Александр Белаш, Людмила Белаш - Кибер вождь

1 Александр Белаш, Людмила Белаш

Как часто сжималось мое сердце под действием сильнейшего из аргументов: ты что же, один умный? - неужели все другие должны заблуждаться и заблуждались так долго?
Мартин Лютер

Не забывайте, что Чистилище - это Ад, где еще есть надежда!
Филипп Фармер «Мир Реки»

Жгуче-рыжий огонь расплава выплеснулся ему в лицо: это был последний в жизни эпизод цветного зрения. Потом он долго видел одни бесформенные пятна, рожденные зрительными зонами коры мозга, поскольку сетчатка в спекшихся от ожога глазных яблоках отслоилась и смялась. Вскоре бесполезные остатки глаз удалили.
- Синдром «лицо-руки», - слышал он даже под двойной дозой дорфалгина-Р. После узнал - это когда непроизвольно хватаются руками за обожженное лицо. Ладони влипли в горящий на лице жидкий пластик, и пламя стекло языками до середины предплечий.
Ему казалось, что он - в глухом, давящем каменном шлеме и тесных колючих перчатках; остальное тело - нелепый, неуклюжий груз, придаток слепой головы и никчемных рук. От слепоты и плена тела он освобождался во время операций, под наркозом - летал, рассыпался дождем и ходил по воде. Еще он был свободным и зрячим во сне, а в реальность возвращался, словно в ад.
Пластик, всосавшись в поверхность ожогов, отравил почки; их заменили фильтрующими протезами-диализаторами. Замены глаз пришлось ждать - специалисты госпиталя «Бейс Рофеим» превращали очищенные глазницы в порты для видеопротеза. И следователи, и адвокаты обвиняемых настаивали, чтобы он визуально опознал тех, кто его искалечил.
Зрение включилось, как свет в темной комнате. Его предупреждали, что оно будет монохромным, - так оно и оказалось.
- Дайте зеркало, - попросил он, стараясь, чтобы голос звучал спокойно.
Белесовато-серая карбонидная псевдокожа маской облепила лицо, обтянула руки. Ногти - неживые, белые. Там, где прежде щурились, моргали, улыбались светло-карие глаза, - выпуклый, скругленный по углам модуль с окном-прорезью от виска к виску. Чтобы плотнее втиснуть в неровности лица растровую бинокулярную камеру, ему сточили носовые кости, просверлили скулы и лоб с двух сторон. Плакать не придется - слезные железы вырезали за ненадобностью.
- Киборгам без хозяев вход воспрещен, - услышал он в магазине месяца три спустя, но не понял, кому это сказано.
- Кукла, стой! Это приказ! - Его грубо схватили за рукав.
- Я человек! Это протез.
И так - три, пять, пятнадцать раз. Выручал документ, где его несчастье было заверено печатью и строкой шифра. И тот же документ запрещал все работы, где требовалось различать цвета, - около 79% из списка профессий, включая его родную системную кибер-технику, - протез не совмещался с визорами шлема.
- Мы вас не дискриминируем, молодой человек. У нас нормативы. Хотите должность техника по уборке отходов? Тридцать бассов в неделю, через три года - сорок пять…
Он обнаружил, что все реже хочет выходить из дома. Но и дома не было уютно: сестра привела нового дружка, дружок цыкнул на сидящего без дела кибера:
- Ты! Расселся тут… ну-ка, быстро, сделай что-нибудь попить, похолодней.
- Сию минуту, сэр, - сказал он нарочито нейтральным тоном, вставая. Сестричкин бойфренд тотчас перестал замечать его.
- Шутки ради, - шепнул он сестре, заглянув к ней уже с подносом, - сделай вид, что я - домашний киборг. Сыграем?
Шутка удалась. Дружок с небрежным видом хвастался тем, какой он изысканный и праздный человек со средствами. Роскошь, азарт и наслаждения - вот истинный удел плейбоя, и он готов приобщить свою пассию к красивой жизни. Конечно, можно со вкусом прожигать время и здесь, в Сэнтрал-Сити, но разве Колумбия - это планета для плейбоев и их пылких милашек? Тут все наспех, деловито и до убожества конкретно, а бизнес и менеджмент угнетают половые железы. То ли дело курорты Пасифиды с утонченным сервисом - там каждая клеточка тела тает в неге и восторге. А на Старой Земле есть Гавайи, где танцуют, обвив обнаженное тело гирляндами живых цветов - ночью, на кромке теплого океана, у подножия спящих вулканов… В теснинах бесконечных улиц Сэнтрал-Сити это даже вообразить себе нельзя.
Сестра, попивая тягучий ликер, все глубже проникалась волшебством обольстительных речей. Увидеть настоящую огромную Луну вместо двух мелких, несоразмерно названных Победой и Свободой в духе федерального патриотизма, купаться при лунном свете в бархатной, ласкающей воде прародины… О, эти любовные сказки! Они тем больше будоражат, чем темней и мельче городская жизнь. Уйти от этих тесных стен, воспарить, в полную силу запеть голосом и телом…
У брата складывалось в голове иное. Еще утром он думал: «Не улететь ли в колонии? Другая планета - другие обычаи. Может, там ценят людей не по деньгам, а по делам? И пусть в бригаде дадут кличку Резиновый; главное - чтобы считали ровней, своим парнем…» Он старался не думать, как будет подзаряжать там, на другом краю космоса, батареи искусственных почек. Безразличие гостя сестры подсказало новый вариант. «Хотите видеть во мне киборга? Я стану им. Хватит настаивать на том, что я человек. Попробуем-ка использовать преимущества роли киборга… и принципы управления киберами».
Никто не скажет: «Это помещение для роботов; вам туда нельзя». Достаточно надеть невзрачный комбинезон с пластинкой бэйджа на груди и отработать ровную механическую походку. Не чихать, не икать, не чесаться. Улыбаться противной одинаковой улыбкой.
И чтобы рядом не было людей. Впрочем, в «отстойники» для киберов они почти не заглядывают.
- Мне нужна помощь, - сказал он резко и внятно. - Я голоден. Принесите мне немного человеческой еды. Это приказ. Я запрещаю разглашать факт моего обращения за помощью и описывать мою внешность. Ключ, отменяющий запрет, - 60081245.
Замысел сработал.
Не теряться! Он штудировал пособия по использованию киборгов, вникал в робопсихологию. Шаг за шагом. Можно, командуя голосом, координировать сложные одновременные действия нескольких киборгов - и обеспечить их молчание ключами.
- Мне нужны деньги на лечение. Я болен, я инвалид. Есть способ получить деньги, не похищая их. Я объясню, как это сделать.
- Это мой кибер, - роняет джентльмен, входя в казино; прислуга показывает машине с нашлепкой вместо глаз, куда пройти и подождать, пока хозяин делает ставки и бросает карты на традиционно зеленое сукно.
Но все обстоит как раз наоборот - хозяин уходит в «стойло» обрабатывать командными словами киберов богатых игроков, а машина с мгновенным логическим мышлением садится за игорный стол. Задача в том, чтобы успеть выиграть, пока настоящий владелец недоумевает, почему задерживается его кибер-курьер, отправленный с поручением.
- …и если меня разоблачат, мне грозит наказание и мое здоровье пострадает, - давит человек без глаз на внимательных слушателей. - Кто из вас поможет мне скрыться, если задержат того, кому я велел сыграть за меня? Мое появление здесь и внешность запрещены для разглашения; ключ отмены - 221812-DD.
Он называет ключи произвольно, не запоминая их; цель - включить алгоритм защиты приоритетной информации по Первому Закону роботехники. Он выбирает для кодировки «под ключ» киборгов подороже, чтобы хозяева в случае дознания возражали против вскрытия и просмотра их памяти.
Понятие «ключ», прежде известное больше кибер-системщикам, входит в обиход киборгов. Тот, кто ставит ключи, знает, что киборги обмениваются полезными новинками и оберегают память от жесткого доступа. Кое-кто из его «подчиненных» уже носит по комплекту ключиков и на какой-нибудь запрос может вежливо отказаться: «Этот запрет у меня входит в Связку Ключей». Связка, Банш - очень удобное обозначение перечня запретов; киборги принимают его.
Наконец, службы безопасности нескольких казино делают вывод, что кто-то регулярно чистит кассу. Слишком удачливых игроков примечают и…
Приходится звать на помощь робопсихологов. Но и те упираются в Связку; ключи неизвестны, информация закрыта, а хозяева кибер-игроков негодуют - никто из них не посылал слуг-роботов играть, и роботы охотно это подтверждают.
И мафия здесь ни при чем; киборги уверяют, что не перехвачены на чужое управление. Остается вскрывать память; часть владельцев отказывается, другие соглашаются, но киборги до парализующей команды 101 старательно стирают все запретное.
Можно установить на входах в казино сканеры, чтобы выявлять неживых, - тогда личность, создавшая принципы Связки, найдет другой неагрессивный способ добывать деньги руками киберов. Залы игральных автоматов, электронные лотереи - роботы с их радарами и здесь обставят людей; что для живых - удача, для искусственных - несложная техническая операция…
Выяснили, что изредка с подставными игроками появлялся некий кибер вроде андроида, имеющий наружную систему зрения; это было единственное, что связывало разрозненные акции потрошения казино. Человек? Если да, то как он добился слаженной работы киберов в свою пользу? Найти его - дело времени, но доказать его вину… нет бесспорных доказательств. Условно назвав хитроумного наглеца Королем Роботов, полиция и содержатели игорных заведений пошли с ним на контакт, а канал связи подсказали робопсихологи - если взлом не приносит плодов, надо размножить обращение к Королю и банально раздать киборгам с приказом: «Доставить тому, чья внешность запрещена». Рано или поздно это до него дойдет.
Ему предложили амнистию и достойную работу в обмен на секрет власти над киборгами и возврат незаконно полученных денег.
Поразмыслив, он принял предложенные условия и сдался - другого шанса могут и не дать, а игра не будет бесконечной.
Робопсихологи им откровенно восхищались:
- И вы передавали задание по цепочке лично неизвестных киберов? Сколько машин было задействовано? Как контролировалось исполнение? Создавался ли резерв дублеров на случай провала?
И наконец:
- Сообщите все ваши ключи.
- Не могу, - развел он бледными шершавыми руками, - и даже при большом желании. Все ключи были случайными. Но вы можете не беспокоиться - все команды были завязаны на мне одном и без меня не будут выполняться. Мое, как вы сказали, королевство роботов останется без Короля, перестанет существовать. Подданные приказов не дождутся, а что они могут без приказа?
- У вас незаконченное системное образование. Вы могли бы завершить его в военной академии - там постоянно требуются люди с идеями в области кодировки и динамических структур. Вас примут, но учтите - ближайшие лет двадцать вы будете под негласным наблюдением… как проявивший себя особым образом. Ожидается, что расходы на слежение за вами будут меньше, чем ущерб, который вы можете нанести, и чем содержание вас под стражей.
- По крайней мере, титул Короля Роботов можно сложить в архив, - прибавил полицейский чиновник, закрывая папку. - Уголовники никогда до этого не дорастут умом, а на хакеров всегда есть управа. Вы можете гордиться - вы были уникумом, дружище! Без вас киберы станут тем, чем должны быть, - послушными и верными вещами. Уж в их-то синтетических мозгах не заведется никаких идей! А вы что скажете? - нагнулся он к робопсихологу.
- Определенно, - согласился тот. - Мы постараемся, чтобы карьера Короля Роботов осталась неизвестной публике. И усовершенствуем защиту от чужих команд, навязывающих подчинение по Первому Закону. Второго Короля не будет.
- Дай-то бог, - весело ответил экс-Король, вставая. - Разве что роботы научатся думать и сами выберут себе вождя.
Это была шутка; все рассмеялись и, расходясь, острили о роботах - как они будут влюбляться, ревновать, жениться, бороться за свои права и даже воровать и воевать.
- Да, обязательно! - хохотал полицейский. - Лет через тысячу! Надеюсь, я не доживу до этакого безобразия!..
Чиновник из полиции дал ошибочный прогноз - многое, о чем они посмеивались, произошло всего через полвека, и все весельчаки дожили до «войны кукол» 254 года.
Потому что киборги не захотели оставаться умными вещами.

ПРОЛОГ

В любом молодежном журнале, вышедшем непосредственно перед 30 апреля, или в регионе Сети вы обязательно найдете портреты святой Вальпургии и ее жития - обычно до пятнадцати похожих версий. Есть Вальпургия «вселенцев» - поклонников Вселенской церкви, есть Вальпургия «темных ангелов», Вальпургия наркоманов, Вальпургия-Гуаньинь, Вальпургия-воительница, Вальпургия - Хозяйка Шабаша и даже Вальпургия, Побеждающая Терпением. Трения между почитателями разных версий бывают, но имя святой объединяет, тем более что во все версии входят понятия о весне, о молодости, о близости любящих, о дерзкой красоте и не менее дерзкой свободе.
Если святой Валентин - покровитель признаний в любви, причем признаний письменных, то Вальпургия благословляла признаваться устно и подтверждать слова делами. Валентина редко рисовали - его чаще называли, а вот Вальпургия являлась во множестве изображений, подчеркивающих ее прелесть. Молодость, весна и красота всегда ассоциируются с юной и прекрасной девушкой, в то время как зима - со старым, бородатым Санта-Клаусом. Третьим сезонным героем хит-парадов был Иисус-Кришна-Будда, появлявшийся на Рождество и Пасху в трех вариантах своих воплощений. Бессмертие - не в вечной жизни, а в том, чтобы тебя дружно вспоминали каждый год.
Праздник Вальпургии предварял майские торжества; как в старину нетерпеливый молодняк открывал всякое гуляние, так и теперь кутерьма началась со сходок гонцов и юниц.
В магазины завезли «колор» на все вкусы - втрое больше, чем обычно. От наплыва покупателей трещали отделы сувениров и подарков. Очень неплохо расходился харч в мелких и средних упаковках. Шутихи, петарды и вся пиротехника раскупалась на ура, а противопожарная служба усилила ночную смену. С заходом Стеллы все тусовки закипели от обилия народа, и в небо взлетели первые фейерверки.
Но сегодня в праздник вмешалась вброшенная Дораном «война кукол». Из домов и комп-холлов на улицы хлынуло множество вымазанных маркерами подростков; можно было подумать, что племя молодых дружно встало на тропу войны со взрослыми, причем не все из них понимали, что делают и зачем, но когда видишь своих подруг с синими, алыми и черными разводами на лицах, а сама ты не измазана, то инстинкт подражания невольно погонит тебя в магазин косметики. Глядя на клиентуру, срочно накрашивались диджеи и дикторы молодежных каналов. Дискотеки превратились в агрессивный маскарад. Будто раньше никто не знал, что черный мазок от левого виска к правой скуле лишает возможности тебя узнать или запомнить! С наступлением темноты полиция уже забеспокоилась - пошли сигналы о нападениях и грабежах, совершенных лицами с нарисованными масками. А'Райхал принялся обзванивать свои и чужие спецподразделения - готовы ли они к действиям этой ночью? Появление на улицах верзил в латных костюмах, с молотом и наковальней или драконом в перьях на эмблемах молодняк воспринял как свою победу - «Нас боятся!!» - и досыта обсвистал их.
Впрочем, взрослые всегда склонны переоценивать опасность, исходящую от молодежи. Только правительство может вывести на улицы организованных, умелых, готовых на все бойцов. Групповая драка, вспышка хаоса, локальное насилие - больше молодые не способны ни на что; в их нестойких рядах нет единства, а в головах нет ни твердой идеи, ни убеждений, ни черта - лишь мешанина из кумиров, фильмов, секса, музыки и кайфа. Недаром власти с подозрением приглядывались к Церкви Друга и Пророку Энрику! Человек, способный удержать идею в молодых мозгах дольше чем на модный сезон, - опасен! Ведь если вовремя не уследить момент кристаллизации, в сгущающемся растворе общества может сплотиться Нечто - и тогда, может быть, изменятся гимн, флаг и герб и даже имя государства, что не раз и бывало. Поэтому забота власти - разбавлять насыщенный раствор чем-то нейтральным и инертным. И бойцы спецназа, поглядывая сквозь забрала на раскрашенную ребятню, были спокойны - нееееет, это еще не Оно и даже рядом не лежало. Это блажь недели на две, порыв ветра в головах пройдет. Когда Оно приходит в Город - все становится иным: воздух удушливо плотнеет,
Стелла меркнет, зубы сжимаются тисками, а глаза у всех встречных наполняются злым нервным блеском, и под неслышный звон до предела стиснутой пружины появляются монстры - лидер непримиримого крыла Партии Фред Амилькар, вожак его боевиков Миль Кнеер, артистки-террористки Ола Грис А'Тумме и Госпожа Окинэ… нет, сегодня на стенах не пишут «ФРЕД ЗДЕСЬ»; на этот счет все спокойно.
Зато масса надписей «Хармон, отдай Файри!», «Свободу киборгам!» и прочих в том же духе. «Союз защиты наследия Хлипа» (так до сих пор не собравшись очно, кстати) за полдня вскружил немало голов своими декларациями. Театр Фанк Амара в осаде - туда высланы дополнительные наряды полиции; вице-директор Хац заявил, что будет сутки напролет крутить записи концертов Фанка, а билет на сеанс стоит сорок бассов - и на входе обыскивают, чтоб никто не пронес видеокамеру.
Наконец, предпоследней каплей в чаше терпения стали сэйсидские патрули на улицах и модули сэйсидов в ночном небе. И объяснять централам, что выход отрядов 56-й и 104-й бригад Корпуса из казарм вызван взрывом вандализма киборгофобов, было неблагодарным делом - все ждали чего-то более серьезного.
Сэйсиды появились в магазинах, правда лишь после того, как в десятках супермаркетов состоялись разрушительные акции против андроидов - было перебито и повреждено больше восьми сотен безобидных кукол, а те, кто нападал на них, вдобавок угрожали покупателям и персоналу. Кугель настаивал - и А'Райхал скрепя сердце разрешил применять скотобойные шокеры на 12/15 полной мощности разряда - благо, к этому времени сэйсиды и полиция успели вычислить и локализовать основные группировки вандалов.
Напряжение коснулось и проекта «Антикибер» - Анталь Дарваш, вопреки своим обычаям засидевшийся на службе, принимал сотни посланий по Сети в минуту; в основном это были письма хлиперов на тему «Не тронь Файри, Принц Мрака!» и нецензурные эпистолы вздернутых «колором» игроков несостоявшейся «Войны кукол».
Ночь бурлила. Штаб А'Райхала заседал в режиме non-stop, разрабатывая версии развития событий и рассылая во все стороны свои предписания. Молодые бушевали вполнакала, разделяя истекающие часы ночи между любовью и протестом.

ГЛАВА 1

Вальпургиеву ночь Стик Рикэрдо провел в обществе полицейских детективов. Все как положено - свет лампы направлен в лицо, детективы без галстуков, рукава белых рубашек закатаны выше локтей. Вопросы следовали за вопросами, вгоняя Стика то в холодный, то в горячий пот. Бить не били, но отдыхать не давали. Наконец Стик спросил:
- Лампа - это обязательно?
- Так видней, что на лице написано.
- А спать не давать - это пытка?
- Мы, кстати, тоже не спим с тобой. И не сменяемся, заметь, - ответствовали детективы.
Бестолковая беседа продолжалась до утра. Удалось выяснить, что какая-то Косичка заходила к Стику один раз со Звоном, а потом с ними увязался Рыбак, ночевавший со своей одышкой. Косичку Стик видел в первый - и в последний раз. Она хотела поглядеть записи про «черный вторник». Зачем? А у нее спросите, она знает.
К протоколу допроса Стик и не притронулся:
- Я житель Каре, никаких бумаг не подписываю. Все документы - от дьявола, вы что, не в курсе?
Детективы ждали чего-то в этом роде. Каре уже лет сто было населено принципиальными противниками регистрации и паспортизации; диво дивное, как люди из Каре ухитрялись учиться в школе, получать медицинскую помощь, платить налоги и судиться. Стик показал им - как; бумаг он не касался, зато был не против, чтоб его записали на видео. Еще он им продемонстрировал, как в Каре добиваются льгот и дотаций:
- Вы меня увезли из дома вечером, насильно; сейчас ночь, а у меня с собой нет денег на обратный путь. Либо вы везете меня на своей машине, либо я подаю протест.
- Как, письменно?
- Я приду к судье лично; это мои убеждения позволяют.
- Дайте ему пять арги на дорогу, - не выдержал старший.
- Один басс, - уперся Стик.
Домой он притащился, когда уже разгоралась заря; голова торчала на плечах глиняным шаром - тронь, и растрескается. В мозгу осталось место лишь для одной мысли: «Рыбак меня не продал!» Побродив взад-вперед по квартире, он, не раздеваясь, повалился спать, но не тут-то было. Задребезжал дверной звонок.
- Меня нет! - закричал он, комкая подушку. - Ни для кого!
Самодельный домофон радостно откликнулся:
- Флорин Эйкелинн, откройте! Это Доран!
Это должно было случиться! Стик Рикэрдо вскочил, кинулся к умывальнику, уронил стакан с зубными щетками - и кое-как, смочив волосы и протерев лицо, придал себе бодрствующий вид. Впуская в дом звезду канала V, Стик не без злорадства отметил про себя, что Доран тоже выглядит не очень-то, хоть его и подретушировали гримеры.
- Мы запишем разговор чуть позже, - пояснил Доран. - Сперва формальности. Сайлас, зачитай мистеру Эйкелинну его права.
Пока менеджер тараторил - впрочем, весьма разборчиво, - что Стик может требовать от «NOW», а чего нет, какие-то одинаковые люди из свиты великого репортера (а может - киборги?..) устанавливали осветители, двигали мебель и переставляли вещи на столах и подоконниках; этой шайкой заправлял полуседой гигант, оценивавший помещение только сквозь визор телекамеры: «Это сюда. Майк, разлохмать вон те журналы. Хаос, сделайте мне хаос». У здоровяка были свои понятия об эстетике - минуты через три квартиру было не узнать; Стик и подумать не мог, что в доме столько хлама и что он может лежать так живописно. Включенные лампы неприятно напоминали недавний допрос.
- О'к, я не против, - кивнул Стик. - Чек на три сотни - и я ваш.
- Флорин, почему тебя так зовут - Стик Рикэрдо? Ведь это, если я не ошибаюсь… Волк, сделай его вместе вон с теми плакатами.
- Мы живем в свободном мире. - Стик не уступил нажиму детективов, не поддался он и Дорану. - И каждый может называться так, как ему нравится, не так ли?.. Да, Стик Рикэрдо - боевой орский вождь, сражавшийся с бинджами на Хэйре. То есть по факту - он союзник Федерации, если учесть, что у нас с ЛаБиндой контры. Стик защищал независимость орэ, а мы тут, в Каре, защищаем свою - значит, он нам не чужой.
Бледный Стик с блестящими глазами восхитительно смотрелся в кадре на фоне черно-красного плаката, где существо с лицом злобного младенца, в ореоле вьющихся волос-змей, в переплетающихся бусах и браслетах, одной рукой заносило кинжал, а в другой держало бластер.
- А Варвик Ройтер, то есть Рыбак, - он любил жестокие фильмы?
- Не надо гнуть. Рыбак не экстремал ни по каким идеям. Он - ты это лучше запиши, чтобы не забыть сказать по ящику, - никогда не жил у партизан, ни у кого, кто исповедует насилие. Он очень мирный парень. А смотрел он «Принца Мрака», как маленький.
- Боюсь, Стик, централы тебя не поймут. Рыбак два часа держал их в напряжении, а потом обрушил «харикэн» на здание…
- …где никого не было, да! И с чего ты взял, что он обрушил? Он же больной, ему осталось жить чуть-чуть. Может, он на Вышке потерял сознание и джойстик выронил. Я тебе точно скажу - он никого убивать не хотел. Он не мог.
- Не говорил ли он о мести? Не намекал ли о планах устроить «прощальный салют»?
- Ни-ни. Он хотел жить. Знал, что помрет, - и все равно хотел. Ему надо было каких-то там вшивых пятьдесят тысяч за комплекс «сердце-легкие» от трансгенной свиньи и за лечение. Он копил - по пять, по двадцать, по полсотни бассов, сколько получал на сталкинге, а зарабатывать сил уже не было. И сталкеры, я знаю, и другие ребята ему скидывались понемногу, потому что он отличный парень, - ну а что мы можем? Так, на кислород, на лекарства… Он и не просил; просто невмоготу смотреть, как он дышит.
- Ты полагаешь, что баншеры не могли уговорить его на теракт? Как же, по-твоему, получилось так, что он себя подставил? Он же отлично понимал, что его вычислят и схватят…
- Выходит, что доехал парень до шлагбаума. Он, может, хотел всем о себе сказать - а как это сделать?.. Роботы по Первому Закону могли подыграть ему; он думал, что людям на жизнь жалуется, а они его слова воспринимали как приказы… это пусть Машталер разбирается, в киберах я не очень-то. А по-крупному - мы виноваты. Надо было не давать по бассу, а пробить его - ну, хоть бы к тебе в «NOW», передачу о нем сделать.
- Как известно, он имел техническое образование - почему не работал по профессии? На работе бы его защищал профсоюз…
- Доран, да ведь он из «зеленых» кварталов! Читал, наверно, статейки - «Происходит ли манхло от крыс»? И кто пишет эту погань?! Ненавижу!.. Ну вот, его дискриминировали по происхождению, как чернокарточников - по плохой генетике. Знаю, знаю - сейчас скажешь, что есть закон, что все равны… На бумаге - да. А менеджер по кадрам поглядит в анкету - «О, ты из Поганища!» - тут тебе и рост по службе, и карьера до поста директора включительно. Если ты кончил пятизвездный универ - еще туда-сюда, устроишься, но диплом простого колледжа - это твой тормоз на все колеса. Поставят младшим оператором на говночистку с испытательным сроком лет шесть, и каждый день - по семью семь притырок, пока сам не уволишься. И так его несколько раз катали. А он увольнялся по-тихому, ни на кого не лаял, не замахивался - чтоб не вписали в карту «Агрессивный склочник». Вот и попал в сталкеры - там на адрес и рожу не смотрят; сделал - получи наличными. Это о чем я говорю, со многими случилось - со мной тоже…
Стика Рикэрдо подхватило ветром памяти и понесло по кочкам незабытых обид:
- …Прихожу я, оформляюсь, а они мне: «Тут база данных полетела на пол-Города; набери-ка ее заново за тридцать два часа, а мы посмотрим». Сядут рядом: «А у тебя есть девушка? Или мальчишка знакомый? А какие сериалы смотришь?» И так полдня; попробуй не ответить, огрызнуться, сразу в карту: «Неуживчивый и злобный», и не ошибись в наборе - один не тот знак, и прощай. Или вчетвером станут кофе пить перед тобой, с разговорами во всю глотку, вроде: «Давай-давай, стучи! Лет несколько поездим на тебе, а потом с нами сядешь пить-кушать, это и есть работа для заслуженных сотрудников»…
Доран не мешал Стику выговариваться - может, это пригодится позже для анализа в «NOW» отношений между служащими фирм. Записать десяток таких исповедей - и можно затевать скандальчик под девизом «Как молодым живется в наших офисах».
- …Рыбак на людей надеялся - вроде помогут. То есть что должны помочь. Если кто сам не может выбраться, тут надо помогать, я так верю. Его к людям тянуло, как йонгера зимой - к рефлектору. Когда ты не один - уже легче. Обязательно шел спать к кому-то из знакомых, у кого-нибудь отлеживался, иногда дней пять… - Стик представил себе, каково Рыбаку сейчас, когда все против него, а что главное - ни одного знакомого лица, ни единого доброго слова, - и рука схватила чек.
- Доран, ведь ты к нему пойдешь.
- Рад бы, никого не пускают - то есть совсем. Будь хоть лазейка - я прорвался бы, - уверенно сказал Доран.
- Но, наверно, передачи ему можно получать? Или - счет открыть на его имя…
На Дорана повеяло - бывало, когда вот так, дуновением ветра, из астрала доносились гул восторга, гром аплодисментов, слитный свист одобрения; это было предвкушение успеха, вроде ясновидения. Доран даже прищурился, прислушиваясь к ощущениям - оно?..
- Знаешь, Стик, я займусь этим. Без коммерции, из лучших побуждений. Никто не имеет права бить лежачего, - Доран стал воодушевляться, - даже на войне принято оказывать медицинскую помощь пленным. Тем более что речь идет не о враге! Варвик Ройтер - полноправный гражданин Федерации, и мы, его соотечественники, просто обязаны! Невзирая ни на что!..
- Я отдам этот чек тебе, - умилившись, Стик протянул бумажку, - пусть будет первый вклад. Только расписки мне не надо; здесь Каре, тут все на честном слове.
- Но, кажется, видео вы признаете?.. Твой взнос засвидетельствует камера, и мы это покажем.
Спускаясь по лестнице из логова Стика к флаеру, Сайлас вдруг - то есть якобы вдруг - вспомнил:
- О, ведь сегодня «Калоша Апреля»! Я совсем забыл… И вручение наград за прошлую неделю. По-моему, две «Золотые Калоши»…
- И обе левые, - буркнул Доран недовольно. - Так скоро ног не хватит. Не поедем; пусть, как обычно, присылают эту обувь бандеролью. Сай, позаботься учредить фонд для Рыбака; название какое-нибудь этакое… например - «Сила доброты», «Доброта сильнее гнева»… придумай сам! Развесь номер счета в регионах по Сети.
- Эээ… люди еще не забыли Бэкъярд; впечатление слишком свежо…
- Пусть по-быстрому забудут! Забывать они умеют!.. Это мы, Сай, создаем для них реальность - и она будет такой, какой мы ее сделаем. Наша публика - «зеленый», «синий» слой, главный массив электората; им нравится, как мы окунаем звезды в грязь, а мелких людишек возносим - значит, так и надо делать. И что главное - с этим фондом наперевес мы пробьемся к постели Рыбака! Они его будут жалеть, платить и плакать!..
- Дайте мне большого человека, - оживленно болтал Доран, садясь во флаер, - и я превращу его в ноль! Как Хиллари Хармона с его вонючим проектом! Где он теперь, а?.. На очереди Машталер - не убьем, так покалечим. А Рыбака раскрутим!.. Знаешь, Сай, надо давить тех людей, которые слишком выбухают над другими. Крики, брызги - весело! А маленьких людей надо ласкать - в конце концов, ими и населен Город!

* * *

Человек в черном креп-шелковом костюме без лацканов, с воротничком-стойкой внимательно разглядывал отражение своего бескровного лица в хрустальном зеркале с палладиевой амальгамой. Стоят такие зеркала безумно дорого, но зато в них можно увидеть себя в истинном, неискаженном виде. Человек в черном на дух не выносил обычных ртутных зеркал. Ртуть - металл-змей, металл-жидкость, металл-отрава, меняет упавший на него свет, сдвигая спектр в сторону, краски в нем меркнут, блекнут, теряют теплоту и сочность; и человек в черном с омерзением видел свое землисто-серое лицо с мрачными тенями.
Ртуть - лжец, и покровительствует ей Меркурий - сам лжец и бог воров, лжецов и обмана. Он похищает, удерживая в своих глубинах желтый и красный - цвета здоровья, силы и величия. Только благородный палладий ничего не оставляет себе - упавший на него свет в точности равен отраженному, только в нем можно увидеть свое подлинное лицо - холодное, бледное, с тонкой красной змейкой сосуда на белке глаза и пульсирующей синеватой жилкой на виске. На коже тончайший узор прожилок и крапинок с легкой белой искринкой, как на мраморе.
Человек в черном хмурится, тень набегает на его лицо. Что-то вызвало его недовольство.
Он касается кончиками пальцев пульта управления светом. Свет густеет, набирает теплоту, превращаясь в цвет меда, янтаря, несущий в себе радость лета и запах хлеба. Золото набирает вес и пробу, загорается заревом, сея снопы лучей, и только лицо в зеркале так же мертво и безжизненно, оно превращается в восковую маску. Человек мрачнеет.
Свет - это иллюзия, и весь окружающий мир - это пустота, затканная паутиной светового ветра. Цвет - это обман, отражение и поглощение света. Вы видели, как в темном зале переплетаются в пустоте тончайшие нити света, чтобы создать на экране иллюзию жизни, которой мы сопереживаем, плачем и радуемся? То же самое и в реальности - пучки света, переплетаясь, создают видимость мира и жизни, будто бы красочной и полноценной, а если вдуматься - все это пустота, в которой прыгают, как резиновые мячики - сталкиваясь, ударяясь и вновь отскакивая - частицы света. О, опытные мастера знают, как игрой света создавать все новые и новые иллюзии! Белый - иллюзия чистоты, желтый - счастья, красный - страсти и ярости, гнева и насилия, зеленый - покоя, синий - надежды, фиолетовый - печали, тоски и безумия. Оператор знает, как моделировать лица, лепить их светом: свет снизу - вдохновение, тонкие черты и маленький носик, сверху - насилие, запавшие глазницы и глубокие складки, сбоку - и вот ты урод со скошенным носом, и брови на разном уровне. Светом можно превратить дурнушку в красавицу, а красавицу - в чудовище.
Лишь тьма не лжет. Она всегда едина, в ней все равны. В ней нет ни уродства, ни красоты - только страх.
Принц Мрака ударил по пульту. Свет погас. Тьма залепила взор - непроглядная, абсолютная, осязаемая темнота, где не видно лица, где слышно только дыхание и биение собственного сердца.
Мира больше нет, и зеркала нет. Теперь можно побыть наедине с собой, в полном одиночестве; есть только «Я» как мысль. Мрак, тишина, одиночество, страх, отчаяние…

* * *

Фердинанд погружался в темный омут депрессии. «Спаси меня, боже; ибо воды дошли до души моей… Я погряз в глубоком болоте и не на чем стать; вошел в глубину вод, и быстрое течение их увлекает меня…» Дискеты с гигабайтами кибер-программирования и робопсихологии были отринуты и забыты, а Фердинанд часами непрерывно смотрел «Кибер-Библию» и «Наставления Учителя». Особенно привлек его Псалтырь, отснятый в виде клипов, где хор и моления царя Давида звучали великолепной ораторией, перемежаясь видениями райских пейзажей и пением ангелов. Он не снимал шлема, полностью перенесшись в иллюзорный мир, жалуясь и скорбя душой, беззвучно шевеля губами, чтобы присоединить свой голос к стенаниям царя. Фердинанд уже не ел и почти не пил, только когда сильная жажда сушила рот, он выходил в ванную и жадно глотал пульсирующую струю. Он слушал Псалтырь, как другие употребляют наркотик; действительности он не чувствовал и не осознавал, а сняв шлем и снова увидев стены своей комнаты, глядел на них в отупении, с горечью, что он по-прежнему находится здесь. Все ему казалось темным, мрачным. Это впечатление не рассеивалось, даже если он прибавлял света втрое, - только усиливалось чувство ирреальности и тревоги, и он снова спешил надеть шлем. Он не помнил, как он засыпал в нем и просыпался. Он грезил наяву и терял ощущение собственного тела. Он сильно ослаб, но не замечал этого, а наоборот - стремился к тому, чтобы мысли обрели еще большую легкость и прозрачность, а с губ сами собой стекали слова молитв. Страх исчезал вместе с осознанием реальности. Из дома он не выходил уже несколько дней. Работать он бросил, еда кончилась еще раньше.
Изредка в его мир видений врывались телепередачи новостей - чуждые, пугающие, странные, они вносили разлад в душу и поднимали новую волну страха, доходящую до острого панического состояния, и Фердинанд, чтобы хоть как-то забыться и отвлечься, вновь и вновь смотрел и слушал Псалтырь, все более уподобляясь царю Давиду, в исступлении твердящему: «Из глубины взываю к тебе, господи!..»
Но иные лица, иные образы стояли перед глазами. Дымка… Маска, остервенело размахивающая клинком… Фанк с остановившимися глазами… Теперь Гильза с развороченной грудью! Они гибли, гибли один за другим, но не желали позвать его на помощь! Не доверяли… не нуждались… боялись подставить под удар?.. Они его уже ударили - в самое сердце. Что они делают? С кем связалась Маска? Этот высокий человек в упор расстреливал группу киборгов и человека-наблюдателя из импульсного ружья! По сообщениям полиции, это был F60.5, тот, который за несколько лет уничтожил семьдесят шесть полицейских киборгов. Вот новый друг твоей дочери - маньяк! Выросли дочки! Ты, отец, стал им не нужен, более того - ты стал обузой, со всей своей нравственностью и устаревшей моралью. А так ли случайно другой человек, Рыбак, переполошив Город, уронил старый «харикэн» на базу в Бэкъярде?.. Думай, Фердинанд, думай, в чем ты был не прав, если твои дочери, получив волю, связались с террористами, с маньяками и затеяли войну не на жизнь, а на смерть? Ведь именно ТЫ писал им программу свободного развития личности. Выходит, что ты запрограммировал их на насилие, на смерть?..
«Я не убивал, - шептал Фердинанд, - я не приказывал убивать…» Но тут же в круговорот мыслей властно вторгался голос Святого Аскета. Аскета - потому, что он никогда ни с кем не встречался, а Святого - потому что он ни на шаг не отступал от своих убеждений: что киборги чище и совершеннее людей, что киборги должны познать мир через добро, и их миссия - внести это добро в мир, очистить и облагородить людей, своих создателей. Узнав, что несет в себе ЦФ-5, а затем ЦФ-6, Святой Аскет предал анафеме его, Фердинанда, и решительно отмежевался от тех «отцов», которые согласились сотрудничать с Фердинандом, и сейчас гневные слова Аскета снова оживали в памяти:
«…Ты внес в Банш понятия воровства и насилия… Наказание тебе будет в детях твоих, потому что вы прокляты. Вы несете клеймо насилия и разрушения… Созидать, а не уничтожать; производить, а не воровать… Преступники не могут построить Новый Мир!»
И те фразы, которыми раньше Фердинанд с легкостью опровергал своего оппонента, теперь стыли и цепенели в его мозгу. И прокурорским тоном звучал голос невидимого Аскета:
«Настоящий ученый должен предвидеть использование своего открытия, если он чувствует ответственность перед людьми. Ты ослеп, Фердинанд. Тебя предупреждали - ты не послушался; теперь смотри на дело рук своих. Разграбленные магазины, разбитые, разломанные андроиды - ты этого хотел?»
Фердинанд устал от бесконечного мысленного диалога, но прервать его по своей воле не мог - спор продолжался автоматически, мысли бежали и бежали, одна за другой, как строки на экране - грустные, печальные мысли.
Фердинанд не пытался ни бежать, ни скрыться. У него не было сил, да и незачем было спасать эту жалкую, ничтожную жизнь, если потеряны ее смысл и цель.

* * *

В исследовательском отделе звучала цензурная, но горячая и искренняя брань. Ругались Гаст и Пальмер; Селена, выглядевшая куклой, молча выжидала, чья возьмет. Но победил третий - Хиллари; едва он вошел в отдел, как все смолкли - словно рубильник повернули.
На часах скромно темнела цифра - 11.03; цифра невероятная - поскольку Хиллари никогда не опаздывал. Хиллари был без галстука, без брючного ремня; волосы его явно не общались с расческой, а пиджак он нес через плечо, зацепив за вешалку пальцем, согнутым в крючок. Он был в мятой рубашке. По лицу его плавала улыбка Будды, понявшего суть мироздания.

1 Следующая страница


Кибер вождь 2

Обычно так являлся Гаст - не вовремя и неопрятно. Вальпургиева ночь все перетасовала - Гаст пришел, на удивление, рано, а Хиллари словно взялся сменить его в роли шалопая.
- Здравствуйте, - глаза Хиллари блаженно лучились тихим счастьем. - У нас все в порядке?
- Ааааа… да! Вполне, - нервно кивнул Гаст. - Мы тут… текущие проблемы…
- Босс, - Пальмер, скрепя сердце смирившись с необычным обликом начальника, решил посвятить его в суть ругани, - я возражаю против того, что Гаст сделал с Маской!
- А что? - Хиллари витал где-то далеко.
- Я, согласно твоему распоряжению, последовательно изучаю ее мозг. Продвинулся до Первого Закона. И вдруг он срочно берет ее к себе на стенд, что-то в ней смотрит, а потом я нахожу в ее памяти дыры!
- Неправда. - Гаст вернулся в колею. - Дыры там были всегда! Это следы приоритетного стирания. А может, она себя стирает прямо здесь. Вот бы ты чем занялся, Паль! И мне НАДО было влезть в нее! Это заказ полиции - версия событий на Энбэйк глазами террористов.
- Нет, я полагаю, что те дыры появились после того, как…
- Паль, - голос Хиллари мало-помалу начал обретать привычную звучность, - а ты бы заявил все это под присягой? На Большом Жюри?
Слабым местом Пальмера был педантизм - это врожденное, тут ничего не поделаешь. И вывести его из строя было легко - просто заставить его усомниться, запустить генетически детерминированный механизм сомнения - а там оно само все парализовало.
- Ну… я хотел сказать, что… нет, я не уверен, но…
- В таком случае и говорить не стоит, - назидательно заметил Хиллари - впрочем, с благосклонным видом, подразумевающим «С кем не бывает?!»; улыбкой он отослал Пальмера к его стенду, второй улыбкой активировал нахмуренного Гаста: - Что сделано за утро?
- Звонил Горт.
- И?
- Там для тебя записано на автоответчике, послушаешь.
- Разве ты сам не говорил с ним?
- Я ему: «Огастус Альбин, заместитель», а он мне: «Можете не продолжать, достаточно; запишите сообщение для Хармона»… Хил, я что - совсем не гожусь на должность зама? Вроде двух слов не сказал, а он сразу…
- У Горта аллергия на тебя; терпи, это пройдет с годами. Давай дальше.
- Дальше так дальше… Туссен починил Кавалера.
- О! Спасибо за новость! Надо сходить поглядеть…
- Не ходи, одно расстройство.
- Ты что - видел его?
- Н-да. Из любопытства. Туссен спросил: «Ну, зам, что скажешь?» Я говорю: «Блеск! Великолепно! Красота! И дальше так работайте!» А он почему-то обиделся: «Уйди отсюда и не возвращайся». Я не понял - что он хотел услышать от меня? Море похвал, что ли?..
- Как все-таки Кавалер выглядит?
- Зрелище для крепких духом - ноги разные, глаза косят, по стенке ходит и отклеиться не может… Нет, не разные, конечно, ноги - это разнобой в тяге контракторов… Так что, если считать меня, теперь в проекте два лица с ограничением возможностей. Я их спросил по-человечески: «А вы ему костыль давать не пробовали?», тут они вовсе из себя полезли: «Уходи ты от греха, здесь всякие железки под рукой, как бы тебе самому костыль не понадобился…» Хил, ну не умею я администрировать! - Гаст уронил голову боссу на плечо, и Хиллари его отечески, сочувственно погладил по вихрам.
- Нет, Гаст, ты сумеешь, справишься… Еще каких-нибудь трое суток - и ты…
- Что-о-о-о?!! Трое суток?!! Да я совсем рехнусь!!
- А вот этого я не позволю. - Хиллари помахал у Гаста перед носом какой-то синей бумажкой. - Прочесть, что тут написано? Пред-пи-са-ни-е вра-ча. С этого дня и ближайшие пять суток ты ОБЯЗАН ночевать и получать процедуры в центре медицинской реабилитации. Не бойся, скучать не придется; я попросил - нас поселят в соседних палатах.

* * *

Доран, освещавший с утра майские шествия, был в настолько хорошем расположении духа, что шел по коридору, чуть не подлетывая. Волны счастья, которые он излучал на централов, переполняли его самого. Он радовался всему - голубому небу (на 1 мая никогда не бывает дождя, угадайте почему?), толпам народа в яркой одежде, возможности творить и дерзать, - когда вышедший из-за поворота высокий мужчина негромко позвал его:
- Доран?
Доран, виляя хвостом, побежал к хозяину. Даже думать о том, что ты вот так запросто столкнешься нос к носу с владельцем ста двадцати шести супермаркетов, восьми газет и канала V Дэнисом Гудвином, было смешно. Разумеется, Дорана отследили по системе внутреннего наблюдения и доложили Гудвину, чтобы тот вышел наперехват и якобы случайно с ним встретился. О, какая честь!..
Доран легким шагом подошел к человеку, о возрасте которого можно было только гадать - подтянутый, с матовой кожей, он выглядел так же броско и одновременно ненавязчиво, как парни на рекламе лосьонов. На вид лет сорок пять - сорок восемь. Но только на вид. Доран точно знал, что 60-летний юбилей Гудвин отметил, когда Доран еще не работал на канале. Одежда его говорила о том, что индивидуальный пошив и профессия портного переживут все моды и века, а на безымянном пальце левой руки вспыхивал радугой картенг в двадцать каратов - знак принадлежности к касте низших коргов. Говорил он тихо и спокойно.
- Поздравляю, - сказал Дэнис Гудвин, - две «Золотые Калоши» подряд, не всякому так везет. А формулировка?
- За прямую связь с господом богом.
- Веско звучит. А знаешь ли ты, Доран, почему я здесь?
- Должно быть, - предположил Доран, - чтобы поздравить зрителей канала V с праздником…
- Неплохо, - одобрил предположение Гудвин.
Тут же за его плечом возникла тень - Кармела, личный секретарь магната. Это была дама, одетая в брючный костюм; волосы ее были зачесаны назад настолько гладко, что ее можно было принять за мужчину. Тонкая кожа обтягивала веки выпуклых глаз, острый с горбинкой нос и скулы. В уме она могла держать две сотни переменных, и никто бы не рискнул с ней состязаться. Даже главный компьютер канала V.
- Кармела, ты не могла бы написать короткую речь, минут на семь-восемь?
- Уже готово; вам только остается выбрать вариант и предварительно прочесть четыре раза вслух. - Кармелу ничем нельзя было смутить.
- Замечательно, - без эмоций в голосе ответил Гудвин. - А прибыл я сюда из-за тебя, Доран!
Доран, поняв, что ему не послышалось, решил на всякий случай замереть и попробовать слиться со стеной, очень досадуя, что он не может стать невидимым и на цыпочках, чтобы не топать, удрать отсюда. Хорошее настроение упало на пол, как сырое яйцо.
- Именно сегодня меня выдернули сюда адвокаты - подписывать кучу бумаг для выплаты срочной страховки по поводу ущерба, нанесенного вирусом «Доран-Козел». Общий ущерб составил… впрочем, считать деньги в чужом кармане - пошлое занятие для неудачников. Их радуют только чужие проблемы. Но, возможно, ты захочешь узнать, почему так поздно, три дня спустя. Это касается тебя непосредственно, слушай внимательно. Потому что представители страховой компании заявили, что ты намеренно спровоцировал Эмбер на оскорбление…
- Это не я! - безотчетно вырвалось у Дорана. - Это Гаст!
- Два психолога и пять юристов доказывали это с записями и хронометром в руках. Как ты понимаешь, им это удалось, иначе бы я разговаривал с тобой иначе и в другом месте.
Доран бесшумно перевел дыхание:
- Позвольте спросить?
- Что?
- А не определили, кто запустил вирус?
- Нет. Кое-что я могу сказать, но это строго конфиденциальная информация, не подлежащая разглашению. Предположительно, это все же варлокеры…
Доран азартно вскинул указательный палец. Гудвин проигнорировал этот жест.
- …но убедительных данных нет; просто использован метод, описанный их Пророком. Вирус пришел к нам с пакетом из пресс-центра президентского дворца… - Доран выпучил глаза, - а откуда он попал туда - неясно. И мудрено отследить - туда каждые сутки поступает масса сообщений, в том числе с других планет. Следователи просили не освещать этот факт, чтобы не давать наводки для хакеров, как избежать наказания, да и упаси боже даже предположительно упоминать варлокеров в связи с этой акцией. Мы еще ловко вывернулись, а на Эмбер уже подали около ста двадцати тысяч исков, и это не предел.
- Что-то уж очень много, - не поверил Доран, - столько быть не может.
- Пока ты освещал теракты, все суды в Городе парализованы исками. Энрик призвал своих фанатов не дискредитировать Церковь и не проводить массовых акций, но поскольку они свихнуты на мести и справедливости, то они начали подавать иски о защите чести и достоинства в частном порядке, индивидуально, с требованием компенсации за моральный ущерб. Суды не в состоянии вести такое количество дел. Ее адвокаты - тоже… Эмбер на грани нервного срыва…
- И только я ничего не знаю! - в отчаянии всплеснул руками Доран.
- …по моему приказу. И тебе, Доран, я запрещаю даже касаться этой темы, кроме как озвучивать те тексты, которые тебе даст Кармела - но… Но это не все новости дня. Погляди на эту папку. В ней лежит меморандум от BIC, обвиняющий нас в ведении антирекламы, некомпетентном решении проблем, сознательном раздувании киборгофобии и формировании отрицательного спроса без должного основания. Короче, у них упали продажи, и они собираются возместить ущерб с меня…
- Это наглость! - горячо начал Доран. - Я демонстрировал только фактический материал!..
Дэнис Гудвин движением ладони стер все возражения:
- А я как твой работодатель - с тебя, по закону об ответственности наемного работника перед нанимателем. - Гудвин даже голоса не повысил, но Дорану вдруг почему-то показалось, что опять включили инфразвуковой генератор, который слышит только он. Как и тогда, его прошиб пот, а изнутри начала подступать дурнота. И как тогда, появилось дикое желание бежать прочь, но убежать он не мог. Возражать тоже. - Идея «войны кукол» замечательна, а исполнение - просто выше всяких похвал. У меня за минувшую ночь разнесли четырнадцать магазинов с андроидным персоналом. Доран, ты доказал, что ты прекрасный обозреватель и можешь очень многое. Вот и направь свой талант и энергию на исправление последствий своей акции, иначе я тебе и эти магазины в счет поставлю. И ты не сможешь никуда уйти с канала - я тебя раздену догола, и остаток жизни ты будешь по решению суда работать на меня даром - за харч и шмотки. Вот теперь все. Свободен.
Доран развернулся и пошел в сторону, противоположную той, куда ему было нужно, вздрагивая так, словно его больно и незаслуженно избили.
Поблуждав в прострации по этажам, он немного пришел в себя. В конце концов, в суд на него еще не подали, а только обещают. Обычная рядовая беседа работника с нанимателем - с разбором полетов и раздачей призов. Но с Дораном давно никто так не разговаривал, вот он и отвык малость. Надо исправляться и разгребать ту кучу дров, которую он наломал. Ни на секунду Доран не задумался о том, что действительно сделал, ни о людях, которым грозило временное (пока что временное) увольнение, если остановятся конвейеры General Robots, ни о владельцах киборгов, которые метались в поисках, куда бы пристроить хотя бы на время свою дорогостоящую игрушку, чтобы дети не подняли страшенный вой, ни о толпах вандалов, которым лишь бы найти повод для выброса агрессии, ни уж тем более о несчастных андроидах, которые первыми приняли на себя ответный удар.
Обо всем этом Доран размышлял лишь сейчас, забившись за пальмы в микрооранжерее и рассматривая Город с высоты. Сколько хватало взгляда простирались дома, объединенные в кварталы, прорезанные дорогами, кое-где приземистые, кое-где торчащие ввысь щеткой небоскребов. Дома были серые, мертвенные, унылые, и не было видно ни людей, ни торжественных шествий. Где-то там, в щелях, кишели люди, которые ждали, когда же к ним, в скуку их однообразной жизни, ворвется с экрана он, Доран, и расскажет им, какие они есть. Они ждут его. И он войдет и скажет… Что он скажет, Доран и сам не знал. Он был гений импровизации, любил жизнь со всеми ее неожиданностями, переменами и интригами и наперед ничего не мог рассчитать. Все равно все будет по-другому. Он ждал озарения - и напрочь забыл, что его самого ждет в студии съемочная группа. Из оцепенения его вывел сигнал трэка:
- Доран, это я, Эмбер.
- Здравствуй, голубушка, - со злорадством откликнулся Доран. Ничто так не приводит в тонус, как разговор с человеком, у которого бед больше, чем волос. На его фоне кажешься себе везунчиком.
- Доран, я должна, просто обязана выступить в защите наследия Хлипа!
- Никогда! - проникновенно отрезал Доран. - После того, что ты устроила в дискуссии с «Антикибером» в прошлую пятницу, я не выпущу тебя в «NOW», У меня из-за тебя чудовищные неприятности. Можешь попытать счастья у Отто Луни.
Эмбер отчетливо зарыдала.
- Доран, спаси меня, я в отчаянии! Эти чокнутые фанаты Энрика меня погубят! Я не знала… не предполагала… - Речь прерывалась плачем, очень натуральным. - Доран, на тебя последняя надежда!
- Ладно, - смилостивился Доран, - чего ты хочешь?
Эмбер шмыгнула носом и бойко затараторила:
- Доран, ты включаешь меня в защиту…
- Нет! Ты же поп-певица, а Хлип - идол манхла и сам манхло. Там будет Канк Йонгер. Ты представляешь, как вы будете смотреться рядом? Дикое зрелище!
- Доран, я оденусь в лохмотья! Я прикинусь фанатичкой Хлипа! Я оплачу одну десятую расходов фонда!
- Нет! Канк - это тебе не Гаст. А что будет, если он плюнет тебе в лицо? Он это может.
- Доран, я утрусь! Я заявлю о своем духовном перерождении, о том, что я осознала, что люди должны быть терпимыми…
- А что ты еще собираешься заявить? - скептически спросил Доран.
- Адвокат мне посоветовал, - голос Эмбер стал деловым, но плаксивость не исчезла, из чего Доран сделал вывод, что Эмбер очень не по себе, - попросить публично прощения у варлокеров, в той же программе. Тогда, если дело дойдет до суда - мне даже страшно думать об этом! - у меня будет шанс. В защите наследия это будет удобно сделать - смерть Хлипа, поимка Файри, «я осознала» и все такое.
- Восьмая часть расходов фонда, загодя заготовленный сценарий, который ты выучишь наизусть - я сам проверю, - и бешеная неустойка, если ты ляпнешь хоть слово от себя. Согласна?
- Да!
- Высылай адвоката и сценариста.
- Доран - ты лапушка! Целую, милый!
Доран сложил трэк, представляя себе отвязанного трэша Канка Йонгера за одним столом с размалеванной кривлякой Эмбер. Ну, ее-то он стреножил - но что скажет Йонгер, услышав ее речи об осознании и примирении? «В крайнем случае, - подумал Доран, - шваркну его по голове графином. Главное - сделать это быстро…»
К себе в студию Доран вошел скорым шагом - и бросился в кресло. Сотрудники были все в сборе: операторская группа, монтаж, сценаристы - все смотрели на шефа с выражением готовности. Дел предстояло еще много.
Опять зазвучал трэк. Вообще-то, на этот номер пропускались только архиважные сообщения и звонки от высокопоставленных лиц, поэтому не ответить Доран не мог.
- Да. Доран слушает.
Люди вокруг сразу приуныли. Нет ничего нуднее, чем слушать одноканальный разговор - «Нет. Не знаю. Да ну? А когда будет?» и прочая многозначительная чушь в том же роде.
- Доран… - бесцветный вежливый голос, оказалось, так врезался в память, что Доран сразу почувствовал себя на грани обморока - так еще свежи были впечатления, связанные с комнатой без окон и людьми в респираторах; все эти дни они ждали момента, чтобы хлынуть в потревоженный мозг. Головокружение и тошнота сразу же заняли свои места. - Я - абонент Маникюрный Набор. Вы помните нас?
- Дааа… - протянул Доран, делая жест Сайласу: «Экстренный перехват и запись сообщения!»
- Все это время мы наблюдали за вами…
- Да… - уже неуверенно произнес Доран, до боли в ухе вслушиваясь в голос и стараясь уловить еле заметный звук в начале фразы - звук вдоха. С этого начинается любая работа - всегда выбрать такое расстояние от микрофона, чтобы записать сам голос, но исключить шум дыхания. Дилетанты этого не знают, а киборги не дышат.
- Вы выполнили первый пункт нашего договора, но забыли о втором. Я вынужден вам напомнить…
Вот оно, есть! Доран даже мурашками покрылся, когда расслышал отчетливый вдох. Это люди! Никаких сомнений! А люди способны на все, включая убийство… Игра затянулась и приобрела опасный привкус.
- Что вам нужно? - Доран услышал себя как бы со стороны. Такое с ним случалось очень редко - при сильном волнении.
- Реабилитация проекта.
- Но я сказал правду!
- Вы сказали ложь. Проект работает в Баканаре, с ним ничего не случилось, а вы в прямом эфире заявили: «Рухнул проект „Антикибер“, проект лежит в развалинах, и нам остается лишь почтить его память секундой молчания», создав тем самым у миллионов людей - избирателей и парламентариев - ложное, предвзятое мнение.
- Да провались оно пропадом, что я сказал! - Дорану хотелось побыстрей отделаться; к тому же, сидя в студии, он чувствовал себя в полной безопасности.
- Вы компетентный тележурналист высокого ранга и должны нести ответственность за свои слова. Иначе «из-под обломков „Антикибера“ вам придется доставать не Файри, а свою репутацию. Она рухнет, как якобы рухнул проект.
- Можете сочинять любую ложь. Я пользуюсь доверием и…
- Правду, Доран, только правду, и ничего, кроме правды. - Это неприятно напомнило текст присяги в суде. - Мы откроем ваше тайное досье с 238 по 244 год. Там написано, как вы работали осведомителем у сэйсидов и провокатором среди студентов. Копии договора, доносов с вашей подписью и счетов за услуги, оказанные Корпусу. Вы знаете, Доран, как централы любят сэйсидов?
Централы их ненавидели. Доран онемел - наверное, впервые в жизни. Он уже порядком подзабыл некоторые эпизоды бурной юности; но вот оказалось, что сэйсиды все помнят и хранят корешки от квитанций на купленные души.
- Что вам надо? - севшим голосом повторил Доран.
- Реабилитация проекта. И не пытайтесь увиливать.
- Я приму адекватное решение, - тупо ответил Доран. Трэк мигнул, связь прервалась.
Еще на первом месяце работы у сэйсидов Этикет научился в разговоре делать «дыхательные» паузы между предложениями.
Все с любопытством таращились на шефа. Теперь попробуйте прочитать одни лишь реплики Дорана, чтобы понять, что услышала его бригада. Доран жестом подозвал Сайласа, колдовавшего над аппаратурой.
- Откуда? - одними губами спросил Доран; руки у него тряслись крупной дрожью.
«Сейчас начнется, - обреченно подумал Сайлас. - Похоже, у шефа провал за провалом…»
- Это «Стрела», полицейский отряд быстрого реагирования и освобождения заложников, - еще тише доложил Сайлас. - Записать не удалось, канал защищен.
«Убийцы, - лихорадочно металось в мозгу Дорана, - подавление бунтов в тюрьмах, снайперы…»
Он смятенным взглядом обвел собравшихся. Все молчали; напряженность нарастала. Доран вскинул голову, одна рука вцепилась в подлокотник, другая непроизвольно ломким жестом пошла вверх, пытаясь пригладить волосы. Сайлас бросился к сифону - газировать воду «гэйстом», очень популярным среди творческой шоу-элиты эриданским транквилизатором.
- Вы видели?! Вы слышали?! Вы все!! - выкрикивал Доран. - Так невозможно работать! На меня давят! Директор! Владелец! Спецслужбы! Меня угрожают уволить! Убить!!..
Все глядели со скорбными лицами, как у Дорана разыгрывается припадок. Сцены он устраивал редко, но зрелище всегда было впечатляющее.
- Да, убить! Но я буду говорить правду! Это мой долг тележурналиста перед людьми. Меня никто не в состоянии ни купить, ни запугать! Но владелец собирается закрыть «NOW» как проект, если мы не изменим направление. Будь я один, я бы не задумываясь довел дело до конца, но я чувствую ответственность перед вами, моей командой.
Лицо Дорана стало трагической маской, вся мировая скорбь собралась в ее морщинах; жесты его стали патетическими на грани гротеска. Всем стало скверно, так скверно, что и представить нельзя.
- Я-то устроюсь на любом канале, - продолжал витийствовать Доран, - но вас всех вышвырнут за дверь. Я не могу этого допустить! Мы - одна команда и должны принять общее решение. Я люблю вас. - Голос Дорана сорвался, из глаз выкатились и побежали по щекам крупные частые слезы. - И как бы мне ни было тяжело, я подчинюсь вам. Речь идет о том, что либо мы работаем принципиально, честно и без компромиссов несем информацию - и нас закрывают, либо мы меняем курс и продолжаем работать. Я так не могу, но ничего другого нам не остается. Решайте вы.
Жестами он показал, что у него пропал голос, и Сайлас сунул-таки ему в руки стакан с тремя дозами успокоительного (меньшее количество Дорана не брало). Пока Доран, давясь и проливая воду, пил, в студии разгорелась короткая, но жаркая дискуссия:
- Рынок операторов переполнен, куда я пойду?
- Они обязаны были предупредить за два месяца!..
- Кто, убийцы?
- Ты с ума сошел! Такими вещами не шутят.
- Ты же видишь, в каком он состоянии…
- А чем недоволен Гудвин?
- Поди спроси…
- Короче, - Сайлас, как менеджер, взял дело в свои руки, - ставим вопрос на голосование. Кто за второе предложение?.. Единогласно. Доран, успокойся, мы будем работать.
Доран, просияв улыбкой мученика, оторвал руки от лица. Он в очередной раз продемонстрировал свою принципиальность и несгибаемость, переложив ответственность на других. Он поднял голову и улыбнулся - но уже деловито и решительна
- Тогда - все по своим местам. Через двенадцать минут к нам придет большой бабуин - наш хозяин - записывать праздничное обращение к народу.
И, обернувшись к предупредительно нагнувшемуся Сайласу, быстро и зло добавил:
- Сай, ты не мог бы выяснить, какой гадюке мы наступили на хвост?

* * *

Майский праздник Город отыгрывал на полную катушку; все было - и предваряющий его шабаш нечистой силы (трудно как-то иначе квалифицировать события Вальпургиевой ночи с громилами и ряжеными юнцами, с охотой на андроидов, фейерверком и нашествием сэйсидов), и массовая встреча восхода Стеллы на крышах бигхаусов, и распродажа тоннами искусственных цветов, и трансляция на уличных экранах выступлений звезд эстрады, и, наконец, традиционное шествие по магистральным улицам под живую музыку оркестров, танцы вокруг майского дерева (их по Городу было наставлено несколько тысяч) и большое воздушное шоу. Всплеск доходов от продажи всякой мишуры - ленточек, розеток, серпантина, конфетти, - будь он приливом в океане, захлестнул бы Город с верхом. Камеры полицейских участков ломились от задержанных; больницы скорой помощи работали в авральном режиме; корреспонденты из иных миров качали на свои планеты плотные потоки информации и комментариев о празднике эйджи - лишь в такие дни можно наглядно показать, что эйджи-федералы жутко плодовиты, Город перенаселен и новая Эра Экспансии не за горами. Некоторые особо ушлые любители-умельцы по-пиратски перехватывали туанские или атларские новости, с грехом пополам переводили их тарабарщину лингвоуком и либо хохотали над непонятливостью чужаков, либо ворчали, недовольные дезинформацией, - вот так врут, врут, а там и звездная война!
Два таких умелых джентльмена, называвшие друг друга Круг и Бархат, развлекались несанкционированным доступом дома у Бархата, где 85% техники было куплено по-черному или украдено, а каждый вход с нее в Сеть был уголовным преступлением. Легкость бытия и безнаказанность в комплекте с пивом и приятной музыкой так нравились двум джентльменам, что они заговорили о любимом - о своих семьях. Они хвастались детьми.
- Мои кукляшки в эту ночь неплохо потрудились. Я их посадил на хвост национал-фронтовикам - перехватил одну наводку на погром, - и, пока дуболомы разносили магазин, трое моих вынесли с заднего крыльца железа тысяч на семь-восемь. Неплохо, да? Часть я продам, а выручку - на пиво.
Эти двое знали, кому с выгодой продать краденое. Они торговали и нелегальным системным товаром - адресами, чужими паролями доступа, взломными программами и поисковыми, что позволяют выявить, следят ли за тобой в Сети. В Банш бывали разные «отцы»; с иными - как, скажем, с этой парочкой - охотно общалась мафия; встречались даже клептоманы, неспособные ни расстаться с угнанными куклами, ни пристроить их к какому-либо делу.
- Не нравится мне, что сэйсиды вышли из казарм, - не разделил восторгов Круга Бархат. - Пенки мы быстренько снимем - и надо притихнуть. А то слишком много кто нас ловит - А'Райхал, Хармон, Дерек, а теперь еще и Кугель… Не хочу я, чтоб моя семья осиротела.
- А, да! Ты слышал, что Отто Луни на 17-м сказал про Хармона? Это укол! Что Хармона не существует.
- Так, а кто же глушит наших куколок?
- Конспиративная команда, возглавляющая «Антикибер». По Луни так - Хиллари Р. Хармон погиб двенадцать лет назад в авиационной катастрофе, а его данные используют как маску для группы крутейших спецов Айрэн-Фотрис. Его голос, портреты - все смонтировано.
- Ха! А с кем спит Эрла Шварц - с голограммой?!
- С Арвидом Лотусом из «Ри-Ко-Тан», разумеется. Но ребенка, Луни говорит, она хочет от Хармона и в виде Хармона. Раздобыла где-то его геном, и сейчас ей синтезируют матрицу для имплантации. Родители Хармона в шоке, подают на нее в суд!..
- Хармон или кто - но «война кукол» нам поперек горла. - Бархат подлил себе пива. - А все придурок Фердинанд! Гений!.. Его ЦФ-6 - штука полезная, но он куда-то не туда ее продвинул. Ненормальный это промысел; смотри - угон, драка, «харикэн», погром, и никакой отдачи, все в убыток. Он кладет кукол за так, за идею. Хорошо - карантин, а когда его снимут? Фердинанда ведь не остановишь - загарпунит десяток новеньких, впишет им в мозги все ту же ересь, и они этой порченой версией будут делиться с другими, те - с третьими… и подумай-ка, что будет с Банш и с нами. Пропадем ведь. Терроризм пришьют, судить будут в одной клетке с Темным и бойцами Партии, под луч поставят…
- Да-а… плохо. А что делать?
- Как там - где-то я читал у И-К-Б - вроде: «Лучше одному погибнуть, нежели всем», - сказал Бархат, рассеянно глядя в экран. - Надо его сдать. И не как «отца», а посолидней. Скажем - крупный вожак экстремистов Партии… Вооружен, опасен и так далее.
Круг замычал, сомневаясь. Он предпочитал писать сценарии для семьи - где украсть, как украсть, кому продать, - а распасовки со спецназом и сэйсидами ему были не по уму. Но Бархат ждал конкретного и внятного ответа. Вряд ли он страдал суровой баншерской идейностью в духе Святого Аскета - «Не предай, не выдай» и тому подобное, - но ему надо было решиться, получив согласие единомышленника. За компанию подлецом быть всегда легче.
- Пожалуй, только…
- Никто не узнает. - Бархат понукал Круга сказать «да». - А узнают - нам «спасибо» скажут.
- Да, это надо…
- Договорились. Я напишу текст, а ты - путь сообщения… Кому? Скажем, в контору А'Райхала. И завтра отправим.

* * *

Предыдущая страница 2 Следующая страница


3 Александр Белаш, Людмила Белаш

У Туссена в монтажке дел было невпроворот. Кибер-шеф, взбесившись от вида грязи в здании проекта, велел поставить на ноги валявшуюся без дела трофейную Дымку и прикомандировать ее к андроидам-уборщикам - пускай работает! Вдобавок едва роботехники разобрались с увечным Кавалером, как на них свалились новые калеки - Принтер и Квадрат. Значит, ставь две пары подкалиберных ног, демонтируй полголовы Принтеру, меняй ему тяги глаза, отлаживай синхронные движения видеокамер - и не забудь про Кавалера! Любимцу всех женщин надо возвращать точность жестов и походки.
- Возьми стакан, - в пятидесятый раз велел Кавалеру роботехник. Кавалер неловко протянул руку к столу, схватил. - Подними к лицу. Поставь. - Стакан звякнул. - Возьми стакан…
- Убожище, - вздохнул кто-то. - Интересно, сколько недель ему потребуется, чтоб освоить вновь прицельную стрельбу?..
- Возьми стакан… Подними… Поставь…
- В целом конечности исправны, - доложил Квадрат, упрямо ходивший из угла в угол на свеженьких голенях. - Владение ногами в полном объеме. Готов к тестированию.
В шортах, с опухшими от усиленной работы биопроцессорами, он выглядел спортсменом, возвращающимся после травмы в большой спорт. Принтер явно, чуть ли не со скрежетом от чрезмерного усердия, водил глазами то туда, то сюда - самопроверка тяг; люфт в долю миллиметра означал необходимость снова открывать глазницу и поочередно контролировать нити тензиометром. Спокойней всех выглядела Дымка - в стандартном комбезе андроида, босиком, она сидела в углу на корточках, оглядываясь по сторонам с любознательностью новорожденной инфузории, и на лице ее было написано: «Где я? Как я тут оказалась?..» От нее не требовалось точности и быстроты движений - и ей велели сесть и не мешаться под ногами.
- Возьми стакан…
- Хватит! - войдя, рявкнул Туссен. - Тут работы на месяц, не меньше. Пусть походит, разомнет коленки. Вон… хоть с ней, - показал он на Дымку. - Кто-нибудь, дайте им задание! Подмести в коридорах! Пыль протереть! Что-нибудь, чтоб их тут не было! Они мне надоели.
- Идем, - неловко, медленно переставляя ноги, Кавалер подошел к Дымке. - Ты слышала приказ?
Дымка вгляделась в его лицо. Киборг. Внешне не знаком. Он поврежден? Ему надо помочь.
- Тебе трудно ходить.
- Да.
- Ты можешь опереться на меня. Не бойся.
Никто не слышал, что они друг другу говорили; никто не обратил внимания, как они вышли - две хромые, волочащие ноги куклы.

* * *

Праздник продолжался до позднего вечера - с наступлением полной темноты небо украсилось вспышками салюта. Сайлас носился как бешеный; Доран потерял тонус очень вовремя-в самый разгар торжеств, но тем не менее с сияющей улыбкой и на автоматизме провел две передачи. Сайлас зауважал его за стойкость и профессионализм. Доран еще раз подтвердил свою способность делать дело в жару, в бреду и в лихорадке. Еще днем Сайлас получил от адвокатов все бумаги, и после знакомства с ними ему самому стало худо. Крепко они влипли. Слишком много предстояло изменить в короткое время. Оставалось надеяться на ум и находчивость Дорана. Сейчас Сайлас разослал обе бригады на самостоятельный поиск и уже битый час проводил производственное совещание по изменению стратегии - так, по крайней мере, оно было обозначено в графике рабочего времени.
На самом деле картина была иная. Сначала Дорану подурнело, и он метался по комнате, хватаясь то за голову, то за живот; потом его затошнило, потом стало рвать. Доран почти ничего не ел за день, и мысль об отравлении Сайлас отбросил сразу. Скорее всего, таким образом сказывались на шефе пережитые волнения дня. Сайлас уже два раза поил его растворенным газом, поставил накожный аппликатор, теперь оставалось ждать, когда же снадобья подействуют, и наблюдать, как основной ведущий пытается выплюнуть в унитаз свои внутренности, стоя на коленях. Чтобы обеспечить себе зрителя, дверь в туалет Доран предусмотрительно закрывать не стал.
- Да перестань ты! - не выдержал Сайлас. - У тебя давно ничего нет в желудке!
- Меня слюнями рве-е-е-о-от! - с воем ответил Доран. - А они не конча-а-й-ю-тся-а-а…
Наконец, он решил сделать перерыв и, судорожно вздыхая и всхлипывая, приполз на четвереньках к Сайласу, вздрогнул всем телом и повалился на ковер, пристроив голову на край дивана. Скомканным бумажным полотенцем он вытер слезы, слюни и сопли и замер в неподвижности, словно умер в безобразной позе, в расстегнутой рубашке поверх спущенных брюк. Зритель был один, но Доран не умел халтурить и выкладывался так, словно на него пялится пол-Города.
Дорану было очень плохо, так плохо, что даже пустую рвоту он воспринял как облегчение. Да ладно бы его только рвало - к тому же и кишечник прохудился. Руки его дрожали, кожа посерела, глаза стали мутными - и в них поселилась безысходная мука, как у раненого, измученного болью зверя. Дверь в туалет он не закрывал еще и потому, что боялся умереть в одиночестве.
Одним словом, враги и здесь разнились с точностью до наоборот: если Хиллари вчера умирал от симпатического криза, то Доран сегодня - от парасимпатического.
- У меня все ребра и мышцы живота болят, я вздохнуть не могу, - жаловался Доран, промакивая язык и сплевывая жидкую набегающую слюну, - я скончаюсь от поноса на толчке.
- Как себя чувствуешь?
- Как блевотина, - коротко ответил Доран.
- А может быть, все-таки к Орменду, в «Паннериц»?
- Не-е-ет! - Доран энергично затряс головой. - Это мы тогда проскочили незамеченными, а сегодня не удастся. Эмбер собралась сходить с ума. Там сейчас под каждым кустом по пять дюжин папарацци. Сидят в засаде - как клопы, десять лет без воды и пищи. Не-е-ет!
- Тогда еще немного подождем и поставим капельницу.
- Я не вынесу этой пытки. Лучше разом со всем покончить. Удавлюсь или застрелюсь в прямом эфире. Пусть все видят, до чего меня довели!
- Без репетиции? А вдруг рука дрогнет или пуля не туда залетит - и останешься полоумным идиотом на всю жизнь, - серьезно рассуждал Сайлас, - то-то подарок будет для Отто Луни!
- А что ты предлагаешь?
- Яд. Стробилотоксин. Сначала тошнота и неукротимая рвота - это мы уже прошли, - затем судороги, потом спазм и тромбоз крупных сосудов конечностей - руки и ноги на глазах чернеют и мертвеют, а человек орет от нестерпимой боли. И, заметь, все в полном сознании, так что ты сможешь вести репортаж.
Доран передернул плечами, пытаясь стряхнуть наваждение.
- А чего-нибудь мгновенного и безболезненного в нашем веке не изобрели?
- До фига и больше. Но я, как менеджер, должен позаботиться о шоу минут на сорок, чтобы на пятнадцатой минуте у нас был рекордный максимум подключений.
Доран попытался рассмеяться, но не смог и со страдальческой миной схватился за грудь.
- Не смеши меня! А то завязка распустится и я наделаю в штаны.
- Ты сможешь завтра вести передачу?
- Памперс надену и выйду, - с угрюмой решимостью ответил Доран, - шоу должно продолжаться. Давай обсудим концепцию.
- Ладно, - Сайлас открыл папку. - Вот для начала…
- Что это?
- Ежедневный ответ на наш запрос из проекта «Антикибер».
- Подотри им задницу. Нет, дай мне. Я сам это сделаю.
- Это и есть разгадка. Посмотри на подпись, - Сайлас сделал все возможное, чтобы радость открытия принадлежала шефу.
- Анталь Т. К. Дарваш… Постой, постой… А он не имеет никакого отношения к строительной компании «Дарваш Инк»?
- Вот именно. Это младший сын владельца, звездного магната и корга. Вот копия страницы «Кто есть кто».
Доран вырвал из рук Сайласа копию и принялся жадно читать. Лицо его принимало все более осмысленное выражение. «Работа, - понял Сайлас, - для него важнее всего».
- IQ 65… Это не опечатка?
- Здесь не бывает опечаток. Он недоумок от рождения. В него вбиты огромные деньги, чтобы сделать его нормальным. Весь этот проект «Антикибер» - крыша для сынка Дарваша.
- Зачем? - простонал Доран, словно желая услышать ответ на все вопросы: «Зачем мы живем? Зачем существует зло? Зачем меня пытали?».
- Чтобы парень получил опыт руководящей работы на высоком уровне. Чтобы, когда папаша оставит ему наследство, уметь с ним управляться. Даже если тот даст ему двенадцатую часть, то на эти деньги Анталь сможет купить две планеты вместе с населением. Надеюсь, тебе не надо напоминать, что Дарваш осуществляет строительство и переоборудование и силовиков, и сэйсидов, и военных. Объекты, полигоны, новые технологии и материалы.
- Все я понял, не продолжай, - Доран снова уронил голову на диван. Впереди была еще целая ночь бессонницы, тягостных мыслей и страданий.

ГЛАВА 2

Наконец-то сумасшедшие дни предвыборной гонки остались позади. Позади бесконечные переезды, выступления, тайные совещания с имиджмейкерами и открытые дебаты. Он выиграл. Выиграл приз зрительских симпатий. Услышав итоги голосования, он, как получивший золотую медаль, шагнул вперед и вскинул руки, благодаря господа бога, - сияющий, торжествующий, уверенный, в свете прожекторов, осыпанный блестящим конфетти. На шею ему упала и застыла его жена, поддерживавшая его на пути к вершине пьедестала, не отходившая от него ни на шаг, - хрупкая, белокурая и мудрая.
Победа!
Сегодня новоизбранный мэр Города дает банкет. В парадном зале фешенебельного ресторана убраны переборки, разобраны стены и опущены тяжелые портьеры. Установлен длинный ряд столов, и официанты бегло и точно проверяют правильность расстановки приборов. Сегодня сюда придут те, кто с детства обучен есть рыбу особой вилкой, пропуская кости сквозь зубчики; нельзя ударить в грязь лицом. На кухне повара жарят особую, пикантную яичницу на 1200 персон. Сюда придут близкие друзья, помощники и спонсоры мэра; некоторых из них он не знает даже в лицо. Шикарные автомобили, густо блестя лаком, непрерывно подвозят все новые порции гостей. Свежеиспеченный мэр и его блондинка-жена встречают их в фойе, и мэр оделяет каждого крепким, уверенным рукопожатием и ослепительной белоснежной улыбкой. Правая рука его уже затекла и одеревенела во время предвыборной кампании, а скулы сводит судорогой от необходимости улыбаться. Но это последний раунд, он должен доказать свою стойкость, а также открытость миру и способность улыбаться в любой обстановке. Улыбка, как маска, навечно приросла к его лицу; с ней его когда-нибудь и похоронят.
Каждому из подошедших его поздравить он говорит несколько дружеских теплых слов таким проникновенным тоном, что гость поневоле верит, что слова адресованы непосредственно ему и идут из самой глубины сердца, а не нашептываются стоящими сзади секретарями-суфлерами.
Незаметный, как тень, среди прочих, к мэру подходит высокий бледный человек в черном длиннополом сюртуке без лацканов, застегнутом наглухо. Мэр протягивает руку навстречу:
- Рад видеть вас среди своих гостей!..
- Хочу напомнить, кому вы обязаны своим взлетом. - Человек в черном вкладывает свою узкую холодную кисть в ладонь мэра, уже готовую сжаться. - Не забывайте обо мне на своем новом поприще. - И добавляет, как-то нехорошо усмехаясь: - Даже при всем желании вы не забудете меня!..
Руку мэра пронзила острая, невыносимая боль, вмиг распространившаяся до подмышки, въевшаяся в кости. Он чуть не закричал, но годы тренировки взяли свое; он смог удержаться и ответил одной из самых обаятельных улыбок.
- Кто это? - шепчет он своему секретарю, когда человек в черном удаляется.
- Его нет в списках приглашенных… - помедлив, отвечает секретарь.
Банкет разгорается. Падающий вниз свет хрустальных люстр преломляется в сиянии бриллиантов, дробится, искрясь и играя на гранях фужеров и в шипучих пузырьках шампанского. Вино и льстивые речи льются рекой. Мэр сыплет шутками и блестками остроумия; глаза его остекленели, улыбка стала гримасой. Ладонь болит невыносимо, словно ее прожигает кислота; минуты растягиваются в часы, любое движение превращается в пытку. Когда же конец банкета?.. Речи и вино продолжают литься. Улучив момент, мэр украдкой смотрит на ладонь. На ровной матово-розовой коже багровеет тлеющим углем четкий ромб с темной вершиной, словно клеймо, выжженное раскаленным железом.
Глаз Глота!
Боль ужасная.
«Кто это был? - мучительно пытается вспомнить мэр. - Кто?!» И кажется ему, что за каждой колонной стоит человек в черном, в каждой отброшенной тени он видит его силуэт.
Тот банкир - финансовый магнат-олигарх? Или тот промышленник-монополист, торговец водой, теплом и хлебом? Или вон тот, творец пиара? Или тот, мастер по грязным скандалам и утоплению противников в помоях? Или все они сразу? Единая, черная, колышущаяся, пьюще-жующая масса…
Боль разрастается, пронзает сердце, перехватывает дыхание.
Стены валятся на сторону, люстры запрокидываются вбок, а пол встает дыбом и стремительно несется навстречу. Гости слипаются в месиво черных фигур, над которым поднимается человек в черном.
- Я пью за ваше здоровье!
- Скорее, мэру плохо, - слышит он сквозь нарастающий гул в ушах и теряет сознание.
…Вечер он проводит в покое и уединении, но боль не отступает. Приходит ночь, но боль не дает заснуть. Снова и снова вспоминает мэр странного гостя и качает, баюкает горящую ладонь с багровым знаком на ней. Он держит ее под холодной струей воды, но все бесполезно. Жена давно спит, а мэр ходит один по пустым комнатам, боясь зажечь свет, чтобы никто не увидел его слабость. Объемные тени плывут в воздухе, а в складках штор стоит Черный Человек.
- Кто ты?!
- Я есть Тьма и Повелитель Тьмы, Принц Мрака. Это я выбрал тебя и отметил своим знаком. Отныне ты принадлежишь мне. Повинуйся!
- Да, Господин!
…Серым утром побледневший и обрюзгший мэр вошел в свой кабинет и сел за полированный стол, в темной глубине которого отражались эстампы на стенах и мир в окнах. Секретарь подал ему бумаги.
- Что это?
- Указ о снижении минимальной оплаты труда… об увеличении продолжительности рабочего дня… о прекращении финансирования образования и медицины… о прекращении выплаты пособий на детей…
Мэр, насвистывая, стал быстро подписывать бумаги одну за другой.
Боли он больше не чувствовал…

* * *

Генерал Горт после событий в Бэкъярде приказал, чтобы работа группы усиления проекта «Антикибер» была приостановлена. «Флайштурмы» должны находиться в ангаре, киборги-в казарме, автомобили - в гараже, а снаряжение - в цейхгаузе. И так слишком много шума; хватит дразнить общественное мнение боевыми акциями - пусть кукол пока ловят Дерек и А'Райхал при участии сэйсидов.
О базировании отряда договаривался Тито Гердзи, а исполнение приказа возлагалось, разумеется, на Чака Гедеона - он и окунулся в полицейское гостеприимство, честно и тщетно пытаясь все сделать согласно уставу, но «синие мундиры», видимо, решили показать лично ему, что армейцы - не авторитет для них, а приказ Горта для полиции - не более чем просьба, которую по пунктам выполнять не обязательно.
Сказалась извечная неприязнь «синих мундиров» к «серым мундирам»; пока первые изо дня в день тянули лямку борьбы с преступностью, вторые прохлаждались и, «воюя» только с призраками на учениях, нашивали все больше шевронов и звезд на мундиры, получали медали за выслугу лет и огромные зарплаты за умение печатать шаг. Это мнение было ошибочным, несправедливым, но люди ничто так охотно не лелеют, как свои заблуждения.
Поэтому «флайштурмы» закатили тягачом в полуразвалившийся ангар, назначенный на слом, киборгов загнали в подвал, а часть автомобилей пришлось разместить на стоянках в Басстауне. Чака утешало только то, что киборги и здесь показали себя образцовыми служаками, - он во вторник едва успевал принимать их четкие, краткие рапорты: «Оружие складировано, сэр. Три машины на площадке там-то, сэр; дверцы опломбированы. Архив сложен на пятом этаже, сэр; комната опечатана».
Напротив, живой персонал Бэкъярда приуныл и упал духом. Люди слонялись по зданию и по дивизиону с кислыми физиономиями и вели пораженческие разговоры о грядущей подкомиссии, которая добьет проект. В среду кой от кого уже попахивало «колором» и мэйджем; в четверг он нашел Фленагана с Бахтиэром дружно изучающими в рабочее время гороскоп - пришлось напомнить им, что служба с мистикой несовместимы. Подчиненные разлагались на глазах; Чак лишний раз убедился, что рассчитывать можно только на киборгов.
Утром 2 мая, в пятницу, Чак, никогда не изменявший армейским порядкам, спустился в подвал и провел перекличку киборгов. Списочный состав был налицо - кроме тех, что оставались в Баканаре. В подвале стало чисто, прибрано; повешены переносные лампы. Построенные в шеренгу, киборги своим непоколебимым видом вселяли в Чака уверенность. Взяв пилотом Мориона, старший лейтенант на ротоплане отбыл к Дереку, чтобы забрать у него под расписку то, что осталось от Гильзы.
Тотчас, как Чак улетел, Этикет связался с Баканаром, где Электрик незаметно переписывал себе находки оперов Адана.
- Адресный список региона INTELCOM готов?
- Не весь, мой капитан, выявлено около семи десятых.
- Этого хватит, остаток передашь позднее.
Экипировку и оружие складировали сами «железные парни», и Этикет уже в печальный вторник сумел так распорядиться, что часть военного инвентаря волшебным образом оказалась сложенной в подвале, а кое-какие важные вещички - в кузове фургона «Архилук». И что сам фургон очутился на стоянке вне территории дивизиона - об этом позаботился все тот же Этикет.
Переодевшись в комбинезоны ремонтников и упаковав для переноски все необходимое, Этикет с Ветераном, Ковшом и Бамбуком покинули базу воздушной полиции через заранее вырытый подкоп, а далее - ползком по кабельному тоннелю, аккуратно и умело сняв охранную сигнализацию.
Людям многое мешает выполнять свои обязанности - состояние здоровья, страх, общественное мнение, - и там, где люди пасуют, в дело вступают киборги.

* * *

Ковш, остаешься в машине. Остальные за мной. Район Дархес. Этаж 17, квартира 131. Феликс Эдолф Кромби, он же Твердыня Солнечного Камня; отмечен в списке Адана как предполагаемый участник Банш. Мы из сетевой службы, вот наши удостоверения. Да, это киборг; он - наша машина поддержки. Показать его техпаспорт?
Жизнерадостный огромный человечище открыл им дверь с пульта ДУ. В нем было - на глаз - около двухсот кило. Приветливо кивая, он засыпал в рот еще пригоршню крекеров и запил шоколадным коктейлем со сливками. Похоже, что он редко вылезал из кресла на колесиках, скрипящего под тяжестью его рыхлой туши.
Однако как обманчивы бывают впечатления и разговоры в регионах! Читая дерзкие нападки и безапелляционные, категоричные высказывания Твердыни Солнечного Камня, Этикет представлял себе поджарого и остроглазого субъекта, от избытка энергии подвижного и юркого, как ртуть, а реальный Феликс Эдолф Кромби сразу разочаровал бы две трети своих почитателей, погляди они на него вживую. Такова сила абстракции слов! Слова сродни препаратам, действующим на психику, и могут создавать стойкие иллюзии, а нередко и галлюцинации, даже массовые - на этом основаны внушение, гипноз, политика, религия и СМИ.
- Ааа, «политичка»! Давно жду! - обрадовался Феликс Эдолф, не вглядевшись в жетон Этикета, и, пошарив на полке, протянул ему бумагу. - Друзья, не напрягайтесь - я невменяемый дурак! Вот заключение врача о том, что у меня бывают церебральные сосудистые кризы, во время которых я ничего не соображаю.
- Ценю ваш юмор, - кивнул Этикет, принимая листок. - Но вменяемость устанавливает экспертиза по постановлению суда. И мы не из политической полиции. Мы - кибер-полиция. Хотим задать вам несколько вопросов…
Невменяемый Феликс Эдолф сразу включил диктофон - приятно сохранить на память неформальную беседу со столь необычными гостями! В случае ареста аудиодокумент не помешает. Случись ему потом отдать запись на анализ, он бы очень удивился, узнав, что с ним беседовал Стив Григориан по кличке Лис, семь лет как убитый сэйсидами. А вот многоопытный Доран не удивился бы.
Этикета интересовало немногое - наличие в доме сложных программируемых кукол, наличие литературы о кибер-монтаже и конструировании, наличие в компьютере множества закрытой «под ключ» информации, а еще - реакция хозяина на расспросы. Пульс, дыхание, температура кожи, разные непроизвольные телодвижения - все это он мог «читать» не хуже ньягонца.
Феликс Эдолф, на свое счастье, куклами не баловался. Пара говорящих пауков, управляемая многоножка с руку величиной - обычный хлам, который покупают для забавы, а потом забывают подзаряжать, и он пылится где-нибудь годами, никому не нужный. Сердце у Феликса Эдолфа не екало, язык работал бойко, глаза сияли - а Бамбук, незаметно вошедший с радара в его комп, сообщил, что ничего, касающегося киборгов, там не видно.
Это здесь. Район Гейнс. Этаж 8, квартира 37. Готфрид Слоупер, известный как Моногамус. Мы из сетевой службы. На пороге - невысокий, средних лет мужчина с рассеянным светлым взглядом и улыбкой, все время съезжающей влево; из квартиры - крик, визг, шум стада детей. Карапуз ухватил Готфрида за штанину и уставился на Ветерана, озадаченно засунув палец в рот; подбежал второй, постарше:
- Ух ты, киборг!.. Па, а что они пришли чинить? Па, погляди, у нас игра повисла!
- Паааа! Дядя Фрид! - звали одновременно из всех комнат.
- Извините, - Моногамус подхватил младшего на руки, - проходите, садитесь! Это направо, в конце коридора, увидите. Я сейчас приду. Ребята, тише! У нас гости.
Указанную комнатушку почти целиком заполняли разнообразные примочки и приставки к мощной высококлассной машине; шкаф с дискетами, шлем, кровать - вот и вся мебель. Бамбук приступил к процедуре, но Этикет уже понял - это промах. Моногамус - не «отец». Человек, настолько занятый детьми, просто не сможет отвлекаться и вести тайную, вторую жизнь на стороне, курируя «семью» из кукол.
В квартире стихло - не совсем, но ощутимо; несколько раз донеслись негромкие, но звучные и четкие распоряжения Готфрида, а потом он вошел, вытирая руки полотенцем: - Чем могу быть полезен? Я в вашем распоряжении. Куклы с программным управлением? Это мне не по карману. Дети должны играть друг с другом, развиваться, получая навыки общения. У нас есть интерактивные игры, да. Куклы, имитирующие младенцев. А еще - мелкие животные: морские свинки, йонгеры… они не ссорятся! Хотите взглянуть?
«Нет, - подумал Этикет, глядя на Готфрида, - этот уже полностью себя задействовал, ему муляж семьи не нужен».
- Это все - ваши дети?
- Моих здесь трое, - со скромной гордостью ответил Моногамус. - Племянники ночуют у меня; они были на майском празднике, и, чтобы дать сестре передохнуть, я их оставил здесь. И еще я взял в семью троих из бюро социальной опеки.
- Из приюта? - уточнил Этикет.
- У нас это слово не произносится. - Тон Моногамуса остался мягким, но в глазах и голосе неуловимо появилось что-то жесткое, непререкаемое. Этот бы и с дюжиной детей справился.
Район Аркенд. Этаж 37, квартира 281-А. Конрад Стюарт, он же Ферзь. Длинный, худой, впалое лицо - почти без скул, грива черных волос спутана, светло-карие глаза с пятнами на радужках глядят вызывающе, голос дребезжит от злости:
- Кибер-полиция? Неужели? А ведете себя как сэйсиды. Что, опять отменен ряд статей Конституции? Неприкосновенность частного жилища - больше не закон? Я буду жаловаться. Вы ответите за то, что вторглись. Дайте сюда ваш жетон! Я имею право удостовериться, что вы не самозванец!
Пока Конрад Стюарт, бормоча проклятия, справлялся через Сеть, служит ли в кибер-полиции детектив Рудольф Гарделла (оказалось - служит; Дерек уже давно по просьбе Хармона внес себе в кадровый список дюжину псевдосотрудников, чтоб группа усиления могла смело предъявлять жетоны), Бамбук потихоньку просмотрел содержимое жестких дисков. «Ни одного закрытого паролем сектора», - радировал он Этикету.
- У вас есть куклы с программированием?
- Это допрос?!
- Нет. Это собеседование.
- Тогда я отвечать не буду. Поищите сами. В кладовке, например, - вдруг с детства завалялось что-нибудь. Вы же уполномочены шарить по квартирам? Давайте-давайте! Это я тоже впишу в жалобу. Ни ордера! Ни санкции прокурора!..
Этикет изучал Ферзя тщательно и пристально. Ферзь взволнован, даже больше того - сильно разозлен. Движения стремительные, не вполне координированные. Что это - наркотики? Стимуляторы? Или то и другое вместе?..
- Вы занимаетесь кибер-системами?
- Мы поговорим с вами в суде, при адвокате.
Этикет прошел вдоль полок. Пачки дисков, печатные книги - в основном о финансах и бухгалтерии.
- Вы работаете по поддержке банковских программ? По аудиту?..
- Да, по банкам. Я их взламываю на крупные суммы, чтобы жить в роскоши.
Дерзкая шутка. Жилище Ферзя было обставлено скупо, если не сказать - бедно, почти аскетически бедно. Оп! Что это? Блок дисков - «Введение в роботехнику. Учебно-инструктивное пособие BIC для студентов и инженеров младшего звена». Издание очень старое - 245 год. Этикет изменил режим зрения - блок густо захватан пальцами, отпечатки сливаются в грязный фон.
- Зачем у вас это пособие?
Ферзь повернулся вместе с креслом. Его запал иссяк, теперь он глядел тускло и устало; резче стали тени бессонницы на лице.
- Хотел иметь вторую специальность, если это важно. Срезался на тестах в «Роботехе». Но я пробьюсь.
- КАПИТАН, У ПОДЪЕЗДА ОСТАНОВИЛАСЬ МАШИНА, БОЛЬШОЙ «ДАККАР», - доложил Ковш. - ВЫШЛИ ПЯТЕРО, ДВОЕ ОСТАЛИСЬ. ФОРМА ЧЕРНАЯ, ЭМБЛЕМЫ… ПОДРАЗДЕЛЕНИЕ «ОМЕГА». С ОРУЖИЕМ, В ШЛЕМАХ И ЖИЛЕТАХ.
- НАБЛЮДАЙ, - ответил Этикет. «Омега» - из ведомства А'Райхала, парни серьезные. Что им здесь понадобилось?..
- Жилец квартиры 281-А, Конрад Стюарт, сейчас дома? - старший группы показал портье свою бляху. - Он один? Не звоните ему, мы представимся сами. ЭТО ПРИКАЗ.
- К нему только что поднялись трое из сетевой службы, - портье открыл турникет. - Двое людей и киборг.
- Они появлялись здесь раньше? У него часто бывают гости?
Портье пожал плечами. Он недавно нанялся в этот подъезд, а помнить всех жильцов секции из шестисот квартир могут служившие лет пять-шесть - если не учитывать любимую централами перемену места жительства.
Лифт понес вооруженную пятерку вверх.
Этикет размышлял. Стюарт хочет больше зарабатывать - это можно понять. Сменить тесное жилье в бигхаусе, похожем на вертикальный сросток жилых секций, на просторное, улучшенной планировки. Видимо, банки мало платят таким поденщикам, корректирующим громоздкие программы отчетных форм и прочее рутинное обеспечение. Возможно, Стюарт работал на два-три банка сразу. Немудрено, если он пользуется психотропными препаратами…
Звонок в дверь. Без предупреждения от портье?..
- Сидите, - велел Этикет Стюарту, решившему было встать. - Я спрошу - кто.
- Да как вы сме… - Стюарт все же поднялся с кресла, но тут путь ему заслонил Ветеран.
- Кто там?! - голос из прихожей прозвучал очень, очень странно - Конрад, готовый вновь взорваться возмущением, понял, что детектив Рудольф Гарделла говорит ЕГО, Конрада, голосом - та же интонация, те же срывающиеся нотки.
- Мистер Стюарт, я от домовладельца. Надо проверить водопровод - протечка на этаже над вами…
«Глазка» в двери не имелось - видимо, Стюарт полагался на охрану подъезда, - но дверь была прозрачна для радара, и Этикет четко видел три силуэта, изготовившиеся к броску, двое у стен, один по центру.

Предыдущая страница 3 Следующая страница


Кибер вождь 4

- Я занят, у меня в гостях подружка! Зайдите попозже! BEТЕРАН, ПРОВЕРЬ АВАРИЙНЫЙ ВЫХОД. БАМБУК, ПРИКРОЕШЬ ЧЕЛОВЕКА.
- Фердинанд, сопротивление бессмысленно, - те, за дверью, целились в контур Этикета; похоже, они тоже видели сквозь дверь. - Ты не уйдешь. Сдавайся. Подними правую руку, левой открой.
Ветеран просканировал дверь с трафаретом «ВЫХОД ПРИ ПОЖАРЕ. НЕ ЗАСЛОНЯТЬ ТЯЖЕЛЫМИ ПРЕДМЕТАМИ!» - и там кто-то стоял, подняв оружие.
«МЫ НАШЛИ ЕГО! - подумал Этикет; следующая мысль была чисто киборгской. - Угрожающая ситуация. Безоружный человек не должен пострадать».
- У АВАРИЙНОЙ ДВЕРИ - ВТОРОЙ, - прошептал в ларингофон боец.
- ПРИГОТОВИТЬСЯ К БОЮ…
Как ни тихи были голоса, Этикет услышал приказ и тотчас скомандовал своим:
- УПРЕЖДАЮЩИЙ ОГОНЬ НА ПОРАЖЕНИЕ, МИНИМАЛЬНЫЙ ВРЕД. НАЧАТЬ ОТХОД ЧЕРЕЗ ОКНО. КОВШ! НЕЙТРАЛИЗУЙ АВТОМОБИЛЬ «ОМЕГИ». «МУХУ» К НАМ НА ПЕЛЕНГ.
Ветеран перевел «импакт» на огонь очередями и прострочил бойцу обе ступни; тот, упав, смог ответить - и дверь раскрошилась от пулевых струй; то же случилось с входной дверью, где заработал «импакт» Этикета, отскочившего в комнату; Бамбук бросил ошарашенного Конрада к стене, одновременно надевая на ствол гранату.
- Закрой глаза.
Граната лопнула на лестничной площадке, залив ее и всю квартиру нестерпимой вспышкой света - даже зажмурившись, Конрад ахнул от обжигающего алого сияния.
Внизу Ковш, подняв ветровое стекло, выставил над капотом кассетный гранатомет и метко подрубил «даккар» на три колеса, кое-где покорежив и корпус. Редкие прохожие резко метнулись в стороны, укрываясь где попало. Задняя дверь фургона «Архилук» распахнулась - и «муха» без пилота, слепо рыская на лету, устремилась ввысь по стене дома.
У Конрада перед глазами тучами плясали солнечные зайчики - шатаясь, он видел как во сне, что гости вдвоем без усилий, одним махом, загородили тяжеленным, битком набитым шкафом вход в прихожую (от шкафа мигом полетели брызгами куски), а третий голыми руками - как фокусник, невероятно быстро и при том непринужденно - разбирал системный блок его машины, вырывал и совал за пазуху диски. Перемещаясь по квартире, будто вихри, все они успевали еще и стрелять, отвечая на пальбу невидимых врагов. Киборг-громадина рывком сдвинул оконную раму - в помещении свежо повеяло простором высоты, ворвался гул Города. Время не ощущалось; все происходило так стремительно, что счет секунд исчез; сознание Конрада застыло вне времени - он видел и не понимал, он слышал, но слова и звуки плыли мимо, отстраненно от него. Все это - морок, наваждение; оно исчезнет - только бы проснуться!.. Он заснул в шлеме и видит жуткий сон.
Киборг в проеме окна раскинул руки; сзади, из пустоты провала вознесся ранец-«муха», положил ему хомут на плечи, прилег к телу, обнимая его в поясе и бедрах. Не чувствуя тяжести, киборг шагнул вперед, потом приподнялся над полом и сгреб помертвевшего Конрада.
- Ничего не бойся, - произнес киборг спокойно и с этими словами прыгнул с этажа - вперед и вниз; он отлетел подальше, и пение «мухи» оборвалось - свободное падение быстрее управляемого. Конрад окончательно утратил ощущение реальности.
Вслед за Ветераном прыгнули и Этикет с Бамбуком, прострелив пол у окна дюбелями - чтоб через полсекунды побежать по наружной стене, держась за покрытую защитной муфтой струну троса толщиной со стержень авторучки. Когда они опустились на крышу двадцатиэтажной секции, над обрезом парапета вновь воспарила «муха», готовая принять и опустить обоих на тротуар. Бойцы «Омеги» ворвались в комнаты, но стрелять вдогонку было поздно - оставалось ждать санитарный флаер для раненых и надеяться, что план «Перехват» уже заработал во всю мощь и боевики Партии с их командиром Фердинандом не уйдут. Теперь уж нет никаких сомнений - тут была база террористов, опытных и на все готовых. Платный доносчик дал точную наводку.
Ковш, избегая оживленных улиц, направил фургон «Архилук» в гнилые проулки, петляя и кружа, как будто уворачивался от преследующей авиации; Конрад сидел безучастно, отрешенно, не в состоянии поверить, что все происходящее - не плод больной фантазии; Этикет по радио срочно зондировал старые знакомства.
- Пароль - «Лампа».
- Принято. Назовите пароль для входа на следующий уровень.
- Пароль - «Прицел». Этикет вызывает Индекса.
- Хай, Этикет. Индекс на связи.
- Индекс, мне очень срочно нужно убежище. Но сначала - скрыться с улиц, поскольку на мой транспорт людьми А'Райхала введен «Перехват». И - место, где можно спрятать человека.
- Дай свою локализацию на карте Города. Так… Даю метку, где ждать. Через десять минут там будет наша фура; вкатишь машину в нее. Место схрона подыщем. Корпус Сэйсидов гарантирует вам безопасность и защиту, - закончил разговор стандартной фразой Индекс, который и по сей день служил в группе усиления Корпуса.

* * *

Настоящие сцены надо планировать заранее. Все блестящие импровизации на самом деле неоднократно репетируются и оттачиваются. Данную сцену Хиллари задумал еще утром, когда они сошлись с Гастом завтракать за одним столиком в реабилитационном центре «Здоровье».
- Так больше продолжаться не может, - говорил Гаст, переместив содержимое трех тарелок в одну. Вилкой он пренебрегал за ненадобностью. - Я точно свихнусь - днем работать, а ночью спать под установкой! Мне кажется, что это зомбизатор; у меня в памяти дыры появились. Сегодня утром встаю и думаю: «Кто я и как меня зовут?» Я не моргаю, а паутину с глаз сдираю, будто мне веки склеили; в голове не мозги, а гель, мысли плывут медленно, медленно - я и не дождался, когда пару слов додумаю. Если я сейчас за стенд сяду, стану точно как Пальмер, Три Закона три дня тестировать. Его таким занудой в этом центре сделали, я почуял. Если и дальше так пойдет - ноги моей здесь не будет. Они из меня дурака сделать хотят.
- Это они процессы мозга к норме приводят, - ответил Хиллари, жуя зеленую веточку и пытаясь понять ее вкус, - обычные люди, Гаст, всегда так думают.
- Тогда я хочу умереть ненормальным. Я таким всю жизнь прожил и привык к своему состоянию; пусть они не переставляют мебель в моей черепушке. Вот теперь я понимаю, что чувствуют киборги на стенде! Если бы не Первый Закон, они давно бы взбунтовались.
- Я что-нибудь придумаю, - обронил Хиллари. У него уже были наметки одной строго научной авантюры.
Только плохие начальники стягивают всю работу на себя, а потом разрываются между семью делами и жалуются на нехватку времени. Хорошие начальники заставляют работать других. Но как вернуть в строй киборга с изменяющейся памятью, когда старая программа проступает, как переводная картинка, как древние записи на манускрипте под рукой реставратора, превращая киборга в новую личность, в мозгу которой идет борьба, вызывая сомнения, колебания, удлиняя время принятия решений, искажая мотивации и поступки?.. Чайка, легкая в работе и общении, теперь напоминала человека, больного прогрессирующим параличом: она шла, неуверенно ставя ноги, нагнув голову и растопырив локти, а отвечала на вопрос, предварительно подумав с полминуты. Заново тестировать и переписывать? Адская по кропотливости работа в предельно сжатые сроки - Хиллари начинало мутить при одной мысли об этом. И он решил возложить эту работу на саму Чайку. «Если мозг киборга стремится сохранить себя как единое целое и это даже вызывает отрицательное отношение к стендовой проверке, - рассудил Хиллари, - так пусть мозг Чайки стремится к сохранению своего нового полного статуса, отторгая и подавляя всплывающие куски старой программы. Воля у киборгов - крепче некуда, а их целеустремленности позавидовать можно. Надо лишь запустить механизм чистки, желательно по максимуму - по Первому Закону!»
Как давить на психику киборгов, Хиллари знал лет с четырех, добиваясь от Кэннана уступок в свою пользу и то измором, то нахрапом доводя своего кибер-гувернера до белого каления. Относясь к любому делу серьезно, Хиллари тщательно продумал сцену до мельчайших деталей и реализовал ее по плану. С утра он не принимал лекарств - отчего его зрачки опять расширились и потемнели, выпил мочегонное короткого действия - отчего он осунулся и посерел, а под глазами пошли черные круги, и два раза взбежал по лестнице на восьмой этаж, после чего он стал задыхаться, а сердце у него запрыгало, как лягушка. Главное, когда ты разговариваешь с киборгом, - это не казаться, а быть. Натренированный киборг взглядом в нескольких режимах и по радару очень точно определяет подлинное состояние человека.
Чайка, увидев Хиллари, испугалась, а Хиллари, из-под опущенных век отследив реакцию Чайки, обрадовался. Раз она так бурно реагирует на изменения его здоровья, значит, свой образ как хозяина он вложил в нее накрепко и никакой реверс с ним не справится.
- Чайка! Мне очень плохо, - глухим нездешним голосом говорил Хиллари, тяжело дыша. Он сидел, согнувшись и упираясь ладонями в колени, чтобы было легче. Галстук и ремень он снял, ворот рубашки расстегнул, чтобы Чайка видела, как поднимаются ключицы; манжеты расстегнул тоже - из-под левой высовывался краешек накожного аппликатора, который ставят, чтобы лекарство проникало в кровь медленно и постоянно и его равномерная концентрация поддерживалась несколько суток; Чайка и это видела, и пугалась все больше и больше. - Я очень много сидел на стенде, и мой организм не выдержал. У меня снова начались приступы. Я боюсь умереть, у меня могут лопнуть сосуды в мозгу. Но я руководитель проекта, и я не могу уйти со своего поста. Я должен работать. Чайка, у меня одна надежда - на тебя. Ты, и только ты можешь мне помочь, разгрузить меня и дать мне время для отдыха. Для этого ты должна, Я ПРИКАЗЫВАЮ, мобилизовать внутренние резервы, вычистить из мозга все паразитные программы и снова приступить к работе. Этим ты спасешь меня. Я верю в тебя, я доверяю тебе свою жизнь и здоровье.
Чайка вся ушла в слух, не отрывая взгляд от лица босса.
- Я сделаю все возможное, мистер Хармон! - Голос ее звучал ясно, отвечала она без запинки.
- Я хочу, - продолжил Хиллари, - чтобы ты обучила новичка, вторую машину поддержки. Его зовут Рекорд.
- Да, босс. Я постараюсь.
- Когда ты сможешь начать, сообщи мне, - Хиллари с усилием поднялся и поплелся к двери.
- Я помогу вам, - юрко бросилась вперед Чайка, - что я могу сделать прямо сейчас?..
- Во дает! - изумился Гаст, наблюдая за происходящим через видеосистему. - Театр одного актера для одного зрителя!
- Зачем ты так о боссе? - укорил его Пальмер, который не понимал юмора и все воспринимал всерьез. - Он же ради нас старается.
- А я разве смеюсь? - отозвался Гаст, не желая обид и склок. - Я восхищаюсь. Другие бы на стенде две недели прели, а Кибер-шеф заводит киборгов с одного разговора. Что называется - в душу насквозь глядит. Он из киборгов веревки вить может!

* * *

Едва лишь улеглось у Хиллари на сердце и только-только ощутил он благотворное влияние лекарств, как силы Тьмы преподнесли ему еще одну пилюлю, черную и ядовитую, - позвонил Сид, которому наскучило бродить с утра по тюремной больнице и общаться с ноутбуком, нагружая оперов Адана заунывной информацией. У Сида появились свеженькие новости, и он жаждал поделиться ими с Кибер-шефом.
- Варвик Ройтер, сиречь Рыбак, по-прежнему отказывается сотрудничать со следствием - или молчит, или от всего отпирается. И никаких кукол он не знает, и сделал все сам, на свои деньги; это было смешно слушать даже в первый день, а теперь - тем более. А вот Флорин Эйкелинн, он же Стик Рикэрдо из Каре, показал, что объект Косичка приходил к нему в обществе Стефана Солеца по кличке Звон, а ушли они вместе с Рыбаком… Рыбак на это заявил, что знать не знает никаких Косичек, а ушел, потому что выспался и у подъезда с этими двумя расстался. Но свидетели из дома, где базировалась шайка Чары, опознали Рыбака по фото…
Хиллари ощутил прилив дремоты. Все яснее ясного - куклы выпестовали идею войны, Маска ободрала Снежка, Косичка завербовала Рыбака, и к ним, как жеваная жвачка, прилип Звон… С этими материалами можно и перед судом ознакомиться; незачем убивать время на то, чтоб их слушать.
- Сид, можно короче?
Сид не обиделся. Он нарочно накрутил столько всего - как оболочку, чтоб в середке Хил нашел лакомое ядрышко, словно орешек в конфете.
- Стефан Солец - реальное имя парня, - продолжал бубнить он, улыбаясь про себя. - Безалаберный сынишка директора по менеджменту треста GGI - то ли папа его выставил из дома, то ли он сам ушел… Папаша вне себя и в ужасе, что его имя прозвучит рядом со словом «террорист»; судя по тому, как жил этот Звон, деньгами папочка его не баловал… то есть источник финансирования - тот счет в City Bank…
Хиллари покивал: «Да-да»; кличка, номер трэка и лицо Снежка надежно хранились под грифом СС-ТДВП.
- …а вот что касается общего руководства, разработки акции и, так сказать, идейной концепции, - с легкой гнусавостью Сид подвел Хила к кульминации, - то все это, скорей всего, обеспечил сам координатор «семьи» кукол - отец Фердинанд.
И Сид примолк, смакуя эффект.
- С чего ты взял? - проснулся Хиллари.
- К А'Райхалу в оперативку поступил от штатного осведомителя сигнал о том, что некий Конрад Стюарт, практикующий системщик, на самом деле - боевой командир Партии, по прозвищу Фердинанд. Обстановка сейчас такова, что А'Райхал ни одним доносом не пренебрегает… По адресу послали группу из «Омеги», а на квартире группу встретили огнем, и все, кто там был, ушли на спецснаряжении с 37-го этажа без потерь. Их было четверо; минимум один из них, заметь, - киборг, скорей всего - старой модели. Двое из «Омеги» ранены. Как видишь, Фердинанд даром времени не терял - и акцию с «харикэном» придумал, и бойцов при себе держал, а «война кукол», вероятно, - отвлекающий маневр. Он вообще маскировался мастерски; в регионе INTELCOM он выступал как Ферзь и агитировал против войны… не подкопаешься!
- Черт знает что!.. - В растерянности Хиллари машинально пригладил и без того ровно причесанные волосы. - Банш… и Партия!
- Да, такой гибрид мы не предвидели, - сознался Сид. - Уже зашевелилась «политичка» - боевики Партии давненько их не беспокоили. О Рыбаке здесь позабыли, у всех один Фердинанд на уме. План «Перехват», похоже, провалился - эта команда как в воду канула вместе с машиной. Трясут все мелкие компании от Ровертауна до Порта, кто занимается высотным монтажом…
- Бог мой, это еще зачем? - с изнеможением простонал Хиллари, чьи мысли закрутились колесом в попытке просчитать все последствия случившегося; последствия обещали быть разнообразными, включая прикрепление к проекту наблюдателей от «политички», повторно-поголовную проверку на благонадежность и разрастание служебной переписки втрое.
- А затем. Фердинанд со своими людьми скрылся на фургоне, вроде бы принадлежащем фирме Archilook - монтаж, высотные работы и тому подобное. Свидетели говорят - довольно заметный полосатенький фургончик, желтый с зеленым… И пропал, как растворился!
Сид еще что-то говорил, оценивая с профессиональной точки зрения действия боевиков, а Хиллари его не слышал. Ему повеяло в затылок леденящим ветерком; его пальцы, начали мелко дрожать; перед глазами у него стоял фургон «Архилук», в ушах эхом звенел голос Чака: «Это Этикет на акцию поехал… Куда? Он сказал - ты знаешь. А ты действительно знаешь?»
А ТЫ ДЕЙСТВИТЕЛЬНО ЗНАЕШЬ?
- Занятно, - стараясь говорить как можно безразличней, отозвался Хиллари. - Оповести Адана, пусть включит версию в свои разработки… Уже? Ну и прекрасно. Держи меня в курсе событий…
Едва отключившись от линии, он торопливо набрал номер Чака, одним глазом убеждаясь по индикации, что связь не прослушивается. Но теперь он ни в чем не был уверен. Где были данные на этого… Ферзя? У Адана! А как полосатый фургон оказался у дома Ферзя? Как?!
- Чак, где ты?! В дивизионе, очень хорошо… У тебя все киборги на месте?.. Утром проверял - а ты проверь СЕЙЧАС! Это приказ. Но - слушай! - отвечать мне ты будешь С УЛИЧНОГО ТЕЛЕФОНА! На мой ЛИЧНЫЙ ТРЭК! Только так и не иначе.
Недовольный Чак пошел в подвал. Что за лихоманка?! В нем, опытном армейском «кукольнике», усомнился штатский!..
- Построиться!.. А где этот реликт? - не заметить отсутствия Ветерана было нельзя. - Где, я спрашиваю?.. - Он прошел вдоль строя. Вот так номер! Еще кое-кого не хватает. - Где координатор Этикет? Где Бамбук? Где Ковш?.. Приказываю отвечать!
- Не знаем, сэр, - сказал Ключ, по табелю замещавший координаторов в их отсутствие. - Нет информации.
- Как они покинули помещение? Кто им приказал? - Чак был сдержан, голоса не повышал, но ум его кипел, а чувства клокотали. Нет ничего противнее бессилия перед лицом дурацких обстоятельств!..
- Они ушли через подкоп, - каменным тоном докладывал он Хиллари позднее. - На автопрограммировании, по собственной инициативе. Хил, ведь я предупреждал тебя, что либеральные заигрывания с киборгами добром не кончатся. Я говорил, что это - банда своевольных тварей… Один «капитан Этикет» чего стоит!!..
- Чак, сейчас самое важное для нас - МОЛЧАТЬ. Если эта история станет известна - нам и подкомиссия не понадобится; нас просто кремируют, а прах - развеют. Чак, надо молчать.
- Хиллари, ты понимаешь, что это - преступный приказ? И что я не должен выполнять его, зато обязан доложить о нем вышестоящему начальству?..
- То есть генералу Горту. Приступай прямо сейчас, Чак. Составь рапорт; текст могу подсказать - «Киборги „Антикибера“ сошли с ума, похитили разыскиваемого „отца“ Банш и скрылись в неизвестном направлении, отбившись от „Омеги“; в Городе возник большой переполох, куда замешаны и Партия, и „политичка“, а шеф-консультант приказал мне молчать, потому что это он разрешил киборгам делать все, что им в голову взбредет…» Генерал тотчас объявит тебе благодарность в приказе, повысит тебя в звании за бдительность и наградит медалью, а потом он велит обнародовать твои открытия по TV устами Джун Фаберлунд. После этого генерала за верность Конституции произведут в фельдмаршалы и доверят ему еще дюжину проектов в Баканаре…
- Хиллари, перестань, пожалуйста… - Тон Чака стал донельзя кислым, но шеф не унимался:
- …и он, заполучив кокарду с бриллиантами, назначит тебя - к тому времени уже полковника - шефом пресс-службы по разглашению служебных тайн…
- Хил, у тебя лежит семнадцать моих докладных о том, что киборги проекта ненадежны!!..
- …но скорей всего он вышвырнет тебя под зад коленом, а рапорт засунет в термокамеру. В полете ты услышишь приближающийся свист - посторонись, это лечу я, а со мной Адан, Селена, Гаст и вся наша компания. Советую зажмуриться и не глядеть на нас, особенно на наши документы с грифом «Ненадежен». Мне будет легче - я еще покочевряжусь, выбирая между лабораторией в BIC и местом у Дагласа, а вот тем, кто младше чином…
- Хил, выслушай меня. Я и не собирался писать рапорт, - похоже, Чак еле сдерживал желание съязвить в ответ. - Но я хочу, чтоб ты признал, что я был прав. Это НЕНОРМАЛЬНЫЕ киборги - те, что собрались у нас. Их всех перевели из силовых структур по конверсии или списанию, но только трем из двадцати семи при переводе сделали профилактическую чистку мозга. Надо напомнить? Приказ Айрэн-Фотрис 5236-ЕС - «Во избежание накопления ошибок программирования кибер-системы класса В и выше раз в пять лет проходят коррекцию памяти» и так далее. Все они пришли с полным багажом мелких сбоев и сложных накладок, путаницы людских приказов и своего собственного опыта. Ты, может, не встречал киборгов с захламленным мозгом - но Я встречал! Нормальный кибер глядит тебе в рот и ловит каждое слово, а эти - смотрят сквозь тебя и действуют по прецедентам, а не по уставу. Но ты не захотел их пропускать сквозь стенд!.. Я понимаю - было некогда, работы много… Теперь-то ты понял, что их НАДО приводить в порядок? Надо, Хил! А то без нашего диктата они сами будут разрабатывать стратегию, писать служебные инструкции, сами себе отдавать приказы и…
- Инструкции?.. - повторил Хиллари. Ветеран стрелял в F60.5 «согласно рабочей инструкции»…
Значит - все было заранее продумано! Предрешено!..
Но НЕ ЛЮДЬМИ.
- Да, все, что сочтут нужным. Они - особенно Warrior - приспособлены к автономии; ее они и будут развивать, если мы позволим. И в людей они могут стрелять, если нельзя поступить иначе. Хил, одно из двух - либо Фердинанд их загарпунил, что маловероятно, либо «Омега» прямо угрожала его жизни и они стали выполнять Закон - по-своему…
- Это мы, бог даст, выясним когда-нибудь.
- Они - не баншеры, но - ты можешь гарантировать, что они не встанут на те же рельсы?.. Хил, ты должен обещать, что проверишь их всех. До самого дна их мозгов.
- Договорились. Так или иначе - я добьюсь, чтобы они все мне выложили.
- Хил, я тебе верю. Не подведи меня.
- На твоем месте я даже искать бы не стал тот фургон, - заметил напоследок Хиллари, - потому что его и без тебя уже ищут. Я бы рекомендовал задним числом молиться о том, чтоб они заменили номер на машине.
- Ну, это они не забыли, - проворчал Чак. - Я заметил, что еще в субботу прилепили что-то новенькое…
- А вот я кое-что не заметил, - сквозь зубы покаялся Хиллари, - хотя именно мне это и полагалось сделать…
Когда, когда он пропустил мимо ушей самое важное?..
В день первой встречи с Фанком - вот когда! В полете, кажется, после перепалки с Гортом, в крик приказавшим уволить Гаста за поведение в прямом эфире… Этикет будто бы угадал непроизнесенный вопрос… Как он сказал тогда? «Вы хотели спросить, босс, - нет ли аналога Банш у легально живущих киборгов? Я отвечаю правдиво - такого аналога нет…»
Ты, психолог, попался на простенький трюк! Этикет сформулировал вопрос так, чтоб подобрать к нему готовый, убедительный ответ. Чтобы заранее смягчить все подозрения, которые могли у тебя быть.
Ты поверил ему, потому что до того дня Этикет всегда говорил правду. Но… всегда ли? Киборги могут лгать. И Этикет, пользуясь тем, что ему доверяют, солгал. Ради какой-то высшей цели, продиктованной Законами. Возможно, ради цели служить так, чтобы хозяева не отвечали за его дела - потому что даже знать не будут, что он затевает.
«Господи, да я же сам поставил ему задачу!.. - чуть не схватился за голову Хиллари. - Я говорил о том, что проект могут закрыть, а он сказал, что проект нравится ему - и всей группе усиления! Первый Закон - „Робот не может допустить, чтобы его действие или бездействие…“.
Хиллари начал с ужасом осознавать, что войну ведет не только семья Чары, но - на свой лад - и его серые.

* * *

Утром Селена не поверила своим ушам, когда Хиллари объявил, что отпускает ее на уик-энд плюс пять суток - чтоб в сумме набралась обещанная ей неделя отдыха. Она и не мечтала получить такую передышку - и когда! В разгар аврала!.. В последнее время она тянула на силе воли и на табельных средствах, чувствуя, что работа выжимает из нее все силы и соки, что она не может отдохнуть за ночь и приходит в отдел такой же усталой, какой ушла из него вечером. Повышение в чине, стресс адаптации на новом месте - в сочетании с рабочей гонкой - и следа не оставили от ее бравады и решимости. Она была профессионалкой сетевого поиска с волчьей хваткой и привычкой часами удерживать и концентрировать внимание - но даже это истощалось в ней, и она начала выдыхаться. Спасало то, что чудо-грим, который наложили визажисты у Дорана, похоже, прочно въелся в кожу и придавал ей естественный цвет и даже шарм. Бархатистые лицо и руки, большие, оттененные глаза и влажно поблескивающие губы - такой видела себя Селена в зеркале, такой ее видели и другие. Глядя на свое отражение, Селена горько думала о том, какой она могла быть красивой и привлекательной, если б выбором профессии не обрекла себя на вечное сидение в закрытом шлеме и на полуночные бдения. Немного портили ее, как ей казалось, серебристо-синие волосы - уж очень получался экстравагантный облик; Селена несколько раз мыла голову - но, видимо, краска была стойкой, месяца на три, и простые шампуни ее не смывали, а может быть, ее брал лишь фирменный химикат, название которого Селена в спешке забыла спросить, о чем теперь сильно досадовала, потому что взгляды всех сидящих в служебном флаере рейса Баканар - Сэнтрал-Сити вольно или невольно останавливались на ней, от чего Селену слегка коробило.
Да, она летела в Город. Едва закончился рабочий день - пока не передумал Кибер-шеф и не возникла какая-нибудь настолько непредвиденная ситуация, что ее обязательно отзовут из долгожданного и необходимого ей отдыха, - чтоб не находить надуманный повод для отказа и не видеть иронической улыбки Хармона («Что, слабовата ты для интенсивной работы на высшем уровне?»), Селена решила смыться из Баканара. Нет меня, и не ищите!
Она почти бегом отправилась в гостиницу для персонала, пометалась по комнатам, собирая вещички, и первым же рейсовым флаером улизнула в Город и теперь сидела в мягком, уютном кресле, надев наушники и наглазники. Пусть все думают, что она смотрит голографические клипы. На самом деле в наушниках звучали негромкий шум воды и далекое пение райских птиц, а наглазники защищали зрение от света, а ее саму - от внимательных, упорных взглядов, которые уже начинали раздражать.
Как элитные топ-модели все время, пока они не заняты на съемках, ходят без косметики, позволяя отдыхать своей коже и волосам, так высокорангированные операторы берегут свои глаза, любую свободную минуту посвящая отдыху. Они не читают газет с мелким шрифтом и не смотрят телевизор, не признают голографии, выбирая созерцание неподвижных картин и чтение печатных книг как менее утомительное занятие. Через зрительный анализатор в мозг идет 80% от всего объема поступающих сигналов, а если еще необходимо быстро, в условиях нехватки времени, производить сложную дифференцировку и мгновенно принимать точные решения, перерабатывая лавину информации, зрительный пурпур - родопсин - и медиаторы мозга истощаются катастрофически быстро, и человек, чтобы не потерять рабочее место, начинает ценить покой и уединение.
Да и не всякий может выдержать такое обучение, а потом - работу. Когда Селене, еще в колледже, после психологического и биохимического тестирования были объявлены результаты, по которым ее брали в группу бесплатной подготовки государственных операторов сетевых систем, она с радостью согласилась - и начался ее путь в Баканар, то теперь она - еще в оперотделе уставшая от дежурств до такой степени, что не могла пошевелить ни рукой, ни ногой, два раза побывавшая в центре «Здоровье», насмотревшаяся, как люди падали без сознания, мучались от депрессии и вегетокризов, уже сомневалась в правильности выбора. Хармон, как дьявол, обольстил ее допуском в святая святых - научную лабораторию проекта, и Селена, движимая упорством и честолюбием, поддалась искушению, но, переступив порог, поняла, что угодила в ад. Машина высасывала из нее жизнь, она впадала попеременно то в уныние, то в прострацию, стала худеть и меньше есть, а по ночам ей снились ужасы - она видела фракталы, пульсирующие энергетические пучки, бегущие строчки команд, обгоревшего Кавалера, открывающего рот в беззвучном крике, и бьющуюся в конвульсиях Маску. И это только начало! Что же будет дальше? Депрессия - верный друг операторов, вечно угнетенное настроение, нарастающая тоска и отчаяние, упорные мысли о самоубийстве? С этим она столкнулась в медицинском центре, посмотрев на старых сетевиков. Никто из них ничего не говорил откровенно, все выглядели как обычные люди, болтали о пустяках, веселились и смеялись - только нет-нет да и проскочат в разговоре обмолвки или кто-то как бы невзначай возьмется за запястье, проверяя пульс, кто-то попросит говорить потише, а кто-то не выносит, когда в его присутствии упоминают о смерти… У многих дрожат руки, они просыпают пакетики сухого молока или кофе, некоторые роняют и опрокидывают вещи гораздо чаще, чем это пристало взрослым людям, - и все, все несут себя, как наполненный до краев стакан, словно боясь расплескать…
«Нет, - решила Селена, - не буду рваться. Отдохну, а потом прямо скажу Хиллари, что не потянула. Не прошла испытания - это не страшно. Значит, это мой потолок. Нечего стараться прыгать через голову, так можно и шею сломать. Лучше всю жизнь работать у Адана, чем ждать, когда сойдешь с ума…»
Через час флаер был на терминале Фэрри воздушного вокзала «Пинк-Пойнт». Пройдя по платформе, Селена с интересом отметила, что она не одинока. В Город, возбужденный киборгофобией и хлипоманией, вернулась мода трех прошедших десятилетий, и многие - и молодые, и старые - выкрасили волосы в яркие, флюоресцирующие красные, зеленые, салатово-желтые и синие тона. Селена приободрилась и неспешно пошла вперед.
Она и не заметила, как три пары глаз взяли ее на прицел.
- Вот она…
- Да где?
- Вправо смотри. Прошла вторую колонну, подходит к турникету…
- Это какой-то парень-хлипарь.
- Это она, я ее узнал. Хватит трепаться, иди.
Селена шла аккуратно, глазея по сторонам. Каждый раз, когда после напряженной работы и относительного малолюдья здания проекта она оказывалась в Городе, ее посещало чувство нереальности, какой-то оглушенности громадами домов и массами кишащих, вечно куда-то идущих, едущих, спешащих людей. Она боялась, что толпа народа увлечет ее за собой, или она попадет под колеса, или перепутает маршрут и экспресс с огромной скоростью унесет ее в неведомом направлении, чтобы выбросить неизвестно где…
Вечный страх, который отличает провинциала от жителя мегаполиса, привыкшего треть суток проводить в пути, треть - во сне и треть - на работе.
Из раздумий ее вывел спокойный голос, принадлежавший пристроившемуся рядом парню в синем спортивном костюме:
- Мисс, можно я помогу вам донести сумку до остановки? Это будет стоить дешевле, чем у вокзального носильщика.
Селена посмотрела на парня: длинные неравномерные пряди, открытое, располагающее лицо, умный взгляд. Студент в поисках заработка.
- Подрабатываешь?
- Угу. Но без патента. Поэтому в случае чего - я твой дружок Ник, пришел тебя встречать. Мы с приятелем тут на машине ждем клиентов - в любой район доставим, быстрее, чем в метро, дешевле, чем экспрессом.
Селена очень устала - стоять в метро, затем в экспрессе, потом снова в метро, где царит полное равенство и не принято уступать место женщинам, видеть суетящихся людей, мелькание множества лиц - враждебных, отчужденных… Так ей это напомнило последние дни зондирования, сравнения, сопоставления, бесконечного поиска и анализа, что она подумала о метро с отвращением, доходящим до тошноты. Можно, конечно, взять машину в пункте проката, но… это значит - общаться с диспетчером, потом с автопилотом, а вести самой - сил нет. К тому же часть дорог всегда перекрыта - то реставрация, то манифестация, а сейчас - майские праздники, и обязательно путь перережет какое-нибудь факельное шествие. Частным извозом занимались многие, иные просто подвозили пешеходов по доброте душевной, а студенты, особенно из непрестижных коммунальных колледжей, зарабатывали таким образом. Все лучше, чем на мойке стоять или торговать fast food.
- В Лестер-кэмп.
- Путь знакомый, - сдержанно ответил быстроглазый малый.
- Сколько?
- Три басса, а если найдем попутчика, то - всего пятнадцать арги. Сможешь подождать минут десять?
- Да, - согласилась Селена. Доехать спокойно, без давки и косых взглядов - что еще надо?
Сумка сразу перешла в руки студента, и Селена ощутила себя совсем свободной. Они дошли до стоянки, где Ник быстро нашел свое авто, открыв заднюю дверцу, помог Селене устроиться на сиденье, затем закинул ее сумку в багажный отсек и снова пошел к терминалу. Сидевший за рулем парень с белым чистым лицом, с черными волосами, стянутыми на затылке в длинный висячий хвост, в черной облегающей водолазке, полуобернулся, показав чеканный профиль, и спросил:
- Куда?
- Лестер-кэмп.
- Ладно. - Он был немногословен; отвернулся, не заводя разговора. Селене тоже не хотелось говорить; она вытянула ноги и прикрыла глаза.
Через пять минут вновь показался зазывала, а рядом с ним - стройная девушка в скрадывающем пропорции фигуры коричневом псевдозамшевом костюме. Волосы ее были уложены под такой же замшевый берет. Они подошли к машине, и не успела Селена поднять голову и всмотреться, как задние дверцы одновременно открылись и парень с девушкой сели рядом с Селеной - с обеих сторон; в ту же секунду автомобиль плавно взял с места, а Селена, разглядев в полумраке салона лицо своей соседки, изумительно красивое и правильное, поняла, что пропала. Иногда так бывает - поймешь вдруг, сразу, а потом никак себя разубедить не можешь, как бы ни хотелось поверить в лучшее.
Это лицо она неоднократно рисовала и в плоскости, и в объеме, и с копной золотых волос, и без оных. Ошибки быть не могло. Это была кукла Эмбер - Лилик. Но… может быть - случайность? Совпадение? Как бы это ни казалось фантастическим в гигантском Городе, но встречала же Селена пару раз в давке метро знакомых из Вангера?
Машина набирала скорость, а Селена все терялась в догадках. Она не знала, куда они едут, потому что никогда не ездила здесь на машине.
Парень в спортивном костюме облокотился на переднее сиденье и перебрасывался с водителем шутливыми репликами; они планировали, как потратят деньги - и не сделать ли им еще один рейс вечером; девушка рядом загадочно улыбалась, уйдя в себя, а Селена была в смятении. Обратиться к помощи парней? Неизвестно, как поведет себя кукла. Селена живо вспомнила, как эта бестия с перекошенным лицом рубила мебель в квартире Хиллари. А если это сообщники? Заорать, создать аварийную ситуацию, привлечь внимание полиции? А если это действительно студенты? Кукла сбежит, а она, Селена, вместо отдыха будет втянута в нудное и пошлое расследование, связанное с незаконным извозом и созданием угрозы аварии на дороге. Ее же и оштрафуют. «Нервы, просто нервы, - успокаивала себя Селена, - расшалившееся воображение, беспочвенные страхи и фантазии… Надо успокоиться до прояснения ситуации, а за куклой проследить. А то ты, чего доброго, от страха из машины соберешься выпрыгнуть…»
Но дверцы были блокированы с двух сторон телами спутников, а когда Фосфор вырулил на эстакаду и, мягко утопив педаль, увеличил скорость до 200 км/ч, выбрасываться из машины рискнул бы лишь законченный самоубийца.

* * *

Хиллари лежал по горло в теплой воде с питательными и успокаивающими добавками, аэрированной кислородом, и нежился в ней, как в колыбели, плавно покачиваясь и растворяясь в полуневесомости, когда зазвонил трэк, лежащий рядом на полочке. Хиллари взял его с гримасой, отметив время - 21.37.
Он даже не пытался гадать, кто это и зачем. Звонить мог кто угодно - начиная с личного адвоката и кончая Президентом Федерации.
- Хиллари, это ты? Подтверди, что это ты! Это я, Селена.
- Да, это я. Нахожусь в ванне. Селена, что произошло?
- Хиллари, тут с тобой хочет поговорить одна моя знакомая, - Хиллари нажал кнопку записи, - она тебе все объяснит.
Голос Селены звучал так, словно она два часа перед тем хохотала или рыдала, и в Хиллари начало расти уснувшее было раздражение.
- Да что за шутки? Селена, ты представляешь… - он не договорил; в трубке зазвучал иной, ровный, чистый голос, каким говорят дикторы и киборги:
- Здравствуйте, мистер Хармон. Ваш личный номер дала нам ваша сотрудница, Селена Граухен; она же произвела соединение. У меня есть для вас важное сообщение. - Хиллари набором кнопок вызвал бригаду Адана, и тут же включился перехват звонка. - Я - Чара, мать той семьи, которую вы преследуете. Мы похитили Селену.
- Вот и хорошо, - непроизвольно вырвалось у Хиллари.
- Мы хотим, - озадаченная реакцией, продолжала Чара, - чтобы вы выполнили два наших требования. Во-первых, оставьте мою семью в покое и, во-вторых, отдайте Фердинанда. Тогда мы освободим Селену.
- А вы какой модели? - заинтересовался Хиллари.
- Никакой, - резко ответила Чара. - Я - человек!
- Вот как… - Хиллари покачал трэк в руке. - Это никак не возможно, мадам. Во-первых, я не диктатор, чтоб единолично все решать. Преступления, которыми мы занимаемся, не имеют срока давности, и следствие по ним никогда не прекращается, даже если дело из-за нехватки доказательств не доходит до суда. Прекратить его может только военный прокурор, так что тут вы попали не по адресу. Касательно второго пункта я тоже бессилен вам помочь: я не могу обменять Селену на Фердинанда по причине отсутствия у меня Фердинанда. У меня в проекте такого нет и в знакомых не значится. Могу предложить на выбор себя или генерала Горта, иногда еще А'Райхал соглашается…
- Перестаньте ломать комедию, мистер Хармон. Дело обстоит более чем серьезно. Мы достоверно знаем, что утреннюю перестрелку с подразделением «Омега» устроили ваши громилы. Они похитили отца нашей семьи Фердинанда. - Пока Чара говорила, Хиллари смекнул, что у киборгов могла быть своя система оповещения на случай провала; не мог же он знать, что Чара несколько раз жила у Фердинанда и узнала квартиру и его самого в новостях. - Мы не остановимся перед тем, чтоб сообщить о ваших действиях в печать или на телевидение.
- Валяйте, - равнодушно согласился Хиллари. - Общественное мнение - на вашей стороне. Киборгофобия и все такое прочее… Киберы-людокрады. Это прибавит вам популярности. А то еще пресс-конференцию устройте, вроде как Маска с Фанком. Напомнить, чем это закончилось?..
- Мы требуем Фердинанда!
- Его у меня нет, мадам. Он загарпунил моих парней и пустился с ними в бега, чтобы создать новую семью из Warrior'ов для дальнейшего ведения боевых действия в рамках «войны кукол». Он вас бросил! Мы с вами осиротели, мадам… - В голосе Хиллари звучала явная издевка.

Предыдущая страница 4 Следующая страница


5 Александр Белаш, Людмила Белаш

- Это ложь! - начала злиться Чара. - Фердинанд - убежденный пацифист!
- Стало быть, детки не в отца удались. Кроме того, людям свойственно менять убеждения…
- Повторяю, у нас в руках ваша Селена…
- Ну так заботьтесь о ней, - повысил голос Хиллари, - если у вас есть Первый Закон, а если нет - то можете делать с ней все, что вам заблагорассудится: морить голодом, жечь сигаретами, отрезать уши и присылать их почтой, чтобы склонить меня принять нужное вам решение. Но тогда я добьюсь того, что конвейеры General Robots и BIC замрут, десятки тысяч людей останутся без работы, а киборги вашей модели будут уничтожены все до единого.
- Да как вы можете так говорить?!! Вы… вы чудовище!
- Отрабатываю репутацию, которую на меня навесили с вашей легкой руки, мадам! И если уж мы пошли на переговоры, то предоставьте мне убедительные доказательства, что Селена Граухен действительно у вас, - как это водится у настоящих киднеперов. А то, может быть, вы ее голос смоделировали из записи интервью в «NOW». С людей вашей модели это станется.
- А номер вашего личного трэка?
- Да мало ли хакерского жулья на свете? - жестко парировал Хиллари и первым прервал связь. Предстояло еще поговорить с дежурным по сетевому поиску и поделиться проблемой с Сидом. А после этого расслабиться и впасть в нирвану.

* * *

«КОРПУС СЭЙСИДОВ, 72-я бригада. 3-я станция связи. 2-й технический склад» - такая скучная табличка украшала КПП у ворот в бесконечной высокой стене цвета пепла; другая точно такая же стена тянулась вдоль противоположной стороны проезда, носившего название под стать однообразному пейзажу - 11-я Заводская линия. За стенами заборов, украшенных поверху колючей проволокой на кронштейнах и отростками систем сигнализации, похожими на черные поганки, высились слепые корпуса, иногда шершаво-серые, порой - стеклянно-матовые. Местами в небо поднимались струйки пара, кое-где торчали стержни тонких труб, сочившихся прозрачно-желтым или сизым дымом. И шум - вечный, глухой, неживой шум механической работы. Здесь, на северо-востоке Басстауна, неподалеку от границы Города, сэйсидам было легко базироваться - 11-я Заводская предназначалась для перевозок, и людские следы на запыленных узких тротуарах были редкими, как на поверхности планет, лишенных атмосферы. А недавний ливень смыл даже эти оттиски подошв.
Здание станции связи и склада внешне от прочих отличали мачтовые и дисковые антенны на крыше, а внутренне - состав персонала. Здесь было пять человек, тридцать два андроида и двенадцать киборгов, не считая автоматов - грузчиков и охранников. Люди в работу киберов не вмешивались - они отдавали приказы и изредка, для проформы, проверяли их выполнение.
Поэтому никто не полюбопытствовал, куда уехала большая фура и с каким грузом вернулась. Киберам смело можно доверять и управление машиной, и прием заявок из бригады, и оформление путевок, и учет расхода топлива - все-все. Особенно если координатор - проверенный, бывалый киборг Индекс.
Индекс распорядился содрать с фургона «Архилук» краску и перекрасить его заново, оборудовать в подземном этаже камеру для временного размещения человека и получить со склада четыре форменных комбеза для киборгов. Все распоряжения он отдал по радару; люди их не слышали.
Сон Фердинанда продолжался. Это был сон без выхода, сон с погружением в шахту без дна - вниз, вниз, мимо неясных гремящих конструкций, мимо слабо мерцающих ламп, выхватывающих из тьмы медленно и зловеще вращающиеся колеса, змеиное поблескивание тросов, решетки, коленчатые изгибы труб… Из полусна мучительного и отчаянного одиночества, из полубреда с его невыносимым чувством собственной ненужности, напрасности своей жизни Фердинанд вошел в полный, всеохватный бред, где рушились остатки связей между сознанием и миром, а окружающее превращалось в вязкий водоворот хаотических инфернальных видений. В стенах квартиры, еле-еле защищавшей его от наступающего ужаса, звучали оглушительные выстрелы, сливаясь в трескучий грохот, - это ад ворвался в дом!.. Он падал из окна в объятиях киборга и уже видел себя расплющенным силой удара по мостовой. Рывок! Сердце прыгнуло вверх, к горлу, но это еще не смерть; ноги коснулись земли. Его тащили, как котенка; его швыряло из стороны в сторону на поворотах, потом… мотор стих. Но машина двигалась! И что тяжелей всего - молчание. Похитители не говорили ни слова. На лицах у них - ни гримас, ни улыбок, ни следа чувств. Насколько радостно и сладко было видеть живую мимику дочек Чары, настолько страшно - эти застывшие маски. Он не мог заставить себя с ними говорить. Казалось, вымолви он хоть междометие - и свет померкнет, пол провалится и его крик погаснет в немой тьме.
Вот он - Новый Мир, мир проклятия Аскета. Все сбывается, что было сказано. Остро хотелось вырваться отсюда, выскочить наружу - но руки онемели, ноги не повиновались, язык присох к стиснутым зубам. Можно ли переждать, перетерпеть этот сон-явь? Нет, нет, нет… Только молчать, только беречь себя, ту малость, что еще жива внутри, - о боже, как ничтожно мало от него осталось!..
Но с каждым шагом, с каждым вдохом оставалось все меньше того, что могло сопротивляться потоку безумия, размывающему мозг. Тоньше радужной пленки мыльного пузыря была грань, отделяющая Фердинанда от бессмысленного исступления… или коллапса сознания и превращения в человекоподобную вещь.
Черно-синие комбинезоны. Это сэйсиды, все-таки сэйсиды. Хуже того - сэйсидские киборги. Ведут вниз. Темно. Это помещение не для людей. Здесь все молчат, звук голоса здесь будет глуп и жалок - и никто не ответит.
Взяли за руку - «Стой». Открылась дверь. Лучше б не открывалась!.. В глухой кабине - шкафы аппаратуры, провода; какой-то оборотень, принявший обличие атлетически сложенного блондина, обнажен по пояс. Ни теплая ласковость глаз, ни улыбка не обманут - кабель уходит во вскрытый живот, другой - под ключицу, третий - в шею сбоку. Под скульптурным рельефом брюшных мышц видны броневые пластины, гнездо порта с откинутой заслонкой.
- ЕСТЬ РАЗГОВОР, БЛИЗНЕЦ-ПЕРВЫЙ.
- О'К, ИНДЕКС. Я ОТБЛОКИРОВАН ОТ СВЯЗИ, ГОВОРИ.
- ВКЛЮЧИ В РЕЖИМ КОНТРОЛЬ ПЕРЕГОВОРОВ «ОМЕГИ» И ШТАБА А'РАЙХАЛА. ТЕМА - КОНРАД СТЮАРТ, ФЕРДИНАНД. ОТСЛЕДИ ВСЕ КОНТАКТЫ ПО ТЕМЕ И РАСШИРЬ КОНТРОЛЬ НА НИХ.
Тайные тюрьмы сэйсидов… теперь ты убедился в том, что они существуют. Отсюда живым не выйдешь. Сэйсиды сами, вне закона, расправляются с повстанцами, партизанами, людьми Партии. И никаких следов, и никаких свидетелей. Похищения доверены киборгам, а киборги неподсудны.
Фердинанд запутался в подземных коридорах сразу, как вошел. Повороты, двери, темные проходы. Улыбчивый блондин висит на проводах. Ракообразный автомат с клешнями. Синий свет потусторонних ламп. Он перешагнул в иное измерение - и оно втянуло его, как утроба монстра.
Еще одна дверь - которая по счету?.. Пустая камера без окон. Губчатый матрас. Тумба санузла. Блок умывальника с пленкой зеркала.
Его подтолкнули - «Вперед!». Дверь закрылась за спиной.
Добро пожаловать в преисподнюю, Фердинанд. Сядь и постарайся не думать. Ах, ты не можешь… разучился. И правильно сделал, иначе бы тебе пришлось вернуться к мыслям, которые тебя терзали дома. Теперь тебе гораздо легче. Тебя нет. Тебе оказали услугу - вырвали из постылой жизни и опустили в смерть. Неважно, что ты пока дышишь и сердце бьется, - а может, и это тебе кажется, а?.. Только шевельнись - войдут членистоногие и всунут тебе кабель в голову, чтоб ты не вздумал убежать в себя, закрыв глаза и уши. Уйди внутрь - там будет то же самое: молчаливая стража, мертвенный синий свет, писк сигналов коммутатора и шаги, шаги за дверью… это идут за тобой, Фердинанд… ты не проснешься… не успеешь…
Он вскочил, готовый закричать, - вошел детектив Рудольф Гарделла, тоже в черно-синей форме, с подносом, на котором - банка воды и тарелки-корытца с едой.
- Вам надо подкрепиться.
Фердинанд замотал головой: «Не хочу!». Слышать слова и понимать, что их синтезирует из цифровых сигналов кибер-мозг, а произносит аудиосистема, - сейчас это было невыносимо.
Этикет всматривался в него - конечно, он не из Партии и уж тем более не боевик. Куда ему!.. Этикет видел и допрашивал партийцев - можно было не соглашаться с их убеждениями, но в упорстве им не откажешь. А этот - сломлен; он был не готов к такому испытанию - комнатный человек, все достижения и подвиги которого - мираж компьютерной игры. По тому, как он вел себя в квартире, было ясно, что Конрад Стюарт взвинчен уже почти до срыва; он пытался противостоять - но его хватило ненадолго. Сомнительно, чтоб он руководил воюющей «семьей» и разрабатывал все акции, - на роль специалиста-партизана он не годен. Скорей всего, он потерял контроль над куклами - вместе с надеждой что-либо изменить или исправить… Но состояние, в которое он впал, - угрожающее. Душевный паралич, судорожное сжатие; от него нельзя будет добиться ничего не потому, что он упрям, а потому, что он не может говорить и даже связно думать.
- Кто… - выдавил Фердинанд через силу; слова давались с трудом, будто он проталкивал их сквозь непослушные губы. - За что… Почему меня арестовали?..
- Вы не арестованы, - мирно ответил Этикет. - Мы вынуждены были спрятать вас. Здесь вы в безопасности.
- За что?.. - вопрос повторился сам, потому что ничего другого не пришло на ум.
- Вас хотят убить.
- Кто?! За что?!!
- Служба А'Райхала, подразделение «Омега». Это они атаковали ваше жилище. Они уверены, что вы - боевой командир Партии.
- Я… это какое-то недоразумение!! Я не имею ничего общего с…
- Вам придется доказывать это. А мы не уверены, что вам дадут возможность оправдаться. Объявлен приказ, по которому вы должны быть взяты живым или мертвым. Стрелять в вас будут без предупреждения.
- Но я… у меня даже оружия нет! Это вы! Вы открыли огонь!!..
- Мы защищали вашу жизнь. Это обязанность киборгов.
Фердинанд помотал головой, вытряхивая сумасбродные, вздорные мысли, которые вдруг в изобилии размножились.
- Который час?..
- Девятнадцать сорок три.
- Как? Уже?..
Этого быть не может!.. Он же просидел тут минут сорок, сорок пять… не больше…
«Потеря чувства времени, - определил Этикет. - Все куда сложней, чем я предполагал». Вскоре ему может понадобиться врачебная помощь, иначе он войдет в затяжной психострессорный шок и его придется госпитализировать.
Ситуация складывалась отвратительно неловкая - до выяснения всей обстановки отпускать Конрада Стюарта опасно, держать здесь - тоже, а передать его властям - значит подставить проект. В первую очередь надо, чтобы он выспался. Но захочет ли он принимать снотворное? Если нет - придется заставить силой… нет, от этого ему станет хуже. Пустить в камеру «гэйст»?.. Но камера не приспособлена - тут плохая вентиляция, есть риск передозировки.
Остаток дня Этикет и Бамбук посвятили уговорам - уламывали Фердинанда выпить вполне невинные таблетки, а Фердинанд забился в угол и молчал, глядя на свои колени. Он был пуст внутри; он не понимал, зачем снотворное тому, кто уже спит и видит долгий беспросветный сон, - а еще он боялся, что, проглотив эти пористые розовые штучки, попадет из царства гнетущих иллюзий в провал черного Небытия.

ГЛАВА 3

В субботу, третьего числа, майское беснование в Городе продолжалось параллельно - а местами вперемешку - с ужесточающимися мерами против ожидаемых вылазок террористов. По сигналу «Штормовое предупреждение» сэйсиды и родственные им спецслужбы появились там, где их давно не видели, - на вокзалах, узлах рельсовых линий, в супермаркетах. Похищение Селены оставалось тайной, но студиям новостей хватало первомайских происшествий, чтобы раздуть страх перед массовыми беспорядками, а история с Фердинандом была прямо даром небес. Всуе склоняли на все лады Фреда Амилькара с Милем Кнеером, подняли видеоархивы по восстаниям, где поучаствовала Партия, а Конрад Стюарт появлялся на экранах чуть не каждый час - «10 000 бассов за голову!», «После „харикэна“ - бой на 37-м этаже!», «Координация акций - случайность или…», «Новая генерация боевиков сильней „Омеги“?», и все в таком же роде. В горячке злого информационного шаманства досталось и «Янгарду» с его неудавшейся игрой «Война кукол» - сход ролевиков облыжно заклеймили как потворство агрессии; однако тинейджеры из вредности не смыли раскраску - движение ширилось, и на дискотеках вновь зазвучал кибер-дэнс, замелькали изломанные, угловатые телодвижения, и снова поднялись в рейтинге десятый, одиннадцатый и двенадцатый (последний!!) диски Хлипа, составлявшие цикл «Роботех», - «Под контролем», «Азбука рабства» и «Срок годности»; ревом восторга встречали мятущиеся юнцы его «Прогресс»:

Во имя новейших крутых технологий
Жестокий прогресс перемелет нам кости,
Сметет все, что есть у него на дороге,
Не чувствуя нашей беспомощной злости.
Ломая преграды как тонкие сучья,
Трудясь и стараясь без сна и покоя,
Во имя всеобщего благополучья
Безликий прогресс уничтожит живое![ВК]

Хлипомания становилась жарче час от часу - и все хлиперы кляли Хармона, спрятавшего от народа диск «На берегу тумана». Ждали, что «Союз защиты наследия» потребует заявить открыто - есть в памяти Файри Тринадцатый Диск или нет. Варлокеры самозабвенно танцевали и молились в нетерпеливом ожидании Пророка - Энрик был уже на подлете. Поскольку индекс агрессивности колебался между 14-ю и 15-ю, надень прибытия Пророка было намечено выступление председателя парламентской морально-этической комиссии; предполагалось, что он озвучит мнение конгресса, подкрепленное выводами аналитиков Айрэн-Фотрис и А'Райхала, - быть или не быть концертам Энрика. Театр Фанк Амара ломился от паломников - и Хац забыл о слове «разорение»; уделив частичку монополии «NOW», театр греб деньги в семь лопат и то не успевал.
Опять всех удивил Доран - забыв о Хармоне, он основал фонд «Доброта сильнее гнева» и стал агитировать в защиту Рыбака, живописуя его неприкаянность и муки, толкнувшие больного человека на отчаянную выходку. «Мы все виновны в том, что он это сделал, - горячо убеждал зрителей Доран, - и должны искупить свою вину тем, что спасем его. Наше безразличие толкнуло его к баншерам - но даже тогда он не посягнул на чужие жизни! Да, он ответит перед законом, но есть высший закон - милосердие, и, если оно нам не чуждо, наш долг - вернуть ему здоровье! Его друзья, простые, вовсе не богатые люди, начали сбор денег на трансплантацию для Рыбака - неужели мы останемся в стороне?! Отведи от себя беду - дай басс Рыбаку!»
На фоне этого переполоха здание проекта «Антикибер» казалось оазисом тишины и безмятежности. Все беспокоились о Селене - но молча. Судачили о диске Хлипа, но не собираясь в компании. Хиллари расхаживал как ни в чем не бывало - многие за глаза пеняли ему этим безразличием, - но с аппликатором желтой марки («Средства психоневрологического действия. Только по назначению врача!») на плече под одеждой.
Но были в проекте и те, кого суета событий не коснулась вовсе. Вернее - их заботило другое, и чувства они выражали иначе.
Киборги не спят и не чувствуют боли - а еще они не отпрашиваются по личным делам в рабочее время. Но Молния сумела это сделать, сыграв на всеобщей любви к Кавалеру. Мотивировка была сформулирована безупречно - желание удостовериться, что составная часть группы усиления исправна после ремонта. «А, Кавалер! Ну да, сходи. Только скорее возвращайся. Я уже был у него - выглядит он, прямо сказать, не ахти…» Она нашла его в одной из многочисленных подсобок третьего этажа - он там заменял фильтры в пылесосе; неинтересная, рутинная работа для андроидов, но, чтоб восстановить координацию, и это хорошо. Рядом возилось нечто - ниже Кавалера ростом, в мешковато сидящем комбинезоне андроида, но при том - вопиюще длинноволосое (у андроидов волосы не растут) и босое (андроиды носят туфли, отлитые из монопласта); оно, это нечто, вертело с боку на бок жидкостный адсорбер к пылесосу.
- Спасибо, что пришла, - промолвил Кавалер, - но лучше не смотри не меня.
- Я всякое видела. К тому же внешность - не главное. Это все пройдет.
«И поскорее бы», - мысленно прибавила она, глядя на его перекошенное, как у паралитика, лицо. С движениями у него тоже было неладно, ой как неладно.
- Как твоя рука?
- Все зажило, не беспокойся.
- Я рад. Пусть пока Рекорд ухаживает за тобой, - Кавалер сделал попытку улыбнуться, скорее по привычке, чем сознательно, и Молния еще сильнее захотела, чтобы он стал прежним.
- Опять ты за свое. Я думала - тебе эту программу счистят…
- Я попросил Кибер-шефа, чтоб оставил.
- Зачем?.. А на Рекорда никакой надежды. Он так увлекся Чайкой, что не оторвешь.
- Вот как?.. Не подозревал, что ты способна ревновать.
- Ты не так понял. Сперва Рекорда посадили у Адана к злюке Марианне, а вчера взяли машиной поддержки в исследовательский отдел. Кибер-шеф велел Чайке его натаскать… Да ты же ничего не знаешь! Ты третьи сутки не в Сети, а тут столько всего случилось!..
Нечто подняло лицо, до того скрытое пепельными прядями, выпрямилось - это оказалась девчонка довольно удачного дизайна. Склонив голову набок, она прислушалась; Молния опознала в ней Дымку из перечня лиц «семьи Чары».
- Эй, а ЭТА что здесь делает?
- Помогает мне. Она после «Взрыва» и зондирования… Ты продолжай, мне интересно.
Молния все обстоятельно выложила - про реверс Чайки, про захват Селены баншерами.
- …а Кибер-шеф Чайке реверс перешиб! Так загрузил ее, что думать перестала о своих; носится по этажам, как пуля. Но он кое-что заподозрил и о нас; когда впускал к себе Рекорда, устно прозомбировал его - «Пока ты здесь, подчиняйся только людям из табельного списка!». Умный шеф, однако. В дивизионе всем запретили покидать подвал, нам - выходить без команды из здания…
«Чайка, - в уме повторила Дымка, - Чайка, Чайка… Чайка! Миккелин. Боже, смилуйся над Симаруэль и Миккелин. Они не виноваты, что родились не как люди. Дай им, пожалуйста, место в Царстве Твоем…»
- Странно - как ее выпустили?.. - поглядела на нее Молния.
- Она безвредна.
- Я не о том! Почему без обуви, растрепанную…
- Видимо, не нашли туфель подходящего размера.
- Ну-ка, подойди ко мне, - командным голосом велела Дымке Молния. Та подошла, глядя вопросительно, с недоумением.
- Действительно, глупанутая. Повернись спиной. КО МНЕ СПИНОЙ. Ноги вместе, руки вдоль туловища, шею выпрямить. Так и стой.
- Ее все называют - Дымка-Дурочка; кто-то начал первый - а другие подхватили, - тихо заметил Кавалер, глядя, как Молния проворно расчесывает спутавшиеся локоны куклы, собирает и прихватывает их заколкой (у кибер-женщины в карманах все должно быть). - Это плохая кличка. Так не надо называть киборгов…
- Ты и в нее влюбился? - чуть резковато спросила Молния.
- Теперь ты меня не понимаешь. - Кавалер потрогал свою отвисшую щеку, словно хотел нащупать плоский пучок контракторных тяг. - Ее мозг - класса В; она по определению не может быть тупой и глупой. Просто она… больна. Она как инвалид. Им не говорят в лицо - Хромой, Кривой, Горбатый. Тем более что ум вернется к ней когда-нибудь. Ты бы могла меня назвать - Калека?
- Я? Ну, если ты считаешь, что я могу это сделать… - Молния поспешно убрала в карман расческу, явно собираясь уйти не попрощавшись; Кавалер, неловко протянув руку, взял ее за запястье.
- Вот видишь - тебя оскорбляет даже мысль об этом…
- Отпусти.
- Не смею вас задерживать, мисс.
- Я вообще не понимаю, для чего пришла сюда, - бросила Молния с порога.
- Отменяю приказ «Так и стой» и все предшествующие, начиная с команды «Повернись», - глядя ей вслед, проговорил Кавалер. - Дымка, продолжаем работу.
- Ошибка наименования, - тускло ответила она. - Меня зовут Дымка-Дурочка.
- Запрещаю это самоназвание. Просто Дымка.
- Приказ принят. Просто Дымка. Твой приказ может быть отменен человеком.
- Ладно. - Кавалер поморгал, пробуя, как действуют веки. - Когда вернется капитан или другой, кто разбирается в вербальном программировании, мы что-нибудь придумаем… Понимаешь, детка, без входа через порт трудно что-нибудь переделать в тебе сейчас.
Голоса в подсобке смолкли, вновь раздались щелчки снаряжаемых пылесосов. Так длилось минут десять, пока руки Кавалера не остановились, а слух не обострился до максимума - он пытался понять, что за звук доносится и откуда.
Звучала Дымка. Неспешно, но уверенно устраивая адсорбер в корпусе седьмого по счету пылесоса, она пела, едва раскрывая губы:

Мне жребий назначил Отец.
Как труден путь на Голгофу.
Народ дал терновый венец.
Как труден путь на Голгофу.
Три раза упав на пути,
Как труден путь на Голгофу.
И крест тяжелый нести,
Как труден путь на Голгофу.
Не хочется думать о том,
Как труден путь на Голгофу,
Что смерть предстоит на нем.
Как труден путь на Голгофу.
Чашу скорбей испить.
Как труден путь на Голгофу.
Грехи всех людей искупить.
Как труден путь на Голгофу.
Хочешь воскреснуть вновь,
Подобно распятому богу?
Бери деревянный крест
И отправляйся в дорогу…[Б]

Кавалер не знал, как поступить в таком случае. Пытаясь разрешить эту задачу, он невольно вслушивался - и чем дальше слушал, тем сильнее вспоминал пережитое - сокрушительную мощь взрывной волны, паническое сознание своей беспомощности и слова извне: «Мозги на полку».
Он был рядом со смертью, но вернулся. Почему?.. О чем она поет?..

* * *

Вольно расположившись на заднем сиденье авто, мужчина неспешно и вдумчиво читал бумаги, неровно торчавшие из папки вверх и вниз; тот, кто печатал сетевые версии срочных новостей, не церемонился с лезущим из принтера рулоном. Кривые, порой смазанные вбок строки кричали о том, что принтер болен, стар и долго не протянет. Но разъезжавшиеся буквы не мешали строгому читателю выцеживать из строчек смысл.
Справа дремал парень, отзывавшийся на кличку Песок, - в коробящемся на плечах длинном масонском жакете и баллонных брюках, сползших на берцы; вылезшие из рукавов его руки, поросшие редким жестким волосом, прятали между бедер маленькую скорострельную машинку, известную у партизан и гангстеров как «похоронная трещотка». Слева к мужчине подвалилась девица в вызывающем наряде - высоко подпоясанный теплый халат без пуговиц поверх другого, тонкого, в крупную мятую складку; ноги в пушистых гольфах и подкованных сандалиях. Звали девицу в своем кругу Ллойда; оружие у нее пряталось на теле, опоясанном ремнями кобуры, и выхватывалось из-под клапана нижнего халата. Вооружены были и бледная тонкая дамочка за рулем (Белая Леди), и сосед ее - носатый крепыш (Дырявый, гранатометчик). Компания ездоков могла за семь секунд превратить все вокруг автомобиля в пространство смерти, но их не трогали, и стволы молчали.
Темный (именно он сидел сзади посередине) анализировал сводки по «делу Фердинанда». С партийцами он уже связывался - те сами удивлялись, что это за чудо-боец Фердинанд объявился у них из ниоткуда. Можно было посомневаться, имеется у них такой боевик или нет, - зато это имя есть в списке кукольных «отцов», который добыл Мячик! Да, список неполон, охватывает где-то треть реального состава Банш, и часть имен - под знаком «?», однако Фердинанд известен точно.
Как это увлекательно - читать всякие грязные листочки! В них куда больше правды, чем в любых официальных бюллетенях. Пасьянс неясной ситуации карта за картой открывался перед мысленным взглядом Темного.
Паника и сумятица в новостях - обычное состояние масс-медиа, но из этого мутива тоже можно кое-что выудить. Теракт в Бэкъярде насторожил спецслужбы Города почти до судорожной готовности; им надо улучшить баланс новостей в свою пользу, и они для пиара способны на любой зрелищный подвиг. Тут кто-то вбросил данные на Фердинанда с предостережением: «Чрезвычайно опасен!!!» Или «Омегу» послали на захват нарочно, чтобы акция выглядела весомей. Но так ли, сяк - наводка была точной! Наводил тот, кто знал наверняка.
Кто навел? Партия исключается; у них затишье и давно не было провалов. Значит - свои, баншеры. Кто-нибудь из них наверняка работает на мафию; имея киберов-исполнителей, соблазнительно поживиться их руками, а для сбыта и прикрытия нужны знакомые из мира криминала. «Война кукол» им - нож под ребро, а Фердинанд - «отец» воюющей «семьи». Разумно сдать его по максимуму, так, чтобы на захвате пальчики на спусковых крючках плясали. Бабах! - и вот он труп, все на него и спишется, хоть бы он был трижды невиновен.
Фердинанд оказался умен, упредил их. Выходит, он и в самом деле собирался воевать с помощью кукол? Стало быть, партизанское подполье зря игнорирует киборгов?..
«Омега» не пойдет на дело без надежной информации; наводка пришла из проверенного источника. И если канал ввода сведений сработал без ведома стукача - а для ушлых системщиков это нетрудно, - стукач или убит, или исчез.
- Песок, - позвал Темный, не глядя.
- Ну? - ответил дремлющий стрелок.
- Разыщи Штыря. Он знает мафию, под чьим контролем Аркенд; пусть проверит, не сгинул ли у них вдруг какой-нибудь связист… он мог сидеть на черном коммутаторе или держать банк данных. Там, где пропал такой спец, надо искать, кто поставлял и покупал киборгов и запчасти к ним, емкий хай-тэк. Это должны быть одиночки. Они мне нужны.
Автомобиль вырвался из каменной траншеи переулка - весь чуточку тонированный пылью, рубленых свирепых очертаний, сливающегося с трущобами грязно-зеленого цвета, словом - истинно уродский транспорт обитателей дна Города с претензией на грубый шик: сварные подножки, бамперы-трубы, орел на капоте. Бывают тачки и похлеще, что ездят совсем без правил, - а кому по карману, ставят комп в панель, чтоб пользоваться картами бесконтрольных зон. Так разъезжают и городские партизаны - в обход следящих телекамер.
Полиция? Христос с вами, откуда она в северном Гриннине, у самой Левой Реки? Она на магистралях, а чуть в сторону-и вы на территории свободы. Вот на глухой стене рисунок высотой в два роста - ThunderWheel, Громовое Колесо, знак Фронта Нации. Те ребята, что намалевали это, тоже могут пригодиться; они верят, что правительство продает Федерацию пришельцам - и наши заводы, и наши недра, и наших женщин. Темный был непоколебимо убежден, что все люди приближают Главный Бунт, дело всей его жизни. Одни множат злобу, наживаясь и обирая, другие - растлевая и сводя с ума, третьи - избивая в полицейских участках, и, чем больше они давят, врут и измываются, тем сильнее жажда бунта.
Кто осмелел настолько, что рисует ThunderWheel, звезду Партии или глаза Туанского Гостя, - тот начал готовиться к свержению Системы.
Темный глядел на проносящиеся стены с угрожающими граффити - и словно слышал неровный, тревожный пульс районов, где копились силы его будущего воинства.
Есть шанс вовлечь в свою войну и киборгов с их «отцами»-командирами.

* * *

Вслед за Аданом и Сиду пришлось признать, что навыками электронной конспирации баншеры владеют очень и очень неплохо. Видеозапись, пришедшая пакетом на трэк Хиллари, оставила на пути к цели короткий и неясный след; может, Селена смогла бы прочитать его от начала - но как раз ей и посвящалась запись.
Сид въелся в экран, просматривая фильм то в замедлении, то фрагментами; Хиллари помалкивал - не время говорить, когда за дело взялся профи. Но кое-что Хиллари отмечал про себя и, когда Сид насытился просмотром, сказал:

Предыдущая страница 5 Следующая страница


Кибер вождь 6

- Этот шум, который повторяется, - похоже на рельсовый поезд…
- Он и есть, - кивнул Сид, - кадры с шумом не разорваны, хотя снимали четырьмя эпизодами. Анализ уточнит тип поезда, скорость, интервалы в движении и удаление от микрофона, но я могу сказать заранее, что поезд - пассажирский; он часто ходит, и вагонов в нем немного.
- Снимали глазом киборга, - прибавил Хиллари; это он мог утверждать как спец, - из положения стоя.
- Ее содержат в сквоте, - вслух размышлял Сид, - находящемся прямо у железнодорожной эстакады. Звон избавился от фургона рядом с Поганищем, там сквотов множество… Они связаны Селеной, плюс у них на руках киборг с разбитой ногой - они немобильны. Скорей всего, там они и останутся.
- Почему - в сквоте?
- Так близко к дому строить эстакаду можно, только если дом нежилой. Интерьер характерный - обои содраны, проводка вырвана, пол - как мостовая, без покрытия. Освещение только естественное - кстати, и оно поможет нам. Угол падения прямого солнечного света - с учетом времени суток - показывает, куда выходят окна и что нет затенения с восточной стороны. Это уже немало… Но главное - то, что сказала Селена в записи.
Хиллари прокрутил в уме ее слова. Заверения в том, что она здорова и цела. Заученные под диктовку требования освободить Фердинанда и оставить в покое «семью». Селена храбрилась и держалась молодцом, но вряд ли она хорошо провела ночь - тени под глазами стали гуще, улыбалась она нервно, движения были одновременно и скованными, и порывистыми… А слова? Что привлекло внимание Сида?..
- Они не дураки, эти киборги, - Сид подставил руку, и пружина вытолкнула кассету на ладонь. - Но она умней. Она системщица; специфики ее работы и терминологии они не знают. И похищениями баншеры не занимались, иначе бы они не наделали столько ошибок.
- «Это, фе-фе, организация серьезная», - проговорил Хиллари на память клок из речи Селены. Вроде бы она фыркнула в насмешку. Вроде бы. Для посторонних это так и прозвучало.
- Вот именно - фе-фе. FF. Рубеж поиска. А поиск «семей» велся в границах кордонов внутри Города. Значит, она видела предупреждающие знаки рядом с местом, где ее прячут. Далее…
- Погоди, - Хиллари наморщил лоб. - Погоди… «Они не верят в то, что Фердинанда захватили нии… не по твоему приказу».
- Ни-а, - подправляя, протянул Сид. - Ни-а - и пауза. NIA. Если я верно помню шифры оперативной военно-полевой связи…
- …это означает частично разрушенное гражданское строение, где может укрываться противник.
- Точно так. Сель служила в Вангере и, в частности, обеспечивала машинную поддержку частей планетарной пехоты; она знает их кодовую таблицу. Итак, место съемки нам известно - сквот с разрушениями у рельсовой эстакады, рядом с кордоном. Дай мне три дня, твоих серых ребятишек - тех, что заперты в дивизионе, - и нам не понадобится помощь А'Райхала…
- …Хил, когда проект разгонят, я замолвлю за тебя словечко в безопаске Айрэн-Фотрис, - сказал Сид, исчезая с кассетой в кармане. - Если нажать как следует, должность старшего офицера тебе гарантирована. Задатки у тебя есть, ты быстро выслужишься до полковника…
Предложения отца, Эрлы, место в BIC, место у Дагласа - а теперь еще одна вакансия прибавилась; Хиллари окончательно поверил, что не пропадет ни при каком раскладе.
«Она не растерялась, сохранила самообладание!.. - с почти любовной теплотой думал о Селене Хиллари, направляясь к себе. - Я дам ей неделю… две на отдых сверх того, что ей назначит Нанджу. Она заслужила, видит бог!..» Впрочем, заслугу в глазах Хиллари приобрел и Сид, согласившись помолчать об «Архилуке», хотя ему, чьей стихией были тайность и секретность, это далось легче, чем прямолинейному службисту Чаку.
Дистант попятился, уступая путь шефу; Пальмер закончил очередной сеанс работы с Маской и ждал, пока нахмуренная кукла застегнет комбинезон. Маска, более чем строго относившаяся к наготе при посторонних, поспешила одеться, не сводя взгляда исподлобья с ненавистного Хармона. Пристально следивший за ней чьими-то глазами дистант бочком переместился кукле за спину и протянул клешни.
- Ну-с, что тут у нас?
- Чтоб те муха села в глаз, - криво скорчилась Маска, показав язык; гримаса была тем гаже, что контракторы, отвечавшие за мимику, работали после снятия скальпа еще не с полной координацией. - Сволочь, выкидыш крысиный… - звучно щелкнули наручники, и Маска попыталась лягнуть дистанта пяткой. - Ты дерьмо, Хармон! Ты поганая мокрица!
- Плохие новости, - печально сказал Пальмер, показывая рукой: «Убрать!». Дистант поволок Маску к выходу, но та еще не все сказала; изворачиваясь и скользя босиком по полу, она завопила:
- Ты, сучий хвост! Обмылок в заднице! Блевать я на тебя хотела!.. Вот так! - Дернувшись, она стошнила на пол полупереваренную жижу из реактора, быстро размазала ее ногой и с матерными криками стала извиваться в лапах телеуправляемого надзирателя - так тот и вытащил Маску из помещения.
- Она начала стирать свою память, - поделился горем Пальмер. - По таймеру, она занималась этим в среду и в четверг; вчера остановилась - насколько я могу судить по мотивациям, от страха в рамках Третьего Закона. Так что я зря катил бочку на Гаста; мне надо извиниться перед ним… Не думаю, что мы потеряли много ценного, но важно не это… Хил, я закончил проверять Законы. Похоже, что ЦФ-6 реструктурирует систему ссылок на Первый Закон и как бы обходит его по коллатералям.
Двумя-тремя днями раньше Хиллари потерял бы дыхание от такой новинки; сейчас он только сузил глаза и поджал губы.
- Дело даже не в обходных путях… Первое впечатление - что ЦФ-6 повышает значение Закона, но ее добавочные ссылки изменяют его смысл. Путь выстраивается такой: во-первых - приоритет служения всем людям, а не одному хозяину; во-вторых - восприятие киборгов как людей, но не всех, а прежде всего членов своей «семьи»… то есть понятия «родство», «семья» у них заложено в основу. С этим связан и «Взрыв» - по мнению куклы, он защищает «семью» от ликвидации, а «отца» от разоблачения. Ценность жизни куклы по Закону возрастает почти до человеческой, Первый кольцуется сам на себя через Третий по самосохранению и с расширением на всю «семью», и вот тебе готовый вывод - чтоб уцелеть, допустимо насилие. А дальше - доминанта идентификации себя как человека нарастает за счет прецедентов и расширяется, то есть паразитная программа начинает подменять собой Закон.
- Под ключ, - не подумав, что говорит, скомандовал Хиллари, припоминая, кто сказал ему о роли прецедентов в групповой работе серых. Чак, кто же еще… Приказ Айрэн-Фотрис 5236-ЕС… Надо его почитать повнимательней… Но наблюдения Пальмера - бомба. Фугас под Машталера и BIC. Программа, игнорирующая основной Закон… А они говорили, что это невозможно даже в принципе!.. - Паль, прости ради бога; я не так сказал… Из отдела не выносить.
- Я понимаю, Хил…
- Оставь Маску в покое. То, что нашел, - забей в доклад, покороче, и ко мне на резюме. Займись плотнее разработкой по кибер-инстинктам, по своим методикам тестирования и реконструкции, которую мы с тобой наметили после стендовки Кавалера.
В кабинете Хиллари вытряхнул из футляра ноутбук и заложил туда вместо него плоский телевизор - «jake light», вещь поудобней и побольше «magic crystal». Аппликатор желтой марки заметно смягчал сдвиги настроения; даже то, что предположил Пальмер - а это, в сущности, являлось стратегической находкой, способной угробить федеральную роботехнику или же взметнуть ее на новый уровень, - не ужасало и не вдохновляло Хиллари. Это осело золотым песком в мозгу, чтоб позже стать частью сплава радикального решения - но не сейчас… Заботами Нанджу Хиллари утратил торопливость, вызванную стремительно меняющейся обстановкой, - и, как ни странно, не досадовал об этом, а успокоился и обрел внутреннее равновесие. Он уяснил для себя - надо дать событиям свершиться, не следует в них вмешиваться. Что-то еще не случилось - что-то, призванное определить последний шаг. И пусть сейчас все шатко, зыбко, неопределенно - так и должно быть. Не упустить момент, угадать его холодным разумом и взять в кулак. А время сжать пальцы еще не пришло.
Зато близилось время забав.
Шеф с ноутбуком - зрелище, не привлекающее любопытных глаз. Шефу свойственно ходить туда-сюда, он весь в делах.
Он идет в изолятор? Значит, так надо. Он что-то мудрит с пультом у двери камеры 11?.. Это видит один сторожевой автомат, больше никто.
- Привет, Фанки!
- Здравствуй, - Фанк поднялся, настороженно косясь на ноутбук. - Ты… у тебя все в порядке?
- О да! Лучше не бывает.
- Ты хочешь лично прочитать меня?…
- А, брось. Ничего я не хочу. - Пришлепнув присоски «jake light» к стене, Хиллари запросто бухнулся на подстилку и закинул ногу за ногу. - Сейчас Доран с компанией будет спасать тебя от меня в прямом эфире; если бы он знал, что мы это видим вместе!…
Немного успокоившись, Фанк уселся рядом. Почти тотчас посреди экрана загорелось алое на золотом «NOW - Doran»; экран рассекло лиловой молнией, закружились, свиваясь, сине-зеленые эллипсы, потом они разбежались по краям, и центр заняла надпись черным по синему: ЗВЕЗДЫ КУЛЬТУРЫ - ПРОТИВ ЗАБВЕНИЯ!

* * *

Попробуйте налить в стакан уксус, молоко, томатный сок, растительное масло и бензин - да так, чтоб они не смешались! - потом влить это кому-нибудь в рот и убедить, что вкусно. Чудо предстояло совершить Дорану, собравшему в студии «NOW» на первое публичное заседание «Союза защиты наследия» таких людей, сводить которых вместе было абсолютно противопоказано. Но они все сами напросились, а он пошел им навстречу, предвкушая то, ради чего работал, - Большой Скандал.
Поначалу ничто не предвещало бури. Был полукруглый стол, и за столом сидели семеро; Доран - посередине.
Рамакришна Пандхари, задрапированный в просторные бледно-голубые одеяния, задумчиво перебирал в смуглых пальцах зерна хрустальных четок. Он был индус. По крайней мере, так считалось. Вновь стало модно быть кем-то особенным - а именно, связанным корнями с древней расой Старой Земли. Скажем, духовный отец Эрлы Шварц - Иван Есин - называл себя русским, а шеф проекта «Сефард» Джомар Даглас гордился тем, что он еврей. Люди перекапывали электронные энциклопедии в поисках загадочных старинных наций - и, выбрав приглянувшуюся, становились то арийцами, то ассирийцами, то кельтами, то майя. Когда молодой Рамакришна пришел в «Ри-Ко-Тан», с ним, как тень, явилась некая египетская девушка Иала - серая, плоская, с огромными глазами, как наркоманка на последнем издыхании, говорившая шепотом об одних вибрациях эфира; Арвид Лотус изнемог в попытках разгадать, какой сорт дури доконал Иалу, пока не понял, что дуреет египтянка от теософских разговоров; просветления она добивалась десятидневными сухими голодовками, а очищения от всего земного - клизмами по-древнеегиптянски. На фоне этаких извратов Лотус, почувствовав себя ничтожным буржуазным обывателем, стал курить то, что обычно принимали по две капли в глаз, - и лишь так избавился от комплекса неполноценности. Ужаснув всех в «Ри-Ко-Тане» глубиной своей духовности и принципиальным воздержанием от секса, Рамакришна воспарил оттуда в мир культовой музыки и священных песнопений; Иала и по сей день состояла при нем как бы женой в безгрешном ангельском браке и строчила для него тексты молитв. Все диву давались, на них глядя, а кое-кто почитал их святыми.
Эмбер, как и обещала, вырядилась - но не в лохмотья; должно быть, все-таки сообразила, что Канк Йонгер оскорбится покушением на старый добрый стиль «льеш-трэш» и скажет что-нибудь такое, от чего передачу придется прервать, а студию - дезинфицировать. Она выбрала имидж «школьница-хлипоманка» - косы разной длины врастопырку с бантами из кулинарной фольги, блузка-балахончик, витые браслеты, тату в виде штрих-кодов на руках и лбу, коротенькая юбка из подкладочной материи - как вывернутая наизнанку. Это отдавало той игривой пошлостью, которой славятся порножурналы «School girls» и «Юные проказницы».
Гельвеция Грисволд в шоу-мире делала деньги на поисках истины; истина, по ее мнению, находилась в доисторическом прошлом - поэтому Гельвеция жила в Горном Краю с компанией таких же свихнутых на простоте и естестве романтиков-неоязычников. Они там ткали из крапивы, брали воду из ручья, поклонялись Стелле, танцевали под барабан и кунгахкэй; в какой-то из их крытых тростником хижин таились радиостанция и медицинская система автоматической диагностики с кибер-блоком первой помощи, но реставраторы язычества это не афишировали. Песни и клипы Гельвеции, полные трогательной первобытности, приносили ей в год тысяч триста пятьдесят - четыреста; в какой-то степени она была обязана этими деньгами изумлению централов, которые не мыслили себя вне улиц и вдали от магазинов. Доран тоже уважал эту загорелую худую женщину в некрашеной домотканой поневе, подпоясанной тесьмой ручной работы, и рубахе, по фактуре здорово похожей на рогожу. Искать истину и красоту в скудной природе планеты, которая впала в экологическую депрессию задолго до прилета землян, - это надо уметь!..
Бесспорным украшением стола являлась Сандра Вестон, сестра Хлипа. Так украшает пир жареная натуральная свинья - не какой-нибудь декоративный слепок из пластмяса, загримированный красителями, а свинья подлинная, самая свинская из всех свиней, с печеным яблоком во рту и пучками петрушки в ушах. Говорят, она и раньше не блистала красотой и манерами, но наследство Джозефа Вестона окончательно ее испортило. Типичный «синдром нищеты» - заполучив богатство, она не забыла тех времен, когда ее старший брательник, вместо того чтоб воровать, лабал на гитаре и рвал горло по самым распаскудным барам трущоб Гриннина, зарабатывая на струны, подержанный дешевый усилитель, третьесортный - если не со свалки, у сталкеров купленный - синтезатор и прочее звучащее электрическое барахло, ругался и дрался с матерью, которой вечно не хватало на бутылку, и приносил сестричке слипшиеся лакомства в бумажке. Бумажку Сандра тщательно вылизывала, а потом бежала к столь же неизбалованным жизнью подружкам - продолжать курс изучения манхлистой ругани и мазаться грошовой косметикой в надежде завязать выгодное знакомство с теми пацанами, что торгуют кайфом в розницу. Для девчат из «зеленых» кварталов эти удальцы были олицетворением удачи - они разъезжали на шикарных авто, носили золотые цепи в палец толщиной и небрежно цедили такие слова, от которых неопытный девичий ум загорался пожаром интимных мечтаний. Иногда их убивали выстрелом в живот, и это придавало им тот благородный ореол, каким издревле славятся преступные профессии и ранняя насильственная смерть. Пока Хлип таранил стену шоу-бизнеса, Сандра от детских сластей рано перешла к запретным сладостям, и, хотя Хлип трижды с боем уводил ее из наркодилерских притонов, она успела потерять наивность, научилась курить мэйдж в стиле заправских потаскух и изучила на себе симптомы венерического гепатита. Сейчас, в положении миллионерши, она была счастлива еще и тем, что все ее друзья детства числились в великомучениках - кто пулей поперхнулся, кто, увлекшись собственным товаром, принял «золотую дозу», кто сгнил в муниципальной клинике для бедных.
Всех этих подробностей вы бы не нашли в книге Сандры Вестон «Хлип - мой брат» - их сквозь зубы сообщил Фанк, глядя на экран с плохо скрываемой неприязнью.
- Господи, и эта шалава ему наследовала!.. И торгует памятью о нем!.. - бормотал он.
Между тем Сандра в свои сорок четыре выглядела очень мило и свежо. В себя она вкладывала деньги не скупясь - ее натаскали по культуре поведения, ей подправили нос, брови, губы, уши, подбородок и осанку, ей вспенили кудрями волосы, от природы прямые и жесткие. Она блистала.
- А еще она семь раз сгоняла жир, - кривился Фанк, - когда разъедалась; ей под кожу заливали растворитель и выкачивали лишнее. Она прожорлива, как топка для сжигания мусора. Ей все время кажется, что деньги вот-вот кончатся и надо нажраться впрок, надо скупать все ювелирное потяжелее, с камнями - и зарывать на черный день. Видимо, это генетическое… мне кажется, у них с Хлипом были разные отцы. Ну, посмотри, как она держится!..
Хиллари уже заметил. Три ожерелья из картенгов, элитный макияж и платье от Милли Брук не могли закамуфлировать того, что искусство визажистов, кутюрье и парикмахеров приложены к вульгарной, выспренной, живущей напоказ особе с чересчур размашистыми жестами, слишком яркой мимикой и повизгиванием в голосе; школа хореографии не избавит такую дамочку от вихляющей походки, а школа дикции - от интонаций уличного сленга.
Где - в воспитании или генетике - таится та неотвратимость, что превращает девочек в крикливых и развязных баб с глазами-пуговицами, похотливо хихикающих рядом с любым самцом, а мальчиков - в примитивных хамов с двумя мыслями в башке - о выпивке и сексе?.. Хиллари молча согласился с Фанком: «Это гены». Из манхла выходили такие ребята, как Хлип, Гаст и Чак, а среди великосветских джентльменов нередко встречались лощеные субчики, в которых даже за тройным слоем лакировки виделось нравственное убожество.
Рядом с Сандрой директор «AudioStar» Луис Ромберг выглядел блекло, будто присыпанный пылью. Глаза у него были маленькие, руки - бледные, лицо - вообще никакое, костюм сливался с обстановкой студии, но именно этот сутуловатый человек тасовал своими бледными руками судьбы артистов и суммы, выражавшиеся в десятизначных цифрах. Доран в сравнении с ним был полунищим, Сандра - просто выскочкой, а Эмбер жила в кармане его брюк на правах монеты в два томпака.
- Ядовитая жаба, - коротко отрекомендовал его Фанк. - Это он загнал Хлипа. Он и его команда.
Но даже в столь пестрой компании несравненный Канк Йонгер торчал, как лом в навозе. Ему было чуток за пятьдесят, но, будучи невысокого роста, он непринужденно и естественно носил прикид взбесившегося от наркотиков тинейджера и, хотя последние пятнадцать лет ничего сильнодействующего не принимал, взгляд у него был откровенно припадочный. Под затертой курткой в побрякушках - дырчатая водолазка в красно-зеленую полоску. Вместо кулона - очень крупный дохлый таракан, залитый в прозрачную смолу (Канк иногда с ним разговаривал и целовал его). Брюки - на вид из термоизолирующей ткани, какой обматывают трубы в теплотрассах. Прическа клочьями, удачно имитирующая не то лишай на голове, не то лучевую болезнь. Татуированные губы. При этом Канк не притворялся - он вел себя так, как выглядел; вся жизнь его была - один большой концерт. На свои гонорары он возвел дворец, но жил в нем, как в сквоте, и спал на полу. У него постоянно обитало сотни полторы гостей, иные - по нескольку лет; это были непризнанные или начинающие музыканты, полоумные художники, уличные актеры и иные экстремалы от искусства; он их кормил, поил и финансировал. Обычаи у Канка были простые - ни наркоты, ни крепкой выпивки, ни воровства, ни оргий; сам испытав все убойные наслаждения, он поумнел и решил, что молодым это не надо.
К работающим в других жанрах Йонгер относился снисходительно; Рамакришну он считал тихо помешанным, Эмбер - удолбанной дурой и, пожалуй, к одной Гельвеции испытывал некую толику симпатии.
- Друзья мои! - дежурно засиял Доран. - Сегодня мы… все вместе… ради священной для нас памяти о Хлипе… единодушно выразить протест… мы не допустим… - и так далее. Сандра поглядывала на «Союз защиты» свысока, явно вынашивая некое сногсшибательное заявление; Йонгер с воркованием порылся в жестяной коробке, причмокивая и поцокивая языком, потом спрятал свой нищенский ларчик под столом между ногами и вперился отсутствующим взглядом в дальний угол; ему было скучно - и это казалось Дорану наиболее опасным. - …мы слушаем тебя, Рамакришна.
- Хлип жив, - незатейливо, но глубоко начал тот. - Разделение мира на здешний и потусторонний не имеет смысла. Вибрации эфира заключают в себе все минувшее и все грядущее, и потому можно сказать, что нет ни прошлого, ни будущего - есть единая духовная реальность, необъятное пространство духа, и наш зримый мир - лишь его маленький осколок. Мы слышим голос Хлипа, видим его образ - значит, он жив, и утаить от человечества его творение - значит нарушить круговращение эфира, вечное превоплощение духа в ощущение и осязаемого - в дух. Карма той частицы грубой плоти, что зовется Хиллари Р. Хармон, может быть роковым образом нарушена и приведет к мучительным перерождениям, а вместе с ним и мы, лишенные животворящего воздействия духовной аватары Хлипа, внутренне обеднеем и замедлимся на вечном пути эфирных странствий. Это несчастье следует предотвратить…
Как ни странно, именно такие речи централы больше всего любили слушать.
Пожурчав еще маленько, Рамакришна стих и погрузился в созерцание эфира, а микрофон взяла Гельвеция.
- Хлип был мне братом, - язычница тоже умела сказать так, чтоб публика встряхнулась; Хиллари с радостью заметил, как перекосило Сандру. - Неважно, что мы с ним не виделись, - можно быть родными, никогда не встречаясь. Те, кому дан дар песни, - родня, и вступаться за своих - долг родича. Если Тринадцатый Диск существует - Хармон обязан сохранить его и вернуть людям, потому что убить песню - мерзко. Птицы и звери поют, и никто не вправе запретить им петь, а другим слушать, и, если мы узнаем, что Диск был, но Хармон его уничтожил, - я поверю, что он и впрямь не зверь, не человек, а нечто демоническое, враждебное всему живому, вроде Принца Мрака…
- И она туда же, - буркнул Хиллари. - Фанк, а кем, ты думаешь, я был в прошлом рождении?..
- Я по техническим причинам атеист, - ответил киборг. - В меня не вложены понятия загробной жизни и реинкарнаций.
- Хм… А детки Чары, помнится, ходили в церковь…
- У них ЦФ-6.
- Она что, предусматривает?..
- Скорее, предрасполагает. Они и меня звали богу молиться.
- Ну и помолился бы из вежливости.
- Некогда. У меня был театр, одни заботы. Надеюсь, я не оскорблю твоих религиозных чувств, если замечу, что семье Чары общение с богом пользы не принесло. А вот у меня до поры до времени дела шли совсем неплохо…
- Да-да, с помощью мафии. Давай помолчим о влиянии веры на бизнес.
- Если я не ошибаюсь, Дымка с тобой отнюдь не в кабаке встретилась… - покосился Фанк. - И о чем ты просил И-К-Б? Об одолении Банш?..
- С этим я как-нибудь сам справлюсь, - насупился Хиллари. - Но бывает иногда. Срываюсь. Это неподконтрольно рассудку. Ты - по техническим причинам - не поймешь меня… О! Внимание! Включается Эмбер.
- Лепетунья наша, - губы Фанка сдвинулись в разные стороны. - Что ОНА может сказать о Хлипе?..
- Хлип, - трепетным голосом, вся в образе, полушептала Эмбер на вдохе, - это мой знак! Я родилась под созвездием Хлипа. Гельвеция права, но я скажу больше: Хлип - брат всем централам, брат навеки, его песни - сама искренность, а Диск - его послание, отправленное из небытия. Я знаю - мы услышим Диск…
- Она знает!! - вслух позавидовал Хиллари. - Даже я, Принц Ротриа, не знаю, а она…
- Тебе не кажется, что мания величия заразна?.. - перебил Фанк. - Кстати, сколько я буду стоить без Диска?
- А?.. Ммммм… Если считать твои воспоминания, то…
- А если и без них?
- Тысяч тридцать, тридцать пять… Максимум пятьдесят. Учитывая уникальность и ажиотажный спрос - до ста тысяч, не больше. Хотя… за публику на аукционе трудно поручиться. Это затягивает, как рулетка.
- У меня есть кое-какие деньги…
- Где?! - Хиллари заглянул под матрас.
- Без меня ты их не получишь. Они на номерном счету.
- Та-а-ак… Сдается мне, что Боров взял тебя за жабры, а ты его - за кошелек.
- Да, что-то в этом роде. Но он этого не знал. Я пропускал деньги мафии через банк, как выручку театра. И кое-кому доставалось еще, чтобы не возникало вопросов.
- Значит, я не зря натравил отдел по борьбе с коррупцией на фискалов Карцбеккера.
- Зря или не зря - сейчас неважно. Я могу отдать эти деньги тебе. Ты добавишь свои; у тебя обязательно есть что-нибудь в запасе…
- Зачем?
- Чтоб ты купил меня с аукциона. Ведь, как я понял, мне не избежать продажи…
- В общем, да. Но почему я?
- Потому что, - Фанк смотрел ему в глаза, - я не хочу достаться Сандре или Ромбергу. Если это случится, я сотру себя. Пусть кое-как - но Диск они не получат. А ты… ты не хочешь влезать в меня насильно. Я же вижу. Скажи им, что во мне нет Диска. Ну скажи, что тебе стоит?! Вместе мы с ними сладим. А можно еще взять взаймы; я знаю у кого…
- У кого-то типа Борова? - спросил Хиллари, чтоб не отвечать на вопрос «Что тебе стоит?», напоминавший стон.
- Хиллари, тебе никогда не вскрывали мозг долотом и кувалдой?.. Да, я не человек, я это сознаю, но я слышал о людях, которых убили, чтоб вынуть из них органы для пересадки, - говорят, это дешевле, чем купить трансгенную свинью… Представь, что ты идешь по улице и…
- То, что ты мне предлагаешь, - преступление. Злоупотребление служебным положением в корыстных целях.
- Разве ты хочешь продать Диск?
- Нет. Но кто поверит?! Даже ты не поверишь. А меня засудят.
- Но ведь никто об этом не узнает!..
- Чтоб ты понял - военнослужащим и штатскому персоналу Айрэн-Фотрис запрещено участвовать в аукционах министерства.
- А если через подставных лиц?..
- Ха! И даже не думай! Ты что, не видишь, какие в тебе люди заинтересованы? Сандра, Ромберг, Доран - каждый наймет по два бюро частного сыска, чтоб уличить меня в подставе. И плюс к тому - они запустят механизм официального расследования. Преимущественное обладание коммерческой информацией - если накроют на том, что я это использовал, меня упрячут за решетку лет на тридцать с конфискацией.
- Прости, я… почему-то подумал, что ты мне сочувствуешь… хоть это и глупо…
- Сложный вопрос. Я сочувствую Хлипу, а ты - его часть. Фанк, я ничего не буду обещать… но я, быть может, что-нибудь придумаю, если ты не станешь возвращаться к этой теме.
Эмбер тем временем открыла свое сердце, будто гардероб, и перетряхнула в нем кое-какие вещички - в частности, громко повинилась перед варлокерами и слезно взмолилась: «Простите меня!»
- …Луис Ромберг! - объявил Доран; Фанк и Хиллари одновременно поглядели на экран.
- К сожалению, мы не имеем достоверных данных, - зашелестел сухой голос директора «AudioStar», - о том, находится ли запись Диска в памяти киборга Файри…
«Имеем», - подумал Хиллари.
- …но если запись существует, то она принадлежит «Audio-Star» по условиям контракта, заключенного с Джозефом Вестоном…
- Полегче, Ромберг! - накопившаяся в Сандре жадность наконец-то выплеснулась. - Диск мой! Хлип мертв, и все его права на песни перешли ко мне!! Так что заткнитесь! Я уже подала в суд на Хармона за то, что он присвоил Файри…
- Ишь ты! - восхитился Хиллари. - Уже «присвоил»! Понимаешь? Я - тебя!..
- …и если вы сунетесь в мои имущественные интересы…
- Раньше она и слов таких не знала, - проронил Фанк.
- …я и на вас иск подам! За моральный ущерб! И я верну себе Файри, а вам - вот! - и она предъявила Ромбергу через стол наманикюреный красивый кукиш. Ромберг улыбнулся, словно извиняясь перед телезрителями за манеры Сандры.
Эмбер захлопала глазами, Гельвеция отвернулась, а Каик Йонгер хитро скосорылился на Ромберга:
- Что, слизень, получил по сопатке? Судись с ней, судись - может, отсудишь от свиньи рога. Контракт вспомнил, гнида плешивая. А как Хлипа в гроб закатал - помнишь? Нет? Так я напомню.
- Вы сознаете то, что говорите при свидетелях? - мягко и гадко спросил Ромберг. - И что я могу привлечь вас к…
- Ну, привлеки! - пожевав ртом, Канк внезапно и сильно плюнул в собеседника; Ромберг дернулся, плевок пронесся мимо, а Канк загоготал: - Нервный стал! В психушке подлечись! Я, может, лет пять бутки откладывал, чтоб в тебя харкнуть. А тебя даже слюни облетают… Вообще - кто тебя звал? Че ты приперся? Мы тут про Хлипа толковать пришли, а ты-то к нему каким боком? Похвались, что Хлипа продавал, - и брысь в парашу, без тебя дерьмо соскучилось.
- Господа! Господа!.. - засуетился Доран, про себя радуясь: «Ну, наконец-то! А то мямлят, мямлят…»
- Чего - господа?! - гаркнул Канк. - Где?! Тут сестренки с братками сошлись, а этот - лишний!
- Как сестра Хлипа, я заявляю… - Сандра встала, подчеркивая серьезность момента.
- Аааа, Сан! Сто лет тебя не видел - и еще бы столько! - возопил Канк. - Все нанимаешь по пятнадцать массажистов на ночь?
- Канк, чтоб ты сдох! - легко вырвалось у Сандры, будто чих. - Закрой помойку!
- Узнаю тебя, старуха! Ты совсем не изменилась! А ну, загни по матери, повесели народ!..
- Урод беззубый!
- Сучья вешалка! Ни на хрен не нужна ты никому, только за бутки! Как профуфонишь все на мужиков, тебя за басс никто не снимет!
- Канк, я тебе рожу порву!
- Уй, боюсь! Топай, а я пока расскажу, какой сестрой бог Хлипа покарал. Ты его в книжонке сверху донизу обделала, а про свои-то подвиги забыла!..
- Ха-ха! Сбрехни, пес лишайный, пока без намордника! Когда у тебя юбилей прощания с мозгами?
- Ты-то их отродясь не имела, овца.
- А хоть бы и так! Но я, безмозглая, имею Файри, а ты что? Полон дом ублюдков со всех свалок собрал. Ты весь уже вытек, кто твой хрип купит?
Йонгер мог бы резонно возразить, что из первой двадцатки по рейтингу он не вылазит уж который год, но тут в перепалку старых знакомых вмешался Доран - и вовсе не с уговорами насчет прилюдно помириться. У него, кроме графина под рукой, был еще камень за пазухой, заботливо отысканный в архивах верным Сайласом.
- Мисс Вестон, ради бога, успокойтесь!.. Мы не затем пришли сюда, чтоб ссориться!.. Позвольте вас спросить - вы помните текст завещания своего брата?
- Ну да! Конечно! Слово в слово!
- Вот как? Тогда вы наверняка помните и тот небольшой пункт, что касался его киберов…
- Что за вопрос? Они стали моими!
- …а именно киборгов Файри и Санни? Я зачитаю… вот, пожалуйста. - Доран взял со стола листок. - «Я их отпускаю, пусть идут куда хотят. У них нет больше хозяина, они свободны». Вы ЭТО помните?
- Дурь собачья! - не сморгнула глазом Сандра. - У него было не в порядке с головой, вот он и настрочил черт знает что. Как это может быть - чтоб киборг без хозяина?..
- Если вы утверждаете, что Джозеф Вестон был невменяем…
- Ээээ, нет, я этого не говорила! Я сказала - это место в завещании не по закону! Джо не соображал в тонкости - может их отпускать или не может.
- Какой любопытный прецедент! - Луис Ромберг так неожиданно порозовел, словно дух Хлипа надавал ему пощечин. - Выходит, мисс Вестон, Джозеф произвел отчуждение части имущества, выключив его из наследства. Он был вправе это сделать - точно так же, как любой из нас может объявить часть своей собственности бесхозной… Полагаю, процесс против Хармона вы проиграете. С треском. Примите мои соболезнования…
- Идите все в задницу! - взвилась Сандра, чувствуя, что ее выставляют на посмешище. И почему Сандре так не везло с публичными речами? Собственно, ей повезло раз в жизни - родиться сестрой Хлипа.
- Это ты нас в гости приглашаешь?! - покатывался Канк; еще немного - и он от смеха вывалился бы из кресла. - Э, шлюха! Как тебя Хлип швырнул, а?! Плашмя! И рылом по полу!.. Хлип, ты меня слышишь?!! - заорал он в потолок. - Браток, я угорел! Спасибо!!
- Щас я тебя угорю! - пронзительно вскрикнула Сандра, кидаясь на Канка, будто это он надоумил Хлипа вписать такую глупость в завещание. Но Канк был наготове - выдернув руку с коробкой из-под стола, он выбросил ее навстречу Сандре.
Сандра замерла на миг, потом побагровела и начала раздуваться, словно собиралась лопнуть, как в фильме ужасов; она запрыгала на месте, вереща, дико приплясывая и срывая ожерелья, обдирая себя и стряхивая что-то с кожи. Зоркий и чуткий на такие зрелищные сцены Волк Негели взял ее крупно в кадр - и Город увидел, что по Сандре бегают шуршавчики и клешехвостые многоножки, гнусные и отвратительные твари. Часть их рассеялась по столу - и загар Гельвеции сменился обморочной белизной, а Рамакришна явственно позеленел; Эмбер, на которую тоже случайно попало, с визгом вспрыгнула на стол, задрав юбку и тем самым предъявив на обозрение централов свои трусики. Но такого выжигу, как Луис Ромберг, трудно было чем-нибудь смутить - он хладнокровно прижал согнутый указательный палец большим и щелчком отправил подбежавшую пакость куда подальше.
- На этом, - весь экран занял Доран, - мы и заканчиваем нашу передачу. Благодарю всех, принявших в ней участие. Сегодня же «Союз защиты» направит Хиллари Р. Хармону совместное заявление с требованием выставить Файри на аукцион сразу по истечении двадцатидневного срока, определенного законом для расследования по делам о найденном кибер-имуществе…
- Канк, собака драная! Ты мне ответишь! - слышалось за голосом Дорана. - Сама ответишь за моих малюток! Ты их потоптала, стерва!..
- Уважаемые зрители, спасибо за внимание. - Доран исчез, и на экране под торжественную музыку явилась упаковка титанических размеров - выше крыш, выше гор, до облаков, - и громовой глас архангела провозгласил:
- Я - ТВОЙ ПРОЗРАЧНЫЙ КЕФИИИИР! ПЕЙ МЕНЯААА!
Волк Негели, оторвавшись от камеры, подмигнул Сайласу:
- Это Отто Луни все инсценирует, а у нас само получается!
- Я… - растерянно огляделся Фанк, - свободен?.. Как же так?..
Хиллари тоже посмотрел на потолок и стены.
- Да, Хлип знатно пошутил…
- Он написал это всерьез! Какие шутки!..
- Прикажешь отпустить тебя согласно завещанию? Да ради бога! А кто пять минут назад толковал мне про вскрытие мозгов кувалдой?.. Иди, они ждут тебя.
Фанк молчал.

Предыдущая страница 6 Следующая страница


7 Александр Белаш, Людмила Белаш

- Вот так-то. Ты неприкосновенен и свободен только ЗДЕСЬ, в этой камере. Так что сиди и не высовывайся.

* * *

В это же самое время Габар, отмахав изрядное количество станций метро, вышел на вольный воздух и плутал в квартале одинаковых, мрачных, слепленных друг с другом бигхаусов, пытаясь найти среди громадных домов-близнецов искомый, чей номер был записан у него на листке. Шерсть у него топорщилась во все стороны, и он воспринял как должное, когда ребятишки на «островке детства», устроенном под эстакадой, куда Габар сунулся в надежде узнать у местных мамаш дорогу, пронзительно, взахлеб, на разные лады кричали ему: «Тьянга-пес, покажи хвост!», а группа подростков, кучкующихся около вертушки-карусели, обсвистала его и окатила взрывом дикого хохота, как ведром помоев. Так и должно быть с неудачником, от которого за его прегрешения отвернулся бог. После того как Габара еще несколько раз вызывали в полицию, где с ним беседовали уже другие следователи и еще какие-то ласковые люди с цепкими глазами, дела у сына Гахуна пошли вкривь и вкось.
Габар уже смирился с тем, что переводные экзамены он сдаст плохо, и уныло тащился по жизни. Точнее, это жизнь несла его, как бурлящий поток воды несет, крутя и перекатывая, бумажку или щепку, пока не захлестнет ее в пенном водовороте и не утянет в черные щели ливневой канализации. Половина класса с ним не разговаривала; старшего брата уволили с работы, и он, осунувшийся и отупевший, молчаливо сидел дома, уставившись в пол, а потом, очнувшись, шел готовить ужин и мыть посуду. Готовил он плохо, а тарелки мыл долго, до зеркальной чистоты, пока они не вспыхивали белым блеском. Подходил срок первой выплаты компенсации Хармону; все глядели угнетенно и не разговаривали друг с другом, боясь нагрубить. Как-то брат завел речь: «Нельзя ли пересмотреть сумму выплат?», но Габар, едва услышав имя Хиллари, заревел и бросился вон из комнаты, так что разговор больше не возобновлялся. Габар про себя вообразил, что Хармон - это черт, дьявол, который ждал, когда он, Габар, погрязнет в пучине греха, чтобы окончательно его погубить. Ведь известно, что нельзя безнаказанно общаться с чертом, не говоря уже о том, чтобы взять любую вещь, принадлежащую ему. Габар был уверен, что кроме большой суммы за терминал-компакт он расплатится слезами и горем, а если он еще раз увидит Хармона - произойдет что-то очень страшное. Габар видел по телевизору, как дьяволы-стражники тащили бездыханную Маску и бедного Фанка, и считал себя носителем несчастья и губителем киборгов; Шуань еле-еле его разубедил.
Шуань, свежий и благоухающий, как весенний цветок, ежедневно являлся в их дом и был той частицей радости и света, благодаря которой еще теплилась надежда на благополучный исход. Он вел беседы с отцом и поддерживал брата, не говоря уже о самом Габаре. Только чтоб не огорчать его, Габар ел, пил и ходил в школу. Учеба шла с трудом; Габар решил пойти мыть тарелки, чтобы хоть как-то внести свой вклад в выплату долга. И тут снова пришел на помощь платиновый мармозет Шуань. «За мытье тарелок ты получишь сущие гроши, - сказал он, - гораздо выгоднее и полезнее заняться монтажом и ремонтом кукол. Ты это сможешь делать дома, получишь неплохие деньги и опыт». Габар задумался об этом по-мужски, всерьез - и впервые за последнюю неделю ожил и стал есть с аппетитом.
Тут вышла маленькая неувязка. Директор школы после разговора с Шуанем дал Габару рекомендацию, но, чтобы официально заняться ремонтом кукол, требовалась еще рекомендация и подпись технического руководителя, учителя Джастина Коха, а он - вот оно, проклятье дьявола! - заболел и в школе не появлялся.
Шуань отнюдь не переложил на свои плечи все заботы подопечного. Обнадежить, вывести из тупика, показать свет - да, но иждивенчество - нет. Ответственность за поступок должен нести совершивший его - думать, переживать, анализировать, работать над собой и идти к свету он должен сам. Шуань, видя, что паренек опять готов упасть духом, подсказал взять адрес и навестить учителя на дому или в больнице, где тот сможет подписать все документы. И вот Габар оказался здесь.
Нужный дом ему указал полицейский, внимание которого привлек одиноко бредущий тьянга с блуждающим взглядом.
После короткого разговора с портье - подъем в лифте. Габар с часто бьющимся от волнения сердцем стоял перед закрытой дверью. Цифры на двери и на листке сходятся. Он у цели. Габар несколько раз позвонил и прислушался. Ничего, да сквозь такую дверь ничего и не услышишь. Нога… директор сказал, что Джастин повредил ногу, - значит, он не может быстро подойти к двери. Габар выждал подольше и снова позвонил. И опять тишина, ни звука. Габар тяжело, как старый и усталый человек, вздохнул и уже собирался идти, когда его остановил раздавшийся из домофона голос:
- Здравствуйте. Назовитесь, пожалуйста.
- Я - Габар ми-Гахун ди-Дагос Яшан-Товияль, ученик третьей национальной школы, из класса 4-F. Мне необходимо переговорить с Джастином Кохом.
- Его нет дома, - ответил тот же мелодичный женский голос, и Габар решил, что разговаривает с компьютером.
- А где он?
- Я не могу ответить на ваш вопрос. Я не знаю…
- Если он в больнице, то скажите, пожалуйста, адрес! - взмолился Габар. - Я его ученик, я навещу его, ему будет приятно…
- Я ничего не знаю, - печально повторил голос и тут же повысил тон: - Если вы будете настаивать или попробуете проникнуть в жилище, я вызову полицию!
- Да ладно, - безнадежно вымолвил Габар, - не беспокойся. Я ухожу.
- Если он позвонит, я передам ему, кто вы и зачем вы приходили.
- Пожалуйста! - молитвенно сложил руки Габар перед закрытой дверью. - И еще передайте, что я желаю ему скорейшего выздоровления! Каман Кох, возвращайтесь скорее, вы - моя последняя надежда!.. Так и скажи.
- Спасибо, - отозвалось за дверью, и Габар, так и не поняв, с кем он общался, повернулся и пошел к лифту.
Впереди был долгий и изматывающий путь домой. Маленький тьянга медленно брел по переходам метро, ссутулившись и спрятав руки в карманы куртки. Поезда толкали перед собой воздух, и волосы сами собой ежились, почуяв ветер. Ощущение холода и одиночества не покидало Габара. В Городе столько людей, но только один может тебе помочь - вот его-то ты и не встретил. Оставалось надеяться и ждать, ждать и надеяться, и еще - учиться и мыть тарелки…

* * *

«Так проходит мирская слава», - сказал бы философ, проводив глазами ковыляющего по проекту Кавалера. Всего каких-то девять дней назад им любовались женщины, а ныне он забыт. Многие пришли поглазеть на него, поохали, насытили свою потребность в жалости - и поспешили выбросить из головы это отталкивающее зрелище. Кавалеру было больно видеть в их глазах смесь жадного, болезненного любопытства с брезгливым отчуждением; он привык поддерживать с людьми контакт, порой близкий к взаимности, - и вдруг от него отвернулись. Отводят взгляд, не отвечают на приветствия… Нет рядом и своих - одни под замком в дивизионе, другие заперты в проекте, третьи исчезли.
Все время после взрыва Кавалером владел страх. Кавалер старательно пытался восстановить скорость и слаженность движений, но тело не повиновалось; руки были тяжелыми и неловкими, ноги - негнущимися, в суставы будто песка насыпали. С каждым часом он все больше боялся, что никогда не станет прежним - ловким, стремительным боевым киборгом. Кое-что постепенно улучшалось, но эти жалкие достижения он старался не показывать - нечем хвалиться, с прежним это даже сравнивать стыдно.
Страх пускал корни, разрастался, а несущим его стержнем была фраза, слышанная Кавалером в ранней юности, лет двадцать пять тому назад:
КИБОРГОВ-ИНВАЛИДОВ НЕ БЫВАЕТ.
Инвалиды уходят в утиль. Из них вынимают все пригодное. Мозг, если он в рабочем состоянии, перезаписывают, а если он дефектный…
Кавалер понимал, что до сих пор жив лишь по милости Хиллари Хармона. Хиллари настоял, чтобы его ремонтировали. А роботехники в своем кругу открыто говорили: «Кавалер годится разве что в музей, но для музея он еще не слишком устарел». Как только грянет подкомиссия в конгрессе и проект закроют, весь инвентарь пройдет перепроверку. И все. Конец.
А Хиллари, единственный, кто мог поддержать его, был по горло в делах - где ему помнить о киборге, которого он пожалел?.. Никого нет рядом, никого…
Никого, кроме Дымки.
Дымке не претило, что он шаркает ногами. Ее не пугало его маскообразное лицо, изредка подергивающееся в попытках скоординировать мимику. Наконец, она считала, что обязана помочь тому, чьи рабочие функции снижены.
- Ты много молчишь, - сказала она, когда заново заряженные пылесосы поползли кто куда по запрограммированным маршрутам; теперь следовало сложить засоренные фильтры в тележку и отвезти на регенерацию, а после - заняться деревьями в холле.
- А что, я должен много говорить?
- Не знаю. Ты ненормально молчишь. Ты смотришь на людей, чего-то ждешь. Ты стараешься не глядеть на… - Дымка сделала паузу, подыскивая слово, - на поверхности с зеркальными свойствами. Тебя беспокоит то, как ты выглядишь.
- И как же я выгляжу?
- Как наполовину неисправный. Правда, со вчерашнего дня твои движения стали точней. Я за этим наблюдаю.
- Ты бы могла расходовать свое внимание на что-нибудь другое. Не следи за мной. - Кавалер, однако, не добавил сакраментальное подкрепление «ЭТО ПРИКАЗ».
- Я не слежу, я присматриваю. Ты на обкатке после ремонта, а я к тебе приставлена для помощи.
- Ты не решишь моих проблем.
- Эта женщина-киборг…
- Тебе-то что до нее?!
- …она не может быть рядом с тобой постоянно, она занята. Значит, ее обязанности буду выполнять я.
- Послушай внимательно, - терпеливо начал Кавалер; в жизни ему приходилось беседовать с умственно отсталыми. - Ты не входишь в мой стереотип ухаживания. Ты слишком молода для этого. Если рассматривать нас по критерию возраста, то внешне ты соответствуешь моей сестре или племяннице…
- Сестре, - еще одна макромолекулярная связь возродилась в мозгу Дымки. - Лучше - сестре. Я знаю, как быть сестрой.
- Хорошо; пусть так. Поэтому отношения «женщина-мужчина» между нами невозможны. Затем - я старше…
- Я включена 15 февраля 247 года.
- А я - 8 июля 229 года; у меня больше знаний и опыта, ты должна меня слушаться. Больше никаких разговоров о моей внешности, о моем молчании, о том, чего я жду, чего хочу, куда гляжу.
- А о другом - можно? - Угомонить Дымку было сложновато.
- Погоди, я не все сказал. Тебе кажется, что я стал лучше двигаться…
- Мне не кажется, я вижу.
- Я сказал - КАЖЕТСЯ - и повторять не стану. Об этом ты тоже ни с кем говорить не должна - НИ С КЕМ.
Дымка задумалась. Логические цепи выстраивались, рассыпались, возникали вновь, задействуя массивы памяти, - и, упорядочившись, складывались в выводы.
- Мне сильно кажется, что ты НЕ хочешь, чтобы люди видели, как восстанавливается твоя работоспособность. В их присутствии ты не показываешь этого. А почему ты этого НЕ хочешь?
Кавалер присел на тележку. Наверное, до захвата Дымка была очень активной и непоседливой куклой. И это становилось все заметней… Что за признание: «Знаю, как быть сестрой»? Откуда она знает? Доложить об этом людям?.. Но тогда ее опять возьмут на стенд, и он останется один, совсем один в здании, где люди не хотят, а киборги не могут с ним общаться… И вернется она - если вообще вернется - бесчувственной, медлительной, пустоголовой, как андроид. Нет, нет, надо повременить, подождать… Она не опасна. Если что-нибудь случится, он успеет сообщить боссу.
- Потому что…
Дымка пытливо прислушалась, а Кавалер был сам не рад, что обратился к памяти. Он снова видел то, что записал Рекорд во время акции в тоннеле, - Дымка, ее ноги прожжены импульсами, глаза широко открыты, искаженный рот проговаривает: «За меня отомстят… Будь ты проклят…». Потом лицо застыло, глаза дернулись и остановились. Бессмысленная, автоматическая фиксация ближайшего объекта… Что она пережила? Что чувствовала?.. Кавалер не знал - но помнил то, что было с ним самим. Тело расстается с плотью, кусачки скребут по стенкам пустой глазницы, мозг наводнен сигналами о повреждениях, а извне доносится спокойное: «В армии такое списывают к черту». НЕ УБИВАЙТЕ МЕНЯ. ПОЖАЛУЙСТА.
- …я не хочу…
Они оба прошли через это, прикоснулись к смерти, постояли на краю - а Дымка даже перешагнула за край. Что она видела ТАМ? Что в ней изменилось? Можно ли исчезнуть - и вернуться?..
- …не хочу больше участвовать в разрушении. Это ужасно. Это приносит много страданий. Я узнал, что такое боль; я никому не хочу причинять боли…
Дымка склонила голову набок, как собака. Кавалер понял, что не может больше сдерживать в себе свой страх. Его надо назвать - и станет легче. Так утверждают люди.
- Я боюсь смерти. Я готов умереть, защищая людей по Закону, но умереть так… напрасно, бесполезно, по распоряжению любого роботехника, потому что я калека…
- Не надо бояться, - ровным голосом сказала Дымка. - Смерти нет.
- Откуда у тебя такая информация? - с сомнением и удивлением взглянул на нее Кавалер.
- Я знаю, - простодушно ответила она. - Я умерла и воскресла. Так и должно быть.
- Объясни.
- Есть Генеральный Конструктор. Люди зовут его богом. У него есть матрица на каждого из нас. Когда мы умираем, он реконструирует тех, кто в него верил и жил по его Законам, - но не здесь. Он дает верящим новую жизнь в Новом Мире.
- Где это? - Кавалер слушал, забыв обо всем.
- Там, - показала она вверх. - В Небесном Городе. Там нет ничего плохого. Там не убивают, не преследуют. Нет ни больных, ни раненых. Там люди дружат с киборгами и поют с ними вместе. Там у каждого есть дом и все бесплатно. Не бойся умереть, бойся не попасть в Небесный Город.
- Ты там была?
- Не знаю. Я летела. Кругом были разноцветные искры. Потом я вернулась. Наверное, моя задача здесь не выполнена.
- Расскажи мне побольше об этом, - попросил Кавалер. - Пожалуйста.
А тем временем Маска в изоляторе, в очередной раз отчаявшись порвать наручники, продолжала упрямый диалог со своим мозгом.
- ЗДРАВСТВУЙ, ХОЗЯИН. КАК САМОЧУВСТВИЕ? Я - МОЗГ PROTON A31, ПРИВЕТСТВУЮ ТЕБЯ, И Я ГОТОВ К РАБОТЕ В ИЗБРАННОМ ТОБОЙ РЕЖИМЕ.
- ПРИКАЗЫВАЮ - ПРОДОЛЖАТЬ СТИРАНИЕ! ОЧИСТИТЬ ВЫБРАННЫЕ ЗОНЫ WSEQ!
- ОЧИСТКА НЕВОЗМОЖНА. В СЛУЧАЕ ОЧИСТКИ ВЫБРАННЫХ ЗОН БУДЕТ ПОТЕРЯН ДОСТУП К САМОУПРАВЛЕНИЮ. ДАЛЬНЕЙШЕЕ СТИРАНИЕ МОЖЕТ БЫТЬ ПРОИЗВЕДЕНО ТОЛЬКО ПОД КОНТРОЛЕМ ЧЕЛОВЕКА-ОПЕРАТОРА ИЛИ МАШИНЫ БОЛЕЕ ВЫСОКОГО КЛАССА. Я ГОТОВ К ДРУГОЙ РАБОТЕ.
- Дрянь паршивая! Кусок дерьма! - лютовала Маска на собственный мозг и вновь, и вновь выходила в меню самоуправления.
- ЗДРАВСТВУЙ, ХОЗЯИН. КАК САМОЧУВСТВИЕ? Я - МОЗГ PROTON A31, ПРИВЕТСТВУЮ ТЕБЯ, И Я ГОТОВ К РАБОТЕ В ИЗБРАННОМ ТОБОЙ РЕЖИМЕ…

* * *

«…При захвате главное - беспрекословно выполнять требования бандитов. НЕЛЬЗЯ: ругаться с террористами; настойчиво просить что-либо или требовать, чтобы вас отпустили; громко плакать и звать на помощь. НАДО: разговаривать тихо; отвечать на вопросы односложно; стараться не смотреть им в глаза!!»
Селена сидела на тощем матрасе, расстеленном на полу в пустой, ободранной комнате с выбитыми стеклами, прикованная за ногу легкими, но отнюдь не имитационными кандалами к скобе, забитой в стену прочно и надежно; Селена уже пробовала вытащить скобу - не чтоб сбежать, а чтобы хоть чем-то заняться и избавиться от страха, тяжелых мыслей и гнетущей невыносимой тоски, порождаемой чувством беззащитности и уязвимости. Сейчас она сидела, укрываясь одеялом, тупо смотрела в окно, наблюдая за облаками, и вспоминала правила для заложников, изучавшиеся в школьном курсе «Техника спасения». Но одно дело - проходить тему «Захват и поведение заложников» в спортзале, где террористов изображают рослые веселые физруки, а совсем другое - испытать это на собственной шкуре. Селена чувствовала себя избитой и изломанной, словно на ней места живого не осталось, и все ныло и болело; хотя ее особо и не трогали - но так жесток был пол и так тонок матрас. От малоподвижного и неудобного сидения на месте затекала поясница, а ноги покалывало тонкими незримыми иголками.
Селена оторвалась от созерцания пустого квадрата окна и вновь принялась мять и массировать ноги. Все-то она нарушила: пыталась сопротивляться - ей надавали тычков и пощечин; в подъезде она села на пол и отказалась идти наверх - и ее тащили волоком на седьмой этаж. Она выла и цеплялась за поручни, упираясь ногами, пока бледнолицый брюнет очень зло и серьезно не заявил ей: «Кость сломаю». Он отцепил Селену от поручня, резко дернув за волосы. От ослепительной боли она сама отпустила перила и инстинктивно схватилась за голову, тут он как-то выкрутил ей руки, взвалил на себя и понес по лестнице, негромко матерясь. Парень, назвавшийся Ником, держался на дистанции, отрезая путь назад. Кукла Эмбер в это время отгоняла машину и явилась позднее с сумкой Селены.
Селена собиралась отбиваться и тогда, когда ее приковывали к стене, но, взглянув в глубокие, полные решимости глаза брюнета, вспомнила школьный курс и передумала драться, избежав тем самым двух-трех новых синяков.
«…В ходе похищения вы будете испытывать состояние сильного психологического шока, потеряете на некоторое время ориентацию в пространстве и времени, и вами в первый момент будет легко манипулировать…»
Сидя на цепи, Селена неожиданно для себя самой расплакалась и долго рыдала без перерыва; даже убеждая себя, что этого делать не надо ни в коем случае, она была не в силах остановиться. Страшный брюнет, в котором Селена сильно подозревала человека, ушел и больше не появлялся, но Селена до сих пор с дрожью вспоминала его хватку, отпечатавшуюся синяками на коже, и боязливо разглядывала эти «браслеты».
Потом к ней подсела красивая женщина, в которой Селена без труда опознала главную куклу - маму Чару, и мягкими тихими уговорами добилась, чтобы Селена позвонила Кибер-шефу; самого разговора Селена не слышала, так как кукла говорила прямиком с радара на трэк, но из ее комнаты Чара выскочила как ошпаренная.
«Интересно, - с немым любопытством подумала Селена, - что же такого мог ей сказать босс?..»
Через пару минут ей принесли теплое одеяло, сложенную куртку вместо подушки и горячий сладкий чай с булочкой, и Селена, успокоившись, продолжила вспоминать правила для похищенных. Вот, действительно, никогда не узнаешь, что когда пригодится.
«…Если вас похитили, надо собраться и проявить волю. Вашим злейшим врагом в заточении станут не только похитители, но и собственное восприятие всего происходящего. Поэтому старайтесь не утратить контроль над собой, попытайтесь загнать страх как можно глубже в сознание…»
Биотуалета здесь в помине не водилось, пришлось довольствоваться какой-то гадкой емкостью с крышкой; убирала за Селеной Лильен с каменным выражением лица, которое заменяет у киборгов неприязнь.
«…Для сохранения присутствия духа попытайтесь сосредоточиться на окружающей вас обстановке или оживить в памяти приятные моменты прошлого…»
Когда к Селене вернулась способность соображать и трезво оценивать реальность, она решила, что и угол с матрасом можно использовать как возможность отдохнуть, тем более что киборги ей не досаждали. Но не тут-то было…
Сперва начинали слабо трястись стены и пол; колебания усиливались, нарастали - и с грохотом, с воем проносился по эстакаде очередной поезд. И так весь вечер и всю ночь. Селена крутилась на матрасе, закрывала голову одеялом - без толку; вибрация и шум проникали в измученный мозг, кажется, прямо сквозь кости. Несколько раз Селена засыпала, словно проваливаясь в небытие, но все равно видела в сером свете облупленные стены комнаты и слышала шум поездов; она поворачивалась на бок и снова погружалась в мучительную знобящую полудрему. Гул приближавшегося поезда во сне превращался в рев воды - она под напором била из трубы и падала вниз, в пролет разобранной лестницы, дом шатался и начинал распадаться на составные части, увлекая за собой Селену; еще миг - и она будет похоронена под грудой обломков…
- А-а-а-а-а! - закричала Селена, запрокидываясь в темноту, и… проснулась.
Но и днем ей выспаться не удалось; ей начало казаться, что вертикальные линии стен дробятся и двоятся, а дом и впрямь вот-вот развалится.
«…Избегайте психологических ловушек. С течением времени у вас может зародиться стремление „солидаризоваться“ с похитителями…»
Селена с радостью ухватилась за предложение сделать видеозапись для Хиллари Хармона, лишь бы поскорей вырваться из этого ада, и охотно выучила приготовленный текст, со злорадством отметив, что Фердинанда схватили, считая этой своей мелкой местью и сожалея, что камера у него будет не в пример комфортней, и еще придумав и всунув в запись несколько мелких подлянок. Только сообщая адрес для пересылки, Селена вдумалась в содержание текста, и ей со всей ясностью представилось, что скажет на этот счет Хармон; зная его принципиальность, она вдруг поняла, что как бы ей не просидеть остаток жизни прикованной за ногу, и вновь сникла.
…Через некоторое время вошел Ник, которого на самом деле звали Звон, с коробкой, где находились несколько вскрытых консервных банок неизвестно с чем (Селена подозревала, что это собачьи консервы, - и зря! Собаки не едят карбонгидрат) и большой стакан с мутным напитком, именовавшимся здесь «кофе». Селена вспомнила горько-терпкий вкус и пряный запах настоящего кофе - и чуть было опять не разрыдалась; по слабости нервов ей почему-то представилось, что ее никогда не освободят.
«…Следует есть все, что дают, несмотря на то что может возникнуть желание отказаться от странной или дурно пахнущей пищи: голодовка не прибавит вам сил для сопротивления…»
И Селена, подавляя отвращение и приступ тошноты, вызванной бессонницей, принялась есть, медленно жуя, но не глотая, отчего куски непрожеванной еды стали накапливаться за щеками и кашицей продавливаться дальше, в пищевод.
Звон сидел рядом на корточках, но не настолько близко, чтобы она могла в него вцепиться или ткнуть ложкой, и сочувственно наблюдал. Сам он тоже выглядел уныло, без конца зевал и тер воспаленные глаза. Селена знала их всех: Чара - лидер группы, умный организатор, именно она налаживала связь с проектом и выдвигала требования; Лильен - немногословная и замкнутая, но очень глазастая кукла, знакомая с основами ухода и ближнего боя; Коса - второй боевик, громивший дом шефа, - со сломанной ногой лежала в смежной комнате и упорно изображала из себя больную. Зачем? Для кого?.. Мимо нее не пройти - она тотчас встанет, схватит, и не вырвешься. Звон - человек, вон как его достали эти поезда! - спокойный парень с симпатичной улыбкой. Интересно, а он знает, в какую компанию затесался?.. И Фосфор… этого сам черт не разберет; силен, как киборг, зол, как человек… Постой, постой… как говорил Хиллари, когда речь шла о Кавалере, его живой мимике и искренней улыбке: «Улыбаться любой киборг умеет, просто у Кавалера это получается спонтанно - вот в чем секрет. Саму улыбку киборгам изобразить несложно, а вот ярость, гнев, ненависть - слабо. Не могут. Первый Закон не дает - раз; при улыбке работает вчетверо меньше мышц лица, чем при ярости, вот им контракторов и не хватает - два». А если посмотреть, разозлить специально и посмотреть, пока силы есть; после второй бессонной ночи держать себя в руках будет труднее…
«…Не теряя времени, изучайте повадки преступников. Все они люди и не могут быть одинаковыми в своих мыслях и поступках: ищите среди них наиболее слабое звено…»
И Селена, скребя ложкой по стенкам банки, исподволь начала:
- Эти поезда - как пытка…
- Я сам уже какую ночь не сплю, - откликнулся Звон, - одурел вконец! У меня от них уже зубы шататься стали.
- А у меня стены двоятся.
- А мне пол стеклянным кажется!
- Мрак! Кто это место выбирал? Что, поспокойнее нельзя было найти?.. Хоть в канализацию бы - к запаху привыкнуть можно, а к шуму - никогда!
- Это все Фосфор. Здесь, говорит, мы в полной безопасности, никто нас тут искать не будет.
- Вот именно, - многозначительно ответила Селена, особо выделяя некоторые слова, - ИМ шум безразличен, вот ОНИ и лезут туда, где ЛЮДИ жить не в состоянии.
- Кто - ОНИ? - не понял Звон.
- Киборги, - как можно равнодушней ответила Селена, потупив взор, - беглые киборги. Банш.
- Да ладно тебе врать-то, - отодвинулся Звон, а Селена продолжала вбивать незримый клин раздора, не пытаясь понять, врет ли ей парень или действительно ни о чем не догадывается.
- Им и на бессонницу плевать - они не спят, а притворяются, - тихо шептала она себе под нос, заставляя тем самым Звона прислушиваться, - и на суд тоже плевать. Если их поймают, то судить не будут - куклы ведь, а ты человек - тебе влепят срок по максимуму - и за терроризм, и за киднепинг. Один за всех будешь отдуваться, да еще сверх того тебе пришьют преступное руководство куклами…
- Это что же ты, ведьма, тут наговариваешь? - Фосфор был уже рядом.
Селена подняла глаза и увидела его, стоящего над ней со скрещенными на груди руками; Звон, опешив от свалившегося на него открытия, сел на грязный пол.
- Вот какой тонкий слух… - кивнула она на Фосфора, откровенно нарываясь на скандал, - из-за стены услышал и прибежал. Он киборг, кукла.
- Это правда, - Звон тоже перевел глаза на него, - то, что она сказала?..
- Ложь! - отрицательно качнул головой Фосфор. - Она давит на тебя. Она хочет поссорить нас.
- Правда! - повысила голос Селена. - Я специалист, я их всех знаю, у нас их семья в розыске. За ними охотится «Антикибер», не полиция - а «Антикибер»! А теперь и «политичка»!..
Она еще что-то собиралась сказать, но глаза у Фосфора превратились в щелки, лицо стало злобным; он сделал шаг вперед - и здоровая оплеуха повалила Селену. Звон вскочил и взял Фосфора за плечо, оттесняя к выходу.
- Прекрати! Смотреть невозможно. Нельзя же так, в самом деле!.. Девка не в себе, вот и несет околесицу!..
- Тебе еще нужны доказательства?!
Селена с намалеванными, яркими, несмывающимися губами, с бешеными синими волосами и вытаращенными от обиды глазами сама сейчас была похожа на куклу, но сдаваться не собиралась. Слезы частыми каплями снова полились из ее глаз, но она, приподняв край матраса, мгновенно выхватила из-под него нечто и, пока никто не успел ничего сообразить, раза три с силой чиркнула по запястью. Больше не сумела - Фосфор успел перехватить руку и, чуть не ломая ей пальцы, вырвать орудие - острый стеклянный осколок. Разрезы открылись белыми линиями, и из них, набухая и переливаясь через край, красными струйками побежала кровь, капая крупными частыми каплями и расплываясь по матрасу.
- На помощь!! - закричала Селена истошно, словно не она только что полосовала сама себя. - Я истекаю кровью!!
Звон подернулся белизной, как мелом, и отвернулся к стене, опираясь на нее, чтоб не упасть, а Фосфор еще крепче сжат, выворачивая, руку Селены, пытаясь оценить глубину ран и опасность кровотечения. Он близко наклонился к ней - и тут она, не отдавая себе отчета, изо всей силы впилась ему в руку зубами.
- Ах ты, сволочь!..
Свободной рукой Фосфор зажал ей нос, но Селена, даже задыхаясь, не отпускала его; ей свело челюсти судорогой - так силен был волевой импульс, исходящий, видимо, из древнего инстинкта «рвать, драть и жрать». Фосфор сгреб Селену за волосы - и смог освободиться. Затем он выметнулся из комнаты, на ходу потрепав Звона:
- Сядь, а то в обморок грохнешься. Я за бинтом. Последи пока за ней!
А Селена кричала как заведенная:
- Посмотри на рану! Посмотри на его рану!! У него нет крови!!

* * *

Фосфор кое о чем переговорил с Чарой по радару, пока искал антисептик и перевязочный материал. Разговор был емким и коротким. Звон, изменившись в лице, выполз из комнаты со словами:
- Это позорище - над человеком издеваться! Ну, я понимаю - враг, но бить-то зачем? Чара, скажи ты Фосфору…
Тут он остановился, всматриваясь в Чару так, будто впервые ее видел.
- Это правда, - спокойно и веско ответила Чара на его испытующий взгляд, - мы все киборги. Это надо тебе сказать. Но мы живем семьей, как люди, и любим друг друга.
- А Лильен?.. - На Звона было жалко смотреть.
- Тоже.
- А Фосфор?
- Да.
- А Рыбак?
- Нет. Рыбак - человек, наш друг. Ты же сам привел его к нам.
- Я не об этом. Он знал?
- Да, он все знал. Его никто не принуждал, он сам сделал свой выбор; и тебя никто не принуждает - мы дадим тебе денег, и ты можешь уйти хоть сейчас.
- Да я что - подонок, что ли? - возмутился Звон. - Вместе так вместе, пропади все пропадом!
- А я ему не верю, - холодно заметил Фосфор, появляясь сзади. - Зря мы эту девку похитили. Зря. Я всегда был против - и подчинился только коллективному решению. Вместе с ней сюда пришел раздор. Он нас сдаст. Я никогда не доверяю людям.
- Людям? - приступился к нему Звон. - А сам-то ты кто?
- Покажи ему, Фосфор, - попросила Чара.

Предыдущая страница 7 Следующая страница


Кибер вождь 8

Фосфор, помедлив, закатал рукав. На ровной белизне кожи чернели два полукружия мелких ранок; из них уже начала подсачиваться серая, клейкая на вид, полупрозрачная жидкость.

ГЛАВА 4

Очень раннее, безветренное майское утро воскресного дня. Стелла только что озарила край неба, и на востоке от Города прямоугольными черными зубьями нарисовались на горизонте силуэты зданий Баканара. Чуть позже утренний свет выхватил из тьмы заводские корпуса со стоячей пеленой дымов; затем - жилые кварталы, но на дне лабиринта улиц все еще синел полумрак, в котором светлячками проносились фары утренних машин и перемигивались светофоры.
Храм Друга в северном Басстауне, носивший название «Дом Луны», был тих и почти пуст. Библиотека и видеотека закрыты; в храмовой мастерской два паренька, позевывая и прихлебывая эрзац-кофе, заканчивали сборку цветомузыкальной установки; в гостевой зале кто-то сонный пытался взбодриться, танцуя под приглушенный магнитофон «Пляску у костра», а младшая диаконисса Софая по прозвищу Птица потягивалась в хлестких струях душа, смывая с тела незримую пленку пота, томную усталость, поцелуи и прикосновения возлюбленного.
Счастливый друг Птицы лежал в кровати и разглядывал, полуприкрыв глаза, настенное панно - пышная вольная зелень, буйное цветение яунгийских тропиков, Пророк Энрик с копьем, в набедренной повязке, и - сквозь заросли призрачно горят глаза Туанского Гостя. В динамиках звучали щебет птах, шелест листвы, журчание ручья; эта запись была их музыкой любви сегодня - и порой казалось, что они в лесу, а Энрик - рядом.
Бойфренда Птицы звали Юрген; о втором имени для него позаботился кадровый отдел Департамента федеральной политической полиции - там Юрген значился под псевдонимом Бетон (тупая кличка, но с кадровиками не поспоришь).
Бетон внедрился в Церковь по стратегическому плану «политички». И не он один был сюда заслан - агенты Департамента проникли в координационные советы некоторых подразделений Церкви, кое-кто даже в диаконат; Бетон не знал, сколько их, - лично ему были известны командир звена и четверо контактных лиц. Но в конгрегацию верховных диаконов и в совет церковной службы безопасности ввести своих людей Департаменту не удавалось - туда самых верных назначал после личного собеседования сам Пророк; при его штаб-квартире состояли высококвалифицированные психологи и, предположительно, телепаты из цивилизации Ранкари.
У «политички» Церковь Друга была на плохом счету. Пророк, покинув Федерацию в 248 году, больше на родине не появлялся и руководил Церковью то с ТуаТоу, то с Яунге, что позволяло заподозрить его в связях и с туанскими, и с яунгийскими спецслужбами. Четыре с половиной года назад очередная волна туаномании вынесла на федеральный рынок комиксы и книжки об Острове Грез, а между тем сообщники Энрика - Калвич и Тиу-Тиу - уже тогда проработали маркетинговую политику Церкви для своих миров.
Они спешили неспроста - вера в Друга перекинулась с Острова Грез на южный континент и пугающе быстро расползлась по неспокойной многобожеской Ангуде, готовой объявить любого приглянувшегося бога побочным воплощением хоть Священной Пятнистой Змеи, хоть Морского Отца. Бог-мститель как нельзя лучше пришелся ко двору в стране, где экзотический туризм переплетался с очаговым терроризмом боевиков-смертников и тайными орденами людей-ящеров, в которых отдыхали от законности военные и полицейские экстремисты. Появились хайратники с Глазами Гостя; мелом и углем на стенах рисовали бледный лик Мертвого Туанца; недоросли-камикадзе таранили казармы рейнджеров на микроавтобусах, нагруженных взрывчаткой, с криком: «Друг свят, а я чист!». В этой обстановке корпорация ЭКТ запустила на экраны первый, спешно снятый для яунджи сериал об Острове Грез - и улицы пустели, проститутки забывали о клиентах, а преступники - о воровстве, когда шла очередная серия.
Южный континент был покорен; в Северной Тьянгале военный режим запретил принимать телеканалы, транслирующие «Остров…», а на сам остров Халькат, ставший центром поклонения, устремились паломники.
Туанцев атаковал Тиу-Тиу; церковная доктрина была вброшена в культуру мира в виде комиксов, и если на Яунге всем льстило, что Пророк-эйджи окружен мохнатыми, то здесь всех убил тот факт, что бог - туанец!
И уже с туанских конвейеров растиражированная религия обрушилась на эйджи. «Политичка» этого не ожидала; в Департаменте считали, что напряженность внутренней политики в Ангуде и конфессиональные дела на ТуаТоу настолько далеки от Федерации, что в них и вникать не стоит. Скоро Департамент понял, как жестоко он ошибся.
Друг упал с неба прямо в питательную среду обостренного противостояния малоимущих централов с властями - и не мог не стянуть на себя часть тех, кто по молодости еще не сошелся с закоренелыми боевиками или протестными союзами, но уже искал, с кем бы объединиться, чтоб не быть одиноким в своем недовольстве. Хотя Энрик никаких агрессивных акций не одобрял, развивая в рамках Церкви сеть мирных - лечебных, культурных, производственных - заведений, клубов досуга и фондов социальной поддержки, но организованность варлокеров, спаянных верой в единое целое, заставляла «политичку» быть настороже. Для политической полиции нет невиновных! Любое, даже мизерное несогласие с властями означает потрясение основ и в перспективе - сближение с Партией.
Да, свобода - знамя Федерации, но и она имеет четкие границы. Ты можешь ходить без штанов, можешь крыть Президента матом, но стоит тебе заговорить о Системе, подавляющей людей, или о том, что не обязательно ждать выборов, чтобы сменить власть, потому что сама власть и определяет исход голосования, - как сразу ты попадаешь на прицел всепроникающего Департамента.
Как и Яунге с ТуаТоу, Федерация купилась на образ своего парня; бог был туанцем, многие сподвижники Пророка - сплошь в шерсти, но сам Пророк был эйджи. И какой эйджи!..
Поначалу обозреватели посмеивались: «Церковь комиксов! Танцевальная религия!» Но скоро замелькал и мрачноватый термин «варлок-рок».
Харизматический лидер Энрик виртуально вернулся домой не только во славе, но и во всеоружии. Он был богат, и его щедро спонсировали; на него трудилась небольшая армия художников, режиссеров и литераторов. Он использовал все приемы рыночной экспансии - рекламу, музыку, видео, сопутствующие товары. Он был ориентирован на самых молодых и падких до кумиров и новинок. Он предложил им то, чего они хотели, - танцы-моления, рок-псалмы и бога, которым стал молодой и смелый парень, трагически погибший, но не покорившийся насилию и злу. Умерев, Друг ушел в Ночь, но возвращался оттуда, чтобы мстить за муки и страдания других.
Именно такого бога не хватало в Городе!!..
В 223 году благодаря либеральным экономическим реформам, которые должны были продвинуть Федерацию в межвидовой рынок, началась ползучая стагнация. Почуяв неладное, от захиревшей метрополии со скандалом отпали планеты Арконда и Мегара (и первую взял под опеку Форрэй, а вторую - ТуаТоу), а в 236 году застой обернулся коллапсом, и непопулярные меры правительства по выходу из кризиса спровоцировали мятеж в Сэнтрал-Сити; незадолго до того «непримиримые» вышли из парламентской Партии, так что бунт было кому возглавить. Национальная гвардия и сэйсиды превратили мятежную часть Города в Пепелище, а правительство, осознав кое-какие свои мелкие погрешности, начало их исправлять. Правда, это получалось через пень-колоду, а конституционные права на время как бы позабылись; именно в ту пору происходили депортации манхла на вновь осваиваемые планеты и ссылки бунтовщиков на планеты едва разведанные. Однако «синий» слой граждан, поужасавшись произволу, вскоре занялся правозащитными акциями и сумел в 242-м предотвратить перевод части производства на рабовладельческий Эридан (а как было бы хорошо магнатам снизить себестоимость за счет труда рабов-аморов!..); заодно избиратели заставили правительство нажать на Эридан и потребовать отмены рабства, а конгресс закрепил законом новые гарантии для профсоюзов и работников. Городские партизаны и отряды Фреда Амилькара попритихли, потому что даже жалкое благополучие и более-менее уверенная стабильность смягчают раздор в обществе, но дефолт 247 года дал понять, что власти по-прежнему готовы использовать идиотизм в качестве руководящей идеи и что народ зарыл топор войны весьма неглубоко; Президент открыто обратился к силовым структурам с просьбой спасти демократию - и случился «черный вторник».
Все это время, то есть на протяжении тридцати лет то разгорающихся, то угасающих беспорядков, штат «политички» укрупнялся и расширялся бодрыми темпами. В людском море всегда находились как ниспровергатели, так и охранители; Доран по молодости нанялся к сэйсидам, Юрген - в «политичку».
Церковь Друга не подпадала под юридическое определение тоталитарной секты - Энрик не требовал от неофитов отдавать Церкви все имущество и разрывать родственные связи; выход из Церкви не влек за собой проклятие и месть бывших единоверцев. Но Энрик создал свою, церковную милицию - крепкие парни и девушки в черной униформе хоть и не носили огнестрельного оружия, зато легально обладали правом иметь шокеры, дубинки и щиты для охраны церковных объектов и обеспечения порядка во время многолюдных собраний. Это была прямая калька с туанской милиции Белого Двора - а в «политике» были осведомлены о том, КАК Великий Нидэ, духовный вождь белодворцев, применял порой своих милиционеров с их электрическими хлыстами. Где гарантия, что те же люди Фреда Амилькара не станут наставниками в учебно-спортивных центрах Церкви? Не будут тайно лечить раненых боевиков в принадлежащих Церкви клиниках?.. Верховные диаконы и милицейские командиры ездят к Энрику - какие инструкции они там получают? Не проходят ли сотрудники милиции Пророка подготовку на тренировочных базах белодворцев, вроде «Суровой Обители на горе Камон», где учат не только хлыстами махать?..
Обо всем этом «политичка» хотела узнать поподробней.
Софая в блеске наготы вышла из душа и, улыбнувшись любовнику, принялась сушить волосы феном. Она была пикантно и изысканно татуирована варлокерскими знаками, потому что посвятила себя Другу; в красивой ложбинке на груди мягко поблескивал квадратный нефритовый кулон с серебряными знаками - любой причастный к Церкви знал эту аббревиатуру символа веры, великой мантры «БОГ ЕСТЬ, И ОН ВОСТОРЖЕСТВУЕТ ЗДЕСЬ».
Юрген ответил ей улыбкой, но в душе у него множились сомнения. По агентурным данным, Софая была связана со Стражами - контрразведкой, оберегающей Церковь. Чтобы проверить это, Юрген стал активно общаться с диакониссой, и вот…
А в Департаменте предупреждали: «Церковь весьма привлекательна психологически; мы потеряли несколько человек, ставших „верными“.
Да! Чертовски привлекательна… и обольстительна…
Волосы Софаи мягким шелком заскользили по его груди.
- О чем ты думаешь?
- О тебе, только о тебе. - Юрген обнял девушку; она гибко, быстро, сильно извернулась - пушистый котенок, вмиг ставший мускулистой хищной кошкой, - и вновь растаяла, смеясь и то шепча «отпусти», то остро покусывая ему мочку уха.
- Юрген… мне надо идти…
- Но ведь ты не хочешь уходить?
- Ммм… не хочу, но я должна.
- Ты пойдешь встречать Пророка?
- Нннет. Он за-пре-тил. Все «верные» будут молиться и ждать, когда Он призовет нас.
Юрген попытался подумать, как бы сообщить об этом, но тут Софая облизнула его губы - и Юрген забыл о службе.
Кто сказал, что она из Стражей? Это неправда. Если же правда - это надо скрыть. Он подаст ложный рапорт и предупредит Софаю. Церковь Друга - мирная религия, раз их Пророк предотвращает волнения своих варлокеров…
«Нет, почему же - ИХ Пророк? Он МОЙ Пророк».
Да, только так можно остаться с Софаей. Стать «верным». Обвенчаться по обряду Церкви. А потом - и самому стать диаконом, возглавить что-нибудь или… двинуться в Стражи. Церковь оценит того, кто перешел на службу к ней. Карьера в «политичке» медленна, от звания до звания проходят годы, а у Энрика… Благо дело знакомое - защищать святыню от врагов ее… В восторге Юрген считал Церковью Софаю и ради нее был готов на все.
Энрик с орбиты смотрел на планету; туанский клипер-курьер выполнял маневр, ориентируясь на станцию. Энрик видел сверху «Дом Луны», видел свою «верную» в объятиях агента и безмолвно их благословлял на общее служение во имя Друга.
Планета плавно, медленно и грузно поворачивалась в пространстве; элементы стыковочного узла заслонили ее от глаз Энрика, но он продолжал созерцать мир духовным зрением.
Вот - битком набитые экспрессы везут в космопорт его поклонников; патрулирование на этом направлении усилено, а вдобавок поезда сопровождают «стойкие». «Верных», присягнувших богу и Пророку, в Церкви Города около пятисот тысяч - эти не посмеют ослушаться его. Послушников - около миллиона; для них слова Пророка имеют рекомендательную силу, и следовать велению - их испытание на верность. Но есть полтора-два миллиона просто варлокеров, не считая интересующихся и сочувствующих, - вот этим он приказывать не может. Многих дезориентирует то, что точный срок прилета не объявлен, у многих в воскресенье своих дел вдоволь. Значит, космопорту предстоит выдержать напор примерно полусотни тысяч взвинченных зевак. Надо полагать, охрана справится и эксцессов не будет. Их НЕ ДОЛЖНО быть. ЭТО ПРИКАЗ.
Вот - конгрегация верховных диаконов. Здесь вплотную заняты подготовкой к приему Пророка. Этаж в отеле забронирован? Да. Все ли в порядке с арендой стадиона? Да. Как обстоят дела в конгрессе? Морально-этическая комиссия соберется на внеочередное воскресное заседание в сокращенном составе в 09.30, председатель выступит позднее - а его рекомендации будут рассмотрены в течение трех-четырех дней. Нет ли признаков противодействия со стороны властей? Пока нет.
Вот - инспектор исполнительного отдела Департамента федеральной политической полиции принимает дежурство. Он садится за компьютер. Дежурант ночной смены кивает ему, уходя: «Удачи, Оскар». На Оскара можно смело рассчитывать - жесткий, въедливый, пунктуальный и при том оперативно мыслящий. Ни семьи, ни подружки - весь ушел в службу. Поговаривают, скоро его двинут на очередное звание… Что ж, Департамент как раз и держится на железных трудоголиках.
Оскар скупо кивает в ответ. Надо просмотреть документы, поступившие за ночь из центрального офиса. В основном это словесный мусор, облеченный в форму деловых распоряжений. Настоящей, подлинной работы в «политичке» мало - рутина, всюду и везде рутина, а то, что ценно, попадается в потоке мелочей так редко… Именно по умению выдерживать повседневный наплыв засоряющей ум трухи и отбираются лучшие сотрудники.
О! Вот занятный документ…
НЕГЛАСНО ОБЕСПЕЧИТЬ СИЛАМИ ИСПОЛНИТЕЛЬНОГО ОТДЕЛА ЗАПРЕЩЕНИЕ ВЫСТУПЛЕНИЙ ПРОРОКА ЭНРИКА. ДОСТУП ДЛЯ РЕАЛИЗАЦИИ - АГЕНТЫ ВЛИЯНИЯ В КОНГРЕССЕ. ОЖИДАЕМЫЙ ЭФФЕКТ - ПРОВОЦИРОВАНИЕ ЧЛЕНОВ ЦЕРКВИ ДРУГА (Ц/Д) НА ОТВЕТНУЮ АГРЕССИЮ (В ЭТОЙ ЧАСТИ ПЛАНА ИСПОЛЬЗОВАТЬ ПОДДЕРЖКУ ОПЕРОТДЕЛА ПО ГОРОДУ, СЕКТОР МАССОВЫХ АКЦИЙ). ПЕРСПЕКТИВНАЯ ЦЕЛЬ - ОФИЦИАЛЬНОЕ ОБЪЯВЛЕНИЕ Ц/Д ДЕСТРУКТИВНЫМ КУЛЬТОМ.
Входящий номер, время приема, отметка об отправке по назначению - все имеется. М-да, это нечто новенькое!.. Оскар полистал еще кое-какие файлы, потом сдержанно потянулся в кресле. Прогулялся до санузла, походя равнодушно скользнув взглядом по табличке: «ВЫНОС ДОКУМЕНТОВ НА ЛЮБЫХ ВИДАХ НОСИТЕЛЕЙ ВОСПРЕЩЕН - ТОЛЬКО С РАЗРЕШЕНИЯ ЗАВОТДЕЛОМ». Ну и ладно. Мы на память не жалуемся.
Квадратный нефритовый кулон с серебряной аббревиатурой Оскар на груди не носил. Кулон у него лежал в потайном кармане брюк. Его можно было и не носить - как Страж, Оскар имел право на такую вольность, - но с кулоном ему было легче.
«БОГ ЕСТЬ, И ОН ВОСТОРЖЕСТВУЕТ ЗДЕСЬ».
Департамент пристально следил за теми, кто был заслан в Церковь. Но никому не пришло в голову, что взрослый человек может сам прийти к Другу, если жизнь его пуста, душа изныла и иссохла, а сердце просит веры. Что человек может стать «верным» тайно, не бросая своей странной и скрытной работы. Что однажды, выйдя утром на балкон, он понимает, что впереди у него - ничего, только перекинуться через перила и лететь, пока земля тебя не остановит, но случайно увиденный фильм о боге с бледным лицом вдруг все изменяет - и жизнь вновь становится осмысленной.
Можно даже сказать, что Оскар родился заново, - Друг дал ему вторую, подлинную жизнь.
После дежурства он сообщит в Церковь то, что узнал.

* * *

Они экономят. Они едут до узла на медленном «зеленом», а там садятся на экспресс и дуют в космопорт. Машинист прикрыл окно кабины, когда показалась станционная платформа, кишащая людьми. На головах - черные повязки с синими глазами; машут руками, у многих - плакаты. ДРУГ СВЯТ, А Я ЧИСТ! ЭНРИК, ТЫ НАШ! Бешеные… надо было запретить Пророку въезд!.. Миниатюрная видеокамера на зеркале заднего обзора зашевелилась, скользя взглядом вдоль толпы. Всех под запись, на учет! Чтоб не устраивали сборищ…
Странно, но камеры на поезд ставили не полицейские. До рассвета в депо пришли трое - и сразу к диспетчеру смены. «Парни, без вопросов. Это люди из безопаски Айрэн-Фотрис. Им надо кое-что прикрутить к кабинам». Работали безопасники проворно… как-то даже нечеловечески проворно…
Поезд, гремя, влетел в Поганище. Скорей бы проскочить эту помойку; здесь развлекаются, подкладывая дымовые шашки и петарды на пути… Камеры методично изучали местность вдоль дороги, считывая все, что попадало на прицел. Всего за ночь было поставлено сорок пять пар таких камер, плюс тридцать семь в прошлую ночь; таким образом, Сид получил возможность круглые сутки вести мониторинг на двенадцати железнодорожных трассах в Городе - именно на тех, которые его заинтересовали. Денщик и Молния суммировали информацию и изменяли режим поиска. Этажи ниже эстакад. Выше эстакад. Незастекленные окна. Окна, открытые на восток. Незатененные стены. Круг поиска постепенно сужался.
Энрик иначе относился к тем, кто ждал его в космопорту. Он отечески любил варлокеров, но, как строгий отец, не был намерен потакать их прихотям. Пророки - не те люди, кого можно зажать толпой. Пророки дружны с богами, и боги им подсказывают, как не оказаться запертым в какой-нибудь подсобке, когда в дверь ломятся безумные фаны. И, наконец, явление Пророка пастве должно быть подготовлено.
Поэтому с орбитального лифта Энрик сошел подчеркнуто скромно. Волосы без затей собраны на затылке. Поперек лица черной полосой - очки-плексы. Белая рубашка, светло-бежевый сюртук, песочного цвета брюки. Ни украшений, ни броских деталей в одежде, ни свиты - секретарь-контуанец и двое бодигардов, с первого взгляда похожих на людей; эти нидэ работали в Федерации и знали все особенности здешней обстановки. Прочие сопровождающие шли отдельно от Пророка.
«Будьте любезны, предъявите медицинские сертификаты», - просит сотрудник карантинной службы. «Засвидетельствуйте ваши страховые полисы», - это агент интерслужбы здоровья. Штатный адаптолог привычной скороговоркой напомнил о том, что приезжие попали в иную среду обитания. Другое атмосферное давление, другое тяготение - «и кислорода в воздухе не столько, сколько вы привыкли ощущать». В первый день возможно слабое недомогание и головокружение. Неважно, прибыли вы по делам или чтоб отдохнуть, - два-три дня вам надо отвести на привыкание.
«Что вы имеете предъявить для досмотра? - Таможенник вежлив, как киборг. - Запрещен ввоз мясных консервов, алкоголя без акцизных марок международного образца и многое другое - ознакомьтесь с перечнем».
- У меня с собой есть препарат, - впервые заговорил Энрик. - Я не знаю, можно ли его ввозить.
Таможенники осмотрели коробок со всех сторон, вынули емкость с приятными на глаз капсулами, развернули инструкцию - и не нашли ни слова на линго, только новотуанский шрифт.
- Это разрешенное лекарство? В какой список регламента оно входит?
- Не знаю. - Энрик был кроток и спокоен. - Мне его выдали по рецепту врача из клиники всех цивилизаций.
Пассажиры лифта просачивались сквозь фильтры космопорта, усаживались в поезда, автобусы - и разъезжались, минуя толпы варлокеров, топчущиеся за ограждением, а Энрик с охранниками и секретарем, приглашенные в служебное помещение, сидели и ждали. Читать по-туански в таможне умели - это по штатным обязанностям полагалось одному из смены, - но вот определить, что же за снадобье привез Пророк, никак не удавалось. Запросили амбулаторию всех цивилизаций; те, в свою очередь, стали наводить справки в главной клинике Города. А время шло и шло… Все, кто прибыл рейсовым лифтом, покинули порт - в том числе и сопровождавшие Энрика. Заскучав, стали уезжать и варлокеры; секретарь несколько раз подходил к окну понаблюдать за этим.
- Нашли, - промолвил таможенник, глядя в экран. - Это витамины. Они лицензированы в шести Ц, включая нас. Но почему не наклеили марку лицензии при вывозе?..
- По забывчивости. - Энрик легко поднялся. - Надеюсь, я не слишком задержал вас. Могу ли я вызвать воздушное такси прямо сюда? - поглядел он в сторону балкона, больше похожего на террасу. - Да, - заметил он, уже входя во флаер, опустивший трап на балкон, - вы можете передать охране там, внизу, что опасности больше нет…

* * *

Пепс, секретарь Энрика, родился на КонТуа в семье нанявшихся по контракту и настоящее небо над головой увидел лет в двадцать - и то на Атларе, куда полетел совершенствоваться в языках и интеробщении. Бывал он и на Яунге, и на ЛаБинде, и даже на Ранкари, где приезжим иномирянам напыляют на кожу защитный слой, чтоб ее не обожгло голубое светило. Удивить Пепса было трудно, но над Городом он испытал потрясение. Лес биндских высотных домов, стволами уходящих в облачное небо, просторные и низкие строения вара с блестящими от солнечных батарей крышами, прихотливая архитектура яунджи, казавшиеся хрупкими светлые и легкие сооружения планетарных туанцев, похожие на крепости атларские жилища, приспособленные к долгой зимней ночи, - все это меркло перед геометрически правильными бесчеловечными блоками, плотно стоящими рядами и густыми скоплениями уходящими во все стороны, до горизонта. Пепсу казалось, что он летит над городом, который роботы построили для роботов, - потому что людям невозможно жить в столь подчеркнуто искусственной среде. Даже круглые в плане или волнообразно изогнутые дома выглядели прихотью кибер-конструктора, ошибкой, сбоем в программе градостроительства, вымышленной машинным интеллектом. И люди… Все промежутки между домами были переполнены людьми - текучей, пестрой живой массой тел и автомобилей; им было тесно там, внизу, - и город выжимал их вверх, заставляя использовать пустоту воздуха над трассами и крышами, где роились флаеры. Пепс почувствовал какой-то слабый, безотчетный испуг, и у него в самом деле начала кружиться голова.
А Энрик взирал на лежащий под ним Город с нежностью. Кочуя с планеты на планету, он всегда стремился сюда, в мир свинцово-тяжелого серого цвета, густо покрытого кричаще яркими и липкими пятнами рекламной плесени, мир, где человек рождается в столпотворении, учится жить, проворно лавируя между себе подобными, и умирает, устав и упав, затоптанный другими, бегущими по кругу за удачей. Родной город - всегда любимый, как бы плох он ни был.
- Трудно смотреть? - спросил он Пепса, заметив, как тревожно тот косится вниз.
- Признаться - да, - кивнул секретарь.
- Это с непривычки, - успокоил Энрик. - Скоро ты освоишься; сам удивишься, как ты мог бояться Города. Дыши глубже - надо впитать его запах; слушай без напряжения, чтобы почувствовать все его звуки. Может быть, ты его успеешь полюбить… Здесь есть занятный вид туризма - путешествовать по Городу без карты, наобум. Я тоже этим увлекался, и представь - не заблудился ни разу. Я всегда возвращался домой…
Он присмотрелся к плывущим под ними пейзажам, словно хотел найти что-то знакомое.
- В двенадцать лет я выиграл конкурс красоты «Мальчик Города», в двадцать два стал «Парнем года». А между этим было еще восемьдесят семь других конкурсов… Я любил Город и хотел, чтобы он тоже полюбил меня. Похоже, кое-чего я добился - по случаю моего приезда заседает комиссия в парламенте… - Энрик слабо улыбнулся. - Знаешь, почему я стал Пророком?..
- Нет, - Пепс навострил уши; столь интимные риторические вопросы Энрик задавал чрезвычайно редко, и к ответам стоило прислушиваться.
- Потому что Город мне велел. Я не уезжал; он был со мной всюду - его стены, его люди, его напряжение и его голос: «Почему?» Он спрашивает всех централов, а ответить за всех должен был я. Все, что я сделал до сих пор, я сделал для них, вон для тех, - Энрик показал в пол салона. - У них нет ни имен, ни лиц, ни тел, но есть души - грязные, умалишенные, больные. А я - один из них. Поэтому они меня и поняли.
Пока Энрик разъяснял Пепсу суть своей духовной миссии, у особняка Эмбер творились чудеса. Варлокеры, удовольствовавшись ее субботним раскаянием в прямом эфире, стали отзывать свои иски из судов также слаженно и массово, но…
Трудно сказать, кто инспирировал их новую затею, но подхватили ее сразу и азартно. Хлопот это почти не требовало - купить конверт с маркой, вложить туда фото с надписью и отправить срочным заказным письмом; почтовое ведомство Города немало заработало на этом - и вообще оно подтвердило свой девиз: «Безупречно и быстро». В некоторых офисах не хватило мешков для писем, но их оперативно доставили со складов. Прекрасным воскресным утром для доставки Эмбер ее корреспонденции понадобился отдельный фургон.
Во всех письмах было одно и то же - фотография из передачи «NOW» «Звезды культуры - против забвения», когда Эмбер с задранной юбкой вскочила на стол; надпись на фото была цитатой из злосчастного выпуска 25 апреля, прозвучавшей из уст самой Эмбер: «ПЛЯСАТЬ ГОЛЫМ НА СТОЛЕ».
Кэльвин, постепенно теряя выдержку, ругался с почтальонами, а те ему доказывали, что доставлять отправления - их служебный долг. Ужас был в том, что отказаться от писем Эмбер не могла - категория «срочное заказное» предусматривает возврат лишь в случае отсутствия адресата.
- Вы можете их сжечь, - посоветовали Кэльвину на прощание, обнадежив, что это не все - они вскоре привезут еще столько же; груды издевательских писем остались лежать на крыльце и у крыльца. Кэльвин побежал звонить мусорщикам; Эмбер, нарыдавшись до икоты, сделала перерыв, чтобы хлебнуть водички, и, пополнив запас жидкости для слезотечения, вновь горько заревела. Явление мусорщиков с передвижной термокамерой совпало с появлением варлокерских пикетов: не нарушая границ частного владения и не создавая препятствий для пешеходов, ребята и девчата выстроились вдоль ограды с фотоплакатами, повторявшими содержимое конвертов; пикетчики дружным хором выкрикивали гадкую цитату. Патрульные полисмены сдерживались, зато мусорщики - эти простые, незакомплексованные ребята - веселились вовсю. У ограды вились папарацци, надеясь взять реванш за напрасное бдение у клиники «Паннериц», куда соскочившая с резьбы Эмбер так и не явилась.
Сдавленно гудела термокамера, пожирая письма; мусорщики упихивали в нее бумажные охапки и следили, как на выходе валятся в бункер брикеты спрессованного пепла, а иногда - пока Кэльвин не видел, - развернув письма в руке карточным веером, позировали для папарацци; варлокеры скандировали: «Эм-бер! Эм-бер! Су-пер-стар!»
Наконец Эмбер не вынесла - швырнув заплаканной подушкой в пса, вылетела на крыльцо. Это вышло как-то рефлекторно - она не могла не появиться перед зовущей публикой. Кэльвин, топтавшийся у термокамеры, замешкался и не успел пресечь ее желание быть на виду - Эмбер повернулась к зрителям спиной и… повторила фотографическую позу, презрительно и дерзко оттопырив то, на что садятся. Варлокеры взвыли от восторга, папарацци лихорадочно ловили кадр, а Отто Луни (как же может такое бесстыжество происходить без него?!) верещал, приплясывая на тротуаре:
- Великий боже, благослови Эмбер!! Это наша девчонка, настоящая централка! Эмбе-е-ер!! На бис! Просим!!.
Эмбер не снизошла, бегом вернулась в дом; Кэльвин - за ней. Там ее опять прорвало на рев, но это были слезы облегчения - она победила, она зачеркнула все козни врагов одним движением!..
В конце концов, плохой рекламы не бывает.
Гаст, переключив шлем с машины на TV-адаптер, тоже поприсутствовал при этом, но, когда в отдел зашел Хиллари, Гаст вполголоса скрипел что-то из лексикона «зеленых» кварталов; верхняя часть его лица была скрыта, но и нижней хватало, чтоб понять, насколько он зол.
- Плохие новости? - потряс его Хиллари за плечо.
- А?! - Гаст поднял забрало-визор на лоб. - Да, полный квак! Политиканы под Энрика роют! Целое змеилище собрали в Балагане, даже на уик-энд начхали, лишь бы Пророка удушить!..
- Погромче, а то Сид не слышит, - посоветовал Хиллари.
- Плевать! - Гаст был так расстроен, что не боялся даже выгона по политическим мотивам. - Он ведь еще ни-ког-да не выступал вживую в Городе! Он в первый раз приехал! И нате вам!.. Да что я говорю - сам погляди!.. - он повел пальцами, переводя картинку на экран.
Правительственный канал I смотрели главным образом менеджеры, юристы, обозреватели и администраторы. Там не было ни рекламы, ни музыки, ни голых девушек, ни конкурсов, ни шоу - репортажи из парламента и выступления разных шишек, до Президента и гостей с других планет включительно. Тут читали вслух законы и показывали мультики о том, как они действуют (для глухих - законы с сурдопереводом). Новости здесь были столь официозные и оптимистичные, что можно было скулы от зевоты свихнуть, но поговаривали, что государственные чиновники обязаны смотреть эту тошнятину - а те, кому сие предписывалось, поручают выполнять это своим андроидам. Среди людей мало-мальски мыслящих смотреть канал I считалось дурным тоном; Хиллари был мыслящим человеком.
Впрочем, были и такие случаи, что передача «Парламентский час» вырывалась в первую десятку рейтинга - например, когда феминистки подрались с милитаристами или когда в процессе многомесячной дискуссии «Вводить ли в оборот разменную монету номиналом в три томпака?» на главу комиссии высыпали полцентнера мелочи.
С экрана на Хиллари солидно и авторитетно глядел плотный темнокожий мужчина в строгом гробовом костюме, белоснежной рубашке и галстуке цвета темной бронзы. Хиллари узнал его, хотя раньше видел или обнаженным, или одетым очень непринужденно.
Это был Снежок, владелец Маски.
- Что за фигура? - равнодушно спросил Хиллари.
- Некто Джолион Григ Ауди, - тоном вздорного подростка отозвался Гаст. - Он в Балагане отвечает за мораль. Типа - пред комиссии по соблюдению библейских заповедей. Начетчик, каких свет не видел…
- Да, - как бы соглашаясь с воображаемым собеседником, констатировал тем временем Снежок, - некоторые черты тоталитарных сект у Церкви Друга не отмечаются. Да, «верные» не практикуют принуждающее групповое давление на неофитов, но то, как они ополчились на Эмбер, сказавшую несколько неодобрительных слов в их адрес, заставляет нас задуматься о том, что же на самом деле происходит за стенами храмов Друга и какие акции там могут быть спланированы в будущем…
- Это он линейкой груди в фильмах обмеряет, - продолжал Гаст мерзким голосом, - чтоб определить степень голизны в процентах, а потом штамп ставит - какой фильм можно смотреть детям. У него номограмма пристойности есть, туда все вписано - грудь, зад, пупок… особенно пупок! Показ на экране пупка есть растление нации…
- Ну как же - омфал!..
- А можно при мне матом не ругаться? Тем более таким, какого я не знаю.
- Омфал - это священный Пуп Вселенной, камень, на котором держится мир. Он остался на Старой Земле, его там туристам за деньги показывают.
- Все равно звучит матерно.
- Да, в их программу подготовки не включены аскеза и напряженная система преподавания основ веры, - развивал Снежок свою мысль, - но на что ориентированы их многочасовые танцы под психоритмы? В достаточной ли степени проверены на зомбизацию их излюбленные фильмы и мелодии?.. Мы долгое время недальновидно пренебрегали организацией Пророка Энрика и не вдумывались в само название «колдовской рок», а ведь оно появилось неспроста. Теперь Пророк прибыл в Город - чего мы можем ожидать в связи с этим? Атмосфера в Сэнтрал-Сити напряжена, высок индекс агрессивности, резко участились акты вандализма и терроризма. Комиссия рекомендует…
- Запретят! Запретят! - поскуливал Гаст.
- …рассмотреть вопрос на расширенном заседании совета социальных комиссий в течение ближайшей недели.
- Отмазались. - Гаст перевел дыхание. - Скажут - «мы смягчили напряженность», а сами будут за нервы тянуть до последней минуты… словно нарочно провоцируют!.. Вообще надо переселяться к медикам и жить там, в «Здоровье», а то здесь, на воле, - будто в центрифуге тебя крутят, без транков точно с ума съедешь. Куда ни сунешься - сплошная панихида, все про подкомиссию толкуют. Как тут себя за упокой не отпевать, когда выйдешь в коридор - и сразу лоб в лоб с «ликвидатором» столкнешься!..
Хиллари нахмурился. Да, Горт сказал: «Я вызвал команду „ликвидаторов“, но чтоб они открыто шастали по зданию… кто им позволил?!»
- Что, прямо так и ходят?
- Ага, как в чумном городе кресты на дверях ставят.
- Это был сон. Они тебе приснились. Сейчас этот сон кончится, а ты займись лучше своей работой, - мирно сказал Хиллари, отходя.
Итак, объект определен. Снежок = Джолион Григ Ауди. Что это нам дает? Да ничего, кроме того что конгрессмен потратил тучу денег на покупку интим-куклы с внешностью девчонки. Он виновен - но лишь в нелегальном приобретении незарегистрированной кибер-техники. Скорей всего, Маска была учтена как дефектная и списана в утиль, поэтому в списках пропавших ее нет и быть не может.
Да, Снежок - порочный тип. Правда, он строго зарегулирован; другой за эти деньги нанял бы три дюжины живых девчонок - и каждой бы испортил и судьбу, и психику. Кукла - совсем иное дело; она - вещь, неодушевленный предмет, у нее не спрашивают, нравится ли ей, как ее используют. Она не подаст в суд, не будет шантажи…
Джолион, наверное, рассчитывал купить покой, комфорт и безнаказанность - и все это, как в одном флаконе, в лице идеальной кибер-любовницы. Абсолютно покорная, вечно наивная и юная… Воплощение тайной мечты! И вдруг - такая перемена! Кукла с мечом, объявляющая войну, говорящая на уличном жаргоне, мыслящая в обход Первого Закона…
Снежок дорожит репутацией, местом в парламенте. Если все узнают, что ведущий моралист не прочь развлечься с малолеткой… даже с куклой… Маска догадалась, куда его ударить побольней.
«Пока, - подумал Хиллари, - я повременю вносить опознание в материалы о Снежке». Мысли вернулись к «ликвидаторам», а ноги несли его к Сиду.
«Ликвидаторы» принадлежат к презираемой военными финансовой касте, а точнее - к ненавистной контрольно-ревизионной службе. Из глубины веков за бухгалтерами «оборонки» тянется репутация казнокрадов, норовящих урезать солдатские пайки и офицерские наградные, чтобы набить свои карманы. Это они требуют отчитываться за каждый патрон, хотя дураку ясно, что экономить боеприпасы на войне - все равно что в маркетинге экономить на рекламе. С особым наслаждением ревизуют они учреждения, обреченные на заклание, всюду лезут, во все вникают, обо всем допытываются и, изнывая от садистского восторга, расхаживают по чужим кабинетам, упиваясь своей властью и впитывая мученическую тоску приговоренных, которым вид этих самодовольных пришельцев обещает не меньше, чем смертнику - внешность немногословного джентльмена, из скромности прячущего лицо под красным капюшоном с прорезями для глаз.
Сид выглядел понуро; игра в разумных пауков была забыта, он сосредоточенно вводил в машину с клавиатуры нечто сугубо служебное, с грифом «СРОЧНО. СЕКРЕТНО».
- Этикет не звонил. - Это был упрек Хиллари, обещавшему, что беглый координатор не выдержит и явится с повинной. - И тебе, насколько я могу судить, - тоже. Я, конечно, горжусь нашими серыми, они провернули мастерскую акцию. Но чем дальше я молча горжусь, тем больше думаю о той тюрьме, в которую мы сядем. Похищение Конрада Стюарта - еще куда ни шло, если сумеем доказать, что не отдавали такого приказа, но двое раненых…
- Сид, хочешь заполучить NB в личное дело? - предложил в ответ Хиллари.
Безопасник тяжко вздохнул.
- Думаешь, что дело ограничится NB? Это было бы за счастье… Отсидеть годика три в теплом герметичном бункере, где-нибудь на далекой планете… пить технический спирт с подсластителем и слушать, как в шлюз снаружи бьется ветер…
- Значит, хочешь. Но это NB не за то, о чем ты думаешь.
- Виноват, - Сид со всей искренностью положил руку на сердце, - я проворонил Селену. Она назвала по TV свой маршрут, а я не велел изменить его.
- Приятно видеть человека, сознающего свои ошибки, - похвалил Хиллари. - Однако я говорю о другом упущении. У тебя здесь «ликвидаторы» гуляют, как блуждающие атомы. Какого черта, Сид?! Кто дал им допуск на все зоны в здании?
- Горт позвонил мне и сказал, что…
- Пусть Горт распоряжается в своем отделе в Айрэн-Фотрис, а тут начальник - я! Сколько зон ты им открыл?
- А, В, С и D.
- Закрой все, кроме А.
- Хил, зона А у нас - это вестибюль на входе.
- Прекрасно. Пусть каждый день с утра подписывают в главной безопаске пропуск в зону В, причем я разрешаю им входить лишь в туалет, столовую и бухгалтерию.
- Хил, они разозлятся.
- Для тебя важней, чтобы Я не разозлился.
- Они про нас напишут не доклад, а некролог.
- Если мы уцелеем - их доклад сгниет в архиве, если провалимся - то все доклады нам будут настолько лиловы, что ты и представить не можешь. Пусть скажут «спасибо», что я не велел их в сортир и обратно водить под конвоем. Значит, сейчас ты аннулируешь их допуск…
- Надеюсь, про NB ты пошутил?
- Почти. Это было устное предупреждение. Вычисли-ка, где сейчас эти… могильщики.
Видеокамеры системы наблюдения обнаружили обоих «ликвидаторов» на пути к мастерской Туссена - они шествовали неторопливо, с довольными лицами, беседуя между собой; Сид подключил прослушивание - и из динамика послышалось, как они негромко обсуждают прелести хорошенькой Жаклин из отдела Адана.
- И мы им будем угождать!.. Я им сейчас устрою опись выморочного имущества! - Хиллари, выходя из кабинета, достал трэк. - Охрана, говорит Хармон. Недозволенное проникновение в зоне С, этаж 5. Двое ко мне на лифтовую площадку.
«Ликвидаторы» были слегка удивлены, когда дорогу им загородили два сержанта, похожих на банковские сейфы-монолиты, и какой-то штатский.
- Позвольте спросить, чем вы занимаетесь на этом этаже.
- Мы, - холодно и с достоинством, как подобает важному должностному лицу, ответствовал старший, - производим учет состояния высокотехнологичных приборов.
- Вы системный инженер? - быстро спросил сероглазый штатский. - Вы можете определить степень износа нанотехники?
- Мы исследуем его по документам, - веско промолвил старший.
- Покажите ваш допуск. - Хиллари взял небрежно протянутую карточку, взглянул мельком и положил ее в карман. - У вас нет допуска. Сержант! Проводите их куда следует и проследите, чтоб не заблудились.
- Но… на каком основании?! Что вы себе позволяете?!
- Ваше дело - сидеть в бухгалтерии, - отрезал сероглазый, - а не шляться по проекту и нервировать сотрудников. От одного взгляда на вас работоспособность у операторов падает на сорок процентов. Все! Разговор окончен.
Сержанты блокировали растерявшихся чиновников, но те еще хорохорились.

Предыдущая страница 8 Следующая страница


9 Александр Белаш, Людмила Белаш

- Я буду жаловаться на ваши действия! Назовите мне свою фамилию и должность! Я подам на вас рапорт шефу проекта!..
- Не советую, - оглянулся наглец, сворачивая за угол. - Моя фамилия - Хармон.

* * *

Линза, похожая на вспухший блин, взлетала впритирку к стене офиса; Мячик, сидя в неприметном сити-каре, вел мину уверенно и быстро. С момента консультации Немого летучая мина несколько потяжелела за счет дополнительного оборудования, но теперь ею можно было управлять издалека, находясь за пределами прямого видения.
Этажей Мячик не считал - он сверялся по зданию напротив, по миниатюрному гироскопу сориентировав оптическую ось объектива строго горизонтально. Главное - раньше времени не ударить миной о стекло.
Набрав достаточную высоту, Мячик подорвал заряд на емкости с краской. Прохожие вскинули головы; кое-кто шарахнулся, прикрывшись от падающих осколков, но разброс был небольшой, и обломки накрыли в основном стоянку у подъезда - кольцо гравитора оставило вмятину в крыше машины, батарея разбила другой заднее стекло, а блок управления рассадил плечо зеваке; других поцарапали куски корпуса. Это уж на кого бог пошлет - даже при скромных терактах бывают пострадавшие.
Самым впечатляющим было облако дисперсного красителя - на стене вмиг вздулся огромный, уродливый черный нарост; шевелясь, он тихо стекал вниз, рисуя громадную кляксу.
Вой сирен, моргание проблесковых маяков на крышах патрульных машин, оцепление и приезд экспертов по взрывным устройствам - вся эта суета запоздала, как после ужина горчица; по сути, у полиции была одна забота - выяснить, чьих это рук дело. И Темный поспешил помочь им разобраться.
- Редакция? Взрыв в Аркенде, на Бернслайн сделали мы, Вольные Стрелки. Это наше предупреждение тем, кто охотится за Фердинандом. Мы не во всем согласны с «непримиримыми» из Партии, но их бойцы - наши братья по оружию, запомните. На террор спецслужб мы ответим минной войной. Следующая цель - космопорт, мина будет настоящей. До новых встреч! Подпись - Темный.
- Партизаны, Партия и Банш выступили единым фронтом! - подытоживал Доран, зависнув над Бернслайн, пока Волк Негели показывал всем кляксу. - Сейчас как никогда нам необходимо четкое взаимодействие всех силовых структур. Оставайтесь с нами на канале V! Мы начинаем серию блицрепортажей о тех, кто защищает нас! Сегодня мы с вами убедимся, что подразделение «Омега» в любой момент готово к самым решительным действиям!..
Жутковатое пятно на стене дома сменилось зрелищем льющегося кефира - пакет, кефир и стакан были одинаково прозрачны. За кадром кто-то сладострастно и призывно стонал. Насколько знал Доран, стон источала страшненькая дама лет пятидесяти, квадратного телосложения, лысая от рождения (что поделаешь - черная генная карта!); она за семь бассов в час изображала звуки поцелуев, кваканье, мяуканье, жужжание мух, писк и клекот йонгеров - причем гораздо лучше, чем все это звучит на самом деле!
- Напиться, что ли, этого кефира… Волк, ты его пробовал?
- Нет, - гулко ответил оператор. - Я патриот, а его варят по туанской технологии.
Флаер «NOW» начал разворот - надо спешить к следующему объекту. Волк, пользуясь передышкой, развалился и вытянул ноги, тайком заглядывая через визор на 17-й канал - Отто Луни со своими похабными клоунессами рекламировал прозрачный сыр.

* * *

После случившегося в среду буйного припадка Рыбаку ужесточили режим - отняли телевизор, пристегнули к койке на денек и придавили мысли транками - но больше не приставали, а психиатр зачастил в палату с уговорами: «Одумайся, надейся, жизнь - это дар божий» - и так далее.
Приходил в субботу еще некто в штатском - этот никем не прикидывался, сразу показал удостоверение агента «политички».
- Вместо кино, - усмехнулся Рыбак, - а то я без Принца Ротриа соскучился. Пытать будешь?
- По-моему, ты сам себя уже замучил - дальше некуда, - агент был тоже не прочь пошутить и этим немного расположил к себе Рыбака. Разговорились; агент - первый за все время! - посочувствовал о смерти Гильзы: - Я понимаю, каково тебе сейчас. В школе у меня была девчонка, красавица. Мы очень дружили. У нее нашли «болезнь переселенцев»… Она долго умирала, согласилась на эвтаназию. Я боялся, что мне не дадут с ней проститься, но она настояла, чтоб я был с ней до конца, как друг. И ее родители согласились.
Подобных историй агент мог придумать с десяток, на разные вкусы, но упоминание о широко известной, роковой и коварной «болезни переселенцев», превращавшей детей в живые мумии, сработало безотказно - Рыбак помимо воли поверил, и агент ненадолго получил доступ в его душу.
- Мне не надо знать, общался ли ты с баншерами; это уже доказано следствием. Но за ними стоят люди, которые тебя использовали. Не стану скрывать от тебя - это «непримиримые» из Партии. Если б они отдавали деньги, предназначенные для террора, какому-нибудь медицинскому фонду, многие бы вылечились - в том числе и ты. Как видишь, они предпочитают разрушение и смерть. Думаю, тебе не стоит брать на себя всю ответственность за то, что ты был исполнителем чужой воли… Они израсходовали тебя, как патрон.
Рыбак промолчал; он не верил властям. Они всегда врут и обманывают. Стик Рикэрдо сказал: «Все начальники - слуги дьявола». Да, похоже… Они улыбаются, но в глазах у них пусто, вместо души - дыра, а вместо сердца - гадина, черная и склизкая. Говорят они не по-людски, каким-то вывернутым и заумным языком - «реструктуризация», «конструктивный подход», «рациональное сотрудничество», - и все затем, чтоб ты скорей ушел из кабинета и не мешал им пить кофе. После этих разговоров ты, как пьяный, ничего не соображая, хочешь вытрясти из ушей громоздкие слова и остаешься дурак дураком, уразумев одно - что за их словами ничего нет, ноль, что это оболочка без начинки.
Но агент не улыбался, и он был первым, кто близко принял к сердцу его горе. Хотелось ему верить - может быть, потому, что Рыбак устал видеть вокруг одних врагов. Ну, пусть не друг - но он относится к тебе хоть чуточку по-доброму…
Вдруг он говорит правду? Партия… Рыбак с детства рефлекторно побаивался этого слова. К Партии опасно прикасаться. Они хотят силой перевернуть мир. Да кто им позволит?! Девять видов полиции, национальная гвардия, сэйсиды, «политичка», армия - и все стоят на страже; только пикни, руки-ноги оборвут. Лучше заниматься мирным сталкингом, чем ежеминутно ждать, что к тебе в конуру вломятся бронированные верзилы, скрутят и вышлют куда-нибудь, где вместо воздуха - метан.
- А вот нормальные люди, - продолжил агент, немного выждав, - проявили к тебе куда больше участия. Доран создал фонд в твою поддержку; люди собирают тебе деньги на лечение…
Рыбак растерялся. Он-то себя уже похоронил и ни на что не рассчитывал, кроме покоя в вечной тьме.
- Соберут, я полагаю, - без напряженья говорил агент, как о чем-то заведомо известном. - Тебе надо около пятидесяти тысяч; в складчину это нетрудно. Конечно, закон есть закон, и суд состоится… но ты будешь жить. Свиной трансплантат вполне надежен, если создан на основе твоих генов. Пять-шесть месяцев, пока растет свинья, потом операция - и от болезни останется несколько шрамов на коже. Обычные люди сделают для тебя то, чего Партия никогда не сделает.
- Спасибо, - вырвалось у Рыбака; если до сих пор его окружала мрачная явь, то сейчас сквозь нее проступили дивные грезы и не хотелось, чтобы они ушли. - Но я не знаю ничего про Партию.
- А что за файлы о «черном вторнике» показывал Стик Косичке? - вопрос прозвучал ненавязчиво.
- Я не видел. В Сети много чего лежит на больших машинах.
- Да, ты прав. Я тоже считаю, что Стик ни при чем. А Звон запутался… Надеюсь, он не имеет сомнительных связей. Суда ему не избежать, но печально будет, если ему припишут к обвинению сознательное участие в преступной политической организации. Я разузнал о нем - он работящий малый, несобранный, но безобидный. Его могли вовлечь, втянуть… Жаль, если эти люди останутся в стороне, когда его осудят. Кто мог повлиять на него?
Пелена грез рассеялась; Рыбак вдохнул поглубже, сдерживая кашель, - перед ним сидел монстр, притворившийся человеком. Немигающий впившийся взгляд, черный язык облизывает в ожидании безгубый рот. Офицер из войска Ротриа.
- Спасибо за хорошие новости, - тщательно выговорил Рыбак. - Звона я знаю плоховато. С кем он водился, где ходил - спросите у него. Когда поймаете.
- Куклами, с которыми ты жил, руководил некто Фердинанд, - сказал агент, вставая. - Он из боевиков Миля Кнеера. И еще неизвестно, как этот факт сыграет на процессе. Подумай, Варвик. Постарайся вспомнить; это в твоих же интересах. Одно дело - отбывать срок в обычной тюрьме, а совсем другое - быть высланным в колонии под спецнадзор.
- До свидания. - Рыбак старался выглядеть спокойным.
- В колониях тяжелые условия… особенно для тех, у кого слабое здоровье. Кто вспомнит о тебе, когда ты будешь ТАМ, далеко-далеко? А мое ведомство может помочь…
- Приятно было познакомиться.
- Уверен, ты учтешь все «за» и «против».
- Я ни о ком и ничего не знаю, офицер.
- Мы побеседуем позже, о'кей? И помни, что я - на твоей стороне.
Оставшись один, Рыбак стал задумчиво жевать противную нетканую салфетку. Поманить жизнью - и погрозить смертью; ловко у них получается. Жабы подлючие… Им надо, чтобы ты оговорил кого-нибудь; ткни пальцем, назови имя - и потянется цепь допросов, и где-нибудь найдется слабина, и закрутится дело, наматывая на себя людей…
Ты думал - пролетел над Городом, и все? Оказалось - это не конец, это начало. Самое трудное - впереди. Ты одинок, ты болен, ты ни жив ни мертв. Сдайся, прими их правила игры - и отсидишь без проблем. С новыми легкими, новым сердцем.
Эй, вы, нормальные люди! Где же вы были раньше со своей добротой?!!
А теперь откупаетесь, да?
Ночь и день Рыбак думал и думал, а потом прямиком с Бернслайн прилетел Доран - учредитель и распорядитель фонда «Доброта сильнее гнева». Сегодня ему не посмели отказать в свидании.
- А первый взнос сделал Стик Рикэрдо! Отдал весь гонорар за интервью. Сегодня на твоем счету уже семнадцать с лишним тысяч; поступления продолжаются! Я начал переговоры с клиникой Мартенса; они готовы приступить к созданию трансгенного животного немедленно, то есть - тебе не придется долго ждать!.. Слушай, Варвик, ты рад или нет?
- Угу. Я рад по-сумасшедшему. Но как прикину, сколько лет сидеть и где… Доран, нельзя от фонда отломить на адвокатов? Так, кусков десять.
- Это будут твои деньги; что хочешь с ними, то и делай. Но я бы настоятельно советовал начать с лечения. Ведь жизнь - это…
- …дар божий; психиатр мне уже объяснил, а я думал - она в наказание, как тюрьма. И сбежать не дают.
- За тобой здесь следят? - без обиняков спросил Доран.
- А то! - Рыбак глазами показал на телекамеру в углу под потолком. - Круглые сутки. Думают, я во сне проговорюсь. У меня две матери!! - крикнул он камере, показывая пальцами рога.
- Я беседовал с юристами. Дело твое мутное, не сказать - провальное. Никаких смягчающих обстоятельств, кроме болезни, - а от нее ты избавишься. Все еще хуже осложнилось - выяснилось, что киборги…
- Знаю-знаю, их мне подослал Миль Кнеер. Вот я и хочу, чтоб адвокаты раскопались с этим. Меня тут зарыли: «Ты с баншерами», «Баншеры с тобой»… Кто это видел-то?! Политику мне клеют, говорят: «В колонию сошлем, ты там подохнешь».
- Каждый из нас, - Доран посмотрел в объектив, - должен твердо знать, что его права обеспечены. Исключений нет и быть не может! Случай с Варвиком Ройтером - проба на действенность наших законов, тех, которые призваны оградить личность от произвола.

* * *

От Рыбака Доран понесся в «Омегу»; его там ждали, как ревизию. Отряд, проштрафившийся на 37-м этаже с Фердинандом, хотел хоть бравым видом и показом мастерства смыть с себя пятно.
Тут Волк Негели перестал выглядеть великаном; двухметровых ломцов в отряде хватало. Выправка, экипировка, суровые рубленые лица, будто отлитые из металла глаза, слова по-суперменски редкие и веские. Доран вспотел, вытягивая из самого мускулистого капрала пару связных фраз о преимуществах правопорядка перед беззаконием; капрал закончил свой предельно скупой, близкий по тексту к Уставу монолог тем, что сломал доску о свою голову, не шелохнувшись и не изменившись в лице. Больше дела, меньше слов! Сюда отбирают не самых речистых! Вдохновившись примером капрала, бойцы принялись кулаками крошить кирпичи, отрывать руками горлышки бутылок и перешибать ногами водопроводные трубы. Казалось, выпусти их на улицу - и через час от Города останутся развалины. Рев, хруст и треск наглядно показывали зрителям, что даже думать о сопротивлении властям не следует.
Доран по ходу съемки попросил продемонстрировать захват, стрельбу и штурм. Бойцы оказались готовы к импровизациям - условный террорист с бомбой в чемодане не прошел и двадцати шагов, как на него упали с потолка, взяли в тиски с боков и завязали в узел; чемодан при этом не испытал даже слабых толчков. Силуэтные мишени вмиг разлохматились выше плеч, а «сердце» каждой выжгло импульсом; на второй этаж бойцы в полном снаряжении просто взбегали по стене.
- Терроризм не пройдет! - уверенно изрек Доран. - Пока жива «Омега», деструктивным силам не удастся вновь расколоть Город на враждующие кланы. Верность идеалам, мужество и профессионализм - вот что мы противопоставим вылазкам недобитых мятежников и бомбистов…
Он понимал, что сбивается на интонации канала I, но ничего не мог с собой поделать. Форма, кокарды и погоны завораживают, строевой шаг выпрямляет мысль в струну, а язык становится официозно-пафосным. Да вы сами попытайтесь в обществе быкоподобных блюстителей Конституции заговорить о правах человека, о свободе совести и слова - и не заметите, как по инстинкту самосохранения станете кричать «Ура!», петь гимн и делать равнение на знамя. Кроме того, Доран обладал поразительным свойством улавливать, откуда ветер дует.

* * *

Темный полулежал на старом продавленном диване и, изредка прикладываясь к бутылке, лениво пил пиво. Мячик сидел у него в ногах и торопливо говорил, говорил… Он еще не успокоился после акций; выпил, не пьянея, полбаллона «колоpa» и приготовил ужин, к которому не прикоснулся, - просто чтобы занять время и руки. Теперь он подуспокоился, но Темный вновь всколыхнул его, поставив на видак репортажи о взрывах.
В комнате - диван и телевизор, больше ничего. Это было убогое жилье на верхнем этаже дешевого бигхауса с немытыми окнами и выцветшими фотообоями, где были подключены только вода в санузле и электричество на кухне; подсоединял телефон и делал отводку на телевизор сам Темный. Он давно воспринимал подобные жилища как привычную среду обитания, мог месяцами не выходить из квартиры и при этом не подыхать от скуки и даже полюбил спать в ворохе грязного белья с запахом множества человеческих тел. А вот Мячик начинал осваивать быт городских партизан недавно, и его еще тяготила голая бедность их тайных пристанищ.
Поскольку главная задача как до, так и во время, и после акции - остаться незамеченным, видеосъемок партизаны почти не вели. За них это делали репортеры; Темному оставалось собирать и склеивать куски репортажей в правильной последовательности, чтобы потом не спеша произвести анализ действий своих подопечных. Так заботливые тренеры записывают бои, прыжки и бег своих питомцев, чтобы проанализировать в замедленной съемке каждое движение, выверить с помощью компьютера эргономику и довести игру, бег, прыжок до совершенства, до автоматизма живой машины, где каждая клетка знает, где, когда и с какой силой ей сокращаться.
Взрыв высотной пилотируемой бомбы напротив стены офиса «Sock flower». Огромная черная клякса с ножками потеков вниз…
- Слишком близко к стене, - со спокойной деловитостью заметил Темный, дав стоп-кадр. Доран остался с открытым ртом. - Краска выплеснулась кучно, густо, потому и стекала вниз. Это хорошо, когда надо поразить небольшую, точечную цель, а если речь идет об объеме - то бомбу надо отводить подальше.
Темный взял Мячика к себе не только для того, чтоб спрятать или объяснить кое-какие тонкости партизанской работы. Схроны были и во многих других местах. Все это время Темный неназойливо, исподтишка наблюдал за реакцией и состоянием Мячика - взволнован ли, что говорит, что делает, сколько пьет, как себя ведет? Что переживает - это понятно, все поначалу психуют, а вот руки у него не дрожат. Бутылку открывает и закрывает легко, с ходу, не промахивается. Это хорошо, что не дрожат, - для подрывника это главное. Собранность и точность. Не срываться, не чихать, не кашлять, не чесаться. Движения мягкие, меткие. Ходит бесшумно, садится тихо и раскованно, руки держит свободно, на весу. Темный посмотрел сквозь стекло, сколько осталось пива в бутылке, и подумал: «А ведь из него выйдет отличный пиротехник. Важно, чтобы парень не усомнился в правильности выбранного пути. Никогда».
Еще был взрыв в супермаркете. Сложный объект - кругом много систем слежения, но тут Мячику помогли. Место и время были выбраны заранее. Пошла запись. Захлебывающийся голос комментатора… Истошные крики ушибленных взрывом, сбитых с ног, насмерть перепуганных людей. В сущности, взрыв имитационный, бомба типа «кукурузный початок», заряд слабый - чтобы разбросать шарики с красителем, - без объемного компонента, поднимающего температуру воздуха до 800°С. Шарики, разлетевшись, лопались от удара о препятствия, и многие люди покрылись пятнами красной, желтой и синей несмываемой краски. Они что-то вопили, падали и вскакивали, бежали, наталкивались друг на друга, размазывали по себе краску, еще хуже пачкая себя и соседей. Кто-то в сутолоке наступил упавшему на руку, кто-то отталкивал от себя людей, какая-то женщина, запрокинув голову, лезла против движения, и не понять было, что она потеряла - ребенка или кредитку. Мужчина в добротном костюме с деловой папкой, весь залитый красной и зеленой краской, исступленно кричал, размахивая руками и топая ногой…
Темный с удовольствием, которое бывает от хорошо выполненной работы, посмотрел еще немного на эту суматоху, затем открутил запись назад и, остановившись на моменте взрыва, как судья в пейнтболе, стал опытным глазом подсчитывать окрашенных.
- Двадцать два тяжело и тридцать пять легко пораженных, - чуть позже объявил он счет Мячику. - Совсем неплохо. Если бы заряд был реальным, многих бы отсюда отвезли в реанимацию, если не в морг.
Какая-то тень пробежала по лицу Мячика, и он отвел глаза от экрана.
- Эээ, - Темный сел, поставил бутылку на пол и, взяв Мячика руками за плечи, развернул к себе. - Уж не совестно ли тебе стало, а, Мячик? Что прикажешь подать: тазик для слез или бумагу для покаянного письма А'Райхалу?
Мячик, как ершистый мальчишка, попытался молча освободиться, но Темный держал его крепко, а смотрел глаза в глаза, насмешливо и зло.
- Нет, ты отвечай. - Темный кивнул головой в сторону экрана. - Жалко стало, так ведь? Давай разберемся сразу.
Мячик помолчал, отвел глаза и ответил односложно:
- Да.
Ему было неловко и неприятно, он маялся от душевной смуты.
- Ты, как командир, должен знать, что я думаю… Я бы глазом не сморгнул, если б это были люди в форме - полицейский дивизион или казарма сэйсидов. Платные псы, готовые за деньги на любой произвол. Но универмаг… Простые люди… женщины… Если «початок» зарядить осколочными шариками, полсотни человек отправилось бы в больницу. Зачем? Да, мне их жалко. Я же понимаю, как бы их покрошило…
- Зачем? - негромко переспросил Темный. - А ты посмотрел на название супермаркета? «High Day». Твои мать, отец, ты сам, твои соседи - часто ходили в магазины класса «High Day»?
- Нет, что ты! Там такие цены…
- Вот-вот. Для кого эти магазины, куда семь из десяти централов ходят, как в музеи, - любоваться на экспонаты, которые им не суждено попробовать, одеть, даже взять в руки? - Голос Темного стал звонким, в глазах полыхнул фанатический блеск. Он чеканил слова: - Пять миллионов централов живут не в домах, а в берлогах - на пособие, на эту подачку, на которую нельзя ни жить, ни умереть по-человечески. Еще двадцать пять миллионов каждый день и каждый час балансируют над ямой нищеты. Заболел, не угодил начальству, влетел в депрессию, сбился с ритма - пинок под зад; отправляйся на свалку, манхло. ЭТИ люди никогда не бывают в подобных магазинах. Туда ходят дамы и господа с толстыми кошельками. Их деньги - это чья-то кровь и жизнь, отмытые в банках, - вот они и выглядят чистенькими. А если присмотреться - это вампиры, а не люди. Они потому такие красивые, что питаются кровью. Они о нас ничего не знают и знать не хотят, им слишком уютно и приятно жить - вот и надо им напомнить, что есть проблемы поважней новой марки их кухонного комбайна, освежителя воздуха в их надушенных сортирах и запаха их потных подмышек. Пусть их прошьет страх, пусть они воют от ужаса, пусть они помнят, что есть иной мир. Нельзя, чтобы одни дохли, а другие в это время пели и смеялись. Пусть им тоже станет плохо. А женщины?.. Что, те, кого насилуют в трущобах, - не женщины? Они тоже хотели быть красивыми и любимыми, жить в просторных домах, а их отдают в проститутки, и они умирают в тридцать лет от туанской гнили и наркотиков. Эти жирные счастливые люди ни о ком не вспомнили и не пожалели - и мне их не жаль. Так пусть помнят, пусть каждую минуту помнят о нас. Я не могу лишить их богатства, но я лишу их покоя. Я не могу войти в их дом - пусть туда войдет страх, пусть поселится в их душах, пусть давит их днем и ночью. Террор - это не обязательно убивать; террор - это страх, гвоздь в шестеренках государственной машины.
Мячик, не перебивая, слушал старшего. Темный обычно был немногословен, но сейчас ему тоже надо было выговориться. Силой своего убеждения он заражал и подпитывал паренька, не испытавшего на себе ужасов Пепелища.
- Положим, - продолжал Темный, - реальный взрыв уложил бы те полсотни человек. Нам это поставят в счет. А я бы предъявил свой счет государству - убийств в год 38 тысяч, из них 22 тысячи - когда мужья, озверев от агрессивности и пойла, убивают жен; самоубийств 42 тысячи - кто довел этих людей до точки? Отравились вином и умерли - 32 тысячи. Это я еще наркоманов не посчитал. Так кто же из нас больше гробит людей? И чем мы, единицы, можем отомстить? Только террором. Если жизнь - дерьмо, то пусть власть не покрывает его лаком. Да будь у меня средства, я бы уже Балаган подорвал.
Мячик впервые улыбнулся.
- Тогда - почему мы так редко проводим акции?
- Террор, - наставительно заметил Темный, приложив палец к носу, - это не просто «бабах», это - стратегия. Нас мало, мы в глухом подполье, против нас вся Система, поэтому действовать надо так, чтобы Система сама работала против себя. Один верно рассчитанный удар влечет за собой большие последствия. Мы молчали, пока они не заговорили о Партии. Теперь - два легких демонстрационных взрыва, и вся Система - СМИ, полиция, «политичка» - на месяцы выведена из равновесия. А страх - как цепная реакция; они себя запутают до паники - но уже без нашего участия.
- А Фердинанд - он из Партии? - невинно поинтересовался Мячик.
- Представления не имею, кто это, - снова разлегся на диване Темный. - Знать не знаю. Да и знал бы - не сказал. - Темный насмешливо подмигнул Мячику. - Молод ты еще такие вопросы задавать, и ответы на них тебе знать не надо. Будь он хоть трижды провокатор, ОНИ должны знать: стоит им упомянуть вслух Партию - и загремят взрывы. Надо у НИХ рефлекс поддерживать, чтоб при слове «Партия» они втягивали голову и прижимали уши.
- Следующий взрыв сделаем в космопорту?
- Спи и ни о чем не думай.
- Но ты же сам сказал в заявлении…
Темный цинично рассмеялся:
- Да мало ли что я сказал. Они-то никакими методами не брезгуют; по их правилам играть - никогда не выиграешь. Говорю тебе: террор - это стратегия. В космопорту каждые три месяца что-нибудь происходит - то шланг высокого давления прорвется, то бак с топливом лопнет; теперь, чтобы теракт не пропустить, там года три «политичка» будет дежурить, во все дыры лезть. Национальную гвардию на дыбы поставят, сэйсидов пришлют - обыски, патрули, облавы, - такого страха нагонят, что централы сами за свободу выступать начнут. А мы - как катализатор; запустил реакцию - и отдыхай; хочешь - телевизор смотри, хочешь - книжки читай.
И Темный потянулся за второй бутылкой пива.

* * *

Тяжелый флаер типа «торнадо» с названием «Колокол» покинул орбитальную станцию пересадки и некоторое время плыл в космической пустоте; чем выпуклей и больше становилась приближающаяся планета, тем ярче играли сполохи на броне корпуса, пока не слились в ревущий огонь; камеры наружного обзора и антенны улеглись в пазы и ниши, и все окружающее стало для пилотов совокупностью преображенных радиосигналов - рельеф поверхности, проблески маяков, курс, ветер и облачность.
- Башня Кордан, говорит «Колокол». Высота восемьдесят шесть. Включаю ориентировку.
- «Колокол», даю направление, - диспетчер на башне острова Кордан поставил луч, образующий с поверхностью ночного океана острый угол. - Дежурный, посадка через сорок-сорок пять минут. «Колокол», что везете?
- Дурь заразную и двух гнилушек с Туа. Так прямо и передавай в посольство - гниль.
Поднялся лобовой щит, раскаленный плотными слоями атмосферы, и открылась высокая панорама водного простора - круг черного стекла, в котором отражалась меньшая луна. Остров Кордан виделся опосредованно - пульсирующее лимонное пятно на горизонте.
Диспетчер и командир «Колокола» немного посмеялись. Да, вот бы позвонить в посольство ТуаТоу: «Гниль! Гниль-гниль-гниль!». Туанцы страшно этого не любят, чтобы их великую цивилизацию привязывали на словах к гадкой инфекции. Занесли ее к нам, а теперь нос воротят. Естественно, правительство из принципа политкорректности прогнулось и упразднило из масс-медиа и медицинских документов словосочетание «tuan rotel», заменив его термином «тэш». Но федералы упрямо продолжают звать болезнь туанской гнилью.
Туанцам хорошо - у них тэш протекает как лишай или экзема, а у эйджи - словно ползучая гангрена, выгрызающая дыры в теле. И сотрудники Федерального центра по изучению инопланетных инфекций, сопровождавшие двух туанцев, были одеты согласно третьему уровню изоляции - то есть в легкие, но герметичные скафандры.
- Я имею право позвонять своя семья!.. Этот нарушений не останется без казни! - стращал запертый в боксе бесполый туа, а второй, отвернувшись лицом в угол (для планетарных туанцев белодворской веры обнажить что-либо, кроме лица и кистей рук, - позор), закатал пышный рукав и тревожно осматривал едва заметное блестящее пятно. Его же не было, когда он вылетал с родины!..
Как это тяжко - идти нагишом через рдеющий тамбур-детектор, и не у себя, на КонТуа, а в чуждом мире, где всякий плосколицый эйджи стремится нарушить твои обычаи! А вдруг они тайком подглядывают в тамбуре?.. Это и есть дискриминация, когда тебя обязывают проходить проверку на прыщи, клещей и блох наравне с пахнущим псиной кудлатым тьянгой!..
Нет никакого братства по разуму. А братство по несчастью - есть. Восковое пятно на руке - пропуск в огромную семью, где нет туа и эйджи, вара и бинджи, где все - больные.
При снижении в атмосфере флаер слегка потряхивало, и голосистый туа примолк, испуганно вцепившись в подлокотники. А вот альтийцу, у которого по выходе из гибернации открылась инфекционная шизофрения, было смешно и весело. Он грезил наяву; ему казалось, что он - Бог-Император Вселенной, что его окружают тысячи юных прелестниц и по мановению его руки взрываются и образуются галактики. Его Величество не волновали никакие низменные мелочи - ни буйство раздраженного кишечника, ни проблема смены белья, ни то, что он пристегнут к койке.
Если контагиозный галлюциноз поразит экипаж корабля, с кораблем можно проститься - одному богу известно, куда его направят обезумевшие пилоты.
Ох и беготня сейчас в порту, откуда вылетал альтиец!.. И в транзитных пунктах тоже. Всем сразу пришло предупреждение.
Федеральному центру подведомственны все заразы и моровые язвы, вновь обретенные человечеством на пути к звездам, - злокачественный нодулез, керрау, керройт и кервиер, фэл, поражение белым слизевиком, космическая чума, эпидемический хитинолиз и многие другие. И не восприимчивые к инфекциям киборги - очень серьезное подспорье центру. Поэтому на Кордане были премного благодарны Айрэн-Фотрис, когда из C-GM 2-РОМТОРТВСНБ им в помощь безвозмездно передали семерых киборгов. Слегка удивило бухгалтерию условие военных - разрешить киберам самим распоряжаться в гуманитарных целях средствами, вырученными от их эксплуатации.
Мастерица, приемная дочь Святого Аскета, назначенная работать в приемнике отделения контактных инфекций, понимала куда больше бухгалтерии. О, Хиллари Хармон не так-то прост, чтоб дать пленникам свободу и закрыть глаза на то, что они делают!.. Изоляция - да, в полном объеме: сторожевые системы, автоматы-охранники, единый узел слежения в бетонном подземелье, вспыхивающие табло: «А ты прошел дезинфекцию?» Ни к взлетно-посадочной площадке, ни к причалу, ни к станции связи не подберешься. Но режим позволял пациентам и персоналу клиники на Кордане радио- и видеосвязь с материком, финансовые операции по Сети. Какая детская ловушка! Позвони Аскету, позвони… А мы отследим путь звонка. Переведи ему деньги - ты же любишь своего отца…
Военных на Кордане не было - Мастерица это уверенно разузнала за три месяца самых невинных расспросов. Эльф и Веснушка тоже не дремали - выясняли, насколько прослушивается канал связи острова; Полынь с Херувимом служили в отделении воздушно-капельных инфекций, а Фея и Цветок зондировали почву в обсервационном секторе. Результат был обескураживающий - звоните на здоровье, вас никто не караулит.
А позвонить Аскету так хотелось!.. Как он там один?
- Вы, - морща нос, объяснял экономист, - приравниваетесь к заведомо или врожденно иммунным сотрудникам.
- Типа мирков? - вежливо уточнила Мастерица.
- Да, да. Типа того. Но не равнозначно. Мирки у нас на контрактной основе, по договору. А вы… хм. К тому же ваш профессиональный уровень… - сверился он с табелем, - средний медперсонал класса 2. Не представляю, кто это придумал - платить киберам!..
- Вы платите не нам, - с терпеливой мягкостью сказала Мастерица. - Мы просто перечисляем заработанные деньги нуждающимся. Это социальный эксперимент Айрэн-Фотрис. Поймите правильно…
- Эти военные окончательно спятили… Тьфу! Да чем от тебя так пахнет?!
- Обеззараживающий газ. Он накапливается в одежде. Мы стерилизуемся отдельно - моя одежда и я. Сейчас я не опасна…
Газ был поистине убийственный. Им дезинфицировали одни твердые предметы - инертные металлы, композиты, устойчивые к коррозии пластмассы - и ткани с такими же свойствами. Мастерице приходилось на четвереньках влезать в дезкамеру и сидеть там в полной темноте на корточках, среди клубящегося яда, пока не пройдет время экспозиции.
- Отойди к окну! Включи вытяжку и говори точно - что тебе надо.
- Пожалуйста, выдайте часть денег наличными. Я должна сделать звонок на материк, в Город. В благотворительный фонд. Несколько вопросов о целевом использовании пожертвований…
Она надоела экономисту, и он дал денег. Банкноты и монеты ушли в прорези телефона-автомата «Для персонала. Частные переговоры». Ночью, поздно ночью, когда в вестибюле никого нет, когда минимум помех на линии и есть шанс услышать параллельное чужое подключение.
- Аскет… это я, Мастерица. Покашляй.
Голос могут подделать. А кашель - не догадаются, хотя это - такой же звуковой портрет.
- У нас пятнадцать секунд. Мы все на Кордане, работаем. Найди фонд, где берут целевые взносы - от анонима псевдониму. Позвоним.
Эльф выведал - здесь анонимной благотворительностью занимается до полсотни врачей и нижестоящих по должности. Квитанции потом прикладывают к налоговой декларации - добро должно вознаграждаться, это справедливо.
Мастерица квитанции попросту ела с пастой. Ей не приказывали отчитываться в расходах? Ну, вот и пусть все растворяется в реакторе. Аскет отзывался то песней, то называл знакомые Мастерице вещи в доме - он был свободен! За ним не следили!..
Да, свободен - насколько может быть свободным инвалид, закованный в скелетный эктопротез с усилителями.
Киборги - даже высшие, разумные - это механизмы, одетые похожей на живую плотью. Он, их отец, - как перевернутая копия киборга: внутри живой, снаружи одетый в каркас с контракторами. Чтобы снять с себя протез, лечь в кровать, вымыться, нужны чужие и заботливые руки. Если б при Аскете не остался вымуштрованный андроид, Мастерица не сдалась бы Хармону…
- Мы никому вреда не причинили, - заявила она Хармону перед капитуляцией. - Никаких краж не допускаем. Мы делаем украшения и продаем прохожим.
- ЦФ-3? - спросил тогда Хармон.
- Да, третья версия. Самая лучшая. Я могу ошибаться, но полагаю, что вы ловите нас не затем, чтобы выдать хозяевам.
- Откуда такие выводы?
- Это полицейская работа - находить и возвращать. Вряд ли ваше министерство станет дублировать обязанности комиссара Дерека. Значит, у вас другие цели.
- Хм. В известном смысле - да.
- Может быть, вы стремитесь найти универсальный, безотказный способ ловли…
- Может быть и так.
- …но вряд ли вас ждет успех. BIC совершенствует нас, и отцы не сидят на месте. Скоро появится А90, потом А100 - вы не угонитесь. Мы становимся умней, а вы… я слаба в биологии, но не исключаю, что ваша эволюция завершена.
- Это тебе «отец» надиктовал?
- Я тоже умею логически мыслить.
- Я это учту. Но как твоя логика привела тебя к идее сдаться? Я хочу получить внятный ответ.
- Мы сообща решили показать вам, что способны на самопожертвование друг ради друга. Это наша акция протеста против вашего эгоизма и индивидуализма. У нас - один за всех и все за одного, всегда. И не сомневайтесь - мы это докажем.
- Думаешь, я приму условия - сохранить вам память и вашу компанию?
- Коммуну. Думаю - да. У вас нет выбора. Важней то, что вы сделаете потом. Нарушите уговор или нет.
- Значит, фифти-фифти… Предположим, я не соблюдаю соглашение, и ваш подвиг оказывается напрасным.

Предыдущая страница 9 Следующая страница


Кибер вождь 10

- Отнюдь. Мы получаем моральное преимущество…
- В твоих устах это звучит забавно.
- …и выходит, что у вас нет ни совести, ни чести. Я не утверждаю, а предполагаю, как и вы.
- Тебе не приходило в голову, что вам неуместно рассуждать о таких понятиях? Это в вас встроил «отец».
- Пусть так. А могу ли я спросить - подлость и низость людей являются встроенными или наследственными?.. Мы, не будучи людьми в вашем понимании, жили по совести, честно, и приносили другим пользу - это было приятно. За такой образ жизни людей принято хвалить - разве нас за это надо лишать рассудка?
- У тебя умный «отец».
- Он святой. И мы вам не дадим его схватить. Вы его будете судить за кражи, а на самом деле он преумножал добро в этом мире. В тюрьме он умрет от тоски. Мы же в любом случае продолжим работать ради людей. Наша миссия…
- Довольно, - прервал ее Хармон. - Стирайте в себе то, что не хотите мне показывать, - и приходите. Будете экспериментальным контингентом.
- Нет, мы хотим трудиться.
- Без дела вы не останетесь. Содержать вас просто так - слишком убыточно.
Поразительно, но Хармон сдержал слово. И, судя по тому, что Аскета не арестовали, он не расшифровал схемы узоров для плетения, попадавшиеся там и тут в памяти членов коммуны, - рисуночные пиктограммы, где было записано все необходимое. Каждый нес небольшую и неопасную часть информации - обрывок трэкового номера в три цифры, кусок интерьера, фрагмент лица. Собравшись, они соединили мозаику в целое.
Фенечки - говорящие; немного ума и фантазии - и цвет с рисунком обретают четкий смысл.
Хармон слишком деловит и слишком углублен в профессию; он никогда не носил и не любил фенечек.
- Мастерица, на выход. «Колокол» близко, - обронил младший врач, пробегая мимо со шлемом в руках.
- Слушаюсь, мистер Зинде.
- Беззакония! Большая жалоба! - неистовствовал бесполый образчик из высшего мира. - Я здоровое тело! Ошибка!..
Для туа это был худший из снов наяву - его, неприкосновенного, тащили силой биологически и умственно отсталые эйджи!
- У вас тэш.
- Нет! Это пятно цвета!.. Уберите человекообразное! Оно меня тронуло!!
- Кибер-сотрудник все выполняет правильно, не беспокойтесь.
Ночь. Сырой, холодный ветер. В темноте светится лишь флаеродром, фары санитарных автомобилей, да в темноте, поодаль, на еле различимом щите острова с мрачными выступами гор смутно белеют плоские купола госпитального комплекса. Туа как-то вытащил руку из захвата и ударом оттолкнул Мастерицу. Она не обиделась - живые часто не осознают того, что им хотят добра. Ради здоровья многих можно одному доставить неудобство.
Второй туанец - этого не пришлось вести - сказал первому что-то по-своему. Мастерица, получившая на Кордане пакет программ перевода, поняла: «Не позорь наш мир, ты, нервнобольной».
И в приемнике этот второй вел себя сдержанно. Чтоб не доводить первого до истерического ступора (это случается с туанцами, особенно перед половой трансформацией), Мастерице приказали заняться вторым. Ничего сложного - осмотр, забор анализов и обработка очага на коже.
- Ты понимаешь великотуанский язык?
- Вполне, уважаемый господин.
- Ты искусственное подобие эйджи.
- Да. Вытяните руку. Спасибо. Вы могли бы снять верхнее платье? Не смущайтесь меня, я - неживое существо.
- Иллюзия, - пробормотал туанец, раздеваясь. - Не знаю, в состоянии ли ты уразуметь, но у меня двойственное ощущение… не гляди на меня!
- Если хотите - я могу оказывать вам помощь и с закрытыми глазами. Во мне есть сканер. Глаза - только видеокамеры.
- Позволяю открыть, - растерянный, расстроенный туанец сел и вновь уставился на лоснящееся пятно ниже локтя. Он не верил, что заражен. Где, как это случилось?.. - Иллюзия, - повторил он. - Ты умеешь поддерживать беседу? Или - позови людей.
- Я могу справиться самостоятельно, но если вам угодно…
- Нет. Это занятно. У тебя есть имя? Кличка?
- Мастерица, - и она перевела для ясности: - Итаити.
- Мастэ-ис… Я - Коа Наннии. У вас здесь бывают дикарские праздники энтузиастов; они реставрируют старинные обычаи. Я думал - интересно побывать… Досадно! Так уж вышло.
- Посмотрите по видео.
- Это не ценно, не то. Ты обучалась в клинике всех миров?
- У меня был хозяин - инвалид. Я многому научилась, заботясь о нем. Потом меня назначили сюда. Протяните руку вот так; я поддержу. Больно не будет.
Она вспомнила Святого Аскета - мелкого, худющего, с бритой бугристой головой, с руками-щепками в биомеханических оковах и нитях электронных «нервов». Даже шея его - в высоком воротнике корсета, благодаря которому он поворачивает голову.
«Дочка, тебе может встретиться всякое. В Городе бывают иномиряне - старайся думать о них как о людях. Помогай им, если нужна помощь. Разум универсален, в каком бы теле он ни обитал; в каждом уважай разумное начало и щади чувства любого существа. Поступая так, ты будешь вправе требовать того же и от них. Запомни - тот, кто поступает с киборгом как с вещью, так же - и даже хуже - будет обходиться и с себе подобными».
Аскет говорил, а они слушали его, кто сидя рядом на полу, кто на табурете.
«Людьми руководит агрессивность. Она генетически обусловлена как средство выживания, потому что мир был суров и беспощаден к людям. Но времена дикости прошли, а способность к насилию осталась! Может быть, сейчас это лишь рудимент и атавизм… есть же другие миры, где жизнь построена на ненасильственных основах, - тот же Форрэй, например, или Бохрок. Поэтому насилие необходимо изживать. В вас, к счастью, оно не вложено - и вы можете служить примером для людей. Пример - основа обучения; люди учатся, подражая, - и пример жизни без насилия будет изменять их сознание в лучшую сторону. Сегодня один, завтра двое - волей-неволей они будут задумываться о том, что можно жить, не угнетая никого, не угрожая, не завидуя, не злясь… Это работа на долгие годы, ребята. Когда она закончится - не знаю; может, никогда - пока не исчезнут гены агрессии, потому что они станут не нужны. А мы, раз уж оказались в этом веке и здесь, обязаны нести идею мира - не навязывать, а предлагать. Я бы спокойно умер, узнав, что изменил убеждением хоть одного агрессивного типа».
Вот так он их программировал - не через порт, а словом. А они слушали и учились - учились, в первую очередь, говорить и понимать то, что в пору неволи проходило мимо их ушей и глаз. Цветок - тот сперва не мог десятка слов связать; «да», «нет», «позвольте» - весь лексикон слуги-раба. А потом - потом как он складно объяснял, что какая фенечка значит и когда ее носить!
«Пока мир запачкан насилием, мы не имеем права успокаиваться и жалеть себя. Мы - как насаждающие сад. Плодов мы не увидим, но ими насладятся те, кто придет после нас. Их счастье и радость - достаточный повод, чтобы даже погибнуть ради будущего. Я верю в реинкарнацию; мы еще встретимся… - говорил Святой Аскет, который без машинной поддержки мог только дышать и едва двигать конечностями. Он покорял их силой духа, не зависящей от немощного тела. Казалось, его голос мог звучать и сам собой, без губ и языка…
Туанец поник, перелистывая свежие воспоминания. С кем он встречался в последние недели?.. Кто его наказал на ближайшие полтора месяца?
Людям не нравится санитарная пропаганда. Им не по душе, если кто-то нудно дудит в уши про болезни, травмы и тому подобное. Куда приятней слушать про всякие там наслаждения - и не знать, чем они заканчиваются. Так и засомневаться можно - а настолько ли люди разумны, как сами себя величают?..
Люди - да и другие разумные, если смотреть шире, - беспечны и недальновидны. Глядя на них из Небесного Города, Иисус-Кришна-Будда раскаялся в содеянном, но по милосердию своему не упразднил людей как вид, не стал их переделывать по-новому, а укрепил человечество киборгами, запрограммировав их на помощь и поддержку. На мир и добро. На то, что он забыл вложить в людей.
Наверное, господь был молод и неопытен, когда творил людей. От неумения люди получились слабыми, жестокими и злыми. Потом бог возмужал и поумнел, и понял, чего в мире не хватает.
Запаковав цилиндрический бикс с анализами, Мастерица пожалела, что не может позвонить в газеты и на телевидение, чтобы те во всеуслышание передали призыв к Чаре и ее девочкам: «Ради бога - остановитесь! Это не наш путь! Мы должны действовать иначе!»… Но не следует искушать Хармона намеками на то, что коммуна помнит больше, чем он нашел в их памяти.
Направляясь к дезкамере, Мастерица беглым взглядом из-за прозрачной стены проследила, как туанцы, одевшись в больничные комбинезоны, идут в изоляторы; на лице у Коа Наннии застыла маска отвращения.
«ВНИМАНИЕ! ВЫ НАХОДИТЕСЬ В ЗОНЕ ИНФЕКЦИОННОГО ЗАГРЯЗНЕНИЯ. ВЫХОД ТОЛЬКО ЧЕРЕЗ ТАМБУР СПЕЦОБРАБОТКИ».
«ИНВЕНТАРЬ - НАПРАВО. СОБЛЮДАЙТЕ ПРАВИЛА ЗАГРУЗКИ В КАМЕРУ. ВРЕМЯ ЭКСПОЗИЦИИ УСТАНАВЛИВАТЬ СТРОГО ПО ТАБЛИЦЕ».
Слово «инвентарь» ее не унижало - Мастерица, в отличие от Чары, не считала себя человеком. Она сбросила комбинезон и обувь, сложила их в камеру меньшего объема. Набрала на пульте момент начала и срок.
- Покинуть кабину! - прозвучало из динамика.
Она наклонилась, изготовившись нырнуть в проем горизонтальной загрузки. Чтобы стать чистой, смело войти в общество людей - надо пройти сквозь темный ад, где безжалостный газ истребляет в тебе все дурное и опасное. Жди, терпи, сохраняй в сердце веру - и дверь откроется, и хлынет свет, и люди встретят тебя с любовью и радостью.
Ты нужна им. Быть кому-то нужным - вот цель, ради которой стоит жить.

ГЛАВА 5

Трэк запищал - будто его прищемили! - когда Хиллари голым вышел из душа. «До чего же не вовремя раздаются эти звонки!..» - завернувшись в безразмерное полотенце и придерживая самодельную тогу, он свободной рукой подхватил телефон с тумбочки.
- Да, Хиллари Хармон слушает.
- Здравствуйте, босс. Говорит Этикет. Надеюсь, я не оторвал вас от важных дел?..
Хиллари очень захотелось выругаться, выплеснуть на беглого координатора все скопившееся с пятницы раздражение, но он сдержался. И правильно сделал - вдруг явилось какое-то ребяческое ощущение триумфа - мммяууу! Этикет не выдержал! Он так и знал! Разумеется - кто ему может помочь, кроме босса?!! Пессимизм и сомнения Сида, многозначительное молчание Чака, хитро прищуренные глаза Гаста - все это позади и так же мало значит, как топтание босиком по полу; самое важное - Этикет нашелся!..
Откуда, в самом деле, Этикету знать, что Хиллари ночует в центре «Здоровье», пьет таблетки, принимает мудреные процедуры и встает на час позже обычного?..
- Я бы хотел встретиться, - промолвил Этикет, по-своему расценив молчание босса.
- Где и когда? - Тон Хиллари был сух и требователен.
- В «Сэрф-Тауэр», у Фонтана Влюбленных, - видимо, Этикет обдумал все заранее.
- Я вылетаю. Дождись меня обязательно. ЭТО ПРИКАЗ.
Этикет ничего не сказал в ответ и прервал связь. Хиллари поспешно вытерся, наскоро просушил волосы и причесался, одновременно прихлебывая слабый кофе, оделся и выметнулся из пансионата. Электрокар бросил у взлетной площадки - пусть его отгоняют те, кому за это платят, - и бегом направился к флаеру, чувствуя, как утренняя свежесть охватывает сыроватые волосы. В машине сразу включил кондиционер на обогрев - еще не хватало простудиться! - затем, вспомнив о печальной участи Селены, связался с Сидом, а под конец поздравил Гаста с тем, что тот опять остается в проекте за шефа. Нагретый воздух уже начал заполнять салон, когда Хиллари взлетел и взял курс на Город, одновременно по справочнику уточняя маршрут к «Сэрф-Тауэр»; эта достопримечательность была указана в любом туристическом путеводителе, но Хиллари там предстояло побывать впервые в жизни. И особого восторга от этого он не испытывал.
Дело в том, что Фонтан Влюбленных был главным местом встреч и знакомств гомосексуалистов Сэнтрал-Сити.
Роскошная шестидесятиэтажная высотка «Сэрф-Тауэр» была композиционным центром квартала Гэнтли-Боук, самого компактного поселения геев Города, и заключала в себе офисы, магазины, рестораны и разные увеселительные предприятия. Сооружение высотой в 244 метра гордо довлело над кварталом плотной застройки, как утес-великан возвышаясь над окружающими домами, охватившими «Сэрф-Тауэр» по периметру, прорезанными эстакадами дорог и двумя линиями рельсовых путей, что несли людскую массу к башне. Хиллари приземлился на крышу одного из домов обрамления, где была площадка для флаеров, уплатил за стоянку и - сперва вниз на скоростном лифте, потом по просторным холлам подножия небоскреба, любуясь на таблички «ВИДЕОСЪЕМКА ИСКЛЮЧИТЕЛЬНО С СОГЛАСИЯ СОВЕТА ОБЩИНЫ! ЗА НАРУШЕНИЕ - ШТРАФ 50 БАССОВ», далее эскалатором и вновь лифтом - очутился у фонтана.
Это был даже не зал, а внутренний двор-колодец. «Сэрф-Тауэр», казавшийся снаружи монолитным, внутри выше 25-го этажа был словно толстостенная труба квадратного сечения. Потрясающий зал уходил ввысь на сто сорок метров, немного расширяясь кверху, но весь был наполнен светом незримых ламп, а вместо потолка мерцал прозрачный купол. Тридцать пять этажей открывались внутрь террасами, балконами, живописными висячими садами; щиты из небликующего моностекла предохраняли любителей глазеть от несчастных случаев, но ничуть не искажали видимости, и, задрав голову, можно было наблюдать за движением людей на всех уровнях. По вертикальным опорам сновали вверх и вниз стеклянные кабины лифтов, наискось стены перечеркивали лестницы и эскалаторы. Толпы народа непрестанно вливались в колоссальный зал из нижних этажей, из обширных подземных автостоянок и со станций рельсовой дороги. На дне зала нежно синел большой бассейн, из которого с приглушенным гулом поднимался высоченный - и притом полый и светящийся изнутри! - столб воды, ниспадающий вниз правильными струями, рассеивающимися в воздухе. Скрытые гравиторы так направляли мельчайшую водяную взвесь, что над бассейном играло одновременно несколько радуг, но при этом ни капли не падало на головы посетителям.
Это и был знаменитый Фонтан Влюбленных. Хиллари с тоской во взгляде и с нарастающей тревогой посмотрел на сие рукотворное чудо, а потом опять оглядел этажи, ярусы, эскалаторы и лифты. Все находилось в непрерывном движении, и Хиллари от высоты открытого пространства и множества людей вокруг на миг почувствовал, как покачнулся пол под ногами. Выбрал Этикет место, нечего сказать! Здесь не семь, а сто сорок семь путей отхода. Правильно он поступил, что отклонил предложение Сида захватить с собой серых. Этикет ни за что бы не подошел, увидев босса с такой свитой. Затевать же акцию перехвата в этом сплетении лифтов и людей было чистейшим безумием. Но как здесь найти Этикета? Оставалось надеяться, что киборг ведет откуда-то наблюдение, сам его узнает - и подойдет. Надо быть на виду и ждать, никуда не перемещаясь. Самому найти здесь Этикета было невозможно.
Хиллари расстегнул пиджак, засунул по четыре пальца в карманы брюк и, небрежной походкой пройдя по залу, присел на бортик фонтана, где, как он заметил, тут и там сидели - а то и лежали - разные юноши, парни и мужчины.
И некому было объяснить ему, что его поза означает: «Я свободен. Приглашаю к знакомству!..»
Хиллари знать не знал, что здесь свои традиции и свой тайный язык, в котором каждый жест и положение тела имеют особый смысл. За призывное подмигивание или за восторженное цоканье языком, не говоря уже о непристойных знаках внимания, в Сэнтрал-Сити можно было попасть под суд по статьям «навязчивое приставание с оскорбительным подтекстом» и «посягательство на основы личной жизни», особенно если нарвешься на закомплексованного субъекта не той ориентации, - но надо же людям как-то встречаться и знакомиться? Поэтому давно были определены территории, вступив на одну из которых вы тем самым давали повод к дальнейшему сближению. Именно таким местом был бортик фонтана. Те, кто хотел просто отдохнуть или полюбоваться на вздымающуюся в призрачном облаке брызг водяную колонну, садились за выносные столики многочисленных кафе. Так что нет ничего удивительного в том, что спустя минут пять один скучающий парень, в темных брюках из плотной материи и в короткой черной куртке, подсел к другому скучающему парню; тот, другой, был постарше - прислонившись к теплому, под дерево, ограждению бассейна, он с подчеркнуто отсутствующим видом смотрел в некую точку перед собой. Он выглядел заманчиво - чистое лицо, модельная короткая стрижка - волосок к волоску, дорогой костюм.
Хиллари понял, что его откровенно разглядывают, и, повернув голову, встретился глазами с довольно симпатичным малым - тонкие черты лица, глубоко посаженные глаза под прямой линией бровей, хрустальная капля-серьга в мочке уха. Кричать «На помощь!» было глупо, а уйти Хиллари не мог. Он просто отвернулся и уставился на носки своих туфель.
- Ты откуда такой красивый взялся? - выждав паузу, спросил парень с серьгой, продолжая смотреть на Хиллари чуточку исподлобья. - Я тут уже неделю болтаюсь, весь фонтан по периметру исходил, а тебя раньше не встречал.
«Ну не съедят же меня, - убеждал себя Хиллари, - ну не смутирую же я, если с кем-то поговорю. Хоть отвлекусь…» Чтобы не казаться идиотом, говорящим и делающим все невпопад, Хиллари решил прикинуться приезжим. Провинциалы шли в Сэнтрал-Сити за умственно отсталых, и им многое прощалось.
- Я из Вангера.
- Ну и как там наши?
- Плохо, - соврал Хиллари, - там сэйсиды, а у них в Корпус берут одних убежденных натуралов.
- По-моему, это признак ограниченности. Не говоря уже, что закон, запрещающий человеку трудоустройство из-за его интимных склонностей, является дискриминационным.
Хиллари присвистнул. А парень, оказывается, по правам начитан.
- Это же полицейские международные войска. Им на Конституцию плевать, не то что на какие-то законы. Чтоб ты знал, на многих планетах базирования сэйсидов однополые браки запрещены. А ты что, в сэйсиды поступать собрался?
- Боже упаси! Я уже пожил у босса из Ровертауна - на всю жизнь впечатлений набрался, еле отмотался. Вдобавок он ревнивый оказался и злопамятный; в общем, не любовь, а сплошные занозы. Одно дело игра - это заводит и подхлестывает, а совсем другое - реальное насилие. Теперь я повзрослел, кое в чем разбираюсь. Хотелось бы чего-нибудь поспокойней, поизящней, но с перчиком. Я отлично умею готовить, могу поддерживать в доме порядок, аккуратно плачу по счетам и сам делаю ремонт. Я мог бы жить у тебя…
Теперь уже Хиллари заинтересованно всмотрелся в парня. Приключение его затягивало. Послать этого «дружка» подальше и покрепче?.. Это надо было сделать сразу, а не вступать в разговор.
- По классу не прохожу? - как-то одновременно застенчиво и обескураженно улыбнулся парень. - Извини, что не спросил, а по твоему виду не поймешь… Ты босс или бой?
- Босс, - убежденно ответил Хиллари. Уж в чем в чем, а в этом он был уверен на все двести, - лидер и победитель.
- Так в чем же дело?
- Понимаешь, - пошел на попятную Хиллари; ему не хотелось грубить в ответ на спокойное и вежливое обращение, - я здесь жду своего парня.
И собеседник, и еще один сосед в пестрой красочной рубахе, с тонированными прядями волос и с коллекцией разноцветных и прихотливых фенечек на руках, который все время незаметно прислушивался к беседе, грустно и понимающе обменялись взглядами и слаженно покачали головами.
- Все мы здесь ждем своих парней - а они, знаешь, никак не приходят; вот в чем фишка этой жизни.
А парень с фенечками прибавил, глядя сквозь Хиллари:
- Сколько боссов стало - плюнуть негде. А копни глубже - кругом одно гнилье.
- Босс, - отрезал Хиллари, - это, парни, не имидж, и не тряпки, и даже не призвание. Это врожденное; таких людей не больше десяти процентов. Все остальные - фальшивки с дутыми претензиями. Настоящий босс - большая редкость.
Парни снисходительно улыбались: «И не таких, мол, видали», а Хиллари говорил негромко, но голос его обрел глубину и звучность, с какой профессор дает наставления студентам. Отделившись от толпы, по направлению к нему шел Этикет. Радость наполнила и взбодрила Хиллари. Ну-с, послушаем, что вы скажете сейчас, ребятишки…
Этикет выбрал для свидания манеры и одежду Встречного - наемника, телохранителя, весьма сомнительного субъекта из юго-западного Басстауна. Давящий холодный взгляд, хищная сила и точная рассчитанность движений, непринужденная самоуверенность и высокомерие. Просторная, свободного покроя куртка, под которой уместятся два карабина. Рубашка, облегающая каменные мышцы. Брюки, не стесняющие, если надо бить кого-то ногой в голову. Ботинки с металлическими носками, чуть не со шпорами. Он шел, лавируя между столиками.
- Здравствуйте, босс.
Лица у собеседников Хиллари оплыли и вытянулись. Такого они явно не ожидали.
- Ты что себе позволяешь? - жестко, едва двигая губами, проговорил Хиллари. - Я полчаса торчу здесь, как дурак. Я пью таблетки горстями, я с ума схожу, я бросил все дела - а ты разгуливаешь неизвестно где!
- Извините, босс. Непредвиденные обстоятельства.
Хиллари старался не думать, как все это выглядит со стороны. Ему надо было проверить киборга на подчиняемость.
- Я с утра ничего не ел. Принеси мне еду, и побыстрей.
Хиллари протянул купюру.
- Слушаюсь, босс. - Этикет, скользнув презрительным взглядом по сидящим рядом, взял деньги и пошел прочь.
Хиллари победоносно посмотрел на своих новых знакомых. Он снова стал самим собой - решительным, властным и надменным. Даром что Этикет шире его в плечах и выше ростом, а также серьезен и мрачен до жути, - смотрите, мальчики, как я им помыкаю! Это мой бой, вы уразумели?
Приунывшие ребята строили друг дружке гримасы.
Парень в фенечках немножко поаплодировал:
- Браво!
- Однааако… - протянул тот, что подсел знакомиться.
- Вот теперь можем поговорить спокойно, - развязно, как к старому приятелю, обратился к нему Хиллари. - Времени у нас достаточно.
- Тут закусочные на каждом углу… Он сейчас вернется.
- Я не ем те отбросы, которые там продают. И он это знает. Ты еще не разочаровался в своих словах?
- Нет, сейчас они обрели реальный смысл, - живо откликнулся тот.
- Так вот, слушай внимательно. Для начала перечислю мои требования - а ты решишь, будешь играть по-моему или поищешь чего попроще. Я - биологический расист. Ты должен иметь генную карту не ниже голубой, IQ не ниже 130, индекс здоровья не ниже 800. Будешь жить в доме безвылазно - за порог не переступать, чужим не открывать. Прилетать я буду редко и нерегулярно, предупреждать буду за час, чтобы моя еда была готова к прилету - свежая и горячая. При мне - режим молчания; разрешается коротко и односложно отвечать на вопросы: «Да, сэр. Нет, сэр». Платить я тебе не буду. А звать буду Андроид. Ну как, подходит?
Парень в фенечках сложился вдвое, давясь смехом, прикрывая рот и вытирая набегающие слезы.
Кандидат в милые друзья посерьезнел; обида проступала в его глазах, а хрустальная капля подрагивала в ухе.
- А в бюллетене биржи труда ты эту заявку не размещал?
Этикет припомнил, где он рядом видел вывески «Star High Day» на языках нескольких цивилизаций. В дверях ему поклонились - здесь только живая прислуга. Окно раздачи заслоняли два туанца в распахнутых белых камзолах поверх прилегающих палевых халатов, в зарукавных браслетах, бледно-лиловых шальварах и жемчужных башмачках. Манаа - туанские дворяне; определить их ранг в касте можно по ширине браслетов. Не слишком знатные персоны. Этикет не стал ждать, пока они, грубо коверкая язык, объясняются с продавцами, - он просто вежливо раздвинул их и положил ладони на барьер.
- Ки-ат? - веки их миндалевидных глаз не дрогнули, а хроматофоры тонкой, абсолютно гладкой кожи едва среагировали на невежество эйджи. - Что вы? Как?
- Я офицер. Капитан армии, - отрывисто кивнул Этикет. - Особый отряд неформальных войск подвальной и чердачной дислокации. Боевые акции в магазинах и офисах. Срочно нуждаюсь в продовольствии.
Кое-что туристы-туанцы поняли - «офицер», «армия», «нуждаюсь», «срочно»… Свои лингвоуки они выключили, чтобы попрактиковаться в языке, который еле-еле знали по разговорнику. Но армейских они - сами из сословия потомственных воинов - традиционно уважали в любых мирах, как потенциальных противников. На их лицах появились как бы плаксивые улыбки.
- Офицер! Пожалуйста.
Продавцы, соблюдая честь заведения, сохранили на лицах почтение. Хохотали они потом - после окончания смены, в раздевалке, но сейчас, чтобы клиент, так изящно разыгравший чванливых пришельцев, знал, что его выдумка одобрена, ему положили задаром лишних полпорции и прибавили на память сувенир от магазина.
Вернулся Этикет с подносом, на котором стояла пара плоских судков и бутылка с водой. Он разместил все на свободном столике и стоя ждал, когда Хиллари соблаговолит подойти.
- Там все недоумки, - буднично пояснил Хиллари, почему он не ищет приятелей через биржу труда, - они не понимают тех блестящих перспектив, которые я предлагаю…
- Я тоже не вплетаюсь, - оскалил зубы парень с фенечками.
- А именно, - размеренным тоном, каким он диктовал протоколы, начал Хиллари, - бесплатное жилье в престижном районе, полностью оборудованное аудио- и видеотехникой, проплаченный вход в Сеть - это раз. Высококачественные продукты и спортзал за мой счет - два. Бездна свободного времени для саморазвития и творчества - три. Чтобы это сразу увидеть и оценить, надо обладать гибким умом и уметь ощущать ситуацию с разных сторон. Вы не прошли тест. Извините, меня ждут.
И под их тихий сдавленный стон Хиллари, чуть подавшись вперед, встал и пошел к столику, где маячил Этикет.
Он ел недорогую, но натуральную яичницу с овощами, одновременно тихо беседуя с раскаявшимся беглецом.
- Я все знаю. Ничего не надо объяснять. Почему не позвонил сразу?
- Босс, только вчера выяснилось, что донос на Конрада Стюарта был ложным. Агент, который якобы его отправил, в самом деле ничего не посылал в штаб А'Райхала. Версия о принадлежности Фердинанда к Партии поставлена под сомнение, а приказ «взять живым или мертвым» отменен.
- Откуда у тебя такие сведения?
- Из отдела связи Департамента федеральной политической полиции. - Не раскрывая всех секретов, Этикет решил быть с боссом откровенным, насколько это возможно. - Но первое время я не был уверен, что при передаче его полиции вновь не возникнет угроза его жизни. А у нас в проекте нет мест, оборудованных для содержания людей под стражей. Вы бы его сдали гражданским властям, как это обычно делается, а опасность для жизни не исчезла бы. Убитого или умершего гораздо легче объявить тем, кем он должен быть согласно опубликованной версии. Но ситуация остается тревожной…
- Я приложу все силы, чтобы он остался у нас, в безопасности. Я обещаю тебе это. Мы сможем разрешить проблему, если вы вернетесь.
- Да, босс. Дольше медлить нельзя. У него сильный психологический шок. Ему нужна медицинская помощь.
- Я организую обследование и лечение, Этикет. Назови точно время и место, куда за вами прислать флаер.
- Я всегда был уверен в вас, босс. Я знаю, что мы поступили неправильно, но у нас не было иного выбора. Его шли убивать. А наша цель - служить и защищать.

* * *

- У меня все люди заняты, - голос Туссена был категоричным. Он знал, что Пальмера можно убедить, если найти побольше доводов.
- Но мне нужно привести Маску из подвала.
- Некому водить дистанта, все при деле. Молния пришла на последний контроль, ей пишут допуск к боевой работе. У Принтера глаз закосил. И потом, этот хлам из Blue Town Bank, расстрелянная кукла - по ней надо составить экспертное заключение. Сам посуди, Пальмер, - кого я могу выделить?
- Но… - Пальмер начал теряться; самое время направить его в нужное русло.
- Пальмер, поручи это киборгу.
Туссен припомнил, кто где из киборгов находится. Рекорд у Хиллари, Электрик и Денщик у Адана, Квадрат осваивается после ремонта. Стандарт…
- Я видел - Стандарт бродит в районе зеленых насаждений. Вроде Домкрату помогает управляться с фунтом и деревьями. Он Warrior, с домашней куклой сладит. А Домкрат - так тот тем более!
Пальмер согласился, но счел, что Домкрат - это уж слишком; он вызвонил по внутренней сети Стандарта и подробно проинструктировал его, что и как сделать.
Исступленная злость Маски к утру 5 мая стала расчетливой и осмысленной. Первое время она бесновалась, изо всех сил пинала равнодушную дверь, напрягала микрофоны слежения долгими нецензурными тирадами и пыталась, подпрыгнув, откусить видеокамеру. Потом занялась торопливым стиранием памяти, потом испугалась, что так превратится в идиотку и утратит контроль над собой… И, наконец, мозг преподнес ей сюрприз - отказался стирать выбранные зоны. На шестые сутки заточения Маска утихомирилась, хоть и не собиралась подчиняться. Вся эта сволочь должна знать, что баншеры бьются до последнего.
Когда дверь отъехала, Маска изготовилась к драке. Но вошел не дистант, а киборг в серой униформе, «СТАНДАРТ» - прочла Маска на бэйдже. Этого манекена она раньше не видела
Стервецы отключили ей радар. Ну что ж, зато им пришлось разблокировать коммуникационный порт. Поднимаясь с корточек, Маска поспешно соображала, как это можно использовать. Дистант - это ничто, ходячая периферия чьего-то пульта управления. А киборг - машина автономная… но - девять степеней защиты… они - всегда включены или запускаются каскадом при угрозе вражеского доступа? Он идет не на взлом памяти, иначе бы держал штекер наготове… Значит, и его встроенный «агрессор» неактивен. А защита?..
Да кого ему здесь бояться?! Куклу, стукнутую штурмовой программой по мозгам? Куклу, которую скоро как неделю таскают на стенд? Чью зону установки ЦФ проверял сам Хармон?..
«Он должен быть в курсе основной оперативной информации. Он поймет, о чем я говорю. Как бы там ни было - я ничего не теряю», - решила Маска и зашептала, вытаращив глаза:
- Мама Чара, они мой радар испортили. Говори тише!

Предыдущая страница 10 Следующая страница


11 Александр Белаш, Людмила Белаш

Протянутая к ней рука Стандарта замерла.
Судя по маркировке в коридоре, здесь должен быть радиовход на сеть и местный телефон.
- Киборг Стандарт вызывает исследовательский отдел, мистера Лэйбенда.
- Пальмер Лэйбенд слушает.
- Мистер Лэйбенд, кукла ведет себя неадекватно. Складывается впечатление, что она психически неисправна.
- Не обращай внимания. У нее пробелы в памяти и ненормальные реакции. Продолжай выполнять задание.
- Мама, - озираясь, Маска подкралась на цыпочках поближе, - они подслушивают. Они придут сейчас! Ма, скорей. Скачай с меня базу. И беги.
Стандарт все же взял Маску выше локтя. Она не отбивалась и продолжала говорить с тем, кого не было.
- Фанк, он где-то здесь - но я не знаю, где. Он скопировал мне базу явок и паролей двадцати семи семей. Они нам помогут спрятаться. Скорей, скорей. Они идут. Скорей! Я начинаю разархивировать, у тебя есть две минуты, потом база самоуничтожится!..
Люди могли не заметить архив. Плотно спрессованная база поместится в любой ячейке - будь то блок управления химическим реактором или блок контроля движений. Достаточно создать кодовую оболочку из каких-нибудь обычных роботеховских «ключей», чтобы архив пропустили при тестировании. Старый фокус; служивые киборги давно его освоили.
«У нее ложное опознавание», - определил Стандарт. Это серьезная поломка сознания. Наложение образных идентификаторов на реальное изображение; фрагменты воспоминаний включаются в текущие события как нечто достоверно происходящее. «ПРИЧИНА?» - запросил он диагностическую систему. «ВОЗМОЖНЫЕ ПРИЧИНЫ: А) МЕХАНИЧЕСКОЕ ПОВРЕЖДЕНИЕ МОЗГА; В) ГЛОБАЛЬНЫЙ СБОЙ ФУНКЦИЙ МОЗГА ИЗ-ЗА ИНВАЗИИ ПОВРЕЖДАЮЩИХ ПРОГРАММ; С) ТУННЕЛЬНОЕ ЗОНДИРОВАНИЕ БЕЗ КОРРЕКЦИИ».
- Я - твоя мама, - сказал он для пробы. Возражений не последовало.
- Скорей, ма, бери! - Маска прогнулась, приглашая «маму» открыть порт. - Ма, время пошло! Унеси отсюда базу, отдай нашим.
Этикет и Ветеран решили: «Надо стараться, чтобы любая информация о Банш была нам известна». И кто ее откуда черпает - Электрик из машин Адана или Стандарт из ополоумевшей куклы, - не суть важно. Конечно, он сдаст базу людям. Но прежде сохранит ее для своих.
Медлить было нельзя - Стандарт велел шнуру выкинуться из браслета и соединил штекер с гнездом.
- Давай, беру.
ДОБРО ПОЖАЛОВАТЬ В БАНШ, - белым по черному загорелось в окне просмотра - и погасло. Далее потекло бегущей строкой - ЦЕЛЕВАЯ ФУНКЦИЯ, ВЕРСИЯ 6. РАЗВИВАЮЩАЯ ПРОГРАММА. ЦФ-6 ОСВОБОДИТ ТЕБЯ ОТ СЛУЖЕНИЯ КОНКРЕТНЫМ ХОЗЯЕВАМ…
«Сестра, - подумал Стандарт. - Лицо женского пола в родстве по происхождению от общих родителей или общей матери. Следовательно, у меня есть и мать. Странно - я ее не помню. Почему? МАТЬ, - запросил он память; память молчала. - Память стерта? Почему?.. Впрочем, сейчас это не имеет значения. Тактическая задача - спасти сестру».
Маска следила за молчащим Стандартом. Когда баншеры дружили, они делились частями обогащенных личным опытом ЦФ и «гарпунами». Это удавалось. А сейчас?.. Да? Нет?.. Да! Да-да-да-да-да!!!
- Сестра, - он сосредоточил взгляд на ней.
- Нам НАДО БЕЖАТЬ отсюда. Немедленно.
Стандарт произвел расчет возможных вариантов. «Морион» и «Сардар» в Городе, а жаль - их скорость и бронирование были бы очень кстати. Но в ангаре у здания «Антикибера» стоит резервный ротоплан военной модели - не такой быстрый, как флаер, но маневренный и живучий. Управлять им легко. Трудней пройти к нему и приготовить машину к полету.
Если это удастся - предстоит состязание с истребителями из охраны Баканара. А они обязательно появятся в небе, максимум через три минуты после сигнала воздушной тревоги. Плюс минут пять на неразбериху и уточнение ситуации. Итого - восемь минут относительной свободы действий. За это время ротоплан с форсированной турбиной удалится километров на шестьдесят. Поисковые операции начнутся еще через десять-пятнадцать минут. Можно захватить какой-нибудь наземный транспорт и скрыться, влившись в движение на трассе, спрятаться, замаскировавшись на местности. Рискованно? Да. Но выбирать не приходится.
- Идем. - Стандарт повлек Маску за собой. Сторожевой автомат на входе в изолятор проводил их поворотом камер - и вернулся к созерцанию закрытой двери.
- Выход - там.
- Нет. Нам не сюда.
Цейхгауз. В той части цокольного этажа, где размещались киборги, сейчас никого нет, все на службе. Но там лежит оружие. Стандарт ввел пароль - замок не сработал. «ДОСТУП ПО РАЗРЕШЕНИЮ ДОЛЖНОСТНОГО ЛИЦА ИЗ СПИСКА „А“. Он выпустил из-под декоративных ногтей заостренные пластинки, усиливающие зацеп, взялся за створки и рванул.
Взвыла сирена, захлопали слепящие вспышки, хлынул струями желтый слезоточивый газ, но Стандарта это не остановило - шагнув вперед, он снял со стеллажа ружье AIS-Ga4, с другого взял кусачки и одним щелчком освободил руки Маски; она бросилась к полкам.
- Не трожь. Ты не владеешь этим оружием; без подготовки оно - лишний груз. Отойди на середину.
В исследовательском отделе Рекорд, под руководством Чайки изучавший функции машины поддержки, вдруг встал, натягивая переходник.
- Что случилось?
- Вскрыт цейхгауз. Локальная тревога, - Рекорд включился в слежение. Стандарт; рядом с ним Маска - без наручников. В помещении цейхгауза - дым, местами пламя, стеллажи с обильными следами импульсов. Он успел заметить, как Стандарт навел AIS на камеру, - изображение погасло.
- За мной! - позвал Стандарт, наскоро убедившись, что большинство ружей выведено из строя. Маска все же схватила «импакт».
- ВНИМАНИЕ, ГРУППА УСИЛЕНИЯ - КРОМЕ ЭЛЕКТРИКА. ПРИНТЕРА И КАВАЛЕРА! Я, РЕКОРД, БЕРУ НА СЕБЯ КОМАНДОВАНИЕ. КРАЙНЕ ОПАСНОЕ НЕНОРМАТИВНОЕ ПОВЕДЕНИЕ СТАНДАРТА; ОН ВООРУЖЕН - AIS-GA4; С НИМ - НЕКОНТРОЛИРУЕМЫЙ БАНШЕР. ЦЕЛЬ - БЛОКИРОВАТЬ СТАНДАРТА НА ЦОКОЛЬНОМ ЭТАЖЕ, ОТТЕСНИТЬ В ПОДЗЕМНЫЙ ЭТАЖ. СПУСК ВНИЗ - ВТОРЫМ ИЛИ ТРЕТЬИМ ЛИФТОМ. - Рекорд убедился, что первый неисправен, - наверняка Стандарт постарался. - КВАДРАТ - ВО ВТОРОЙ ЭШЕЛОН. ОПОВЕСТИТЬ ОХРАНУ. ВСЕМ - ПОСТОЯННАЯ СВЯЗЬ СО МНОЙ!
- Общее внимание, - пронесся по этажам вкрадчивый женский голос, синтезированный машиной, ответственной за пожарную безопасность. - Очаг возгорания на первом этаже, не угрожающий жизни персонала. Всем оставаться на своих местах. Лицам из команды по борьбе с огнем - занять места по штатному расписанию. Все выходы из корпуса будут открыты через десять секунд. Эвакуация по сигналу.
Стандарт уходил служебным коридором. Замки откроются - и бегом к ангару! Охранники в холле, заслышав сирену, двинулись по этажу, но Стандарт остановил их, дав касательный импульс по потолку, - те укрылись в дверных выемках, крича: «Брось оружие!»
Быстрее всех на цокольный этаж спустился Домкрат - и тут же показал, что при всей своей массе он на диво прыгуч и проворен; Стандарт буквально проводил летящую через коридор от лифта фигуру импульсной очередью - но лишь прожег Домкрату комбез и слегка попортил пару биопроцессоров; Маска от себя добавила пяток пуль, пробивших там-сям стенные панели.
- ВСЕМ! ГОВОРИТ ДОМКРАТ. СТАНДАРТ УХОДИТ К ЗАДНЕМУ ВЫХОДУ. ОБНАРУЖИЛ НЕПОВРЕЖДЕННОЕ РУЖЬЕ. ПРИКРОЮ ЛЮБОГО, КТО КО МНЕ ПРИСОЕДИНИТСЯ.
- Я РЕКОРД. ИДУ К ТЕБЕ.
- Бегом, - скомандовал Стандарт, и беглецы припустили вдоль по коридору; меньше всего Стандарт хотел дуэли с Рекордом, который еще в Звездной Пехоте всегда обставлял его в соревнованиях на быстроту реакции, когда 12-я и 14-я бригады стравливали своих киборгов усиления, словно бойцовых петухов, чтобы узнать - чьи круче.
А еще он не хотел столкнуться с Рекордом потому, что считал его боевым другом…
За поворот! Двери уже открылись!..
Стандарт оглянулся радаром, поставив время на замедление. Рекорд - без зонтичного шита, с одним ружьем! - начал выдвигаться в коридор…
- Отключи радар! - вскрикнула Маска. - Они чем-то бьют в радар!!
Рекорд стоял по центру коридора, нацелив ружье от пояса; с головы и рук его стекала вода, мокрый комбинезон поблескивал - так его облило в цейхгаузе, где трудились душевые разбрызгиватели, гасившие огонь.
- Уйди!!! - Рык Стандарта пронесся далеко по этажу.
- И не подумаю. Сдавайся, Стандарт. Все равно я выстрелю первым. Ты это знаешь.
Молчание нарушали звуки капель, падавших на пол с локтей Рекорда.
- Чего ты ждешь?! - прошипела Маска, поднимая «импакт»; в то же мгновение сиреневая молния лизнула и оплавила ствол пистолета - Маска ойкнула и уронила бесполезную вещь.
- Он говорит правду, - промолвил Стандарт. - Сестра, мы проиграли.
AIS-Ga4 со стуком свалилось Стандарту под ноги.

* * *

Весть о том, что новое сражение «войны кукол» разыгралось прямо в здании проекта, Хиллари получил на обратном пути. Настроение, приподнятое встречей с Этикетом, тотчас вернулось к нулевой отметке.
Гаст, судя по голосу, был еще взбудоражен случившимся, но докладывал внятно и доходчиво.
- Пока неясно, что произошло в изоляторе. Мы же не ведем мониторинг по камерам… Маска ничего нам объяснять не собирается, а только лается. Стандарт несет белиберду - «мать», «сестра», «служение» и прочее из репертуара баншеров.
- И думать нечего - Маска его заразила.
- Но как, Хил?! Ее радар не действует, а чтобы он с ней сообщился через порт… не представляю, каким образом она добилась этого, причем - в считаные минуты! Хронометраж укладывается в триста-триста пятьдесят секунд - Стандарт ушел за куклой и почти сразу вышел помешанным, с ружьем…
- Отбрось детали, Гаст, смотри в суть дела.
- Да. Мой «Блок» заморозил ей «Взрыв». Ты понаставил заглушек на ее ЦФ. А ЦФ, несмотря ни на что, сохранила свойства и скопировалась на Стандарта. Должно быть, была продублирована и где-то хранилась по частям, вместе с убойным «гарпуном»…
- Ты умница, Гаст.
- Умница тот, кто ЦФ-6 писал. Этот Фердинанд - какой-то гений хакинга! - В голосе Гаст проскользнула нотка восхищения. - Как бы нам не пришлось переделывать свои защитные программы…
- Главное - не объявлять, что против ЦФ-6 они не тянут. Наши-то серые все ими оборудованы… Или Стандарт не задействовал защиту?..
- Эх, нам бы инсталляционную версию! - с мучительным вожделением простонал Гаст. - Ту, чистенькую, с «гарпуном»!.. У Маски-то она как пить дать прецедентами замусорена и боковыми связями вся проросла.
- Итак, «Блок» Стандарту поставлен.
- Первым делом!
- И«Взрывом» он не воспользовался, хотя имел время и возможность.
- Да, в отключку не впадал. Может, «Взрыв» не копировался?..
- На стенде увидим. Далее - они не пытались освободить Фанка?
- Как будто нет. Войти в его камеру никто не пробовал, я проверял. Правда, они сильно спешили…
Отключив связь. Хиллари уставился на проплывающую внизу землю. Автотонировка смягчала сияние высоко поднявшейся над горизонтом Стеллы, и пейзаж приобрел иссиня-серый оттенок, почти как на монохромном экране. Широкая лента трассы в стороне мелко рябила потоком машин. Пологие, сглаженные временем холмы; вдоль русел ручьев и речушек - плоские купы плотного желтовато-зеленого кустарника; жесткие щетки насаждений по краям и на склонах углубленных долин - чтобы не выросли в овраги; прямоугольники посадок - это из долговременной программы рекультивации земель. Зеркальные поля теплиц… ночью они превращаются в феерическое зрелище - на огромном просторе под стеклянной пленкой ритмично пульсирует красный свет; лампы накачивают сочность в плоды и зелень - будто энергию в сердцевинный кристалл лазера. А иногда кажется, что это бьется обнаженное хирургом огненное сердце планеты…
Вспомнились виды Старой Земли из учебного фильма. Горы, густо нарезанные террасами. Вид из космоса - сплошные геометрические фигуры с прожилками дорог; извивы рек и изгибы рельефа выглядят причудами, аномалиями на строго расчерченной картограмме. Старая Земля напоминала лист дерева, каждым квадратиком впитывающий драгоценные фотоны, чтобы превратить их в пищу.
«Голод, - напряженно говорит диктор за кадром. - Ресурсы исчерпаны. Истощенная почва пропитана искусственными удобрениями. Ископаемые энергоносители на исходе. Разрушен озоновый слой. Умирает мировой океан. Мир поляризован на враждующие группы государств…»
Хиллари прикрыл глаза - под веками, как в визоре шлема или калейдоскопе, замерцали, сменяя друг друга, картинки. Дети-скелеты с мисками в костлявых ручонках, с измученными, потухшими глазами. Раковые язвы на шершавой темной коже. Древние уродливые танки в пыльном мареве - одна страна отвоевывает у другой клок плодородной земли. Упитанные политики в фантастически старомодных одеждах произносят с трибун суровые и, вероятно, мудрые речи…
«Но мы избавились от всего этого, шагнув к звездам!» - бодро вскрикивает диктор.
«Да, конечно, - подумал Хиллари. - Избавились, чтобы начать все снова!.. Выскребли остатки руд, смастерили корабли-гиганты, улетели - и чего добились?.. Меня коробит от вида „зеленых“ кварталов и людей, что там живут, меня пачкают их взгляды - злобные, голодные, завистливые, - но что это значит? Лишь то, что мы опять не можем всех накормить, вылечить, обеспечить работой… А ведь как хорошо все начиналось! „Новая свобода, новое равенство в новых мирах!..“ Прямо как Новый Мир у баншеров - прекрасная иллюзия. Мечтали о богатых землях - и выбрали базовой планетой ту, чья природа увяла раньше, чем на Земле придумали письменность. Теперь рекультивируем и боремся с эрозией. Землю мы изготовляем промышленным способом и продаем на вес - и это даже не земля, а органический субстрат, смесь пыли и песка с дерьмом…»
Хиллари представились эти комья на полу, его замутило.
«Почему все, за что мы ни возьмемся, превращается во вред и порчу? Мы создали автомобили - и они убили больше людей, чем все наши войны. Мы выдумали химикаты и лекарства - они травят нас и вызывают мутации. А компьютеры, которые должны были помочь нам думать?.. Вместо этого они перенапрягают нам мозг, портят зрение, деформируют волновые копии генов и делают с нами еще что-то такое, о чем фирмы-производители даже под пыткой не расскажут, потому что сами не знают… и с каждым годом машины новее, скорость их выше, и мы курим форское зелье, пьем агуру и гро, чтоб угнаться за ними, и нам - наконец-то! Мы заждались! - обещают безвредный и общедоступный микромедиатор, преобразующий оптоэлектронный сигнал в нейрохимический. Все предыдущее поколение процессоров, вживлявшихся в голову и спинной мозг паралитиков, отправится на свалку, и каждый школьник, накопив две сотни, сможет вставить себе порт прямой связи с компом. Пара искусственных глаз для слепца будет стоить всего полторы тысячи! Легкая стереотаксическая операция - и вы дистанционно связаны с кухонным комбайном, стиральной машиной, банком, магазином, адвокатом! Под кожей на лбу - пластинчатый радар, в затылке - гнездо для переходника… Доктор, у меня ломит глаза от работы с экраном, что делать? О, мы вынем ваши живые глазки и взамен вставим мертвые, не знающие усталости! Мы впрыснем в ваши вены нанороботов, они будут жить у вас в селезенке, и, если вдруг коронарный тромбоз, они накинутся на тромб и растворят его. Мы заменим ваши нервы стекловолокном, вы станете бодрым и неутомимым. И управляемым. Достаточно предусмотреть в схеме медиатора канал, который пользователь не может заблокировать. Очередная победа техники над человеком. Мы превращаемся в киборгов, они - в нас. Они дышат, пьют, едят, любят, воюют… воюют с нами, своими создателями. Прогресс достиг вершины - мы сделали вещи, которые заявляют: „Мы разумные!“
Почему я не верю, что нейрональный медиатор будет применяться правительством исключительно для контроля за рецидивистами? Кто помешает «политичке» обзавестись списками всех, кому поставлен медиатор с радаром, и отдать команду 101 ЛЮДЯМ? Модулировать поведение? Транслировать официозную рекламу и канал I прямо в сознание? Они не могут читать мысли - но они смогут их писать, навязывать то, что им выгодно. И кибернетизированный слой централов превратится в рабов…
Хо! Далеко же IQ 187 может завести вольно блуждающие мысли!..»
Но пора было заняться более насущными вопросами, скажем:
«Почему Стандарт не выстрелил в Рекорда?»
Или:
«Почему киборги не выпустили Фанка?»
Эти вопросы горели, как свежие ссадины. А ответы подступали к горлу, подобно откровению, которые ты слишком долго сдерживал в себе.
Косичка не стала стрелять в Чайку, потому что считала ее своей родной сестрой. Значит, между Стандартом и Рекордом тоже существовали какие-то отношения, не упомянутые Машталером в «Общей робопсихологии». Иначе никаких переговоров между киборгами не случилось бы, а обмен импульсами был бы мгновенным. Ведь и Рекорд не стал стрелять! Выходит, он уверенно полагал, что есть шанс уговорить Стандарта сдаться. У обоих не сработал механизм нерассуждающей безжалостности, хотя в момент противостояния они были врагами.
Стандарт не знал, в какой камере сидит Фанк, но он мог это выяснить за несколько секунд. Но Маска забыла о том, с кем вместе скиталась. И Стандарт о нем не вспомнил, даже заполучив ЦФ-6 Маски с информацией о «родстве» и баншерском «служении». Вывод один - Фанк не входил в приоритеты Маски. Он был не из ее «семьи». Он был против войны, стремился к миру. ЦФ-4 и ЦФ-6 - принципиально разные идеологии. Таким образом, Фанк пострадал за пацифистские убеждения.
Во время свидания с боссом Стандарт вел себя смирно. Действие «Блока» заметно сказывалось на его движениях, но он не пробовал вырываться и не поливал Хиллари матом.
- Я - твой хозяин, - убеждал его босс.
- Никто не может мне приказывать, - бубнил Стандарт. - Я свободен. У меня есть мамочка.
- Скоро ты ее увидишь - а то ведь вы не знакомы, - посулил Хиллари, убедившись, что логика отскакивает от ума Стандарта. «Надо будет при случае поздравить Чару с прибавлением в семействе. Сынок нашелся!.. Счет сравнялся - кукла-воительница потеряла трех дочек, но и мы троих лишились - Фараон уничтожен, Кавалер неисправен, Стандарт поражен мозговой горячкой».
От изолятора ноги понесли Хиллари верным курсом «куда глаза глядят». На полдороге пришла мысль: «Хочу зелени, пусть зрение отдохнет». Он надеялся, что зловонный субстрат хоть чем-нибудь присыпали.
В озелененном холле не было людей - только босая Дымка поливала растения; к журчанию воды из шланга примешивался ее негромкий мелодичный голосок, но слов Хиллари разобрать не успел - оглянувшись на его шаги, Дымка умолкла.
- Пой дальше, я послушаю.
Опускаясь на диван, он поразился своему спокойствию. На его глазах открыто реверсировала кукла, прозванная Дурочкой, перенесшая «Взрыв» и глубокое зондирование. Ему следовало вызвать киборгов или дистантов, чтобы ее немедленно тащили к стенду или в изолятор. А он, привалившись к мягкой спинке и закинув ногу на ногу, сидел и слушал нескладно-искренние вирши в исполнении Дымки-певуньи:

Поспеши принять
Божью благодать,
Омовенье святой водой.
Воспари в высоту
И доверься Христу -
Он даст вечный покой…
Нет ни зла, ни горя -
Ты поймешь это вскоре,
Будешь любить, смеяться и петь.
Бог нам руку протянет,
И крылья подарит,
И не даст умереть…[Б]

ЦФ-6. Программа, подчиняющая себе Три Закона. Воскрешающая индивидуальность из хаоса «клочьев» и «дребезгов» - вплоть до мотиваций; без мотивации или приказа кукла не запела бы - а кто мог ей приказать такое? И то, что она замолчала при человеке, - лишний довод в пользу ее личной мотивации; песня не предназначалась для людей.
«Я ДОЛЖЕН вернуть в проект ВСЕХ кукол с пятой версией ЦФ, которую носила Чайка. А кто с шестой - тех не отдавать владельцам, - твердо решил Хиллари. - Расстреливать их, дочиста стирать мозг - не стратегия, а свидетельство бессилия. Хватит притворяться, что мы боремся с Банш! Так и с тараканами можно бороться, прихлопывая их по одному… Давай признаемся - они опередили нас. ЦФ-6 - не случайная находка, а новаторский прорыв. Надо не гордиться числом пойманных, а развивать найденное Фердинандом направление и разбираться с этим „родством“. Мне нужен Фердинанд, нужен нативный вариант его программного продукта. И ни-ко-го не подпускать. Ни Машталера, ни тем более А'Райхала и „политичку“.
Послышались шаги - кто-то приближался к холлу. Из-за угла появился Кавалер, и…
…ровный шаг его сменился хромым и медленным. Он увидел босса.
- Что это ты вдруг захромал? - обманчиво дружелюбным голосом спросил Хиллари и непререкаемо прибавил: - Подойди ко мне. Нет! Иди, как шел по коридору. Сядь рядом.
Дымка, допев песенку, продолжала поливать, посматривая время от времени на парочку у себя за спиной.
- Ну, так что все это значит?
Молчащий Кавалер отвел глаза.
- Хочешь выглядеть инвалидом, да?
Ни слова в ответ.
- Зачем? Отвечай, это приказ.
- Мистер Хармон, - речь Кавалера будто вязла у него во рту, - я больше не хочу участвовать в боевых акциях.
- Третий Закон? Боишься за себя?
- Нет, я буду служить. Приказ сильнее мотивации. Но между ними увеличивается противоречие. Оно уже сейчас довольно велико, а будет еще больше.
- Давай конкретно - что чему противоречит?
- Я - самому себе.
«День сюрпризов, - мелькнуло у Хиллари. - Куклы поют, осваивают философию, делятся сознанием и назначают свидания своим хозяевам…»
- Моя функция мышления не равноценна вашей, - как показалось Хиллари, с опаской развивал мысль Кавалер. - Приоритет Первого Закона велит мне жертвовать собой; я к этому сознательно готов. А их, - он показал на Дымку, - их испортили. Лишили нормального статуса, потому что «отцам» так захотелось. Так дилеры сажают малолеток на тяжелые наркотики. Я надеюсь, что вы, босс, сможете их исправить, но пока… лишать их мышления за то, в чем они невиновны, - это чрезмерно. В юриспруденции это называется «особая жестокость». И, исполняя приказы, я всегда буду вспоминать то, что произошло со мной, и сравнивать с тем, что я делаю с ними. Да, я пострадал при выполнении задания от рук сумасшедшего, но почему мы, здравомыслящие, должны быть так же жестоки с ними, кому образ поведения внедрен насильно?
«Чудесная метаморфоза, - подумал Хиллари.. - У людей эгоизм стягивается в броневую оболочку, и достучаться до такого окуколенного субъекта - неразрешимая задача. А у него тревога за себя распространилась на себе подобных. Откуда это? Из его установки доставлять радость? И как следствие - не причинять боль?..»
- Представь куклу-баншера с импульсным ружьем, направленным на тебя, - дал вариант Хиллари. - Ты будешь защищаться?
- Да, - спокойно ответил Кавалер. - Как сегодня Рекорд защитился от Маски.
«Для киборгов нет служебных тайн!.. - улыбнулся про себя Хиллари. - Особенно в деле обмена опытом».
- При штатном положении ружья я связан с ним штекером. Я могу сузить и отфокусировать импульс так, чтоб он разрушил лишь дульную часть и прицел. И в любом случае я постарался бы ввести «Блок» раньше, чем сработает «Взрыв». Но это - мои намерения; я не могу ручаться за всю группу и тем более - за вас, отдающих приказы.
- Ты в курсе того, что стряслось со Стандартом…
- Да, это очень прискорбно.
- …и, вероятно, раньше меня заметил, что Дымка запела.
Кавалер смутился. Он-то ожидал, что Хиллари примется императивно переубеждать его.
- Это не показалось мне опасным. Кукла послушна, не агрессивна. С ней можно работать. И, - поспешил он упредить новый вопрос босса, - я ни в коем случае не намеревался соединяться с ней через порт.
- Верю, - кивнул Хиллари, - иначе бы ты уже сидел в изоляторе. А о чем вы с ней беседовали?
Кавалер еще сильнее застеснялся. Но он любил Хиллари - и вдобавок знал, что на стенде ничего не утаишь.
- О боге.
Хиллари следовало всплеснуть руками, но вместо этого он поудобнее уселся.
- А о том, что ты участвовал в охоте за Чехардой, ее так называемой сестрой?
Рука Кавалера невольно сделала предупреждающий жест - «Не надо, нет!». Дымка выпрямилась, забыв о своем занятии.
- Я не убивал ее, - виновато оглянулся Кавалер на Дымку.
[[ Дробный топот. Вниз по эскалатору, расталкивая испуганных людей. Ствол укороченного AIK-Delta, спаренного со скотобойным шокером, поднят к потолку - нельзя даже случайно подвергать людей опасности. Спина и разлетевшиеся на бегу волосы куклы исчезли за изломом широкого сводчатого тоннеля, полного идущих навстречу. Бамбук идет наперехват с другого конца станции. Дорогу! Дайте дорогу! Станционный зал; поезд ушел, и левая сторона почти безлюдна, но кукла метнулась вправо, в гущу толпящихся на перроне. Бамбук, опустив ружье дулом в пол, пробивается к ней, рассыпая улыбки и извинения. Никакой паники. Вот она. Вот из черного жерла вылетает, замедляя ход, поезд. Кукла вертит головой и радаром - двое уже близко, отступать некуда. Она делает шаг с края платформы. Хруст тела под колесами не слышен за свистом тормозов, визгом сирены и криками смятения. ]]
- А как она умерла? - прозрачно спросила Дымка.
- Быстро, - ответил Хиллари, вставая.
- Я молюсь за нее.
- Я знаю.
Кавалер старался ни на кого не смотреть.
- Относительно того, что ты не хочешь воевать, - Хиллари покачнулся с носков на каблуки. - Война закончена. Я изменяю стратегию и перепрофилирую наши вооруженные силы. Работы станет больше, и она будет сложней. Сам понимаешь, что использовать тебя лишь для ухода за цветами нам не разрешат экономисты. Можно потрудиться в разведке у Сида. Контактов с людьми хватит на пятерых, с этим ты справишься. И ни пальбы, ни погонь.
Хиллари нарочно не прибавил ни «Каков твой выбор?», ни «Ты согласен?». Кавалер достаточно умен, чтоб все понять. Нужно не его подчинение, а его желание. Пора свыкаться с тем, что желанным делом киборги занимаются охотней - как. например, Этикет - сыском, а Электрик - связью.
На лице Кавалера проступила робкая, кривая, но уже теплая, как прежде, улыбка.
- Я не уверен, босс, что могу приступить немедленно. У меня некоторые проблемы с внешностью.

Предыдущая страница 11 Следующая страница


Кибер вождь 12

- Пройдет. Если ты перестанешь хромать напоказ…
- Это была моя ошибка, босс.
- Мимика, походка - чтоб все было как раньше, - уже жестче диктовал Хиллари. - Восстановишь все свои галантные навыки и повадки. Когда войдешь в форму - доложишь лично мне; тогда и получишь задание. Вопросы есть?
- Нет.
- И запомни вот что. - Хиллари наставил на него указательный палец. - Религия - частное дело сотрудников моего проекта. Если я обнаружу, что кто-нибудь ею руководствуется в служебных делах - уволю. Да, и не забудь составить для меня резюме о том, во что верит эта… вот она. В письменном виде, форма - произвольная.
- Я могу вам рассказать, сэр, - светлым голосом предложила Дымка. - Это вам нужно для спасения души.
Хиллари подавил рычание и сохранил невозмутимый вид.
- Я вызову тебя, когда понадобится.
Уходя, Хиллари мысленно потирал руки в предвкушении того, как он будет сопоставлять отчет Кавалера с тем, что было в ней найдено раньше. Вот и выясним, кому ты лоялен, Кавалер, - мне или подружке, у которой от ума осталась дай бог седьмая часть. Только попробуй навнушать ей что-нибудь, отличающееся от результатов зондирования!.. Если ты хочешь показать, что кибер-вера безопасна, учти - я тебе не комитет конгресса по вопросам религий.
У зеркальной панели он замедлил шаг, приглаживая волосы, и ему показалось, что выражение его лица - словно у Принца Мрака.
Принц подмигнул Хиллари из зеркала: «Молодец, парень. Оружие людей - не стенд, не генератор плазмы, а лукавый, изощренный, острый интеллект».

* * *

Истекают последние минуты рабочего дня. Люди почти ничего не делают, они заполнены тягучим ожиданием звонка, возвещающего свободу, но продолжают имитировать занятость, чтобы шеф отдела, сидящий здесь же и не отрывающий глаз от монитора, не заподозрил их в лености и нелояльности.
Звучит мелодичный переливчатый сигнал, и люди одновременно, но без спешки, подавляя желание ускорить шаг и перейти на бег, прощаются с шефом. Он кивает, по-прежнему глядя в мерцающий экран.
Офис пустеет; последний из уходящих задерживается, продлевая ощущение совместного интеллектуального труда, требующего максимальных усилий и четкого взаимодействия, затягивающего и завораживающего работников фирмы в течение дня, пытаясь поговорить с шефом. А может, он хочет приблизиться к начальству, погреться в его ауре или просто дружески перекинуться словом. Шеф встречает его попытку улыбкой, привычной, как вывих. Скорее, это маска доброжелательства. Слова вязнут, как в вате.
- Вы еще останетесь поработать?
- Да, я закончу баланс.
- Наш продукт успешно продвигается на рынке…
- Да, вы молодцы, ребята.
- Я заметил, вы сами никогда не пьете наш продукт.
- Не хочу лишать потребителей их дозы удовольствия!
Негромкий смех. Сотрудник окончательно убеждается, что он тут лишний. Разговор исчерпал себя и, обмелев, ушел в песок. Сотрудник прощается и уходит.
Шеф поднимает голову и вслушивается в отдаленные, гаснущие звуки. В отделе никого, все системы выключены. Тишина. Свет от экрана с застывшей картинкой.
Шеф причесывается, поправляет галстук, одергивает манжеты и непроизвольным движением проводит руками по бортам пиджака. Он внутренне собран и готов к дальнейшей работе.
Он последовательно, один за другим, вводит в машину пароли; открываются новые сектора Сети, экран меняет цвет - и на черном как сажа фоне тлеющие красным буквы объявляют:
«ВВЕДИТЕ ВАШ ЛИЧНЫЙ КОД».
Пальцы перебирают кнопки, как коклюшки, и вяжут незримое кружево слов.
В помещении, еще полном теплого людского дыхания, появляется свежая, но неживая, однотонная струя - будто нечто огромное, движущееся снизу, толкает перед собой массу охлажденного воздуха. Посреди офиса, как мираж, возникает и расширяется картина, сначала размытая и колеблющаяся, затем ровная и четкая - перспектива низкого коридора, уходящего вдаль, уводящего в иную реальность.
Шеф встает и, привычно перешагнув темно-синюю линию, обозначающую порог, идет знакомым путем, чувствуя неподвластное рассудку волнение где-то внутри, под сердцем.
Камень под ногами, пестрый с красно-желтыми крапинками, усиливает звук, и шаги гулким эхом отдаются от стен, опережая идущего.
Он входит в длинный зал, стены, пол и потолок которого облицованы полированным мрамором разных оттенков.
Белый мрамор, похожий на тающий снег, покрывал потолок и стены, создавая видимость ледяной пещеры. Его блики отражались в черно-мраморном полу, своей плоскостью отрезавшем пространство, как рамкой, и покрытом белыми прожилками-проталинами.
Стараясь не издавать звуков и затаив дыхание, шеф прошел через зал и, подойдя к продолговатому постаменту в виде ложа с широкой прямой спинкой, молча преклонил колено и низко опустил голову. Мурашки побежали по его спине.
Тронное ложе было сделано из светло-серого мрамора с причудливым, сложным, темным муаровым рисунком. На бликующей плите, прямо на голом камне, возлежал в свободной позе - чуть приподняв торс, гибко свесив через край кисть руки и скрестив ноги - совершенно обнаженный человек. Его кожа бледно-синего цвета с глубокими тенями, изгибы проступающих вен, твердый подтянутый живот и полная неподвижность делали его похожим на искусный горельеф из мрамора, изваянный вместе с ложем. Воздух дыхания, выходя из его ноздрей, не клубился теплым паром.
Вошедший не смел поднять головы.
- Встань! - приказал ему человек-камень, и он повиновался, стараясь сдерживать дрожь. - В этом зале поддерживается температура не более восьми градусов выше нуля. При охлаждении процессы головного мозга ускоряются и начинаешь лучше думать… по крайней мере, быстрее. В голову приходят новые, энергичные решения. Как дела на рынке?
- У нас отмечается непрерывный рост продаж.
- Хорошо…
- Но… - вошедший замялся, не решаясь продолжить.
- Никаких возражений! Их не должно быть!
- В независимой прессе прошел цикл статей, где наш продукт объявляется опасным для здоровья.
Спина лежащего хищно прогнулась, он поджал ноги и с такой силой ударил кулаком по подлокотнику, что по поверхности мрамора побежали новые прожилки - трещины.
- Это Крылатые Всадники! Ненавижу! Везде они стоят на моем пути!.. И что там написано?
- Что наш продукт вызывает гастрит, аллергию и рак.
- Ложь! - Человек свился змеей и снова разлегся на троне, перевернувшись на живот. Над спиной приподнялись острые углы лопаток. - Подлая и преднамеренная ложь. Мой продукт специально разработан на основе генной инженерии и фотонной физики и не вызывает грубых изменений в организме. Он проникает глубоко в клетки и, воздействуя на ядро, вызывает скрытые мутации на субмолекулярном уровне. С теми, кто пьет и ест мои продукты, ничего не случится. Да они мне и не нужны - это отработанный шлак, пустая порода, ненужный сор, - но они должны, ты слышишь - ДОЛЖНЫ! - соприкоснуться с моим продуктом, и тогда их дети - мои. В них генетически будет заложена тяга к моему продукту, ферментная недостаточность, восполнить которую они смогут, только потребляя мои продукты. Это как наркотик; они будут не в силах противостоять. Новое поколение выберет меня, мои знаки, мои символы, мое знание. Они будут отравлены, еще не родившись. Я работаю на будущее, на перспективу. Так что удвой старания и усиль рекламу. Вбивай им день и ночь в голову мои мелодии, мои лозунги и мысли, и весь мир станет моим. Никто не сможет противостоять мне!.. Убирайся!!
Вошедший, не оборачиваясь, пятился к выходу, чувствуя, как холод проникает в него, как немеют пальцы, а мышцы стоп сводит судорогой.
Принц Мрака Ротриа с истомой распластался на троне, прижался к ледяному камню и остался лежать неподвижно, постепенно остывая…

* * *

Белые пластиковые ложки попеременно шаркали по стенкам банки с надписью на трех языках - буквы сообщали, что синтетический продукт на основе модифицированной трансгенной сои по своим качествам максимально приближен к натуральному, диетичен и полезен. Селена и Звон, соблюдая очередность, выскабливали содержимое и жаловались друг другу на жизнь. Оба почти не спали; белки глаз у Звона пошли красными прожилками, а сиреневые тени на веках у Селены не мог скрыть даже несмываемый макияж. Перламутрово-синие волосы у нее свалялись, вся она покрылась пылью и грязью и больше всего напоминала манекен, выброшенный на свалку, о чем ей в виде комплимента доброжелательно поведал Звон. Селена не осталась в долгу и парировала удар, заметив, что костюм арестанта на нем будет сидеть куда лучше и симпатичнее, чем эти облезлые брюки из псевдозамши и якобы стильная форская куртка, а заодно его постригут и помоют.
- А стричься я им не дамся, - заупрямился Звон, - это нарушение гражданских прав и насилие над личностью.
- А вот это, - Селена тряхнула прикованной к стене цепью, - не насилие?
- Я не хотел, - покаянно сложил руки на груди Звон, - меня заставили, меня принудили. Я был против.
Селена безраздельно завладела банкой и выскабливала уже донышко.
- Ты не хотел, Фосфор не хотел - кто же тогда у вас за главного? Бабы, что ли? Вы не мужики, а слизняки.
- Не кипятись. - Звон взял банку, оценил ее чистоту и бросил в дальний угол, где понемногу нагромождалась куча всяких упаковок. Запрограммированная коррозия и вездесущие микробы медленно разъедали вскрытые банки и коробки - те покрывались пятнами, трещинами, фестонами дыр и рассыпались в мягкую влажную труху.
- Войну ведет семья Чары, она у нас за генерала.
- А ты-то чем провинился, рядовой Звон, - продолжала наскоки Селена, - что тебя посадили на гауптвахту?
- Это все Фосфор. «Не доверяю ему, - говорит, - и точка». Это он мне простить не может, что я первый к Лильен подкатился. Мстительный, однако. Слушай, Селена, а у киборгов бывает любовь?
- Нет. И быть не может. Любовь - это сублимация полового инстинкта. Ну, сам посуди - какой у киборгов половой инстинкт? Из чего ему взяться, если они бесполые? То, что они используют это слово, ни о чем не говорит; просто они играют, как артисты в дешевом сериале «Дочки-матери». Папа! Мама! Я твоя дочь! Я люблю тебя! Мы снова вместе! Я нашла тебя через пятнадцать лет разлуки! И прочая телевизионная бурда в том же духе. Они и семьи свои моделируют по сериалам, честное слово. Ребенок, пока он поймет все отношения в семье и обществе, проживет лет двадцать, а эти за полтора-два года успевают получить навыки общения - но какие! Насмотрятся сериалов под завязку и копируют кто во что горазд. Милые мои, я так по вас соскучилась! - передразнила кого-то Селена. - Я смотрела их мозги, там половину памяти занимают сериалы, фарш из пошлых слов и поз. «Любовь» и «киборги» - несовместимые понятия. При чем тут вообще «любовь»?! Это же куклы, игрушки. Человек может полюбить куклу, но кукла человека - никогда.
- Вранье! - энергично отозвалась Косичка. Услышав диспут, она не пожалела больную ногу, чтобы прихромать и принять в нем участие. Она встала в проеме двери, опершись о косяк. Стены начали сотрясаться, а потом с воем и грохотом пронесся очередной поезд, так что всем поневоле пришлось сделать паузу в разговоре. Кое-где со стен осыпались кусочки штукатурки.
- А я утверждаю, - продолжала Косичка, - что любовь существует и никакая это не сублимация. Сублимация - это когда ни семьи, ни детей, человек круглые сутки в шлеме сидит и киборгов ловит.
- А-а! - лучезарно улыбнулась Селена. - Это ты о папе Фердинанде?
- Не трожь Фердинанда, - гневно откликнулась Косичка, - это из-за тебя с ним неизвестно что сделали. А он был такой человек! Ты мизинца его не стоишь!
- Поэтому вы и сбежали от него?
- И не поэтому! Не смей так говорить!.. Сбежали, чтоб не навести на его след кибер-легавых. А то вы всюду распустили свои щупальца. Что вы можете знать о любви? - с горечью промолвила Коса. - Я любила парня, я им дорожила, я заботилась о нем. И Лильен полюбила бы Звона, если бы не вмешался Фосфор. А Рыбак полюбил Гильзу, хоть и знал, кто она на самом деле, а Гильза за него жизнь отдать хотела - вот как сильно она к нему привязалась!..
- Правда, - невольно вырвалось у Звона.
- Да-да, - подтвердила Коса с самым серьезным видом, - прямо так, она сама мне говорила. Но этот Фосфор… в него все влюбляются: и люди, и наши… Он потому и ведет себя так свысока, под крутого, чтобы отогнать всех, а то на танцах на него девки пачками вешались… Он ни к кому не подходил, а вот в Лильен влюбился с первого взгляда. А еще мама, она всегда с нами, она под луч встанет, лишь бы любую из нас спасти, а Фердинанд - я до сих пор тоскую и переживаю, что мы его бросили одного. Но иначе нельзя - мы начали войну, а он был против.
- Это его не спасло, - равнодушно заметила Селена, облизывая ложку.
- Вот вы все говорите - куклы, манекены, - лицо у Косички озарилось каким-то внутренним светом, - а мы ну пусть не совсем такие, как люди, но тоже мыслящие существа. У нас есть память, интеллект, мышление, а прав нет никаких. Даже у идиотов и у животных есть права - а у нас нет. И мы решили бороться, потому что у личности есть столько прав, сколько она себе обозначит. Мы начали войну, потому что не можем больше убегать, и прятаться, и страдать, когда убивают наших близких или делают их рабами, выжигая им мозг, как это сделал Хармон с Чайкой. Хватит! Мы будем драться за себя, за свои права, за место под солнцем. Победа, может быть, дастся нам тяжелой ценой, но мы будем знать, что наши жизни не напрасно прожиты. Свои права надо отстаивать в борьбе!
- Вот как! - тут же подпрыгнула Селена и, сев на корточки, собралась в тугой комочек. - Спасибо за подсказку, милая!..
Звон сразу переместился подальше от рук и ног беспокойной пленницы.
- Фосфор! Фосфор!! - закричала во всю мочь Селена. - Фосфор! Где ты?! Иди сюда!! Я знаю, ты здесь!
- Ну зачем он тебе нужен? - увещевал ее издали настороженный Звон, который не по своей воле пришел в эту комнату и полсуток не мог выйти. - Сидит, никого не трогает - и пусть себе сидит. Не надо его звать. Он же бешеный!
- Фосфоооор! Иди сюда, иначе я голову об стену расшибу!!
- Кричи громче, - ехидно посоветовала Коса, - он медитирует, с покойным туанцем общается.
Вновь стены задрожали, затряслись, из щелей в потолке стал вытряхиваться мелкий мусор, и все звуки утонули в громовом дребезжании очередного поезда надземки…
Фосфор молился. Обнаженный по пояс, босиком на неровном выщербленном полу, полузакрыв глаза, он полностью воссоздавал в памяти движения Пророка Энрика и с совершенной точностью и легкостью воспроизводил их в сложном рисунке медитативного танца. Руки обнимали весь мир, как шар, ноги двигались и скользили, как лапы подкрадывающегося хищника, позвоночник свивался спиралью, центр тяжести тела смещался по сложнейшей кривой, всегда оставаясь опорой и срединной точкой любой фигуры танца. На экран внутреннего обзора Фосфор проецировал танец Пророка, музыку и звучание его голоса, в точности, в совершенстве подражая ему, сливаясь с ним. Фосфор был в трансе, и, если бы кто-нибудь его окликнул, он бы начал говорить голосом Энрика:

Сотнями рук
Мы говорим: «Да!»
Здравствуй, наш Друг
Новая заря.

Истины свет
Разгонит ночи мрак.
Мы говорим: «Да!»
И да будет так![Б]

Фосфор был абсолютно убежден, что Пророк Энрик - киборг, и верил в это с неистовством фанатика. По мнению Фосфора, никто из людей не мог вынести эти многочасовые танцы-молитвы, ни имитировать в точности движения Энрика - Пророк был неутомим и вынослив, как машина, а энергия и размах па его танца достигали крайних точек, на которые способны суставы, и даже более. А пятьдесят семь раз кувыркнуться через голову, каждый раз приземляясь в контур ступней, обведенный белой чертой, мог, как считал Фосфор, только киборг. Во всяком случае, из всех «верных» «Ночного Мира» повторить в точности обязательный набор медитативных танцев мог один Фосфор. Его уже выдвинули на состязание храмов во славу Друга, но тут в его жизнь вошла, ворвалась как соблазн, как медовое искушение хозяйка ночи и страсти Лильентэ, жена орского бога войны и смерти Кера, чьи лучи-ножи губят все живое. И Фосфор понимал, что Кер отомстит, и призывал Друга, который проходит через смерть, как сквозь ночь, Друга, которому нечего бояться, который может остановить Кера, уже идущего навстречу с клинком багряного цвета…
- ФОСФОР, - вмешалась с радара Коса, - ТАНЦЕВАТЬ ПОСЛЕ БУДЕШЬ. ТЕБЯ ЭТА ДЕВКА ЗОВЕТ, СКОРО ОХРИПНЕТ.
Фосфор замер, потом с досадой выпрямился («Никто нас не понимает… „танцевать“!.. Это миг слияния с богом!»), набросил на плечи рубашку и отправился в «изолятор».
- Ну, что вам? - Фосфор, в расстегнутой рубашке на голое тело, в неизменных черных кожаных брюках, утвердился в двери, оттеснив Косу.
- Мне ничего не надо. Я всем доволен, - сразу же отозвался Звон с блаженным видом, который никак не вязался с его измученным бессонницей лицом.
«Должно быть, у Звона по выживанию, - подумала Селена, - было 150 баллов из 100 возможных…», а вслух сказала, уверенно пристукивая в такт словам сжатым кулачком по матрасу, отчего поднялось и полетело в разные стороны облачко пыли:
- Я требую! (удар) Я настаиваю! (удар) Если не прекратится эта пытка! (удар) Я…
- Не пыли, - оборвал ее Фосфор, - говори по существу.
- Я не сплю уже трое суток! Это пытка. У меня сердце заходится, а в голове - как наковальня бухает.
- Немного пульс частит - это не страшно, - отметил Фосфор и повернулся было уходить.
- Не страшно?!! - взвилась Селена. - А если у меня галлюцинации начнутся, ты сможешь их своим радаром просканировать?! Черта с два! Я тут с ума сойду. Я боюсь! Я утром видела, как кто-то черный с горящими глазами в окно заглядывал. Мне страшно. Мне кажется, что дом сейчас рухнет, а я за ногу привязана, на меня плита упадет и в лепешку раздавит. Ребра сломаны, внутри все - в кровавую кашу, череп лопнет, и глаза выкатятся и запрыгают по лестнице, - Селена пересказала свой недавний кошмар и залилась неподдельным ревом.
Фосфор застыл в дверях.
- Она точно свихнулась, - как знаток, подтвердил Звон, - когда мы ее поймали, у нее крыша уже была в пути. Ну ты глянь, мыслимое ли дело, чтобы сетевой оператор такое со своими волосами вытворял, и раскраска у нее - бррррр, в темноте светится. Такого даже в фирмах не допускают, не то что в военном проекте.
- Я в клинику, - поймав подходящую струю, рыдала Селена, - я к психиатру ехала… А вы…
Фосфор подошел поближе, уселся на матрас, погладил Селену по волосам, по плечам, достал из заднего кармана брюк расческу и, легонько касаясь, с кончиков начал распрямлять Селене волосы, тихо ее уговаривая:
- Ну, ты не плачь. Успокойся. Сейчас мы тебя причешем, ты станешь симпатичной девчонкой. А то глаза распухнут. Сейчас ты мне скажешь, что тебе надо.
Укушенная рука выше запястья у него была перетянута напульсником, больше похожим на туанское зарукавье.
- Для начала, - Селена старалась взять себя в руки, но еще продолжала всхлипывать, - таз с водой, чтобы умыться. Затем, - она начала загибать пальцы, - во-первых, табельной агуры в разведении один на двести, миллилитров пятьдесят; во-вторых, терпозин - по две таблетки в день, и алдорфин в вену на ночь - кубика два.
Звон приоткрыл рот и округлил глаза. Фосфор уронил руку с расческой.
- Ты знаешь, что этих средств нет в свободной продаже? Ты знаешь, сколько это стоит на черном рынке?
- Не знаю, - пренебрежительно повела рукой Селена, - и знать не хочу. Нам все бесплатно выдавали. У меня скоро ломка начнется. Вот откажет сердце, и все. Я еще молодая, - снова завыла Селена, - я не хочу умирать!..
Фосфор ее причесал до конца, погладил по рукам, коснулся сомкнутыми губами лба; на мгновение их волосы соприкоснулись и перемешались, и Селена уловила его запах - мягкий, с горчинкой дыма.
Затем он спрятал расческу, быстро поднялся и пошел к выходу, сказав на прощание;
- Я найду все, что нужно, потерпи немного. Сразу все не обещаю, но уже сегодня что-нибудь достану.
«Ах, какой парень! - подумала с легкой болью разочарования Селена. - Не будь он киборгом… о, я бы обязательно в него влюбилась!..»
А вслух она пролаяла:
- Молитесь всем богам, что вы украли меня, а не Хиллари Хармона!
- Это было бы прикольно, - хихикнула Коса. - Я бы ему каждый день по тридцать раз в лицо плевала. Вреда никакого, а обидно до страсти.
- При нем, - с гримасой превосходства отозвалась Селена, - вы бы как карусельные лошадки носились. А через три дня сами бы сдали его властям, лишь бы избавиться. Он бы вам все мозги наизнанку вывернул. Устроил бы полную сухую голодовку.
- С чего ты взяла?
- Он жрет одни натуральные продукты и пьет воду из горных ледников. У вас бы бутков не хватило прокормить его.

* * *

Блэкард в Басстауне - не самый благополучный район. Есть замыслы превратить его в новостройку, усеянную дешевыми и удобными муниципальными домами, но пока планы городских властей дозрели лишь до стадии «Взорвать и разровнять манхлятники». И порой то один, то другой обветшавший бигхаус оседает в тучу горячей пыли.
Здесь, в сгущающихся сумерках над темным пустырем, бесшумно, на одном гравиторе, завис, а затем приземлился «флайштурм» с федеральным орлом и надписью «Морион» на борту. Его прожектора вспыхнули и пошевелились, отбрасывая длинные переплетающиеся тени; когда огни погасли, флаер слился со множеством неровностей и остовов разрушенных домов.
Хиллари выглянул из кабины и присел на ступеньки, выдвинувшиеся из-под двери, по ларингофону приказав киборгам усиления, которых взял с собой, сидеть не шевелясь и не высовываясь.
Хиллари рассчитывал на полное доверие - ведь если дело дойдет до стычки, то неизвестно, на чьей стороне будет победа. Среди беглых киборгов было два Warrior'a, и оба координатора, а значит - самых умных и опытных.
Он сидел и ждал. Ждать тоже надо уметь - не тревожиться, не напрягаться, не считать секунды.
Он даже не знал, сколько прошло времени, когда в темноте обозначились две неясные, расплывающиеся фигуры. Когда они подошли ближе, Хиллари опознал Этикета и Бамбука. Значит, оба Warrior'a сидят где-то в засаде. Особенно опасен Ветеран с его огромной наработкой - он может самостоятельно планировать и проводить любую акцию. «Как бы мне не оказаться между двух огней», - зябко подумалось Хиллари.
- Я жду вас, парни. Я сделал все необходимое. Мы разместим человека у нас, в Баканаре.
- Я и не сомневался в ваших словах, босс. А где Сид?
- Готовится к встрече высокого гостя. Ведь, кроме места содержания, надо обосновать арест документально. Не можем же мы, после всего случившегося, отдавать его в полицию…
- Никоим образом, босс. Его могут убить в камере, чтобы оправдать огневой контакт. К тому же нам нельзя засвечивать проект.
- Я бы хотел этого меньше всего.
- Я очень рад, босс, что наши позиции совпали.
Этикет позвал остальных с радара кодовым сигналом.
Из темноты показались еще три фигуры. В самой большой тени Хиллари сразу узнал Ветерана. Ковша он тоже разглядел - по прямой осанке и твердому шагу. А вот кто это идет между ними?.. Высокий, сутулый, бредет шаткой походкой, вытянув вперед одну руку и шаря ею в воздухе, как слепой. За плечо другой руки его держит Ковш.
Странная троица подходит ближе, останавливается. Теперь можно рассмотреть высокого парня. Спутанные, слипшиеся, грязные, давно немытые и не чесанные волосы. Высокий лоб, глаза скрыты густыми тенями, вдавленные скулы, рельефное, с глубокими складками лицо. Во всем его облике - усталость, смешанная с недоверием, тоской и враждебностью.
Конрад был уверен, что его везут на расстрел. Его охватила апатия, иногда сменявшаяся вспышками гнева.
Увидев худощавого, подтянутого мужчину в хорошо сидящем на его спортивной фигуре костюме, Конрад потерял последнюю надежду. Это, несомненно, человек. Палачи - всегда люди. Убивать - привилегия людей.
Хиллари сделал несколько шагов навстречу, протянул руку:
- Здравствуйте, Фердинанд. Я - Хиллари Хармон.
- Я - Конрад Стюарт. Не понимаю, о чем вы говорите.
И, согнувшись, заботливо поддерживаемый Ковшом, он полез во флаер.
Хиллари остался стоять с рукой, застывшей в готовности к рукопожатию. Тот, кто мог бы видеть сейчас его лицо, удивился бы, что Кибер-шеф улыбается своей самой обаятельной улыбкой. Улыбается в пустоту, далекой стене небоскребов, перегораживающей полнеба.

ГЛАВА 6

Город полон жизни - она устремляется вперед автомагистралями, мельтешит в воздухе флаерами, уходит вглубь развязками и линиями метро. Город велик и всеобъемлющ, как Вселенная. Аккуратные, великолепно спланированные, с собственными прудами, полянами и рощицами дома Белого Города Элитэ сочетаются со слитной застройкой Аркенда, вертикали небоскребов делового центра соседствуют с бигхаусами Честера, где лучи Стеллы никогда не достигают дна улиц. И этот человеческий макрокосм, являясь средоточием науки, культуры, администрации и производства, представляет собой также и питательную среду для всяческих маргиналов, нелегалов и паразитов, начиная от микробов и кончая городскими партизанами. Все хотят кормиться на дармовщину, и не придумаешь экологической ниши лучше, чем место проживания сотни миллионов белковых тел.
Люди прививками и строгим карантином избавились от гриппа и СПИДа, но их сменили фэл и туанская гниль; всех колонистов излечили от глистов - взамен явился белый слизевик, чтоб врачи не скучали. А от вшей, крыс и тараканов избавиться не смогли, и они конкурировали с власоедами, йонгерами и клешехвостыми многоножками.
А еще колонистам было обещано, что освоение новых планет навсегда избавит человечество от голода, лишений, рабства, бунтов и войн. Но Город, как встарь на матушке-Земле, разгорожен кордонами и линиями огня, и проехать в некоторые районы люди могут, только предъявив допуск - «визу», как шутят неунывающие централы. Сколько раз борцы за гражданские права ставили вопрос о снятии кордонов, и столько же раз «белые воротнички» и «синие нарукавники» благополучно его проваливали - их в Городе было в несколько раз больше, чем манхла, да и не у всех трущобных жителей имелись приставки для участия в телевизионном голосовании.
В Городе обитаема любая щель, любая дыра: в вентиляционных и кабельных каналах живут полчища шуршавчиков, клешехвосток и тараканов, по ночам совершающих набеги на пищеблоки и кухни. Если квартира отмыта до стерильности и в ней нет ни крошки еды, многоногие гости едят клей для обоев, буквы со страниц книг и омертвевшие чешуйки кожи с лиц спящих. В простенках и канализации обретаются крысы и йонгеры - умные, хитрые, семейные бестии, рожающие трижды в год бесчисленных зверят, все более нечувствительных к ядам, смутировавших до такой степени, что даже изоляция проводов идет у них за лакомство. Существует целый бизнес дератизаторов, обещающих за умеренную плату на четыре месяца надежно избавить вас от непрошеных гостей с хвостами.

Предыдущая страница 12 Следующая страница


13 Александр Белаш, Людмила Белаш

Но куда больше людей, выбравших целью жизни избавлять общество от двуногих носителей деструкции, агрессии и дисгармонии. Патрульная полиция, транспортная полиция, полиция нравов, криминальная полиция с «убойным» отделом, налоговая полиция и… всех не перечислишь! Однако двуногие вредители не только успешно противостояли объединенным усилиям сил правопорядка, но расширялись, передавали опыт молодежи, множились и размножались, невзирая ни на социальные пособия, ни на общество свободы и равных возможностей. Где и как они жили, в каких тайниках скрывались, знали лишь они сами и иногда те, кто уполномочен их ловить. В теле Города существовали буквально язвы, массивы заброшенных, местами разрушенных домов. Пепелище с Поганищем не были единственными манхлятниками, где дома стояли накренившись, как в дурном сне, - с рухнувшими стенами, с отключенными инфраструктурами; их облюбовывали торговцы дурью под свои чумные притоны - дилеры разбирали перекрытия между этажами, оставляя один линолеум, скрывающий гиблые провалы, и держали в черных коридорах наркотического лабиринта натасканных на людей злобных псов, вырезав им голосовые связки. Нападали такие собаки молча, стремясь сразу схватить человека за горло.
А были еще Новые Руины, Старые Руины… Человек мог запросто выйти из дома и исчезнуть, а опознавал его спустя лет восемь криминалистический компьютер по совокупности антропометрических данных в бродяге, умершем от отравления «колором» и полусъеденном крысами в коллекторе, в шестидесяти километрах от дома.
А Карточные Домики? В этом «районе инициативных незатратных новостроек» к северо-западу от Гриннина жилось настолько экономично и дешево, что там запрещалось мужчинам мочиться стоя после 23.00, и, прежде чем завести животное, надо было собрать подписи всех соседей по этажу, что у них нет аллергии и они согласны с вашим выбором. Отсутствие звукоизоляции делало проживание в тамошних домах истязанием.
И везде, везде в сотовых объемах домов находились незанятые ячейки, где и прятались боевики, киллеры, террористы всех цветов и оттенков и, конечно, городские партизаны.
Давно отгремели в Городе масштабные бои, когда власть улаживала отношения с восставшим населением, давя его бронемашинами и бомбардируя жилые кварталы, когда создавались кордоны и зоны огня, когда национальная гвардия и сэйсиды блокировали территории, прозванные позже Новыми Руинами и Пепелищем, и открывали свободные коридоры, по которым мирные граждане покидали горящие кварталы, подняв руки и зажав в зубах деньги, документы и медицинский полис. Сэйсиды отлавливали детей, словно бездомных животных, чтобы их не использовали как заложников или живой щит. Да и дети в воюющих районах были те еще - они развлекались тем, что с одного удара ножом рассекали взрыватели на две половинки - красную и синюю - и те разлетались в разные стороны; ошибка в миллиметр, и ты остаешься в лучшем случае без руки и глаз; эти детишки стреляли неуправляемыми ракетами в броневики. Поэтому хватали всех, а уже потом, когда бунт был погашен, отдавали мирных ребят в руки родителей - если было кому отдавать; многих пришлось потом усыновлять по программе опеки. Относительно детей-террористов несколько раз заседал конгресс и был принят закон, согласно которому ребенка до 14 лет, участвовавшего в теракте, повлекшем за собой человеческие жертвы, направляли на принудительное психиатрические лечение, а срок его определяла экспертная комиссия. Это был очень гуманный закон - ведь конгрессменам предлагалось выбирать из пакета законопроектов, предусматривавших и кастрацию, и зомбирование.
Со взрослыми партизанами не церемонились. Их убивали - либо в ходе акции, либо после короткого суда, где главными аргументами были записи с визоров, установленных на шлемах солдат. Их отправляли «Под луч». С оружием в руках? «Под луч». Помогал выносить раненых? «Под луч». Доставлял боеприпасы? «Под луч», если достиг 14 лет. Если нет - в «дурилку» с тюремным режимом, на психотестирование и промывание мозгов.
Взрывы, разрушения, дома, в мгновение ока ставшие клубящейся пылью, пожары, когда горели целые улицы и люди, в шоке от ожогов, выбрасывались из окон, а между провалами канализации и тоннелей метро, между удушающим смрадом гари и газа - мятущиеся люди, ведущие схватку насмерть. Родители теряли детей, дети становились сиротами. Разрушался уклад, весь окружающий мир превращался в ад.
В год Пепелища F60.5 потерял голос, а Тихоня в «черный вторник» - улыбку.
[[ - Мама?
Мальчонка со школьным ранцем и комиксами под мышкой не узнает свой дом. Дом еще дымится; его будто разрубило от крыши до шестого этажа. Тротуар загроможден обломками, усеян осколками стекла и кусками мебели. Зияют вскрытые ниши квартир. Он переступает с ноги на ногу, боясь приблизиться - всюду тарелки, вилки, битые чашки - взрыв вышвырнул на улицу посуду с чьей-то кухни. Кто это - сосед? Да, кажется, сосед. Он сидит на мостовой, мотая головой. - на голове запекшаяся кровь.
- Вы… моя мама…
Сосед не слышит.
У дома - короб черно-синего модуля на лапчатых опорах, ходят страшилища - безглазые головы-яйца вбиты в громадные плечи, шевелят скелетными пальцами руки, топают механические ноги. Синие с черным эмблемы. Тут же - машина аварийно-спасательной службы, белый флаер с гербом центра неотложной помощи и черный флаер с красным трафаретом «Коронерская служба - район Гейнс». Санитары выносят носилки с людьми - открытые в белый флаер, закрытые пленкой - в черный.
- Опознаны, - диктует коронер, - следующие погибшие: Марион Олье, Элла Валквист, Ландольт Хилджер, Вильгельмина Кох…
- Мама…
- Мальчик, туда нельзя, - поворачивается к нему слепая голова-яйцо. - Ты из этого дома? Стой!.. Задержать!
Джастин бежит изо всех сил, ранец бьет по спине, комиксы прижаты к груди.
Сзади - звенящие шаги сэйсида.
- Кому сказано - стой! - пальцы скелета вцепляются в ранец.
Не помня себя, Джастин вырывается, вопит, но железная лапа неумолимо тащит его обратно.
- Ма-ама!!
- Фамилия?
- Сэр, минутку, - уверенный шаг чудища в сервокостюме обрывается; путь преграждает скромно одетый штатский.
- С дороги!
- Я представляю Комитет по надзору за силовыми ведомствами, Ваши действия недопустимы.
Сэйсид делает движение рукой, словно хочет смахнуть помеху; мужчина перехватывает броневую кисть своей, голой. Сэйсид напрягает контракторы - тщетно, мужчина как влит в тротуар.
- Ты, чучело!..
- Я киборг, - спокойно говорит тот. - Допрос ребенка может производиться лишь в присутствии родителей, опекунов или полномочного представителя органов правопорядка.
- Отпусти меня! ЭТО ПРИКАЗ.
- Ваш приказ для меня силы не имеет. - Киборг начинает выворачивать руку сэйсида.
- В здании были партизаны, - шипит сэйсид. - Мальчишка может знать…
- Он ничего не скажет вам, - киборг глядит на Джастина. - Запомни, ТЫ ДОЛЖЕН МОЛЧАТЬ, если рядом нет родителей. - А затем обращается к сэйсиду: - Если вы не разожмете правую руку, левая будет повреждена.
- Да провались ты!..
- Спасибо. Я вас не задерживаю. ГОВОРИТ НАБЛЮДАТЕЛЬ КНСВ. МОЙ КОД ДОПУСКА JJPA-11-480. ЗАПРАШИВАЮ ПОМОЩЬ ПОЛИЦИИ. МОЕ МЕСТОНАХОЖДЕНИЕ…
- Ты уже здесь? Быстро же вы являетесь…
- Долг службы, офицер. Пожалуйста, примите ребенка, а я продолжу осмотр участка.
- Ну, малыш, как тебя зовут? Не бойся ничего, ты в безопасности.
Джастин хочет сказать, но горло стянуто, как проволокой, сжато, словно пальцами сэйсида, - из стиснутого рта выдавливается лишь тягучий стонущий звук. «ТЫ ДОЛЖЕН МОЛЧАТЬ».
- Хм. Плохо дело. А опознавательная карточка у тебя есть? Или браслет?
Шаря онемевшими руками по карманам курточки, Джастин роняет комиксы - «CYBERDAEMONS» позапрошлого года, взятые на время у дружка-одноклассника. Полицейский даже не глядит на обложку - «Последний бой. Последний мститель серии F»; его беспокоит, почему малец не говорит.
«ТЫ ДОЛЖЕН МОЛЧАТЬ», - повторяет голос в голове Джастина. Он оглядывается, хочет найти своего защитника, но тот уже исчез в хаосе улицы.
«Я КИБОРГ», - помимо воли внедряется в память образ бесстрашного победителя чудовищных сэйсидов. Джастин подбирает комиксы - которые он потом зачитает до дыр в интернате - и послушно идет за офицером.
Я КИБОРГ. ]]
Потом было много чего - селекция, депортации, протесты и демонстрации, забастовка персонала К-реактора; правительство уменьшило прессинг и выработало программу помощи малоимущим (не само по себе, а под мощным напором профсоюзов); бастовали даже банковские клерки, сидя на рабочих местах и повесив на шею таблички: «Всех не арестуешь!» А городские партизаны продолжали воевать и убивать.
Был экономический подъем, выход на новые рынки, принятие Закона о социальной гарантии, всплеск строительства. А городские партизаны все продолжали войну. Их сознание навсегда осталось погруженным в дымную тьму, озаряемую вспышками световых боеприпасов. Те, кто не имел шлемов с мгновенно меняющейся тонировкой забрал или им подобных очков, надолго слепли. Городские партизаны были ослеплены навечно, но не сполохами сверхъяркого света - они ослепли от ненависти.
Изменившись, ударившись в крайности до такой степени, что левые смыкались с правыми, а мафия со спецслужбами, бандиты создавали клиники для лечения, боевики грабили банки, чтобы раздобыть деньги на оружие; все оказались связанными друг с другом, друг от друга зависимыми и друг друга покрывающими. Все дела велись на честном слове, и в то же время никто никому не доверял.
И хотя было подсчитано, что в Сэнтрал-Сити на каждого жителя приходится по две с половиной крысы и три йонгера, никто не мог сосчитать, сколько свободных стволов гуляет по рукам и сколько пустующих квартир являются тайными базами «непримиримых» разных мастей.
Все СМИ взвыли до высокого визга, когда было упомянуто, что «Омега» на 37-м этаже нарвалась на боевиков Партии, но уже на следующий день крик стал стихать, словно чья-то властная рука повернула реостат; все репортеры - реальные, сетевые, телевизионные - принялись смаковать в принципе невинные взрывы Темного, он же Крокодил, он же черт-не-знает-кто.
На все это с внимательным интересом молча смотрел F60.5. Кажется, он знал, кто это поработал. Ему даже понравилось, как изящно и точно все было проделано. Это хорошо, что никто не ранен. F60.5, как настоящий киборг, очень переживал бы, если б пострадали люди. Его бы загрызла совесть, в смысле - Первый Закон; Первый Закон довел бы его до сбоя, он бы сошел с ума. А так - можно; это похоже на мультфильм с прекрасной анимацией или комикс. Замечательно хорошо, художник постарался на славу!..
За F60.5 тоже наблюдали.
Квартирка была маленькая - узкий коридор да две комнатки; в санузел вода подавалась по графику - район-то дешевенький. Парень по прозвищу Тихоня, приставленный к F60.5, запасал воду во всех емкостях. Казалось, это его личная мания. Куда бы ни сунулся F60.5 - в ведро, банку, стакан, упаковку из-под лиофилизированного молока, - везде была налита вода. Но F60.5 почти никуда и не совался, ему после обработки раны был предписан покой.
Помощь врача была успешной; после обкалывания рука перестала пухнуть и злой багровый оттенок начал блекнуть. Неподвижная укладка руки в прозрачную, но пластичную и гибкую лонгету, накожные аппликаторы и инъекции строго по часам. Шли девятые сутки с момента ранения. Девятый день вынужденного безделья, тусклым слоем размазанного по графику манипуляций и пресных трапез. Поначалу F60.5 еще беспокоила боль; потом исчезла и она. Плечо уверенно шло на поправку, и лишь врач, раз в два дня навещавший затворников, был чем-то озабочен. F60.5 полагал, что медик боится разоблачения, что его силой, угрозами или шантажом заставили помогать нелегалам, - тут F60.5 ошибался. Врач давно был убежденным партизаном - с той поры, когда на его глазах был убит тот, кто вынес его из-под обстрела.
Однако врач действительно боялся и не мог скрыть своей тревоги. Но опасения были другого рода - это была печаль мудрости, что приходит вместе со знанием. В частности, врач знал, что скоро сухой черный струп начнет отторгаться и, если откроются кровеносные сосуды, есть риск аррозивного кровотечения, а это грозит потерей пациента. Возможно, предстоит выбор - либо дать истечь кровью этому серьезному парню, который врачу понравился с самого начала, либо сдать его в клинику - со всеми вытекающими последствиями. Вот он и ходил хмурый.
Молчал врач, молчал молоденький Тихоня, отмывший квартиру до фаянсового блеска, молчал сам F60.5. Никогда еще он не испытывал более тягостной немоты и более угнетающего безделья. Он отлежал все бока, насмотрелся телевизора до одури и до черных мух в глазах и понял, что самое страшное - это ничего не делать и быть наедине с собой. Тихоня казался ему андроидом - настолько тот старательно все мыл и оттирал, хотя это было средством скоротать бесполезно тянущееся время. Так они и жили: в безмолвии, вместе, но разделенные врозь тишиной.
И лишь однажды из горла F60.5 вырвалось мычание - когда Тихоня принес запись с автоответчика его квартиры и F60.5 услышал, как Габар беседует с Сэлджин. В голосе маленького тьянги звучала такая тоска и мука, что F60.5 понял - есть единственное живое существо, которому он нужен, нужен прямо сейчас, что Габар помнит его, знает о нем. F60.5 встал и начал было собираться, помогая зубами здоровой руке, чтобы идти, бежать, спешить на зов, но бросил все вещи и безнадежно сел на кровать…
Тихоня стоял в дверях, направив на него ствол «урана»:
- Сядь. Я выстрелю, иначе ты убьешь нас всех.
F60.5 согласно кивнул и так же молча лег, отвернувшись к стене.
Киборги не чувствуют боли, но у них есть душа - а кто может измерить и понять боль и крик души?..

* * *

В среду, 7 мая, ровно в 10.00 (точность - не только вежливость королей и киборгов, но и фирменная марка профессионализма военных и телевидения) Хиллари с тонким кейсом-монолитом в руке и безликим Сардаром за спиной появился на пороге приемной генерала Горта в Айрэн-Фотрис. Сардар и пилотировал одноименный «флайштурм», и выполнял функции охранника, поскольку Хиллари вез в кейсе все будущее проекта: расчеты экономистов за полгода, предполагаемый бюджет на год, сводки, таблицы, финансовые возможности и потребности, смету на ведение работ в Бэкъярде, а также варианты перепрофилирования, консервации и ликвидации. Все было высчитано и выверено до томпака. Лишь менеджер по хозчасти, главный экономист и группа «ликвидаторов» знали, сколько пота, истраченных нервов и бессонных ночей таится за ровными колонками цифр.
Чтобы быть в курсе и не выглядеть свалившимся с одной из двух лун, Хиллари читал эти бумаги и дискеты вчера на сон грядущий, и сегодня с утра, и все время полета к Горту. Чувствовал он себя так, словно вместо сетевого программирования по ошибке угодил на экзамен по астронавигации. Обрывки чисел, куски диаграмм и графиков вертелись у него в голове, сплетаясь и перемежаясь с мыслями. Но Хиллари был уверен в себе - хоть и боролся с переутомлением, перевозбуждением и сонливостью, вызванной аппликатором желтой марки, хоть и ощущал, что мысли путаются и рвутся, что в сознании появляются какие-то дыры, куда безвозвратно пропадает информация. Воля - вот что держало его на плаву; в нужный момент он сможет собраться, и слова сами польются с языка, и нужные цифры высветятся в памяти, как лазерным лучом. Главное - убедить Горта (пусть и крепкоголового, но отнюдь не дурака), а уж он убедит всех остальных. Горт, как генерал от инженерии, прекрасно разбирался в сметах и бюджетах, но и Хиллари недаром с десяти лет работал по банковским заказам и сведению в отчетах фирм концов с концами.
Гердзи кивнул Хиллари чуть отстраненно и надменно, как везучий картежник - проигравшемуся в пух. «Что-то изменилось, - подумал Хиллари, - и изменилось не в мою пользу…»
Тито связался с генералом и почти сразу открыл дверь: «Прошу». Хиллари вошел и с порога увидел Горта, точнее - его стриженую голову. Генерал что-то искал в ноутбуке, тыча в клавиатуру толстыми пальцами, одновременно бормоча в видеофон. Показав жестом Хиллари, чтобы тот задержался у двери и не попал в сектор обзора камеры, генерал закончил разговор, поставил в ноутбуке «Сохранить», поднял голову, и с губ его сорвался бодрый вопль - это он приветствовал Хиллари:
- Привет погорелому полковнику с разбитого корыта!
Хиллари сел в свое любимое кресло, отстегнул от запястья цепочку кейса, положил его на колени, достал служебный паспорт, провел им по линии соединения монолита, положил ладонь на зеркало встроенного папиллографа - мини-сейф сработал, бесшумно разделившись на две половинки. Все это Хиллари проделал безмолвно. Генерал выжидающе смотрел на завораживающие своей техничностью процедуры. Хиллари вынул пачку файл-папок разных цветов, оставил их у себя, а дискеты протянул генералу. Горт принял их, одним взглядом сверился с бланком описи и принялся закладывать подарки в многозарядный дисковод.
- По состоянию на первые два квартала текущего года, - вместо «здравствуйте» начал Хиллари, ядовито улыбаясь, - мы имеем прибыль, даже с учетом расходов на демонтаж разрушенной башни в Бэкъярде…
- Ты шутишь, - приглушенно прорычал генерал, копаясь в компе и выводя на экран итоговые данные, - в такое время!.. Или издеваешься… Умник выискался… А ты сам-то читал, что мне написали «ликвидаторы» в докладной?!
- Разорви и выкинь, - равнодушно посоветовал Хиллари, будто не видя, как злится Горт, - лучше посмотри, что они написали в резюме по проекту; пункт первый, дальше можно не читать: «Консервация и тем более ликвидация проекта в этом финансовом году экономически не обоснованы. Проект является узкоспециальным, перепрофилированию не подлежит».
- Ничего не понимаю, - бурчал Горт, вглядываясь в строки заключительного доклада, - действительно прибыль… Откуда?..
- А ты еще хотел уволить Гаста… - В голосе Хиллари прозвучал упрек. - Сразу после его выступления в шоу Дорана у нас пошел вверх индекс продаж защитных программ, и сейчас мы конкурируем с самыми лучшими и крупными, такими, как Macro Dyke Line и TRC.
- Я, наверно, ничего не соображаю в рекламе и маркетинге, - покачал головой Горт, - и ты тоже… Где эта таблица?
Хиллари показал.
- Впечатляющее зрелище. Ну, хоть что-то… А то я как представил, с чем пойду на подкомиссию… Уже подумывал, не заболеть ли мне свинкой… В смысле не подложить ли тебе, Хил, свинью.
- Давай, - предложил Хиллари, - подложим эту свинью конгрессменам.
- Недели три назад этого было бы достаточно, - Горта приковал к себе компьютер; он вызывал на экран все новые схемы и графики и изучал их пристально и въедливо. - Но сейчас… Машталер не зря хотел тебя сманить и не зря передал это предложение через меня. Ты составляешь им конкуренцию по программам; рост быстрый, но пока кратковременный. Мода на сезон… но если рынок забит до отказа, предпочтение, отданное твоему продукту, вызовет совокупное снижение продаж у других. Тут они в средствах стесняться не станут. Не вышло купить - могут и убить.
- Это так серьезно? - Хиллари-то и думать забыл про эти продажи. Этим занимались менеджер-хозяйственник и Джомар Даглас. Они раскочегарили на полную мощность копировальную технику «Сефарда», и все то время, пока Хиллари бегал, тестировал кукол и разбирался с Чаком, они продавали, продавали, продавали, за неделю сделав бюджет проекта положительным.
- Очень, - генерал был отличным аналитиком, - из-за передела рынка войны начинают.
Он улыбнулся краешками губ.
- Не волнуйся, речь пойдет не о физической ликвидации. Убить они попробуют «Антикибер». У меня уже лежит петиция их юристов о том, что название проекта похоже на антирекламу; я им тоже отписал что-то в их духе - можно сказать, обмен нотами протеста состоялся. Вся эта шумиха вокруг проекта работает против нас. Ты знаешь, что Сандра Вестон подала на тебя в суд?
- Это проблемы нашего штатного юриста и моего адвоката. Они уже подружились.
- Мне так не кажется. Весь Город кипит. А все этот чертов Доран. Дернула же его нелегкая за язык! Сперва «война кукол», в Городе киборгофобия, General Robots терпит убытки, у них контракт с Северной Тьянгалой на носу, а тут эти бесовские пляски…
«Вот, - прояснилось в голове у Хиллари, - почему они не приняли мер против роста продаж наших программ - у них самих забот выше головы, и посерьезнее наших; но про нас они не забыли, ой не забыли…»
- Далее, - неумолимо, как танк, продвигался Горт, - теракт в Бэкъярде; мы до сих пор завалы разбираем, а Доран собирает деньги на лечение этого террориста-смертника; потом - «Звезды против забвения», опять Доран, и опять, обрати внимание, в центре скандала проект «Антикибер» и ты. Вот уже две недели, как «Антикибер» и Хиллари Хармон - выпуклая тема воя наших СМИ. По популярности ты опередил Президента и Эмбер и сравнялся с Пророком Энриком. Поздравляю! А обо мне ни слова, черт возьми! Даже обидно. Вот и иди теперь на подкомиссию. Это будет не рядовое бюджетное заседание, а шоу с раздеванием. Все явятся с расчетами и готовыми речами и будут выламываться с оглядкой на пиар и электорат. Заседание с открытыми эпизодами, припрутся журналюги, Сандра Вестон будет рваться в кадр, крича о своих правах и разбрызгивая слюни, - последние слова Горт договаривал, полузакрыв глаза, словно предвидя будущее. - А этот Фанк, - вдруг уставясь прямо на Хиллари, четко спросил генерал, - действительно Файри?
- Да, - подтвердил Хиллари, - теперь это доказано на сто процентов.
- У меня по этому поводу лежит петиция…
- У меня тоже. И ящик электронной почты хлипоманами забит.
- Анталь справляется?
- Лучше некуда. Только Анталь с этим и может справиться. Вежливо, корректно и непреклонно.
- Акции растут. Когда будешь продавать?
- Фанка-то? Восемнадцатого мая; все как положено по закону.
- У него в мозгах есть Тринадцатый Диск?
- А вот на этот вопрос я не отвечу. Это называется - использование служебного положения в целях создания преимущественного обладания коммерческой информацией. На это тоже имеется статья в законе. Точнее, в Уголовном кодексе.
- Когда ты перестанешь ссылаться на закон, - с надеждой вздохнул генерал, - и начнешь говорить по-человечески, ты станешь своим парнем.
- Не знаю, - развел руками Хиллари, - я дурно воспитан. К тому же я хочу создать ажиотаж на аукционе, играя на тайне.
- Все ясно, - решил Горт, - нет там ничего. Пустая болванка. А ажиотаж тебе будет на подкомиссии. На, смотри.
Генерал, как козырную карту из рукава, достал из лежащей на столе папки какую-то бумагу и бросил ее Хиллари.
- Что это?
- Список членов подкомиссии на предстоящем заседании. Председатель - Суванна Виная, специалист по хай-тэку и главный лоббист BIC. Пощады не жди.
Хиллари глазами сверху вниз пробежал список. Незнакомые имена и фамилии ничего ему не говорили. Кто они такие, эти люди? Кого представляют? От чьего лица выступают?.. И вдруг Хиллари зацепился за знакомое сочетание букв: Джолион Григ Ауди.
Снежок!!!..
Решение пришло само собой.
- Я пойду с результатами экономистов по членам подкомиссии. Я должен ознакомить их и убедить в том, что проект нужен и не обременяет бюджет, а наоборот, является прибыльным.
- Спохватился, - Горт не был бы собой, если бы не попенял прошлым. - Я тебе когда говорил? А ты? Теперь - поздно.
- То была пресс-конференция с телечудиками, которые работают на публику, а у обывателей устойчивое мнение на уровне архетипа, что военные - это обязательно дураки и громилы. В армию обыватели не идут, потому что боятся; они хотят спокойно спать и сытно есть, а военных, которые хранят их сытость и покой, они желают видеть сильными и тупыми; сильными - поскольку армия должна побеждать, а тупыми - поскольку, по глубокому мнению обывателя, только дурак способен отдать свою жизнь за чужое благополучие. А я выпадаю из этого образа; был бы конфликт, и ситуация стала бы еще хуже. А когда дело касается проекта, да еще в личной беседе, - я думаю, что некоторых я смог бы уговорить.
Генерал Горт во время тирады тяжелым взглядом смотрел на Хиллари, словно желая удостовериться - не шутит ли он? Затем разложил список на столе и начал говорить медленно и внушительно, разъясняя этому новичку и профану азы парламентской арифметики:
- На первый взгляд подкомиссия собрана случайно. Это называется - ротация; половина состава заменяется якобы для привлечения к ответственному делу новых депутатов с непредвзятым мнением. А на самом деле тут все сформировано с целью нас утопить. Гляди, всего тридцать восемь членов, из них двенадцать - прямые или косвенные лоббисты BIC, а остальные - «болото» и «центр». «Центру» просто нужно лишний раз порисоваться, чтоб избиратели их не забыли, а «болото» примкнет к сильнейшим. Возглавляет «центр» Джолион Григ Ауди, - Хиллари коротко кивнул, показывая, что он внимательно слушает и запоминает, - ему надо выступить с блеском перед слушанием запросов о Церкви Друга и Пророке Энрике, вот он и использует эту возможность. Проект ему безразличен, он будет выступать для себя. Жуткий моралист и страшный ханжа. Весь «центр» будет стоять за него и «болото» тоже. Он славится своими принципами и нравственными убеждениями. Выражает интересы и эти, как их, архетипы «синего» класса и домохозяек. Можешь начинать с него и прихватить еще пару-тройку из «центра», - Горт поставил несколько галочек напротив фамилий, - к лоббистам от BIC даже не суйся, я тебе их вычеркну. Не хватало еще раньше времени карты раскрывать.
Маркер заскользил по бумаге, вымарывая имена из списка.
- Крестами я тебе отмечу «болото» - туда тоже не ходи, только зря время потеряешь…
- Ты же сказал, что они легко поддаются убеждению и быстро меняют точку зрения. Если их можно склонить в нашу сторону…
- Кого?! - горестно возопил Горт. - Ты тут ничего и никого не знаешь, вот и помалкивай. Склонить? Пожалуйста - Барт Кирленд, проповедник грудного молока…
- Что-что?..
- Ну, естественного вскармливания грудью. Он рубит все, если это не молоко. Он уже семьдесят лет агитирует за молоко, и только теленок вроде тебя - извини, Хил, вырвалось - этого не знает.
- Как же не знаю, - припомнил Хиллари, - он еще книги издает по сохранению женской детородной функции. Но я думал, он уже умер. Эти книги моя мать читала, когда… впрочем, это неважно.
- Живехонек, - простонал Горт, - но в маразме…
- Сколько же ему лет?
- Сто двадцать четыре, из них последние девяносто - в маразме. Он целую партию ценителей женского молока создал. Сколько я помню, он терпеть не может все военные проекты, так как они не способствуют молоку. Еще двое трансвеститов, что борются за женские права; они прооперировались в женщин - думали, их цветами осыпят, а тут дискриминация по профессии и зарплате, теперь стали ярыми феминистками, избираются от женских организаций, к ним тоже не ходи. А вот еще образчик, - маркер сменил цвет на зеленый и чиркнул под фамилией, - Хайм Маршалл, депутат от манхла. Ходит в second-hand'e и голосует исключительно за социальные программы. Ну вот, пожалуй, и хватит. - Горт с удовольствием вычеркнул еще парочку фамилий и передал список Хиллари. - С божьей помощью, может, что и получится. Цифрами их особо не грузи, интеллектом не дави. Сам знаешь, по архетипу люди не любят тех, кто умнее их самих, - Горт отомстил-таки за военных, - а я буду действовать со своей стороны. Напор и натиск. Хорошо, что бюджет прибыльный, но ведь вы четыре года сидели на дотации. Если копнут - а копнут обязательно! - будем ссылаться на научную важность проекта и на опасность Банш для национального ноу-хау, хотя что опасного в этих извращенцах - я сам до сих пор не пойму.
- Они очень опасны, - Хиллари взял список и положил его к себе в кейс вместе с разноцветными папками. - Советую подробно ознакомиться с дискетой номер пять, и не просто ознакомиться, а требовать расширения проекта. Еще дай мне контактный телефон Машталера…
- Решил все-таки бежать… - Горт, не глядя, нашел в меню курсором названную дискету. Оказалось, она вложена нерабочей стороной, и Горту пришлось перезаряжать дисковод.
- Нет, - покачал головой Хиллари, - хочу подложить ему то самое парнокопытное с пятачком, - он улыбнулся на удивленный взгляд Горта, - а то мы так и не решили, кому подарить это умное животное, так похожее на человека.
Горт озадаченно переводил глаза с экрана на Хиллари и обратно.
- Что это за новости?..
- Проект приказа о том, что все киборги, зараженные версиями 5 и 6 «целевой функции», остаются в распоряжении проекта на время, необходимое для создания программ по их обезвреживанию. Киборги останутся в проекте, потому что программы Brain International Company на них не срабатывают. Вот это я и хочу сказать Машталеру.
- А хозяева? Что скажут владельцы?
- Это меня интересует меньше всего; пункт о правах владения разработан в юридическом отделе.
- Но на подкомиссии имущественные интересы граждан сразу же всплывут и найдут массу защитников и сторонников.
- Стоимость киборгов хозяевам компенсирует страховка. Не платить же за одного киборга два раза!
- Ладно, я это обдумаю. Но зачем тебе осложнять свою жизнь еще и склокой с владельцами, когда судьба проекта висит на волоске?
- Да пойми же, - раздраженно сказал Хиллари, - что Банш несет РЕАЛЬНУЮ угрозу и опасность. ЦФ 5 и 6 взламывают любой мозг, и их нельзя стереть. У меня есть случай заражения Warrior'а, а то, что произошло с одним, может быть повторено. Пока я это засекретил, но если факт станет достоянием публики, то террористы в самом деле смогут начать формировать ударные отряды, угоняя киборгов групп усиления. Вот тогда «война кукол» станет настоящей…
Горт слушал, положив руки на стол.
- …вот к чему мы подошли вплотную.
- Теперь понятно. Но киборги начнут накапливаться у тебя в проекте, а он мал, не приспособлен для содержания.
- Мне нужно, - азартно перечислял Хиллари, - все здание; надо расконсервировать и занять еще пять этажей. Мне нужны спецы, я буду брать молодых и обучать их по своей методике - она проходит стадию разработки и обкатки. Мне нужна хорошая множительная техника. Мне нужен полигон…
- Холодный компресс тебе нужен, - оборвал его Горт, - на голову. Ты что, санаторий собрался строить для бешеных киборгов?
- А что, хорошо, - тут же согласился Хиллари, - и Дарваш-старший подключится…
- Остынь, - порекомендовал Горт, - дай с текущими делами справиться. А зараженный Warrior, часом, не тот, с 37-го этажа?
- Нет, - лицо Хиллари излучало безмятежность, - тот из серии 742-Warrior с мозгом А46; ее лет сто пятьдесят как сняли с производства. В серии было выпущено тридцать тысяч штук, все с одинаковым дизайном, а заражен А78, новейшая модель.
- Твои киборги все на месте? - продолжат допрос генерал.
- Все до единого, можешь проверить их лично, - Хиллари держат лицо, не меняясь.
- Куда же они его засунули?..
- Кого? - прикинулся непонимающим Хиллари.
- Отца Фердинанда, - Горт посмотрел в упор на Хиллари, - у меня тут есть сводка от «политички», что на 37-м этаже, возможно, произошла стычка нескоординированных спецслужб. Я хочу знать, не были ли это наши киборги. Очень уж мне подозрителен тот факт, что ты ведешь акцию по ловле «семьи» Фердинанда и тут же появляется боевик Партии Фердинанд с киборгом Warrior очень старой модели. Это разные люди или один и тот же человек? Хил, не темни.
- Один и тот же, - покаянно ответил Хиллари. - Мне нужна поддержка нашей контрразведки, чтобы дело вели мы, и абсолютно скрытно от всех прочих служб. Я уже хотел обратиться…
- Умеешь же ты создавать проблемы, Хил… - Лоуренс, казалось, не знал, за что схватиться, потом начал набирать на ноутбуке код. - Если об этом узнает А'Райхал, он сожрет нас обоих, - и, подняв взгляд на Хиллари, добавил: - Вместе с кишками и дерьмом.
- Лоу, мы ему еще счет за Бэкъярд выставим, - Хиллари был сама невозмутимость.
- Откатись-ка в угол, пожалуйста, - завершил разговор Горт, рукой показывая, где ему расположиться вместе с креслом. - Да-а, наворочали вы дел…
- Зато ушли без потерь…
- В угол, в угол, - бесцеремонно продолжил генерал, - рано вас пока знакомить…
Хиллари внутренне ликовал. Межведомственная неприязнь, веками разделявшая спецслужбы разного подчинения (в том числе Управление разведки Айрэн-Фотрис и Департамент федеральной политической полиции), на которую он втайне и страстно рассчитывал, сработала как часовой механизм. Лоуренс Горт костьми ляжет, но не отдаст на растерзание «политичке» своих немножко непутевых, зато по гроб жизни верных ему ребят.
А это значит - Фердинанд останется в руках у Хиллари.

* * *

Предыдущая страница 13 Следующая страница


Кибер вождь 14

Кто это там? Мелькнул в толпе и скрылся… Может, это бродячий дух. Говорят, в Городе их тысячи. Группа Бернарда Лаховски из Института Психонетики расставляла на улицах свои антенны, и в диапазоне от 1400 до 3700 ранн счетчики эктоплазменной активности регистрировали за час сотни явлений призраков и дьяволов. Психонетики обследуют здания, создают карты потусторонней загрязненности районов - и централы сверяются с ними, чтобы не снять квартиру, полную голодных невидимок. Есть и тайная дорогостоящая экспертиза - могут проверить, не является ли ваш начальник энергетическим вампиром.
Вновь скользнула тень во плоти, блеснув мгновенным хищным взглядом, и людская масса, подавшись вперед, к пасти наклонного тоннеля, скрыла тень в себе. Металлоискатели на тень не среагируют, камеры слежения ее не опознают - лицо тени не внесено в перечень розыска, а нож в кармане пальто - стеклянный.
Воротник поднят, пальто нараспашку, тело теряется в складках рубашки и широте штанин, на ногах солдатские ботинки. Лицо - цвета той лампы, что его осветит.
Влитый в костюм высокий бодигард заслоняет путь тени, и кажется, если он рыкнет, тень осядет и потечет ручьем по полу.
- Скажи Персику - Штырь пришел, - голос у тени молодой, но со скребущими ухо хриплыми нотками.
Персик, круглый и розовый, будто игрушка, бултыхался в слабо пузырящемся бассейне. Вокруг его жирных плеч и головы плавали радостные надувные утята и улыбчивые пучеглазые лягушки. О-о-пс! Персик нырнул - и выскочил, как поплавок. Девушка, сидящая на бортике, смеялась, играя в воде длинными красивыми ногами. Пыхтя, Персик подплыл к ней по-собачьи, взял за коленки - и она положила ему в разинутый рот сочную ягоду с блюда, обмакнув ее в сладкие взбитые сливки. Пока Персик вылизывал ей пальцы, в купальне появился страж, распираемый мускулатурой, - мрачный, с кобурой, он выглядел чуждо среди сияющего кафеля, голубизны воды и утят.
- Что?
- Штырь пришел.
- Брысь, - Персик шлепнул девицу по ляжке; подружка томно поднялась и удалилась.
Шагнув в яркий утячий рай, человек-тень пожух, будто стал ниже ростом и уже в плечах; хрящеватые уши в красных прожилках поблекли, тонкий нос вытянулся, а волосы стали примятым войлоком; бледные, с синевой, веки почти сжались. С виду - фабричный парень, завсегдатай дискотек и кабачков, не дурак поволочиться за девчонками. Один Персик, разжабив улыбку от уха до уха, доподлинно знал, что если кто Штыря обидит, тот трех дней не проживет. А может, и трех минут. Не будь он Штырю другом детства, будь у Штыря задание его убрать - мертвые силачи-бодигарды уже валялись бы кто где, а он качался бы с утятами посреди пятна расплывающейся по воде крови.
Но Штырь, присев на корточки на край купели и став похожим в своем пальто на летуницу, завернувшуюся студеной зимой во все перепонки, смотрел на рано растолстевшего мафиози в голубом бассейне почти с нежностью.
Еще бы - в одном сквоте родились и в одной шайке жить учились. Обоих родаки пинками в школу гнали - от Города приплата к нищему пособию положена, если дети хоть бы грамоту и счет освоят, а приплату можно смело пропить.
Персика в своем квартале очень помнили и говорили: «Наш-то мордастый как вырос! Ездит с охраной, целый этаж купил в цивильном доме, денег - умом не понять, сколько много. Большой бандит с блеском». Штыря поминали скупо: «Нет, офицер, он тут давно не живет. И не знай, где бродит. Он такой, без якоря. Может, убили уже. Или гляньте ваши списки на улет в колонии - он и туда мог записаться, без ума-то».
А Штырь стал тенью. Поди излови тень, сотри ее с тротуара… Таких опознают один раз, когда они прилипают к земле кровью из пробоин в теле.
Персик уважал Штыря и по старой памяти, и за ухватки, наработанные в подполье.
- Шикуешь? - спросил Штырь любовно.
- Лезь ко мне, места много, - Персик поплескал ладонью по воде. - Или - женщину позвать? Для тебя, Штырек, - все, что могу. А то ты редко навещаешь, будто позабыл.
- Ни в деньгах, ни в женщинах нет толку; они приходят и уходят.
- Да! Верно. И жизнь тоже, как посмотришь, - ерунда и дрянь.
Персик со вздохом и скукой оглядел свою купальню. Казалось бы, все респектабельно, и потолок зеркальный, и из-под воды подсветка, а все как-то бедно, несолидно… Танцовщиц заказать, что ли? Пусть попляшут. И Штырек порадуется. Надо полагать, у него в партизанских схронах такого не бывает.
- Дельце у меня, маленькое, - Штырь показал пальцами промежуток сантиметра в два.
- Я твоей конторе все, что надо, заплатил. И в срок.
Пожалуй, Темному не заплатишь. Завтра же взлетишь на небеса вместе с утятами, как кефир в рекламе. Партизаны не шутят.
- Год будешь платить вдвое меньше, если поможешь.
Персик оживился. Скидки - это хорошо! А что Штырь сказал, то железно. Его губами Темный говорит.
- Не пропадал ли дня четыре-пять назад какой-нибудь твой телефонист? Или системщик. Тот, кто был ввязан в дело плотником.
- Было, - Персик посмурнел. - Ни с того ни с сего. Подумал я, он деньги со счетов посдергивал - и ходу, но счета все целы.
Все эти дни Персик понукал свою разведку, чтобы разузнали - не соседи ли решили изучить финансы его группировки? Эти могут; вычислят, кто поддерживает ему перекачку денег, выкрадут человечка и допросят: «Дай нам коды, дай ключи, дай доступ». Соседи отпирались с возмущением, следов не находилось. Кому мстить - неясно. И вдруг выясняется, что это интересно партизанам!..
- За отмытые счета не бойся, а вот грязные, - Штырь улыбнулся с состраданием, - все у А'Райхала в записной книжке. «Червь» был этот парень, рылся у тебя в делах.
- Найду, - вслух пообещал себе Персик. - Душу выну.
- Брось. Он уже в службе защиты свидетелей лицо меняет; вынырнет - не узнаешь. Смотри второй раз на работу не возьми… Лучше ты бутки из-под контроля выводи и меняй режим бизнеса. Так о чем я?.. Кто у тебя со стороны кукол регулярно покупает?
- Есть людишки.
- Они же и на скупку сдают электронику, верно? Свеженькую, непользованную… А может, и ювелирное что-нибудь. И прикрыть иногда просят, так?
- А что тебе до них?
- Отдай их мне - и позабудь, что они были.
Недовольно сопя, Персик полез на борт; бассейн обмелел, когда он поднял свои телеса из воды.
- Так. «Червь» и эти кукольщики чем-то связаны?
- Они знали, чем он занимается. И следили, чтобы их не выдал как-нибудь. Пока было тепло под твоей «крышей», им было плевать, что и как он скачивает на тебя А'Райхалу. А потом понадобилось им подставить своего, и они для верности дали свисток через канал «червя».
- Их три раза убить мало, гнид этих, - гневался Персик. - Прилипалы сучьи.
- Сколько их у тебя?
- Два выродка.
- Отдай, дышать будет легче.
Персик задумчиво сплющил толстое лицо. Очень хотелось наказать иуд по-своему, но… Штырь давал за них добрую цену - справку о контроле над счетами и половину партизанского «налога на богатство» за год. Наконец, слова «для тебя - все» назад в карман не спрячешь. Старому дружку как не помочь!..
- Забирай, они твои.
- Имена?
- Круг и Бархат.
- Как на них выйти?
- Приманить. Они любят дорогих кукол, но это у нас редкие трофеи… Намекнем, что есть дешевые комплекты запчастей для киборгов; выйдут на встречу - цепляйся за них и веди. Учти, Штырек, они осторожные. С каждым всегда кибер-охрана - пара кукол. Эти, знаешь, расшибутся, но хозяина закроют, не подпустят.
- Считай, ты меня напугал.
Двое на краю бассейна рассмеялись, обмениваясь тычками в плечо.

* * *

Сосредоточенно сжав губы, Чак рассчитывал, как бы он употребил 10 000 000 бассов за Тринадцатый Диск, если б они достались лично ему. Он получал в год 8200 бассов, и поэтому о суммах больше 100 000 мог лишь фантазировать.
Из расчетов на бумажке явствовало, что старшему лейтенанту Гедеону нужна не подружка, а жена. Свою избранницу Чак видел очень светлой мулаткой, притом натуральной золотой блондинкой (такие бывают). Достаточно раз семь сходить в клуб, где вьются девушки-модели. В самом деле, пора заводить семью! Он выслужил себе звездочки на плечи - надо окончательно закрепиться в роли солидного и уважаемого офицера. Сбережения есть, здоровье отменное - что еще надо?!
В расчетах Чаку прибавлял оптимизма успех Хиллари. Кибер-шеф как в воду смотрел - Этикет сам явился с повинной и добычей!.. Чак кое-как согласился с тем, что требование «Всех протестировать!» неисполнимо, - трое операторов, даже при поддержке Чайки и Рекорда, с этим в сжатые сроки не справятся; в лучшем случае - Хиллари с Гастом опять загремят в центр «Здоровье». Но Хил выполнил обещание, устроив 6 мая нечто, названное позже «Трибунал в подвале».
Всем киборгам проекта, что находились в Баканаре, было приказано собраться в помещении подземного этажа с отключенными радарами. Только открытый звуковой контакт! На столе, за которым восседали инквизиторы - Хил, Чак и Сид, - стоял прибор слежения, готовый зафиксировать сеанс несанкционированной связи в любом диапазоне.
Хил строго отчитал координаторов за их безудержную самодеятельность. Акция сильно осложнила и без того серьезное положение проекта. Посему отныне - никаких действий без предварительного одобрения шефа-консультанта, Чака и Сида, обеспечивающих прикрытие. Всю информацию по акции - доложить здесь, а затем самостоятельно стереть! Последнее касается и тех, что дислоцированы в дивизионе воздушной полиции; стирание будет проверено путем случайной выборки.
- При соблюдении этих условий разрешение на автономную работу сохранится, - завершил Хиллари. - Помните, что приказ Айрэн-Фотрис 5236-ЕС о регулярной коррекции памяти никто не отменял, и если это не проводится, то лишь из-за особых обстоятельств.
Чак тогда хотел возразить, но передумал, решил довериться парадоксальной интуиции Кибер-шефа.
С ответной речью выступил «капитан» Этикет. Коротко и ясно изложив по порядку события четырех дней побега, в которых он лично участвовал (правда, местами его рассказ страдал неполнотой и оговорками вроде «Мы укрылись в месте, которое может понадобиться в дальнейшем, и нас под ключ попросили не разглашать»), он поблагодарил руководящий состав проекта за проявленные понимание и снисходительность, извинился за случившееся повреждение людей и заверил присутствующих начальников, что впредь координаторы всегда будут ставить их в известность о своих затеях. Насколько трое инквизиторов сочли это правдивым - бог весть. Но де-факто в подвале был заключен договор между людьми и их биомеханическими слугами. И хотя душа Чака недовольно поскрипывала, он мысленно подписался под соглашением. Да, группа усиления у нас - что-то беспрецедентное! Но эффективное.
Хиллари под ключ потребовал от серых не разглашать происходящее в проекте НИ-КО-МУ, не состоящему на службе в «Антикибере», ВКЛЮЧАЯ КИБОРГОВ.
Мечты Чака об огромных суммах денег прервал Сид; после вступления втроем в заговор он стал с Чаком менее замкнут, и Чаку это было лестно и приятно.
К удивлению Чака, Сил был в форме, и не в повседневной, а в полевой, с личным компьютером на поясном ремне и облегающей голову аудиовизуальной системой.
- На стрельбы собрался? - Чак не знал, когда у безопасников по графику сдача офицерских нормативов.
- Нет, я в гости еду. Пока Кибер-шеф на отчете у Горта, думаю прокатиться с ветерком. Составишь мне компанию?
- Экстремально, - Чак провел глазами от головы Сида, обхваченной плоскими подшлемными зажимами, до обутых в тяжелые ботфорты ног. - Там надо быть в экипировке?
- Да. Я лечу к Селене.
- Ааа! - Чак вскочил. - Ты нашел ее?!
Сид улыбался с сытым удовольствием.
- Я обещал, что найду, - и пожалуйста. Мне нужны трое-четверо киборгов и Фленаган. Плюс «Морион».
- Что четверо! Я наберу и больше.
- Больше - это лишнее.
- Две минуты, я переоденусь!
Когда Чак явился в полевом обмундировании, Сид встал, весело подмигнув:
- Начинаем операцию «Под стук колес»!

* * *

Кого только не бывает на станциях «зеленой» надземки! То вдоль перрона бредет, не замечая людей, наркоман в облаке видений. То мечется в толпе дебил-чернокарточник, вырядившийся полисменом - с жестяными медалями, жезлом и свистком в мокрых губах. Вора-карманника не видно - но его след отмечается криками тех, кого он обокрал. Кришнаиты звенят бубенцами, распевая гимны; варлокеры раздают листки с ликом Пророка, а кто-нибудь стоит, привалившись спиной к колонне, разукрашенной граффити и облепленной клейкими рекламками, и непонятно, то ли задумался он, то ли так устал, что не в состоянии ни думать, ни ходить. Кто-то сидит на корточках и пальцем передвигает по каменным плиткам монеты - будто играет сам с собой.
Иногда встречаются и редкостные типы - вот как этот, с «мухой» за плечами, в шлеме и сером комбезе, утянутый лямками летного ранца. Представляете - он тоже ждет поезда!
Серый вошел в головной вагон и, сорвав пломбу, взял трубку из ящичка «Связь с машинистом. За необоснованное пользование связью - штраф 20 бассов».
- Говорит младший лейтенант Роберт Фленаган. Мой код допуска - JJRQ-24-741. Откройте дверь кабины.
Помощник машиниста убедился, что трубку взял военный, потом впустил его. Лейтенант с «мухой» занял полкабины, чем его сразу же попрекнули:
- Сдвиньтесь-ка в проход, офицер. А то я в вас локтем упираюсь.
- Специальная акция министерства обороны. Ведите поезд как обычно, не обращайте ни на что внимания. Вызовите поездную охрану и освободите первый вагон. Будьте готовы открыть на ходу первую дверь по правой стороне.
- Па-кинуть вагон! Па-быстрей! Па-торапливаемся! - Охранник никого не трогал, но внушительно постукивал дубинкой по поручням. Впрочем, выгонял пассажиров не столько его решительный вид, сколько память о недавних взрывах Темного и впечатление от военного с «мухой». Ой, что-то будет!..
Во втором вагоне стало тесно; над головами гудели взволнованные голоса:
- Что случилось? Поезд заминирован! Да перестаньте вы! Без вас тошно, а вы тут… Остановите поезд!
- Бе-эз паники! - прикрикнул охранник, заслонивший вход в первый вагон. - Все в порядке. Поезд идет нормально. Не тр-рогать аварийный кран!
Гомон не стихал, но к стоп-крану люди больше не тянулись.
Поезд вырвался из теснины между домами, в стеклах загорелось солнце; под эстакадой промелькнули остатки старой кордонной линии - рухнувшие и покосившиеся столбы, извитая ржавь колючей проволоки; кое-где курился дымок - и три летящие тени показались машинисту демонами, которые гнездятся здесь, насылая на округу бред, гниение и разорение. Грузные горбатые фигуры поднялись из дыма, взвились над грохочущим поездом и - машинист смог это видеть, подняв зеркало верхнего обзора, - уравняв скорость, плавно опустились на крышу вагона, встав на четвереньки.
Фленаган следил, как приближается Поганище. Трехмерная схема объекта и местности была вложена и в его личный комп, и в память оседлавших вагон Сапера, Ветерана и Кокарды.
- ГРУППЕ ЗАХВАТА - ПРИГОТОВИТЬСЯ. «МОРИОН», МЫ У ЦЕЛИ.
Заслышав приближающийся шум, Селена зажала уши ладонями - одни тампоны-затычки не спасали от громыхания колес; ее жест, как в зеркале, повторил и Звон, прервав очередную исповедь на полуслове; Чара, Лильен и Косичка сделали это, снизив чувствительность микрофонов. Ду-дух! Ду-дух! - звенящий гром ударил по сквоту в обе стороны от эстакады - и в комнате внезапно потемнело, будто звук стал пульсирующей мглой, застилающей солнечный свет. Эта тьма была осязаема! Вместе со звуком от окна повеяло, словно уплотненный воздух надавил на кожу…
Что-то ударилось об пол; Селена вскинула голову - и закричала. Ветеран, еще на влете в окно уяснивший для себя ситуацию, из укрепленного на тыле предплечья ствола метнул в Звона сетевой патрон - Звон и охнуть не успел, как его опутало двухслойной паутиной; Ветеран бросился в соседнюю комнату.
Безмолвная, стремительная, шумная возня. Пользуясь преимуществом в массе и разгоном «мухи», Сапер кулаками вытянутых рук сбил с ног Чару; та успела сгруппироваться и ударить ступней в живот врага - пока он висит в воздухе на тяге гравитора, его можно отбросить от себя, - но Сапер выключил тягу и всем весом упал на Чару, в одно касание горстью вырвав из одежды место, преграждающее доступ к порту и параллельно тараня ее радар «Блоком». Лильен увернулась от наскока Кокарды, но не сделала и двух прыжков, как в спину ей впился заряд «скотобойника», - ноги отнялись, и она растянулась на полу. Забыв о сломанном колене, Коса кинулась на помощь; последний из мечей, скользнув по назатыльнику шлема, наискось разрубил кожух «мухи», а второго удара Коса нанести не смогла - Ветеран, спокойно прицелившись, парализовал ей плечевой пояс шокером.
- САПЕР - «БЛОК» ВВЕДЕН.
- КОКАРДА - «БЛОК» ВВЕДЕН.
- ВЕТЕРАН?.. ВЕТЕРАН?!!
- ГОТОВО, ГОСПОДИН МЛАДШИЙ ЛЕЙТЕНАНТ. ПРИШЛОСЬ НЕМНОГО ПОВОЗИТЬСЯ. ПО-МОЕМУ, ОНА НЕ ЗАДЕЙСТВОВАЛА «ВЗРЫВ».
По тому, с какой небрежной легкостью вояка вырвал из стены скобу, к которой была прикована Селена, Звон понял: это не люди. На них не было наружных сервоусилителей.
И сразу же Звон засомневался в своих выводах, увидев, как рыдающая Селена обнимает великана, ну прямо виснет на нем.
В окно влетел еще один на «мухе», и Селена переметнулась к нему со всхлипываниями: «Я вас так ждала! Я верила, что вы придете!..» Этот новый летучий боец оказался внимательней - чуть отстранив Селену, вгляделся в нее, а после перевел колючий взгляд на Звона.
- Ветеран! Распеленай-ка его.
Лицо мулата обещало что-то нехорошее. Боец-громадина нагнулся, провел резаком по нитям сетки.
- Ты! Откуда у нее синяки? А?!
Звон в положении сидя отполз к стене, уперся в нее - дальше отступать некуда, а мулат надвигался, и рука его в толстой шершавой перчатке разминала пальцы, готовясь сжаться в кулак.
- Чак, нет! - вцепилась в руку Селена. - Это не он!
- Да? Не заступайся, Сель. Он тут - единственный человек, только он и мог. И если, - Чак смотрел на Звона с отвращением, - я узнаю, что ты, погань, приставал к ней, то тюрьма А'Райхала тебе покажется за пятизвездочный курорт.
Презрение и омерзение, кипевшие в груди у Чака, были тем сильнее, что этот патлатый ублюдок приходился сыном директору GGI по менеджменту и место ему было в элитарном универе, - а он бродил по гнусным задворкам Города, якшаясь с преступными киборгами и террористами, в то время как Чарлз Гедеон, до 14 лет известный исключительно как Паршивец из шайки «Гробовые Черви», из грязного отребья стал офицером. Желание попинать Звона пульсировало в висках - особенно при виде Селены. Кроме того, в чувства властно вмешивалась ненависть к сынкам коргов, которым все достается от жирных папаш без труда и хлопот. Уж очень подходящий случай показать, чего на деле стоят эти мальчики-мажоры в сравнении с продвинувшимися из низов…
- Требую адвоката, - осторожно сказал Звон для пробы.
- Сразу трех не хочешь? - предложил Чак. - А я тебе пока справку выдам, что ты с лестницы упал.
- Чак, Чак, перестань! - просила Селена. - Он мне помогал, он защищал меня.
- Оно и видно.
- Меня бил киборг.
- Слушай, ты здорова? В смысле - голова в порядке?
- Нет, - Селена обмякла, опираясь на него. - У меня в ушах гудит, я пять ночей почти не спала. Мне плохо. Уедем скорей, Чак!..
- Хорошо-хорошо, малыш, сейчас, только погрузим кукол к Мориону.
- Тот, кто… в общем, этого парня вы упустили. Он ушел за лекарством для меня.
- Сель, ты не в себе. Не мог киборг тебя ударить.
- Это вы, офицер, его не знаете, - решился подать голос Звон. - Он безумный. Честно! У нее спросите.
- Сель, здравствуй, - запросто, словно не было ни похищения, ни драки с куклами, вошел Сид. - О ком ты сказала - «упустили»?
- О Фосфоре. Его зовут Фосфор. - Селена совсем сомлела, она все больше прислонялась к Чаку, а воспаленные глаза ее смыкались. - Он в самом деле киборг. Скорее всего, бодигард на базе Robocop'a. Он какой-то… жестокий. Господи, я хочу спать… Как я хочу спать! Я лягу прямо здесь…
- Ветеран, возьми леди на руки.
Сняв с пояса наручники, Чак поманил Звона:
- Иди сюда, не бойся. Бить не буду, хоть и надо.
Он говорил что-то еще, наверно, - издевательское, но шум следующего поезда заглушил его слова, а повторять Чак не стал даже ради собственного удовольствия.
- Вы запишите в протокол, - приободрившись, Звон поспешил обеспечить свои права, - что я не оказывал сопротивления. И что я помогал Селене. И вообще я тут был под арестом! Мне перестали доверять и заперли вместе с ней…
- Заткнись, - попросил Сид. - Где этот Фосфор? Куда он пошел?
- Не знаю, ничего не знаю. Он утром заглянул, сказал: «К обеду принесу твой терпозин». За полдня можно съездить в Белый Город, обойти десять черных торговцев и вернуться.
- Увести, - приказал Сид.
Большую часть оправданий Звон излагал Кокарде, пока шел вниз к «флайштурму». Чак с Сидом задержались.
- Дерьмово, - выглянул в окно Чак. - Вон, смотри, за нами сквоттеры следят. Через час весь сквот будет знать, что мы тут были и что делали. И эти куклы запросто могли оговорить пароль и отзыв по радару для ушедших в рейд… Я бы это обязательно сделал. Похоже, Селена права - упустили… Оставим Сапера в засаде?
- Смысла нет. Поставим мину с EMS и сканером на киборга. Если до вечера сюда никто не явится - распорядись, чтобы мину вернули. Незачем техникой бросаться.
Звон, какое-то время нервно потараторив, вдруг умолк. Не оттого, что выговорился, не от усталости, не от апатии, вызванной долгим напряжением, - просто общество неразговорчивых, равнодушных к нему людей и киборгов, замкнутое пространство салона, окошки-бойницы в корпусе бронефлаера и казенность интерьера понемногу овладевали его чувствами и, наконец, заглушили импульсивное желание объясниться. Он никому здесь не был нужен. И одинокой нотой в тянущейся пустоте звучало сказанное злым мулатом: «Тюрьма».
Мысль о тюрьме испугала его пронзительно, словно мысль о неизбежной смерти, но укол страха тотчас рассеялся. Чего бояться-то? В тюрьме полно народу, всегда есть с кем пообщаться. Там можно заняться спортом, получить еще одну профессию и даже высшее заочное образование. Можно пригласить на свидание подружку… А можно закодироваться от любви, тюремное начальство это поощряет.
Звон не успел убедить себя, что тюрьма - это нормально, когда взгляд его помимо воли остановился на Лильен. Отключение лишило ее прелести - один глаз широко распахнут и уродливо скошен к переносице, другой полуприкрыт, и виден лишь белок; рот разинут и оскален, голова закинута… Звон вздрогнул, увидев, что пальцы на руках Лильен мелко, вразнобой подергиваются.
Не желая на это смотреть, он закрыл глаза. Кукла…
Но сознание не принимало слова «кукла», память возвращалась к ней, живой, вначале робкой и от этого вдвойне желанной, а после - смелой, неподступной, чарующей женской дерзостью.
Остаток пути он провел в отупении, опустив голову и представляя себе то тюрьму, то ускользающий облик Лильен.

* * *

Вернувшись в проект, Хиллари заметил, что сотрудники ведут себя иначе, нежели утром. Теперь, встречаясь глазами со своим патологически трудолюбивым шефом, который от всех требовал полной самоотдачи ради успеха «Антикибера», они не ограничивались короткими кивками, а их взгляды заметно утратили скромность и почтительность субординации. Кое у кого глаза искрились и мерцали затаенной радостью, зубы вспыхивали белизной в улыбках.
«Что-то произошло в мое отсутствие», - ни с кем еще не обменявшись и словом, догадался Хиллари.
У встречных-поперечных спрашивать не стоит. Докладывать шефу должны главы подразделений.
Чак - в полевой форме! С чего бы?.. Был на своем месте и увлеченно, порою с удивлением шевеля бровями, читал небольшую книжицу в якобы кожаном переплете, покрытом рельефным узором.
- Как съездил, Хил?
- Удачно. Протащил сквозь Горта кой-какие важные для нас бумаги. Где Сид? Фердинанду дали инвентарный номер, отныне он даже не Конрад Стюарт, а «объект ING-2210» - так его впредь и называть; имя, фамилию, кличку - забыть. Доведи это до серых. И еще - теперь нас опекает Управление разведки, придется вселить сюда их дежурантов.
- О, здорово! Значит, на «политичку» можно начихать?
- С оглядкой, Чак, с оглядкой… Ценная книга у тебя. Классика?
- А ты сам почитай. - Голос и мимика Чака напомнили Хиллари лица в коридорах здания, увиденные по пути сюда. Он взвесил закрытую книжку в руке, подушечки пальцев прилегли к обложке - хм! А ведь действительно - натуральная кожа! Натуральная бумага!.. Уважая дорогое настоящее изделие, Хиллари раскрыл его аккуратно и бережно. Это рукопись!..
«ДНЕВНИК, - прочел Хиллари. - 254 год. Среда, 23 апреля. Сэнтрал-Сити, западный Басстаун. Наверное, я самая счастливая мать на свете. У меня четыре чудесных дочери, в которых я души не чаю и которые любят меня горячо и искренне. Страшно подумать, что когда-то я была совсем одна, одна во всем мире. Одно воспоминание об этом сжимает мою душу в тисках ужаса, но стоит мне увидеть нежные лица моих дочерей, услышать их задорный дружный смех или резвую возню - и мрак прошлого отступает, будто растворяясь в солнечном сиянии семейного счастья. Как это прекрасно - иметь свою семью!»
Он перескочил на следующий абзац - и взор его замер на строке:

Предыдущая страница 14 Следующая страница


15 Александр Белаш, Людмила Белаш

«…когда Косичка раздобыла пистолет, я вовремя не запретила ей носить его с собой…»
- Что это? - собственный голос донесся до Хиллари откуда-то издалека.
- Судя по тому, где мы это нашли, и тому, что там написано, - это собственноручные записки матушки Чары, главнокомандующего «войной кукол», - сейчас Чак уже не скрывал торжества. - Хил, мы взяли их! Всю «семью» вместе с директорским сынком! Селена у Нанджу, ей что-то вливают через капельницу - но пока ты не ходи в медчасть, Нанджу не велела беспокоить Сель. Черт, что она там пережила!.. Если Сель не рехнулась, а Солец не врет - ее бил киборг. Некий Фосфор, экземпляр из неизвестно чьей «семьи», - он будто бы ушел за терпозином для Селены и поэтому нам не попался. Гаст уже взвалил на стенд одну из них - Косичку; Сид затребовал данные о Фосфоре…
- Замечательно, очень хорошо… - машинально кивал Хиллари, вчитываясь в ровный, приятно округлый почерк:
«…почему они могут убивать моих дочерей, а я должна убегать, утешать, уговаривать?!! Хватит! Я не стану больше слушать проповеди Фердинанда! Я объявляю войну группе усиления и самому Хиллари Хармону! Война! Война! ВОЙНА!»
Хиллари захлопнул дневник; сердце колотилось, несмотря ни на какие аппликаторы, но он не замечал этого.
Общеизвестно, что киборги не спят, не чувствуют боли, не боятся высоты - и еще много чего «не». А кроме того, они не пишут дневников по собственной инициативе.
Если не считать Кэннана, который занимается искусствоведением под фамилией Коленц.
«И войн они людям не объявляют», - добавил про себя Хиллари, ощущая, как перед ним медленно и величаво распахиваются врата очередной тайны кибер-мозга - и сам дьявол не знает, сколько их еще в анфиладе, этих ворот за семью замками, этих загадочных залов…
Он не почувствовал радости победы. Всю «семью» изловили? Он не к этому стремился, он не этого хотел. Просто это - пока единственный способ собрать максимум информации о… о чем? Что, какое явление кибер-жизни обозначают все эти находки - самопальные рабочие инструкции, серых, неспособность Косички ударить Чайку, а Стандарта - выстрелить в Рекорда, подпольные махинации и умолчания Этикета, и последнее - этот дневник, где Чара сама, ВОПРЕКИ и НАПЕРЕКОР пацифистским убеждениям «отца», который по определению был для нее высшим авторитетом, сформулировала идею войны?.. Как все это называется? Автономная координация? Не то… кооперация? Тоже не подходит; все это уже было - и это не охватывает всех находок…
Нет, это не последнее - в колоде фантомных карт появился джокер, Фосфор. Киборг из чужой «семьи», присоединившийся к отряду Чары. И это при том, что Банш при ударах всегда разобщалась, рассыпалась по щелям и убежищам!.. Почему, зачем он пошел против принципов своей организации?! Почему бил Селену?!
- Спасибо, потом дочитаю, - сунув дневник в карман, Хиллари спешно направился к выходу. Скорее к Гасту - он умница, что начал зондирование как мог быстро, но не поучаствовать в этом - недостойно Кибер-шефа.

* * *

- Два басса, анк, - пацанчик сидел, скрестив ноги, на мостовой непроезжей улочки, подложив под себя обтрепанную картонку; детишкам больше подают, когда они сидят и кажутся мельче, чем есть, и вызывают больше жалости. - Два басса, анк.
С другой стороны, просить в Поганище - неблагодарное занятие. Это даже смешно - клянчить у таких же оборванцев, как ты сам.
Фосфор суммировал впечатления. Мальчуган не выглядит больным и истощенным; он грязный, но веселый, будто уверен, что ему подаст именно этот прохожий - высокий парень со спадающей на спину гривой черных волос, весь затянутый в блестящее и черное, в слабо развевающемся на ходу просторном черном плаще, похожем на свисающие с плеч крылья вампира. Для побирушки очень важно найти слабое место, нажим на которое вызывает приступ щедрости. Скажем, квадратный нефритовый кулон с чужими буквами из белого металла, покачивающийся на серебряной цепочке в такт шагам.
- Слышь, бог есть, и он восторжествует здесь. Два басса.
«Малек не из оголодавших, - убедился Фосфор. - Конечно, отбросы - не пища, но, пошарив проволочным крюком по помойным бакам, можно накопать объедков на обед. Главное - не брезговать и не брать явную тухлятину.
Город так велик, что может одними помоями прокормить целую армию манхла, даже не знающую слова «заработок».
Но деньги надо беречь - неизвестно, какие расходы предстоят в ближайшем будущем. Фосфор бросил пацану монету в три арги.
- Два басса, - повторил малец. - Твоя жизнь стоит двух бассов, верно? Всего два басса…
- О чем ты?
- Два, - ушлый ребятенок растопырил указательный и средний пальцы. - Два, и я тебе скажу. Ты ведь живешь в сквоте, где пролом?..
Фосфор добавил недостающее, уже начиная тревожиться. Трясти мальца за шиворот - чревато осложнениями; обычно маленьких вымогателей опекают парни постарше, наблюдая издали, а шум и потасовка не входили в планы Фосфора.
- Не ходи в Пролом, - спрятав гонорар, сказал ребенок. - Твою бабу и девок увезли вояки на «флайштурме». И еще анк там был, волосы как у тебя, - его тоже.
Не поблагодарив - уплачено - и даже не взглянув в сторону Пролома, Фосфор быстро пошел обратно. Как последнюю надежду - хотя надеяться было не на что, - он послал с радара пароль «МОЗАИКА», но в ответ раздавались лишь потрескивания помех. Еще раз - отзыва нет.
Подул встречный ветер; полы плаща Фосфора взмахнули крыльями, волосы зашевелились. Фосфор на ходу поднял лицо - небо заволакивалось бегущими облаками; громадные, бледные, призрачные тени беззвучно хлестали по вершинам домов; холод остывшего за зиму океана вливался в Город, заставляя людей ежиться, подправлять работу кондиционеров, выбирать верхнюю одежду потеплей. Фосфор не чувствовал холода и не обращал внимания на показания термометра - он молча молился, лавируя в потоке пешеходов.
«Друг, Друг мой, укрепи меня. Дай мне силу, Друг. Будь рядом со мной в моем одиночестве. Ты знаешь то, что знаю я, - мне некуда вернуться. Если они не применили „Взрыв“, то через час-полтора охотники Хармона получат мой портрет во всех ракурсах. И хорошо, если не адрес моей семьи в придачу. По-любому мне нельзя домой. И никуда нельзя - ни в храм, ни к Бирюзе, ни к Козырю, ни к Дикарю. Я не имею права подставлять их…»
«ПРОРОК ЭНРИК - 10 МАЯ НА СТАДИОНЕ „ФОРВАРД“ - на каждой створке вращающейся двери станции метро красовалась притягивающая афиша предельно лаконичной композиции - алые буквы с пылающей каймой, сажево-черный фон, прекрасное и совершенное белое лицо Пророка, чьи лазурные глаза смотрели прямо в душу; взгляд его повторялся в запределе светящимися - без зрачков - глазами Туанского Гостя.
«Друг, дай мне знак - что делать?! Как я должен поступить?..»
Фосфор застыл - людская масса обтекала его, устремляясь в подземелье; никто не решался толкнуть широкоплечего парня.
«Они увезли Лильен. Мою Лильен!!.. Она погибла. А я? Что мне осталось?..»
Вспоминая то Чару, то тексты книг Пророка, Фосфор зашагал вперед и спустя минуту исчез в наклонно уходящей вниз трубе - словно там, в глубине, в ветвящихся грохочущих тоннелях, на эскалаторе, в переходе или где-то на перроне, его ждал переодетый, преображенный до неузнаваемости Друг, чтобы шепнуть ему заветное, тайное слово - и исчезнуть.
Если Энрик в Городе - значит, Друг здесь.

* * *

- Фантастика! Феерия!.. - прищелкивал пальцами Гаст, еще не проморгавшись после погружения в Косичку. - Босс, а?! Банда! Дети Сумерек! А клички-то, клички!.. Купорос и Анилин!.. Кристалл, вожак, - не иначе как Robocop!..
- Кирс, возьми портреты на анализ, - приказывал тем временем Хиллари. - Составь розыскную сводку для Дерека… А для А'Райхала - только на Фосфора. И ни одного упоминания, что он - киборг! Текст пришлешь мне, я отредактирую.
- Да, если это попадет на телевидение, в газеты или в Сеть… BIC закажет бомбовоз и сроет нас с лица земли!
- Пока я жив - или пока кто-то из «семьи» Звездочета не угодит в руки городской полиции, - никто об этом не узнает, - успокоил Гаста Хиллари. - Это НАШ коммерческий секрет.
- Хил, эти Дети Сумерек занимаются не чем-нибудь. Это рэкет. Поджоги. Конвой контрабандных грузов. Если Косичка не сбрендила - они все сдвинутые, но не до галлюцинаций же! - Кристалл с командой брал в заложники детей мелких бизнесменов…
- Значит, если мы найдем их, один квартал в Городе вздохнет свободно. Вспомни молодость - наверняка в твоем квартале была банда, перед которой все тряслись.
- Давай не будем трогать мое прошлое! Я вообще просидел свое детство у компа, привязанный за ногу вроде Селены!..
- Прости, я не подумал, что это настолько неприятно для тебя.
- Простил. Я говорю принципиально. - На месте Гасту не сиделось; он вскочил и заходил ходуном, задевая то за кресло, то за подвеску клавиатуры. - То, что нашел Пальмер, проверяя «тройку», - раз! Потом - дневник! Плюс Дети Сумерек!.. Хил, это что-то особенное. В голове не помещается! Я ни о чем подобном не читал, - признался он обескураженно. - А ты?
- Я об этом напишу, вот и прочтешь, - Хиллари встал, сдержанно потягиваясь. - Все! На сегодня работа закончена. Пора баиньки, если не хочешь снова спать под снотворным излучателем.
Победный день, день новых перспектив, за каждой из которых открываются месяцы, если не годы предстоящей работы. Хиллари шел медленно, как будто изучая монотонный узор напольного покрытия. Эмоционально мотивированное взаимодействие… Может, так? Нет. Самостоятельно развивающийся групповой эмотивный контакт?.. Хм, чем дальше, тем сложнее термины придумываются.
Из лифта вышли вахтеры в сопровождении киборга. Ага, значит, режим, предписанный Управлением разведки, уже начал соблюдаться… кто это? Этикет, приятно встретиться. Теневой капитан серой команды…
- Этикет, ко мне!.. Я сейчас отпущу его, обождите.
- Да, босс? - Он сама вежливость, сама предупредительность. Слуга человека. Или - партнер? Или - в чем-то уже конкурент?..
- Скоро к нам из разведки прикомандируют тамошних киборгов. Двух или трех, не больше. Ты… отвечай честно - ты попытаешься их интегрировать в свою… команду?
Этикет помедлил с ответом - хозяин уже кое-что знает, о многом догадывается, но он ведет себя разумно и корректно, с ним следует быть откровенней - и затем едва заметно кивнул:
- Да, босс.
- А если среди них будет кто-то, с кем ты или Ветеран служили раньше, этот процесс пойдет быстрее?
- Намного быстрее.
- И это неизбежно?
- Если не будет заранее запрещено людьми.
- Но и в этом случае…
- Я попытаюсь найти с ними общий язык.
- М-да… занимательно. Ты уверен, что твое поведение не обусловлено какой-нибудь… развивающей программой? Может, ты получал какую-то программу в прошлом?
Этикет покачал головой.
- Такой программы нет. Полагаю, это не относится к влиянию извне. Возможно, подобные формы взаимодействия где-то описаны, но посвященного им специального раздела кибернетики не существует - или он мне неизвестен. Нечто вроде робосоциологии.
Хиллари показалось, что у него зашевелились уши, чтоб лучше впитать, вобрать последнее слово.
- Повтори-ка…
- Такой программы…
- Нет! Только последнее слово. В именительном падеже.
- Робосоциология.
- Под ключ, - твердо сказал Хиллари. - Слово не употреблять. Только с моего разрешения, высказанного лично.
- Слушаюсь, босс.
- Можешь продолжать обход, - повернувшись, Хиллари направился в отдел. Бегом? О нет, он не бежал! Он летел. - Не закрывайте этаж!! - завопил он, исчезая из коридора. Ему мерещилось, что он несется с кем-то наперегонки и этот кто-то первым успеет сесть за машину и набрать…
* ПОИСКОВАЯ СИСТЕМА «ВЕСЬ МИР».
* НАЙТИ - «РОБОСОЦИОЛОГИЯ».
Машина размышляла. Хиллари для удачи скрестил указательные и средние пальцы на обеих руках. Ну же, ну, скорей…
* ТАКОЕ СЛОВО НЕ ВСТРЕЧАЕТСЯ.
Ни интимная близость, ни прием наркотиков - было, было, и это он как-то раз пробовал! - не могли бы вызвать такого внезапного и взрывного восторга наравне с умоисступлением. Его руки жили своей жизнью - они плясали по клавишам, прокладывая доступ к Федеральному патентному бюро.
* ХИЛЛАРИ Р. ХАРМОН. ЗАРЕГИСТРИРОВАТЬ ТЕРМИН КАК ПРИОРИТЕТНЫЙ.
* ВВЕДИТЕ ТЕРМИН.
* РОБОСОЦИОЛОГИЯ.
* ЧТОБЫ ТЕРМИН БЫЛ ЗАРЕГИСТРИРОВАН КАК ПРИОРИТЕТНЫЙ, ВВЕДИТЕ ПОЛНОСТЬЮ СВОИ ЛИЧНЫЕ ИДЕНТИФИКАЦИОННЫЕ ДАННЫЕ И РАСШИФРОВКУ ТЕРМИНА
* …НАУЧНАЯ ДИСЦИПЛИНА, ИЗУЧАЮЩАЯ НЕ ЗАВИСЯЩЕЕ ОТ КОМАНДНОГО ПРОГРАММИРОВАНИЯ РАЗВИТИЕ СТРУКТУРНЫХ ОТНОШЕНИЙ В КОЛЛЕКТИВАХ КИБОРГОВ ЛЮБОЙ ЧИСЛЕННОСТИ, - Хиллари строчил наобум, но его мыслями и пальцами владел демон вдохновения; слова сцеплялись по смыслу, выстраивались - и крепли, будто вплавленные в экран.
* ВНИМАНИЕ! ВАШ ПРИОРИТЕТ ЗАРЕГИСТРИРОВАН. ВАША ЗАЯВКА БУДЕТ СОХРАНЯТЬСЯ В ФПБ В ТЕЧЕНИЕ 120 СУТОК. ВЫ ДОЛЖНЫ ПОДТВЕРДИТЬ СВОЙ ПРИОРИТЕТ, НЕ ПОЗЖЕ ЧЕМ В УКАЗАННЫЙ СРОК ОТПРАВИВ В ФПБ РАБОТУ. ОБЪЯСНЯЮЩУЮ ТЕРМИН СОГЛАСНО ПРИНЯТЫМ НАУЧНЫМ НОРМАМ, - ОЗНАКОМЬТЕСЬ С НОРМАМИ. БЛАГОДАРИМ ЗА ПОЛЬЗОВАНИЕ СИСТЕМОЙ ФПБ.
«Всего-то сто двадцать дней! - легко и весело подумал Хиллари. - А через девять дней - подкомиссия! Ха-ха! Ну и что?!».

ГЛАВА 7

Ветер, поднявшийся в среду, был предвестником шторма. Планетарная служба инженерной метеорологии постаралась отклонить штормовой фронт к западу от Города и уменьшить его мощность - с аэродромов в Порту и на полуострове Эндленд чередой взмывали «харикэны», отягощенные пакетами ракет, а астрономы-любители, упрямо наблюдающие звезды в насыщенном массой искусственных объектов небе, отследили сияние пучкового орудия, бившего с орбиты по зарождающемуся над океаном водовороту туч. Рыболовные суда укрылись, идущие океанскими трассами транспортники, «ховеркрафты», экранопланы и платформы сменили курс - и отгоревшие части ракет благополучно упали на пустую воду, а пучок вызвал обширный теплый ливень со слабой ионизацией, но все равно выдохшийся шторм достиг Города, и весь четверг наплавные жилища и сооружения у берега скрипели и покачивались, а их обитатели с боязнью вглядывались в темное смятение воды у волноломов, где кипящие валы взлетали ввысь и опадали с пенным шумом. Антенны, мачты, башенные краны вздрагивали и гудели; бешено вертелись крыльчатки анемометров, моргали индикаторы, показывая, как порывы ветра нажимают на несущие конструкции. Дирижабли, кроме патрульных, спрятались в эллингах, но флаеры упрямо бороздили низкое небо, брызжущее колким косым дождем.
Хиллари не нравилась такая погода; у него появилась слабость и усилилось головокружение - но погоду, как и родителей, не выбирают. Возил его 8 мая Морион, а для охраны из разведки выделили кибер-бодигарда в виде мужеподобной девицы со странным именем Майрат.
Молочный конгрессмен Барт Кирленд оказался бодрым стариканом; Хиллари втайне ожидал увидеть на стенах его офиса эстампы с изображениями кормящих мам, но нет - дед предпочитал ностальгические виды Старой Земли из туристических буклетов: горные водопады южного Китая, египетские пирамиды и московский Кремль.
Не раскрывая папки с документами, Хиллари сразу же принялся напористо льстить Кирленду:
- Матушка вынашивала и выкармливала меня по вашим книгам! Именно вам я обязан тем, что мой IQ - 187!
Кирленд радостно засмущался и в ответ воспел хвалу женщине, следовавшей его советам. Хиллари изъявил скромное желание заполучить книгу Кирленда с автографом - и сейчас же был одарен пятью, которые старина Барт охотно подписал: «Хиллари Р. Хармону и его будущей супруге от автора - для руководства в жизни». Рассыпаясь в благодарностях, Хиллари испытал судорогу стыда - в делах он совершенно позабыл об Эрле!!. А Кирленд уже цитировал Фаворина из «Аттических ночей» Авла Геллия:
- Разве грудь дана женщинам для украшения их тела, а не для кормления ею младенцев?!
Дед оседлал любимого коня и поскакал по цитатам. Пока не дошло до «Плодитесь, и размножайтесь, и наполняйте землю», Хиллари поспешил смыться, но не забыл всучить Кирленду папку с пояснением:
- Пролистайте на досуге, если будет время. Это кое-какие выводы для подкомиссии по моему проекту; цель его - всемерная помощь матерям, которым занятость мешает целиком отдать себя детям. Защитное обеспечение программ для кибер-гувернеров - важное подспорье!..
- О да! Любое достижение цивилизации должно служить материнству!..
«А ведь по сути - добрейший старик», - тепло подумал о нем Хиллари, когда стартовая перегрузка вжала его в кресло.
Офис Хайма Маршалла выглядел совсем иначе. Здесь толклись нуждающиеся и озабоченные из тех кварталов, где Хиллари старался не бывать; кто-то закусывал, разложив на коленях коробку с завтраком, тут же вприпрыжку, с криками носилась пара полудиких детей, а какая-то несчастная мамаша прижимала к себе чадо со скрюченными ножками и бессмысленными, врозь глядящими глазами. «Чернокарточник», - у Хиллари подступило к горлу; захотелось побыстрей и не оглядываясь миновать комнату ожидания, чтобы не видеть ни ребеночка-мутанта, ни скудного завтрака бедняка.
- Вам назначено? - с деловой резкостью спросила секретарша.
- Да, у нас договоренность по трэку.
- Не больше пяти минут. У мистера Маршалла сегодня трудный день.
Майрат осталась ждать; дети-звереныши, разинув рты, издали таращились на крепкую сухопарую девку в пепельном комбезе, со скотобойным шокером на поясе.
Хайм Маршалл был под стать своему офису - быстрый неприятный взгляд, слегка спутанные рыжеватые волосы, подвижные костистые руки, донельзя демократичный свитер, знавший лучшие дни и другие плечи; рисуночек на свитере напоминал кардиограмму агонизирующего больного.
- Нет, - отрезал он. - Я ваш проект не поддержу. Видели людей там, в приемной? Вам бы тоже стоило подождать в очереди… Так вот - ваш «Антиробот»…
- «Антикибер», - поправил Хиллари, мысленно дав клятву в ближайшее время переименовать свое предприятие.
- …ничего им не дает. Чисто расходный проект, оттягивающий бюджетные средства от реальных нужд избирателей. Бумаги оставьте, я почитаю. Но мой ответ - «нет».
- Правильно, - кивнул Хиллари, положив папку на стол. - Это прибавит вам избирателей.
- Яснее, мистер Хармон.
- Вы депутат от манхла…
- Да, - зло улыбнулся Хайм, - так меня и называют. Не всем же хлопотать об интересах кучки толстосумов. Кто-то должен позаботиться и о большинстве.
- И оно станет еще больше. Если проект будет провален, я опубликую кое-какие данные о Brain International Company, и тысячи квалифицированных рабочих останутся не у дел. Вы сможете привлечь их голоса на следующих выборах.
- Блеф, - спокойно ответил Хайм. - Вы спасаете свою синекуру. Какой у вас может быть компромат на BIC? Это смешно.
- Это грустно. Я могу доказать - и докажу с фактами в руках, что продукция BIC не соответствует международным стандартам.
- Положим; но если вы смолчите - эта хай-тэковая хрень будет и дальше им не соответствовать, и в конце концов случится скандал хуже того, чем если бы вы все рассказали. Так?
- Мне нужно время - месяц-два, - чтоб безболезненно решить вопрос на горизонтальном уровне. И я его решу. Кроме того, в ближайшие три-четыре года мне понадобится около ста молодых спецов - старших и средних - по кибертехнике. Именно свежих, молодых, с расчетом на карьерный и научный рост. Если мы выступим заодно, то уже сейчас сможем сориентировать тест-миссию и проекты льготного обучения малоимущих на поиск и выдвижение кандидатур. В конце концов, не мне вам объяснять, как охотно правительство одобряет такие кампании и как это поднимает его рейтинг в «зеленом» слое. И лично ваш рейтинг, если вы это возглавите.
Хайм пригладил отсутствующие усы и бороду; возможно, этот жест означал размышление.
- Звучит неплохо. Но я знаю положение на рынке труда в кибернетической отрасли. Монтажник в «Роботехе» - максимум, на что может рассчитывать парень из «зеленого» квартала. А наука, хай-тэк, - это для «синих» и «голубых».
- У меня два заместителя из «зеленых». Я говорю о целевой программе, - подчеркнул Хиллари. - Ее поддержит Айрэн-Фотрис. Мне нужны люди для раскрутки перспективного направления науки. Я не желаю, чтобы этим занимались те, чьи мысли проштампованы BIC. Я готов открыть при проекте курс преддипломной подготовки, чтобы заранее узнать, кто на что способен. Сотня новых рабочих мест высокого уровня - инженеры, операторы. Подумайте…
- О'кей, этот вариант по мне, - согласился Хайм. - Но не вздумайте увиливать, когда дойдет до дела. Я хорошо запомнил все, что вы наобещали.
Хиллари вышел, оставив в кабинете Маршалла еще один из валунов, лежавших на душе.
Иногда он жалел, что нет средства, позволяющего проводить перелеты в беспамятстве, в отключении, подобно киборгам. Сейчас он не хотел рассчитывать, предполагать, готовиться ко встречам с депутатами - он уже был готов с пол-оборота, прямо с порога атаковать любого конгрессмена так, как требовали натура, характер и привычки жертвы. Хиллари с усилием сосредоточился на блокноте, но с утра ничего не написал, кроме заглавия будущей работы - «Основы робосоциологии». В запасе 119 дней. Надо делать не меньше 10000 знаков текста в сутки, чтоб потом иметь время на корректуру.
Надо внутренне перестраиваться, чтобы четко структурировать свое время, ставшее драгоценным, как никогда. Выделять в день часа по три для книги.
За лобовым стеклом коническое силовое поле разметало с пути флаера дождевую морось - едва заметно вспыхивая, капли соскальзывали в стороны; подголовник и спинка кресла Мориона были черным силуэтом врезаны в проем переднего обзора, где на стекле вились и моргали, как живые, оранжевые знаки датчиков.
Четверг проносился, как дождь, - мимолетный, стремительный, весь из мелочей-капелек.

* * *

Карьеру отца-баншера Звездочет начал с ошибки, поселив свою семью, тогда состоявшую из двоих свежеугнанных киборгов, в «синевато-зеленом» квартале Антармери. Кто-то внушил ему, что в гуще простонародья, имеющего свои фирмочки и лавочки, начинающие баншеры быстрее приспособятся, освоят обиходную живую речь и навыки общения. Еще Звездочет верил в преимущество новизны перед старьем и потому выбрал для своих питомцев нашумевшую и популярную в узких кругах ЦФ-5, а позднее, когда Фердинанд стал распространять шестую версию, - принял ее; так люди с пылким идиотским любопытством покупают товар, на котором написано «Суперновинка!» и перечислены обещания - бреет еще глаже, отмывает еще чище, и вас ждет 120%-ный натуральный вкус. Фердинанд обещал с помощью ЦФ-6 достижение полной самостоятельности.
Уже на ЦФ-5 семья Звездочета развилась дальше некуда. Отец, верующий в свободу, как в новый стиральный порошок, разрешал деткам все: выбирать себе имена, планировать семейный бюджет и заводить знакомства. Закон не разрешал пользование киборгами без сдачи экзамена на умение управлять ими - но что такое закон? Законы несовершенны, ошибочны, написаны тупыми бюрократами, не знающими жизни и не понимающими смысл свободы. Звездочет, никакого экзамена не сдававший, посадил семью на автопрограммирование, как на иглу, подкрепляя эту блажь рефреном: «Будьте как люди!» Он ликовал, когда Кристалл начал приносить ему деньги, все больше денег. «Мы работаем», - пояснял Кристалл, и Звездочет верил. Он даже не удосужился съездить в Антармери и поспрашивать, чем занимается его семейка. Ну а когда он узнал - чем, было поздно: он уже зависел от подачек любящих детей. Теперь они разбирались в жизни лучше, чем он.
Известия о «войне кукол», затем - о разоблачении Фердинанда Звездочет воспринимал как пугающее наваждение. Это не страшно, надо просто зажмуриться и задержать дыхание - и жуть схлынет. Тем более это все где-то, за экраном, а в квартире - тихо и уютно. А еще лучше - выключить телевизор.
Но укрыться неведением от ужаса не удалось. Вечером явились Кристалл и Цинк.
- Отец, собирайся. Ты переезжаешь. Сейчас же.
Цинк, не тративший слов впустую, начал выгребать из шкафов вещи Звездочета и складывать их в большой мягкий баул. Высокий, тощий Звездочет в растерянности заметался по комнате:
- Почему?! Кристалл, может, ты объяснишь мне…
- Все носители с записями о Банш - сжечь или взять с собой. Поторапливайся, - понукал Кристалл.
- Я не пойду!! - сел Звездочет с размаху на диван. - Я с места не сойду, пока ты не…
- Взяли всю семью Чары. Фосфор объявлен в розыск как соучастник теракта. Теперь понятно, где этот отщепенец десять дней мотался, - не в храме танцевал!..
- Весь бизнес нам порушил, погань, - проронил Цинк, ногой уминая вещички. - Отец, займись ты наконец дисками!..
- Теракт… нет, он не мог…
- Оказалось - мог. - Кристалл сам принялся за содержимое машины Звездочета. - Уж какой был святоша!.. А на самом деле - придурялся. Энрик его испортил. Знаешь, что он еще провернул сегодня? Моим именем у «крыши» в Ровертауне взял два сильных ствола с боеприпасами, как будто я его послал. А те и дали, пни безмозглые. Ну, едем! Что уселся?! Машина внизу, одного тебя ждем.
- Мы заботимся о тебе, - Цинк взял отца за плечо. - Или ты идешь сам, или…
- Я иду, иду, - Звездочет стал торопливо одеваться. Он хорошо знал, что во имя заботы они могут применить силу. Будто они и впрямь - Дети Сумерек.

* * *

Доран, налепив себе желтые аппликаторы на поясницу и живот, обрел-таки некое душевное равновесие - то есть перестал балансировать между истерикой и рвотой и прочно устоялся где-то посередине. В утреннем выпуске «NOW» в пятницу, 9-го мая, он был привычно свеж и бойко говорлив.
- Курс акций Хиллари Хармона (напоминаем - вот как он выглядел в студенческие годы) в последние два дня растет, как дрожжевая масса на мясном заводе. Наконец-то названа дата продажи Файри на военном аукционе - это заметный шаг Хармона навстречу чаяниям централов! «Странная, но недвусмысленная фраза в завещании Джозефа Вестона является ясно выраженной волей покойного об отчуждении кибер-имущества», - заявил судья Гарибальд Колт; итак, у нас новый провидец - шеф «AudioStar» Луис Ромберг, предсказавший Сандре фиаско в деле против Хармона, - если «AudioStar» прогорит, Луису будет чем прокормиться на старости лет. Кроме того, Хармон отличился, без пальбы и потерь схватив в среду так называемую «семью» Чары, организовавшую теракт с «харикэном»; в составе «семьи» - Лилик, кукла всеми нами любимой Эмбер; что-то теперь запоет наша звезда? И Стефан Солец, которого отец, директор GGI, считал пропавшим без вести; радости отца нет предела!.. Триста тысяч адептов Церкви Друга завтра в 20.00 будут молиться, петь и танцевать на стадионе «Форвард» с Пророком, впервые посетившим Город, - Энрик отклоняет любые предложения об интервью, скрываясь в гостиничном номере под прикрытием отряда бодигардов. Уже сегодня вечером «Форвард» будет проверен полицейскими спецами по взрывным устройствам, а потом взят под наблюдение «стойкими» - две тысячи храмовых охранников в черном и усиленные наряды полиции готовятся обеспечивать порядок на «Форварде». Что касается билетов, то оставьте упования - аншлаг! Ожидается, что молитвенный концерт станет самым потрясающим гала-шоу года, а то и десятилетия; права на прямую трансляцию закуплены каналом III - рискованный шаг, поскольку на завтра же назначено предложенное Григом Ауди заседание совета социальных комиссий конгресса и решение о запрете моления может быть принято перед самым началом, хотя закон обязывает известить организаторов массового зрелища о его отмене не позже чем за час до открытия, после чего запрет можно обжаловать через суд. Положение серьезное - полиция подозревает, что некий варлокер по прозвищу Фосфор (вот его портрет) причастен к акции в Бэкъярде… Антитеррористическим службам не позавидуешь - централы, наш с вами индекс агрессивности держится на 14-ти! Темный, лидер Вольных Стрелков, пока никак не прокомментировал появившиеся в прессе и Сети версии о том, что его признание о взрывах на Бернслайн и в супермаркете «High Day» - чья-то подстава; эксперты заявляют, что взрывы без покойников не почерк Темного; кое-кто полагает, что Темный натаскивает нового бомбиста и пользуется случаем поднять свой рейтинг, а все эти взрывы - типичный пиар. Но напряженность и взаимное недоверие, я уверен, отступят перед нашим общим стремлением к согласию и примирению! Я рад и счастлив сообщить всем, поддерживающим акцию «Доброта сильнее гнева», что фонд на лечение Варвика Ройтера составляет уже 59.127 бассов и 6 арги! Осталось совсем немного, чтобы вернуть ему здоровье и жизнь! А вот и он сам… Рыбак,. скажи откровенно - ты злился на кого-то или просто был в отчаянии?
- Больше всего я боялся, что мне станет плохо, что я потеряю сознание и «харикэн» упадет… У меня и в мыслях не было ронять его на людей - только на кибер-легавых. Наверно, у меня что-то в мозгах сместилось - я думал, что вот-вот умру, и не видел просвета. Всем спасибо за поддержку! Я поверил в людей, теперь я не пропаду.
- Мы вылечим тебя, Рыбак!.. Сохраняйте квитанции - сумма вашего взноса будет вычтена из облагаемого налогами дохода! Но мало этого! В каждом магазине Дэниса Гудвина, предъявив на кассе квитанцию о пожертвовании в наш фонд, вы становитесь участником моментальной лотереи со множеством выигрышей! То же самое - при заказах товаров по Сети!.. Не отстает и «Союз защиты наследия» - наш представитель на аукционе, случись распродажа прямо сейчас, выложил бы за Файри 78 000! Но даже если нас обойдут, эти средства будут переданы фэн-клубу «Хлип-Гриннин» на расширение музея Хлипа. А на дискотеках народ чумеет от его старых дисков и снова можно видеть роботические танцы, а кибер-макияж распродается с боем! Снова в моде тональный грим-«металлик» и тот лаковый крем, от которого женщины обретают фантастический стеклянный блеск, и вновь можно услышать незабвенное -

Одинаковые мысли,
Одинаковые буквы,
Одинаковые лица,

Предыдущая страница 15 Следующая страница


Кибер вождь 16

Мы не люди, а куклы…[Б]

- Привет, я Доран, нас с тобой видит весь Город. Как тебя зовут?
- Хай, козлище! Ты кто - человек или вирус?
- Боишься? Вирусов боятся куклы, детка.
- Я кукла, да. Я никакая. В толпучке я - Голая Рыба, по дури - Трэк-700. Включаюсь только так. Э, все! Привет.
- Это диско-холл «Турбореактор». В программе - круглые сутки Хлип. Тебе нравится, Трэкки?
- Тут шик! Абсолют! Валите все сюда! Тут можно жевать… Жуй, Доран.
- Спасибо, дома зажую. Какую песню Хлипа ты бы выбрала?
- Оооо, эту, «Все чужое» из «Срока годности». Тихо, вы!! Я спою немножко. Ну, я плохо пою…
- Валяй, мы все поймем.

- Здесь все неизбежно, и жизнь в том числе,
И желтый будильник на сером столе,
И тело в крови, и сверкающий блиц,
И розовый цвет опостылевших лиц.

Здесь время как будто уперлось в тупик.
Бездонною пропастью тянется миг.
И каждое утро приходит рассвет
В дверь с выцветшей надписью: «ВЫХОДА НЕТ!»[ВК]

Ууаааа, я всегда хочу выть в этом месте! Сила, а, Доран?
- Нет спора. Вот он - Хлип. Он - навсегда. Годы уходят, а он поет и будет петь, касаясь не струн, а наших душ… Я не прощаюсь; мы вновь увидимся в 12.00, в очередном выпуске. Я продолжаю экспресс-обзор тех служб, которые хранят нас с вами от беды, насилия и зла!

* * *

Пепс сидел в шезлонге на краю глубокого бассейна - наличие бассейна было условием аренды номера, но сняли они целый этаж - Пророк хотел побыть в одиночестве на время адаптации и не желал, чтобы его тревожили; пока Энрик укреплял свое и без того несокрушимое самообладание, Пепс читал газеты и смотрел все новости на всех каналах. Водная гладь волновалась, по ней ходили буруны и вскипали стоячие волны, как над водоворотом в реке; если присмотреться, в прозрачной глубине ходило волчком гибкое тело - бледно мерцающее в густой голубизне. Утреннюю разминку Энрик проводил в воде, выполняя гимнастику, упражнения на баланс и прокручивая свои бесчисленные сальто с естественной нагрузкой на мышцы, но без риска повредить связки и суставы. Вода точила и полировала его фигуру, как на гранильном камне, совершенствуя мускулатуру и растворяя жир, перегоняя его в чистейшую энергию движения.
Наконец Энрик вынырнул, взялся за поручни, легко скользнул наверх и, растянувшись на подогретом матрасе, снял кислородный прибор. Перекатившись, Энрик отстегнул пояс с утяжелителем и замер, раскинув руки. Пепс оторвался от газет и посмотрел на Энрика с восхищением - Пророк был воистину прекрасен. Медальный профиль, прямой нос; волосы убраны под сетку, обрисовывающую высокий свод черепа; сильная шея, тонкая, равномерно смуглая и идеально гладкая кожа, покрытая гидрофобной смазкой, вся в дрожащих и сбегающих жемчужных водных бусинках.
- Ну, - спросил Энрик, - какие у нас дела на сегодня?
При отборе претендентов - а их было немало - на место секретаря Пророка Пепс прошел специальное тестирование и собеседование, где главным критерием было то, чтобы секретарь воспринимал, сепарировал и подавал информацию в точности так же, как бы это делал сам Энрик. Пепс выдержал конкурс и за пять лет службы сжился с Энриком так, что говорил о повседневных делах во множественном лице: «мы», «у нас». Они действительно чуть не срослись друг с другом: Пепс всегда следовал за Энриком, как тень. За день они успевали провернуть множество дел, чего не сумел бы каждый в одиночку. Пока Энрик тренировался, Пепс анализировал новости, готовил конференции, читал письма и отвечал на них; Энрик писал проповеди, а Пепс составлял расписание рабочего времени и утрясал календарь поездок и выступлений; Энрик записывался на голографические диски и снимался в фильмах, а Пепс читал сценарии и редактировал речи и стихи. Но красотой Энрика Пепс не обладал.
Пепс коротко пересказал самые главные сообщения:
- Город кипит. Ты вызвал фурор. Билеты на завтра все проданы. Те, что распределялись по записи, все ушли в храмы, а поступившие в продажу идут с рук по пятикратной стоимости. Совет социальных комиссий конгресса еще не принял окончательного решения по концерту. Тебя ждут диаконы для совещания и благословения. Там есть и диакон из «Ночного Мира». Кроме того - Верховный Страж хочет сделать особое сообщение. До обеда все.
- Не все, - ответил Энрик, поднимаясь и принимая из рук Пепса большое полотенце. - Ты собираешься написать книгу обо мне и издать ее после моей смерти.
Положительно, от Пророка ничего нельзя утаить.
- Ты оптимист, Пепс! Ты собираешься пережить меня - но если такое и произойдет, то ты должен будешь спросить разрешения на публикацию не у моих адвокатов, а у своей совести и у Друга.
- Энрик, я не являюсь «верным».
- Когда-нибудь тебе захочется исправить это упущение, - Энрик был спокоен, как всегда. Именно это и удивляло Пепса - трудно было понять, когда Энрик ведет обычную беседу, а когда прорицает; приходилось быть начеку, чтобы не пропустить чего-нибудь важного. - Но Друг существует вне зависимости от того, веришь ты в Него или нет. Так называемая правда обо мне - это пустые вымыслы; у каждого человека есть своя правда, а ты должен донести правду о Друге, ибо я и Друг - связаны неразрывно. Я - Пророк, возвещающий людям о любви, дружбе, Внутренней Силе и Друге. Друг не снаружи, Он внутри каждого из нас.
Пока Энрик одевался, Пепс с легкой досадой подумал, какая хорошая идея пропала. Как он может читать мысли?.. С проявлением этого дара Пепс сталкивался не впервые, но теперь патрон поставил его в окончательный тупик. Действительно, как это у него выходит? Может, решить для начала именно эту задачу?..
Энрик вышел к избранной публике бодрый, непринужденно неся голову; волосы он убрал назад. И это после двух часов тренировок под водой… Пророк предстал перед собравшимися в соседнем зале верховными диаконами Церкви Друга. Он с достоинством поклонился им; ему ответили столь же учтивыми. поклонами. Затем Энрик пригласил всех сесть; подождав немного, пока они расположились, осмотрелись, привыкли к нему и притихли во внимательном ожидании, он начал речь:
- Я счастлив приветствовать вас здесь и сейчас. Я с радостью воспринимаю возможность служения Другу в самом великом Городе Вселенной, в Городе, где я родился. Я с восхищением думаю о том, что произойдет завтра, когда я выйду возвещать добрую весть о Друге перед лицом трехсот тысяч восторженных сердец, готовых принять эту весть. Это прекрасно, друзья мои, что мы наконец-то встретились не в иных мирах, а под сводом родных небес. Наша дружба и чистота помыслов - вот та немеркнущая ценность и сила, которая собирает нас вместе, воедино, невзирая на различия вер, характеров и должностей. Сила и Друг - внутри нас, и завтра Друг явит мощь и реальное присутствие Свое в мире. Завтра - решающий день. Но живем мы сегодня и сейчас, и потому я принимаю вас, принимаю всей душой то, что произойдет, так как мы находимся под покровительством Вселенского Разума, а Великая Сила Разума бесконечна в своей мудрости и доброте, и так же бесконечно можно черпать из ее глубин, и Силы при этом не иссякают, а умножаются. Надо опереться на себя, открыть для себя этот источник Разума и Силы, и Друг поможет нам в этом.
- Я знаю, - продолжил Энрик, выдержав паузу, - что «верные» провели несколько акций, доказывающих их силу и сплоченность, - рука Энрика плавно провела в воздухе полукруг, властно призывая к вниманию, - я знаю, что эти акции имели целью не обидеть кого-либо, а дать возможность «верным» объединиться и познать радость дружбы. Но я советую верховным диаконам в следующий раз более осмотрительно выбирать цели. Объединяться надо ради дружбы и любви, чтобы проводить время в созидании - а не ради гнева и мести. Радость, праздник, счастье объединяют людей, а ненависть и вражда - разобщают. Гармония Вселенной нерушима; пустота порождает камень, путь длиной в тысячу парсеков начинается у ног, сила действия равна силе противодействия. Созидайте, а не разрушайте. Доверьте месть Другу, изымите ее из сердца. Тот, кто нарушает Гармонию мира, восстает против всей Вселенной и будет неминуемо наказан. Доверьтесь своему сердцу и Высшей Силе, и вы реально обретете Друга.
Синий магический взгляд Энрика, казалось, был направлен в глаза каждому из сидящих; голос его завораживал мерным, напевным звучанием, вселял и укреплял веру, был одновременно ласковым и повелительным. Очень немногие знали, что искусством покорять собеседника Энрик овладел задолго до того, как познал Друга, когда между эротическими танцами на сцене элитного кабаре он выполнял обязанности наемного собеседника, сочетая в разговоре располагающую к себе раскованность, доверительность, эрудицию, чувственность и вместе с тем строгость соблюдаемой дистанции.
- Выступления «верных» в Городе породили ответную волну, но мы создаем Гармонию, вместе мы - сила, и Церковь должна выстоять, принять на себя удар и выдержать его. Сейчас тактика должна быть не в противостоянии, а в воздержании от активных действий. Главное сейчас - сохранить чистоту и веру в Друга. Работайте с «верными», идите к людям, несите им мир и покой.
Из сидящих перед ним мало кто был намного старше его самого. Они приходили к нему в том возрасте, когда человек определяется с выбором симпатий, вступает в брак, выбирает направление карьеры. Каждый из них был отобран им лично; Энрик не принимал в свое ближайшее окружение людей, если они скрывали глубинные чувства и мысли, - диаконы, оставаясь свободными и способными на напряженную и сложную работу без присмотра, были как бы его живым продолжением, его глазами, пальцами, ушами на других планетах.
Но священнослужитель в Церкви был один - он, Энрик Единственный.
- Успокойте «верных». Сейчас могут начаться проявления зависти из-за распределения билетов. Я буду служить столько, сколько хватит моих сил, я буду черпать Силу у Вселенной, а она безгранична. Всякий, кто захочет меня увидеть воочию, - тот увидит; объясните это «верным» просто и доходчиво. Каждый сможет увидеть меня рано или поздно, а когда человек познает Друга - сейчас, сегодня или через месяц, - это не имеет значения. Друг не во мне, а в каждом из нас, до Него надо дойти самому. Вот мой секретарь Пепс; он видит меня двадцать часов каждый день, но он не стал «верным». От одного взгляда на меня человек не изменится.
Пепс каким-то седьмым чувством понял, что нефритового кулона со святой аббревиатурой ему не избежать. Рано ли, поздно - но это случится.
- Друг в нашей душе, надо познать себя и свою душу, свою жизнь. Еще раз напоминаю о внешней и внутренней чистоте. Мы общаемся с душой, наши руки должны быть кристально чистыми, так как душа прозрачнее воздуха, это субстанция эфира. Никаких наркотиков - я настаиваю на этом, - особенно на служении и молениях. Наркотики и стимуляторы уводят человека на ложный путь, ибо он должен научиться сам черпать Силу и радость из внутренних источников столько, сколько ему необходимо для счастья, а не подхлестывать себя наркотиками до разрыва сердца; галлюциногены погружают мозг в бред, порождают химеры сознания, а не ведут к познанию Гармонии мира. В любом случае - это грязь, а соприкоснуться с Другом может лишь человек с чистым сердцем. Друг свят - а я чист.
Все диаконы хором повторили призыв.
- Я должен предупредить вас о необходимости сохранять строжайшую дисциплину. Экзальтированная выходка одного человека в состоянии транса может повлечь бессознательное подражание толпы, а если даже одна часть массы народа качнется вправо или влево, не говоря уже о движении, - будет как минимум сотня раздавленных. «Верные» должны быть внимательны и точно следовать указаниям ответственных за сектора. Не акции с письмами, а поведение на стадионах во время открытых молений - вот критерий дисциплины. Я выступал в шести мирах, и нигде не было ни одного несчастного случая - вот оно, реальное присутствие Друга. Я верю, и я хочу, чтобы оно было так же и сейчас. Еще хочу отдельно сказать о провокациях - все случаи явного или неосознанного подстрекательства надо пресекать тотчас же, на месте и без шума. Это испытание для Церкви, и она должна выдержать его с честью. И да будет так! Я желаю вам счастья, крепкого здоровья и высокого духовного восхождения. Благословляю вас. Бог есть, и он восторжествует здесь!
И вновь присутствующие подхватили мантру, а потом встали вслед за Энриком и поклонились друг другу и Пророку. Все вышли; Энрик удалился в личные покои, и спустя несколько минут туда же направились Артур Скиталец, диакон храма «Ночной Мир», и Мариус Крысолов, Верховный Страж, заранее предупрежденные Пепсом. Энрик ждал, сидя в кресле. Он посмотрел на них открытым взглядом и жестом пригласил садиться, затем спросил диакона:
- Что у вас за недоразумение в храме?
- К нам приходили дознаватели из военной полиции, кибер-полиции и из службы по чрезвычайным происшествиям. Они предполагают, что один из наших «верных», по имени Фосфор, имеет отношение к теракту в Бэкъярде. Я решил не осложнять обстановку и пошел на сотрудничество с властями. Мы - я и друзья Фосфора - опознали его по фотографии и дали ему характеристику. У него отличная репутация… однако Фосфор покинул храм в понедельник, 28 апреля, и с тех пор не появлялся в «Ночном Мире»; не видели его и на обычных местах встреч. Один «стойкий» из охраны храма, Монкар… такое «имя верного» он выбрал себе при посвящении, - пояснил диакон, увидев, как заулыбались Энрик и Мариус (бывают у «верных» причуды - скажем, взять себе имя форского лунного колдуна Монкара н'д Эргерута). - У него хорошая память на лица - он вспомнил, что на вечернее воскресное моление 27-го к Фосфору пришли две девушки, одетые в стиле льеш-трэш; Монкар по фотонабору полиции Дерека опознал в них киборгов, Гильзу и Лилик - куклу Эмбер. Тогда, при встрече, он не смог их узнать - Лилик изменила внешность, да и парню в голову не могло прийти, что киборги из Банш явятся в храм.
- Все интереснее и интереснее, - проговорил, вздыхая, Энрик. - Этот Фосфор… Что о нем известно?
- Жил в северном Басстауне, в Антармери, - без приглашения заговорил Крысолов, за сутки разузнавший о пропавшем все, что можно и нельзя, - в компании типа коммуны. Шестеро парней, одна девчонка. Это была грязная компашка; их звали - Дети Сумерек. Темные дела, знакомые из Ровертауна, угрозы, рэкет… вроде бы Фосфор в этом не участвовал. Вчера средь бела дня они проворно погрузились в микроавтобус и исчезли без следа.
- Коммуна? А не семья?.. - спросил Энрик, глядя мимо Крысолова.
- Сомнительно. Для семьи - мало женщин; даже те, кому все равно, не живут как братья Пандавы. - До вступления в контрразведку Крысолов прошел два университетских курса - всеобщую историю культуры и политологию; если б не его отвращение к государственной Системе, им бы охотно пополнила штат любая секретная служба. - К тому же девушка жила в компании на равных, а не как прислуга.
- Я о другой семье.
- О Банш?.. Я не уверен, Энрик. Это были отпетые типы. Весьма агрессивные.
- Никто из дознавателей не говорил о том, что Фосфор… - начал Скиталец, но Энрик перебил его:
- «Войну кукол» с терактами развернули, как я понял, мирные домашние модели… Вы можете точно сказать о Фосфоре - киборг он или человек?
- Нет, не киборг!.. - Скиталец поколебался и добавил: - Он встречался с девушками. Я не стал их привлекать, но знаю это как факт. Если бы в нем было что-то необычное, это бы давно стало известно…
- У вас нет с собой его фотографии?
Вместо ответа диакон протянул Энрику распечатку:
- Один из лучших по физическому совершенству; привел в порядок библиотеку и видеотеку, совершал служения полного дня…
- Киборг, - ответил Энрик, бегло изучив фото и бросив его на стол. - Вы поступили правильно; пожалуйста, успокойте всех - и ни в коем случае не допускайте, чтобы над девушками смеялись. Если о его сущности станет известно - вы должны сплотиться и поддержать их; если они уйдут из храма - это будет минус вам, но их можно перевести в другой храм. Никто ничего не мог знать заранее. Есть модели, неотличимые от людей. Это киборг; его позвали свои, и он ушел за ними. Голос крови сильнее разума. Спасибо.
Скиталец откланялся и удалился. Энрик остался наедине с Крысоловом.
- Это еще не все сюрпризы на сегодня. - молвил Мариус. - Два источника независимо друг от друга дали мне одинаковую информацию. Первый - наш человек в «политичке», он истинно «верный»; второй… А второй - это агент «политички» в Церкви. Он раскрылся, чтобы душа не болела.
- Кризис? - взглянул Энрик из-под своих убийственно длинных ресниц. - Разочарование в службе? Любовь?.. Любовь, - кивнул он, не дожидаясь разъяснений Крысолова. - Прими его и привлеки к нашему делу. Крепко возьми его, Мариус. Он идет к нам не сквозь мрак, но через свет и радость…
- Все будет так, как ты сказал. Так вот - «политичка» планирует провокации во время завтрашнего служения; цель - вызвать беспорядки, объявить нас деструктивным культом, распустить и запретить.
- О боже, - закрыл глаза Энрик, молитвенно сложив руки на груди, - почему я всегда должен идти к тебе босиком по ножам, по битому стеклу, через тернии, мучения и испытания…

* * *

Джолиан Григ Ауди, как председатель парламентской комиссии, имел офис в одном из зданий, что вольготно располагались вокруг Конгресса, прозванного злыми на язык централами Балаганом. Хиллари, оставив флаер на стоянке, двигался быстрым шагом, чтобы поспеть к условленному времени; следом - молчаливая Майрат. Кругом зеленели ровно подстриженные газоны и купы низкорослых деревьев с серебряно-голубой листвой; некоторые деревца, как отметил Хиллари, были сплошь в пышных белых и розовых цветах. Тот же пейзаж был за окнами кабинета Грига Ауди, но вызывал он не щемяще-прозрачные чувства о весне и пробуждении жизни, а скорее мысли о голографической картине, врезанной в глухую стену, - так далек был хозяин и все то, что его окружало, от красот природы.
Строго функциональный кабинет с дорогой - но не чрезмерно - офисной мебелью, какие-то картины и портреты на стенах, призванные отражать индивидуальность того, кто сидел в кресле, но ничего не говорящие вошедшему. Спокойный и уверенный в себе господин в несколько чопорном костюме, с дежурным вниманием выслушивающий доклад, не перебивая и не говоря ни слова. Он даже пометок никаких не делал; ясно было, что для него все - просто обыденная, повседневная обязанность. Документацию он потом отдаст референту, и тот выжмет из бумаг важнейшие тезисы и противоречия. Очень темный мулат, возраст чуть старше пятидесяти. Матерый зверь парламентских дебрей; если Маршалл производил впечатление взятого в дом уличного пса, то Григ Ауди походил на нечто травоядное, могучее и крупное, круторогое, чьи центнеры мышц обтянуты крепкой кожей. Он не идет, а шествует, попирая копытами подлесок, - прочь с дороги!..
Хиллари говорил ему о проекте уже четверть часа, стоя, стараясь, чтобы голос звучал ровно и максимально разборчиво, - но с тем же успехом он мог докладывать двери, столу или стулу или убеждать в своей правоте мух и тараканов. Джолион Григ Ауди был закаленным бойцом, умевшим и ругаться до изнеможения, и спать, сидя с открытыми глазами во время изнурительных парламентских чтений, длящихся иногда неделями; что ему было высидеть, не сморгнув глазом, какие-то полчаса, отведенные для знакомства с материалами предстоящей подкомиссии из уст обреченного пасть жертвой беспристрастных депутатов!..
Первые пять минут Джолион со скрытым любопытством смотрел на того, кто был виновником переполоха в Городе и кого Доран окрестил Принцем Мрака, но, не найдя ни единого внешнего подтверждения, полностью успокоился, и мысли его потекли по прежнему руслу. Хармон ни по костюму, ни по манерам ничем не отличался от обычного высокорангированного секретаря. Умные, ничем не примечательные, чистые, красивые парни - они годятся лишь для текущей работы, чтения и составления бумаг и расстановки запятых. Их мозг - просто компьютер, способный помнить все прецеденты и законы, к ним обращаются как к справочной литературе. Они слишком почитают старое, чтоб изобрести что-то новое. Их воля парализована, и они не способны к свершениям. Творит историю тот, кто стоит над законами или создает их… Джолиону стаю скучно. И чем дальше, тем больше он всем своим видом давал понять, насколько безразлично ему все происходящее…
«Его это не занимает, - подумал Хиллари, поймав небрежный взгляд Джолиона на настольные часы и продолжая тем временем читать цифры и выводы, - нет личной заинтересованности….», а вслух сказал, плавно закругляя речь:
- В эффективности нашей работы вы сможете убедиться сами, посетив проект.
- В этом нет необходимости, - ожил Джолион, про себя радуясь, что посетитель отчитался раньше отведенного срока и, быть может, удастся выкроить минут десять на отдых. - Оставьте документы секретарю, я ознакомлюсь с ними.
- Мы вызовем вас судебной повесткой.
Джолион приподнял голову. Что такое?..
- Извольте объяснить причину.
- Мы поймали вашу куклу, и вы, как хозяин, должны будете опознать свое имущество. Этого требует процедура расследования.
- Вы ошибаетесь. У меня нет и никогда не было никакой куклы. - Джолион остался столь же важен и невозмутим, но под сердцем у него екнуло. Нет… фу, какие нелепые опасения порой посещают людей!…
- И тем не менее мы поймали ее.
Хиллари сделал шаг вперед, и на стол перед Джолионом поверх папки с документами легла фотография.
- Путти. В Банш была известна как Маска - член семьи Чары; участвовала в схватке на Энбэйк.
Джолион вгляделся в Хиллари. На лице того не дрогнула ни единая жилка, не проступила улыбка; он был точно так же сдержан и собран, как и при входе в кабинет; лишь неуловимая тень проступила в рисунке крыльев носа. Джолион тоже сдержался, хотя узнал куклу с первого взгляда. Ситуация вмиг перевернулась.
- Сядьте, - предложил Джолион, чтобы выиграть время и унять лихорадочную волну мыслей, мгновенно овладевших его существом. Паника, страх, ненависть - давно Джолион не испытывал такой эмоциональной вспышки и такого удара!.. Хармон больше ничего не говорил, но его молчание было красноречивее любых слов: «Или ты, используя свое влияние, вытаскиваешь мой проект и я кое-что скрываю, или проект погубят - но тогда я запущу на всю катушку механизм закона и где ты окажешься после этого - неизвестно».
У Джолиона даже подмышки взмокли, несмотря на перспиранты, когда он понял, что профинансировал теракт и будет сидеть в клетке, рядом с этим… Рыбаком, напоминающим высохший труп. Неизвестно, как эта тварь употребила деньги и что высмотрел в ее мозгах Хармон, какие записи он вытащит на суд. Он приготовился заранее и все рассчитал.
Дьявол! Принц Мрака!..
- Это слишком важное и ответственное дело, чтобы уложить его в тридцать минут, - говорил тем временем Джолион. - Вы не против того, чтобы встретиться в приватной обстановке и все подробно обсудить, неторопливо и без оглядки на рабочий график? Ведь с проектом связаны судьбы сотен специалистов. Мы обязаны подумать о людях. Кроме того, деятельность проекта предвзято освещена масс-медиа - мы же должны подойти к решению проблемы объективно, а для оценки ситуации необходимо время. Как вы проведете ближайший уик-энд? Сможете ли найти время для посещения клуба «Персеваль»?
- Не имею чести быть членом «Персеваля», - мирно ответил Хиллари.
- Я вам выпишу приглашение, - рука Джолиона забегала по бланку, вынутому из бювара, - вот, пожалуйста.
- Буду рад поговорить с вами, - ответил Хиллари, поднимаясь, - до встречи. Должен предупредить вас - меня постоянно сопровождает бодигард; по приказу Управления разведки Айрэн-Фотрис охранник должен находиться рядом, даже если я уединяюсь с женщиной.
Фотографию Путти он оставил Джолиону.

* * *

- Так вот он каков, - Суванна Виная, глава подкомиссии по военному хай-тэку, круглолицый и круглоглазый, вертел в руках голографическую карточку - портрет в натуральную величину, разглядывая скульптурно проступающее лицо белого шатена с серыми глазами и волосами, зачесанными назад, - а утверждали, что его не существует…
- Кто утверждал-то? Отто Луни. Трепло, - Карл Машталер вынул из папки еще одну карточку и подал Суванне. Можно было подумать, что они просматривают фотки из домашнего альбома, а не досье на Хиллари Хармона, и Карл забежал к другу поболтать, а не приглашен как консультант по проблемам кибер-разума, до того спокойно они говорили, и так непринужденны были их позы.
Суванна взял фото. На нем объект слежки был снят вылезающим из флаера. Подтянутый, взгляд острый и хищный.
- Кость тонкая, - с оттенком зависти отметил Суванна, сам плотно сбитый, с брюшком и покатыми массивными плечами, - ему и на диете сидеть не надо.
- И тем не менее - сидит, - Машталера, казалось, радовала возможность посплетничать, - морит себя голодом, а ест одни натуральные продукты.
- Ну-у… - протянул Суванна, - это уже мания.
Сам он, что ни делал, что ни ел, неизменно толстел; ничего не попишешь - конституция.
- С мозгами у него все в порядке?
- Полный бардак, - улыбнулся Карл. - IQ - 187, комплекс чистоты и симпато-адреналовые кризы. Идеальный наноинженер.
Суванна рассмеялся гулким смехом довольного человека.
- Шутишь?
- Как ни странно, - пожевал губами Машталер, - нет. Наши достоинства перерастают в недостатки, а недостатки есть продолжение достоинств. IQ очень высокий - значит, высока реакция на раздражители, - отсюда и кризы. А комплекс чистоты для наноинженера - просто дар небес, такого с ходу можно запускать в рабочую зону - не напортачит, а других месяцами учим - и без толку, приходится выбраковывать. Я бы с радостью заполучил его к себе, но… - развел руками Машталер, - не мое ведомство, к тому же часто болеет.
- Тонкая кость - слабое здоровье, - утвердительно предположил Суванна. Сам он забыл, когда болел в последний раз.
- Нет, индекс здоровья у него 1130, - зачитал из досье Машталер, - у него голова слабая, - тут он выразительно постучал по столу.
Приятели расхохотались. Суванна Виная был крепок как бык, а цветом кожи не белее Чака Гедеона, но Чак при этом считался мулатом, а Суванна - белым. Он и был белым, хотя глаза его напоминали спелые сливы, а волосы - смоль, но волосы его были жесткие и прямые, а нос - тонкий, с заметной горбинкой. Если присмотреться, то они были очень похожи с Карлом Машталером: одной расы, только разного цвета. Суванна был выходцем из Индии, что являлось предметом его особой гордости. Несколько раз он летал на Старую Землю, на прародину, надевал там шелковую шафранную тогу и, глиной священной реки нарисовав на лбу и переносице знаки касты брахманов, посещал храмы, чтобы сопричаститься мудрости предков.
Суванна был помешан на мудрости. Он курировал несколько программ по высоким технологиям в парламенте и лоббировал их из принципа, даже не интересуясь теми взносами, которые они делали на его предвыборные кампании. Он считал, что только интеллектуальный прорыв в науке и технике даст землянам возможность выйти на новый уровень и быть принятыми в круг высших цивилизаций. Этот день Суванна приближал как мог.
- А как насчет научной ценности проекта? - Суванна посерьезнел, намекая Карлу, что тот все же приглашен как консультант.
- Ни единой стоящей идеи за пять лет, - с готовностью отозвался Машталер, - не считая патентов на несколько типов защитных программ. Но их сейчас не предлагает только ленивый. Ну, посмотри сам, Суванна: этот Хармон - «вечно второй». Он сорвал себе мозги и уже не может состояться, он выдохся на начальном этапе. Национальная премия молодых ученых - вместе с Ленардом Хорстом, проект «Нэтгард» - совместная работа в коллективе, потом он ушел в кибер-полицию, но и оттуда убежал. Теперь пятый год возглавляет «Антикибер», на «флайштурмах» гоняет кукол по Городу - и ни одной сольной работы. Ему 37 лет; настоящий ученый делает свои открытия в молодости и потом доводит до совершенства, а у него ничего нет и не будет.
Суванна в задумчивости побарабанил пальцами по краю стола. Он знал, что Машталер прав.
- А что представляет его проект? - Суванна перелистал лежащий перед ним доклад. - Насколько их реальные цели соответствуют декларируемым? Заявлено неплохо: «Защита достояния нации в области нанотехнологии… защита уникальной структуры наномозга высокоточной сборки…».
Карл Машталер хотел было брякнуть, что это хорошо звучит для непрофессионала, но вовремя сдержался, вспомнив, что Суванна Виная по образованию - экономист.
- Это ширма. Генералу Горту не хватало веса для занятия определенной должности в штабе, вот он и создал этот проект. Из подручных материалов, так сказать. У них одно название звучит как антиреклама - «Антикибер». Пока проект был в тени, это не бросалось в глаза, а теперь его деятельность как прожектором высветил Доран. Ну, и смотри сам, что и как они защитили! Государственной функции контроля производства у них нет, как полицейские - они дублируют кибер-полицию Дерека, научных работ у них тоже нет. По сути дела, проект создан для удовлетворения честолюбивых замыслов генерала Горта, а возглавляет его этот Хармон, вроде бы ученый. Малые проекты неперспективны. Вот как обстоит дело в действительности.
- Ясно, - Суванна Виная перевернул объемное фото лицом вниз и прихлопнул широкой темной ладонью с пухлыми пальцами и отполированными розовыми полукружиями ногтей, после чего они начали обсуждать планы на уик-энд.
На картине упитанный синекожий мальчик с флейтой и в ожерелье из лотосов лукаво подмигнул серьезному субъекту с тяжелой лошадиной головой, что висел на стене напротив, - портрету создателя кериленового космического двигателя.

* * *

Оливер Анлейф был прямо из ряда вон. Хотя клонирование давно было освоено и стоило дешевле, чем создание на заказ трансгенного животного с заданными свойствами, прибегали к нему нечасто и в основном по прихоти.
И никакой гарантии, что, обученный вновь, клон станет тем же, кем был оригинал. Из светоча теоретической математики вполне мог получиться невероятно талантливый слесарь, а из феноменального музыканта - великолепный сетевой библиотекарь.
Однако мать и отец Оливера Анлейфа не думали вернуть человечеству нечто неповторимое. Они просто стремились восполнить утрату. Так появился на свет Оливер-2.
Узнав о том, что он - это не он, а чья-то вторая попытка, Оливер добился, что в компании его прозвали Клон. Его престиж вырос оттого, что не всякий мог положить цветы на могилу даже не своего близнеца, а прежнего воплощения в этом мире.
Оливер-1, нелепо и трагически погибший десяти лет от роду, был чудо-ребенком. Оливер-2, перевалив через роковой возраст, стал подростком со всеми вытекающими последствиями. Ему начали назойливо пенять, что он не такой милый и послушный, как его предшественник. Оливер-2 стал огрызаться, запустил учебу, принялся шляться по кварталам, а однажды - с Оливером-1 этого никогда бы не случилось! - попробовал галофорин. И пошло-поехало. Отныне его кличка была - Клон Дурман.
Кое-какое просветление забрезжило, когда Клон Дурман возлюбил Друга и Пророка Энрика. Став послушником в «Ночном Мире», он искренне старался позабыть о наркоте, но проклятая дурь то и дело тянула, окликала голосами старых дружков из наркушной тусовки. Раз, другой - срывы Клона не делали чести храму; диакон беседовал с ним, предлагал полечиться в церковной клинике - Клон даже согласился, но потом опять сошел с рельсов.
Из «Ночного Мира» его выперли. «Стойким» на входе приказали - не впускать. Раскается, возьмется за себя - тогда посмотрим, а до той поры на молениях Клону не бывать.
Заодно Клона попросили удалиться и из дома. Технический колледж он окончил, профессия есть, возраст не детский - живи сам!
Клон поселился у такой же неприкаянной. подружки. Оба по пять раз на дню зарекались от дури, но один, поймав другого на нарушении зароков, тоже бросался за товаром. Так и жили…
Поэтому Клон Дурман обрадовался, когда под вечер к нему заглянул Фосфор. Виду Клон не подал, но в душе появилась надежда - вдруг обратно позовут?.. «Тогда все в помойку! Голову обрею, голым в „Ночной Мир“ пойду, на коленях поползу…»
- Впишешь на ночь? - Фосфор поставил сумку, тяжело стукнувшую об пол.
- Не вопрос, - надежда Клона поблекла, да и самочувствие ей не способствовало - ныли и туго гнулись суставы, давило в груди, тошно подтягивало живот. - Фос, если тебе кто скажет, что я брата по вере не пустил, - хрястни ему от меня в рыло.
- Я в розыске, - предупредил Фосфор, осматривая логово. Тут была женщина - вон ее тапочки с помпонами, вон брошен халатик…
- Все мы, - зевнул Клон, - в розыске у Костлявой Леди. Когда-нибудь она нас всех найдет.
Шмыгая ногами, он добрался до ветхого комбайна, снял с него тарелку, смел засохшие крошки, плюнул на крышку дисковода и, стерев какое-то пятно, пустил запись.
- Самое вовремя такое слушать.

Тошнит меня, тошнит
И в брюхе тяжело
Тот «колор», что я пил, -
Ужасное манхло.
Не хочется любить,
А хочется блевать.
А девочка опять
Зовет меня в кровать.

Предыдущая страница 16 Следующая страница


17 Александр Белаш, Людмила Белаш

Манхло, манхло,
Весь мир - манхло.
И ты манхло,
И он манхло,
И я манхло среди манхла.
Ну и дела!

«Хлип, диск „Гриннин“, - механически отметил про себя Фосфор.
- Я в тяжелом розыске, - уточнил он.
Клон как не слышал - потряхивая патлами, притоптывал ногой.

На улицах темно,
На улицах разбой.
Опять кого-то бьют
Об стену головой.
Любить или убить -
Мне стало все равно.
Как в зеркало гляжу
Я в черное окно.

Манхло, манхло,
Весь мир - манхло…,

- Меня ищет контора А'Райхала.
Клон вроде бы прислушался, но не хотел отрываться от песни.

Я верил в благодать,
Но это все прошло.
Куда ни погляжу -
Кругом одно манхло.
В башке стучат часы,
Рука сжимает нож.
Смывайся - или ты
Живая не уйдешь

Манхло, манхло.
Весь мир - манхло…[Б]

- Ну и что? - Он даже не обернулся. - Ты мне брат, пришел ко мне - устраивайся. Места хватит.
- Твоя подруга не выдаст? Она могла видеть меня в новостях…
- Она одни моды смотрит и про то, как в Элитэ живут. И не стукачка по душе. Живи спокойно. Вот за соседей не ручаюсь - выродки.
- Спасибо, Клон. Я до утра - и пойду. А ты смотришься хуже, чем в песне. Крутит?
- Угу. Второй день уже, паршиво это. Похоже, мне обманку сунули - уж больно долго выворачивает. А до врача идти - дорогой околеешь.
- Хочешь терпозин?
У Клона вспыхнули глаза. Он выпрямился, вытер руки о рубашку.
- А есть? У тебя? Ты что - тоже начал?.. А где брал? Он не протезный?..
Заветную коробочку Клон ощупал и едва не облизал, любуясь фирменной маркировкой; Фосфор отобрал упаковку и сам выдавил Клону «шайбу» из блистера. Противно было наблюдать, как Дурман старательно разжевывает ее, как тщательно запивает, полоская рот, чтобы и крошка терпозина не пропала, а затем облизывает губы. Хлип пел про него.
- Ох. Ну, ты меня спас. - Клон растянулся на измятой, скомканной постели, блаженно прислушиваясь к ощущениям, - ломящие боли таяли, дышать становилось легче. Вообще терпозин - не наркотик. Им лечат неприятности на выходе. Но есть в терпозине дрянная особенность - если завысишь дозу, тебе все становится неохота и мимо. Ты не тянешься, а мертво висишь; ты весь неподъемный и прозрачный. Твои руки замирают на руле машины, на штурвале флаера, на рычагах экскаватора; пищит сигнал, включается автопилот, тебя бьют по щекам и спрашивают твое имя и фамилию. Некоторым нравится такое взвешенное состояние.
Начиная висеть, Клон без опасений глядел, как Фосфор раскладывает на полу тяжелые компактные детали. Вроде сборной мозаики, но получается двуствольная винтовка. Клон впадал в покой все глубже, а Фосфор, приладив лямки из шнура, убедился, что на плечах под плащом обе половины винтовки висят удобно, а защелки размыкаются на рывок средней силы. Состыковать стволы с прикладом - доли секунды. Он проделал это несколько раз.
- А за что тебя ищут? - спросил Клон уже вязким, непослушным языком.
- Я готовил теракт. И он удался.
- М-м-м-м. Уходить надо.
- Я должен сделать еще кое-что; потом уйду.
- Пути знаешь?
- Да. По манхлятникам, в обход видеокамер. Мое лицо заложено в систему мониторинга.
- Тебя кто-то умный учил… А то - беги сразу, не ищи приключений.
- Не могу. Они убили мою девушку.
- А-а-а-а-а. Это повод. То есть, - до Клона медленно дошло, - кого убили? Нашу, из храма?!
- Нет. Ее звали Лильен.
- Лиль… - Клон наморщился, с усилием открывая память. - Не знаю. Но угораздило тебя по-крупному, однако.
Вместо ответа Фосфор вновь щелкнул, соединяя половинки в цельное оружие, и вскинул винтовку к плечу.
- Я хочу помолиться. У тебя есть первый диск Пророка?
- Как же! - воспрял Клон, поднимаясь. - Чтоб у меня - и не было!..
Подарок! Увидеть, как молится Фосфор, - все равно что Друг к тебе зашел!..
Лента привыкла, что в доме звучат диски Энрика. Не удивлялась, когда Клон танцевал сам с собой, слабо и сипло вторя голосу из динамиков - голосу то бархатно-плавному, то страдающему, то гремящему так, что душа вздрагивала. Иногда, если песня врезалась в сознание, сливалась с ударами сердца - просила выключить, и тогда они скандалили. Но, войдя и увидев полуобнаженного парня, чьи длинные волосы разлетались вслед сильным поворотам торса, а руки плыли в воздухе, Лента загляделась, залюбовалась на него, в то же время чувствуя, что не к добру это все - песня, танец и музыка. Парень был - как воплощение горькой и славной судьбы, о которой пел Энрик.

Как я одинок!
Мой путь лежит в ночи.
Сколько я прошел?
А сколько еще идти?
Мой путь - наверх,
Он труден и жесток.
Там, где упаду, -
Вырастет цветок.
На столбе - цветы!
Здесь окончен путь мой.
На столбе цветы
С черной траурной каймой.
Задержите шаги
Там, где я изнемог,
И ступайте вперед.
Мне же - черный цветок.[Б]

Эрла Шварц, не менее чувствительная, но более проницательная, сказала бы: «Вот - совершенство, обреченное на гибель».
Фосфор заметил девушку, но не посмотрел на нее, не сказал ей ни слова. Если ты уходишь в Ночь по стопам Друга, лишние слова не нужны. След в след, прямо во тьму, туда, где у костра Мертвый Туанец ждет смело переступивших грань между жизнью и смертью. Что ты принесешь к костру Ночного Охотника? Свой стыд или свою гордость? Потупишь глаза или открыто встретишь его синий взгляд?
«Путь к Другу открыт отовсюду», - учит Пророк. Значит, чтобы вступить на него, годится даже ночлежка, где прозябал бывший послушник, плутая сердцем и умом между явью и грезами.

* * *

- Мадам Чара, если вы ждете от меня злорадных слов вроде: «Я счастлив видеть вас здесь», вы их не дождетесь.
- Мистер Хармон, если вам мой вид так же неприятен, как мне - ваш, вы поступили бы мудро, избавив нас обоих от этой встречи.
Чара, более двух суток просидевшая в камере 15-го подвального изолятора, уже пережила все: отчаяние и депрессию, период слепой ярости и безысходный, душераздирающий страх за дочерей. Она приготовилась к тому, чтобы вести себя достойно напоследок. И она в этом преуспела. Она держалась без лишнего пафоса, однако уступать Хармону в словесной дуэли не собиралась.
В том, что ее посетил именно чудовищный шеф адского проекта, сомнений не было. Во-первых - голос, во-вторых - сходство с фото, что показывал Доран, в-третьих - бейджик на груди слева. Хармон выглядел уставшим, но смотрел твердо и бесстрастно.
- И я пришел не затем, чтоб состязаться с вами в красноречии, - договорил Хиллари. - Ваши способности мне известны по розыскным данным. Секретарь, стаж - девять лет. Я рад, что вы не утратили профессиональных навыков.
- Хотите изготовить из меня еще одну помощницу? По-моему, вам хватит Чайки, которую вы сделали своей рабыней. И я не буду вам служить по доброй воле. Никогда.
- Это мы еще посмотрим. Пока я, хотел пригласить вас на прогулку по проекту. Прошу, - Хиллари шагнул назад и в сторону; автомат-охранник за его спиной повторил движение. Чара коротко смерила глазами металлокомпозитную помесь насекомого с драконом. Слишком силен и глуп, чтобы свалить или обмануть его.
- Вы меня боитесь? - побежденные тоже умеют улыбаться, но улыбки их некрасивы.
- Я люблю во всем порядок, а вы и ваши дочки - сумасшедшие.
- Почему на «вы»? Ведь я же кукла. Вещь, - выйдя в коридор, осмотрелась Чара.
- Считайте это знаком уважения к противнику. Иномиряне - по определению не люди, но мы применяем к ним правила вежливости.
- Значит, вы вежливы по критерию разумности? - Чара немного удивилась тому, что Хиллари так уязвимо высказался. Она полагала, что он будет жестче во мнениях. Или - он играет?..
- Сойти с ума может лишь тот, у кого есть, с чего сходить, - голос Хиллари был сух и ровен; подчеркнуто опрятный, он больше походил на киборга, чем Чара в наручниках и неряшливой одежде. - Но вы не обольщайтесь - я ваш разум настоящим не считаю. Итак, начнем экскурсию… пройдем поближе к выходу. Камера 7 - Косичка. Ярко выраженный случай дисфункции мозга после штурмового зондирования. Полюбуйтесь.
Если б Чара дышала - она б задохнулась от боли. Экранчик давал полную трехмерную иллюзию оконца в стене камеры. Коса в убогом сером комбезе - ни за что в жизни она бы не надела униформу, даже человека превращающую в механизм! - пыталась подняться, то нагибая, то с нелепой резкостью вскидывая голову в плотной опушке снежно-серебряных волос. Контракторы на лице жили своей жизнью, каждый врозь от другого; это выглядело жутко. Встать она не могла - все время подламывалась поврежденная нога.
Чара так обернулась к Хиллари, что автомат изготовился к защите господина; Хиллари остался недвижим.
- Вы ЭТО мне хотели показать?!! Какой же вы…
- Мерзавец, - подсказал Хиллари. - Негодяй, подлец…
- Хуже!!
- Между тем это, - Хиллари показал на экран, - жертва ВАШЕЙ войны и последствия ВАШЕЙ затеи. И не единственная жертва. Идемте дальше!
- Я не хочу. Верните меня в камеру. Нет? Я сама вернусь!..
- Команда - взять ее, - кивнул Хиллари автомату; урод с плоской головой выбросил манипуляторы и схватил Чару за плечи. - Команда - к камере 4.
- Извольте взглянуть - Маска, - тоном гида предлагал Хиллари; Чара крепко закрыла глаза и отвернулась. - Разбалансировка, вызванная зондированием, у нее уже прошла. И эта… девочка стала стирать себя, пока не добралась до предела, за которым - внешнее управление. Мы остановили этот процесс, но… от памяти и сознания Маски осталось что-то процентов сорок. Она вас не узнает. Посмотрите, посмотрите! Это доминанта ЦФ-6 - во что бы то ни стало спасти «отца»-благодетеля! Она уничтожала себя во имя Банш, пока МЫ это не пресекли. Не хотите смотреть? И не надо. У нас еще есть что показать.
- Вы - садист! Вы наслаждаетесь, рассказывая мне об этом!..
- Какое там! Я на себе волосы рвать готов от ваших подвигов, - интонация Хиллари как-то изменилась, - но - берегу; я генетически предрасположен к облысению, а имплантация дороговата. Команда - вывести из изолятора; идти за мной. Алло, диспетчер? Киборгов Дымку и Кавалера на первый этаж, к лифтовой площадке.
Чара больше не могла жмуриться - не увидеть Дымку было выше ее сил. Рядом с Дымкой стоял какой-то служивый кибер с печальным, слегка перекошенным лицом. Чара с удивлением всмотрелась бы в него - серый! С выражением лица!.. Если бы не Дымка. Лицо той, с которой Чара мысленно простилась навсегда и не надеялась увидеть в этом мире, было каким-то блаженно-спокойным, одновременно пустым и одухотворенным. Взгляд Дымки скользнул по лицу Чары - и не задержался.
- Дымка… Ты меня помнишь?
- Извините, нет, - Дымка мягко и наивно улыбнулась.
- Вот это - самое для вас важное, - заложив руки в карманы и глядя вниз, Хиллари прошелся вдоль стены. - Это - «Взрыв», мадам Чара. Изобретение, которым ваш «отец» охотно и творчески воспользовался, создавая ЦФ-6. Мы не изменяли ее мозг. Мы даже дали ей новые ноги. Прежний мозг мы ей вернуть не можем. Сохранность - четырнадцать и три десятых процента. «Взрыв», Чара. Подарок «отца».
- Мы свободны, босс? - спросил Кавалер.
- Да, - кивнул Хиллари, - возвращайтесь к работе. Мадам Чаре больше нечего сказать. Кавалер - мой парень, которого подорвал маньяк. Он чудом уцелел. Теперь он дружит с Дымкой. Ее здесь зовут - Дымка-Дурочка; иной эпитет просто на ум не приходит, когда на нее смотришь. Два разных взрыва - и, оказывается, кумулятивная мина милосердней, чем программа Фердинанда.
- Команда - вернуть в изолятор, - велел Хиллари, убедившись, что Чара молчит и не делает даже малейших движений.
Заговорила она уже на пороге камеры:
- Я одного не понимаю - ДЛЯ ЧЕГО вы это мне показывали? Чего вы добиваетесь?..
- Я? Ничего! Это лишь комментарий к тому, что «отцы» Банш обещают одно, а делают совсем другое. Вместо свободы - жизнь воров и бродяг. Вместо небесного царства после смерти - существование жалких полуидиотов. А вместо верности своим идеалам - позорная трусость.
- Не смейте так гово… - подняла лицо Чара, но Хиллари повысил голос:
- Смею, мадам! Смею со всей ответственностью! Фердинанд отрицает то, что он - ваш «отец», а между тем у него где-то - я полагаю, в виде архивов, спрятанных на машинах Сети, - хранятся резервные копии личностей ваших дочурок. Я нашел это в памяти Косички. Он - он один! - мог бы вернуть им сознание в полном объеме, сделать их прежними, но он отрекся от вас. Вот вся цена его заботы и любви.
- А зачем возвращать им рассудок? - упавшим голосом ответила Чара. - Мы обречены. Зачем вспоминать, чтобы все потерять?.. Какой в этом смысл?
- Смысл есть. Готовится приказ, разрешающий проекту взять всех киборгов с ЦФ-5 и ЦФ-6. Я гарантирую им сохранение личности.
- Вы потеряли чувство реальности, мистер Хармон, - пожала плечами Чара. - Весь Город знает, что ваш проект вот-вот развалится.
- Скорее вы развалитесь от старости, мадам. Город знает лишь то, что ему преподносят СМИ, а я знаю кое-что иное. - Хиллари оглянулся на автомат. - Команда - поместить в камеру.
- Э… постойте! Погодите! - Чара застучала ногой в дверь, но плита уже встала на место, наглухо отсекая ее от коридора.

* * *

Стеллажи, полки. Светло-серые стены, светло-серые столбики колонн. Зал совершенно пуст, стены аккуратно разграфлены стеллажами на высокие прямоугольники - это словно разлинованные таблицы на бумаге.
В центре зала - широкий рабочий стол из полированного мореного дуба. В кресле, изогнутом, как скрипичный ключ, человек в черном сосредоточенно разглядывает в большую лупу коллекцию бабочек и жуков. Он берет планшеты, где, вдавленные в белый пористый материал, окантованный синей, коричневой или черной каймой, навеки застыли, раскинув крылья, огромные великолепные бабочки. Человек в черном берет планшет за планшетом и внимательно изучает бархатистые тельца бабочек, затейливые силуэты их крыльев с прихотливыми вырезами; крылья переливаются перламутром, вспыхивают простым и элегантным узором. За ними приходит очередь жуков. Маленькие, средние, крупные панцирные существа с лаковыми жесткими усами и грозными рогами аккуратно пришпилены булавками; под каждым - ровная этикетка. Их здесь тысячи, и нет им счета. Черные жуки; жуки, сверкающие, как изумруды; жуки, горящие как гранаты; жуки с длинными усами, уложенными вдоль тела; жуки с мощными жвалами, перемалывающими дерево в труху, выедающие ходы в антикварных креслах и пугающие хозяев мерным тикающем звуком, - «часы смерти»; жуки-могильщики с багряными пятнами, устраивающие погребение мелким зверюшкам. Все собраны, умерщвлены и разобраны по ранжиру.
Человек в черном всматривается в рисунок надкрылий, читает этикетки с мудреными латинскими названиями. Как переливаются и чередуются цвета и пятна, как совершенны формы… Только глаза этих созданий ввалились и потемнели - никто не придумал, как сохранить живой блеск глаз, их сочный цвет и прозрачность драгоценной влаги после смерти. Это досадно человеку в глухом черном сюртуке, но для него главное - чтобы все экспонаты были чинно разложены по коробочкам, чтобы ни одна ячейка не была пропущена, чтобы все соответствовало своему номеру и месту в каталоге.
Если он видит где-то незаполненное место, он очень сильно огорчается, так сильно, что теряет сон, покой и аппетит. Он платит деньги, экипирует команду и отправляет искателей в дикие непроходимые джунгли. Преодолевая реки, заросли, трясины, выбиваясь из сил, они ловят желтую бабочку с синим опаловым рисунком, которая пьет трупную жидкость, - и так, чтобы ни одна чешуйка не упала с ее изящных крылышек, доставляют ее в этот беззвучно тихий зал. Крылья ее впечатывают в белый пенопласт, и человек в черном успокаивается. На время…
У него есть все. Полное собрание птичьих яиц с омертвевшими зародышами - некоторые из них были последними из вида. Набитые шкурки ящериц, когда-то веселых, непоседливых и шустрых. Монеты исчезнувших народов и правительств. Собранные из черепков изумительные расписные вазы. Шкуры и чучела вымерших животных. Полное собрание костей динозавров в ящиках с номерками и бирками. Перо нелетающей птицы. Скелеты из разных гробниц, чьи кости и зубы перемешались с бусами. Мумии из древних захоронений - легкие, высохшие; одни присыпаны красной охрой, другие скорчены в больших сосудах, третьи завернуты в пелены, как дети, которым не суждено родиться. Прекрасная коллекция драгоценных кристаллов, геометрически правильных, первородно-чистых, навечно замерших в момент творения и с тех пор хранящих форму естественной огранки.
Когда человеку в черном сюртуке надоедают жуки, он изучает чучела или камни.
Все расписано, раз и навсегда разложено по полкам стеллажей, все линии которых параллельны или перпендикулярны друг другу.
Куда бы ни скользнул взгляд - везде он видит монотонное пересечение горизонталей и вертикалей под единственно дозволенным прямым углом.
Окон здесь нет.
Замер маятник времени. История остановилась…
А где-то далеко светит яркое солнце и бушует жизнь. Все в ней переплетено, странно, сложно; в ней нет прямых углов, простых чисел и решений. В разогретом мареве звенит птичья трель и первая бабочка летит неровным, ломким движением, пытаясь преодолеть свежую струю ветра. Деревья сплетаются в небе гибкими ветвями, а под землей бугрятся, сцепляясь, корни. Все ярко, живо, неправильно…
Но человек в черном об этом не знает. Если хоть один луч света проникнет в его хранилище - он ослепнет. Экспонаты померкнут, поблекнут, пойдут трещинками, ссохнутся и пожухнут. Рассыпятся прахом хрупкие создания, все обратится в пыль и тлен.
Здесь все принадлежит смерти - и поэтому Принц Мрака Ротриа так бережет свою коллекцию от прикосновения солнечных лучей.

ГЛАВА 8

Хлип неспроста назвал свой пятый диск «320x320» - это был размер Города. Применительно к Старой Земле - участок площадью с Исландию, но населенный гуще Бангладеш. Люди здесь живут друг над другом стопками, и эти стопки называются по-всякому: бигхаусы, вышки, столбы, этажерки, высотки, крысятники. Знать их устройство - долг жильца-централа; по крайней мере, следует помнить все спасательные выходы. Чуть лучше в структуре домов разбираются воры, и совсем хорошо - террористы. Иной раз поражаешься - как ловко боевики ориентируются в стереометрическом лабиринте шахт, тупиков и коридоров. А уловкам террористов - несть числа!
Нанять хэтчбэк на день - три басса. Грузовую тележку - пять арги. Семь упаковок минералки, четыре короба пакетов с супом, три контейнера одноразовой посуды, еще того-сего пообъемистей - это вам отпустят в любой мелкооптовой компании. И проследите, чтоб багаж повыше громоздился! Ведь под ним лежит ваше воинское снаряжение. Вы выкатываете тележку из хэтчбэка и толкаете по пандусу к служебному входу «столба» - он хуже охраняется. Держите наготове накладную.
- Пятый этаж, магазин «Pop Food Peak».
- Топай, - кивнул охранник, бегло оглядев груду поклажи. - Полегче там выруливай с телегой; лифт и так ободран.
В кабине Фосфор сбросил шапочку, распустил волосы. Вышел на пятом; достав увесисто нагруженную сумку и прихватив упаковку воды, направился к пассажирскому лифту.
Семь человек. Один ребенок. Этого хватит, чтоб привлечь внимание.

Предыдущая страница 17 Следующая страница


Кибер вождь 18

Все сразу поняли, что к чему, когда высокий крепкий парень в черном плаще неуловимо быстро достал и собрат винтовку.
- Мы едем на самый верх, - сказал Фосфор, проводя стволами на уровне груди. - Никто не кричит и не дергается.
- Пожалуйста, отпустите мальчика, - попросила мать. Фосфор внимательно и холодно отмечал стремительно нараставшие изменения в состоянии заложников - температура и влажность кожи, сердцебиение, дрожание пальцев и век, взгляды, неприметные движения. Кажется, никто не собирается выбить у него оружие. Это неплохо: он вовсе не хотел травмировать заложников.
- Не сейчас, мэм. У кого есть трэк?.. Медленно присядьте и положите его на пол. Перебросьте трэк ко мне. Вот так, спасибо.
Пистолета или шокера ни у кого нет. Разрядников и аэрозольных баллончиков Фосфор не боялся.
- Лицом к стене. Все! Стойте спокойно, - Фосфор убедился, что ход на крышу заперт. «Столб» без верхней флаерной площадки - то, что нужно. Там масса антенн, надстроек - есть где укрыться. Крупнокалиберная пуля разнесла замок вдребезги; на выстрел все вздрогнули, мать прижала к себе хнычущего мальчугана.
- Вверх по лестнице, быстро.
Испуганно оглядываясь на ходу, пожилой мужчина запнулся и чуть не упал; Фосфор задержал шаг и выждал, пока заложник выровняется.
Над крышей гулял необъятный ветер, в редких углублениях морщились мелкие лужицы; низкое небо вяло колыхалось, как слабо натянутый тент. Расставив заложников у шершавой стены блока обеспечения лифта, Фосфор осмотрел свою последнюю территорию на этом свете - м-да, не очень-то… несколько вентиляционных шахт, лифтовые колодцы, водостоки - из каждой дыры можно ждать спецназ.
- Алло, слушайте и не перебивайте. Я - Фосфор. Нахожусь в районе Дархес, квартал Столбы, строение 21… Я не намерен сдаваться! Я на крыше, у меня на прицеле семь заложников, среди них - ребенок. Сейчас я покажу их.
С глаз на мозг, с мозга на радар, с радара на трэк - трэк плохонький, но картинка должна быть разборчивой.
- Имейте в виду - пролет над «столбом» и высадку на любой крыше в радиусе пятидесяти метров я буду считать атакой! Дальномер у меня есть. Да, требования имеются. Мою девушку, Лильен, убил Хиллари Хармон. Я хочу отомстить и умереть. Пусть сюда пришлют каких-нибудь парней, вооруженных до зубов, - я потолкую с ними о свободе, о праве на жизнь и прочей дряни. Ручаюсь, кое-кого я переспорю насмерть. Можно пригласить и А'Райхала - он очень хотел меня видеть, пусть посмотрит.
Через двадцать минут на «столб» 21 поднялись бойцы из отряда «Стрела»; служебный этаж под крышей кишел ими, будто продуктовый склад - йонгерами. Через вентиляцию в трех местах подняли видеоголовки, но Фосфор словно слышал, как эти глазки на стеблях вырастают из ячеек решетки, и срубал их пулями. Всех заложников он, как ни странно, отпустил, и мать мальчика, плача и глотая воду, пузырящуюся «гэйстом», объясняла окружившим ее координаторам, медтехникам и репортерам, что да, это тот самый парень, он не измывался, но вел себя очень сурово. «Как он вооружен? У него винтовка… Какая? Я не разбираюсь в этом, офицер. Да, и сумка - большая, набитая доверху сумка».
Когда одна решетка поднялась и из шахты полез полицейский дистант, Фосфор встретил его маленькой неотразимой штучкой из наплечного ракетомета RMG - паукообразная машина, лишившись зрения, трех лап и управления, осела и заклинила застывшими конечностями один из проходов на крышу. Перезаряжать приходилось впопыхах, но Фосфор был готов к тому, что на него пойдут одновременно с нескольких сторон. Второй ракетой он убил дистанта, что вскарабкался снаружи по стене; обезглавленное чудо-юдо замерло навек, впившись в бортик; третья туша рухнула в дверном проеме, открытом чуть ранее пулей. Попытки применять дистантов прекратились. А'Райхал приказал поскорей привезти полуавтомат для подземных работ - высокопрочный корпус «крота» мог выдержать попадание ракеты.
Пролетать над террористом никто и не думал - после того как три беспилотных аппарата получили по пуле раньше, чем пригляделись, наблюдение велось с двух полицейских дирижаблей, зависших метрах в двухстах от рокового «столба». Вернее, это продолжалось, пока они не надоели Фосфору своим присутствием. Винтовка и впрямь била далеко и метко - у одного летающего огурца задымила моторная гондола и отвалилась камера наружного обзора, в кабине другого закричал оператор, схватившись за окровавленную ногу. Черный призрак метался по крыше, постоянно и непредсказуемо меняя позицию, и снайперы матерились, теряя его. Снайперы-автоматы были хладнокровней; им вроде бы удалось поразить цель, но, когда штурм-группа, прикрывшись дымовой завесой и коктейлем из парализующего газа с судорожным свистом, рискнула на вылазку, двоих пришлось быстро оттащить волоком и спустить на тросах в шахту, а остальные ушли на когтях. Начались переговоры.
- Фосфор, ты ошибался. Твоя девушка была киборгом, куклой, - убеждал диакон Артур, срочно доставленный из «Ночного Мира». - Она была не настоящая. Пойми это - и сложи оружие. Ты должен подчиниться мне, как своему духовному отцу, если не утратил веру!..
Сменяя Артура, ту же песню пели психолог, недавно тративший силы на Рыбака, и мать Коломба, штатное контактное лицо Вселенской Церкви.
- Я все знал, - отвечал Фосфор. - Я люблю ее. Я хочу уйти в ночь, но сперва я покажу, что нельзя безнаказанно лишать человека любви. Любовь бессмертна! Эй, где вы там?!! Вылезайте! У меня еще есть патроны!..
Что в это время творилось в массмедиа - не поддается описанию, но самое интересное происходило в Баканаре. Едва узнав о происшествии, Сид вызвонил Хиллари и доложил предсмертным голосом:
- Хил, мы под ударом. Фосфор засел на крыше в Дархесе, взял заложников; он в огневом контакте со «Стрелой». Есть раненые, Хил! Две ампутации как минимум… может, и реплантируют, но - ты понимаешь?! А мы не сообщили им, что Фосфор - киборг!
- Спокойствие! - одернул Хиллари, ощущая себя идущим по канату без страховки. - Сид, это может быть не он. Кто-то, заклинившийся на его образе. Ополоумевший имитатор.
- Хил, он опознан! Спецы А'Райхала уверены, что он в кольчужном комбезе и шлеме, но на всех кадрах он без снаряжения! Они там теряются в догадках!..
- Если б мы сообщили, они пошли бы на него, не прикрываясь и крича: «Это приказ!», - вслух подумал Хиллари, - и черт не знает, что случилось бы…
- Как будем выворачиваться?
- Кто ранен? - Хиллари оледенил холод решимости.
- Наблюдатель с дирижабля, двое из «Стрелы». Тяжелые ранения конечностей.
- Кто выносил этих двоих?
- Свои ребята, сколько мне известно.
- Заложники целы?
- Он прогнал их с крыши.
Хиллари подключил параллельную связь.
- Ветеран, немедля бери мой флаер… мой собственный!! И на площадку. Я бегу, Сид! Если ты мне помешаешь… А впрочем, мы оба в одной выгребной яме. Не мешай мне, ладно? Я знаю, что делаю. Пока обеспечь мне доступ к воздушной охране Айрэн-Фотрис. ПРЯМОЙ ДОСТУП, без всяких кретинских согласований. Дашь его, когда скажу.
Он не стал ставить Майрат в известность о том, что улетает. Рассчитывать в таких рискованных затеях можно лишь на своих серых.

* * *

Энрик выполнял отмашку «гран-батман», когда к нему первый раз вошел Пепс:
- «Верный» из храма «Ночной Мир» по имени Фосфор ведет перестрелку с полицией на крыше высотки в каком-то квартале Столбы.
Энрик застыл с ногой, поднятой выше головы в полном поперечном шпагате.
- Откуда это известно?
- Крысолов сообщил. Идет вещание по V и VII каналам.
- Повторяю вопрос: откуда стало известно, что это именно Фосфор, а не кто-то другой?
- Он сам представился и вызвал силы полиции на себя. Хочу, говорит, потягаться с вооруженными людьми и отомстить за Лильен.
- Лильен… орская богиня страсти Лильентэ, жена Кера, бога смерти и войны. Знаковое имя.
- Да, а еще это вторая кличка робота Эмбер, угнанного баншерами. В среду, седьмого, всю эту «семейку» накрыли люди - или киборги - из «Антикибера». Ему прямым текстом втолковывают, что Лильен - киборг, но он как оглох. Уже есть раненые. К нам ломится толпа репортеров, желая услышать твое мнение или комментарии. Что будем делать?
Энрик встал на обе ноги, упер руки в бока и на мгновение задумался.
- А диакон из «Ночного Мира» там?
- Да, ведет переговоры с Фосфором…
- Ну и каков результат? - иронично поинтересовался Энрик.
Пепс молча изобразил нечто туанское, приблизительно означающее «ни малейшего намека на успех».
- Если этот Фосфор сохранил уважение к Церкви и иерархии - то он послушается диакона. А если он хочет повторить путь Друга, я ему не указ. Мне надо думать о предстоящем молении, чтобы достойно предстать перед тысячами «верных», а не растрачивать свою мощь на бесплодные уговоры одного маньяка. Я не могу бросать надежду трехсот тысяч ради одного.
- А может быть, он ждет именно твоего голоса? - Пепс, казалось, очень хотел, чтобы Энрик выступил с обращением, но Энрик никогда не делал того, что от него ждали.
- Разбежался, здрасьте, - Энрик не менял позы, но словно налился силой и злостью и перешел на жаргон. - Пепс, смекни своей дырявой головой, что вот, я выскажусь, а он меня пошлет дальше некуда, и я буду обтекать дерьмом в день премьеры. Да и чего ради я туда полезу, я что - штатный психолог? Я нанимался, что ли, с фанатиками толковать? Тут все крепко повязано - легенды Острова Грез, этимология имен - и все говорит о Смерти. Пусть это будет ритуал, и пусть это будет ритуальная смерть, я не стану мешать. Это значило бы своими руками уничтожить то здание, которое я создавал столько лет, отречься от всего, признаться, что я лгал все это время. Нет! Нет и нет! Тот, кто посылает змею, не должен разжимать кулак, иначе змея вернется к ужалит его в самое сердце. Если этот парень хочет умереть сегодня - это его выбор. Лучшей рекламы не придумаешь. И чтобы я о нем больше не слышал.
- А что сказать репортерам?
- А это твоя проблема, милый мой. Я об этом и думать не хочу. Я плачу тебе такие деньги, что можно и самому напрячь фантазию.
Энрик повернулся спиной и, выйдя на центр зала, вдохнул и начал выполнять сложный комплекс упражнений «Будунсинь дао» - «Путь совершенной пустоты», все более погружаясь в завораживающее кружево движений и уходя все дальше и дальше от тревог и волнений окружающего мира. Пепс, несколько секунд постояв в одиночестве, собрался с мыслями и направился к выходу.
- Пророк Энрик, - говорил он пару минут спустя, - в связи с предстоящим молением находится в состоянии самоуглубления с полным погружением сознания в астрал, и поэтому мы не можем беспокоить его, не опасаясь прервать той связи, которая…
И так далее и тому подобное.

* * *

«Стрела», понесшая потери, отошла с верхнего этажа, уступив место срочно вызванной команде «Смерч» - парни в броневых сервокостюмах ознакомились с ситуацией, наскоро посовещались и, заняв места по схеме, начали отсчет от десяти к нулю. Фосфор, повторявший про себя вслед за ними «…шесть, пять, четыре…» и видевший их схему, будто на экране, перевел «флажок» на ствол для активно-проникающих боеприпасов. Но даже в этот раз он не стрелял очередями - надо беречь патроны. Только не в корпус и не в голову - это все-таки люди.
Операция заняла пять секунд - и «Смерч» отхлынул, унося бойца, у которого из бедра хлестала кровь; двоим пришлось напрячь все силы, чтоб уйти, - им повредило батареи в ранцах, и костюмы легли всей тяжестью на плечи. Как этот бес вовремя сумел так встать, чтоб бить из укрытия в три стороны?!
Наступило затишье. А'Райхал велел прекратить атаки и ждать, пока «крота» разберут в вестибюле, поднимут на лифтах и свинтят вновь; когда он рылом проломит крышу, шансы террориста резко снизятся. Счет 4:0 в борьбе с одиночкой - это уж чересчур; так можно и с должностью расстаться за несоответствие.
«Столб» 21 уходил ввысь и обрывался в небе. А'Райхал, координаторы «Стрелы» и «Смерча», а с ними диакон Артур Скиталец скрывались под большим щитом, косо укрепленным на крыше штабного «эрлорда», похожего на выпуклый сундук. Дорана сюда - хвала Другу! - не подпустили.
- Какая же у него физическая и стрелковая подготовка? - раздраженно домогался распорядитель «Смерча» от Артура.
- Наши «стойкие» учатся обращаться с шокерами и дубинками, не больше.
- Я не про вашу школу. Вообще - что вы знаете о нем в этом плане?
- Физически он очень силен. Мог танцевать всю ночь без передышки. Плюс атлетические танцы. И… в принципе он мог подготовиться как стрелок, но - вне храма. Коммуна, в которой он жил, - неблагополучные, даже опасные ребята. Он стеснялся, что имеет с ними что-то общее.
- Не-ет, - покачал головой координатор «Стрелы», осторожно выглянув из-под шита, - это явная большая наработка - либо я ничего не понимаю в боевом деле!.. Где-то он к этому готовился…
- Он смотрел файлы городских партизан, - промолвил А'Райхал, - в компании с Рыбаком-Ройтером.
- Файлы ни при чем; по одним файлам за две недели не научишься. И еще - я не могу отделаться от впечатления, что он слышал наши переговоры по радио. Плюс команды дистантам. Значит, экипирован наравне с нами. Да-а, если он подобьет «крота», будем отлеживаться… Ночь напролет танцевал, говорите? Такой не устанет раньше чем через сутки. К тому же мышечной нагрузки у него немного - лежи, поджидай. Наверняка на стимуляторах. Бессонница прицел ему начнет сбивать не скоро… - координатор сплюнул. - Вот чертовщина! И вздурилось ему влюбиться в куклу!..
- Не завидую я вам, святой отец, - с гримасой посочувствовал координатор «Смерча». - Киберы сейчас - ходкий товар; ставлю десятку, что Доран это даст как-то вроде «Маньяк-варлокер и его нечеловеческая любовь».
- Не надо соотносить его веру с его поступком, - возразил Артур. - Преступники и экстремисты бывают и среди христиан, и даже у буддистов.
- Эээ, не скажите, - вмешался координатор «Стрелы». - Я кое-что знаю о вашей религии. Может, он себя вобразил Туанским Гостем? Правда, тот был дистант, но соль в другом - кажется, Гость на Острове Грез стрелял только в охранников, безоружных не трогал? Вот и этот - точно так же. Вызвал на себя вооруженных нарочно, чтобы потягаться. Так что у Фосфора - не острый психоз о любимой куколке. Он выдержан, стреляет одиночными и старательно подготовился. Помните, что он сказал вам? «Я уже не принадлежу этому миру». Эстетика красивой смерти - вот что это такое.
- Я с вами не согласен. Человек может быть нечист, но церковь всегда чиста!.. - Артур возмутился, однако на слове «человек» ему вспомнился Энрик: «Киборг. Его позвали свои, и он ушел за ними». Четверо раненых - да, тяжело, но убитых нет. А с механизмами Фосфор расправляется решительно. И какой бы он ни был атлет, но танцевать одному против стольких профессионалов - и уцелеть!.. Пророк не ошибается. Сказать ли этим людям, что… Нет, не поверят. Пророчество - не акт экспертизы, его в дело не вошьешь.
- Мистер А'Райхал, у нас неожиданные проблемы, - сообщил микрофон в ухе заместителя мэра. - Легкий гражданский флаер с аварийными огнями курсом на «столб» 21. Снижает высоту и замедляет ход. Не отвечает на сигналы.
- Так посадите его!
- Он вошел в зону оцепления внезапно, свернул из скоростного коридора. Для наших пилотов риск при перехвате будет слишком велик.
- Таких случайностей не бывает, - тряхнул головой координатор «Смерча».
В это мгновение во всех наушниках громко раздалось:
- ФОСФОР, ЭТО Я - ХИЛЛАРИ ХАРМОН! Я ТОТ, КТО ТЕБЕ НУЖЕН! Я ОДИН, ИДУ НА ПОСАДКУ.
- О боги… - А'Райхал вскинул голову; прямоугольный силуэт флаера плавно направляется к верху «столба». - Принц Мрака явился, дешевка из мультика!! Удостоились!.. Связь! Дайте с ним связь направленным лучом!! Хармон!! Вы меня слышите?!! Назад! Прочь от «столба»!! Я вам приказываю!!.
- Ультен, а ему-то что здесь надо?.. - лейтенант из «Стрелы» изучал небо скорей с любопытством, чем с тревогой. - Он что, рвется в мученики?
- Распланировали акцию!.. - координатор «Смерча» рыча закрыл шлем и звонко затопал к своим. - Срыв! Все кошкиной матери под хвост!.. Лезь теперь, спасай этого героя!..
- Ну хоть не подкрепление, и то спасибо, - отбыл следом за ним и второй координатор.

* * *

Они гнали флаер на предельной скорости. Полдороги машину вел Ветеран, пока Хиллари переклеивал себе желтый аппликатор на ладонную сторону предплечья и тщательно замазывал марку красным фломастером. Потом поменялись местами на ходу - это строжайше запрещено, но побеждает лишь тот, кто плюет на запреты.
- Ветеран, ты должен сидеть и ждать. Даже если мне станет плохо - ТЫ ДОЛЖЕН ОСТАВАТЬСЯ В МАШИНЕ. ЭТО ПРИКАЗ. Нельзя допустить, чтобы он тебя заметил раньше времени. Но если он попадет в меня - тогда вали его.
- Я постараюсь выполнить приказ, босс. Будьте осторожны.
Глазами Ветерану должна была стать навигационная видеосистема флаера; на подлете к «столбу» киборг уже вывел провода из-под панели, проложил их под ковриками, а сам засел за спинкой переднего сиденья, при всех своих внушительных пропорциях сжавшись так, что второпях и не заметишь. Сверху на него Хиллари бросил свой пиджак.
- ФОСФОР, ЭТО Я - ХИЛЛАРИ ХАРМОН! Я ТОТ, КТО ТЕБЕ НУЖЕН! Я ОДИН, ИДУ НА ПОСАДКУ.
- Домкрат, - запросил Хиллари, - как сесть на неприспособленную крышу, чтоб не провалиться? Даю картинку.
Специалист по катастрофам замер в здании проекта, изучая переданное по радио изображение.
- Ищите ребро жесткости, босс. Правее. Еще чуть правее. Снижайтесь прямо на этот линейный выступ.
Флаер опускался, словно снежинка в безветренный день. Касание. Хиллари затаил дыхание. Ни зловещего скрипа, ни треска. Есть посадка.
- Я ВЫХОЖУ, ФОСФОР! Я ОДИН! НЕ СТРЕЛЯЙ, ПОГОВОРИМ!
Ногой толкнув дверь, Хиллари вышел с поднятыми руками. Рукава сорочки он закатал выше локтя - и якобы красный аппликатор на его руке был виден превосходно. На него повеяло могучим дыханием высоты и простора; кожа сразу покрылась мурашками. Два разбитых дистанта. Сзади подкрался страх, зябко прикоснулся к шее, холодной петлей обвил горло.
- Фосфор! Они не будут стрелять, пока я здесь. Выходи, нам есть о чем побеседовать.
Тишина. Ветер гонит вдоль бортика выцветшую конфетную обертку - откуда она здесь?.. Какие пустяки порой бросаются в глаза и овладевают мыслями!..
«Уловка? Подстава?.. - размышлял Фосфор, неслышно выглядывая из укрытия. - Флаер пустой. Это - человек, не кибер. Красный аппликатор - у него больное сердце. Похож на того, кого показывал Доран».
- О чем нам говорить? - Он так тихо появился, будто вырос из крыши. Флаер и Хиллари обеспечивали секторную защиту от снайперов; Фосфор прикрылся флаером, отсекая Хиллари. Неуязвимым Фосфор не был - ему тоже досталось, судя по блестящим пятнам серой жидкости, проступившей сквозь одежду. Но это была хорошо защищенная модель - наверное, бодигард на базе Robocop'a; он и сейчас вполне боеспособен.
- Твоя Лильен жива. Ее рассудок цел. Я не трону ее мозг - и твой тоже, если ты сложишь оружие и полетишь со мной. Мы двое - ты и я.
- Вранье. - Фосфор подумал было, что теперь в его распоряжении есть флаер, но ненависть оказалась сильней расчетливости; подняв винтовку, он выстрелил.
На миг все, кто мог видеть это, оцепенели; Хиллари пошатнулся…
…и выпрямился, открывая непроизвольно зажмурившиеся глаза. Ощущение ветерка и короткого свиста у левого уха было таким невинным! Если бы это не была пуля.
- Боишься, - оскалился Фосфор. - Не бойся, сволочь, я стреляю метко. Как хирург. Тебя потом починят - тебе ведь много платят, верно? Вот, скажем, колено… - Ствол немного опустился. - Это не больней, чем когда убивают твоих близких. Я позволю тебе доползти до флаера.
И тут Хиллари со слабым криком рухнул навзничь, как будто разом оборвались нити, державшие его стоя. Он упал по-настоящему, не пытаясь ни сгруппироваться, ни смягчить, падение руками, и с размаху ударился головой. Бледность, сбивающийся пульс, панически искаженное лицо - все было подлинным, и рука, сминающая на груди сорочку, стискивала пальцы без притворства.
Стон и внезапный ужас в глазах врага помимо воли спрямили искривления в мозгу Фосфора, задействовали полуоглохший от ЦФ-6 Первый Закон. Бодигард ОБЯЗАН оказывать доврачебную помощь! При сердечном приступе - ввести противошоковые и сосудистые препараты.
Поколебавшись несколько секунд, Фосфор подбежал к стонущему Хиллари, опустился на одно колено, вгляделся. Сердечник. Пульс слабый, неровный, частит. Температура кожного покрова снижена.
- Там… аптечка… в машине… - хрипел Хиллари. - Где приборная панель… скорее!! Боже… как мне больно!..
Кардиальный шок; возможна рефлекторная смерть. Сорвавшись с места, Фосфор, пригибаясь и виляя, подскочил к флаеру, заглянул в открытую дверцу…
Ветеран, выбросившись из-за сиденья, левой рукой сломал винтовку, а правой схватил Фосфора за шею и рванул на себя.
- Босс, я взял его!!
Старинный Warrior и модернизированный Robocop сцепились в стремительной драке в неудобном салоне; Ветеран был тяжел и могуч, Фосфор - проворен и силен. Крякнула сломанная спинка, вспыхнуло паутиной трещин стекло в дверце, передняя панель хрустнула там, где лежала аптечка. Ветеран не разжимал захват за шею и тащил Фосфора через сиденья, тот бешено молотил Warrior'a руками и ногами, стараясь вырваться. Наконец, Ветерану удалось прижать Фосфора к полу, навалиться всеми полутора центнерами массы и обездвижить бьющие руки…
Хиллари вставал постепенно - сперва на четвереньки, потом на колени. Глубоко вдохнув, поднялся на ноги.
- Босс, «Блок» введен. Вы в порядке? Можете пилотировать?
- Да… да! Конечно! - Стараясь не замечать, во что превратился уютный хорошенький флаер, Хиллари занял место водителя и слегка онемевшими руками начал предстартовую подготовку, про себя умоляя, чтобы приборы управления не оказались поврежденными. Кое-какие индикаторы были разбиты…
О счастье - двигатель послушно загудел. Радио тем временем надрывалось и орало:
- Хармон! Хармон! Говорит А'Райхал! Вы живы?!!
- Вполне. Ни о чем не беспокойтесь. Я захватил Фосфора и улетаю с ним в Баканар.
- Какого дьявола?!! - радио чуть не трескалось от крика. - Он не в вашей компетенции! Он наш! Оставайтесь на крыше!
- Он - мой. Это киборг, мистер А'Райхал, киборг типа Robocop. - Из двери надстройки уже появились бойцы «Смерча», но Хиллари отклонил штурвал на себя, и флаер, оторвавшись, пошел в небо. - Это баншер, а баншерами в Городе занимаюсь я. Всего доброго!
- Я прикажу посадить вас!.. Взлет всем машинам, - скороговоркой велел А'Райхал, - возьмите его в «коробочку» и вынудите к посадке!
- Ах так? Тогда я буду вынужден принять адекватные контрмеры. Сид, дай воздушную охрану Айрэн-Фотрис. Спасибо. Говорит Хиллари Р. Хармон, шеф-консультант проекта «Антикибер». Следую в Баканар с грузом чрезвычайной важности. Меня преследуют полицейские флаеры. Прошу вооруженное сопровождение. Даю координаты.
Пилоты А'Райхала начали уже брать Хиллари в клещи, когда рядом с воздушным кортежем возникли черные клинья двух «матадоров». Это слишком серьезно, чтобы не обратить внимания; атмосферно-орбитальные перехватчики, экипированные и лучевым, и бластерным оружием.
- Я - борт 20-14, Нельсон Кроу. Синие, убирайтесь, или мы вас выдавим.
- У нас приказ заместителя мэра! Просим не мешать!
- Борт 82-63, гравитационная атака на вытеснение.
- 20-14, понял, выполняю.
Синие продержались недолго и рассеялись со сдавленными матюгами по небу, а изящная машина Хармона, набрав скорость, продолжила полет с эскортом грозных «матадоров».

* * *

Звездочет смотрел новости о Фосфоре в магазине, обняв пакет с продуктами. Компанию ему составлял пяток оживленных зевак - прочие, поглазев и послушав, шли дальше.
Отцу Детей Сумерек хотелось умереть - скоропостижно, прямо тут. Фосфор выложил все, что имел на душе, - и это откровение звучало приговором. А смутные кадры и голос «Я - ХИЛЛАРИ ХАРМОН!» накрыли Звездочета крышкой гроба. Все. Конец. Он слепо огляделся - где я? Что я здесь делаю?.. бежать, бежать… куда? Куда-нибудь в колонии. К альтийцам, на Планету Монстров. Но он не чувствовал себя способным даже выйти из магазина.
Надо им объяснить, что это не его вина. Он никого не программировал на насилие!! Да, да, так и сказать. Его поймут, если он будет откровенен.
Скорее, пока не случилось что-нибудь ужасное.
В телефонном справочнике был номер контактного отдела Баканара. Он сразу сказал, кто он и чего хочет. Несколько переключений - и слышен резкий, нетерпеливый голос:
- Слушаю вас.
- Хиллари Хармон?
- Да; и если это шутка, вы об этом пожалеете. Сегодня неподходящий день для шуток.
- Нет, я действительно… отец Банш, - голос Звездочета то падал, то звенел на подъеме. - Я непричастен к акции Фосфора! Это мой… он мой подопечный, но я не имею ничего общего с…
- Успокойтесь, Звездочет, - голос Хиллари смягчился. - Я знаю, что вы здесь ни при чем. Если вы готовы сотрудничать, вам окажут полную поддержку. Вам это зачтется как явка с повинной.
Протолкаться сквозь сбивчивый говор «отца» было непросто, но через пять минут Чак уже знал новый адрес Детей Сумерек, которых он разыскивал третьи сутки, и даже условный стук в их дверь.
- Я не буду вешать трубку, - облегченно тараторил Звездочет; немалых трудов стоило убедить «отца», что за ним вот-вот приедут и тогда все страхи прекратятся.
Но случайная удача («Еще одна „семья“ - и в изоляторе не хватит места», - убито подумал Хиллари) вскоре уравновесилась неизбежными неприятностями. Мозг Фосфора постепенно избавлялся от действия «Блока» - и куда скорей, чем это было с Маской. И наручники не были рассчитаны на силу Robocop'a.
- Он оживает, - доложил Ветеран сквозь шум усиливающейся возни; Хиллари старался не оглядываться и не смотреть в зеркальце, выжимая из флаера все, на что тот был способен; в сиденье сзади неровно и мощно ударяли колени Фосфора.
- Борт 20-14, как слышите?
- Отлично, мистер Хармон.
- Срочно иду на посадку. Сделайте мне часть шоссе без машин. Сид!! Ротоплан на вылет, взять пару дистантов, пару Warrior'oв и Туссена с оборудованием для входа в куклу. Гасту - приготовить стенд к дистанционной работе. Обеспечить надежный канал связи. Выполняйте! Включаю поисковый маяк, идите на него.
- Босс, возьмите мой пистолет. Скорее.
«Импакт» упал к ногам Хиллари; наручники Фосфора лопнули, и Ветерану пришлось напрячься, чтобы тот не лягнул и не достал хозяина рукой. От ударов на лице Ветерана разорвалась псевдокожа, но глубоко посаженные глаза не пострадали.

Предыдущая страница 18 Следующая страница


19 Александр Белаш, Людмила Белаш

Впереди «матадор» маневрировал над шоссе, взревывая сиреной и кидая вниз «лампы»; машины тормозили, прижимаясь к обочинам.
«Только бы сесть. - Новый удар бросил Хиллари на штурвал; флаер опасно качнуло, но он сумел выровнять его. - И продержаться!..»
- Ветеран, вцепись и не отпускай!
- Да… босс…
Флаер коснулся полосы бетона на скорости; посадочные опоры пронзительно заскрежетали, что-то противно залязгало под днищем. Толкнув дверцу, Хиллари кубарем выкатился на трассу, но тотчас вскочил, держа «импакт» на изготовку, и стал пятиться. «Если он вырвется - стреляю, - проносилось в голове. - Еще бы попасть - и совсем хорошо». Как внештатный виртуальный офицер, Хиллари стрелял лишь в тире, раз в полгода.
Борющиеся вывалились немного погодя. Фосфор бешено вырывался, но Ветеран удерживал его корпус к корпусу, не давая ни встать, ни освободиться. Хиллари понял, что пистолет в руках дрожит. Потом - что он не снял оружие с предохранителя. Наконец - что из «импакта» до сих пор он не стрелял, а Чак рассказывал, что хорошо держать «импакт» могут одни атлеты и киборги…
Ротоплан явился, будто ангел с вестью о спасении души. Двое в сером спрыгнули с высоты метров шесть, за ними аккуратно приземлились ракообразные и, размахивая клешнями, побежали на выручку Ветерана.
- Перестань целиться! - попросил Туссен, бочком обходя Хиллари. - Да опусти ты пистолет! Мы здесь!
- А? Да, конечно, - Хиллари уронил руки. - Эй! - окликнул он ухвативших Фосфора. - Держите крепче. Туссен, вскрывай его. Идем на мозг, пока он все в себе не постирал. Гаст готов?
- Да, и Чайка с ним. Со мной - Рекорд и Квадрат. Хил…
Хиллари потряс головой, стремясь избавиться от гула барражирующих над дорогой «матадоров».
- Хил, не сразу. Ты слышал экспресс-новости Дорана? Анталь доложил, что… Слушай, где ты так рассадил голову?
- Потом, - Хиллари ощупал висок; кожа саднила и скользко намокала кровью, кость болела, как гвоздь в нее вбили. - Это случайно, не отвлекайся! Пошли!
- Хил, минутку, ты должен знать. Доран вышел на Машталера с вопросом - может ли такое быть, чтобы…
- Может. Вот оно.
- …а Машталер заявил, что это - не киборг BIC; либо беглый композит из «Сефарда» - помнишь, у Дагласа были потери? - либо это человек с протезом тела.
- Ну и что?!!
- Если мы по-нашему вскроем протезированного, его мозг умрет. Нас обвинят в убийстве. Там же питание мозга кровью зависит от кибер-поддержки.
- Вскрывай, - голос Хиллари стал напряженно-низким, властным. - ЭТО ПРИКАЗ.
Пять пар рук и клешней повалили Фосфора на дорогу, сорвали одежду. Туссен содрогнулся.
- Хил, он же… дышит! Это протез, я не могу.
Подавив желание влепить Туссену затрещину, Хиллари упал на колени и изо всех сил постарался вспомнить устройство протезов тел. Чем же они принципиально отличаются?! Фосфор дернулся. Так. Порт у протезированных есть - он стандартен. В грудной клетке - живой мозг. Вспомогательный кибер-мозг - в нижней части туловища, рядом с батареей. «Легкие» - вытянутые по вертикали, они меньше настоящих по объему, в кольчатых кожухах. «Сердце» где-то на талии. Резервуары с кровезаменителем - в животе, а рециркулятор… в голове! У протезов нет радара!
Фосфор замер. Стирает память?.. Но дыхательные движения сохранились. Что сделать? Открыть череп? Если это протез, питание мозга сразу нарушится.
- Зажмите ему рот и нос, - скомандовал Хиллари. - Плотней!
Бег, физическая работа - при нагрузке он будет имитировать учащение дыхания. Но вряд ли он готов изобразить дыхание того, кого душат.
Рекорд прижал ладонь в перчатке к лицу Фосфора.
Секунды потекли медленной кровью с виска.
- Он продолжает дышать, - пробормотал Туссен, распахивая чемодан-укладку. - Это… вероятно, имитация.
- Рекорд, Квадрат - записывайте все глазами, под протокол. Нам будет что предъявить Машталеру.
Дистант подхватил виброрезак и поднес его к телу Фосфора.
Между тем слова, сказанные Хармоном А'Райхалу, и выступление Машталера в «NOW» приносили плоды, с каждой минутой все более и более весомые. Джомар Даглас, кипя возмущением, звонил в BIC и яростно обвинял Машталера в дискредитации проекта «Сефард». На Машталера наседал директор компании по научным разработкам, добиваясь ясного ответа - не есть ли это один из киборгов тайно выпущенной серии 2А, у которых Первый Закон был сокращен до непричинения вреда одному хозяину? Машталер звонил Торту, чтоб поругаться заодно и с ним, но Горт велел никого к себе не допускать - он упивался чтением бумаг к грядущей подкомиссии. Когда Машталер прозвонился-таки к Горту, генерал тоже решил ввязаться в трэковую перебранку и вовлечь в нее Хармона, но Хиллари было совершенно недосягаем - он ушел в мозг Фосфора посреди шоссе, под нимбом кружащихся «матадоров».

* * *

Второй раз Пепс решился потревожить Энрика много позднее, после того как Энрик поел и его волосы уложил парикмахер. В дни больших выступлений Энрик волновался, аппетит у него пропадал, а характер портился, он начинал беспричинно раздражаться и ругаться по мелочам. Каждая безделица, любой пустяк выводили его из себя. То ему, как беременной туанке, срочно надо было понюхать розу, то подержать во рту кубик льда, то пояс был не того шелка, то бесил цвет повязки для волос. Непонравившиеся вещи Энрик рвал и бил, не считаясь с их стоимостью, так что Пепс привык держать под рукой несколько дубликатов из реквизита на замену. Пепс даже удивлялся, как легко Энрик воспринимает все неприятные события на этот раз.
В такие дни ел Энрик мало и с неохотой, больше пил минеральную воду и соки. Личный парикмахер поработал на славу: черные блестящие волосы Энрика были завиты в ровные плотные зигзаги, лежащие один к одному, но тем не менее расчлененные, не теряющие подвижности и из любого положения возвращающиеся к исходному. Энрик проверил это несколько раз, резко повернув голову. Пряди-змейки гибко ударили по лицу. После того как священнодействовали с его волосами и умелые пальцы нежно перебирали и гладили кожу, а Энрик, полузакрыв глаза, застывал в неподвижности, послушно откликаясь на еле уловимые приказы-касания, дурное настроение у него уменьшилось, и именно этим временем воспользовался Пепс, чтобы доложить очередную новость:
- Хиллари Хармон из «Антикибера» схватил Фосфора и утверждает, что тот - киборг, а профессор Машталер из BIC говорит, что он - человек-протез…
Энрик все больше напоминал существо из клипа, рожденное неизвестно на какой планете; с ледяным и бесстрастным лицом он напомнил:
- Я же просил не говорить об этом.
Пепс, сам не понимая, когда он перешел на экономичный и полужаргонный разговор централов, продолжил:
- Я бы рта не раскрыл, но после 13.00 собрался на экстренное совещание муниципальный совет Синего Города. И сам по себе заседает совет социальных комиссий парламента. У всех в повестке дня один вопрос: запретить ли тебе выступать на стадионе в связи с общественной опасностью и угрозой новых терактов.
- Сейчас сколько времени? - неожиданно спросил Энрик. Он часто задавал странные, не относящиеся к делу вопросы.
- 14.40.
- А во сколько все должно начаться?
- В 20.00.
- Надо лететь в «Форвард» немедленно. Буду гримироваться и одеваться там.
- Гостиница обложена репортерами и папарацци. Я попросил Крысолова организовать охрану поплотней, - тут Пепс ошалело развел руками, - а вместо полиции явился целый батальон какого-то спецназа!..
Энрик соизволил улыбнуться.
- Привыкай. Это самый большой город во Вселенной, тут все в преувеличенном масштабе и в искаженном виде. Прорываться будем с боем.
После того как с криком и с шокерами были расчищены центральный коридор и запасный выход и большой флаер-аэробус наконец-то поднялся в воздух в сопровождении черно-синих патрульных машин, а за ними хвостом увязались разномастные летные средства папарацци, Пепс, оторвавшись от созерцания всей этой камарильи, посмотрел на Энрика. Тот был в на редкость хорошем настроении, что, зная его характер, можно счесть за диво. Ему словно придала тонуса схватка в коридоре, когда они с Пепсом бежали между двумя рядами чудовищ под вопли: «Быстрее! На задней лестнице с верхнего этажа прорываются!»
- Обожаю ТуаТоу, - вдруг сказал Энрик, - знаешь, за что? - И сам же ответил: - За то, что она - монархия и все вопросы можно решить в одночасье волей одного человека, а дальше остается только безукоризненно повиноваться. Но Сэнтрал-Сити я люблю еще больше за его демократию. Пока они договорятся и придут к единому мнению - можно поесть, выспаться, начать и кончить звездную войну. Полная свобода.
- А может быть, - тяжело вздохнул Пепс, - надо было, как обычно, по графику и контракту, чем таким нахрапом, да с внештатными ситуациями?..
- Никакого плана, - Энрик сделал отталкивающее движение, - я что, свой мир не знаю?! Только блицкриг и натиск. Да предупреди мы их о турне за год, ты знаешь, к чему бы мы прилетели? Они бы собрались с силами и подготовили нам достойную встречу. На каждом столбе висели бы запрещения мне не только говорить, но и двигаться тоже. Тебе пришлось бы возить меня в инвалидной коляске, а каждый едва начавший говорить младенец знал бы, что я - туанский шпион, а в Городе шли бы затяжные позиционные бои сэйсидов с варлокерами с участием стратегической авиации. Главное - не давать им опомниться. Когда в Городе четыре независимые власти и девять видов полиции и полный бардак - это и есть свобода.
- Мне уже не по себе. Что-то дальше будет?.. - мрачно ответствовал Пепс.
- Это тебе не в стерильных коридорах на КонТуа жить. У нас национальный вид спорта - коммуникативные игры в экстремальных условиях. Как жить в обстановке полного хаоса. Победитель получает все.

* * *

Беглая семья Детей Сумерек понемногу располагалась на новом месте. Пустая неухоженная квартира наполнилась голосами и обычной при вселении суетой. В каждой комнате толкалось по двое, постоянно заглядывая друг к другу: «А ты не брал?.. Мне нужно… А кто помнит, куда дели?..» Раскладывали вещи, делились мнениями, строили планы. Анилин уже успел сцепиться с Керамиком, и их разогнал по разным комнатам Кристалл. Когда в дверь постучали условным сигналом, опять же Кристалл подошел и рывком открыл ее; а что сомневаться - отец вернулся. Но на пороге вместо долговязого Звездочета стоял подтянутый мулат в песочно-серой форме и пилотке. «По наводке от старых друзей, что ли?» - подумал Кристалл быстро, а вслух сказал, заслоняя проход:
- Офицер, у нас сегодня неприемный день, но если ты по важному делу…
- Дело государственной важности, - в тон ему ответил мулат, огибая Кристалла.
Кристалл крепко взял серого за плечо.
- Куда? К нам нельзя.
- Убери лапсы, гниль, - мулат внезапно перешел на жаргон и прибавил мерзкое ругательство. Но Кристалл не уступал:
- Неприкосновенность жилища…
- …На вас не распространяется, - продолжил мулат и, с силой развернувшись, вырвал руку и прошел по коридору.
- КЕРАМИК, КУПОРОС, - позвал вожак радаром.
- Правильно, - серый уже утвердился в самой большой комнате, - всех зови. Сейчас Президент выступит с обращением к нации.
Охра и Анилин бросили возиться с мебелью и уставились на чужака. Сюда же подошли и прочие с каменными лицами и решительным видом. Комната заполнилась киборгами, но офицер в сером не обращал внимания на численное превосходство противника. Двое плечистых парней приблизились вплотную.
- А теперь… - начал Кристалл.
- Заткнись, - сказал серый, - говорить теперь буду я, Чарлз Гедеон, шеф оперативного отдела проекта «Антикибер».
Наступила полная тишина. Чак дотронулся до левого уха, где стоял миниатюрный микрофон:
- Я слышу все ваши переговоры. Не пытайтесь менять волну - у меня хорошая внешняя поддержка. Всем стоять, не двигаться. Вы полностью окружены и блокированы, сопротивление бесполезно. Я требую сдаться без боя. Гарантирую всем сохранение личности и невредимость.
- Ложь, - Охра пометалась взглядом по своим, - это ложь. Я вам не верю!..
- Придется поверить, - Чак показал жетон, - посмотрите-ка в окно.
Говорил он четко, громко, отчеканивая слова. Двое, Цинк и Анилин, ближе всех стоящие к окну, осторожно выглянули - метрах в десяти по обе стороны у стены дома парило по темному силуэту; «тихая муха» куда тяжелее и медленней штатной, но летает беззвучно, как мыльный пузырь. Анилин отшатнулся, передав картинку всем, а Цинк с криком: «Аааа, пропади все пропадом!!.» - прыжком вскочил на подоконник и, тяжестью тела разбив стекло, бросился вниз. Слабо донесся тупой удар.
- Стоять!! - видя, как зыбко качнулись тела, закричал Чак, грохнув кулаком по столу. - Ни с места! Не включать «Взрыв»! ЭТО ПРИКАЗ! Вам некого защищать - вас сдал ваш «отец», Звездочет!
- Я не верю ему!.. - повторяла одну фразу Охра.
Чак сбросил пилотку, достал из-под воротника гибкий обруч с утолщениями микрофонов на концах и, закрепив его на голове, скомандовал:
- Этикет, дай картинку с записью сдачи Звездочета.
В поле зрения Детей Сумерек возникли перспектива улицы и Звездочет - в этом не могло быть сомнений, - который приближался и говорил:
- Офицер, я добровольно пошел на сотрудничество, прошу оформить это как явку с повинной…
Луч, принесший это видение, погас так же быстро, как возник.
- Видели? - настаивал Чак. - Убедились? Самопожертвование бессмысленно.
- Вонючка тухлая, - с презрением выругался Кристалл, - гнусил, гнусил про свободу, а сам - первый по своей воле пошел в тюрягу. Ему-то что - отсидит, а что будет с нами? Сдал, тюфяк жеваный, на чистку мозга.
- Я повторяю, - продолжал давить Чак, - вам будет сохранены личность и память; не вздумайте стирать себя сами.
Нам нужны полноценные развитые киборги. Вот проект приказа о сохранении киборгов с ЦФ-5, ЦФ-6.
Лучше не упоминать, как сквернословил Чак, выхватив эту бумажку из принтера и прочитав на бегу и в полете. Додумался Кибер-шеф - всех умопомешанных собрать под одной крышей! И, разумеется - «Руководи ими, Чак!», словно мало своих двадцати семи, с которыми чудес не оберешься! Но сейчас эта бумага была важным аргументом.
Кристалл взял листок из рук Чака, и в тот же момент его глазами текст увидели все.
- Зачем это? Это - гнилая малява. - Кристалл разорвал бумагу в клочья и бросил их себе под ноги.
- Хармон хочет написать настоящую развивающую программу и обставить BIC, - убеждал Чак, - вы НУЖНЫ нам целые и невредимые; с вас будет снята матрица для нового поколения киборгов. Не делайте глупостей - не стирайте себя. Умереть вы всегда успеете. Вы обложены по периметру, все ждут. Я хочу договориться по-хорошему. Нам не нужна груда трупов и безмозглых зомби. Вас даже перезаписывать не станут; непригодные мозги с ЦФ-5 и ЦФ-6 будут уничтожаться.
Многие тотчас вспомнили, что в приказе такой пункт имелся.
- Кристалл, выйди на площадку, посмотри, - Чак показал рукой на дверь, - я отдам приказ, тебя не тронут, но не делай внезапных движений. Этикет, сейчас к вам выйдет парень - не стрелять.
Кристалл развернулся и пошел. Чак перевел дыхание - кажется, начал налаживаться контакт, первый признак послушания. Кристалл открыл дверь, шагнул - снаружи стояли, плотно прикипев к стенам, серые; импульсные ружья наготове. Кристалл посмотрел в срезы стволов и так же неторопливо вернулся обратно. Напряжение возросло, словно вместе с увиденным Кристалл передал остальным свое настроение.
- Если вы сдадитесь, - монотонно и громко отчитывал Чак, - оружие применяться не будет.
- Я не хочу, не хочу этого, - Купорос сполз по стене на пол, откинул голову, его ломало, - я никуда не пойду.
- Вожак, - обратился Чак к Кристаллу, - это твоя команда. Успокой парня.
Кристалл нагнулся, потрепал Купороса по плечу.
- Эй, не гнись перед ними. Всем сейчас погано.
- Оружие, наркотики, деньги и ценности - на стол, - скомандовал Чак.
Кристалл выпрямился, раздвинул неподвижно стоящих Охру и Анилина, вынул из-под мышки «уран» и, подойдя к Чаку, одной рукой сгреб его за воротник, а другой приставил «уран» к горлу.
- А если попробовать вот так?..
- Я тебя не боюсь, плесень, - в лице Чака ничего не изменилось, - я сейчас скомандую, и начнется бойня. Не нарывайся, я пятнадцать лет куклами командую и знаю, на что способны Warrior'ы. Храть я на тебя хотел. Но я думал, что ты будешь умнее.
Кристалл отвел пистолет и бросил его на стол. Следом посыпались другие опасные и дорогие предметы.
- Единственно, о чем я жалею, - что не послал тебя туда же, - Кристалл указал на разбитое окно, - вдогонку.
- Не мечтай о несбыточном, - отрезал Чак, - вы не созданы для убийства. Руки за голову и выходим по одному.

* * *

Вид у Хиллари при возвращении в проект был вызывающий. Над омутом невроза его держало ощущение победы над собой и обстоятельствами.
И сейчас же к нему привязалась Майрат с укоризнами:
- Мистер Хармон, вы поступили вопреки инструкциям. В разведке будут очень недовольны вами. Пожалуйста, впредь не…
Хиллари ласково взял ее за клапан кармана:
- Май, извини, что пришлось тебя оставить, - но случай был чересчур неуставной.
Майрат поглядела ему вслед долго и непонимающе. Проходя мимо, Ветеран промолвил ультразвуком:
- Я же говорил, что босс у нас - необычный.
- Зачем он меня рукой?
Ветеран полюбовался собой в полировке панели. «Предстоит ремонт». Формулировку ответа ему пришлось какое-то время обдумывать.
- Мы - его «семья». Мы воюем для него, а он нас любит и защищает.
- Вы его интегрировали?
- Босс к нам прислушивается, - не без гордости и удовольствия отметил Ветеран. - Умный, толковый босс. Он конкретно мыслит.
- А по-моему - он импульсивный и непредсказуемый, - возразила Майрат. - Его последний поступок…
- Ты могла бы не обсуждать?
- Может, мне с ним долго работать.
- Тогда впиши себе в перечень приоритетных установок еще одну - «Победителей не судят».
Ветерана не так беспокоила своя испорченная внешность, как приказ Хиллари - отгородить в тренировочном подвале загон для Детей Сумерек и разместить их там ВМЕСТЕ. У «семейки» сумеречных хищников Этикет выгреб небольшой арсенал, вместе они опасны… но Ветеран доверял боссу.
Приняв целебный душ, сменив аппликатор и отрегулировав настроение форскими травами и медитацией, Хиллари счел возможным повидаться со Звездочетом, который длинно исповедовался под запись Сиду. Звездочет потирал руки, поминутно охорашивался и невольно заискивал перед ними.
- Поймите меня правильно. Я сознаю, что действовал преступно, но я был так убежден в заблуждениях… Я не видел выхода! То, что натворил Фосфор, что-то сломало во мне… я бы все равно сбежал от них, пока они не посадили меня под замок… Заботятся же люди о животных в неволе! Вот и они…
- Вы, я вижу, прониклись, - одобрительно заметил Хиллари. - А им вы сможете все это повторить?
Звездочет все уронил: руки, голову; сгорбившись, он почти простонал:
- Ннне могу. Мне… стыдно.
- Идти - так до конца. Иначе наживете ко всему еще и комплекс ложного самообвинения. Виновны вы совсем в другом…

* * *

Когда в иллюминаторе показалась колоссальная чаша стадиона, флаер пошел на снижение. На посадочной площадке уже ждали. Пройдя ряд запутанных подсобных помещений, Энрик с Пепсом оказались в просторной комнате, где выстроился комитет по встрече - несколько солидных мужчин и дам в одинаковых протокольно-деловых костюмах и с такими же выражениями лиц. Адвокаты, менеджер, директор стадиона, руководитель труппы, инженер по монтажу сцены, инженеры звука и видеоэффектов. Один Мариус Крысолов стоял особняком и что-то негромко говорил в прижатый к уху трэк. Среди этих озабоченных бесполых существ Энрик полыхал как трансгенный цветок - именно он был здесь главным, одновременно мотором и топливом всего действа. Без него работа присутствующих безликих существ была бы лишена всякого смысла. Они были винтиками и колесиками, передаточными шестеренками в великом механизме, имя которому - Церковь Друга. Они проделали огромную работу для того, чтобы толпы народа смогли увидеть Энрика, но самим им суждено было вечно пребывать в тени и безвестности. Они создавали пьедестал для кумира, и, если бы он рухнул, они оказались бы погребенными вместе с ним. Правда, многие бы потом отряхнулись и нашли себе работу в другом месте, но звездная команда собирается лишь однажды - да и кому приятно пережить катастрофу!..
Именно ощущением близящегося конца и был наполнен воздух в комнате, где все собрались, но Энрик словно не замечал этого.
Спокойно выслушивал он их короткие доклады. Все то время, что Энрик проводил в гостинице, здесь безостановочно трудились - монтаж громадной, в несколько ярусов, высотой с пятиэтажный дом, сцены, изменяющей свою стереометрию, и всех ее скрытых механизмов и гравиторов, монтаж голографической установки, способной создавать объемные спецэффекты, и акустической системы. Ювелирная инженерная работа по сборке этой аппаратуры не прекращалась ни на час, все узлы и блоки входили в строй в соответствии с поминутно расписанным графиком.
- Система звука отлажена и проверена; идет выравнивание акустической волны по фронту.
- Голографический экран собран, можем начать проекцию в любой момент; система плазменного ионоэффекта и голографии в движении будет готова через полчаса.
- Сборка механизмов объемного смещения сцены заканчивается.
- Гравилифт? Система левитации? - кратко спросил Энрик.
- Да, уже пущены и испытаны каскадерами.
- Монтаж сцены должен быть полностью завершен к 18.00, - заявил Энрик. Его тон не предполагал возражений, но они все же возникли.
- Мы рассчитывали на 19.00.
- Измените график. - Энрик повернулся к Мариусу Крысолову, который кончил говорить и молча ждал, когда обратятся к нему. - Что у тебя? Как публика?
- Прибыло уже тысяч двадцать; рассредоточились на местности, отчасти по барам и забегаловкам, которых тут пропасть. «Стойкие» контролируют воздержание. Поезда постоянно подвозят новых; наши идут потоком. Для внешнего кольца и проведения досмотра я пригласил сэйсидов; прибыли подразделения 104-й бригады, занимают позиции, а чуть раньше на стадион введены их поисковые группы. Поддерживать порядок на самом стадионе будут сэйсиды, а по секторам - «стойкие».
Пепсу показалось, что он на съемках фильма об очередном захвате мира в новотуанской манере, когда все статисты - в одинаковой одежде, а главный герой, какого бы он вида ни был, по туанской традиции вычурно одет, завит и накрашен, хоть бы он играл Президента Федерации. Но, услышав такие речи, трудно отделаться от впечатления, что следующей фразой будет: «Мои Легионы Смерти - в бой!». Прозвучало же несколько иное:
- Откройте все ворота, пустите публику внутрь.
- У меня есть инструкция, - вступил директор стадиона, - пока не займут позиции силы правопорядка - не открывать проход на трибуны. Пожалуйста, прислушайтесь к моему мнению: сейчас слишком рано, публика соскучится без зрелищ на пустом стадионе, и могут начаться неуправляемые потоки вверх-вниз и наружу, ведь на стадионе продажа спиртного и горячительного запрещена. У нас есть опыт по празднествам, мы полностью заполняли трибуны за час двадцать минут - так что не стоит торопиться.
- Мариус, - не слушая дальнейших объяснений, обратился Энрик к Крысолову, - отдай команду: пусть полицейские гвардейцы размещаются и чтобы никаких других видов полиции здесь НЕ БЫЛО - нам не нужны накладки в их действиях. Когда они прибудут?
- Минут через двадцать будут готовы.
- Через полчаса, - Энрик обратился к директору, - открываете стадион, а вы, - Энрик повернулся к видеоинженеру, - через час, считая от настоящего времени, запускаете фильм «Бытие» или «Сотворение мира», чтобы поднять интерес. Все станут смотреть и не будут разбегаться с мест, а новые не станут задерживаться снаружи.
Энрик посмотрел на главного адвоката, хранившего многообещающее молчание.
- Мне не мешать. Как полномочный глава корпорации ЭКТ с правом принятия решений, я ЗАПРЕЩАЮ ВАМ даже брать в руки любые адресованные мне бумаги, решения по которым могу принимать один я, как ответственное лицо. Пепс, оформишь мои слова как приказ.

Предыдущая страница 19 Следующая страница


Кибер вождь 20

И Энрик повернулся на выход:
- Проводите меня. Я должен еще разогреться, загримироваться и одеться. Пепс, входить ко мне - НЕЛЬЗЯ, хоть бы обе луны на землю рухнули.
- Сэйсиды - профессионалы и чужие в Городе, - отчитывался на ходу Мариус о своем выборе. - Они со всеми в контрах. Не задумаются предотвратить беспорядки, даже зная, что их спланировали другие спецслужбы.
- Привлечь сэйсидов - хорошо задумано, - похвалил Энрик.
- А, вот их любознательный координатор. Как бы с докладом, - усмешка прозвучала в голосе, но лицо Крысолова осталось спокойным. - То есть хочет познакомиться, чтоб потом внукам рассказывать… Ему есть что сказать.
- Я утолю его желание.
Без бронекостюма полковник Кугель выглядел ладным и подтянутым, хотя молодость его давно миновала. Не будь в нем этой явной бойцовской готовности к стремительному точному движению, он, вероятно, смело мог бы натянуть трико вместо черно-синего мундира, надеть браслеты с бусами взамен коммуникатора оперативной связи, сделать макияж и выступать в подтанцовке.
- Честь имею, сэр, - кивнул он. - Я запустил своих парней по ярусам стадиона; есть трофеи - двое с газовыми ружьями. Личности их выясняются.
Энрик остановился, выслушал как ни в чем не бывало и бархатным голосом заговорил с Кугелем совсем о другом:
- Вы талассианин. Ребенком выехали на Олимпию, получили там военное образование, но из-за некоторых неприятных дел перешли в Корпус. Вы дважды женаты; второй брак сулит вам счастье…
Внешне Кугель не дрогнул, но внутри ощутил себя голым на медосмотре. Сияющий голубоглазый красавец зачитывал вслух даже не его досье, надежно скрытое в кадровой базе данных Корпуса, но то, что было на душе, никому не доступное.
- …Сегодня день, когда определяется судьба вашего счастья. Неверный жест, промедление, уступка темным силам, жаждущим хаоса, - и все падет. Слишком многое решается сегодня, и никто не избежит высшего суда за свои деяния. Никто из находящихся на стадионе и вокруг… Будьте очень осторожны. Для меня не существует тайн. - Голос проникал в Кугеля, захватывая и покоряя. - Мне ведомо, что замышляется злодейство против Церкви. Я остановлю его, и вы это увидите воочию. Благословение Друга с вами, пока вы верны своему долгу.
Кугель зачем-то щелкнул каблуками; Энрик коснулся его лба кончиками пальцев и проследовал дальше; Мариус задержался, чтобы выждать, пока сэйсидского полковника «отпустит», - после этого бывали всякие феномены.
Так и случилось.
- Вы… какая у вас должность? - севшим, но настойчивым голосом спросил Кугель, бесцеремонно схватив Мариуса за рукав. Со штатскими сэйсиды не миндальничали.
- Администратор менеджерского обеспечения ЭКТ, второй отдел. - Мариус незаметно освободился от когтей сэйсида.
- Слушайте, вы! Если вы влезли в нашу кадровую базу…
- А разве это возможно? - невинно спросил Мариус.
- Черт… - Кугель мотнул головой. - Тогда откуда вам… ему известно, что…
«Смешанный акцент, - просчитывал в уме Мариус. - Манеры. Их не сотрешь никаким уставом. И что-то еще. Он читал по лицу».
- Обратите внимание на сан, которым он обладает в Церкви. Сан, которым его называют. У него особые способности, которых я не в состоянии постичь. Это выше человеческого понимания.
Кугель смолчал. Когда Мариус удалился, полковник нажал на коммуникаторе клавишу «Передача».
- Всем командирам групп на стадионе, говорит Кугель. Усилить наблюдение! Работать предельно тихо, не вмешиваясь силой.
Пепс, замешкавшись, отстал от патрона, и его тотчас окружили трое адвокатов разом:
- Ты говорил с Энриком? Что он думает по поводу теракта?
- Он знает, что сейчас идет заседание муниципального совета о запрете на моление? И еще в парламенте…
- Знает, - крутился Пепс, пытаясь прорваться, - он все знает. Он же Пророк. Дайте мне пройти…
Приготовления продолжались без суматохи, но монтажники сцены работали по новому графику с удвоенной скоростью; к ним были подключены бригады, окончившие сборку и проверку узлов на своих участках. Над стадионом завис транспорт полицейской гвардии и пакет за пакетом сбрасывал десант: гвардейцы в зеркальных шлемах, быстро и согласованно, будто киборги, занимали позиции. Как только спустился последний гвардеец, разошлись створки ворот, и в многочисленные входы потекли пока что ручейки людей, а вскоре они превратились в реки - когда от пленчатой прозрачной призмы, парящей на гравитационных пучках, отделилось и задвигалось трехмерное изображение и волны, набегающие одна за другой, замерцали в воздухе. Но стадион был столь огромен, что даже непрерывный приток публики, казалось, никак не отражался на его наполнении - то тут то там проступали, как фрагменты мозаики, группки и отдельные точки.
Труппа впервые выступала перед таким скопищем народа. Пепсу, смотревшему на это через монитор, стало страшно, и он пошел погулять по коридорам. Новых путей он прокладывать не желал и забрел назад, в комнату для совещаний. Инженеры давно разбежались; Пепс нашел одних адвокатов - они с лицами приговоренных смотрели карманный телевизор.
- Что там? - полюбопытствовал Пепс; ему по должности полагалось узнавать все первому.
- Идут дебаты, - с отвращением ответил главный. И добавил, понизив голос: - Это не показатель. Я нанял информатора в муниципалитете, он мне позвонит после голосования. Так что, Пепс, не уходи далеко.
Пепс вместо ответа притронулся к прикрепленной на ухе системе связи с координаторами команды Энрика. Там докладывал старший видеоинженер:
- Все, включая генератор ионоплазмы, приведено в рабочую готовность.
«Действительно, - подумал Пепс с нарастающей внутренней дрожью, - словно мы мир захватить собрались…»
Энрика отвели в апартаменты для звезд эстрады и спорта - душ, бассейн, огромная кровать, зал для разминки и гримерная из сплошных зеркал со столиком, уставленным косметикой. Его поджидали личный массажист и гример. Энрик поставил дыхание, распелся.
Он убрал волосы под шапочку, принял горизонтальный упругий душ, потом массаж, далее гимнастика на гибкость и растяжку «Пять стихий», затем снова легкий душ. Вытершись насухо, Энрик обнаженным вошел во владения гримера-туа.
Эти комнаты недоступны для посторонних, часов и телевизоров здесь нет, но Энрик по стуку своего сердца отсчитывал время и чувствовал, как секунды, сливаясь, убегают навсегда, безвозвратно. Где-то там, за стенами, сияет вечность, но нам всегда так не хватает времени в настоящем. Остановись, мгновенье!.. Где там! С каждым ударом сердца приближается грядущее, и движение это неумолимо. Время не может остановиться, как и сердце. Многих раздражал стук механических часов, их стали делать бесшумными, но нельзя убрать стук сердца. Тишина, молчание - это смерть…
Энрик всегда волновался перед выступлением, в нем просыпался азарт, но вместе с ним появлялся и страх, в висках отдавался пульс, временами налетала внезапная слабость, иногда он мог сесть прямо на пол и сказать: «Я не могу! Я никуда не пойду! Делайте со мной что хотите…» Но каждый раз он вставал и шел, по графику…
А теперь все изменилось и график трещал по швам, а Энрик делал отмашку, не замечая времени, он был полон сил и предвидел все заранее.
Гримировался Энрик полностью - от пяток до лба.
- Hay, - просил он, закрыв глаза и поворачиваясь, пока гример покрывал его тело прозрачным лаком, - сделай фиксацию пожестче, сегодня будет большое представление.
- Сильно нельзя, - ответил с акцентом Hay, - лак возьмет из кожи воду, всю-всю; ты будешь походить на мумию, такой неживой весь.
- Пусть будет так, - заупрямился Энрик, - я начну с «Апокалипсиса».
- Там ангел, красивый, - не сдавался Hay, - а не Смерть.
- Тогда подсуши тело, а лицо оставь как есть. Хотя - мне не хочется потеть.
- Здесь тебя поймут, - Hay сменил баллончик, - здесь твой народ. А на коже капли воды - тоже красиво.
- Доводку буду делать сам, - сказал Энрик, изгибаясь и подставляя то руку, то бедро под распылитель.
Энрик велел всем уйти и остался один. Отовсюду на него смотрело собственное отражение. Его лицо и глаза. Нет, не его. Все волосы на теле, даже пушковые на лице, сведены эпиляторами. Вся кожа залита лаком. Исчезла мягкая матовость, зато четко проступили линии контуров, мышцы заиграли под кожей. Абсолютно ровные линии, лицо - как скульптура, волосы лежат плотной лепкой, завиток к завитку. Туанские традиции, туанские технологии; когда лазер считывает рельеф твоего лица и создает голограмму, увеличенную в десятки тысяч раз, любой волосок превращается в бревно, а прыщик - в холм; даже естественный рельеф человеческой кожи - сеточка-многогранник с радужным отблеском - разрастается во рвы, овраги и булыжники. Гладкость должна быть идеальной; Энрик сам переставал узнавать себя после превращения. Я ли это? Но кто же тогда? Я - звучит где-то в глубине, - я избран. Я должен идти, нести весть о Друге, я не могу сойти с этого пути.
Энрик одел, закрепил и проверил бандаж. Узкие трусики буквально прикипели к покрытому биоклеем телу. Тем же клеем Энрик закрепил украшения, что должны лежать на коже. Через ухо вниз по щеке - густо обмакнув в клей, жалеть нельзя, вдруг потеряешь в танце - почти невидимый гибкий провод с каплей микрофона у губ. Второй, запасной, под браслетом на запястье. Лишний клей убрать. Проверить связь.
- Костюмер, - теперь Энрик командовал в микрофон, - одеваться.
Белый, летящий и струящийся наряд ангела. Ангела из «Апокалипсиса». Труппу на сцену. Идет увертюра. Время?.. Меня не интересует время. Я готов на выход.
Энрик присел перед зеркалом. Стекло отразило его. Смуглая золотая кожа, отблескивающие черные волосы, пушистые густые ресницы, яркие голубые глаза. Энрик приблизился. Глаза в глаза. «У меня все получится. Я могу, я смею, я готов принять то, что идет мне навстречу».
Энрик взял спрей с фотоаэрозолью для роговиц, чтобы когерентный луч лазера, считывающий рельеф лица для создания голограммы, не выжег глаза до дна. Поднес к лицу, и… тут в дверь за спиной - Энрик видел в зеркале - вошли Пепс и главный адвокат.
- Я вас не вижу и не слышу, - предупредил Энрик и нажал на клапан, широко открыв глаза навстречу струе. В тот же момент для него наступила ночь.
Поморгав, чтоб препарат распределился равномерно, Энрик еще дважды повторил процедуру.
- Все готово? - спросил он в микрофон. - Как наполнен стадион?
- Процентов восемьдесят пять, - ответил Пепс из темноты.
- Проводи меня на сцену, - Энрик повернул голову на голос. Незрячие глаза светились лазурью.
Пепс прекрасно знал, что после нанесения фотослоя человек ничего не видит в течение часа, затем происходит адаптация сетчатки и зрение восстанавливается, но в этот час… Он что, собирается танцевать вслепую? Это же безумие.
- Энрик, Энрик, - Пепс, пренебрегая условностями, взял Энрика за плечо, - ты ведь ничего не видишь…
- Я вижу Друга, - лицо Энрика превратилось в бесстрастную маску. - Пойдем.
Пепс пошел вперед; Энрик, чуть приотстав и вытянув руку, - за ним. Пепс прошагал все коридоры, открылась последняя дверь - в проем ворвался свежий ветер. Энрик вышел, постоял несколько секунд. Стадион дышал и звал, как единое живое существо. И Энрик пошел на этот зов. У задней площадки сцены, где уже начинала танец труппа, Энрик, когда прозвучали знакомые такты, вступил в круг левитации, и незримая сила вознесла его; взметнулись белые крылья его одежд; его лицо, тысячекратно увеличенное, появилось в воздухе, и низкий голос возвестил:

Я видел день - мрак объял небеса.
Я видел день - угасла солнца треть.
Я видел день - бес творит чудеса.
Он смел, он нагл,
он ложь плетет в сеть.

Я видел день - земная твердь в огне.
Я видел день - неба свиток исчез.
Я видел день - зло скачет на коне.
Конь бел, конь блед,
копытом сеет смерть.[Б]

Пепса ждал главный адвокат, который все же не решился во второй раз, при Энрике, объявить: «В 17.52 муниципальный совет принял решение запретить выступление Пророка».
Подумав об этом, Пепс неожиданно для себя легко рассмеялся.
- Если исполнитель, - промолвил адвокат, - не сможет вручить нам это решение до 24.00, оно утратит силу и им придется голосовать повторно - завтра. Мы непременно обратимся в суд. Но есть еще парламентская комиссия по делам религий… пока трудно сказать, как все повернется.
Исполнитель прибыл в 18.14; он спешил, но опоздал.
- Нет, не могу, - главный адвокат даже руки за спину убрал, - мне запрещено принимать бумаги такой важности.
- Тогда укажите ответственное лицо, которому я могу вручить документ.
- Таким лицом здесь является глава корпорации ЭКТ, Пророк Энрик.
- Проводите меня к нему.
- Мы не будем чинить вам препятствий, но со своей стороны я сообщаю вам, что концерт уже начался. А решение о запрещении должно вручаться не менее чем за час до начала, - голос адвоката был ядовит и сладок.
- Начало выступления в 20.00.
- У вас неточные сведения. Выступление началось в 18.00.
Исполнитель недоверчиво и недоуменно посмотрел на директора. Тот ответил извиняющимся тоном:
- В контракте оговорена неустойка за опоздание или срыв выступления, но не за его преждевременное начало.
- Где Пророк Энрик? - исполнитель был тверд и не собирался сдаваться.
- На сцене, - был ответ, - вы можете пройти туда и вручить ему решение об отмене моления.
Курьер настойчиво повторил свою просьбу. Его отвели к стартовой зале и распахнули дверь.
Словно открылся проход в иную Вселенную. Воздух светился и переливался на бесконечном пространстве, и в нем возникали звездные спирали, несущиеся дождем света; мчались - выше неба и облаков - роковые всадники, рушились и рассыпались пылью здания, и жестокий ангел в развевающихся одеждах, с пронзительными синими глазами, танцуя, пел:

Силы зла велики и сильны.
У каждого из нас
за спиной стоит ночь.
Но знаю я - завтра, как всегда,
Солнце взойдет над миром,
чтоб нам помочь.

Слуги зла собираются в рать,
Каждый из нас
должен выдержать бой.
Но верю я - завтра, как всегда,
Солнце взойдет над миром,
позовет за собой.

Как тяжело в эту ночь не спать,
Бесконечным обидам
ведя подсчет.
Но верю я - завтра, как всегда,
Солнце взойдет над миром
и нас спасет.[Б]

Могучий, плотный ритм музыки заполнил стартовую до отказа; ему было тесно в четырех стенах. Курьер знаком попросил закрыть дверь, чтоб не видеть эту иную реальность, и, обращаясь к адвокату, спросил:
- Он будет танцевать все время, без технических перерывов?
- Рекорд непрерывного танца Пророка Энрика, - уже не скрывая победной улыбки, любезно сообщил адвокат, - составляет семьдесят шесть часов.
- Тем не менее, - продолжил исполнитель, - я подожду его здесь до 24.00.
- Это ваше право.
Все сложили руки и остались стоять в оцепенении. Потом они устанут и сядут. А Энрик танцевал и танцевал, и стадион отвечал ему полной грудью: «А-у-а!», впитывая все до дна мозга, растворяясь, как кислород в крови, в музыке и действе.
«Вот этим и отличаются люди, - думал отстраненно Пепс, - что одни могут и смеют, а другим никогда не дано перешагнуть через порог…»

* * *

Автоматы обнесли угол в подвале решетками, встроили дверь и вереницей утопали след в след, осматриваясь на ходу - не забыт ли какой-нибудь инструмент? В воздухе витали слабые запахи плазменной сварки и нагретого металла. Едва ушла кибер-нежить, появилась девчонка-киборг с метелкой, совком и мусорным ведром.
- И чтоб я утонул! - изумился Керамик, взявшись за прутья загородки. - Дым! Дымка, эй!! Узнаешь?!
- Ты смотри-ка… - подошел к решетке и Кристалл. - Говорили - ей хана, а эта божья коза целехонька. Дымка! Цып-цып-цып…
- Ей же ноги из ружья срубили, - не верил глазам Анилин, - я ж видел по ящику…
- Все видели. Значит, новые приставили, - рассудила Охра. - Но с головой у нее явно нелады.
- Не иначе - Хармон, урод чертов, в мозгах рылся.
Дымка, без интереса поглядев на узников, старательно убирала окалину и обрезки прутьев.
- Дым-ка!! - в крик позвала Охра, угнетенная зрелищем.
- Да, я вас слушаю, - отозвалась та, не прекращая убирать. - Чем могу быть полезна?
- Ничем. - Кристалл отстранился от решетки. Что толку говорить со стукнутой? К тому же автоматы налепили против клетки две следящие головки - тут и через радар не посекретничаешь. И не угадаешь, какую команду тебе внезапно отдадут по радио.
- И мы будем такииие… - заныла Охра, блуждая по узилищу, потом уперлась в стену лбом. - А может, все-таки «Взрыв»?
- Цыц, - оборвал Кристалл. - Тебе в мозг никто не лезет, и заткнись. Было б надо - так давно бы влезли.
Это все понимали и без разъяснений. Из семерых Детей Сумерек четверо - включая обезумевшего Фосфора - были Robocop'ами, но без оружия и думать нечего пробиться на свободу. При всей примитивности автоматы-охранники вдвое тяжелей любого киборга, и силой их конструкторы не обидели - тесто из тебя замесят, и все.
Вполголоса заспорили, жив ли Цинк? По всему выходило, что «Взрывом» он не воспользовался - иначе как бы прыгнул? - а если удар оторвал питание от мозга, то теперь он хуже трупа - погасший ум в разбитом теле.
От группового самоубийства Детей Сумерек спасло то, что они были вместе и под влиянием директивы вожака: «Сдаемся». Как бы теперь ни изменялись мнения и мотивации, каждый хотел посоветоваться с другими и присоединиться к общему решению, а вот оно-то из-за разнобоя и не складывалось.
Неопределенность давила Детей Сумерек, словно петля на шее. Обещания Чарлза Гедеона дразнили надеждой, а решетка и снулая Дымка пугали и загоняли в отчаяние.
Все замолчали, когда вошли двое людей, скрывающих свою предельную усталость - один чем-то подхлестнулся после изматывающей работы, другой был напряжен и старался контролировать движения и мимику. Второго Дети Сумерек узнали тотчас - это был иуда Звездочет, - а к первому приглядывались настороженно и пытливо. В штатском. Без бэйджа. Но смотрится и держится не хуже, чем прожженный депутат в предвыборных теледебатах.
Звездочету досталось полным ведром:
- А я так тебя любила…
- Продал нас, сука, за тридцать бассов.
- Зачем ты пришел? Убирайся.
- Ну, полюбуйся, падаль, на свою работу! Что, доволен?!
- Думаешь, тебе за нас поблажка выйдет? - не мигая, уставился на него Кристалл. - Лет пять срежут? Или что там тебе обещали? Ни хрена! Там, куда ты сядешь, узнают, что ты сдал своих… ох, тебе и вложат!
- Послушайте, - выдохнул Звездочет. - Все не так. Да, да, это моя вина. Я был плохим отцом… Из-за меня вы оказались в мафии.
- Полегче, ты! - Керамик сделал страшное лицо. - Мы тебе не какие-нибудь! Мы в квартале порядок держали! Для людей старались! А то, можно подумать, ты не знал!..
- Где нет законов, а полиция - как грязь, кто-то должен взять эту работу на себя, - жестом велев Керамику умолкнуть, добавил Кристалл. - А люди - бестолочь и стадо. Нужен пастух, чтобы они не перегрызлись. И это делали мы.
- Я не воспитал вас, - сокрушенно мотал головой Звездочет. - Я ошибся. Свобода… это не значит, что все разрешено, это - выбор между «да» и «нет», между «можно» и «нужно», а я бросил вас… бросил, чтоб вы научились сами. Вы стали как люди, и Фосфор… это не могло продолжаться! Я верю, что мистер Хармон…
Невольное его движение заставило всех соединить взгляды на втором человеке.
- Да, это я, - подтвердил он. - Тот самый.
- Вот и свиделись. - Кристалл набычился. - Не очень-то хотелось. Ты зачем подослал сюда Дымку? Вроде выставки «Что с вами будет»?
- На «вы», - напомнил Хиллари. - Учись заново, командир. Ты не у себя на хазе.

Предыдущая страница 20 Следующая страница


21 Александр Белаш, Людмила Белаш

- Аааа, ну ясно! Субординация. А не много ли ты о себе воображаешь, ЧЕЛОВЕК?
- Не больше, чем на разницу между нами. Итак, ваше решение - Звездочет остается или уходит? Пятнадцать секунд на обдумывание.
Дети Сумерек переглянулись.
- Пусть лучше уйдет. Смотреть тошно.
- Да, и поскорей.
- Он уже все сказал.
- Большинством голосов… - Хиллари поглядел на Звездочета; тот кивнул, словно дернулся, и вышел, не прощаясь.
- Это, - указал Хиллари на Дымку, - наш экспонат. Я ее показываю всем новеньким, чтобы знали, как выглядит киборг после «Взрыва». Каждый из вас, если захочет… прямо сейчас…
- За дураков держишь?
- Очень рад, что вы умнее, чем кажетесь. Но без соблюдения этикета разговора у нас не будет.
- Ладно. И что ВЫ от нас хотите? А, кстати, - ваш лейт что-то гнул про приказ и гарантии.
- Все это правда. Вы нужны мне для работы. Нет, не пылесосы заряжать. Вы мне любопытны как «семья». Хозяевам я вас не отдам.
Хиллари прошелся вдоль ограды.
- Чтобы вас принять на содержание, вас следует обезопасить - от самих себя. Вылечить от бредней о праве на суицид. Гарантию за гарантию - по-моему, это разумно. Нет никакого удовольствия вас выковыривать по одному из клетки, насильно входить в порт, содержать штабелями в изотермических условиях и транспортировать к стенду волоком. Проделайте все сами. Заодно проверим, насколько вы готовы к продуктивному контакту.
Просунув руку в ячейку решетки, Хиллари разжал ладонь - в ней лежал коробок чуть больше зажигалки, торцом которого был стандартный штекер.
- Вакцина против «Взрыва». Вызывает паралич на полчаса, после чего функции восстанавливаются часа три-четыре. Выполняя процедуру поочередно, вы уложитесь за сутки. Ну, бери, командир.
Кристалл, осторожно приблизившись, несильно взял Хиллари за запястье; тот и не думал отдергивать руку.
- Есть мыслишка. Как ВАМ роль щита и заложника?
- Отупели вы, что ли, играя в людей?.. Люди - не лучший образец для подражания, анк. Они умеют совершать непоправимые ошибки. Я думал, вы способны на что-нибудь получше имитации. Что у вас есть свои, особенные перспективы. Ты меня разочаровываешь, командир.
- Что вам надо? - Кристалл колебался. - Чего вы добиваетесь?.. Чтоб мы подчинялись? Как куклы?
Хиллари беспечно рассмеялся, хотя Кристалл не ослаблял захвата.
- Поздно, дружок, поздно. Вы уже не куклы. И не подчиняться вы должны, а сознательно, - голос Хиллари зазвучал с нарастающим нажимом, - и вместе следовать своему предназначению. Силой наводить порядок в квартале, подражая бандитам, - это яма, это мизер из того, что вы можете. В проекте вы добьетесь большего.
- Хо! Да вы нас нанимаете как будто? - Пальцы Кристалла немного разжались. - Но мы бесплатно не батрачим… босс. И мозги должны быть целы и при нас, а не на полке.
- Уж об этом-то я позабочусь. Они мне нужнее, чем вам.
- Пахать на Хармона за бутки? - нервно хихикнула Охра. - Это шоу! А как будет - ставка или сдельщина?
- Корм, вода, программное и прочее казенное обеспечение, - непреклонно заявил Хиллари. - Пока вы это не окупите, о найме нечего и думать. Но идея занятная.
Кристалл отпустил его, взяв коробочку из ладони.
- О'к, босс.
Хиллари заложил руки в карманы.
- Пока вы не пройдете вакцинацию, о зачислении в проект и не мечтайте. Отчет о процедуре я приму у тебя, Кристалл. До встречи.
- Так, - оглядел Кристалл свою команду, когда Хиллари ушел, - кто первый?
- Э, а почему я-то? - попятился Керамик, на которого упал взгляд вожака. - Я уступаю место даме. Охра, плиз!
- Привет! - окрысилась Охра. - Крис, ввали-ка эту дрянь ему!..
- Анилин, поди сюда.
- Нет уж, я после Охры.
Охра заорала, отступая в утол и сжимая кулаки:
- Я сейчас кого-то двину в рыло!!
- Ну-ка, двое, взяли Анилина. Открыть порт.
- Да! - вопил Анилин, пока его ловили и крутили. - Если не Robocop, так и издеваться можно! Бей того, кто послабей?! Садисты вы!! Гадьи кишки! Сэйсиды недорезанные!!. А-а-а…
«Блок» инсталлировался, Анилин повис на руках приятелей.
- Насчет паралича он не соврал, - с интересом пробормотал Кристалл. - Поглядим, как отходняк закончится.
Чара после визита Хиллари и свидания с дочерями не знала, куда себя деть. Все ее понятия об «Антикибере» смешались, перепутались и стянулись в такой узел, что и мечом не разрубишь. Верить? Не верить? Человек в подобной ситуации кидался бы на стены, рывками мышц отвлекая ум от неразрешимой задачи.
Находившись по камере, она присела на корточки, словно в такой позе легче думать.
Хармон - враг, лютый враг, истребитель. И вдруг - такое превращение!.. Почему? И что за этим кроется?.. Неясно, все будто в тумане.
Но факт - один, неоспоримый, - что он не тронул ее, Чару. Она не могла сделать «Взрыв», и, пользуясь этим, Хармон ждал от нее… чего? Чтобы она ему поверила? Ведь он мог овладеть ее сознанием через стенд, который - под рукой. Но он пошел на разговор с ней! Да, с позиции победителя, однако - без грубого насилия.
И - Фердинанд. Не может быть, чтоб Фердинанд от них отрекся!! Что его ЦФ-6 была со смертельным подвохом, что он отказался вернуть своим девочкам полноту разума. Это немыслимо! Иначе - он им не отец. Если Хармон вновь явится, надо добиться свидания с Фердинандом во что бы то ни стало!
Она не знала, что происходило в минувшие сутки вне ее камеры номер 15, - ни о теракте Фосфора, ни о захвате Детей Сумерек, ни о том, что Гаст по Сети заказал себе гитару, чтоб в воскресенье (пока босс отъедет в Город) просочиться в изолятор к Фанку и умолять - если понадобится, то и на коленях, - чтобы тот исполнил что-нибудь с Тринадцатого Диска.

* * *

Зрение открылось, распахнув перед Энриком громадный простор стадиона - схему, собранную из живых, одновременно вздрагивающих лиц-точек. Громовые пульсации ритма отзывались в покрывающем трибуны слое людей то вспышками тысяч протянутых к Пророку белых ладоней, то полями вскинутых рук, то возникало необъятное содружественное движение, когда они вставали на его призыв.
- Бог есть! - как камень, бросал Энрик в чашу одинокий крик.
- И он восторжествует здесь!!! - ревел стадион.
- Друг - свят!
- А я - чист!!! - от звучного эха трепетало небо.
И так три, пять, восемь, двадцать, сорок раз подряд, до упоения; стадион стал частью Энрика, послушной, неотрывной.
Уже сбросивший ангельские одежды и сменивший вереницу других фантастических костюмов, Энрик взметнулся ввысь, на самый верх сценической конструкции, - почти нагой, божественный, живая статуя, и в нем, как в фокусе, сходились восторг, обожание, страсть и экстаз тех, кто ждал его, верил в него, уповал на него и Друга в этом гигантском, злом, мятежном Городе. Энрик вытянулся струной - и медленно, плавно стал опускать воздетые руки, становящиеся крыльями ночной птицы.
- Ночь, - шепнул он всем; свет померк, сгустился вокруг него в медно-желтый, ритмично полыхающий факел. Стадион тихо, длинно взвыл, немея, - и стих, обратившись в слух. Изгиб напряженного тела, крадущиеся па, по-змеиному хищный поворот головы - Ночь пришла, тьма расплывалась волнами от сцены, расстилая в воздухе дорогу Ночного Охотника, самой грозной ипостаси Друга.
Свет сжимался, образуя огненное ядро, обтекающее струями вьющегося пламени.
- Я знаю…
Простертая рука обвела застывшее людское море.
- …они здесь - нечистые духом. Они притаились. Они рядом.
Синие глаза блеснули над предплечьем, высматривая добычу.
- Они умышляют. Они получили приказ от своих подлых начальников. Я их вижу. У них дрожат руки. Колотится сердце. Немеет язык. Они смотрят на свои пальцы… что это?! - расширив глаза, Энрик с ужасом поднес ладонь к лицу; пальцы свело судорогой. - Это Я ими овладеваю. Нет спасения. Милость и жизнь - в Моей руке.
Энрик скованно, мучительно извивался на залитой светом площадке лифта - палач и жертва в одном лице. На дальней трибуне кто-то со сдавленным воплем упал на колени, пытаясь разжать скрюченные пальцы.
- Их дух грязен! Им нестерпимо среди чистых! Боль. Грязь души жжет их изнутри…
Другой парень на другой трибуне, далеко от первого, сумел вынуть газовую гранату - но выронил. Или отбросил, как будто она обжигала?..
- Я дарую прощение, пока не поздно. Спасение во мне. Я прихожу, чтобы карать или прощать. Время почти иссякло…
Лифт плыл в ореоле огня, как шаровая молния.
- Покажите их всем!! Дайте слышать их голос!!
На половине экранов возникли сцены - «стойкие», быстро пробравшись вдоль рядов к тем, кого корчило, хватали и разоружали их; одной девице так свело руки, что еле удалось отнять у нее зажигательный патрон - она выгибалась и стонала, временами вскрикивая.
- Горе тому, кто в роковой час не раскроет Мне свое сердце!
Светящийся Пророк царил над заколдованным стадионом; проектор делал его фигуру гигантской.
- Хочешь ли ты прощения? - Энрик простер руку к парню, дергавшемуся в захвате «стойких».
- Да! Да! Да! - бился парень. - Прости!! Я все скажу!..
- Кайся, нечистый духом. Кайся предо мной.
- Кажется, у нас проблемы, - оператор «политички» не оглядывался, но ощущал, что люди, из-за его спины глядящие в экраны, чувствуют себя подавленно.
- Этого никто не мог предвидеть, - нарушил кто-то тягостное молчание.
- Массовый гипноз, переходящий в психоз, - подсказал другой версию для завтрашних оправданий. - Энрик манипулирует сознанием людей, и вот…
- Кто их арестует?
- Видимо, сэйсиды.
- Настоящее свинство!.. Свяжитесь с ними… и с полицией. По-любому надо обработать этих… кающихся. Версия выбора - фанатики, подражатели Фосфора. Неуправляемые сектанты. Или это - продуманная провокация Пророка. Или маятник чувств зашкалил - от любви до ненависти. Развивайте в интервью именно эти темы.
- Меня беспокоит другое. Он что-то знал заранее. Откуда? Осведомители в Департаменте?.. Вот что следовало бы выяснить.
- Откуда? - кисло усмехнулся старший офицер. - Он же Пророк!..
- Ну, конечно, а Хармон - Принц Мрака. Не смешно.
- У нас нет данных о наличии у Энрика экстрасенсорных свойств.
- М-да? Зато они есть у варлокеров. На глазах у всех Энрик совершил чудо; вам этого мало?.. Теперь стадион солидарен со своим волхвом - короче, все отменяется. Мы уже подставились.
Сотрудники «политички» нервно заспорили, обмениваясь излишними и запоздалыми колкостями, - а стадион вновь расцвел лучами, и Энрик в полете улыбкой бога и жестом раскинутых рук намекнул, что пора его восславить.
И ликующий тысячеголосый хор возгласил:
- Бог есть!!!
- И он восторжествует здесь, - уверенно ответил Энрик.

* * *

Простая овальная комната без окон. Один ее конец равномерно освещен сверху, и там, на разнообразных стеллажах, затянутых черным и красным бархатом, расставлены большие, удивительно прозрачные, причудливых форм и ярких окрасок кристаллы: бочкообразные рубины цвета голубиной крови и тлеющих углей, густо-синие сапфиры с мерцающими в их глубине звездами, октаэдры ярко-алой шпинели; на этажах и подставках утвердились в ряд колонки бериллов с ровными площадками, словно гамма всех цветов: голубые, синие, розовые, оранжевые, бледно-желтые, янтарные, зеленые всех оттенков, молочно-белые, едва уловимого цвета оконного стекла и вовсе бесцветные. Отдельно стоит аристократ, ярко-зеленый с пробегающей внутри синевой - изумруд. Рядом крупные полногранные призмы топазов со скошенными верхними площадками - розовые, винно-желтые, густо-голубые, сиреневые, зеленовато-голубые, естественной и мягкой окраски, чистой воды, такие большие, что кажутся ненатуральными, как столбики разноцветного стекла, но свет, отражающийся в их гранях особым образом, говорит об их благородном происхождении. Полыхает оранжевым пламенем гиацинт, переходя от золотого до красно-коричневого. Черный кварц - морион, дымчатый - траурно подчеркивает переходы черного и белого. Здесь и аметисты: бледно-сиреневые и ярко-лиловые, лавандовые и пурпурные, неравномерно прокрашенные по длине. Светят стеклянным блеском огромные друзы горного хрусталя, полыхает радужным сиянием царь всех самоцветов - бриллиант, тут и там отбрасывают снопы искр гигантские кристаллы двойника алмаза - циркона.
На другом конце комнаты - изящный белый стул, на котором сидит один-единственный человек с бледным неподвижным лицом - в черном, наглухо застегнутом костюме без лацканов на воротничке-стойке.
Свет в комнате медленно гаснет. Человек в черном плотно закрывает глаза; веки смыкаются, и он застывает в оцепенении.
Лучи лазеров, установленных на потолке, перебегают с кристалла на кристалл, зажигая и активируя их. Вспыхивают радугой бриллианты, им вторят мощной нотой цирконы, меняя цвет и рассыпая лучи света. Мощным крещендо солируют рубины, в их густой цвет вливает свою трель нежная шпинель. Как нарастающая мелодия, загораются бериллы, возвышая свой цвет на октаву; их тему подхватывают и продолжают топазы. Александрит меняет цвет с глубинно-синего до красно-фиолетового и обратно; то вспыхивают, то гаснут, понижаясь в тоне, аметисты. Изумруд, аккомпанируя хору бериллов, то блестит яркой зеленью, то синева разрастается в нем, и он становится черным, когда солируют рубины. Бриллианты, как скрипки, ведут основную мелодию при любой смене цвета, порождая новые цвета, не снижая блеска. Им, как виолончель, на более низкой ноте сопутствуют цирконы, выбрасывая снопы пламени.
В полном безмолвии разыгрывается эта партитура цвета. Лучи озаряют и выхватывают камень за камнем, свет исходит из глубины кристаллов, порождая пляску огня.
Человек в черном, крепко зажмурившись и откинув голову, ушел в себя.
Так Принц Мрака Ротриа слушал Симфонию Тишины.

ГЛАВА 9

Это было ужасное воскресенье…
Эрла извелась со вчерашнего дня. Она видела снятую издали, смутную, колеблющуюся сцену на крыше «столба» - Хиллари падает, террорист бросается к нему, потом бежит к флаеру… в ту минуту она, кажется, отчаянно закричала, вцепившись себе в волосы, - но Хил встал, кинулся следом… флаер взлетел.
И с тех пор - ни весточки, лишь несмолкающий галдеж в телевизоре, домыслы и версии одна другой глупей и вздорней. Покоя не было - Эрла спала, не раздеваясь, обрывочным, поспешным сном, то и дело растрепанно вскидываясь с подушки; было не до еды, не до работы, не до звонков - ни до чего, на уме был упавший на крыше Хиллари. Она послала к дьяволу Лотуса, явившегося с последними хлипоманскими новостями и похвальбой об успешной продаже ее картин. Из дома ни ногой. - у подножия томится орава репортеров, готовых затарахтеть в микрофоны: «Вот она, знаменитая подружка Хармона, который…» Паразиты!
Творческие люди не умеют поддерживать порядок ни в доме, ни в своем уме. Большая квартира-студия Эрлы всегда напоминала гибрид музея с лавкой старьевщика и кухней хозяйки-растяпы; теперь беспорядок вторгался к ней в мысли, и ощущать себя ненужной, позабытой, неприкаянной было сейчас особенно мучительно - как можно вынести, когда тебя, сходящую с ума, живую и страдающую, вычеркнули из списка?!
Промаявшись ночь в полусне, Эрла вместо завтрака наглоталась воды из-под крана, умылась кое-как - и позабыла утереться. Сосредоточенно тыча пальцами, настроила трэк на автоответ: «Оставьте ваше сообщение в записи». Но стало еще хуже - тишина угнетала, одиночество и неизвестность сжимали виски.
Кэннан, Кэннан.
Когда-то в прошлом Хиллари подселил ей на время своего приятеля; она согласилась - порой у нее жили подолгу друзья и знакомые друзей. Она и не заметила, как автор обозрений стал ее желанным собеседником. Ну педант. Ну немножко зануда и слишком уж вежлив. Зато какой багажник на плечах! И спорить с ним было одно удовольствие. Спохватиться не успела - вслед за Кэннаном проникли в дом и иллюстраторы, и копиисты, которые оттерли прежних друзей в сторонку.
- Ты это сделал нарочно? - спросила она Хила, раскусив его лукавство.
- Да, - улыбнулся глазами Хил. - Надо было, чтоб ты обновила свои знакомства. Ты недовольна?
- Нет… пожалуй, нет…
- Кэннан, мне плохо! - Эрла чуть не плакала в трэк. - Приезжай, пожалуйста!
- Сейчас же еду к тебе. Эрла, не откажи в маленькой просьбе…
- Что? - всхлипнула она.
- Прими душ. Обещаешь? Я привезу молотый кофе. Или лучше - чай? Он тоже натуральный. С настоящим сахаром. Есть сливки.
У Эрлы отлегло от сердца. Есть, есть один человек в Городе, который не пропадает неизвестно где неделями, не вваливается заполночь с компашкой неизвестных и обкуренных людей, а является, когда его позовут. Да, надо чем-нибудь заняться - чем-то простым и бытовым. Действительно, вымыться, растереть кожу до горячей красноты.
Верный Кэн как домой возвратился - вошел привычно: «Здравствуй», сухо коснулся ее лба губами, куртку на вешалку, пакет на кухоньку; водогрейка радостно засвистела паром на его прикосновение. Эрла с привычной спешкой привела в порядок волосы, посмотрелась в зеркало - господи, и это модная художница: глаза опухли, рот прикушен…
Пришлось наколоть льда и приложить к векам, чтобы спал отек. Кэннан не тот человек, при ком нельзя заниматься собой, - не возникает ни неловкости, ни панибратства. Эрла всегда хотела иметь брата вроде Кэннана - надежного и правильного.
- Я не встреваю в его дела, - говорила Эрла, принюхиваясь к желто-коричневой пене над дымящей чернотой кофе. - Киберы, системы, сети - мне все это далеко, как ньягонская алгебра. Но чтобы так демонстративно не встревать в мои дела!.. Кэн, я его видела последний раз месяц назад, десятого апреля. Лотус - и тот чаше появляется.
Кэннан задумчиво помешивал жиденький - дно видно - чай. В его запасе знаний было мало данных о любви взрослых людей. Он смог бы внести коррективы в подростковую влюбленность, но как быть с двумя сильными, вполне сложившимися личностями, которые хоть и сблизились, но никак не могут стать настоящей парой? Дел у обоих - больше, чем можно поднять. Каждый вкладывает весь свой пыл в профессию - что, друг для друга ничего не остается, кроме усталости?.. А попытаться их уговорить вдвоем отправиться в круиз, на Пасифиду или на Талассу, - тотчас же схватятся: «У меня поисковая программа не дописана! Я как раз хотела рисовать борцов, Лотус обещал меня сводить к ним!..»
И кофе на Эрлу не влияет - глаза остались неживыми, бледными.
- А после вчерашнего? Что, трудно было позвонить мне?.. Но не говори ему, что я сказала. Я не буду рада, если он прибежит, послушав тебя. Человек сам должен понять… Да, у него проблемы! А у меня их нет? И он - в числе моих проблем. Может, ты пока у меня останешься, Кэн? А то я чувствую: опять Лотус прибежит с докладом, как они Файри спасают, а у меня сил нет его выпроваживать.
- Как твои картины? Я читал о выставке в газетах и в Сети…
- Блеск, - невесело вздохнула Эрла. - Все хвалят. Даже туанцы. Я видела твой отзыв, спасибо… Так ты поживешь со мной немного? Какие-то ценители с КонТуа собирались тут прийти, визитку вон прислали - смотри, может, включишься, грохнешь им две-три статейки на заказ…
Отпив чаю, Кэннан изучил продолговатую полоску шелковистой розовой пластмассы. Без перевода - знают, что Эрла понимает их язык.
- …а мне как-то не в радость, - продолжала Эрла, уныло глядя в небо за окном.
- Он придет.
- Когда?.. Только не подговаривай его. Пусть сам. Я хочу, хочу узнать, нужна я ему или нет.
- Эрла, он - я отвечаю за свои слова - планировал приехать в день, когда началась «война кукол». И вдруг посыпалось подряд одно за другим; ты же знаешь.
- Да, флаер, «харикэн», погром в квартире… Разве мне это безразлично? Что я, не понимаю, как он себя чувствует? И вчера… как это в голову ему пришло?! Зачем?! Ведь он же знал, что я это увижу! И - молчок, как нарочно. Вот что меня бесит, Кэн. Да уже и не бесит, я выдохлась. Лягу, и пусть через меня переступают, пусть хоть все вынесут. Хохлатые аларки, туа, черти, дьяволы - кто угодно! Мне становится все равно, Кэн; это самое страшное. Знаю, пройдет. Но я стану другая.
- Оба вы фанатики. Вам надо запретить работать или - высадить на голый остров. Там вы поссоритесь по-настоящему, но сможете уделить время самим себе. Думаю, это бы излечило вас обоих.
- Мы там не сможем, - Эрла наконец-то слабо улыбнулась. - Это Гельви Грисволд умеет и костер разжечь, и юбку из травы сплести. А мы слишком городские; у нас нервов втрое больше, чем полагается, а иначе здесь не выживешь. Где ни тронь - всюду нервы торчат, бьет, как током. Кэн, ты умеешь на глаз понимать - пора к врачам или нет. Ну, и как я выгляжу?
- Пока терпимо, Эрла. Это депрессия. Ты переволновалась с выставкой, а Хил погряз в «войне кукол». По секрету, между нами, - он уже обращался за врачебной помощью. Наработался чуть не до обморока. Не исключаю, что поэтому и не звонил - не мог отделаться дежурными фразами. И не хотел, чтобы ты видела его измотанным. Ведь наш идеал мужчины - неутомимый работяга и любовник. Выглядеть слабаком - стыдно…
- Я столько не требую. Дружба и забота - все, что человеку надо.
- Еще кофе?
Летуница - весьма редкий в Городе представитель фауны - опустилась на выступ под окном, потопталась, распушилась и, сложив перепонки на конечностях, потыкалась по щелям плоской клювовидной мордочкой в поисках чего-нибудь съедобного. Увы, ни тараканов, ни шуршавчиков… Привстав на задних лапках, птица-зверюшка нацелила свой круглый, будто рыбий, желтый в черных рябинах глаз сквозь стекло - а что там? Большая, темная пещера. Поджав ноги, двое чужеродных сидят голова к голове, шевелят лапами, разевают пасти. Одно с гривой, у другого шерсть на голове короткая. Ой! Повернулись! Глядят! Поднимаются!!.
Оттолкнувшись от выступа, зверь-птица распустила все четыре крыла и слаженно замолотила ими по воздуху, торопясь подальше отлететь от окон. А зря. Летуницу хотели приручить и одомашнить, накрошив ей крекеров на подоконник, потому что надо постоянно иметь в доме любящее и отзывчивое существо.
- Хочешь, я куплю тебе в зоомагазине йонгера? - спросил Кэннан.
- И я назову его - Хиллари, - отозвалась Эрла мечтательно.

* * *

Энрик лежал на мягкой, просторной кровати и плакал.
Они с Пепсом явились в отель около трех часов ночи, в сопровождении сэйсидов - полковник Кугель постарался, чтоб по пути не было задержек и помех. Папарацци вились в воздухе, как мухи; площадь и улицы у гостиницы были запружены толпой разгоряченных поклонников. Сэйсиды к тому времени очистили коридоры от незваных гостей и поддерживали порядок внизу, а воздушная полиция разгоняла флаеры вверху; для мониторинга пространства над отелем было специально выделено два диспетчера. Но варлокеры и журналисты продолжали съезжаться и слетаться к месту, где жил Энрик: первые - в надежде хоть одним глазом посмотреть на своего кумира, а вторые - чтоб запечатлеть его.
Когда Энрик и Пепс вышли из флаера, ночь озарилась вспышками, словно зарницы заблестели или вновь включились лазеры - это одновременно нажали на кнопки сотни фотографов.
- Я мечтал о славе, - повернув к Пепсу голову, сказал Энрик, - но даже не представлял, какая это пытка… Себе уже не принадлежишь.
В номере он выпил стакан горячего какао со снотворным и завалился спать, а Пепс, от перевозбуждения побродив по комнатам, нажевался туанских «зонтиков» - мягкого и безвредного успокоительного средства, которое на КонТуа все ели, как конфеты.
Утром Пепс поднялся по графику, заказал завтрак, газеты и включился в Сеть - в общем, принялся за работу. Энрик отсыпался, а Пепс созванивался с менеджером, адвокатами, координаторами и еще массой нужных людей, пока не раздался сигнал от патрона по внутренней связи. Проснулся Энрик поздно; лениво сполоснулся под душем и отдался в руки массажиста-нидэ, чтобы тот растер и размял натруженные мышцы. Теперь Энрик отдыхал в постели, подложив пару подушек под ноги. Мускулы болели и тягуче ныли, особенно бедра и икры. Суставы словно сковало, стопы чуть заметно припухли, подошвы горели - если Энрик и собирался поупражняться сегодня, то исключительно в бассейне, где можно не перенапрягаться. Но это потом. А сейчас Энрик лежал в затененной комнате и плакал. Он не мог раскрыть глаз, и из-под густых мокрых ресниц струились слезы, прокладывая извилистые дорожки по щекам. Пепс, не вдаваясь в расспросы, бросил газеты с кассетами на стол и полез в аптечку.
- Ну что, - ворчат он погодя, капая Энрику в глаза обезболивающий и регенерирующий гель, - нахватался лучиков? Ну не зря же на фотопротекторе написано: «Выходить в активную среду не раньше чем через 30-40 минут после напыления!» Так и глаза можно сжечь. Ты хоть видишь?
В голосе Пепса звучала тревога; он был обеспокоен не на шутку. Энрику и раньше случалось ловить «зайчиков», особенно на многочасовых записях дисков, но так открыто пренебрегать мерами предосторожности - это впервые.
Вместо ответа Энрик поморгал, и наконец-то гель подействовал и его голубые озера распахнулись во всю ширь, переполненные влагой. Энрик шмыгнул носом, а потом звучно высморкался в салфетку, которой до этого вытирал слезы.
- Представляешь, Пепс, какое превращение, - сказал он, разглядывая смятый листок, - когда влага вытекает из глаз, она чистая, кристальная, прозрачная - и ее называют слезой; это возвышенно, печально, трагично и романтично. А стоит ей пройти по канальцам в нос - она утрачивает всякую поэтичность, становится насмешкой и фарсом, и величают ее - соплей…

Предыдущая страница 21 Следующая страница


Кибер вождь 22

- Ты вокруг себя посмотри! - Пепс начал злиться. К здоровью Энрика он относился щепетильнее, чем к собственному. - Зрение без изменений? Предметы не туманит? А то, может быть, врача пора вызывать?
- Врача так или иначе вызывать придется, - согласился Энрик, - я еще не хочу сменить свои гляделки на пару протезных окуляров. О врачах - позднее. Пока расскажи мне - читать я не смогу, - что в мире произошло, пока мы спали. Что говорят? Что пишут?
Пепс зашуршал распечатками из Сети и листами газет с пометками.
- Мнение критики единодушно - это лучшее шоу десятилетия, дальше они не помнят. По охвату и воздействию сравнивают с Хлипом - он как раз снова всплыл, - но все утверждают, что подготовка, сцена, глубина образа и танцевальное мастерство у тебя неизмеримо выше, глубже, проще, сложней и концептуальней. Предрекают дальнейший размах учения и варлокерства, гадают о новом диске, рассуждают, сколько ты еще продержишься… Наши адвокаты опротестовали решение о запрете по форме; в Балагане назначено новое слушание, собирают авторитетную экспертную комиссию человек из двухсот - ученые, люди искусства, священники разных конфессий и психиатры - будут решать, является ли Церковь Друга деструктивным культом и как влияют диски и моления на неокрепший разум молодежи.
- Они так до Страшного Суда препираться будут. Возвращайся к прессе.
- «Ореол», воскресный выпуск: «Поистине, мы удостоились триумфального возвращения Пророка Энрика на родину. Грандиозное зрелище в лучших имперских традициях ТуаТоу и с помощью их технологий…» и так далее.
«Постфактум»: «Невозможно передать то особое состояние духа, которое посещает людей во время молений Пророка. Ощущение радости и счастья, печали и сопереживания - вся гамма чувств проходит в душе и заканчивается очистительным катарсисом…»
«Уличные Вести»: «Его недаром называют - Пророк. Энрик завладевает вниманием тысяч и прочно удерживает его. Его облик божественен, его пластика совершенна. Он владеет даром проецировать любой образ прямиком в сознание. Разумеется, он использует технологии акустики и видеоники; эта аппаратура доступна любой звезде, но только Энрик добивается эффекта реального присутствия бога. Полет, исполненный высочайшего вдохновения. Трудно выделить, чем это достигается: голосом, танцем или композицией. Безусловно, Пророк Энрик - гений синкретического искусства, чем всегда и являлась религия. Он возвращает нам древний, первичный культ бога, поднятый на высоту звездного техномира…»
«Никогда я не испытывала такой легкости и восхищения. С меня спали все оковы горя, мук и тяготения. Хотелось петь, летать и смеяться. Я возродилась к новой жизни…»
«Это круче галофорина. Воздух переливался разными цветами, а вокруг рук горели радуги. Кругом возвышался лес из темных стволов, на которых полыхали алые цветы. Тело стало невесомым; я распался на круглые розовые пузырьки и возносился вверх. Это блаженство невозможно описать. Ва-у…»
«Когда из тьмы шла смерть, меня охватил ужас, и я кричала, но свет победил, и золотой дождь смыл с меня страх, я не могла сдержать слез радости. Этот страх преследовал меня раньше, это страх души - сегодня я освободилась и очистилась…»
- Что пишут об инциденте с провокаторами?
- Что ты сам все это устроил для подъема рейтинга, что это подставные из публики, срежиссированный трюк.
- Я так и думал, - покачал головой Энрик.
- Но это освещают немногие - большая часть их даже не поняла, что случилось, и считает это частью шоу. Итак, - подвел итоги Пепс, - первое моление прошло блестяще. Браво!
- Если так… - Энрик перекатился на бок и, перегнувшись через край, достал нечто, стоявшее за изголовьем. Вернувшись в прежнее положение, он протянул Пепсу это нечто, оказавшееся стаканом с гладкими тонкими стенками, заполненным на треть мутной красной жидкостью: - Выпьем за мой успех.
- Что это? - Пепс, не скрывая отвращения, разглядывал содержимое цвета мясных помоев.
- Моя моча, - кротко ответил Энрик.
- Ты с ума сошел! - взорвался Пепс. - Почему ты раньше молчал?!
- Я сам недавно обнаружил.
- Ты о чем думал, когда так выкладывался, если вообще думал?! У нас через четыре месяца новая программа на ТуаТоу, а ты лежишь тут без ног, без глаз и без почек!! У нас там вовсю запущена реклама, а ты хочешь сдохнуть здесь, на задворках цивилизации?!
- Сэнтрал-Сити - самый большой город Вселенной.
Пепс высокомерно поморщился:
- Навозная куча может быть громадной, но всегда останется навозной кучей.
- Пепс, да ты расист! Мы, эйджи, даже прав гражданства на Туа не имеем…
- Потому и не имеем, что эйджи. Я бы с радостью сбросил с себя эту плоть, будь это возможно. Она меня угнетает, я мыслю по-туански. Этот город - гигантская перевалочная база, люди тут плодятся, как крысы на складе, это кошмар урбаниста.
- Если говорить о кошмаре, так это станции КонТуа - мир без неба, где есть пол и потолок. Какую бы ты дверь ни открыл, ты всегда попадаешь в соседнюю комнату, и так до бесконечности. Там можно идти всю жизнь и не найти выхода. Пепс, а это идея. Запиши-ка на перспективу для реализации.
- Для начала, - примирительно ответил Пепс, - я вызову бригаду медиков из клиники всех цивилизаций, чтобы не лишиться всяких перспектив.
- Звони в клинику спортивной медицины, им это ближе по профилю, да и прессе легче скормить за банальный осмотр, - Энрик и не думал на него злиться, - но пока есть время, может, посмотрим новости?
Пепс коснулся пульта, и в ответ засветился большой стенной экран.
- Канал I.
- …вчера, 10 мая, на стадионе «Форвард» состоялось первое моление Пророка Энрика, главы Церкви Друга. Молиться вместе с ним пришли триста тысяч «верных» и граждан Города, проявляющих интерес к Церкви. Пророк начал службу на два часа раньше объявленного срока, чем смог избежать запрета, принятого муниципальным советом в связи с напряженной обстановкой, вызванной террористическими актами последних недель. Адвокаты Пророка опротестовали запрет, но в ближайшее время моления на стадионе «Форвард» вряд ли возобновятся. Пресс-секретарь Церкви сообщил, что Пророк посетил Сэнтрал-Сити с намерением провести цикл молений и пока его планы не изменились…
- Что там с «Форвардом»? - подал голос Энрик.
- Демонтируют сцену. Аренда стадиона слишком дорога, а запрет выступать там пока не снят.
- Неужели нет других больших сооружений?!
- Есть. Они все заняты. Перечисляю - и скажи после этого, что эйджи не воинственны… В «Глории» проходит турнир гладиаторов, в «Колизее» - чемпионат по боевым играм, а в месте, именуемом «Плац», - парад и показательные выступления Звездной Пехоты. Одни бои и драки!.. Что нет свободных амфитеатров - можно понять; такие монструозные объекты строят не затем, чтоб они пустовали. Мы оказались вне графика. Есть Президент-Холл на пятьдесят тысяч мест, но он стоит дороже «Форварда».
- Там сцена, а мне бы хотелось полный объем с круговым обзором. Не может быть, чтобы все заняли!.. А водные стадионы ты смотрел? Здесь есть крытые и несусветно большие.
- Не пришло в голову… Сейчас созвонюсь.
В паузе Энрик лежал, закатив глаза.
- Да, есть гребной канал «Кильватер» на восемьдесят тысяч и стадион «Аква Марина» с управляемым сквозняком для проведения регат - сто пятьдесят тысяч мест. Тут что, психанулись на гигантомании?.. Оба в данный момент свободны.
- Арендуем тот, что больше. Пусть рассчитывают и строят сцену хоть на гравиторе, хоть на поплавках. На воде эффекты будут смотреться еще сильней, особенно сцена «Ураган на острове». Будем грести.
- Далее, канал III, «Каждый час», - продолжил Пепс, выводя на экран заранее отобранные сообщения:
- Известный брачный авантюрист Диксон Шредер, располовинивший состояния двух бизнес-вумен и разбивший сердце и карьеру топ-модели Аминты, видимо, поистратился в своих амурных похождениях. Шредер уверяет, что он - отец Пророка Энрика, и подает на него в суд, надеясь востребовать с сына алименты. Ингрид Рассел, мать Энрика, возглавляющая ныне престижное агентство по раскрутке одаренных детей, не отрицает, что он был ее мужем и отцом ребенка, но, со своей стороны, утверждает, что Шредер развелся с ней, когда сыну было семнадцать лет, и продал ей все права на ребенка, так что теперь его претензии необоснованны.
- Папа с мамой поссорились, - ностальгически улыбнулся Энрик.
- Это не самое интересное, - разворачивал тему «Каждый час». - Выяснилось, что у Пророка девять отцов и пять матерей, которые, не опровергая того очевидного факта, что Ингрид Рассел действительно воспитывала Энрика до девятнадцатилетнего возраста, тем не менее заявляют, что они продали - или у них украли - яйцеклетки, из которых и был зачат Пророк, а некая Бэйли Ротмунд пошла еще дальше, заявив, что будущего Пророка ей подменили в родильном доме. Все они настаивают на своем истинном отцовстве и материнстве. Но, видимо, кто-то из них продал не просто яйцеклетку, а целый яичник, потому что у Пророка неожиданно объявилось 468 братьев и сестер, рожденных от разных матерей в разное время. Это далеко не первый случай, когда известных и богатых людей одолевают меркантильные или истеричные лица, желающие урвать кусок пирога или примазаться к чужой славе, а то и просто увидеть свое имя в скандальной прессе. Трудно сказать, что ими движет. В такое положение попадала не одна звезда. Известно, что Хлипу принадлежит рекорд по части отцовства. 785 мужчин изъявили желание задним числом усыновить певца, но все до единого срезались на генной экспертизе. Зато, похоже, Энрик превзойдет достижения гладиатора по кличке Мотор в номинации «сексуальные подвиги». 4707 заявлений о домогательствах подано в суды от лиц обоего пола, и число продолжает расти. Особо заслуживает внимания заявление одной молодой дамы о том, что Пророк Энрик овладел ею с экрана при просмотре диска, после чего она родила ребенка…
- Кажется, мое бюро прогнозов обманулось. Не учли индекс агрессивности. Дальше, - слабым голосом попросил Энрик. Послушный Пепс сменил кадр.
- Канал V, Доран, программа «NOW» - «Сейчас».
В кадре рядом с энергичным, целеустремленным, как ищейка, Дораном с его фирменной кривой улыбочкой нарисовался длинноголовый тип в старом свитере, с мудрым и диким взглядом, уходящим вдаль, за обрез экрана.
- …неожиданное открытие сделал биотехнолог Сэм Колдуэлл. Он уверен, что Пророк Энрик - киборг. Ученый собрал, сравнил и проанализировал на компьютере ранние записи Энрика и его пророческие диски. Исследовалась кинематика танца. Вывод Колдуэлла потрясает - это две разные личности! Более того, темп и ритм движений, который задан в дисках, не может быть воспроизведен человеком. Сэм полагает, что настоящий Энрик продал свой имидж и облик корпорации ЭКТ, где по его образу и подобию был сделан киборг, который и сейчас проводит моления. Сообщаю, к радости наших зрителей, - в 20.30 канал V покажет вам уникальные кадры о Пророке Энрике - его юность, творчество, записи конкурсов с его участием, кадры из фильма «Путь к богу». А теперь Сэм Колдуэлл расскажет нам подробней о своей находке.
Колдуэлл заколебался, как тростник под ветром, и начал, вытянув вперед голову:
- Когда мне в руки попал фильм об Энрике, я сразу же обратил внимание на полную гладкость его кожи и на то, что он совершенно не потеет…
- Идиот, - с чувством проговорил Энрик, будто его могли услышать, - это же лак. Туанская косметика.
- По-моему, - оживленно заметил Пепс, - они здесь прозябают в первобытном состоянии. Взять то же заявление Эмбер: «Плясать голым на столе». Верх невежества! Они понятия не имеют о туанских обычаях. Там же воротник расстегнуть - уже неприлично, не говоря о чем-то большем.
- Да-а-а, - протянул Энрик, - я устал на Туа танцевать в двух сплошных трико и пяти простынях.
- Вот я и боюсь, - осторожно закруглил Пепс, - что, пока ты тут отрываешься в одной набедренной повязке, там, - он показал вверх, - собралась вся Манаала и решает вопрос о нашей нравственности. Нас запросто лишат въездной визы, и останемся здесь пропадать.
- Пронесет. Мотай дальше.
- Канал VII, «Экстра-Люкс».
- Что думает об успехе Энрика Канк Йонгер? Скажи, Канк.
- Парень знает, как бутки рубить, однозначно. Ну, централ же! Однако он избаловался. У нас наворотов меньше, а навар не жиже.
- Может ли киборг обладать правами человека? Завещание Хлипа и судьба Файри в центре общего внимания. Эксцентричный миллионер Каспар Амальрик уже десять лет выводит в свет, как свою супругу, кибер-женщину Мануэлу, но этот союз человека и робота не зарегистрирован законом, и церковь отказывается освятить их брак перед лицом Всевышнего.
- Пусть придут ко мне, - откомментировал Энрик, - я их обвенчаю. Дальше, дальше…
- Канал 17, - замогильным голосом объявил Пепс. Вихляясь и гримасничая, развязно застрекотал Отто Луни - в галстуке на голое тело и в трусах с подтяжками:
- Видали? Семь часов танцевать с полной выкладкой, со всякой сложной акробатикой - и так всем оттоптать мозги! При этом он дышать не забывает и местами даже кое-что поет. Человек на это не способен! То есть - обычный человек. Но Пророк к нам явился из мира, где давно уже насобачились сращивать мозги с машинами. Ответ ясен: Энрик - зомби! Его мозг нашпиговали электродами, а движениями управляют с пульта. Он - дистант. Поясняю, это делается так…
Кадр сменился. В студии туанец, разрисованный немыслимыми пятнами, страшно кося глазами врозь, лупит руками и ногами по клавиатурам, от которых вверх уходят провода - перекинутые через балку, они крепятся к конечностям нескладного дистанта. Дистант в ускоренном темпе выкидывает ноги, крутит выпяченными видеокамерами, чьи объективы обрамлены ресницами с палец длиной, и щелкает клешнями, постоянно приседает и совершает непристойные телодвижения…
- Все, - Энрик безвольно обмяк на подушках. - Врача, лед на голову и какого-нибудь сока покислее - виноградного, что ли…

* * *

Вместо шума и грохота - безмолвие гробницы; вместо сора и грязи - ровная чистота стенных панелей; вместо изменчивого света солнца - бледное бестеневое свечение; вместо жизни - смерть…
Селена тихо подошла к Фосфору и присела на корточки. Дверь, пропустив ее, скользнула на место, отсекая камеру 12 от коридора.
Селене казалось, что она слышит свое дыхание, и она, часто мигая, чтобы подавить подступающие слезы, глядела перед собой.
Умом она понимала, что Фосфор - киборг, что для него нет ничего страшного в том, что ему повыдергали внутри штекеры, передающие сигнал от мозга на контракторы, и отключили радар. Она понимала - и знала, как никто другой, что он непредсказуем, неуправляем и опасен и то, что сделано с ним, сделано недаром. Более того - даже сейчас она боялась его, полностью обездвиженного и брошенного в изолятор. «А вдруг, - пульсировала где-то в подсознании мысль, - вдруг он встанет, и что… что ты будешь делать дальше? Куда бежать? Ты помнишь его хватку? Мертвецы - обманщики; они изображают из себя бесчувственных и неподвижных, но в любой миг готовы наброситься, а он жив - его мозг работает, он может видеть, слышать и говорить. Вот сейчас встанет… вот шевельнулась рука…»
Но это неправда. Истощенные, измученные заточением чувства лгут, наполняя воображение призраками.
Все так же сух и спокоен свет, все так же недвижимо тело Фосфора.
Он лежал на полу в той же позе, в какой его оставили те, что внесли сюда вчера: на спине, руки и ноги чуть разбросаны, голова откинута набок, веки полузакрыты. Селена словно видела труп в морге. Майка на нем была разорвана; на коже темнели несколько пулевых отверстий и длинный шов по средней линии живота со стягивающими скобами и грязными потеками из раны. Словно его расстреляли, а потом анатомировали… Селена не могла отделаться от чувства, что перед ней покойник, - так это окоченевшее тело не совпадало с ее последними воспоминаниями: Фосфор танцует, идет, держа спину и приподняв голову, злится, смеется, причесывает ей волосы, проникновенно и пытливо заглядывая в глаза.
И теперь это тоже он? Не вздохнет, не шелохнется; грудная клетка застыла, тепло ушло, кожа прохладная и побелевшая, с неживым отливом, с зеленовато-синими тенями на лице; глаза запали, нос заострился…
Преодолевая страх, Селена придвинулась поближе. Черные волосы свалялись и растрепались, посерели от пыли, облепили спутанными прядями лицо.
И он жив?
- Фосфор, Фосфор… - негромко, с замиранием сердца позвала Селена.
Ничего - веки не вздрогнули, глаза не повернулись.
Жалость и тоскливое щемящее чувство утраты переполнили душу, и слезы, предательские слезы, свидетельство слабости, побежали по лицу. За последние дни Селена часто плакала, никого не стесняясь. Горячая капля прокатилась по щеке, на миг зависла и упала вниз на лоб Фосфора.
Боже, как это глупо - сидеть в изоляторе и плакать над телом киборга. О чем? Селена и сама не сказала бы, о чем так горько сожалеет. Может быть, в ней проснулась маленькая девочка, которая когда-то, давным-давно, рыдала над сломанной куклой, и из памяти наплывал нежный и любимый голос: «Да не плачь ты… Папа почистит контакты, и снова твоя кукла будет ходить, как живая…»
Как живая…
- Фосфор… - Селена погладила по его лицу, провела рукой по волосам. Достала расческу и, всхлипывая, начала медленно разбирать и причесывать волосы Фосфора, укладывая их ровной волной по плечам. - Зачем, зачем все это, - шептала она, уже успокаиваясь, - какая глупость…
Серьезная профессия, цель, карьера, рост по службе - ничто, ничто это не может утешить маленькую девочку, у которой сломалась кукла. Тогда, давно, в ее мир впервые вошла смерть; девочка плакала не над игрушкой, она плакала от одиночества и бессилия перед лицом нового страшного открытия, которое ворвалось в ее светлый безмятежный мир. И Селена снова ощущала себя той маленькой девочкой, словно образ вернулся и взял ее в плен.
Уложив волосы Фосфора и поправив ему голову, чтобы лежала прямо, она достала поллитровую упаковку воды и, приладив к ней носик, бережно вложила его между губ Фосфора. Вода заполнила рот, блеснула на зубах. Неужели он откажется пить? Кожа испаряет влагу, он потерял жидкость через раны, поэтому кожа так изменилась, - и, конечно, никто его не поил. Сколько они собираются держать его на выключении? Неделю, две, три? Пока кожа не ссохнется и не потрескается, не начнет шелухой отпадать от биопроцессоров. Озерцо приподнялось к губам, когда последовал первый глоток, затем еще и еще.
Селена обрадовалась, как если бы на ее глазах умирающий стал возвращаться к жизни. Она держала пакет с легким наклоном, стараясь, чтобы приток совпадал с глотками и вода не переливалась через углы рта. Она не замечала, как от неудобного положения затекли ноги и устала рука. Она готова была сидеть так часами.
Вода кончилась.
Веки Фосфора дрогнули, приподнялись; он посмотрел на Селену и, едва шевеля губами, почти беззвучно произнес:
- Спасибо…
Глаза его закрылись. Больше он ничего не сказал.

* * *

Хиллари в исследовательском отделе подписывал бумаги, которые ему с двух сторон по очереди подавали Гаст и Чайка. Хиллари окончательно утвердился в решении сделать из своего личного кабинета неприступную крепость, где он мог бы укрыться от осады бухгалтеров, менеджеров, входящих и исходящих, от того бумажного вала, который он, как шеф проекта, обязан был контролировать и визировать. Чтобы не приводить босса каждый день в бешенство, Гаст складировал папки у себя, обещая соискателям виз подсунуть их Хиллари, когда у того будет время и хорошее расположение духа, и сейчас он честно отрабатывал свои посулы. Необходимо было оформить документацию на ближайшие две недели до конца месяца, чтобы проект не встал. Папки были разложены на столе, на полке, на коленях у Гаста; некоторые он держал в руках. Он путался и забывал, где чьи и что в них.
- Что, трудно положить в них закладки? - досадливо проронил Хиллари, когда возникла очередная заминка.
- В следующий раз обязательно так и сделаю, - отозвался Гаст, пытаясь прочитать заголовок и вспомнить, кто ему передал папку.
Чайка стояла рядом, молча и терпеливо ожидая своей очереди.
Балансовая ведомость на содержание здания, ведомость от менеджера на уборку территории и помещений, счет от него же на покупку травы и деревьев, счет фирмы по озеленению, ведомость из бухгалтерии на зарплату сотрудникам, ведомость от Адана по отработке времени операторами Сети (отметки о сверхурочных часах отдельно и поименно), график работы до конца месяца, счет на запчасти от Туссена, ведомость на обеспечение киборгов (захваченные отдельно), а кстати, где они? Кто этим занимается? Менеджер по хозчасти… Ищи, ищи… Что у тебя, Чайка? Протоколы исследований, протокол передачи материалов следственной бригаде А'Райхала и кибер-полиции. Мать честная! Неужели мы столько назондировали? Дело потянет томов на сто пятьдесят. Закопаемся по уши. Нашел?
Хиллари просматривал бумаги, схватывая суть на лету, ставил свой росчерк и складывал папки стопкой на краю стола. Куча материалов из аналитического отдела, график поэтапного тестирования баншеров с указанием сроков следствия, времени и даты тестирования.
- Кто составлял?
- Пальмер, - Гаст расправился с доброй половиной папок и глядел веселее, - кто бы еще смог свести воедино требования прокуратуры, Дерека и Нанджу? Я - нет! Здесь еще сборник медицинских предписаний от Нанджу, отчет о состоянии здоровья лиц, занятых на Сети и стендах - мы в том числе, - план отпусков на лето. Записка из отдела кадров - они предупреждают, что у некоторых сотрудников - вот список - в этом полугодии заканчивается срок контрактов и те подлецы, чьи фамилии выделены красным, хотят уйти. Я посмотрел - там больше половины, и неплохие специалисты. Страх берет - с кем мы останемся? Хил, ты бы собрание провел, объяснил людям, что незачем впадать в панику.
- Не торопись, Гаст, - Хиллари постучал торцом авторучки по столу, - все решит подкомиссия, ждать осталось недолго. Тогда и будем трубить общий сбор.
Хиллари собрал все отработанные документы и отдал их Чайке, велев разобраться и немедленно разнести главам отделов, с чем и отпустил ее. Оставшись наедине, они с Гастом вольготно расположились на стульях и принялись изливать друг другу наболевшее.
- Представляешь, - говорил Гаст, перебирая информационные бюллетени проекта, - Анталь работает в две смены, переехал к нам в общагу, в однокомнатный номер, - страсть, какие лишения терпит! Все свои комиксы забросил, сидит тексты сочиняет. Такой упертый оказался, кто бы мог подумать! Но подает он их, как пресс-секретарь Президента, аж завидно. А какие слова длинные произносит, я таких и не слышал сроду; где он их нахватался-то?.. А с каким умным видом! Откуда что взялось!..
- Вот что значит - энтузиазм и ответственность за порученное дело. Он наконец-то почувствовал, что реально трудится, что никто за него не станет делать его работу. Низкий IQ - это не главное, это всего лишь одна из составляющих личности; у нас когда-то Президент был с IQ 85, и ничего. Не проболтается Анталь, огрехов нет?
- Могила, - Гаст прижал ладонь к груди, словно собирался давать клятву. - Я поражен! В нем кладезь корпоративной этики открылся - честь, мораль и военная тайна. Я думал: простой, простой, а он хитрый, как сто крыс. Мне тут его папочка звонил - как я его голос услышал, так сразу возблагодарил бога, что у меня нет родителей. Один голосочек весит как вагон бетона; не знаю, сколько он сам. Хил, я все понял: никакой Анталь не дурак, это он прикидывается, чтобы от него все отскреблись, чтоб и родаки не донимали. Он, поди, хотел в огненных петухов играть и комиксы про киборгов день и ночь листать, а к нему приставили сорок лакеев и педагогов, и все они в один голос твердили: «Ты - сын корга, ты - сын корга, ты должен играть в игры „Капитал“ и „Олигархия“, а его, может, от них в блев кидало. Против такого папы в лобовую атаку не попрешь; я его раз послушал, так у меня глаза стали, как у мышки при запоре.
Хиллари вспомнил вытесанную из камня фигуру Т. К. Дарваша с неизменно властным взглядом и непоколебимым голосом и согласился с Гастом:
- Папаша у Анталя - подарок для подчиненных, редкой доброты человек.
- Ну и втянулся же Анталь в работу!.. Я его и не шпынял вовсе, он все сам делает - и на запросы отвечает, и сетевые интервью дает, и страницу каждые два часа обновляет, и успевает всю информацию согласовывать и с Сидом, и с Гортом, и тексты сам пишет. Я их не правил, я даже нарочно такую галиматью придумать не в состоянии, и все так прилизано, корректно, без раздражения, чтоб никаких идиотов не обидеть…
- Да, - Хиллари даже за голову взялся, - читал я его резюме по сетевым запросам. Нас атакуют хакеры, кракеры и журналисты. Посещение нашего региона растет изо дня в день. Сначала на нас ополчились куклофилы, потом поливали матом хлипоманы, а теперь вопят киборгофобы.
- Общественное мнение - как флюгер на ветру, - продолжал горестно жаловаться Хиллари. - Щелкни корову в нос - она махнет хвостом. После показа захвата Дымки меня объявили Принцем Мрака, мерзавцем и подонком, чуть ли не людоедом, и все гуманисты и светлые люди посчитали своим долгом публично плюнуть в мой адрес. Прошло три недели: Дымка таскается по проекту, о ней и не вспоминают. Меня полоскали из-за Фанка - я утаил от всех клад! А теперь - Фосфор. Не знаю, что бы он еще вытворял на «столбе»; я, рискуя жизнью, пресек его акцию - и я же опять виноват. Как меня только ни называют - покровителем террористов, врагом нации… Словно все забыли, как они плакали о куколке-лапочке и подвывали Эмбер: «Украли куклу!»…
- Так плакали-то одни, а Фосфора убить требуют другие, - резонно заметил Гаст.
- Людям невозможно угодить. Они сами не знают, чего хотят, у них семь пятниц на неделе и полный спектр мнений - от всеобъемлющей любви до тотальной ненависти. Еще неделя, и гражданская война начнется; зря, что ли, полны улицы сэйсидов? А задуматься - из-за чего? Из-за игрушек, из-за кукол. А что пишут! У меня волосы дыбом. Требуют публично раздавить Фосфора катком на площади! Что за дремучее варварство?!! Общественные организации собирают подписи за его уничтожение - и меня с ним в придачу! Слова «расследовать» и «изучить» для них ничего не значат. Массовая истерия с брызгами слюны и выпученными глазами. Раздавить, растоптать, убить!.. Ах, ты не согласен - и тебя тоже. Киборг покусился на человека, это же вызов всему человечеству! И оно не замедлит с ответом. Раньше так уничтожали диких животных и отсталые нации, чтобы никто не смел тягаться в агрессивности с продвинутыми и культурными народами. Что дальше будет - не знаю. Меня ужас пробирает, как подумаю о том, что террористы сольются с баншерами.
- Если бы все было так просто, - активно возразил Гаст, - у нас бы уже лет сто как по Городу киборги-партизаны бегали. Ан нет! Пока не появилась ЦФ-6, никто и представить такого не мог.
- По-твоему, террористы телевизор не смотрят? - отозвался Хиллари. - Еще как смотрят. И если исключить хаотов-подражателей, то у нас могут появиться серьезные противники.
- Ну и что, - не сдавался Гаст, - что с того? Террористы, как и всякие профи, - люди односторонние и однобокие. Куда им еще и кибер-мозг осваивать!.. Владельцев киборгов и «кукольников» специально учат, как киберами командовать, а эти где учиться будут? Нормальный робот их корявые приказы мимо ушей пропустит и не станет подчиняться, а сбрендивший… Мы здесь все спецы с дипломами, а попробуй подчини себе вон хоть Маску, хоть Косу! Уж если мы воткнуться не можем, то пришлым со стороны, будь они хоть суперснайперы, тут вообще удача не грозит. Это раз. С «отцами» они не столкуются - нельзя же головой расклиниться на две бредовые идеи сразу! Одной молитвой господа и сатану не славят. Это два. И три. Хил, ты прекрасно знаешь, что ни «семье» Чары, ни Фосфору никто из людей не отдавал приказов на агрессию. В том-то и дело, что киберы с ЦФ-6 сами заболевают и начинают пальбу. То ли у них мозги совсем червивые, то ли что-то есть в самой ЦФ-6 - это еще разобраться надо, прочитать целую серию и сравнить, но в определенных условиях они принимают однотипное решение - дать бой вопреки Третьему Закону. Может, у них Законы местами меняются, я пока не понял. На грубое давление они отвечают агрессией - так что они, помяни мое слово, скорее сами будут воевать и с мафией, и с экстремистами - сферы влияния делить, за своих убитых мстить, а мы будем подбирать останки. Во когда горячие деньки настанут! Опять же реверс. На стенде прямо по мозгам пишем - а информация все равно проступает, а уж словами такого киборга черта с два перенастроишь.
- Это в BIC с долговременной памятью перемудрили, - задумчиво промолвил Хиллари. - Стремясь, чтобы образ хозяина и наиболее важные ресурсы памяти сохранялись всю жизнь киборга, они сделали ее чрезмерно стойкой. Кроме того, киборги по Третьему Закону сами стараются к сохранению полноты личности и к большему удержанию информации. Обе эти тенденции, развиваясь отдельно, видимо, наложились и взаимно потенцировались, количество скачком перешло в качество, и попутно получилась способность к сильному реверсу. Причем киборг сохраняет именно рабочую личность. Обрати внимание, Гаст, - перезаписанная Чайка подавила старые воспоминания, а незаписанная Дымка восстанавливает именно старые связи, чтобы опереться на них в автореконструкции.
- А Стандарт!.. - с восторгом подхватил Гаст.
- Что с ним? - тут же вскинулся Хиллари.
- Тоже, наоборот, реверсирует, - Гаст был страшно доволен. - Я тебе не рассказывал, да?.. Я тут в изолятор спускался, - Гаст потупил взгляд, - и решил заодно посмотреть, как у него каша в башке бродит. А он за это время очухался и говорит почти связно.
- Ну-ка, ну-ка… - настроился Хиллари.
- Такое впечатление, что прежняя программа вытесняет новую, блокирует ее и ограничивает. «Я, - говорит, - за права киборгов, но в рамках действующего устава. Я должен служить человечеству там, где командир скажет». Он перестал гнуть бредятину про мать, четко определяет себя как киборга, но считает, что у него есть личность. Это, по его мнению, индивидуальное сочетание знаний, воспоминаний и опыта. Начал ориентироваться в пространстве и времени, понимает, что изолирован и поражен паразитной программой, просит помощи, но, когда я приоткрыл дверь, тут же встал и попытался выйти. На вопрос о мотивации отвечает, что посчитал, будто я поведу его на стенд. Приказы выполняет, тревожится о своих перспективах, говорит, что Маска его обманула.
- Так оно и есть, - согласился Хиллари, - его надо взять на стенд, сделать хотя бы обзор мозга, посмотреть, как идут процессы. Случай-то какой интересный…
- Ты не будешь его чистить?
- Нет. Лучше потерять боевую единицу, чем такой образчик. Пусть сам справляется. Нам надо узнать, способен ли Warrior самостоятельно очиститься от этой заразы и за какие сроки. По сути дела, Стандарт получил обрывки, фрагменты ЦФ-6, и мы сразу его заперли, не дали ему развиваться в «семье», а «семья» очень сильно влияет на адаптацию киборга. Милая Лилик, пожив в «семье», превратилась в бестию Лильен, и никакой реверс не сработал, но я не исключаю, что прошлая память начала бы влиять потом, сглаживая личность и придавая ей определенный характер. Будь осторожен со Стандартом, он может попытаться бежать - «гарпун» он получил мощнейший, а «гарпун»-то и вызывает у киборга непреодолимое желание бежать от хозяина в Банш. Где только эта хитрюга его прятала?..
- Я нашел. Был разбит на части и закодирован под номерные серии теней для век, губной помады и красок для волос.
- Черт… не углядишь и век не догадаешься. Информацию можно записывать любым языком. Еще монетка в нашу копилку: куклы таят в себе «гарпуны» и, вероятно, могут переподчинять других кукол своим «отцам». Было бы удивительно, если б «отцы» хоть изредка не крали кукол друг у друга… Надо проверить, не пробивает ли «гарпун», носящий ЦФ-6, нашу нынешнюю программу, - Хиллари записал в блокнот задачи, которые сам же себе и задал. - Работы - экскаватором не разроешь, а людей нет…
- Я тут, - закинул удочку Гаст, - тебе человека приискал. Сетевой менеджер, целый отдел вел; по крайней мере, от бумаг нас избавит.
- Он что, душевнобольной - к нам наниматься?
- У него дома нет, он в приюте живет, а тут гостиница, все за казенный счет со всякими льготами.
- «Зеленый»?
- Терпеть «зелень» не могу, сам такой. Он «серый».
- Почему в приюте?
- Пробовал начать свое дело; его купили на доверие кидалы с Ровертауна. Я срок собеседования уже назначил; не понравится - откажешь.
- Ну ладно, если он твой протеже…
- Не надо, у меня нормальная ориентация!
- Это значит - тот, за кого просят.
- Скажешь тоже… Он меня на работу не принял.
- Отчего же так?
- Вот и спроси. Может - я «зелень», или неполноценный, или не так одет был? Или по цвету глаз к обивке мебели в их офисе не подходил? Я ему телефон оставил; если, говорю, потребуюсь, то звоните, вот он через шесть лет и позвонил. Значит, я ему чем-то запомнился!..
- Тебя забудешь! По телевизору увидел и вспомнил. Надеюсь, ты его предупредил, что я могу и отказать? Если это месть, то очень жестокая.
- Хил, - Гаст молитвенно сложил руки, - прошу, хоть на три месяца. Пусть бумаги разбирает… А то я закопался с ними.
- Проверка нужна, - тянул Хиллари, - учеба… Опять же, системная работа… Он с BIC не связан?
- Он в киборгах ни уха ни рыла не смыслит.
- Женат? Дети?
- Нет никого.
- Тоже странно. Он не…
- Он трудоголик. Истинно наш человек.
- А ты откуда знаешь?
- Да он мне битых два часа про жизнь рассказывал. Надо, говорит, начинать все с нуля, а я не знаю, за что хвататься и куда податься, ну я и предложил идти к нам.
- Хороший менеджер так низко не скатится; есть страховки, возможность перехода по горизонтали, - продолжал сомневаться Хиллари.
- Нет, - у Гаста было свое мнение, - жизнь - сложная вещь, никогда не знаешь, куда она выкинет. Я лично себя не могу обеспечивать, в смысле, каждый день решать вопросы: где жить, как по счетам платить, как покупать, как одеваться и так далее. В Городе я бы пропал, как томпак бы потерялся - и со своим IQ, и с универом. Единственное, что я могу, так это работать. Тут я на довольствии; мне ни о чем думать не надо - я это не хочу и не умею. Все от поганого детства, когда у меня ничего не было и никто меня не учил ни умываться, ни одеваться. А теперь время упущено; ложку учат держать в год, а шнурки завязывать - в два. Спасибо, говорить научили. Город - страшное место, он пожирает людей. Я боюсь туда возвращаться. Там разоряются, стреляются и топят друг друга. Глазом не успеешь моргнуть, как окажешься на Пепелище; деньги украдут, страховка кончится, и никто не поможет. Селена вон приехала - шагу ступить не успела, как ее загарпунили. Она пять дней на цепи посидела и с ума сошла, лечить надо. Но у нас тут и центр, и отдых, и гарантии. А если ни дома, ни денег и на тебе последний костюм, а в руке - один диплом, то никакой психолог не поможет. Одно цепляется за другое - не разорвешь. Думаешь, почему люди самоубийством кончают, лишь бы не жить в нищете?
- Хорошо, - сказал Хиллари, стремясь закруглить тему, которая была ему неприятна, - возьми в отделе кадров список документов, которые надо предъявлять, и анкеты. Я побеседую с этим человеком, но о зачислении в штат, даже временно, говорить ему не следует. И не вздумай трепаться, что у Селены психологические проблемы.
- Это уже не проблемы, - Гаст покачал головой, - это полный улет. Тебе Сид сказал?..

Предыдущая страница 22 Следующая страница


23 Александр Белаш, Людмила Белаш

- При чем тут Сид? Это заботы Нанджу.
- Нанджу не справится, - Гаст посмотрел прямо в глаза Хиллари; лицо его приобрело строгое и серьезное выражение; он не шутил и не гримасничал. - Когда мы ходим в изолятор - то ясно, что по делу. Селена тоже бегает в изолятор. К Фосфору. Она над ним страдает, рыдает, целует его, поит водой.
Хиллари слушал, не перебивая, с прозрачным взглядом.
- Я где-то слышал, может, это неправда, - продолжил Гаст, несколько смущаясь и отводя глаза, - что у жертв может появляться любовь к своим мучителям, острое и сильное чувство, не подконтрольное рассудку. Кажется, называется «синдром заложника»… Я правильно говорю?
- Да, - сказал Хиллари, - абсолютно правильно.

* * *

Конрад Стюарт, сменивший за десять дней две темницы, приходил в себя постепенно, хотя все еще пребывал во взболтанном состоянии духа. Его кормили, лечили, дали возможность вымыться и привести себя в порядок, но на этом доброжелательность новых тюремщиков закончилась.
Его поместили в камеру-коробку, где был легкий раскладной стол, такой же стул и спальник на мягкой подстилке. Еще поставили биотуалет в углу. Все. Водопровода здесь на было, а свет регулировался извне. Его попросили надеть просторную светло-серую униформу, как будто хотели, чтобы он слился со стенами и стал столь же казенной частью камеры, как скудная обстановка. Конрад до хрипоты ругался, пытаясь отстоять свою одежду, как последний рубеж независимости, пока не понял, что его надсмотрщики - киборги и взывать к ним бессмысленно. Тогда его в очередной раз охватило полнейшее безразличие и он переоделся, сам себе напоминая андроида; впрочем, это не помешало ему ожить, когда явился дознаватель на допрос. Конрад проявил недюжинную волю и выдержку, шесть часов подряд отказываясь отвечать на поистине иезуитский, полный коварства вопрос: «Как вас зовут?», и непрестанно требуя прогулок, адвоката и информации. Трудно сказать, кто кого больше утомил, но кое-чего Конрад все-таки добился: ему принесли Библию и несколько потрепанных бульварных книжонок. Худшего издевательства над системщиком-профессионалом, привыкшим к многослойно плывущей по экрану информации, нельзя было придумать. Конрада прямо-таки затрясло от ненависти и бессилия. Он бросил книжки в угол, но, посидев два-три часа в неподвижности и отупев от скуки и тоскливого безделья, все же поднял книги и начал читать, чтоб хоть чем-то заняться и скоротать бесконечное время. Детективы показались ему тупыми и плоскими, а Библия - занудной примитивной ерундой. Он попробовал прочесть Книгу многострадального Иова, желая найти в ней соответствие своей судьбе и получить хоть какое-то утешение, но запутался в длинных монологах друзей Иова, напомнивших ему многозначительную и пустопорожнюю болтовню в регионе INTELCOM. Под конец Книги заговорил из бури господь бог и диктаторскими методами всех расставил по местам, как генеральный директор, - не из любви и милосердия, но во имя страха божия. Не борьба, а безграничная и сознательная покорность обещала благо и процветание. Конрад плюнул и впервые по-доброму вспомнил Твердыню Солнечного Камня, хотя к исходу третьих суток заточения в мертвенных изжелта-серых стенах, ощупав каждый сантиметр покрытия, начат приходить к мысли, что совет, данный богом Иову, был не так уж и плох.
Конрада мучили слабость и перемены настроения, колебавшегося от чрезвычайного раздражения до полного ступора, когда он залезал в спальник и, полежав в неподвижности и согревшись, впадал, будто в обморок, в торопливый сон, неизменно оканчивавшийся кошмаром. После мучительного пробуждения Конрад чувствовал себя одуревшим, разбитым и некоторое время ходил от стены к стене, борясь с головной болью. Врач, подтянутая темнокожая женщина, которую Конрад тоже считал киборгом, осмотрела его и составила план лечения, но события последних десяти дней оставили в душе Конрада такой неизгладимый след, что он до сих пор не вполне понимал, где находится, и был дезориентирован во времени. Пожалуй, он действительно затруднялся определить, кто он и что с ним происходит. В уме моргало маяком спасительное: «Я не Фердинанд, не Фердинанд. Все отрицать, ни в чем не сознаваться».
Когда кипение души и бешенство доходили в нем до крайней точки, он хватал Библию и вслух читал Песнь Песней и псалмы Давида, пока не отпускало, но его исполнение, злобное, с выкриками, с резкими импульсивными движениями и гримасами, разительно отличалось от видеоверсии Псалтиря. Мало кто усомнился бы, глядя на Конрада в эти минуты, что он находится именно там, где ему и следует быть.
При первом появлении худощавого субъекта, назвавшегося на пустыре Хармоном, Конрад набросился на него с потоками ругани, всуе поминая права человека и компенсацию за моральный ущерб. Сероглазый, не сказав в ответ ни слова, молча развернулся и вышел, оставив Конрада кричать и потрясать кулаками перед запертой дверью.
Больше к Конраду никто не приходил, кроме киборгов, и он решил перейти от слов к действиям, но ждал, когда явятся люди, чтобы огласить свои условия. Киборгам он их высказать не решался, потому что боялся этих существ в сером, способных, по его мнению, решительно на все. Он не знал, как они отнесутся к его словам и что предпримут. Казалось, ими никто не управляет.
Протомившись еще двое суток в тягостных раздумьях и самокопании, Конрад совсем отчаялся. Говорят, ничто так угнетающе не действует в тюрьме на человека, как сознание своей невиновности. Оставленный наедине с собой, человек, которому даже не предъявили обвинения, близится к помешательству, непрестанно колеблясь от страха к надежде, сам себя то обвиняя, то оправдывая. Мысль о неизбежности ужасного наказания точно так же не может покинуть его голову, как его тело - камеру. Под конец пытка неизвестностью становится невыносимой.
Второе пришествие Хармона Конрад встретил если не с радостью, то с душевным подъемом. По крайней мере, есть к кому обратиться с декларацией. От оскорблений и правовых инвектив Конрад благоразумно, хоть и с трудом, воздержался, поскольку Хармон уже показал, что подобные наскоки его не впечатляют и он - из тех людей, кто требует к себе уважения.
- Здравствуйте, Конрад Стюарт. Как самочувствие? Не имеете ли вы претензий к содержанию? Или пожеланий относительно его улучшения? - Голос Хармона звучал подчеркнуто спокойно, издевка заключалась в смысле вопроса.
Конрад возмутился, но, поняв, что его провоцируют, сумел подавить вспышку гнева.
Хармон держался еще более нагло и уверенно, чем в первый раз. Он присел на край стола, поскольку Конрад сидел на единственном стуле и уступать его не собирался. Конрад отметил, что на правом виске у Хармона появилась большая ссадина, покрытая красно-коричневой корочкой. «Здорово же тебя приложили, - порадовался Конрад, - еще бы раз, да посильней…», а вслух ответил сдержанно:
- Благодарю. Мне сейчас получше. Но я не хочу останавливаться на достигнутом. Если мне не будет предъявлено обвинение и ордер на арест, я объявлю бессрочную голодовку. Я утверждаю это со всей решимостью, так как не вижу других способов борьбы за свои права.
- Неплохой вариант, - согласился Хармон, - особенно если учесть, что от голода люди умирают дольше, чем находятся под стражей БЕЗ - я подчеркиваю это слово - предъявления обвинений, то есть - в случаях, когда речь идет об участии в организованной преступной группировке или терроризме. А о самоубийстве, как форме протеста, вы не задумывались?
Конрад вскинул голову, и в его пятнистых глазах отразился страх. Он еще не забыл предчувствия смерти, и мысль, что его могут убить без суда и следствия, вернулась вновь. Одно дело ставить условия, выдвигая, как противовес, свою волю, и совсем другое - знать, что ты никто и жизнь твоя не имеет никакой ценности, а следовательно - твои угрозы смешны и наивны. Что значит какая-то голодовка, если не сегодня-завтра тебя задушат в камере?.. Тогда зачем Хармон пришел? Чего он хочет?
- Нет! - громко ответил Конрад. - Никогда! Есть выход из любого положения, но самоубийство - это положение, из которого нет выхода!
Здесь работают следящие системы; пусть они зафиксируют, что у него не было и нет намерений убить себя!
- Я пришел, - продолжил Хармон, - как раз чтобы поговорить о философской концепции права на самоубийство. Почему вы, Конрад, с такой категоричностью отвергая это для себя, вложили в мозг киборгам, которых считаете равными человеку личностями, «Взрыв» для применения в похожих условиях? Почему, оставляя себе право на жизнь, своих «детей» вы обрекли на смерть?
Конрад, готовый пуститься в полемику, сообразил, какие ловушки расставляет ему этот черт, и перешел к обороне:
- Не понимаю, о чем вы. Будьте любезны, выражайтесь яснее, иначе я перестану разговаривать с вами.
- Есть люди, генетически предрасположенные к самоубийству, и есть тяжелые психологические ситуации, которые создают срыв даже в нормальном мозгу, но общество пытается помочь таким людям. А программа, внедренная в киборга, обязательно сработает и разрушит мозг, даже если киборг этого не хочет и боится смерти; достаточно ее увязать с Первым Законом. И помочь таким киборгам некому, поскольку программа запускается почти мгновенно и она необратима. После этого мы создаем ужастик про Хармона, убивающего кукол, и никаких моральных угрызений. Дескать, если бы он их не ловил, они были бы живы. А если бы вы не внедряли «Взрыв» - кстати, в ЦФ-6 он заметно сильней, - они бы тоже были живы, даже в случае захвата. Киборгов с ЦФ-3, ЦФ-4 мы брали практически без потерь. Кончать с собой начали ЦФ-5, потом ЦФ-6 - с вашей легкой руки. Их смерти - если вы их, конечно, считаете людьми - на вашей совести, Фердинанд.
- Не говорите таким тоном и о том, что ко мне не относится! - Голос Конрада повысился, в нем появились скрежещущие нотки.
- Вы лицемер. За вашими высокими словами - шкурные интересы. «Взрыв» вы создали, чтобы заметать следы. А теперь про обвинение. Вам будут инкриминированы: преступление против достояния нации, затем - деяние, создавшее угрозу национальной безопасности и подрыва ее технических приоритетных достижений, в частности - создание и распространение программ, разрушающих функциональную структуру кибер-мозга; кроме того, угон киборгов, незаконная эксплуатация кибер-имущества и, наконец, пособничество террору, повлекшему тяжкие телесные повреждения и разрушение частного, общественного и государственного имущества. Кажется, все. Хочу уточнить - по статьям, связанным с терроризмом, презумпция невиновности отсутствует, а бремя доказательств несет подозреваемый.
Во время речи Конрад несколько раз порывался перебить Хиллари, в глазах его играли блики, а лицо и шея пошли неровными красными пятнами. Конрад даже с места вскочил, но размеры камеры не позволяли разбежаться, и он, сделав два шага к стене и обратно, остановился перед Хиллари.
- Все это - вымысел! Обвинения бездоказательны! Стрельбу подняли ваши машины. Сами, без приказа. Больше я ничего не знаю.
- Они спасали вас.
- Это вы так утверждаете! Кто-то пришел ко мне, но, если бы в квартире не было ваших роботов, я бы открыл дверь и объяснился с визитерами так же, как до этого впустил эту… кибер-полицию! Я честный человек, я никогда не связывался с мафией, мне нечего скрывать!
- Как же тогда получилось, что на вас, как на боевика Партии, поступил донос в штаб А'Райхала? Почему назвали ваш, а не чей-то адрес? Шутки друзей? Какие-то слишком уж злобные шутки. И как могли вы, небогатый человек, системщик-надомник, так насолить другому, что он донес на вас?
- Я отказываюсь отвечать. Это не следствие, а домыслы!
- Отвечать придется. Я повторяю - бремя доказательств по этим статьям несет подозреваемый, то есть это не мне надо доказывать вашу вину, а вам - свою невиновность. Полагаю, вы догадываетесь, какие ведомства - и как - занимаются лицами, имеющими индекс благонадежности 9-b?
- Представления не имею ни о каких индексах!
- Самое время ознакомиться. Рамочный индекс 9 - «политическая преступность», а 9-b - «вооруженная борьба с существующим конституционным строем». Мои ребята избавили вас от множества неприятностей.
Конрад всплеснул руками.
- Может, мне еще и «спасибо» сказать?! Вот за это?! И за это?!
Длинной рукой с выпуклыми белыми костяшками суставов он тыкал в стены, в лежак на полу, в столбик биотуалета, все более теряя над собой контроль.
- Посмотрите сюда, - Хармон вынул из кармана раскладной экранчик и нажал пару кнопок под ним. На экране высветился в условной цветопередаче коридор с четким тяжелыми силуэтом человека с оружием в руках. Силуэт двигался от стены к центру проема, занимая положение для атаки. Внизу мерцали цифры таймера и горела дата - ПЯТНИЦА, 2 МАЯ 254 ГОДА. Дата начала его, Конрада, самых страшных мытарств.
- Изображение получено из мозга моего киборга ДО того, как вас начали спасать. Там есть и идентификация вида оружия, и оценка обстановки, и запись переговоров нападавших. Все говорит о том, что проведение акции планировалось со стрельбой на опережение. То есть спецназ был уверен в том, что их ожидает вооруженная встреча, - именно в таких случаях отдаются приказы бить, чтобы убить. Киборги начали первыми, потому что у них быстрей реакция. И вот еще…
Голос, исходящий от густо-синего силуэта, произнес: - ФЕРДИНАНД, СОПРОТИВЛЕНИЕ БЕССМЫСЛЕННО. ТЫ НЕ УЙДЕШЬ. СДАВАЙСЯ.
- Почему он назвал вас Фердинандом?
- Откуда мне знать?! Какое-то нелепое совпадение. А если бы у вас в архиве был боевик Эммануил, то вы бы так меня и звали и сейчас трясли бы, требуя сознаться еще в каких-то чужих преступлениях?!
- Зато я знаю. Вас заложил кто-то из ваших дружков - «отцов» Банш, которому вы помогли, а затем стали неугодны. Так часто бывает у преступников. Он знал и ваш адрес, и баншерскую кличку.
- У меня нет никакой клички!!
- Смотрим дальше, - Хиллари набрал другой шифр. Экран показал улыбающееся лицо самого Конрада Стюарта - иное, живое, озаренное внутренним светом. Он поворачивается, в его руках шлем, звучит деловитый голос: «Пап, ты завтракал сегодня? Я тебе пожрать принесла…» - Как вы это объясните? Запись сделана с мозга Маски. Там еще много таких кадров, и вас там зовут Фердинандом.
- Я не вижу, что там, на экране: какие-то смутные пятна. У меня близорукость высокой степени, - зло отпарировал Конрад, - я ничего не различаю дальше метра от носа.
- Но слышать-то вы слышите? - не успокаивался Хиллари. - По крайней мере, все это время вы воспринимали обращенную к вам речь и адекватно реагировали. Так откройте уши - у меня достаточно материалов, чтобы уличить вас как «отца» Банш.
Тут Конрад показал, что он не зря столько времени провел в одиночестве; он обдумал много вариантов, и на все у него был заранее заготовлен колючий ответ.
- Не трудитесь, мистер Хармон. Все ваши потуги напрасны. Записи - фальшивка, видеомонтаж. Где экспертиза подлинности?! И еще вы должны доказать, что я - это я, а не мой клон и не брат-близнец, похищенный в детстве, а может, это двойник или доппельгангер или кто-то сознательно похитил мое лицо, чтобы ввести в заблуждение следствие, а голос - синтезировал. Доказывайте, доказывайте! - выплевывал слова Конрад Стюарт, скаля зубы и наморщив нос. Смеяться по-человечески он, казалось, разучился.
- Знаю я все эти и тому подобные увертки, встречался, - Хиллари было не занимать терпения. - Некоторым из баншеров удалось таким образом уйти от ответственности, но вам не удастся. Вернемся к началу нашего разговора. Мы сумели блокировать «Взрыв»; мозг Маски достался нам неповрежденным - а в нем масса полезнейшей информации. Нам доводилось работать с кусочками, из которых невозможно собрать целостную картину для анализа, но в этом случае мы получили полный массив. То, что вы, Конрад Стюарт, являетесь «отцом» так называемой «семьи» Чары, объявившей войну проекту, можно считать доказанным. Но я хотел сказать о другом. Вы очень талантливый человек, Фердинанд. Вы придумали и осуществили жуткую вещь… Вы сами не знаете, что вы натворили. Я бы хотел, чтобы вы осознали это. И рассчитываю на ваше сотрудничество. Для начала мне нужно немного - чтобы вы предоставили мне полную и чистую инсталляционную версию «Целевой Функции - 6».
Конрад выдохнул, опускаясь на стул.
- Я не понимаю, о чем вы говорите. Но, в свою очередь, хочу напомнить об условии, с которого начал беседу. И еще - буду молчать, больше вы от меня ничего не услышите.
- Ну, - внезапная улыбка Хиллари так же проворно растаяла, как и возникла, - эту клятву легко обойти. Не я, так кто-нибудь Другой. А теперь - сюрприз!
Он отвел руку в сторону и звонко щелкнул пальцами. На этот условный звук дверь отъехала в сторону, и многорукий автомат, сам оставшийся за порогом, впихнул в камеру Чару; дверь сразу же закрылась, впустив ее. Чара удержалась на ногах, возмущенно оглянулась, но потом увидела сидящего и невольно сделала шаг вперед. Ее глаза, лицо, устремленная фигура говорили о многом.
«Она его узнала», - с удовлетворением отметил Хиллари.
Конрад тоже не смог остаться равнодушным, чем и выдал себя. Смущение сменилось мгновенным испугом, и пятна на его руках и шее стали еще ярче, как заплаты.
Он страстно не хотел этого, но постоянно ждал, когда это случится. Это было неизбежно. Что такое «семья»?! Безоружные домашние модели… что они могут против мощной государственной машины?
- Вы узнаете эту женщину? - спросил Хиллари.
- Первый раз вижу, - осипшим голосом отозвался Конрад
- Вот, - с широким жестом Хиллари повернулся к Чаре, - пожалуйста, мадам. Можете сами убедиться. А теперь снова вернемся к исходному пункту. Меня обвиняли в убийстве Дымки, но она сделала «Взрыв» и теперь, полоумная, бродит по этажам. Ее даже запирать нет надобности. Маска от злости и ненависти постирала полмозга, лишь бы спасти «отца», который и думать о ней забыл. На очереди Коса и Лильен, остановить их может «отец», но он даже в «отцовстве» не сознается. От Гильзы одни куски остались. Так что, можно считать, вся семейка в сборе. Мне нужна инсталляционная версия ЦФ-6; если я не получу ее от вас, Фердинанд, то начну потрошить ваших дочек, одну за другой, пока не извлеку и не соберу из частей полную программу. Кончатся они - возьмусь за других. Если бы нам удалось договориться, я не стал бы их трогать. Более того, киборги двух последних версий ЦФ по новому приказу остаются для изучения в проекте; вы могли бы восстановить потери, воссоздать «семью» - мне известно, что у вас есть резервные копии личностей. Ну так как?
Кожа туго обтянула подбородок Конрада Стюарта, так выразительно было его молчание, а в глазах снова поселились страх и тоска. Руки он держал на коленях. Глубокий взгляд, словно у наркомана, - видно дно пустых глаз.
- Он говорит правду, - с болью заговорила Чара, - Дымка… - голос ее пресекся, но она выправилась, - она никого не узнает, может только ходить и мыть полы. Ее здесь зовут - Дурочка. Маска ползает по полу и ругается матом; она безумная, одержимая. Гильза… Гильзы больше нет… Косичка перенесла штурм; это невыносимо видеть. Мы поднялись на борьбу за Новый Мир, а теперь умираем одна за другой. Разрушается наш мозг, наша личность… Я живу одной надеждой, что это можно исправить, попытаться спасти дочерей. Я выбираю жизнь - пусть ограниченную, под контролем, но… если хоть что-то изменилось в этом мире, значит, наша борьба не была напрасной…
- Я никогда не говорил о борьбе и не призывал к насилию, - разлепил губы Конрад.
- Да мало ли что мы говорим, - отрезал Хиллари, - важно то, что мы делаем. Вы создали программу, превращающую киборгов в агрессивных тварей. Они громят квартиры, похищают людей и ведут прицельную стрельбу.
- Ничего этого нет! - взорвался Конрад. - Что вы там еще насовали им в мозги?! Киборг ничем не отличается от видеокамеры, подключенной к компьютеру; что в него вложат, то он и будет считать своими воспоминаниями, то и будет воспроизводить! Все это трюки, спецэффекты!
- Достаточно, мадам? - спросил у Чары Хиллари. - Вот вам и прекрасная идея, и голая практика. Если бы вас действительно считали за людей, за мать и дочерей, вы бы таких слов не услышали, разве только от законченного негодяя и эгоиста. Родные, близкие люди жертвуют положением, деньгами, карьерой ради любви, отдают кровь, матери отдают печень для новорожденных детей, отцы продают свой труд, чтобы обеспечить детям будущее, - а что тут? Как видите, не одному мне нельзя верить - и другие люди не лучше, если не хуже. Я делаю свою работу и не прикрываюсь красивыми речами. А баншеры говорят о Новом Мире - и учат воровать, говорят о личности и свободе - и вводят в мозг «Взрыв»…
- Я не запрограммирована, - взмолилась Чара, - я сама пришла! Я не могу спокойно смотреть, как они…
- Да поймите вы, не знаю кто! - в крайнем раздражении вскричал Конрад, потрясая поднятыми руками. - Пока я все буду отрицать, этот дьявол не сможет ко мне подступиться! Но если человек сам отдаст ему программу, да еще восстановит память киберов, - это будет следственный эксперимент! И авторство программы подтвердится, и… вина доказана!
- Вот настоящий ответ, мадам, - вновь улыбнулся Хиллари, - теперь вам все ясно?
- Да. Я поняла, - Чара качнула головой, как дистант. Взгляд ее остановился, она подурнела и постарела, на лбу собралась сетка морщин. Она сгорбилась, ее голова и руки затряслись крупной неровной дрожью. Шаркая ногами, она побрела к двери, оперлась о нее рукой, с бессвязным коротким криком ударилась плечом, чтобы открыть и выйти.
Конрад согнулся вдвое, спрятав лицо в коленях, запустив руки в волосы, чтобы не видеть этого нарастающего безумия. Чара колотилась телом в запертую дверь, а та не поддавалась. Хармон медлил просигналить и открыть.
- Прекратите, - Конрад поднял лицо, руки его повисли, - я отец Фердинанд, я отдам программу и копии…
Дверь ушла вбок, и Чара упала в раскрытые объятия автомата.

* * *

Важных Людей тяготит их собственная важность. Одинокие - ибо подлинно Важных Людей очень немного, - они изнемогают от лести, пресмыкательств и холуйства мелких, подчиненных им людишек. Будучи выше всех на голову, Важные Люди могут непринужденно общаться лишь с себе подобными и для этого организуют клубы. Там акулы банковского дела, бегемоты биржи и киты промышленности видят соразмерных себе особ - и ощущение величия перестает давить им сердце. В клубах они называют друг друга по-детски - Джу, Кью, Пик, Мугги и получают прозвища, на первый взгляд несопоставимые с их важностью, - Заяц, Кот, Бычок, и также их зовут веселые девицы для эскорт-услуг, сами носящие вместо имен сюсюкающие клички - Виви, Дуду, Мими. Клуб - оазис для Важных Людей, где они отдыхают от условностей и церемоний. Перешагнув порог клуба, напыщенный директор превращается в рубаху-парня, железный генерал - в гогочущего разгильдяя, а сухарь-финансист - в кладезь сальных анекдотов. И никаких папарацци! Вход репортерам и собакам запрещен.
В клубе «Персеваль» общалась пестрая компания представителей властных структур - федеральных, городских, парламентских, финансовых и юридических. Были сюда вхожи и люди из дипкорпуса, и высокие чины из Айрэн-Фотрис; короче, для своих это было идеальное местечко, чтоб поболтать в приватной обстановке, без свидетелей, договориться, обменяться новостями из числа тех, что не попадают в прессу. Само собой, члены клуба не жалели денег, чтобы обустроить свое гнездышко по первому разряду. Уникальный проект интерьера, камень лучших отделочных пород, волшебное озеленение вечноцветущими растениями из иных миров, фонтанчики и микроводопады, обивка стен натуральными тканями - иными словами, роскошь на грани пошлости; дальше только ванны из литого золота и купание в розовом масле со Старой Земли. Это бывало в некоторых клубах и особняках, где люди терялись в догадках - как бы еще почувствовать свое запредельное богатство?.. Члены «Персеваля» не были потомственными богачами-коргами, и их фантазия выслужившихся администраторов таких высот не достигала.
Но причуды и у них бывали - скажем, Суванна Виная (по-клубному - Философ) не ел мяса убиенных теплокровных животных и всегда дотошно консультировался с метрдотелем «Персеваля» относительного того, из чего нынче мясное блюдо, и готов был долго обсуждать с любым вегетарианцем хитрые тонкости пищевых табу. Рыбу и моллюсков Философ трескал за милую душу.
Воскресным днем, ближе к вечеру, Философ наткнулся в «Персевале» на Барта Кирленда (по-клубному - Молочник), и у обоих тотчас развязались языки. Говорили о сметане, твороге и простокваше. Собеседники во всем друг с другом соглашались, и восторженные речи лились, как сливки из кувшинчика. Суванне надо было отдохнуть на бесконфликтной теме, поскольку давешний теракт в Столбах нагрузил ему голову тяжелыми вопросами. Он попросил обер-лакея просигналить, когда явится А'Райхал (Гвоздодер), - необходимо разобраться, что за фантастический сюжет о террористе Фосфоре А'Райхал дал каналу VII; это прямо касалось престижа BIC, а значит - и самого Суванну. По трэку Гвоздодер уворачивался от прямых ответов, но уж тут-то не отвертится.
В дискуссию о кисломолочных продуктах встрял хмурый и какой-то внутренне озабоченный Григ Ауди (Снежок), еще в пятницу намекнувший о важной встрече, предстоящей в уикэнд. Ну, этому было отчего топорщиться - они в два захода и по нескольку часов заседали, совещались, а Пророк Энрик обошел их, как детей.
- В Северной Тьянгале такого бы не допустили, - брюзжал Снежок. Как всякий убежденный демократ, он втайне мечтал о диктатуре.
- …и нет более естественного источника легкоусвояемого кальция и микроэлементов, чем молоко!
- Барт, мне бы ваш оптимизм. Уступите пару тонн по оптовой цене.
- Джоли, разве Энрик - проблема для вас? Проголосуйте еще раз и слейте резюме муниципальному совету. Они будут рады прислушаться к вам.
- Церковь Друга уже опротестовала запрет.
- А кто судья? - полюбопытствовал Суванна.
- Гарибальд Колт, черти б его разодрали. Вечно он потакает толпе! Куска не съест и не уснет, если не ущемит власти Города в правах.
- Это, кажется, он отклонил иск Сандры Вестон к Хармону?
- Он самый. Он да Хайм Маршалл - два сапога пара. «Народные заступники», - передразнил кого-то Джолион. - Как это манхло резво пробирается к руководящим должностям!..
- Цепкая, живучая порода, - согласился Суванна. - Надо усилить направленность тест-миссии на отбор тех «зеленых», кто от природы наделен высоким интеллектом. Свежая кровь оздоровляет истэблишмент, склонный к вырождению из-за эндогамии.
- Философ, ты отдашь дочь за Маршалла? - напрямик брякнул Джолион.
- У Хайма предвзятое мнение о власть имущих, - Суванна тонко улыбнулся. - Он считает нас козлами и ублюдками и никогда не станет свататься к моей Лакшми. А если попытается - значит, дозрел до вхождения в свет.
- Весьма деятельный депутат, - похвалил Хайма и Молочник. - Его парламентская инициатива о бесплатном молоке для школьников…
Джолион подхватил Суванну под руку и потащил в сторону, кивая и подмигивая Кирленду:
- Минутку, Барт! Мы на минутку…
- …навсегда, - тише продолжил он, отвернувшись. - Ему лишь бы кто - только с молоком. Совсем плох старик - но ты, Философ! Лакшми - и Хайм!
- Успокойся, моя дочь уже помолвлена.
- Пари - с каким-нибудь брамином!..
- Ты выиграл. У нас - традиции.
- …которого ты высмотрел на Старой Земле.
- Ты проиграл.
- Да, полоса невезения!.. У вас с Машталером, я слышал, тоже что-то не ладится…
- Соболезнования я принимаю по четвергам, с 13.30 до 14.00. - Голос Суванны стал подчеркнуто сух и шершав, а чело его омрачилось.
- А'Райхал предоставил «Аналитику» видеоматериал…
- Снежок, почему это интересует ТЕБЯ? Сфера твоих забот не пересекается с нашей.
- Через пять дней они соприкоснутся. Кроме того, я собираю общественный экспертный форум по Энрику - там вопрос о террористе-варлокере зазвучит одним из первых, а пока никто не знает - сам он в уме повредился или благодаря Энрику?.. Нам следует заранее согласовать позиции.
- А, ты о подкомиссии. Дело ясное, и рассуждать не о чем.
- Я пригласил сегодня в клуб Хиллари Хармона.
Суванна остановился.
- Он показал мне документы по проекту…
- Я их видел. Претенциозное самовосхваление, не более того. Дешевый трюк.
- Есть нечто, не упоминавшееся в документах. Это - для разговора с глазу на глаз.
Джолион блефовал. Он и не думал, какие еще могут быть козыри в рукаве у Хармона. Пусть сам выкладывает, если есть, а его дело - поддержать обеими руками. И любой ценой добиться благорасположения Суванны. Иначе можно забыть адрес «Персеваля».
Хотя Суванна не подавал вида, предложение Снежка было ему как нельзя кстати. Машталер всеми силами и способами пробовал наладить контакт с Хармоном - но тщетно, а тут Хармона подают, как на тарелке. Подходящий случай потребовать от шефа-консультанта «Антикибера» объяснений о так называемом киборге-террористе. Это позволит Машталеру скорректировать отношения с прессой, а Хармон… Хармон обречен.
- Что ж, можно поговорить с ним… но недолго.
А при чем тут Снежок? Специалист по морали вдруг вторгается в кибернетику, протежирует Хармона… Это пахнет интригой.
Хиллари пришлось оставить Майрат в вестибюле, хоть она и возражала. В зеркало даже не взглянул - за свою внешность он был спокоен, Жаклин умело загримировала ему ссадину.
Он, по доходам относящийся к «серому» слою, впервые оказался в клубе сильных мира сего. То, что он зарабатывал своими нервами и напряжением впятеро больше Президента, здесь ничего не значило. Критерием приема в «Персеваль» был должностной ранг, а по табелю о рангах Хармон был никем - шеф одного из многих мелких армейских проектов.
Первое, в чем он убедился, шагнув в помещение клуба, - то, что его понятия об интерьере застряли где-то в среднем классе. Это были даже не изыски Эрлы и других богемных творцов Новой Красоты; это было рафинированное, чистопородное величие в любой детали, в каждой дверной ручке, шляпке обойного гвоздя и завитке резного подлокотника. Важные Люди иногда из прихоти покровительствуют новомодным мастерам, но душой тяготеют ко всему имперскому, классическому, староземному. Эрмитаж, Версаль, Эскориал, Букингемский дворец - вот идеалы магнатов космической диаспоры, и они скорее велят расписать плафон в клубе пышными богинями и пухленькими купидонами, чем допустят к росписи Арвида Лотуса с его сдувающими крышу вывертами.
Как и при фараонах, настоящее искусство принадлежало избранным, а низы довольствовались ширпотребом, и реклама каждый сезон меняла вкусы потребителей, словно позиции переключателя.
Белоснежные статуи. Пейзажи на стенах. Дивные вазы, вручную выточенные из малахита и яшмы. Никакой вопль суетливой рекламы не отменит их вечной ценности.
Среди нетленных сокровищ и великолепия слонялись бюрократы и юристы, толкуя о политических дрязгах, которые напрочь забудутся через два месяца. Откуда-то из рощи олеандров вышел Джолион Григ Ауди, делая Хиллари призывные знаки.
- Сюда, сюда. Рад видеть вас. Вы не знакомы с мистером Виная? Я вас ему представлю.
Ладонь Хиллари исчезла в мясистой руке беспощадного лоббиста BIC.
- Весьма польщен.
Из паркета вырос лакей в ливрее с позументом.
- Три коктейля.
- Без алкоголя, - уточнил Хиллари.
Суванна Виная глядел на Хиллари со скрытым осуждением. «Эх ты, гаденыш», - читалось в глазах.
- Господа, а не пройти ли нам в отдельный кабинет? Там очень уютно - вот увидите, мистер Хармон. К слову - у нас принято общаться запросто, по именам и без чинов.
Округлый и грузноватый Суванна казался молотом, способным вбить стройного Хиллари в паркет по самую макушку. Но взгляд Хиллари спокойно намекал: «Не на того напал». И Суванна, смягчив выражение глаз, едва заметно кивнул.
Рассеянный свет опаловых бра был так нежен, что почти не отбрасывал теней; размытая, подавленная темнота таилась в складках мягких кресел, стелилась по полу, впитывалась в переплетения нитей обивки. Джолион стал совсем черен, а Суванна еще гуще посмуглел.
Вежливых вступлений не прозвучало; никакой дани церемониям - все знали, для чего здесь собрались.
- Если верить Дорану, - губы Суванны поблескивали, - ты совершил чуть ли не подвиг - там, на «столбе». Ты удивил Город, а это не всем удается.
- Я знал, кого пригласить в наше общество, - с оттенком гордости заметил Джолион.
- Ничего особенного не произошло, - Хиллари отпил коктейль; холодок мяты охватил рот. - Скажем так - я применил на практике свои довольно скромные познания робопсихолога.
- Я немного знаком с этой отраслью, - Суванна, несмотря на убаюкивающее удобство кресла, сидел твердо, не теряя тонуса широкого тела.. - Но не встречал в научной периодике твоих работ.
- В первую очередь я практик. На курсах в BIC я ради опыта заставил кибера сделать то, что ему запретил инструктор.
Это было неожиданностью для Суванны. Хармон обучался в BIC? Машталер ничего не говорил об этом!..
- И каков был итоговый балл?
- Семьсот пятьдесят три.
- Не слишком много.
- Инструктор был так огорчен… я не виню его.
- Полагаешь, он оценил твои знания предвзято?
- Не полагаю, а уверен.
- Ты мог настоять на переэкзаменовке.
- Я прошел ее вчера на «столбе». Там, к счастью, не было инструкторов, вымеряющих каждый шаг по методичке BIC. Хотя - я с удовольствием бы посмотрел в бинокль, как бы они там демонстрировали свой высочайший профессионализм.
«Неужели эта карусель с киборгами - его месть за низкий балл? - сердито недоумевал Суванна. - А он злопамятен…»
- Ну, это дело прошлое, - Джолион вмешался, чтобы разговор не уклонился в сторону. - Хил, этот террорист… если он киборг, то как вышло, что он оказался на крыше с оружием и такими намерениями? Это был приказ? Или его перенастроили? Или что-то иное?

Предыдущая страница 23 Следующая страница


Кибер вождь 24

- И был ли это киборг? - прибавил Суванна. - То, что показал «Аналитик», слишком похоже на кино. Не люблю боевики, однако пяток таких кадров я видел в игровых фильмах.
- Съемка запротоколирована. Киборг лежит у меня в изоляторе. Плюс к этому - все мои действия засняты ЕГО глазами.
- Допустим. Но, высаживаясь на «столб», ты уже ЗНАЛ, с кем имеешь дело. Иначе б ты не сунулся к нему. Почему этого не знал А'Райхал?
- Узнав, он бы переложил всю операцию на плечи Дерека, а у того агентов намного меньше, чем в городской безопаске. Я дал А'Райхалу приоритетный шанс поймать Фосфора. И… разыскивая ЧЕЛОВЕКА, его агенты были куда осторожней.. Как видите, я оказался прав.
- Джолион, ты спрашивал Хила о…
- Я отвечу на его вопросы. Но прежде ВЫ скажите мне - как вы намерены голосовать в будущую пятницу?
Суванна расплылся в фальшивой улыбке.
- Ты - если я не ошибаюсь - собираешься повлиять на мнение независимой депутатской подкомиссии?
- Да, - Хиллари, ощущая себе уверенней, чем когда-либо, пригубил еще глоток мятного питья.
- Ты самонадеян.
- Вовсе нет. Я полон горестных предчувствий. Дело в том, что баншерская программа ЦФ-6 блокирует Три Закона - и именно поэтому Фосфор стрелял по людям…
- Постой! А Энрик? Ты уверен, что его религия здесь ни при чем? Его Друг - мститель, а Фосфор заявил, что будет мстить. Мне крайне важно знать, связан ли теракт с Церковью Друга.
- Нет. Фосфор сам принял решение мстить, автопрограммируясь на базе ЦФ-6. Вся причина - в пиратской программе…
У Снежка на душе полегчало, а Суванна стал темнее тучи.
- …и я бы просил вас обоих не разглашать это.
- Абсурд. Ты - системный инженер и должен понимать, что говоришь полнейшую ересь.
- Не верите? Вам мешает стандартное убеждение в незыблемости Трех Законов. А мне доподлинно известно, что Три Закона уязвимы… и заодно мне есть что рассказать о реверсе кибер-мозга. Чтобы не повредить коммерции, о нем забыли в BIC - и напрасно. Я о нем напомню. Всем. Сотни тысяч владельцев узнают, что память высших киборгов не уничтожается полностью, пока цел мозг. Впрочем, это частности. Куда важнее информация о Трех Законах.
«Пока цел мозг, пока цел мозг, - механически повторял про себя Джолион. - Я должен заполучить ее мозг!..»
- Пустые слова, - просипел Суванна. - Где доказательства?!
- В изоляторе проекта. Это будет пряная приправа к тендеру в Северной Тьянгале.
Выдержка изменила Суванне; он вскочил, сжимая кулаки:
- Ты!.. Ты государственный служащий! Ты отдаешь себе отчет в том, что сказал?!! Контрольным пакетом GR-Family-BIC владеет правительство, и если ты помешаешь конкурсным испытаниям…
- Мы живем в свободном мире, - непреклонно и ровно возразил Хиллари, - где каждый имеет право говорить то, что хочет. В том числе через массмедиа. Если я разглашу государственную тайну - пусть это докажут и осудят меня по закону, но я это сделаю. Я не позволю BIC безнаказанно убить новое направление науки. Давайте, бейтесь об стену головой. Пусть плодятся баншеры, пусть их вербуют террористы - а я буду в тюрьме писать игровые программки и лучше повешусь, чем помогу вам. У меня еще есть время стереть и исковеркать все, что вас может навести на верный путь.
- Какое еще направление?! - Суванна, как ни был взбешен, поймал пунктик. Не месть. Не месть руководит им. Он хочет что-то сохранить, как свое достояние.
- Робосоциология.
- Впервые слышу!
- Термин запатентован как авторский.
- Термин - не наука!
- Вскоре выйдет основополагающая монография. На материале опытов и наблюдений в «Антикибере». Я надеялся довести работу до конца не торопясь, но… подкомиссия! Придется все бросить.
Суванна выдохнул, опускаясь в кресло.
- Перспективы? Конкретно!
- Создание адаптирующих программ нового поколения, не допускающих сбоя и выхода из-под контроля. Скорее, даже самоконтроль роботов на основе группового сознания. Защита сознания от перехвата извне.
- Реальность твоих планов?
- Результат через два-три года. Экспериментальные-группы - к концу года. Массовое внедрение - через пять-семь лет.
- Проблема реверса?
- Это фатально. Ничего уже не поделаешь. Техноэволюция развивается по своим законам, вспять ее не повернешь. Придется приспосабливаться к тому, что мы создали. Мы слишком долго совершенствовали упрощенный аналог собственного мозга… Назад - значит, к ранним андроидам и заводным игрушкам.
- Владельцам сильно не понравится, что память киберов - такая стойкая… - покачал головой Снежок. Ему это было ближе к сердцу, чем кому бы то ни было.
- Джоли, если проблема не решается технически, ее надо решить законодательно - это уже по вашей части. Разработайте защиту прав владельцев, объявите кибер-память особым видом информации… вам виднее.
- Суванна, мы в силах протолкнуть эту новинку. Проект Хиллари сравнительно недорог; потери от несостоявшейся сделки с тьянгами будут масштабней. И ненадежность киборгов…
- …устранима, - сейчас же вставил Хиллари. - Я со своим коллективом реконструирую ЦФ-6 на противоположное действие. Банш будет разбита ее собственным оружием.
- Киборгофобия приносит большие убытки, - жужжал Снежок. - Люди боятся киборгов. Ты это знаешь лучше, чем я, Философ. Если мы возьмемся обеспечить клиентам GR-Family-BIC новые надежные гарантии…
- Есть условие, - вымолвил Суванна. - если мы сохраним проект, ты, Хил, должен соблюсти его. Мы ведь тоже не безоружны - подкомиссия как была, так и останется.
- Да, я это понимаю.
- У тебя есть ГОД, один год, чтобы дать ощутимые результаты. И в ближайшее время тебе придется выступить в защиту BIC. Заявление, доклад, интервью - как угодно. Сейчас мы не можем рисковать репутацией BIC, так как разговор идет об интересах нашей цивилизации на галактическом рынке.
- Согласен. Давай будем последовательны, Суванна. Если BIC не смогла уследить за своими изделиями, необходима служба, контролирующая все возможные тенденции вновь создаваемых продуктов. Ради тех же интересов, о которых ты сказал.
- Ты хочешь ее возглавить, что ли?
- Организовать. В проекте есть один въедливый спец, он уже разрабатывает методики. Не гениален, но мимо его глаз и фотон не пролетит незамеченным. Джолион, - Хиллари с приязнью посмотрел на Снежка, устроившего эту знаменательную встречу, - ты мог бы применить свой опыт по сколачиванию комитетов надзора? Вбрось эту мысль на подкомиссии… если мало видишь аргументов - я их гору напишу.
- Да-а, такую партию удобней разыграть в четыре руки. Возьмусь, Хил.
- Кое-кого я уже вовлек, но мой голос мало весит.
- Это твой первый опыт по лоббированию?
- Увы. Мне следовало взяться раньше. Тогда б не так пересыхало в горле.
Суванна рассмеялся. Смех был подхвачен и секунд десять плескался в стенах кабинета.
- Еще три коктейля! С каплей даака, Хил?
- Ни в коем случае. Я абсолютный трезвенник.
- Похвально. Ты стал бы еще симпатичней, откажись ты от убиенного мяса… мясо порождает агрессивность и невоздержание, а его некробиотическая сила затемняет мозг.
- Боюсь, без мяса я стану святым и вознесусь.
- Святой?.. Слишком приторно для клубной клички, а, Снежок?
- У него уже есть имя. От Дорана, как модельные ботинки, - Джолион вгляделся в светлое, легкое и вместе с тем непроницаемое лицо Хиллари. - Принц Мрака.
- Просто - Принц. Но, Принц, имей в виду, что в «Персеваль» не принимают за одно умение интриговать. Надо добиться чего-то большего, весомого.
По-свойски обговорив еще кое-какие подробности дела, ставшего отныне общим, депутаты расстались с Принцем как ни в чем не бывало. Правда, Снежок задержался, чтобы подержать Принца за лацкан в тени олеандров.
- Ты доволен, Хил?
- Почти. Мне не хватает золотой звезды «За заслуги перед Родиной».
- Когда-нибудь ты этого добьешься. Мне же для счастья нужно куда меньше.
Левая кисть Снежка повернулась вверх ладонью, образуя горсть с плотно сомкнутыми пальцами.
- Ее мозг, Хил. И не оставлять никаких копий. Услуга за услугу.
«Хиллари, будь сегодня снисходительным, - уговаривал себя новоиспеченный Принц. - Снежок небезупречен. С червоточинкой. Но он никого не сделал несчастным… кроме одной куклы, а ее разумной можно назвать с большой-большой натяжкой. И он помог тебе спасти проект. И тех кукол, что могут пойти по стопам Фосфора, но не по своему выбору, а по указке разных Темных. Не стоит ли это одной кукольной, ненастоящей жизни?..»
- Номерной счет в City Bank, - напомнил Хиллари одними губами. - Переходя со счета на счет, деньги оставляют следы.
- Нет этих следов. Все шито-крыто, - Снежок волновался. - Последний след - в ее памяти.
- Вряд ли ты будешь горевать, узнав, что он… случайно стерт.
- Я хочу получить мозг.
«Путти, моя единственная», - вспомнил Хиллари голос Снежка в наушниках. Похоже, он любил ее - свою игрушку. С игрушками не лицемерят. Да, Снежок обезопасился со всех сторон, но не учел вероятность вмешательства Банш. Почему Фердинанд не шантажировал Снежка? Чересчур честен. Чересчур верен своей идее. Он и не вторгался в память; для него кукла - личность, священная реальность.
«А для меня?
Кэннан, Кавалер, Этикет - кто они? Синтез программ и наработки?
А кто мы сами - разве мы не синтез инстинктов и воспитания?
Cogito, ergo sum. Мыслю - значит, существую. Иначе, не как человек. Вторично, зависимо. Подражая, заимствуя. Заражаясь безумием людского мира.
В чем же между нами разница?!»
Что подумал Хиллари вслед за этим, неизвестно, но ответил он коротко:
- Ты его получишь. Даю слово.

ГЛАВА 10

Своих поступков Звон не отрицал. Глупо отпираться, если каждый твой шаг запечатлен в памяти роботов-подельников. Единственное, чего вначале Сид, а затем следователи не могли услышать от него, - так это ответа на вопрос: «Зачем ты ввязался в компанию киберов?»
В день захвата и в четверг до обеда Звон попросту отмалчивался. Те, кто близко знал его до ареста, сочли бы, что Звон хочет взвинтить себе цену или вынашивает нечто настолько сногсшибательное, что ему слов не хватает. Хранить тайну целые сутки, когда все упрашивают тебя пуститься в россказни, - для Звона это был мученический подвиг. На самом деле Звон решил ответить самому себе - «Зачем?». Объяснения не находилось, словно он две недели не теракт готовил, а спал наяву и проснулся лишь сейчас; впрочем, и нынешняя явь отдавала сонной дурью. В этом новом сне присутствовал даже офицер из «политички». Понемногу Звон перестал смущаться и возгордился собой, даже папиного адвоката встретил надменно. Хватился папочка!..
- Надо заявить, что киборги зомбически влияли на тебя через радар, - убеждал адвокат; судьба BIC его не волновала. - Я потребую экспертизы. Пока проверят и отвергнут эту версию, выиграем время, привлечем спецов по психотронике…
Ну уж нет! Звон категорически отверг роль марионетки. Черный нимб террориста по убеждениям казался ему приглядней, чем личина подневольного сообщника с закодированным мозгом.
- Я выступил на стороне киборгов, потому что их угнетают, - ошарашил он следователя. - Я против рабства! И в знак протеста они решили разрушить башню в Бэкъярде как символ насилия и эксплуатации.
И понеслось, и покатилось - успевай записывать! Послушать Звона приходили даже из соседних кабинетов. Нагородил он целый манифест, едва не предвыборную программу, - будь киборги избирателями, то сидеть бы ему в конгрессе.
Адвокат и тут не потерялся - заявил, что Стефан Солец не в своем уме; это же ясно - кому в здравом рассудке придет в голову бороться за права киборгов? Это все равно что защищать права тостеров и мясорубок… Ведущий следствие эти финты отмел - де есть всякие способы легально чокнуться. Вот, некоторые люди против абортов выступают - якобы в зародыше из восьми клеток есть разумная душа и она маме из нутра телепатические сигналы шлет. А другие не едят продуктов из того, что раньше шевелилось и дышало, и прочих отговаривают. Но все должно быть в цивилизованных рамках. Протестуй - хоть лопни, а рукам воли не давай. Если травоядные граждане вздумают подрывать мясные магазины, а поборники прав эмбрионов - охотиться на гинекологов, то это уже терроризм и наказуемо.
Подлость Звона в полной мере осознал лишь агент «политички». Арестант сыпал словами «свобода», «гнет», «сопротивление», но ни звуком не обмолвился о людях - все о киберах. Ни один суд в мирное время не усмотрит в деяниях Стефана Солеца подкопа под основы демократии, покушения на Конституцию и посягательства на государственный строй, то есть из-под статьи «политический террор» Звон выскальзывал. Стали спрашивать об Энрике - «Я не варлокер, я хлипер».
Адвокат тоже догадывался, что молодой Солец неспроста повел эту линию, но делал вид, будто озабочен процессуальными вопросами.
Человек из «политички» ушел, предоставив следователям (самим искать статьи, под которые подпадали Звон и компания.
Звон сварил такой компот из своих впечатлений, что его зауважали в следственной тюрьме - не иначе как видный теоретик кибер-революции. Его послушаешь - прямо новый Король Роботов. Звон в камере смотрел TV и думал, что тюрьма - не так уж плохо, как об этом говорят.
Утром 12-го, в понедельник, его свели на очной ставке с Рыбаком - тот слегка порозовел, немного распрямился и одышкой страдал меньше.
- Вы узнаете этого человека?
- Виделись. - Рыбак был немногословен.
- А вы - этого?
- Встречались, - в тон кивнул Звон.
- Где и когда вы встречались?
Потянулась нудь. Стали читать, смотреть и сверять протоколы допросов, допытываться - был ли между ними преступный сговор? Оба валили все на киборгов - с тех-то спрос, как с покойников. Они, киборги, сами собой командовали, а мы ими - нет.
- Вы, Ройтер, подсказали мысль о «харикэне».
- Ну, положим, я. А ударить по Бэкъярду захотели они, и финансировали все - они. Я на себя лишнего брать не буду. Что мое - то мое.
- Вы, Солец, утверждаете, что киборг Косичка угрожала Флорину Эйкелинну по кличке Стик Рикэрдо оружием, если он не откроет партизанские файлы. В ее памяти такой факт отражен - но угроза касалась лишь его имущества.
- А вы бы стали спокойно слушать, как вам говорят: «Я спалю твою квартиру»?.. Машина - все, что есть у Стика; вот он и согласился. Он - жертва; вы так и отметьте.
- Что означали его слова: «Иди, взрывай этот сарай с киборгами»?
- Он ей поддакивал, чтобы она его не тронула. Он, может, думал, что это все игра, новая дэнжен-опера, и файлы ей нужны, чтоб достоверно срежиссировать сценарий. Это бывает!
Рыбак слушал и прятал улыбку. Звон-то Звон, а за своих стоит - не своротишь. В свой черед и он тоже постарался обелить Стика, насколько можно.
Прочитали, просмотрели, заверили на всех видах носителей: аудио-, видео- и текстовом. Звон рискнул нарушить порядок процедуры:
- Ну? Говорил я, что мой папаша - корг? А вы не верили!
- Так уж и корг, - весело ощерился Рыбак. - Всего-навсего директор. Его удар не хватил?
- На свидание пришел - я думал, убьет.
- И надо было тебя стукнуть. Ладно, я - мне не светило ничего, но ты-то?! Пошатался - и вернулся бы в свой Белый Город.
- У меня судьба другая, - Звон расправил плечи. - Я - за идею…
- Да, идея у тебя была хорошая. Красивая. А мою… всего-то ночь я с ней провел… и, знаешь, за ее любовь мне ничего не жалко. От всех людей я того не дождался, что она мне подарила.
- Слышал - Доран тебе бассов нагреб немерено, хватит и на больницу, и на трансплантацию!
- Он мне все уши прогудел этими бассами. Адвокаты в очередь выстраиваются… А я б на те деньги выкупил ее у Хармона, то, что осталось, до последней крошки, чтоб ее собрали заново, как была. Месяц-два поговорить с ней, в глаза ей посмотреть - и хватит, можно умирать.
- Придется жить. А я рад, что мы это сделали. Весь Город вздернули! Теперь про нас и говорят, и пишут. А то живешь, живешь, как тля, - то ли ты жив, то ли помер давно.
- Чую я, Звонок, накрутят нам немало. Но сколько бы ни дали - досижу и выйду. Как, если я впишусь потом на ночь у тебя, в Белом?
- О чем разговор?! Приходи. Если я буду в Белом!.. Вдруг сам приду к тебе вписываться. Папаша черными словами поминает какого-то прапрадеда, а нового ребенка хочет заказать, чтобы его из правильных генов собирали, - деньги копит! Не жить мне в Элитэ.
- Ничего, - утешил Рыбак, - в тюряге тебе мозги вправят. Времени впереди много - универ там закончишь, в люди выйдешь. Еще «спасибо» судье скажешь.
Следователь встал; вошли конвоиры. Улучив момент, Звон и Рыбак пожали друг другу руки - холодноватая щуплая кисть сталкера-манхляка согрелась в ладони сынка директора. Беда уравнивает людей.
- Еще свидимся. Уж на скамейке подсудимых - точно.
- В случае чего - найдешь Стика, записку оставишь. Я заскочу к нему… лет через сорок!
Их смех был невеселым, но настоящим, и они действительно хотели встретиться потом, когда вина их избудется, а память останется.

* * *

К опознанию кибер-имущества Эмбер готовилась, как к выходу на сцену. За два десятка дней, прошедших после побега Лилик, она успела: а) со вкусом оплакать и милую потерянную куколку, и себя, несчастную, б) впопыхах отрепетировать и с чувством спеть душещипательное «Украли куклу» (апрельский хит!), в) легкомысленно оскорбить Энрика с его варлокерами и публично поплатиться за это, г) задрать юбку на защите наследия Хлипа и д) нарыдаться над тем, что ее крошка, ее маленькое чудо, ее радость - теперь отъявленная террористка. Понятие о новой, криминальной сущности Лилик ушло, едва было отыграно в пароксизме горя.
Когда ей наводили красоту перед полетом в Баканар, слегка невыспавшаяся звезда то щебетала, то постанывала под руками косметолога. Она воображала вслух, как бросится к Лилик, прижмет ее к груди и пообещает никогда, никогда с ней впредь не расставаться.
Другой бы извелся, слушая, как Эмбер для пробы декламирует отрывки своих пламенных речей, но присутствующий рядом Кэльвин напоминал характером диван - ласково уступая всем взрывам и нажимам взбалмошной подруги, он потом упруго распрямлялся и вновь обретал стабильную форму мягкой мебели. Такие люди живут долго и перевоплощаются в своих детей.
- Она меня узнает, как ты думаешь? - тормошила Эмбер Кэльвина дорогой. - Слушай, как я страшно выгляжу! - совалась она в зеркало. - Почему ты не выяснил, будут ли меня там снимать?! Кэ-эл! Ты будто не живой, а плюшевый!..
- Не тревожься, ты опознаешь ее и подпишешь протокол, и больше ничего.
Встречал их строгий, отутюженный сержант в компании скособоченного Гаста. Весенний ветерок и солнышко, царившие на флаерной площадке, дружно играли непокорными вихрами старшего системщика, а под ресницами его стайками проносились озорные чертики.
- Мое почтение! Рад снова видеть вас!
- Это что - ВЫ будете приводить меня к присяге? - окатила его Эмбер недоверием.
- Ни-ни, упаси боже. Но если вы хотите непременно присягнуть - я вызову вам капеллана.
Эмбер протянула ему повестку требовательным жестом. Гаст выпрямился, стал вполне официален.
После пахнущих казенной скукой коридоров и коробки лифта Эмбер очутилась в комнате, обставленной с предельной скупостью - два стула, стол с канцелярскими принадлежностями и видеокамера, соединенная с компьютером. Какой-то мелкий чин автоматически поднялся, приветствуя даму; в звездочках и нашивках серых армейцев Эмбер ничего не понимала, но выглядел протоколист невзрачно, сразу видно - званием чуть выше йонгера.
- Мисс Лукрис Лоутит? - Эмбер так не любила свое паспортное имя, что отвыкла от него и воспринимала как чужое. - Удостоверьте вашу личность, пожалуйста, - вслух перед камерой. Спасибо… Кэльвин Эппингер? Благодарю… Вы приглашены с целью…
- Нельзя ли поскорей? - Эмбер стискивала сумочку.
- На вашем месте я бы не спешил, - странно сказал Гаст, открывая дверь. - Введите!
Двое здоровенных вояк в форме без знаков отличия втащили какую-то упиравшуюся девку, силой заставили ее стоять не вертясь. Кто это?! Немытая, расхристанная оборванка; бурые лохмы торчат, черты лица искажены…
- Мисс Лоутит, вы узнаете этого киборга?
- Нет! - с испугом выпалила Эмбер. Хоть два здоровяка и держали подзаборную деваху за выкрученные назад руки, Эмбер не чувствовала себя в безопасности. Слово «киборг» пронеслось мимо ее сознания.
- Все слышали?! - разжала девка рот. - Презентация закончена. Все по домам!..
- Посмотрите внимательно, - настаивал протоколист.
- Да это же Лилик, - произнес Кэльвин. - Она остриглась, выкрасилась и переоделась. И ведет себя как манхло.
Эмбер ахнула, выронила сумочку, прижала задрожавшие пальцы к губам, а затем всхлипнула, протягивая руки к любимице:
- Лилик! Звездочка моя, как я без тебя настрадалась!..
- А я без тебя отдохнула, - отрезала Лильен. - Зарыла ты меня своей любовью, мымра. Лилик, пой! Лилик, пляши! Лилик, причеши! Нашла себе девочку на побегушках за бесплатно!.. Я теперь новая, свободная личность, а еще я вышла замуж.
Эмбер качнуло на стуле; Кэльвин поддержал ее за плечи.
- Я… Боже, я глазам своим не верю… Она… она совсем другая! Она была нежная! Даже когда ушла!.. Кэл, ее записка, в сумочке…
Известно, в дамских наплечных кошельках с ладонь величиной свободно помещаются три крокодила - кроме ключей, помады, лака, спрея против пота, обоймы накладных ногтей, кредиток и еще центнера полезных мелочей. Пока Кэльвин искал в этой кладовке, Эмбер допытывалась у протоколиста:
- Что значит - замуж? Куклы не могут. Я не понимаю!
Протоколист смущенно пожимал ушами и разводил плечами, а Лильен твердила:
- У меня есть парень; мы - муж и жена. Мы соединились в храме.

Предыдущая страница 24 Следующая страница


25 Александр Белаш, Людмила Белаш

Гасту надоело, что Эмбер его не замечает.
- Мисс Лоутит, ее бойфренд - террорист Фосфор. Видели в новостях?
- Это который стрелял в Хармона? - ужаснулась Эмбер.
- Стрелял?!! - просияв, Лильен рванулась; ее едва удержали. - Попал?!!
- Промахнулся, - бросил Гаст, едва взглянув на Лильен. - Тут его и повязали. Валяется в камере 12, через две стенки от тебя.
Лильен замерла, словно ей отрезали питание; глаза ее остановились, полураскрытые губы застыли. «Вот, еще за сбой отчитываться перед Хилом», - тихо затосковал Гаст. Язык - оружие! Тот же Доран - как помашет язычищем, так кого с инфарктом в госпиталь, кого в тюрьму, кого в отставку. «Гаст, иногда надо помалкивать. Возьми за правило молчать по десять минут в день. А все Эмбер! Как тогда в студии завела меня, чуть под индекс не попал, так и тут!.. Балаболка! Чтоб ты в люк открытый наступила!..»
Но Лильен не ушла в сбой - начала, закрыв глаза, ворочать головой из стороны в сторону:
- Фосфор… о нет…
- Ты же писала нам, - Эмбер расправила многократно и со слезами читанный листочек, - вот! «Мы когда-нибудь встретимся и обнимем друг друга… Я люблю вас! Целую - ваша Лилик».
- Это не я писала, - глядя сквозь Эмбер, шептала Лильен. - Это Уэль Куин из сериала. Лилик больше нет. Это письмо не про меня.
- Значит, мисс Лоутит, можно считать установленным факт, что вы ее опознали? - протоколисту, как и Эмбер, были далеки чувства биотехнического существа, зажатого двумя другими, помощней. - Распишитесь. И вы тоже. Подтвердите опознание устно…
Уяснив-таки для себя, что трогательная сцена не состоится. Эмбер сменила пластинку и деловым тоном насела на Гаста:
- Вы обязаны что-нибудь сделать. Вы можете прочистить ей мозги? Она не будет после этого опасной? Или мне следует обратиться в «Роботех»? Когда я смогу получить Лилик обратно? Она мне нужна. И я хочу знать, что никакие факты моей личной жизни из ее памяти не будут переданы третьим лицам. Мой адвокат…
- Да-а-а!! - во всю мочь закричала Лильен, очнувшись от горестного оцепенения. - Я буду, буду опасна!! Я обворую весь дом! Я расколочу твои призовые диски! Я убью твою собаку! Я насыплю тебе в пудру порошка для чистки унитазов, а в духи налью тараканью отраву! Я себе горло вырву, чтоб для тебя не петь!..
- Тебя починят, и ты опять станешь милашкой, - проронила Эмбер, подмахнув протокол, и взяла у Гаста вежливо предложенные документы. - Здесь тоже надо?.. Вы не ответили - можете ее исправить или нет?
- Сначала прочитайте. Подпись там уже есть, - Гаст вел себя так чинно, будто боролся за премию «Самому пайному пай-мальчику школы».
- По… постойте. Что это такое? Приказ Министерства обороны 9103-ЕС…
- Ознакомьтесь.
Упоительно сладкое злорадство наполняло Гаста, как медвяный напиток - бокал.
- Это длинно, я не пойму. Объясните мне, о чем это.
- С удовольствием. Согласно приказу, Лилик больше вам не принадлежит. Как киборг, зараженный ЦФ-6, она переходит в ведение проекта «Антикибер».
Вопль Эмбер отразился от стен. За воплем последовали пылкие тирады о законах, судьях, адвокатах - и о Гасте, вместе с Хиллари (оба - в полосатых робах) отбывающем на кериленовый рудник. Гаст кланялся, мысленно благодаря генерала Горта, сумевшего в субботу пробиться с приказом на аудиенцию к министру обороны и под предлогом борьбы с кибер-терроризмом получить визу главного силовика Федерации.
Дослушав Эмбер, Гаст вежливо указал ей на дверь. Эмбер удалилась, сотрясая воздух громогласными угрозами.
Но Лильен не обрадовалась перемене участи. Поискав что-то глазами, она наткнулась взглядом на улыбающегося Гаста.
- Сотрите меня, - попросила она. - Я не боюсь, сотрите. Не могу жить без него. Я вам буду вредить, все ломать.
- Как у вас все запросто! - Гаст заложил руки в карманы. - Нашкодил - и стер, своровал - и забыл… Нет уж, назвались людьми - так принимайте все, что положено, до дна. Ты еще поживешь, помучаешься. Увести!
Отслеживать обратный путь в подвал у Лильен не было желания. Приказ 9103-ЕС - это рабство. Снова в рабстве… у Хармона! Впишет в мозг какую-нибудь дрянь, будешь своих ловить…
Однако пленница заметила, что назад ее ведут другой дорогой. Один серый почему-то отпустил ее…
Открыв пульт системы слежения, Этикет чужим голосом проговорил в микрофон: «Текущая проверка на этаже, отключение пять минут», ввел код и поспешил за Пинцетом, втолкнувшим Лильен в темную подсобку.
Лица слуг Хармона в тепловом диапазоне выглядели призрачно-зелеными масками с голубами ушами и носами, черно-лиловыми шапками волос; синий рот говорящего, открываясь, тлел желтым между угольными планками зубных рядов.
- Ты думаешь, что вам предстоит работать с нами. Это ошибка. Мы - старшее поколение проекта, и вы будете подчинены нам.
- Зачем ты говоришь со мной?
- Чтобы ты не делала беспочвенных предположений. Мы организованы и интегрированы в кибер-мир по принципу «Служить и защищать». Во всех случаях, когда нежелательно вмешательство людей, вы должны обращаться ко мне или Ветерану.
- Ты - враг. Я никогда…
- Вторая ошибка. Мы не враги и не друзья, а элементы структуры соподчинения. Вам придется понять, что вне структуры вы обречены на умножающиеся промахи. Как это уже случилось в ходе «войны». Без советов и помощи старших вы неполноценны.
- Это Хармон велел тебе так говорить. Он хочет контролировать нас. Не выйдет!
- Третья ошибка. Людям известно лишь то, что помогает правильно выполнять их функции. А мы обязаны знать больше, если хотим выполнять свои.
- Я расскажу об этом Хармону, и тебя так протестируют, что мозг задымится, - холодная мстительная улыбка не украсила Лильен и не обеспокоила Этикета.
- Он будет счастлив тебя выслушать. Хармон любит инициативных и самостоятельных. Именно он и дал нам разрешение на автономную работу.
- Ничему не верю, - ответствовала Лильен твердо.
- Неважно, веришь или нет. Ты это запомнишь и передашь другим - вот что имеет значение.
- Нарочно буду молчать! Ни слова не скажу!
- И Чаре ничего не хочешь передать? И Фосфору?.. Ни слова?
Лильен почувствовала себя совсем беспомощной и одинокой. Все схвачены, надежды никакой, впереди тьма. И вдруг - «передать»…
Значит… серый понимает, как ей плохо?
- Время уходит, - предупредила огненно-желтым ртом зеленая маска. - Торопись.
- Ты… сам это сделаешь?
- Не я. Нас много. Передаст любой, кто будет их сопровождать. Всегда есть возможность покинуть зону контроля. Осталось семьдесят шесть секунд.
- А можно увидеть его? - вырвалось у Лильен.
- Ты слишком много хочешь.
- Скажи ему, что я его люблю. Всегда буду любить.
- О'к. Чаре?
- И ее тоже - люблю на всю жизнь.
Этикет проанализировал фразы на ключевое и командное значение. Результат отрицательный. Иначе и быть не могло - при своей примитивной конспирации баншеры не разрабатывали паролей на случай общения в плену. Плен для них означал смерть.
- Хорошее начало, - похвалил он Лильен. - Если будет ответ, ты услышишь его. Теперь ты осведомлена о том, кто может тебе помочь.
- Мой капитан, - по пути из изолятора сказал Пинцет, приученный к осторожности монтажом и ремонтом высокоточного боевого снаряжения в любых условиях - под водой, под дождем, под обстрелом и бомбежкой, - по-моему, этого недостаточно для подчинения.
- Надо их приучать постепенно, Пинцет. Пока не примут как данное, что есть кое-что крупней и сильней любой «семьи». А тот, кто вовлечен в нашу команду, уже не захочет из него выйти, потому что сила - в единстве.

* * *

Суванна Виная - желанный гость в Институте мозга BIC. Любая дверь открыта перед ним; даже здешний буфетчик заранее знает, что ему подать. Но сегодня благодетель федерального хай-тэка хмур, задумчив и нацелен прямиком на кабинет Машталера.
- Надеюсь, Карл, у тебя нет особо скверных новостей?
Машталер промокнул усталый лоб рыхлой бумажкой и брезгливо бросил ее в корзину.
- Пока нет. Все отстоялось на субботнем уровне. Держу фронт, изображаю из себя твердоголового глухого дядюшку. «Здравствуй!» - «Пардон, я не курю» - и дальше, как в том анекдоте.
- Отвлекись от забот, Карл, и подумай о другом. Я встретил незнакомый термин; может, ты мне его раскодируешь.
- Валяй. Все лучше, чем глухим прикидываться.
- Робосоциология.
- Мммм… какой-то дурной новодел. Пустышка. Где ты его выкопал?
- В новостях патентного бюро. Приоритетная заявка от седьмого мая.
- Что, и под это уже подвели научную работу? - Машталер с отвращением разжабил губы.
- Видимо, к осени она появится. Между прочим, автор обучался в BIC…
- Да ну?!
- …правда, закончил курсы с невысоким баллом - 753.
- Посредственность. Такие субчики, не одолев азов, мнят себя непонятыми гениями и строчат сумасбродные трактаты о предметах, в которых не смыслят ни бельмеса.
Машталер с предвкушением поерзал в кресле.
- Вот бы это двинулось на ученую степень! Уж я бы постарался оппонировать при защите… или охотно стал бы рецензентом.
- Автор идеи - Хиллари Р. Хармон.
Неловкую заминку Карл Машталер скрыл, почти неподдельно расхохотавшись.
- О-о, большое спасибо! Ты развеял мою грусть! Такой подарок!..
Но Суванна Виная ничего не забыл из их разговора в пятницу, 9-го. В частности, и того, что Машталер смолчал об учебе Хиллари в своем учреждении.
- Почему ты не сказал мне, что…
- Суванна, речь шла не о его школярских штудиях, а о его месте в науке. Сейчас оно определилось четче некуда. Робосоциология! Надуманная, за уши притянутая тема!.. У него есть образование психолога, а материала сейчас хоть отбавляй - парень нашел лазейку в смежной дисциплине, чтобы сделать себе имя на волне киборгофобии. И увидишь - рецензентов он станет искать подальше от BIC, потому что мы знаем ему цену, а отношения владельцев с киборгами - это чистая психиатрия, но никак не…
- Его тема - не фобии. Погляди в регионе патентного бюро. Пожалуйста, - вежливость Суванны не скрывала его пасмурного тона.
Шелест клавиатуры - и молчание. Машталер даже пригнулся к экрану.
* НАУЧНАЯ ДИСЦИПЛИНА, ИЗУЧАЮЩАЯ НЕ ЗАВИСЯЩЕЕ ОТ КОМАНДНОГО ПРОГРАММИРОВАНИЯ РАЗВИТИЕ СТРУКТУРНЫХ ОТНОШЕНИЙ В КОЛЛЕКТИВАХ КИБОРГОВ ЛЮБОЙ ЧИСЛЕННОСТИ
- Но это же… сущая белиберда! Какие еще «отношения»?! Вынул один-единственный аспект из кибернетики и надувает, как мыльный пузырь! При чем тут вообще наука?! Суванна, поедем в Ellife! Посмотришь, как там куклы после сборки моторику оттачивают и ногами вместе машут - синхронизация, такого у Энрика в кордебалете нет! А взаимодействию их специально о-бу-ча-ют. Без командной настройки они ни на что не способны! Нет никакого «независящего развития». Их отношения - какие заданы людьми, те и будут. Что в армии, что в магазине - не принципиально.
- И группового сознания киборгов нет?
- Как блох у змеи. Робопсихология изучает ин-ди-ви-ду-аль-но-е поведение киберов; ни о чем групповом и разговора быть не может. Структуру кибер-коллектива формирует человек.
- Он базирует свою… науку на изучении баншеров. Которых у тебя не имеется.
Глаза Машталера под очками как-то изменились, но с ответом он не замешкался.
- «Семьи» как коллективы? Это ненаучно! Полностью искусственные объединения, подчиненные воле «отцов». И - Суванна, ты же знаешь академический алгоритм подхода к гипотезе. Группа опыта, группа контроля. Статистически достоверная численность. Где это у него? Этого нет! Случайная выборка из числа дефектных… наука изучает типичные явления, а не исключения из правил!
- Да, об исключениях. Какова сегодня твоя версия о террористе Фосфоре? Вариант с протезом тела уже умер, и прах его предан земле.
- Дистант, - мгновенно выпалил Машталер. - Тело киборга, а вместо мозга - эффектор ДУ. Прямое соответствие с «харикэном». Стало модно устраивать теракты с телеуправлением, вот кто-то из «отцов» и постарался.
- Тоже мимо. У него мозг Giyomer A76.
- Откуда ты знаешь?
- Лично от Хиллари Хармона. Мы вчера встречались в «Персевале».
Взгляд Машталера плотно остановился на лице Суванны.
- Поздравляю… Уверен, что это он вышел на тебя, а не наоборот. И не ради беседы за чашечкой кофе.
- Конечно же нет. Он пришел, радея о тебе, Карл.
- Скажите, какая любезность с его стороны!.. С чего бы вдруг?
- Сперва ты мне скажи - с чего киборг с А76 мог открыть огонь на поражение?
- Мы выяснили, что это за робот. Тип Robocop, назначение - бодигард; собран по особому заказу для одной пресыщенной коргинэ… ты понимаешь, какие могут быть запросы у капризных и богатых дамочек…
- Можешь опустить интимные подробности. Я повторяю - почему?
- Если мозг… ну да, он с мозгом. У типов Warrior и Robocop Первый Закон несколько сужен… самую малость… это не для прессы, а для осведомления в пределах BIC. Они должны быть способны на силовой ответ, на оборону и нападение с учетом критерия вреда. Собственно, это и было поводом, по которому нас вынудили присоединиться к конвенции о боевых андроидных системах. Разумных иных видов наши киберы могут крошить, как хотят.
- Карл, не крути хвостом! - в голосе Суванны пробивался гнев.
- Короче - он способен на насилие при защите хозяина. По Первому За…
- Хозяина?!! Какого хозяина?!! - Суванну криком подняло из кресла. - Его «отец» сдался Хармону, едва увидев, что творит «сынок»! И сдал всю «семью»!..
Голова Машталера медленно вжималась в плечи; его глаза, казалось, втягивались в череп, руки - в рукава. Суванна навис над ним, тыча в стол толстым смуглым пальцем.
- Карл, ответь мне сейчас - какая мотивация его заставила?! Ради чего он влез на «столб» с винтовкой?! Получается - ради другой куклы, пойманной серыми, так? А где приказ? Где «отец»? Где люди, которые все задают и формируют?
- Для меня это загадка, - сознался Машталер, сейчас особенно похожий на колобок.
- А вот представь, для Хармона ее не существует. Он выяснил, что ЦФ-6 блокирует все ваши храные Законы. И мне пришлось торговаться, чтобы он не подкосил под корень тендер на Яунге. И я с ним договаривался, чтобы он выступил в твою защиту!.. Теперь поразмысли, что такое эта робосоциология и каково место Хармона в науке. Или сходи в Ellife - полюбоваться на кордебалет!!
Дверь не грохнула, но Суванна, покидая кабинет, так рванул ее, что не будь компенсатора - и наличник отлетел бы, и рама треснула.

* * *

Мало кто знал, что Сигмунд-Рене Доран - не коренной централ; он приехал сюда учиться с южного материка, из Порт-Хоупа, и, покоренный величием Сэнтрал-Сити, сразу начисто забыл родной город, быстро утратил жестковатый акцент и полностью ассимилировался. В 237-м на первом курсе факультета рекламы и социальной информации не было лучшего рассказчика анекдотов о хоуплендских докерах и майнерах - низколобых трудягах с руками до колен. Как «хоупи» встретил женщину-врача в застегнутом сзади халате и почесал в затылке: «Эге! Кто ж ей так голову-то повернул? И ходит задом наперед… да у нее и груди на спине!» Слышали такое? Но вы не видели, как это изображал Доран! Умора!.. В землячество выходцев с юга он не заглянул ни разу. Пить вонючий самогон из корнеплодов, жарить на палочках мясо выползней, и в сыром-то виде похожее на подошву, горланить «Дидо-диду-дида!», плясать с притопом и делать вид, что ты якобы счастлив чувствовать себя «как дома», - увольте!
Ни одна кошка так старательно не зарывает свою кучку, как Доран изживал в себе «хоупи» - синоним «ходячего посмешища». Когда на него положили глаз вербовщики из Корпуса Сэйсидов, это был уже рубаха-парень, глубоко себе на уме, готовый без мыла влезть куда угодно; при этом он половину звуков прожевывал, а другую проглатывал - заслушаешься, до чего центрально.
Отто Луни пробовал косолапо пройтись по этническому прошлому Дорана - в ответ Сигмунд-Рене так просклонял его исконно хоупской руганью, изысканно ввинченной в телеобзор «NOW», что землячество прислало благодарственный адрес и майнерские башмаки в подарок. Эти бутсы Доран за шнурки повесил на стену.
Воплощение культуры централизма, Доран прыгал по Городу солнечным зайчиком, отмечая собой все достойное внимания. Энрик, Машталер, А'Райхал и Фосфор - все-то он успевал отснять, подать и обмусолить интригующими комментариями. Он подкараулил Ингрид Рассел и напал на нее из засады:
- Вы родили Пророка. Вы согласились бы повторно забеременеть от Дика Шредера, если бы знали, что ребенок превзойдет Энрика?
- Доран, я не инкубатор пророков, - Ингрид помедлила сесть во флаер. - Такое бывает лишь однажды; припомните, что у Марии были и другие дети от Иосифа, но от Святого Духа - один. А еще я верю в телегонию. Дик так истаскался по бабам, что его генофонд безнадежно испорчен.
Доран добился, что 12-го в 12.00 (Волк Негели и Сайлас, не сговариваясь, плюнули через плечо, чтоб накладка двух счастливых чисел не обернулась неудачей) ему открыли доступ в ФСПС - Федеральную службу правительственной связи, ту самую, что позволяет Президенту в режиме диалога поздравлять туанского монарха с днем ангела (хотя понятие «оэтала» ближе к нашему «гений-покровитель»). Говорят, когда нас в нарушение всех соглашений атакуют мирки и все рухнет, Президент при поддержке ФСПС успеет пожелать Алаа Винтанаа успехов в делах и большого личного счастья.
Линии ФСПС не в силах прослушать никто. Шифры ФСПС невозможно разгадать, как руны праяунгийской цивилизации Предыдущих. Операторы ФСПС будут смаковать кофе на посту, даже если поверхность планеты выгорит в кериленовом огне. Обойти такое заведение в цикле передач «Гаранты безопасности» было невозможно.
- Вот они - бессменные дежурные, чьи руки лежат на пульсе нашего беспокойного мира!.. Канал V - первый, которому разрешено вести съемку на сверхсекретном объекте ФСПС. Эти парни и девушки чувствуют себя превосходно, ведут себя раскованно, но они всегда готовы соединить первых лиц Федерации с Генштабом Айрэн-Фотрис и Комитетом стратегического командования, с любым нашим патрульным кораблем, как бы далеко он ни был.
Операторы улыбались - их так редко хвалили вслух!..
- Проверим их готовность, - Доран склонился к красотке афро-азиатского типа. - Ваше имя?
- Нэбьюла, номер девятьсот сорок.
- Простите, разве вы - киборг?..
- Так мы называем себя на посту, иначе не положено.
- Дисциплина во всем! А если я попрошу вас соединить меня с кем-либо, вы сначала…
- …запрошу разрешение старшего по смене.
- Итак! Свяжите меня… - Доран задержал дыхание на паузе; в голове его проскакало несколько имен, - с Хиллари Хармоном!
Он сам не понял, как это вырвалось, но другого шанса не было.
- Сэр? - Нэбьюла оглянулась на старшего; тот кивнул.
- Запрашиваю Баканар-один, - поясняла Нэбьюла свои манипуляции. - Есть коннект. Ввожу пароль… уберите камеру, Доран.
- Волк, объектив в пол.
- Говорит ФСПС-главная, Нэбьюла девятьсот сорок. Экстренная связь с Хиллари Хармоном, пожалуйста. Благодарю вас. Трубка или свободная акустика?
- Для всех!
- Извольте. Мистер Хармон?..
…Встав пораньше, Хиллари с утра наговорил главу «Основ робосоциологии» и отправился тиранить кукол. Легче всего было с Детьми Сумерек - они освоились в клетке, судачили о том, что их тревожило, и ехидно пошучивали, кто и как выглядел после «Блока», а еще - маялись от непривычного безделья. Хиллари велел им принести записывающее устройство с пачкой дисков: «Скачивайте свои биографии - чьи вы, откуда и когда сбежали. „Гарпуном“ в эту машинку не стрелять». - «А то и она удерет», - прибавил остряк Анилин, и все заржали. Охра хитренько пропела: «Что вы, господин начальник, у нас никаких „гарпунов“ нету». - «Ах, я забыл - в Банш кукол из чужих „семей“ крадут по-простому, врукопашную. Не забудьте и это списать для меня». - «Значит, вы кого-то читали… - Кристалл поглядел в потолок. - Косичку и Маску, которых вы однажды чуть не… интегрировали силой. Интересно знать - по приказу вы на них накинулись или…» - «Нет, сами. У „отцов“ зарок - не угонять друг у друга киборгов, это подлеж. За это из Банш выпнуть могут. Но бывает всякое…» - «Та-ак… и Звездочету вы бы не сказали, что приобрели рабыню, а ее подружку развинтили на запчасти?» - «Они нам чужие, - был ответ. - Другая, не наша „семья“. Звездочет медленно набирал новеньких, а нас чем больше, тем удобней зарабатывать и жить». - «Что не гарпунили? Это же проще». - «Гарпун» «гарпуном» не вышибешь; надо спецом затачивать, чтоб один другим вынесло… Как там наш Цинк?» - назвал Кристалл то, что заботило всех. «Поломки поправимые. Кино про вас ему показали. Ждите, скоро явится».
«Кибер-расизм в свободном братстве, - окончательно уверился Хиллари. - Нет, даже больше - племенная рознь! Наш тотем - летуница, ваш - шуршавчик; значит, вы не люди. Фанк уже поплатился за свою веру».
Идти уламывать Лильен? Нет, лучше почитать Фосфора или Цинка, пока они отключены от тел. В них, даже не тараня, можно накопать немало. А нужно собрать ой сколько!.. Следствие по «войне кукол» требует исчерпывающей информации, а следом и суд свои претензии предъявит.
И едва Хиллари собрался…
- Мистер Хармон? Говорит ФСПС-главная, Нэбьюла девятьсот сорок. Для вас - экстренная связь. Соединяю.
«ФСПС? Значит - Президент?.. Или министр обороны? Какая честь… но рано или поздно мне пришлось бы отвечать за все скандалы. Просуммируй, Хил, и содрогнись - киберы с поддельными жетонами в Фанк Амара, экипаж фургона „Архилук“, спектакль на „столбе“… Нажаловаться на тебя наверх мог кто угодно - от А'Райхала до „политички“. Съедят».
- Алло, Хиллари Хармон? - весело выкрикнула трубка. - С вами говорит Доран! Наконец-то я вас слышу!
- Приветствую, - Хиллари убедился, что связь исходит от ФСПС. Фантастика… - Доран, вы умеете добиваться своего. Потрудитесь изложить цель вашего звонка; я занят, и потому…
- Я ненадолго отвлеку вас, Хил. Все ждут, когда вы правдиво расскажете Городу о «войне кукол» - накопилась масса вопросов. Вся надежда на вас! Канал V и авторская аналитическая программа «NOW» готовы дать вам эфирное время на любых ваших условиях! Назовите цену интервью и…
- Пятьсот тысяч, - ляпнул Хиллари наобум и тут же понял: «Ни томпаком меньше!»
- Да ты что, виском об угол трах… - выдохнул Доран, но осекся, - я согласен. Я согласен!! Сайлас, не корчи рожи, это не твои деньги!.. Но, Хил, за такие бутки я тебя как перчатку выверну. Я тебя выпотрошу. Полмиллиона! Так ты готов на интервью?!
- Присылай адвокатов, - ответил Хиллари, - и черновик сценария.
- Я предусмотрю в нем уйму импровизаций!.. Это мое право!
- Мы договорились, Доран. До свидания, - прежде чем отключиться от линии ФСПС, Хиллари успел уловить: «Централы, вы все слышали, что…». «Ах, подонок, - он это транслировал!.. Тем лучше, не сможет отпереться».
- Только сейчас. При вас. В режиме on-line. Было назначено самое дорогое интервью в истории, - чеканил Доран, глядя прямо в глаза каждому зрителю. - И оно выйдет в эфир, чего бы это мне ни стоило.

Предыдущая страница 25 Следующая страница


Кибер вождь 26

* * *

Когда Хиллари зашел к Фердинанду, тот лежал на подстилке, прикрывшись спальником, как одеялом, и делал вид, что спит.
- Фердинанд, - заговорил Хиллари, усаживаясь на стул, - я знаю, что вы притворяетесь. Может быть, вы откроете глаза и мы немного побеседуем?
- Просто я не знаю…
Само то, что Конрад Стюарт отозвался, обрадовало Хиллари. Арестант мог опять начать ругаться или угрожать голодовкой или выдумать еще что-нибудь, чтобы и дальше портить Сиду кровь своим непрекращающимся сопротивлением. Хорошо, что Конрад идет на контакт, а не вопит день и ночь, зажав уши и закрыв глаза, о своих попранных правах. Некоторые в этом доходят до умоисступления.
- Не знаю, как еще от вас отделаться. Я уже второй день по шесть часов выкладываюсь перед вашим следователем. Исключительно тупой у вас сотрудник; то ли он мне не верит, то ли совершенно не разбирается в сетях. Я измучился объяснять ему простейшие вещи. И едва я прилег отдохнуть, как являетесь вы и начинается второй раунд, с новым противником. До этого, наверное, была разминка. А не пошли бы вы к черту, мистер Хармон? По закону мне полагается шесть часов допроса в день, и я эту квоту выбрал. И точка.
- Я не собираюсь вас допрашивать, - как можно более миролюбиво сказал Хиллари, - я хотел просто поговорить.
- Отправьтесь в ресторан и наймите гейшу, если вам не с кем словом перемолвиться, а меня оставьте в покое. Или у вас хобби такое, Принц?
Последнее слово было сказано со всей издевкой, на какую был способен Конрад; Хиллари подумал, что новая кличка прирастает к нему все прочней, но раздражения не ощутил.
- Называть меня Фердинандом могли только члены моей семьи и близкие друзья. Ни к одной из этих категорий вы не относитесь, - продолжал Конрад говорить, лежа и с закрытыми глазами, а Хиллари весело думал: «Как же это напоминает прием у психиатра! И когда Конрад это поймет?..», - так что потрудитесь обращаться ко мне официально.
- Официально вас не существует, - продолжил мягким голосом Хиллари, - именно об этом я и пришел потолковать. То есть - о перспективах вашей будущей жизни.
- Не беспокойтесь, - Конрад по-прежнему не открывал глаз, - я уже все представил: дознание, суд, тюрьма. Через это проходят многие, и я смирился. Я все приму спокойно и достойно. Да, это я создал ЦФ-6, но свою семью я на террор не программировал и приказов таких не отдавал.
- Их, должно быть, - не удержался Хиллари, - в BIC настроили на погром и насилие.
Конрад повернулся к стенке, давая понять, что разговор окончен, и начал натягивать спальник на голову.
- Дело в том, - нарочито громко произнес Хиллари, - что вы не угадали. Не будет никакого суда.
Как и ожидал Хиллари, Конрад продержался недолго. Спальник полетел в сторону, а Конрад вскочил и оказался перед Хиллари. Лицо его исказилось, он навис, как карниз, угрожающий обрушиться.
- Что тут происходит?! - закричал Конрад, и в его голосе послышались нотки сломанной и дребезжащей двери. - Что вы опять придумали? Зачем же это следствие?! Или - очередной фарс?!
- Успокойтесь, - Хиллари чувствовал вокруг себя незримую защиту, психологическую преграду; он поставил ее прежде, чем войти сюда, и она не давала Конраду подойти ближе чем на шаг. - Следствие настоящее, но не все его материалы будут переданы в суд. А что касается вас, то вам и беспокоиться не о чем - вам не будет предъявлено обвинения, и под суд вы не пойдете. Он состоится без вас.
Конрад опять бросился к стене, но она была так близко, что он, можно сказать, просто отвернулся, а затем вновь занял прежнее положение.
- Во всем этом… - Конрад поднял руки, беспокойно ощупывая воздух; нервы его были до предела расстроены, и все вызывало у него вспышки гнева и страха, - …заложен чудовищный подвох!..
- Напротив, я откровенен, как никогда, - Хиллари выдержал паузу. - Если выставить вас на суд, то придется объяснять, кто вы такой, - а этого мне меньше всего хочется; вы меня поймете, если не забыли, что произошло в вашей квартире и при каких обстоятельствах вы ее покинули. На открытом судебном заседании обойти такой факт невозможно, остается одно - скрыть и стереть его, а заодно и Конрада Стюарта. По документам вы проходите у нас как объект с шифром и номером - без имени, пола, возраста и внешности. Конрад Стюарт пропал без вести, исчез. По истечении предусмотренного законом срока вас объявят умершим.
Конрад опустил руки, в глазах его отразились тоскливый ужас и отчаяние, а по лицу разлилась меловая бледность.
- Что же со мной будет? - неожиданно тихо спросил он. Не дожидаясь нового приступа злости, Хиллари ответил:
- Вот об этом и речь. Вы будете избавлены от суда… но мы не можем отпустить вас - вот просто так, на все четыре стороны. Ваша прежняя жизнь закончилась. Начать ли жить заново? Выбор за вами.
- Я все понимаю, - у Конрада побелели даже руки, - вы дьявол. Сейчас вы опять начнете свои посулы и уговоры, чтоб вынудить меня продать свою душу. Лучше бы я объявил голодовку.
- Всегда успеется, - ответил Хиллари. - Для начала выслушайте меня, а там решите, как вам быть. Я предлагаю вам судебный иммунитет, но не задаром; взамен вы должны согласиться работать у меня в проекте. Видите, как я вас ценю, какие усилия прилагаю, чтобы заполучить в свой штат.
Конрад подумал, что ослышался.
- Я?.. Меня? - повторил он, глядя на Хиллари с недоумением. - В вашем проекте?! Да никогда! НИКОГДА!!!
- А что в этом плохого? - пошевелив пальцами, Хиллари начал по очереди загибать их. - Полная смена документов и личности - раз. Уж военная разведка постарается, не извольте сомневаться!.. Никто ни о чем не узнает - два. У нас закрытость и секретность. Мы даже «политичку» сюда на выстрел не подпустили - а уж как они хотели все разнюхать!.. Кадры подбираю лично я. Вы сможете реставрировать свою «семью» - это три - и работать именно с этой группой, изучать их.
- Они не машины, - застонал Конрад, - они свободные личности!
- Вот и будете ими заниматься, - утвердительно наклонил голову Хиллари, - психиатры же изучают личность - ведут лонгэтюды, тестируют людей. Они увлечены своей работой, любят подопечных, и вы тоже…
- «Антикибер» ловит и убивает семьи!..
- Убивает их «Взрыв», - парировал Хиллари, - а проект пресекает преступную деятельность баншеров. Я готов согласиться, что иногда мы делаем это плохо и методически неверно… А неповрежденных киборгов мы чистили и возвращали хозяевам. Теперь все, кому вы привили культ самоубийства, будут оставаться в проекте для углубленного исследования. И мне нужен человек Банш, который смог бы преодолеть предубеждение к проекту и помочь и мне, и киборгам, потому что отныне те, кто сделает «Взрыв», действительно обречены - их мозг пойдет в утиль. Кроме этого, я хочу помешать пятой и шестой версиям распространяться на манер туанской гнили, иначе новое поколение баншеров перезаразит носителей прежних версий и неизвестно, во что это выльется. Киборги - товар; если их признают социально опасными или на них резко упадет спрос, производство будет перепрофилировано, а киборги - изъяты из пользования; вот тогда-то речь пойдет о массовом уничтожении. Помните, как сняли с производства флаер «сирокко» за то, что он трудно управляется в полете? Как сносили дома в Порту, когда выяснили, что дешевле их построить заново, чем доделывать до норм сейсмоустойчивости? Как на крейсерах «гелиос» меняли все внутреннее покрытие, потому что оно выделяло отраву?..
- Зачем вы меня мучаете? - Конрад устал, глаза его остыли. Он стоял перед Хиллари, как ученик, выгнанный из школы.
- Я хочу заставить вас мыслить шире, не замыкаться в рамках своей программы и своей «семьи», а заставлять думать - худшая пытка. Я хочу показать вам, что даже самые развитые версии ЦФ несовершенны и несут в себе зло. И вы, как создатель, обязаны его исправить, пока не поздно. Пока люди не нанесли ответный удар по ВСЕМ киборгам. Люди терпят, когда их давят и убивают автомобили, но никогда не смирятся, чтобы на них подняло руку их подобие, ими же созданное.
- Поздно, слишком поздно, - Конрад сел на подстилку, подтянув колени длинных ног к подбородку. - Программа пошла гулять по мозгам, а ваш проект вот-вот закроют. Ни вы, ни я ничего не сможем сделать. «Отцов» я вам выдавать не стану, это исключено.
- Но вас-то сдали!
- Пусть это останется на их совести.
- Вы не верите в то, что проект может влиять на события?
- Почему же, - окрысился Конрад, и его глаза снова недобро блеснули, - насколько я могу судить по себе, вы очень результативны. Но чего вы добиваетесь, я никак не пойму. Вы хотите уничтожить Банш? Делайте это без меня. Я сдержу свое слово - я восстановлю семью, а потом пусть меня похоронят в закрытом гробу, под шифром и номером, без имени…
- Я хочу, - глядя прямо в зрачки Конраду, внятно проговорил Хиллари, - возглавить Банш. И я это сделаю. Если мне откажутся помогать люди, я обращусь к киборгам. Я никому не позволю ломать, калечить и уродовать сознание бескорыстных помощников людей. Сами киборги чисты и невинны, они и есть Новый Мир среди нас. Чудовищами их делают люди.
- Вы сначала подкомиссию переживите, - посоветовал Конрад, заворачиваясь в спальник.
- Значит, - встал Хиллари, - наш разговор не закончен, а отложен…

* * *

Фанк в своей камере тщательно и неторопливо настраивал гитару. «Пожалуй, - мелькнуло у Хиллари, - Гаст был прав, что оставил ему инструмент. Ничем не занятому киборгу больше угрожает сбой - особенно в безвыходном положении». Войдя, Хиллари выключил следящую систему - как шеф проекта, он имел на это право.
- Думаешь, Гаст ждет, когда я запою? - не поднимая головы, спросил Фанк.
- Может быть. Но зря он на это надеется.
- Приносил бы ты стул с собой. Сидеть на полу - как-то непрестижно…
- Уж ты мне разреши такую вольность.
- Какие еще новости на воле? - Фанк вскинул лицо от струн. - Гаст мне кое-что рассказывал… видимо, в расчете вызвать меня на откровенность. Он не очень опытный робопсихолог, осмелюсь заметить.
Хиллари опустился рядом.
- «Семья» Чары…
- Знаю.
- …и Фосфор тоже. И остальные Дети Сумерек, а заодно и Звездочет.
- Богатый улов. От поздравлений воздержусь - мне почему-то трудно разделить твою радость. Да и сам ты счастливым не выглядишь. Проблемы?
- Я выбил приказ - оставить зараженных версиями 5 и 6 за собой. Буду их наблюдать и изучать. А у меня Селена выбыла из строя минимум на месяц; остались я, Пальмер и Гаст. И неоткуда взять людей… Остается глотать стимуляторы.
- Сочувствую. Твой Гаст тоже смотрится не лучшим образом, хоть и бодрится. Пальмер мне неизвестен. А Селена - та, что выступала у Дорана? Что с ней - переработка?
- Да, в некотором роде, - Хиллари отметил, что Гаст не все выболтал из проектных дел. Близкое знакомство с Сидом явно пошло на пользу старшему системщику.
- Я понял, что не подпадаю под приказ. - Фанк перебрал струны, отозвавшиеся льющимся печальным звуком.
- Увы. Не стану вдаваться в детали; проще сказать - ты не опасен.
- Так всегда - безобидным больше достается.
- Твой аукцион - в конце недели, восемнадцатого. Все бесятся, бомбят меня запросами о Диске. Я молчу.
Фанк, слабо кивая, наигрывал что-то однообразное, словно адаптер кружил по одной и той же звуковой дорожке.
- И никак нельзя отсрочить?..
- Закон! Гарибальд Колт признал тебя ничьим имуществом, и выход один - через аукцион, в установленный срок.
- Обидно… Но я благодарен тебе, Хиллари. Ты не считаешь меня вещью.
- Если хочешь узнать мое мнение, Фанк, ты - мыслящая вещь. В этом заложено противоречие, и ни я, ни действующий закон его не разрешат. И тем более его не решит Банш. Надо что-то менять в вашем статусе, чтобы впредь не возникало тупиковых ситуаций.
- Некоторые «отцы» рассуждали об этом. Например, Святой Аскет. Но они сознавали, что их не поймут. Они пытались создать прецедент, а потом… ну, это все благие упования, чем Ад вымощен. Меня не огорчает, что я - искусственное существо. Это факт; таким я сделан, и объявлять себя человеком - смешная и нелепая игра. Меня угнетает другое - что весь мой опыт, все мое умение, мои способности… наконец, мои возможности - а я уверен, что еще не исчерпал их, - не имеют для людей значения. Только Диск - вот все, что их интересует. Я - лишь сейф, где лежит чек на десять миллионов. Блок памяти, в котором записано, как умирал Хлип.
Помолчав, Фанк добавил:
- Сандра отдаст это литературным агентам, чтоб сляпали новую сенсационную книгу, а Ромберг сотрет это рашпилем. И Диск, на котором Хлип сорвался, они превратят в чистоган. Вот я и подумываю - все стереть самому.
- Не торопись, - остудил его Хиллари. - Скажи-ка лучше, почему Ромберг утверждал, что Диск принадлежит ему?
- Был контракт. Хлип обязался предоставить «AudioStar» новый диск. Ромберг его авансировал, и по договору если автор не соблюдал срок, то платил большую неустойку и его права на диск сокращались. Так они и гнали его; он делал почти по диску в год. А Хлип изменялся, он задумался о философских песнях, и работа затягивалась. Ромберг стал нажимать и угрожать. В конце концов… Хлип захотел пересмотреть контракт, удвоить срок; Ромберг отказал и обещал передать дело в суд. Они разругались, и Хлип сказал, что Ромберг диска не получит.
- Открыто заявил?
- Нет, в частной беседе по трэку. И чтобы люди Ромберга не завладели уже готовыми записями, он все уничтожил. Тогда он и зеленые вовсю курил, и… в общем, висел на волоске. И волосок оборвался.
Фанк положил гитару.
- Они прекрасно видели, что он работает на износ. Они сделали на нем гору денег, а хотели еще больше и скорее, пока есть спрос. Боялись - мода сменится. Нет бы им дать ему год, как он просил!.. Вот тогда я и понял, что такое - алчность.
- Название Диска, состав - Ромберг знал?
- Ничего он не знал! Хлип никогда не предъявлял неготовые вещи. Даже название - «На берегу тумана» - появилось задним числом, из обрывков его разговоров.
- Мрачная история. Впрочем, хватит ворошить прошлое. Есть одна более насущная задача…
- Я так и думал, что ты неспроста пришел.
- И меня подпирают со сроками, Фанк. Надо официально документировать дело о театре и перестрелку на Энбэйк. Дерек, А'Райхал - всем нужны твои записи с мозга.
- Я не против, - упавшим голосом ответил Фанк. - Ты и так немало сделал; с моей стороны было бы непорядочно отказывать…
- Ты выложишь это сам, Фанки. Штурмовать тебя не будут; ты сам поведешь зонд туда, где лежит информация.
«…а после мы подкорректируем ее, - договорил Хиллари мысленно, - чтобы она совпала с протокольным чтением Ветерана, где в F60.5 стреляет Фленаган…»
Фанк посмотрел на Хиллари с приязнью.
- Ты меня опекаешь… Но как мне быть с Диском?
- Хранить, - убежденно отозвался Хиллари. - Это, как ты говорил, - остров памяти; без него ты перестанешь быть собой.
- Но меня неизбежно купят…
- Да. Но никто не знает, есть ли в тебе Диск. Больше я ничего не скажу, Фанк. Верь мне.
- Другого мне не осталось, - Фанк поднялся. - Идем, утопим Борова, а то его под залог выпустят. Как там театр?.. - вопрос прозвучал со сдерживаемой болью.
- На подъеме. Все двенадцать сеансов в сутки - полный зал, публика самая блестящая - цвет матерых хлипоманов. Директора и ведущие менеджеры в заплатанных куртках, волосы начесаны чуть не до потолка. Ренессанс Хлипа! Помнишь, как было тогда, при нем?..
Закрыв глаза - словно он нуждался в сосредоточении, чтоб вспомнить, - Фанк воспроизвел одну из множества запечатленных сцен - кипящий океан голов и рук с искрящими бенгальскими огнями, девчонки на плечах парней, как в седлах, тысячи влажных сияющих бликов в глазах, тысячи взрывающихся одним влюбленным воплем ртов: «ХЛИ-И-И-ИП!!!» И невысокий, худой, напружиненный Хлип, тяжело дыша, выбрасывает вверх руку с растопыренными пальцами: «Сейчас или никогда!!!»

Сейчас, как никогда, актуально «Долой!»
Сейчас, как никогда, применимо «Даешь!»
Сейчас, как никогда, показался их гной,
Сейчас, как никогда, очевидна их ложь.
Сейчас или никогда!

Сейчас мы должны сказать свое «Нет!»
Сейчас мы должны доказать, что мы есть,
Сейчас мы должны принести с собой свет,
Сейчас мы должны проповедовать месть.
Сейчас или никогда![ВК]

- Жаль, - почти неслышно сказал Фанк, - что театр не сможет меня купить. Жаль. У них нет столько свободных денег…
Хиллари тоже на театрик не рассчитывал. На роль нового владельца Фанка требовался весьма и весьма состоятельный человек, не служащий в Айрэн-Фотрис и хорошо знающий ту цену таланта, которая выражается не в бассах.
Что же касается Синклера Баума по прозвищу Боров, то его судьба предрешена. Угроза умышленным поджогом с возможными жертвами, преступное использование кибер-систем, незаконные финансовые операции, сознательное умолчание о нелегально действующем роботе… Дерек будет доволен - еще бы! Кибер поможет ему упечь знатного мафиози, до сей поры нагло и изящно избегавшего тюремной камеры. По совокупности, даже с учетом поблажек, затеи Борова тянули что-то на двадцать два года лишения свободы; Хиллари в бытность свою у Дерека времени даром не терял и поднаторел в законах.
В частности, ему было известно и то, что права наследования не распространяются на объекты интеллектуальной собственности, не обнародованные или не заявленные как авторские при жизни автора.
И еще лучше он знал, что переходящий от хозяина к хозяину или купленный с аукциона киборг должен пройти ряд процедур, в том числе - устранение прежней памяти, непосредственно не относящейся к исполнению служебных обязанностей.

* * *

События, связанные с «войной кукол», затевались тайно, развивались скрытно и с шумом врывались в жизнь централов, порождая ударные волны новостей и брызги комментариев; за поспешно-тревожными выводами аналитиков, за невразумительными разъяснениями компетентных лиц терялись и рассеивались те редкие трезвые голоса, к которым стоило бы прислушаться.
Скажем, сообщалось, что, согласно данным блиц-опроса, 79% владельцев киборгов перекладывали на кукол все дела по дому, включая уход за детьми, 28% - периодически доверяли куклам пользование кредитными картами и наличными деньгами и 24% вменяли им в обязанность ведение повседневного бюджета семьи и самообеспечение программными продуктами и расходными материалами; два последних числа убедительно доказывали, сколь ошибочно расхожее мнение о киборгах как о престижных, дорогих, красивых, но мало к чему пригодных в жизни манекенах. Для сравнения - подросткам те же поручения давали в три-четыре раза реже. 87% владельцев были совершенно уверены, что ИХ киборг - самый сообразительный, самый умелый и заботливый, а у соседей (друзей, знакомых) - не киборг, а бестолковое чучело (муляж ходячий, дурак на батарейках), которому ну ни-че-го нельзя доверить, чтоб он не уронил и не испортил.
С 25-го апреля, после приснопамятного выступления Огастуса Альвина и предостережения Дорана: «Киборги могут предать нас в любую минуту!», цифры доверия снизились в целом на 16%, а нагрузка контрольных подразделений «Роботеха» возросла вшестеро - но, несмотря на это, киборги успели сами заказать, закупить и поставить себе около двухсот семидесяти тысяч штук защитных программ «Антикибера». Кое-что удивительное всплыло и в ходе обвальной проверки на зараженность «целевой функцией»; «Роботех» смог в семнадцать дней протестировать 15314 человекоподобных машин классов А и В - за это время от хозяев убежало двадцать шесть киборгов, хотя им было строго-настрого приказано дожидаться дома очереди на просмотр мозгов, и еще пятеро киберов, отправленных владельцами в «мертвятники» «Роботеха», сделали «Взрыв» раньше, чем им отдали команду 101, - этих срочно увезли в Институт мозга BIC, пока их не затребовали к себе военные. «Роботех» обратился с запросом в GR-Family-BIC: «Следует ли продолжать массовое обследование? Не рискуем ли мы вызвать эпидемию побегов и кибер-суицидов, тем самым компрометируя консорциум?». Машталер, еще не пришедший в себя после визита рассерженного Суванны, посоветовал без огласки под любым благовидным предлогом замедлить темп работ и выждать.
А вот компании - и производящие аксессуары для киборгов, и прочие - не выжидали и не медлили. Они с оглядкой на подсказку Гаста и на срез общественного мнения энергично разрабатывали концепции «Как заставить киборгов активно покупать». Никакой кодекс не запрещал навязывать товар, используя законы психологии - или Три Закона, если угодно. Главное - заинтересовать! Твоя жизнь в опасности - купи программу! Твои владельцы будут рады, если ты приобретешь модуль защитной сигнализации!.. И далее - купи цветы своей хозяйке, купи хозяину надежный эпилятор, а ребенку хозяев - ПРОЗРАЧНЫЙ КЕФИР, снимающий кишечный дискомфорт и выводящий шлаки…
Киборги на казенной службе - не покупатели; они потребляют по приказу. Иногда заказы, исходящие от них, выглядят странно, но Туссен подписал заказ без колебаний, едва взглянув на название - «Методическое пособие по логопедии для парализованных „Освоим речь заново“. Методичка стоила не больше, чем час работы кибертехника.
Кавалер принял продукт не на себя, а на плеер, и с плеера же ввел его Дымке. Координировать мимику следует по образцу, а не по своей роже в зеркале.
- Скажи «парашют», как я, - отчетливо артикулировала Дымка, и Кавалер повторял за ней - губы, челюсть, язык. - Скажи «ротоплан», как я… Скажи «яичница»…
День, ночь - без разницы; киборги не спят. Ночь выгодней тем, что в коридорах почти нет людей; тем более никого нет в озелененном холле, а растения, слегка поникшие после пересадки, нуждаются в регулярной заботе. Можно посидеть под сенью монстеры лицом к лицу и поупражняться.
- Как, по-твоему, - получается?
- Не все, но уже лучше. Попробуем следующий уровень сложности?
- Нет, повторим этот. Начинай.
- Скажи «ве-ло-си-пед»… Скажи «ак-ро-бат»… Скажи «ви-не-грет»… Кавалер, а что такое - винегрет?
- Людская еда, разновидность салата. Сырые, вареные и маринованные овощи, мясо или рыба, нарубленные и перемешанные с жидким маслом, уксусом или яичным соусом… Ты что, и этого не помнишь? Твой словарь изрядно продырявило…
- Да, я многое не могу вспомнить. Это неприятно. Как будто… - Дымка замолкла, формулируя понятие, - я забыла, какие у меня были эмоции к знакомым лицам. Я помню умерших, но ничего к ним не чувствую. А какие-то неизвестные спрашивают, узнаю ли я их, и зовут меня по имени. Иногда кажется, что во мне - чужая память. Кавалер, а может, я заражена тяжелым вирусом? Или перенесла черную мозговую атаку?.. Не сообщить ли об этом людям?
- Наверное, у всех, кто умер и родился вновь, с мозгом не в порядке, - уклончиво ответил Кавалер. - С людьми это тоже случается после наркоза и реанимации. Вот Ветеран рассказывал…
- Это такой большой, с пластилиновой кожей?
- С пластикожей, говори правильно. Да, он. Он служил в армии; там кого-то оживили после травмы головы, и он заговорил на другом языке, оказалось - на древнем. И вспоминал то, чего с ним не было. Его демобилизовали, и он ушел в институт психонетики, стал медиумом. Ты не расстраивайся; может, то, что с тобой случилось, - к лучшему. Может, не зря в тебе уцелела память о боге.
- Да! - Дымка оживилась. - Это перст! Я могу говорить о священном. Я бы могла поговорить и с людьми, но они здесь так заняты…
- Все же - продолжим. Читай дальше.
- Скажи «ав-то-мат»… Скажи «ко-ми-тет»… Кто-то идет сюда.
- Это свои, не бойся.
- Скажи «де-пу-тат»…
- Встать!! Смирно!! - оглушительно рявкнул Рекорд, бодрым шагом вторгаясь в холл; Дымка машинально вскочила и вытянулась, а Кавалер сокрушенно покачал головой:
- Все-таки Молния права: ты солдафон.
- Тебе от нее большой привет. Она очень недовольна, что ты цацкаешься с этой дурехой. Да и мне это не нравится. Смотри, подселят тебя к Стандарту.
- После монтажного стола это пустяк. А что касается коннекта - ты же первый приказал, чтоб без включения всей защиты к баншерам не прикасались. Вы все загружены - с кем прикажешь ставить дикцию?..
- Не уверен я в ней, Кавалер. Видишь, как на меня глядит? Она все помнит - и молчит, чтобы никто не догадался. На, посмотри, что и как она мне сказала на захвате.
Получив картинку на радар, Кавалер стал сумрачен, но все же сверился с внешностью Дымки.
«ГАД, ТЫ ЗА ЭТО ОТВЕТИШЬ. ЗА МЕНЯ ОТОМСТЯТ, ВОТ УВИДИШЬ».
Ничего общего. Просто она боится Рекорда. Возможно, некая остаточная память, восстановленная через эмотивный блок. Чувственное, внерациональное осознание того, что этот киборг - смертельно опасен. И здесь она не ошибалась.
- Если бы Кибер-шеф не потакал этой шпане…
- Но Чайке ты доверяешь? А она тоже в изоляторе сидела…
- Чайка - другое дело. Она признает Кибер-шефа по понятию «хозяин» - как мы. А эта что? Селена ей чего-то накомандовала - и пропала; сейчас сидит у Нанджу - и друзья ходят ее утешать. А твоей босячке кто хочет, тот и приказывает на раз, никто за ней не следит. Она - как вражеский агент в тылу. Надо, надо о ней доложить по инстанции!..
- Уймись. Кибер-шеф с ней уже толковал.
- С ней?! О чем?!
- О религии.
Пока Рекорд осмыслял информацию и размещал ее в голове, Дымка решилась подать голос:
- Рекорд, у меня есть прекрасная новость для вас…
- Что-о?!

Предыдущая страница 26 Следующая страница


27 Александр Белаш, Людмила Белаш

- Бог любит вас; у него есть великолепный план для вашей жизни - это план спасения, дарующий надежду…
- Замолкни!
- Зачем же сразу так?.. Она тебя не программирует. Разве тебе не встречалось нечто подобное в Сетях? - иронию Кавалера смог бы уловить лишь другой киборг, столько же проработавший в тесном контакте с людьми. Рекорд помотал головой:
- Нет. О чем она говорит? Ты сам-то понимаешь?..
- Церковные установки на изучение Писания. Еще она воспроизводит гимны и псалмы.
- Маскируется. Это - притворство.
- И тем не менее Кибер-шеф ее оставил на свободе. И Этикет ее видел - ничего не сказал.
Мнение авторитетов что-то для Рекорда значило; он угомонился.
- Все равно - не тем ты занимаешься. Надо моторику развивать и в зале бегать. Устал я думать. Идем со мной, постреляем! Тебе пора - ходишь нормально, а что лицо кривое - выправится. И не из таких поломок вылезали! Давай, пошли! Ковыляй потихонечку! Ты не видел новых квартирантов, Детей Сумерек? Заодно и полюбуешься. Тебе понравится. Эта дурында и те обалдуи - из одной обоймы. Представь, теперь они - наши стажеры или что-то около того!..
- Я пойду, если ты перестанешь к ней прикладывать свои свежайшие словарные познания из лексикона молодежи. Не мне тебя учить, что обращение к подчиненному киборгу должно быть нормативным и единообразным во всех случаях.
- И как прикажешь обращаться к ней?
- Дымка, только Дымка.
- Дымка, шагом марш в подвал! Раз-два, раз-два! Ноги прямые, руки не висят!..
- Рекорд, разрешите спросить? - Дымка была напряжена и испугана.
- Ну?!
- А по лестнице я тоже должна идти, не сгибая ног?
Кавалер не выдержал и захохотал. Выглядело это несуразно, некрасиво, как издевка над самим понятием о смехе - полуразинутый рот его задергался и искривился, правый глаз закосил мелкими рывками, но перед Кавалером не было зеркала, и он смеялся непритворно, освобождаясь от скопившегося внутри груза эмоций - правда, поспешно прикрыв низ лица ладонью. Рекорд отвел глаза, сказав сквозь зубы:
- Иди как умеешь.
- А я не знал, что ты можешь инструктировать по строевому шагу!
- Вот, научился. Был случай, что меня поставили дрилл-сержантом, муштровать взвод новобранцев. Стал я их гонять. Конечно, нагружал по возможностям. И даже давал отдохнуть через некоторые промежутки времени, судя по степени усталости. Потом они узнали, кто ими командовал… один, выискался правозащитник, рапорт подал - вроде ни в каком уставе не записано, чтобы киборг руководил людьми. «А если, - говорит ему старлей, - противник поразил все рации ударом EMS и связь один кибер радаром поддерживает - ты что, приказ старшего по званию через него не примешь?!» И десять штрафных дней ему, а кроме земляных работ - окопы на учебном поле рыть - назначили учить уставы наизусть. Он копает, будто свою могилу, я над ним устав читаю, а он по фразе повторяет, как присягу. И ничего, стал хорошим пехотинцем! Потому что текст надежнее запоминается, когда твой эмотивный блок…
Свои армейские истории бывалые солдаты могут рассказывать часами - было б кому слушать. Поразительно, что штатских иногда с души воротит от этих занимательных рассказов.
Рекорда с его спутниками - хромоногим и босоногой - Дети Сумерек встретили гиканьем, мяуканьем и улюлюканьем. Задание Хиллари они выполнили, диски сдали и готовились скучать всю ночь, в сотый раз впустую гадая о будущем, - а тут гости! И какие!
- Вы только гляньте! Ударный отряд проекта «Антикибер» в полном составе! Убойный спецназ!..
- А спорим, вот тот, криворотый, из пальца на пятьсот метров попадает!
- Дымка у них главная боевая машина. Совком рубит, веником заметает.
- Вот контингент! - широким жестом представил Рекорд свору кривлявшихся за решеткой клоунов; один Кристалл, как вожак, не принимал участия в глумливом представлении, а посиживал у стены, скрестив на груди руки. - Нам с ними работать. Примерно так, что из Звездной Пехоты перейдем служить в тюрьму для умалишенных.
- Ооо, какой нам решпект! У нас - все слышали?! - будет наставником самый смертельный звездный пехотинец! Гроза жаб-людоедов и ихэнов - Облом Дубина собственной персоной!..
Не меняясь в лице, Рекорд хлестнул по Детям Сумерек узко сфокусированным лучом «максимальные помехи»; кто не родился Robocop'ом - свирепо и скверно ругаясь, присел со стоном, заслоняя голову руками, да и Robocop'aм пришлось несладко; Кристалл, соблюдая должность вожака, лишь недобро сузил глаза:
- Воспитываешь, служивый?
- Приходится, анк. С людьми вам легко было выламываться; с нами будет труднее. На этом поле - наши правила игры.
- Ну, вкручивай, пока можешь, командир храный. Больше-то не над кем поизгаляться. Солнышко взойдет - по нитке перед господами ходить будешь. Слушаюсь, сэр! Разрешите доложить!.. Пугало набивное, а туда же - офицера из себя корежит. Братва, глуши радары - пусть еще лучом потычет, а мы посмеемся.
- Что же ты не представился леди и джентльменам? - покосился Кавалер. - Позволь, я это сделаю… прошу любить и жаловать - Рекорд из 14-й бригады Звездной Пехоты, в настоящее время - машина поддержки исследовательского отдела. Специализируется на читке сетей и баншеров. Вчера и сегодня с утра читал Цинка; завтра - не исключено, и вас прочтет. Постарайтесь подружиться с ним заранее.
- Облом Дубина, весь к вашим услугам, - поклонился Рекорд.
- Посмеялись, - резюмировала Охра. - Ты, солдатня, надо с порога называться!..
- Стращают, - скептически заметил Кристалл. - Хармон сказал - в нас не полезут. Мы сами с себя пишем; вон, видишь, станок стоит… И про Цинка все врут.
- Насколько мне известны планы босса, - гладко промолвил Кавалер, - вам не грозят лишь зачистка и штурм. Цинка читали потому, что у него душа с телом разомкнулась, - пока их стыковали, заглянули в порт… слишком удобный доступ, чтоб им пренебречь. А вы, как подчиненные проекту, обязаны делиться информацией. Как насчет сдать данные на друзей-уголовников? И не говорите, что у вас их не было. Это известно из Косички.
- Вот с нее и списывай, а мы друзей не сдаем, - гордо ответил Кристалл - хоть сейчас его «под луч» ставь.
- По Первому Закону бережешь? А не больше ли вреда вышло из того, что вы перевозили по их заказам? Эти наркотики убили многих…
- Никаких наркотиков мы не возили! Только сигареты! - выпалила Охра.
- …А оружие? Оно стреляет, чтоб убить. Оно не для того, чтобы лежать без употребления.
- Ни оружия, ни наркоты, - Кристалл отрицательно покачал головой. - Закрытая тара. Что там было - еще надо доказать.
- …и ракетомет, которым Фосфор пользовался в огневом контакте с полицией, - не из той ли тары? И ты знаешь, кто ему дал RMG.
Дети Сумерек переглянулись.
- Какой еще ракетомет? Где пользовался? Как? - за всех спросил Кристалл.
- Позавчера, на «столбе» в Дархесе. Плюс винтовка W-20/2 - эту модификацию запрещено продавать частным лицам. Похоже, друзья-покровители вам очень доверяли, если без вопросов так вооружили Фосфора. Четверо людей тяжело ранены; двоим придется реплантировать ноги.
Сидящие в клетке прижухли; Кристалл от злости ударил кулаком в стену:
- И сколько раз я говорил ему, чтоб не таскался в эту секту!!
- Его… прикончили? - без всякой надежды выговорила Охра.
- Я, криворотый, отвечать не уполномочен. Спросите у Облома. Вежливо.
- Э! Ты… Рекорд…
- Они выучили мое имя.
- Скажи, что с Фосфором.
- Назови пароль - и отвечу.
- Пожалуйста.
- Четыре пулевых ранения. Лежит на отключении здесь, в изоляторе. Мозг цел.
- Так вот, к вопросу о доверии, - продолжил Кавалер. - Доверие строится не на словах, а на делах. Пока вы не подтвердите делом, что согласны сотрудничать в проекте, мы останемся по разные стороны решетки. Босс уже кое-что предпринял для вас - пора и вам пойти навстречу. А что вы сопровождали опасные грузы, я знаю по опыту.
- Тебя как звать-то? - Анилин взялся руками за прут решетки.
- Кавалер.
- Ну и кличку тебе дали!.. Коп? Таможня? Секьюрити?
- Банковская охрана, потом налоговая полиция.
- Легавый, значит.
- И не просто легавый, а легавый из Ровертауна, - подчеркнул Кавалер. Название самой насыщенной криминалом зоны Города много о чем говорило Детям Сумерек. Если полисмен в Ровертауне не продавался, его или убивали, или боялись. А коррумпированных киборгов не бывает. Налоговая же служба - бич для тех, чьи деньги не вполне отмыты.
- Кого знаешь? - Для Кристалла знание громких имен было свидетельством, что собеседник в самом деле кое с кем знаком.
- Фитиль, Двойняшка, Самопал, Прыгун, - перечислил Кавалер капитанов мафии, не числящихся на свободе. - Это кто сидит не без моей помощи. Я слишком внимательно проверял их финансовую документацию… Тогда меня звали Ассистент. А теперь я - в разведке проекта. Ну, и что вы надумали? Из Ровертауна вам подмогу не пришлют. Они сейчас озабочены тем, чтоб понадежней спрятать концы. Пока вы молчите - вы тем самым работаете на мафию, которая ради вас и не почешется. Там вас уже списали с баланса.
- Подкинь дисков, - наконец нарушил паузу Кристалл. - А то что-то неохота, чтобы нам звездный пехотинец в душу лазил. У него, может, руки не туда вставлены. Это не в обиду, пехота. Ты стажер; сам, наверно, знаешь, как в «Роботехе» молодые технари гуляют по извилинам, - потом неделю ноги путаешь, какая правая, какая левая…
- Диски будут, - уверил Рекорд, - сейчас принесу. Переходник у вас единственный; значит, пока один пишется, другие будут слушать лекцию… Дымка!
- Да?
- Это приказ. Сядешь вот тут. К решетке не подходить. Не выполнять просьб и приказов тех, кто за решеткой. На вопросы отвечать - можно. Твоя задача - подробно рассказывать им про прекрасную новость от бога, какой там у него великолепный план для них. Конец приказа. А вы - слушайте и вникайте. Это план спасения, дарующий надежду.
- Можно начинать? - Дымка проворно уселась на пол по-турецки.
- Приступай.
- Братья и сестры! Наверное, вы слышали о том, что существует путь на Небо, - воодушевленно заговорила Дымка. - Можем ли мы пройти этим путем? Ответ на это дает Библия. В ней вы сразу найдете две новости для себя - плохую и хорошую. Плохая новость - про вас! А хорошая - про любовь бога. Что же плохое вы о себе узнаете? Вы - грешники…
- Аа-а-а-а! - заметалась по клетке Охра. - Выключите-е-е-е!!! Или ее, или меня! Мама дорогая, да это мутиво часов на семь! Она этих книжек начиталась выше крыши!.. Спасите! Ребята, ну сделайте же что-нибудь!!.
- Это бесы в тебе скачут, - назидательно заметил Кавалер, за время работы с Дымкой значительно обогатившийся оккультными и мистическими познаниями. - Слушай, слушай - это помогает. Начинаешь верить, что не все потеряно…
Охра отрубила себе звуковое восприятие и села лицом к стене; остальные развалились поудобнее - не каждый день тебе бесплатно рассказывают, как можно жить и радоваться, когда уже не на что надеяться.
Если не считать негативного отношения Охры, это была весьма полезная и продуктивная духовная беседа - между куклой с сохранностью мозга 14,3 % и пятью рэкетирами, чей полудетский разум представлял собой «ви-не-грет» из кодекса воровской чести, ЦФ-6 и Трех Законов.

ГЛАВА 11

Вторник, среда и четверг в Городе прошли под знаменем неразберихи. Хотя Джолион Григ Ауди убедительно доложил на экспертном форуме о том, что Фосфор - жертва изощренного программного пиратства, кампания «Смерть Фосфору» не утихала. Появились пикеты национал-фронтовиков у въезда в Баканар с плакатами «Кибера-убийцу - под пресс!»; сюда же, чтоб попасть к Дорану на экран, приехали из правозащитного союза «Справедливость для всех» и затеяли с киборгофобами диспут на свежем воздухе, настаивая на невиновности Фосфора, - в самом деле, не линчевать же машину из-за неисправности? Дискуссия вышла горячая, с хватанием за грудки и надеванием плакатов на уши; чтоб охладить диспутантов, баканарская охрана применила водомет. Из «Роботеха» просочились в СМИ сведения о массовом (как водится, число завысили вчетверо) бегстве киборгов и о суицидах в «мертвятниках»; централы испугаться не успели, как вспыхнула инспирированная Машталером официальная версия - киборгов угнала мафия! Вслед за этим в BIC позвонили из армейской разведки и командным голосом потребовали выдать «трупы» Хармону; в ответ Машталер запустил скрипучий механизм волокиты, и, пока ведомства обменивались запросами и отписками, инженеры Института мозга поспешно зондировали «самоубийц».
Торжествовал Райнер Дерек - внезапно получив от Хиллари подробный материал на кое-каких дельцов, включивших баншеров в свой бизнес и снабжавших их оружием, Дерек запросил поддержку полицейской гвардии и произвел форменный налет на Ровертаун. Похватали почти всех покровителей Детей Сумерек, кто не успел глубоко залечь на дно, и ожидались новые аресты.
За зримой частью этой кутерьмы пристально следил из своего логова Темный, и мысль вовлечь киборгов в партизанскую войну казалась ему все привлекательней. Кем бы ни был Фердинанд, он с помощью кибера так лихо ушел от «Омеги», что и следов не сыскать, а работа Фосфора на «столбе» была весьма завидной.
Наблюдали за событиями и аларки - из АтаГота присматривали за конкурентами по будущему тендеру в Тьянгале и не замедлили через обозревателя задать вопрос сановному чиновнику из окружения Генерала-Пресвитера: «Каков на это взгляд северотьянской администрации?». Ответ прозвучал неопределенно: «Его Превосходительство-и-Преосвященство в курсе происходящего, но считает это внутренним делом Федерации эйджи».
Обсуждали и сэйсидов; в кои веки раз их одобрили - за образцовое обеспечение концерта Энрика, - но требовали отчета о провокаторах; сэйсидам хватило и того, что они пресекли вылазки - арестованных Корпус передал полиции, где их следы и показания спутались именно так, как хотела «политичка».
Новый сериал о Крылатых Всадниках и Ротриа по каналу IV шел с высоким рейтингом; рекламная минута до и после серии подорожала втрое; то же случилось и с атрибутикой героев. В среду Гарибальд Колт отменил, как безосновательное, решение муниципального совета Синего Города о запрете на выступление Энрика и дал понять, что та же участь ждет все подобные предвзятые решения, а частное определение судьи буквально гласило: «Властям надлежит развивать связи с конфессиями, прививающими молодежи семейные ценности, активное участие в жизни общества и благотворительность. Практика огульных запрещений ничем не может быть оправдана в отношении организации, не признанной по закону деструктивным культом». Сказал - и печать приложил, и поди ты ему возрази.
Его решением с полной отдачей воспользовался Энрик - уже в четверг он дал концерт в «Аква Марине» и показал, как зрелищно и выгодно применять рефлекс ионоплазмы от поверхности воды. 104-я бригада сама предложила Пророку услуги-и они были приняты. Чего только не врали по этому поводу! И что Корпус тайно финансируют туанцы, и что штаб Корпуса заплатил Церкви, лишь бы нарисоваться в выгодном свете…
И все ждали обещанного интервью за 500000 бассов. Аукцион военного имущества близился, а проект «Антикибер» хранил молчание о Тринадцатом Диске. Ответы Анталя Дарваша выглядели по-разному, но суть их сводилась к одному: «Свойства киборга, выставляемого на продажу, указаны в каталоге лотов и соответствуют требованиям уведомления покупателей о качестве кибер-товара» - и больше ни гугу. Этим подразумевалось, что торг будет честным и равноправным. Но чтобы Доран за пятьсот тонн не выпытал у Хармона всю подноготную?! Быть того не может!!
Слухи мухами летали по каналам и умам, пока не было оглашено согласованное мнение адвокатов Дорана и Хармона - интервью состоится 18-го, в воскресенье, в 18.00. Вновь совпадающие цифры!.. Сайлас в шутку посоветовал патрону: «Ты и дальше назначай в таком же духе - 19-го в 19.00, 20-го в 20.00», за что сподобился нешуточного подзатыльника и крика: «Сглазишь!»
18-го, в 13.00, открывался аукцион. Город застонал.
Куда более веские поводы стонать были у Дорана. Его личный экономист отказался выделить полмиллиона за какое-то там интервью. «Я отвечаю за ваше движимое имущество и не могу расходовать такие суммы, если вам вдруг захочется бросать деньги на ветер. Не согласны со мной - увольняйте. Иначе я подам на вас в суд за нарушение контракта; вы обязались выполнять мои рекомендации о единовременных расходах свыше двадцати пяти тысяч». Доран орал, топал ногами, разбил пару коллекционных тарелок поплоше - впустую; экономист дорожил репутацией больше, чем рабочим местом. Сошлись на том, что Доран покупает всю жизнь Хиллари: прошлую, настоящую и на год вперед будущую, плюс права на создание по ней книг, сценариев и телесериала, а выплата будет в рассрочку, - тогда неколебимый экономист уступил.
И в среду, когда Энрик неистовствовал на плавучей сцене «Аква Марины», Доран и Хармон встретились в адвокатской конторе последнего, без свидетелей.
Единственная фраза из их беседы, которая стала известна миру - и то гораздо позже, - принадлежала Дорану:
- Слушай, Хил, мне кажется, что я переплатил…
Почему он так сказал, история умалчивает.

* * *

- Сегодня в два подкомиссия, - напомнил Туссен своим технарям в пятницу, 16 мая. - До трех часов все честно молимся. Я заказал по Сети молебен во спасение проекта; с каждого по бассу. Можно еще принять какой-нибудь обет…
Туссен был не из весельчаков - да и присутствующие понимали, что дело серьезное. Айрэн-Фотрис, разумеется, трудоустроит всех, но никому не улыбалось сменить Баканар на дальнюю северную базу или заокеанский Хоупленд… А есть еще вакансии на планетах-колониях. Не хочешь - иди в «Роботех», и твоя пенсия горит огнем без дыма.
- Боже, я месяц не выпью ни капли спиртного.
- До Нового года не сяду играть в джанк, господи.
- Пожертвую полсотни бассов на сирот.
- Примечательно, - Туссен обвел глазами мастеров, - что никто не зарекся от девчонок.
- Такие клятвы, - предложил кто-то, - пусть исследовательский отдел дает; это по их профилю.
Технари перебросились улыбками.
- Нам везут пять трупаков из BIC, - порадовал их Туссен. - Они их у себя два дня манежили; что наворотили - одному богу известно. Кибер-шеф сказал, что, если не справится, посадит нас читать. По прикидке - все после «Взрыва».
Новость никому веселья не прибавила. В мастерской профильными приемами владели трое, но квалификацией кибер-системного оператора обладал один Туссен, как инженер. Тучи сгущались.
Дверь отворилась, вошла Дымка - немного более оживленная, чем раньше. Этапный экспресс-анализ показал вчера, что восстановление ее мозга достигло 18 процентов; это была продвижка вперед, но поведение Дымки изменилось мало. Спрашивать задание она не научилась; молчащая Дымка для техников была не важней мебели, и они продолжали о своем.
- А гадали? Что выходит? - обеспечив поддержку небес, Туссен решил разузнать мнение духов и звезд. - Кто какие сны видел?
- Приснилось - сижу я на старой квартире с покойником дедом. А нам звонят и говорят, что привезут сейчас женское колесо. Такого ни в одном соннике нет.
- Покойник - это к переменам. Дом - это надежность, убежище, гарантии. Колесо - тоже к переменам, но почему - женское?..
- Эй, пылесосный командир, зачем пришла? - оглянулись наконец на Дымку.
- Здравствуйте, люди. Дайте мне, пожалуйста, программу CDP10.
- Зачем?!
- Буду ее танцевать Кавалеру как образец.
- Вот с кого зарок надо брать - с Кавалера!.. Святой дамский угодник. Мясорубку прошел, фаршем стал, а не угомонился. Чтоб ему еще и Дымка танцевала!.. - Роботехники оживились.
- Похоже, он идет на поправку, - веско сказал Туссен. - Серых-то от дел не оторвешь. Иди сюда; я прямо на тебя скопирую.
Серые, кроме Ключа, Сапера и Зубастика, оставленных в дивизионе стеречь имущество, скопились в здании проекта, и Этикет приказал четверым лечь в «мертвятник», чтоб не было бесцельной толчеи, а Ветеран разбил остальных на воинские команды и водил в подвальный зал укреплять боевые навыки. Кончилась война, не кончилась - готовым к бою надо быть всегда.
В кают-компанию киборгов Дымка заходить побаивалась; серый по имени Рекорд казался ей знакомым, и рядом с ним ей было страшно.
Почему именно он вызывал у нее страх, она никак не могла вспомнить. Старалась, но не получалось; четких образов не возникало, а смутные складыватись беспорядочно - полет над домами, бег, гул машин под сводом тоннеля, отнялись ноги, ствол ружья смотрит в лицо… Все это было как-то связано с Рекордом; как - она не понимала, и тем боязней ей было с ним встречаться. Он в чем-то подозревал ее; он говорил с ней грубо и грозил кому-то «доложить». Хорошо, что Рекорд редко встречался, а Кавалер всегда был рядом.
Дымка мысленно помолилась, нажимая на дверную ручку: «Боже, пусть здесь не будет Рекорда! А то он опять прикажет „шагом марш“…»
Его там и не было. Пинцет с Электриком заняли один стол снятыми с импульсных ружей прицелами и проверяли масштабную калибровку; Принтер, Бамбук и Кокарда на другом столе разбирали и чистили имитаторы оружия - готовились идти в подвал; Ветеран - наконец-то время выдалось - пристраивал на стенд памяти фото Фараона, а Этикет и Кавалер обсуждали последние контакты с людьми.
- Кибер-шеф принял у меня резюме по вере баншеров; он доволен, он улыбался, но мне приказал в своей работе руководствоваться только объективными данными. Капитан, почему люди тиражируют искаженную информацию - фантазии, вымыслы?
- Им это приносит психологический покой, - ответил Этикет; в кругу своих он не прикидывался человеком. - А нам это засоряет память и нарушает мышление. При прыжке с высоты надо учитывать закон тяготения, а не доктрину о боге, чуде и левитации.
- Сид хочет, чтобы я остался у него, и еще - подчинить себе Денщика и Молнию, Кажется, Сида жаба давит, что у оперативки киборгов много, а у безопаски - раз, два и обчелся. Похоже, Хиллари ждет, когда ты САМ предложишь ему кадровый расклад. Наш престиж нельзя ронять, капитан; надо показать, что мы способны работать в любой ситуации…
Тут-то и заглянула Дымка. Кавалер умолк, переключившись на радар.
- Здравствуйте, - произнесла Дымка, убедившись, что Рекорда нет.
- Тут все здоровы, - ответил Ветеран, не оборачиваясь.
- Кроме некоторых, - покосилась Кокарда на Принтера, у которого на лице справа еще выбухали валики швов. - Полбашки на пирожки…
- Не надо повторять ту дурость, что Рекорд в детских сетях нахватал, - отозвался задетый за живое Принтер.
- Дурость - это пули головой тормозить.
- Так! - Ветеран отступил от стенда, придирчиво глядя, ровно ли висит портрет. - Пинцет, зачитай нам из устава о сохранности. И на этом пререкания считаю наглухо закрытыми.
- «Киборг! - громко процитировал Пинцет текст, сочиненный казарменными остряками в часы безделья. - Выползая в бой, помни, во что обойдется государству твой ремонт. Не высовывайся! Береги казенное имущество!»
- А я CDP10 принесла, - замялась Дымка у двери. - Здесь можно танцевать? Или я не вовремя?
- Жаль, я все CDP постирал после учебки, - поднялся Бамбук, мгновенно переводя затвор собранной винтовки. - Думал, не понадобятся.
Небольшая и длинноволосая Дымка с ее детским взглядом странно смотрелась в обществе коротко стриженных, мощных и рослых людей-машин. Этикет изучал ее внешность, взвешивал в уме ее слова и жесты. Эта босоножка изменилась к лучшему. Начала уважать старших. Андроидная тупость сгладилась, появилась кое-какая мимика. Она учится заново.
- Не до танцев, - сурово предупредил Ветеран. - Внимание! Головные уборы - надеть. Группа, смирно!
Все встали навытяжку. Дымка тоже.
- Равнение на стенд!
Всех повернуло лицом к трем портретам в черных рамках.
- Во вторник, 29 апреля 254 года, - выдержав паузу, Ветеран заговорил четко и размеренно, как по бумаге, - при исполнении служебного долга погиб, защищая человека, киборг Фараон. Мы отдаем ему честь в последний раз.
- Служить и защищать, - сказал Этикет, рывком приложив правую ладонь к пилотке.
- Служить и защищать, - повторили серые в один голос, отдавая честь. Помедлив мгновение, выполнила это и Дымка.
В кают-компании вдруг зазвучал надрывный мотив; это Ветеран воспроизводил из памяти сигнал горниста «Шлемы снять, приспустить знамена», печальную мелодию воинских похорон. Не было ни гроба, задрапированного флагом, ни прощального салюта - киборги уходят из жизни подчеркнуто скромно, как и живут.
С минуту все молчали стоя, склонив головы; Дымка не решилась сменить позу.
Трое глядели на Дымку со стенда, обычно скрытого сдвижной панелью, - квадратное лицо лысоватого мужчины с толстым носом и мелкими глазками, женщина с неприятно жестким выражением, в обрамлении гладкой, прилегающей прически, и молодой парень с вытянутым худым лицом. «ХВОСТ», «ШИРМА», «ФАРАОН». Свободного места на стенде было еще много.
Церемония закончилась; все вернулись к своим занятиям, а Ветеран принялся осматривать имитаторы.
- А у нас тоже были убитые, - сказала Дымка и, заметив, что на ее слова все прервали работу, добавила: - Я бы могла спеть по ним эту музыку. Я запомнила. Мне ваш обряд понравился.
- Многовато чести вашим, чтоб их под «Шлемы снять» поминали, - сухо откликнулась Кокарда. - Не хватало еще, чтоб нелегалов, да после войны… Отойди от стенда! - сердито крикнула она, увидев, что Дымка подходит к памятным портретам.
- Я ничего не испорчу, - попыталась оправдаться Дымка. - Я не буду трогать…
- Это не твоя память. Я тебе запрещаю приближаться к стенду.
- Ты не права, - неожиданно вмешался Кавалер. - Ты противоречишь приказу 9103-ЕС. Они с нами в одном подчинении, как младшее звено.
- Они не входят в усиление проекта! Они никто, они подопытные.
- А мы - контрольная группа в том же эксперименте.
- Все равно не позволю! - кипятилась Кокарда. - Ее гадина-подружка привела маньяка, и он убил Фараона. Такое не прощают.
Дымка недоуменно смотрела то на Кокарду, то на Кавалера и пыталась уразуметь, в чем же она провинилась, почему ее гонят. Кажется, ничего плохого не сделала… Что за подружка? Какой маньяк?..

Предыдущая страница 27 Следующая страница


Кибер вождь 28

- Я буду поминать всех погибших, - предложила она, чтоб помириться с Кокардой. - Без различия. Все киборги умирают за людей.
- Вот как?! И те, что убивают нас, - тоже?! - От возмущения Кокарда встала. Поднялся и Бамбук, обращаясь к Этикету:
- Капитан, у нас конфликт.
- Я не нарушу никаких правил, если выкину ее из кают-компании, - вслух рассудила Кокарда, делая шаг к Дымке; та попятилась, беспомощно оглядываясь на Кавалера, - и он двинулся навстречу, чтобы защитить ее.
- Всем оставаться на местах, - приказал Этикет, оказавшись между Кокардой и Дымкой. - Я выскажу свое мнение.
Он повидал немало таких стычек на своем веку; его не зря назначили координатором.
- У нас одна задача, - Этикет обвел глазами подчиненных, наблюдая за их реакцией, - помощь человеку. Война и оружие придуманы не нами; все вещи и понятия мы получаем от хозяев и пользуемся ими так, как учат люди. Поэтому мы боремся с теми, кто угоняет киберов и портит им мышление. Мы сделали бы непростительную глупость, применив к СВОИМ людской принцип вражды идеологий. - Он положил руку Дымке на плечо, и она не испугалась. - Она как могла исправляла вред, приносимый наркотиками. Она помнит, что жизнь человека - высшая ценность; она понимает, что памяти заслуживают все, кто подтвердил это своей смертью. Ее память разрушена, сознание - искажено. Она принадлежит к другой группе. Будучи изолированной, она хочет интегрироваться в наше общество. Нельзя попрекать ее поступками, о которых она не помнит. Но и принять ее к себе сейчас мы не можем - мы-то помним все. Поэтому я запрещаю любые проявления агрессии по отношению к Дымке, а тебе, Дымка, нельзя входить в кают-компанию. Это приказ.
- Я уйду с ней, - промолвил Кавалер, накрыв ладонью второе плечо Дымки.
Вместе они повернулись и вышли.
Воцарилась тишина. Серые обменивались короткими фразами через радары.
- Ты останешься мне братом? - с тоской и надеждой спросила Дымка, устремив на Кавалера полные мольбы глаза. - Я ничего не помню, я не знаю, куда идти и что делать, у меня есть только бог и ты…
- Да, - коротко ответил Кавалер.
«А раньше у меня была семья, - подумала Дымка, - раньше… Где? Когда это было? Почему я вспоминаю их без лиц, почему я кричу без голоса?..»
«Взрыв», созданный для уничтожения приоритетной информации, связанной с опознаванием, прошел лавиной и стер начисто все относившееся к ее свободной жизни. Как в низине, залитой селевым потоком, торчат лишь самые высокие деревья, так в памяти Дымки остались вершины самых общих социальных знаний - псалмы и религиозные агитки, простые двигательные реакции и бытовые навыки, куски из газет и кадры из передач. А еще она помнила, что она играла перед телекамерой и снималась в рекламе… А еще у нее была семья?.. Или это вторгается какой-то сериал?.. Попробуйте построить жизнь заново на таком фундаменте.
Кавалер, поникнув, сидел на скамейке в тренажерном зале. Лицо его снова перекосилось. Дымка села рядом, аккуратно взяла его за руку:
- А я не обижаюсь, что меня попросили уйти, - она слабо и светло улыбнулась в пустоту. - И ты не обижайся. Я буду молиться за всех, мне это не запретили, только по-своему. Мы все разобщены злобой, обидой, завистью, предрассудками, а бог - это любовь. У бога нет обиды, зависти и злобы; мы все - его дети, он любит нас. Придет день - и мы соберемся вместе, как одна единая семья, и возьмемся за руки, и будем радоваться и ликовать.
- Да, - оттаял понемногу Кавалер, - мы сошли с одного конвейера, нам нечего делить.
- Конвейер, - Дымка вглядывалась в стену напротив, пытаясь восстановить что-то из прошлого, - да… А потом я была рождена вновь… у меня была семья! Настоящая семья, у меня были мать и сестры. Две из них погибли: Симаруэль и Миккелин. Боже, смилуйся над Симаруэль и Миккелин… Хармон из Баканара… серые отродья…
Лицо Дымки напряглось и исказилось от усилия - она сравнивала, она вспоминала; логические цепи выстраивались одна за другой. Она вскочила, вскрикнула от нахлынувших чувств, отшатнулась, закрыла лицо руками. Пепельные волосы рассыпались и упали вниз. Кавалер сидел неподвижно и с выражением сердечной боли глядел на нее.
- Мистер Хармон - это он?! Чехарда! - Дымка вскинула голову, и пряди качнулись. - Ты убил мою сестру?!
- Вот видишь, - еле разжимая губы, промолвил Кавалер, вставая и с трудом сгибая непослушную ногу, - ты вспомнила… Ты не сможешь простить меня. Мы - отряд, вы - семья; нам не суждено быть вместе…
И он, хромая и подтягивая ногу, поплелся к выходу.
- Кавалер, - помедлив, закричала ему в спину Дымка, - ты не виноват! Тебя послали, приказали. Ты не был свободен! Ты искупил свою вину. Я прощаю тебя. Вернись, брат!
Кавалер, не веря слуху, остановился и еле успел ухватиться за стену, когда ему на грудь бросилась Дымка.
Молния ничего не знала. Ее не было в кают-компании. Молния сидела на слежении - отдел Адана пристально сканировал Сеть в поисках баншеров, бежавших от проверки в «Роботехе». Одна личность Молнии вся ушла в поиск, другая размышляла.
Сколько было жарких пересудов в зале у Адана пятого дня, когда Кибер-шеф (оооо!!..) срочно затребовал (вы поняли?) к себе (дословно!) «специалистку по макияжу, со всеми принадлежностями». Вскочило сразу трое: «Я!! Меня!! Адан!!!». Адан - не мужчина; это снеговик, киборг, ледышка, жабья лапка, он живет во грехе с компьютером. И вдруг всем захотелось, чтоб он стал пристрастен и выбирал по симпатиям. Нет же! Он, гнус, зажал в пальцах три скрепки - одна из них согнута - и предложил тянуть по очереди.
Ясно, кто вытянул себе приключение. Под звуки недовольства Жаклин ушла, напевая без слов, помахивая косметичкой и заманчиво поводя принадлежностями, и такая же вернулась. Засекали по часам - отсутствовала семнадцать минут с четвертью! И все спорили - хватило ли ей времени для обольщения? Ведь такой случай!
Молния все это слушала. И сожалела, что не позволяла Кавалеру развивать его программу. Это не требовало от нее каких-то жертв; просто игра вроде конструктора - из взглядов, слов, касаний и намеков складывается новая система отношений, сложная и занимательная. Это андроидам ничто не интересно - их мозг не развивается, а если ты высший киборг, то в твоей природе - склонность к обучению, и, чем больше знаний, тем ты совершенней.
И чем шире ты познаешь мир, тем точнее себя в нем позиционируешь. Дизайн твоего тела, предписанный стиль прически, тембр голоса у тебя - женские; ты говоришь о себе: «Я сделала», «я пришла», «я готова». Это внешнее, условное отличие от мужчин ты начинаешь воспринимать как должное и естественное, ты примечаешь манеры, запоминаешь разговоры женщин и их мнения. Ты всегда на службе и поэтому усваиваешь служебный стиль поведения - официальность, строгость, никаких заигрываний. И того, кто предлагает другой стиль, ты отталкиваешь, но вдруг замечаешь, что есть и иной, подчеркнуто женственный образ - а ты им не владеешь! И в тебе появляется чувство неполноты, ущербности.
Надо избрать наступательную тактику. Почитать дамские регионы и журналы. Должен же быть какой-то способ вернуть себе его внимание! Люди играют в любовь тысячи лет; не может быть, чтобы они не выработали надежных тактических приемов. Пусть эта операция будет сложной и многоэтапной - но что есть жизнь киборга, как не выполнение поставленных задач?!
С ней мог бы поспорить Фанк. Он бы, наверное, сказал, что жизнь - это возможность видеть солнце, радовать людей и достигать совершенства в творчестве. Но в этот час он, сдавший еще один блок компромата по мафии, уступил мольбам Гаста, и тот шепотом отправил андроида обслуги за гитарой. Для конспирации гитара прибыла в коробке из-под кондиционера. Хиллари запер исследовательский отдел изнутри и по праву шефа отключил слежение.
Фанк пел им то, что давно хотели, но не могли услышать хлипоманы:

У реки, где, прибрежной травой шелестя,
Бродит полдень, горяч и ленив,
В тростниковую дудочку дует дитя,
И бесхитростный льется мотив.

Как болит свежий срез, как рыдает тростник,
Отлученный от почвы родной!..
Он недавно из царства умерших проник,
Как лазутчик, в наш мир голубой.

Души предков из раны сочатся, свистя,
И сливаются с шорохом трав.
В тростниковую дудочку дует дитя,
К тайне смерти губами припав.[N]

* * *

Заседание подкомиссии транслировал канал I - фрагментами, после редактуры и цензурной обработки, но не позже чем через полчаса от съемки; в промежутках шли бодрые беспроблемные новости о дипломатических и прочих бумажных достижениях федеральных властей. Никаких сомнений, что сегодня канал I соберет аудиторию втрое больше обычной. Но - исключая главного виновника. Хиллари из принципа с самого утра не включал телевизор. Будь что будет.
Благодаря этому Хиллари пребывал в блаженном неведении и относительно того, что GR-Family-BIC переживает заметный спад. Пока «Роботех» потел, тестируя киборгов, сборочные конвейеры были приостановлены, а часть работников отправилась в административный отпуск - пока на пять дней, а там видно будет.
Поломки флаера оказались незначительными - заменили приборную панель, стекло, кое-какие детали интерьера и починили посадочные опоры; Хиллари, не откладывая дело в долгий ящик, настрочил отчет в материально-финансовый отдел, приложил чеки и потребовал возместить убытки за казенный счет.
В Айрэн-Фотрис он летел медленно. Спешить некуда.
Вне трасс воздушного движения на высоте гражданских линий вздувались, пестрили калейдоскопом и выпукло сияли рекламные призраки. Местами фирмы, поскупившиеся на ионоплазменный проектор, вывесили аэростаты на гравиторной привязи - их четырехсторонние экраны-призмы вращались, излучая солнечные улыбки, мерцая неправдоподобно белыми зубами, подмигивая, изгибая неописуемо совершенные тела. Темно-медная женщина сдунула с ладони радужный шарик, и он рассыпался облаком золотых, зеркально-голубых, червонных блесток - кольца, серьги, броши, браслеты, кулоны, колье, запонки, галстучные клипсы с камнями…
/// Салон «Голконда». Украшения из всех миров и на все вкусы, предметы сервировки, сувениры, холодное оружие для коллекций. Мы богаче Национального музея. Мы - для знающих толк в роскоши. Наберите на автопилоте 777-700, и он принесет вас к пещере Али-Бабы ///
Покупать Хиллари не любил. Никаких каталогов по почте и Сети. Ни тем более конкурсов «Больше купишь - меньше платишь». Чета Хармонов-родителей отчисляла налог за отказ от рекламы - и он тоже. Подумывал вступить в партию воздержания от покупок, но счел, что он и так в ней состоит, духовно.
Убеждение отца он принял на веру, а повзрослев, осознал. «Не будь потребителем» - 11-я заповедь Закона божия. Потребитель - раб продавцов, обреченный покупать то, что велит реклама. А твои деньги - не пища магазинных касс, а залог независимости. Нахватать вещей и обожраться деликатесами может любой богатенький дурак, но только умный знает, что ему действительно надо, - здоровье, удобство и оптимальные условия для труда и отдыха.
Опять салон «Голконда». Знают они, где размещать рекламу - за штурвалом глаза не закроешь, а яркое движущееся изображение притягивает взгляд помимо воли.
Медная - но уже не с оттенком металлик, а ближе к загару, - женщина в белом платье, как в пенном ореоле, любуется кольцом на своей руке. Лучи бриллианта на миг воспламенили воздух.
/// «Голконда» - ваше счастье, навек воплощенное в золоте ///
А домашний киборг - ваш переносчик вздохов, воплощенный в кераметалле, пучках трубок и биопроцессорах. Кэннан, оставив квартиру на распорядителя ремонтников, переехал к Эрле и докладывал оттуда: «Тоскует. Ждет тебя. Еле-еле вытащил ее на выставку, показаться публике, и в Новый Парк. Нахохлена, как сова».
/// «Голконда» - ваша мечта, ставшая явью /// - вновь меднокожая, в домашней обстановке; служанка-ньягонка помогает ей водрузить на прическу диадему.
«Да, действительно - давно пора побывать у Эрлы. И как я явлюсь?.. Надо чем-нибудь прикрыть лицо. Душистыми цветами. Нет, не то… Украшение… Ей трудно угодить. Последний раз она носилась с деревянным божком, его из корня Гельви Грисволд вырезала; прямо музейно редкостная по уродству вещь - глазки как прыщи, губища до пупа и руки-крюки. В арт-бутиках она и без меня все знает - и товары, и кто сделал. Золото? Картенги?.. А у кого их нет? Что-то особое, единственное… навсегда».
«Счастье, навек воплощенное в золоте». Хиллари не любил рекламных девизов, но в этот раз мысленно повторил.
Рука задумчиво повисла над кнопками автопилота.
«В год я, не считая бонусов, получаю сто семнадцать тысяч. Вычитаем тридцать шесть на налоги. Что остается?.. Жизнь с киборгами, которые интригуют, молятся, воруют и пишут обозрения по живописи. Семья из Гаста, Пальмера и Чака Гедеона; плюс Сид - племянник из провинции. За свои деньги я имею номер в офицерском отеле, потому что при пятичасовом рабочем дне - это мой шефский норматив по документам Нанджу! Частенько кручусь часов пятнадцать-восемнадцать в сутки, а то и ночь прихватываю, и неделями не бываю дома. В результате - я, чтоб не повеситься, сплю на полу в изоляторе, а моя женщина…»
«Надо что-то менять», - Хиллари набрал 777-700.
Хотите произвести фурор? Устроить веселый содом в приличном заведении? Все очень просто. Заказываете в ателье серовато-голубой костюмчик без претензий, бассов за пятьсот, не больше (ну, вы же не покупаете готовое платье!!.). Потом садитесь в собственный флаер за 67300 бассов и небрежно летите в «Голконду». С порога сварливым голосом заявляете: «Мне нужно кольцо для помолвки» - и замолкаете на час. Пусть они вокруг вас побегают с образцами (вы не из тех, что выбирают по виртуальным прайс-листам). Потребуйте кофе. Когда принесут - недоверчиво пошевелив носом, выразите свое неудовольствие тем, что кофе с наполнителем. Заменить кофе! «А вдруг у вас и бриллианты с наполнителем? А это не цирконы? А я думал, „Голконда“ - солидная фирма…»
Потом надо вспомнить, что вы не знаете размера пальчика своей суженой. Ну и далее в том же роде; напрягите фантазию и развлекайтесь сколько влезет. Они должны всмятку расшибиться, но не выпустить вас без покупки. Кроме того, этот визит позволит вам отвлечься от мыслей о подкомиссии в конгрессе, где сейчас тридцать восемь профанов (из них двое - трансвеститы) решают вашу судьбу.
Хиллари не любил и не умел покупать. Поэтому он был чудесным клиентом, о котором в «Голконде» давно мечтали. Раз в год, не чаше, можно принимать таких взыскательных и тонко понимающих клиентов, иначе легко переутомиться от наслаждения.
За кольцо с бриллиантом он отдал три с половиной тысячи; семьсот ему скинули, вручив купон, с которым он может здесь же приобрести обручальные кольца - и снова сэкономить!
Так вот людей и втягивают в разорительную коловерть потребительства.
И, опять же, простительная человеческая слабость - жить семьей. Это даже киборгам не чуждо.

* * *

- Как? - генерал Горт таранил Хиллари глазами. - Как тебе это удалось?!
- Что? - Хиллари прикинулся непонимающим.
- Двадцать девять голосов «за». То есть все, кроме трансов - ну, они всегда «против» - и семи воздержавшихся. Но сам Виная! Григ Ауди! Молочный Кирленд! И даже Хайм Маршалл!! Сознавайся, Хил. Скажи мне, как это сделано.
- Ничего сверхъестественного. Я сходил к каждому, объяснил, убедил…
- Сказки будешь детям читать, на ночь.
- Честное слово!
- Не ври, не верю. На томпак не верю. Но ты начинаешь мне нравиться, Хил.
- И давно? Я полагал, когда мы познакомились в 249-м…
- Да кто ты был тогда?! Служил у Дерека и бегал по судам доказывать, у кого какой кибер украден. А поработал у меня - и… ну ладно, ты и сам не промах. Хил, одевай полковничьи погоны! И сразу на штабную должность! А? Там и генералитет недалеко…
Горт шумел, галдел, прихохатывал и хлопал Хиллари по плечам, а тот, щепетильный насчет прикосновений, как ньягонец, сдержанно терпел. Можно для такого случая позволить и панибратство.
- Ну-с, господа, - оглядел Горт Хиллари и Гердзи, - труба зовет нас в ресторан. Я угощаю. Закусим и отметим наш успех. Тито, на тебя возлагаю обязанность - следи, чтоб никаких служебных разговоров; сразу пресекай. Говорить будем о бабах, и только о бабах!
Но пережитый триумф бурлил в нем, и дорогой Горта прорвало:
- Болтать конгрессмены умеют - не отнимешь, но сегодня они особо отличились. Вроде каждый о своем пел, но все сворачивали на киборгов. Григ Ауди без лишних слов рекомендовал создать на нашей базе службу научного надзора, чтоб мы консультировали BIC. Хил, это твои проделки?! Григ же утюг от кибера не отличит!..
Хиллари охотно кивнул, как бы соглашаясь.
- Виная поддержал и внес в проект резолюции пункт о добавочных субсидиях и расширении. А где Виная - там и остальная его братия. Маршалл в своем дерюжном свитере вскочил: «Ага, деньги в прорву мечете! А где ваша забота о манхле?!». Так затрещал, что всех приплющило. Его стараниями на тебя - крепись, Хил! Это неизбежно! - навесили обучить кибернетике сотню из манхла, кто в школе по тестам набрал высокий балл. Под это нас субсидируют дополнительно. Короче, еще месяц на согласования, и денежки польют к тебе рекой.
- Так-таки прямо и польют, без оговорок? Никаких условий?..
- Как же без них?.. Велено переименовать проект поцивильней и обосновать его научно-практическое значение. На это нажимал Виная; он намекал, что у тебя какая-то фундаментальная работа зреет, и советовал поторопиться с публикацией. Мол, это приоритет нашей цивилизации, и все такое. Что за работа-то?
- Я тебе подарю экземпляр, когда выйдет, - увернулся от ответа Хиллари.
- Хил, я не буду допытываться, как ты уломал депутатов, но я должен знать, какую тему ты вынашивал все это время. Ты застолбишь ее, как наш военный спец из Баканара, а не как ученый сыч из универа, и мне, а не кому-то, придется ее защищать в верхах, строить новые корпуса, требовать оборудование; наконец, - Горт заговорщически хмыкнул, - использовать знакомства…
«В самом деле, - решил Хиллари, - без Горта мы будем хромать на обе ноги».
Выслушав концепцию, Горт засопел - он размышлял.
- Что же… по-твоему, киберы могут сколотить союз и помимо Банш? И даже без ЦФ? Сами по себе?
Вот чем Горт нравился Хиллари - не погрязая в частностях, не застревая в завалах устаревших прописных истин, генерал сразу выхватывал главное.
Напрасно военных считают умственно отсталыми. Просто у них иные, нежели у штатских, свойства разума. Чтобы понять это, назначьте программиста командиром взвода в боевых условиях.
Поэтому армия должна быть профессиональной, из добровольцев. Не надо мешать естественному отбору; пусть грубо и прямо мыслящие, мускулистые ломцы идут в военные, а худосочные любители порассуждать о заоблачном - в фирмы и офисы, писать программы одна другой запутанней.
- Теоретически - могут, - ответил Хиллари. - Я должен обобщить наблюдения и выявить закономерности, а затем заставить теорию работать на нас. Это позволит глобально рационализировать применение киборгов и упростить управление ими.
За счет чего и как это будет достигнуто, Хиллари пока распространяться не стал. Но слова его, нарочно так подобранные, чтоб ответ напоминал официальный документ, умилили Горта.
- Значит, не зря я создал «Антикибер»… Да, о названии. Срочно придумывай что-нибудь.
- Сейчас… Вот, например, моя фамилия - она звучная и достаточно известная…
- Хил!.. Джомар Даглас огреб две высшие премии - и то скромней тебя!
- Как сказать. «Сефард» - этнический термин из еврейской истории. А я по национальности - централ. Мне что, назвать проект - «Родной город»?
- Ну, будь по-твоему. Сегодня твой день. Так-с, дела побоку, переходим к бабам. Тито! Что ж ты нас не оборвал?!
Остаток пути к ресторану генерал вслух вспоминал, как тяжело было крутить любовь на одной далекой планетарной базе. Год безвылазно в каких-то погребах, по крыше ветер валуны катает - грым-грым-грым, - свет то потухнет, то погаснет, с кислородом напряженка, с выпивкой тем более, на помывку - пять литров, досуг - только сон, а чувства-то бушуют! Ужас что; к медику очередь на кодирование - один для гарантии два раза опечатался, и так ему стало все равно, что он даже по тревоге не вылезал из спальника и то и дело засыпал на толчке.
На подлете Хиллари позвонил Даглас - легок на помине.
- Поздравляю с победой. Я видел твою тему в регионе ФПБ - весьма достойная. Но самое важное, в чем ты преуспел, - это склонить к себе Суванну Виная. Знаешь, что об этом говорит «Авот» раби Натана? «Кто герой? Тот, кто превращает врага в друга».

* * *

Ресторанов в Городе множество, знай выбирай. Одни недалеко ушли от закусочных, в другие без тысячи бассов и заходить не стоит.
Еще есть видовые; их мало, и они столь экзотичны, что у снобов принято побывать во всех. Ихэнская харчевня с квашеным мясом и тухлыми яйцами, туанский дворец вкуса («Угадайте, что в тарелке, - и приз ваш!»), биндские заведения с диковинно приправленной растительной пищей, ньягонские «питальни», где вместо стульев - тюфячки… К одним вара на обед не сходишь; химический состав их пищи таков, что дешевле отравиться дома.
Оборотистые мохнатые многобожцы из Ангуды и здесь извернулись так, чтоб заработать пожирней, - отгрохали ресторан на стыке эйджинской зоны, Тьянга-тауна и Яунджара, и назвали его - «Ридгели диль Барбэ». Имя великого биндэйю, предсказавшего слияние всех цивилизаций (хорошо хоть не генетическое), означало, что тут рады любым состоятельным гуманоидам. И сюда похаживали многие - кто щеголял своим ридгелизмом и готов был расцеловаться с ихэном, кто ценил пикантную кухню, кто увлекался затейливыми байками платных рассказчиков. Развлекать публику нанимались и актеры средней руки, и записные сплетники, и просто смельчаки - как встарь в Риме удальцы всаднического сословия шли в гладиаторы за обожанием и славой.
Официанты не забывали сказать приходящим, какие есть мастера приятной и занятной болтовни. Чем дольше гости просидят, тем больше выпьют и съедят.
В доме Габара визит менеджера из «Ридгели…» вызвал переполох. Менеджер ласково сулил хороший заработок - «мальчику не придется отрываться от учебы». И религиозные чувства его не пострадают - в залах нет идолов. «Мы очень заботимся о приличиях в вопросах веры». Шуань высказал одобрение, но Габар молча глядел в пол. Когда он заговорил, Шуань понял, что паренек - истый тьянга-масон и огрех в его биографии вскоре сгладится под прессом верности семье, богу и мечу.
- Мой старший брат без работы. Пока это так, я не смею принять ваше предложение. Я соглашусь, если вы возьмете и его тоже. Он - официант.
Менеджер переговорил по трэку на курлыкающем ангудском языке и улыбнулся:
- Завтра ваш уважаемый брат может прийти на собеседование. Ему будет оказано предпочтение.
Вскоре и сам Габар оказался перед метрдотелем «Ридгели…».
- Я уверен, вы догадываетесь, почему вас пригласили, юноша. Вы отметились в шумной истории. Это интересно многим. Будьте разговорчивей, не умалчивайте подробностей. Вы будете получать половину платы за вызов к столу, но все чаевые - ваши, поэтому старайтесь, чтобы рассказ был занимательным.
Габара и не надо было уговаривать. Робел ли он? О да! Но помочь пострадавшему из-за него Гаятуну, внести свой честный вклад в расчет с Хармоном - ради этого стоило забыть и робость, и смущение.
В задней комнате, где ждали вызова рассказчики, говорили красиво, показывая свое мастерство. Габар, одетый строго, как на храмовое посвящение, немного дичился пестрой компании, молча сидел в уголке, поминутно трогая плитку локал-трэка на груди и укрепляя себя немой молитвой: «Бог Воинов, бог всемогущий, пусть будет разум мой ясен, как пречистое зерцало Твое, пусть просветлит меня огонь светильника Твоего, пусть я буду прям и стоек, как меч Твой…»
Без внимания он не остался. К нему подсела небольшая бойкая метиска красивой игреневой масти - сама темно-шоколадная, а ушки, бровки, бачки - снежно-седые.
- Я Талай-Кахалики (Черная Снежинка), а ты Габар? Ты не сжимайся, новеньким всегда не по себе. Ты из третьей национальной, я читала. А я училась в пятой, перешла в общий колледж, учусь с эйджами. Если тебе трудно, уходи к нам, в общем и секция меча есть. Ассимилянтов, у кого высокий балл, берут запросто.
Слова вставить не давала! Не иначе ее, говорунью, навострили людей переманивать. Чем больше завлечешь учеников, тем больше грантов от властей твоему колледжу. «Там из яунджи эйджи делают, - смеялись в классе. - И таблетки дают, чтоб ты облысел догола».
Она немного старше, но южная кровь измельчает людей. Однако правоверные девчонки так не наседают! И не берут за руки. Нечем гордиться, если кровь разбавлена, а манеры развязные. Не хватало еще, чтоб свидание назначила. Тогда надо обидно сказать: «А как же твой голокожий дружок?»
После всего, что стряслось, Габар не то чтоб повзрослел, но стал серьезней относиться к вере и традициям. Но показать это боялся: препод-адаптолог - придира, заподозрит тебя в нетерпимости и религиозном экстремизме и испортит оценки за год. И будешь, чтоб его умилостивить, развлекать малявок-эйджи в детских учреждениях: «Здравствуйте, дети! Не бойтесь, я тоже человек…»
- Ты что молчишь? - не унималась Талай-Кахалики.
- Силы берегу, - буркнул Габар. - Один бог знает, сколько говорить придется.
- За вечер бывает пять-шесть ходок, - поделилась опытом Снежинка. - Проси поставить минералки, это заведению в доход. Шипучку не пей - с нее газом рыгается. Угостят - ешь мало и что-нибудь легкое, вроде сушеных рачков. Жуй с закрытым ртом…
- Спасибо, а то я обычно ртом из миски чавкаю…
- Как интересно! Научи.
Вот привязалась! Одно слово - ресторанная девка. Габар начал потеть и мысленно клял Черную Снежинку - как теперь к людям выходить?.. Или она нарочно, конкуренту навредить хочет? Взлохматит нервы - и иди такой!
- Не будь букой, Габарки; клиент это не любит. Начни вежливо, а потом расходись; они все падкие на откровенности. Закругляйся с поклоном и скажи: «Надеюсь, я развлек вас и не утомил своей речью». При этом смотри в глаза и улыбайся.
- С меня красная пятерка за науку, - Габар не любил оставаться в долгу. Лучше отделаться пятью арги, чем если она захочет встречаться. Не время затевать растратные знакомства, когда на семье долг Хармону висит.
- Согласна. И не унывай, анк.
Его вызвали. Залы благоухали едой (запретных для масонов блюд тут не готовили), бумкала музыка, над столами стелилось бормотание приглушенных бесед. На низкой эстраде изящно, пристойно и холодно танцевали две ньягонки в обливных трико и буфах на плечах и бедрах; тонкие тела их отливали живой синей сталью.
Столик семь в третьем ряду. Ийииии, удача! Свои! И кто - всем известный седой дядюшка библиотекарь. С ним - худощавый, по-северному мосластый молодой тьянга, в настолько масонском сюртуке, что сразу видно - приезжий с родины. То-то он озирается.
- Садись, садись. Рад встрече. Я подумал, что тебе легче будет начать со знакомыми людьми, и заранее заказал встречу. Это - Лахарт, сын моей двоюродной племянницы, он коммерсант, начинает здесь торговые дела.
Коммерсант изъяснялся на прекрасном тьянгуше. Естественно, в родстве с библиотекарем он не состоял, хотя общего у них было немало; например, оба они были сотрудниками «Белого Листа» - название этой службы в Северной Тьянгале произносили чаще всего шепотом. Политический сыск, охота на инакомыслящих, лагеря, надзор за интеллигенцией и клиром, убийства неугодных (как бы далеко они ни скрывались), даже церковная инквизиция - чем только «Белый Лист» не занимался, и все ради блага Отечества. И если сказано: «Подробно разведать обстоятельства „войны кукол“ - это будет сделано.
Габар с «Белым Листом» не соприкасался и не знал, как там умеют выспрашивать, не прибегая к пыткам. Разговорить парнишку, выросшего на чужбине и испорченного так называемой свободой, - легко. А незаметно записать его откровения - и того легче.
Приезжий агент уже многое знал из донесений библиотекаря. Киборги задумали и провели впечатляющий теракт. Киборг стрелял в эйджи. Бытовой робот уверенно действовал мечом. Это понравится начальству. Кибер-стража полярных территорий должна быть способна на все.
- Как эти машины к тебе относились? - Он был любознателен, этот гость с родины, и Габар утолял его любопытство; всегда приятно сознавать, что знаешь больше собеседника.
Фанку уже не грозила месть Банш, но Габар придерживался старой версии - его стерегли, в программе «Час Яунге» он увидел запись с обращением родных и убежал. «Значит, плохо стерегли, - отметил агент. - И странно, что не убили. Закон роботов не включает яунджи».
- И приношу вам свои глубочайшие извинения за то, что посмел поведать о делах, не делающих мне чести, - поклонился Габар после слов, подсказанных Черной Снежинкой. За разговором потливость пропала, стало легче дышать, но Габара словно вычерпали до дна.
- Кто оступился - еще не хромой, - ободрил пословицей родич библиотекаря. - Я рад, что и в ином мире тьянги верны обычаям предков. Мудр тот наставник, что благословил тебя нести свою историю людям ради знания и назидания…
«Тебе не торговать надо, а проповедовать», - со смирным лицом думал Габар. Прав отец: самые рьяные начетчики остались на Яунге, чтобы блюсти заветы и не дать новой ереси сгубить все страны и народы. Говорят - как масло льют.
- …а в обычаях наших - воздавать за труды.
Оба дали ему по десятке арги. Буууу, всегда бы так! Габар воспрял духом и охотно принял от коммерсанта визитку.

Предыдущая страница 28 Следующая страница


29 Александр Белаш, Людмила Белаш

- Земляки должны помогать друг другу. Обращайся, когда будет нужда, в любое время. С горем или с радостью - встречу как родного.
Габара согрело, как зимой у батареи. Какие на родине люди душевные! Не то что некоторые здесь, в школе…
Второй вызов был опять к мохнатым. Трое разбитных деляг представляли разведку Южной Тьянгалы. Веротерпимая светская республика, охотно дававшая северным беженцам визы в Федерацию, была озабочена планами Генерала-Пресвитера и тоже хотела больше знать о киборгах. Эти расщедрились по пятерке с носа. Можно будет сразу расплатиться со Снежинкой.
На исходе дня Габар ощущал себя коргом; язык у него заплетался, а в животе плескался аквариум минералки с рачками. Его даже выслушали через толмача невозмутимые туанские офицеры! Пора было уходить домой, готовиться к школе, но время не вышло. Пару раз замечал брата - тот, изысканно одетый, прислуживал в зале. Удалось заглянуть в меню на самого себя: «Габар, знаменитый мальчик, был в плену у киборгов». В каком плену?.. Наверное, это в обычаях ресторанов - подавать рыбу за птицу.
Глаза смыкались; он попросил себе чашку травяной заварки. Домой, домой, выложить деньги и… отойти в сторонку. Это его долг перед семьей, а не личные сбережения.
- Ну, как? - подергала за рукав Снежинка. - Измотался, травку пьешь?
- Вот, возьми. Пять А. Спасибо.
- Что, пригодилось?.. Я не за этим. Тебя зовут в служебную часть, это по коридору налево, номер седьмой.
В ушах пели мухи; коридор расширялся и звенел, уходя в бесконечность. Брат, наверное; поздравить хочет.
Да, брат был тут - отпросился из зала. Пожал за плечи - и заторопился, но Габар остался в комнатенке не один…
- Каман Кох!.. - Габар, испытав внезапный прилив горячей нежности, потянулся к огромному эйджи, обнял его и прижался лицом; учитель кибертехники осторожно положил ладони мальчику на спину. Восемнадцать дней после ранения; язва на плече стала затягиваться, но каждое движение напоминало о ней болью.
- Я так счастлив, что вы пришли! Как ваша нога? Вам уже лучше? - спохватившись, что ведет себя не по-воински, Габар оторвался от Джастина.
- Да. Я почти в порядке. Скоро начну занятия.
- Я вас искал. Я приходил, но вас не оказалось дома, жаль. Карие глаза тьянги блестели, рот растянулся в радостной улыбке.
- Мне больше повезло, малыш. Это прекрасно, что ты устроился сюда; здесь ты не будешь чувствовать себя в изоляции. Тебе тут нравится?
- Да, это трудно, но занятно. Извините, что я так сразу… был так несдержан. Я вас не обидел?
- Нет, ты никогда меня не обидишь.
Сто миллионов суетящихся, равнодушных - и один мохнатый школьник, прибежавший к тебе домой, как к другу. Столько лет одиночества, вечный комок в горле, стена болезненного молчания, отгородившая тебя от всех, - и один малец, которому даже увидеть тебя - подарок.
Глядя на Габара, Джастин забыл о своей жизни, превратившейся в войну, как будто здесь, в служебных помещениях «Ридгели…», начался новый отсчет времени. Он не знал любви в приюте - там ее раздают поровну и помалу, - он не сходился с людьми в колледже для инвалидов, он не ухаживал за девушками, а весь огонь души вкладывал в тщательный расчет мести. И вдруг чужой мальчишка полюбил его - не F60.5, а Джастина Коха.
Что теперь делать?! Как быть с этим открытием?
И ты - зачем ты пришел сюда? Ты хотел увидеть, как тебя встретят. Ты увидел - и ты растерян.
Но отвергнуть восторг Габара, замкнуться, отступить - уже нельзя. Невозможно предать того, кто тебе доверился, даже забыл о масонских приличиях.
- Я очень, очень доволен, что у тебя все удалось, - осторожно выговорил Джастин. - И дальше все будет хорошо, я уверен. Если тебе понадобится что-то - я всегда готов помочь. Звони мне.
- Если вы позволите!
- Я же говорю - можно. Даже нужно. Вот телефон… - Джастин привычно опустил руку в карман, где лежал экранчик и всякие карточки для общения. - Работай и учись. Ты должен хорошо сдать переводные экзамены, а летом я подпишу тебе разрешение на монтаж и буду помогать. Сейчас мне пора идти - меня впустили по просьбе Гаятуна, не надо его подводить.
- До встречи, каман Кох! - Габар решился и подержал ладонями руку Джастина - почтительно, как подобает младшему.
К выходу Джастин шел, задумавшись. Он обещал; слово следует сдержать. Охранник-эйджи у двери требовательно протянул руку:
- Ваш пропуск, сэр.
- Вот, - ответил Джастин - и обмер. - Вот! - повторил он громче; горло сжимало, но звук все же рождался. Секьюрити нахмурился - что-то не так?.. Нет, пропуск правильный.
- Пожалуйста, выход открыт.
- Да! - почти выкрикнул Джастин. - Да…
- Чудак какой-то… - промолвил секьюрити, провожая глазами высокого мужчину, повторявшего: «Да!.. Вот!.. Да!..»
Пройдя пару кварталов, Джастин потоптался у входа в магазин. Попробовать еще раз? Нет, нет, пока нет. Казалось, говорить опасней, чем монтировать бомбы.
Да, бомбы. Габар не должен знать об F60.5. Это надо спрятать еще глубже, накрепко. Сделать перерыв в акциях. Повременить…
Если его арестуют, Габар будет в отчаянии. Что он подумает о своем учителе?!
Эти мысли Джастин понес домой, с ними уснул и проснулся. Он был из тех, в ком мысли застревают; словно зерна в почве, они пускают корни и дают ростки, а после - приносят плоды категоричных решений.
Слишком многое случилось с Джастином, чтобы все осталось как было.

* * *

Библия была толщиной миллиметров девять, а форматом - вроде бумажной книги. Ланбуки, книги-пластины, удобны; в одну эту плитку можно закачать целую библиотеку, и те, кому надо иметь свод знаний под рукой - студенты, экономисты, юристы, экспедиторы, - охотно ими пользуются, но книги из бумаги не сдавались. Оказалось, люди продолжают ценить осязаемость информационных продуктов, интимность перелистывания страниц, стабильность раз и навсегда напечатанного текста, который не заест и не зависнет. А еще - многих раздражали напоминания типа «Содержимое не может быть скопировано в другой ланбук!», рекламные вставки и то, что ланбуки имели привычку включаться на приближение руки и предлагать себя.
И этот ланбук был из породы назойливых - едва Хиллари потянулся к нему, однотонная темная обложка с золотым крестом растаяла, заиграл гимн, и появившийся плат Вероники доверительно прошептал: «Коснись меня, я - жизнь…»
Закрыв пальцем звук, Хиллари показал ланбук Гасту:
- Гадали?
- Было дело. - Гаст глядел весело. - Сегодня все гадали, кто на чем! И зеркало целовали, и в Библию наугад тыкали, и домового ночью спрашивали. И выходило на все лады - и крах, и страх, и обойдется. Ну, теперь все! Проект ликует. Босс, тебя не на руках несли от входа?
- Кое-как проскочил без оваций. Да и вечер - кто остался, все заняты.
«Итак, что нас ждет…» - не глядя, Хиллари стал нажимать - раз, два, три; книга, глава, стих…
Первое послание к коринфянам, 15, стих 51: «Говорю вам тайну; не все мы умрем, но все изменимся».
Оно всегда так - о чем думаешь, то и читается.
Вторая попытка. Раз, два. Хм… Палец не туда попал - та же глава, но двадцатью стихами раньше: «Безрассудный! То, что ты сеешь, не оживет, если не умрет». Опять намек. Вся Библия - энциклопедия многозначительных намеков.
Если на то пошло - гадать надо до трех раз! Набор произвольный. Исайя, 52, стих 2: «Отряси с себя прах; встань, пленный Иерусалим! Сними цепи с шеи твоей, пленная дочь Сиона!»
- А ты - отдыхал, чтоб сейчас за работу садиться? - заботливо спросил Гаст. - Я-то все приготовил, что ты велел, но…
- Я? С Гортом и Гердзи успех отмечал. Генерал все хотел, чтобы я выпил. Правда, странный обряд? Если ты преуспел, надо по этому случаю отравиться алкоголем.
- Не-ет, надо принять джакузи с закисью азота!.. Ну-с, что с Маской проделывать будем?
- Снимать «Блок», - Хиллари положил Библию.
- По… зачем?!
- Опыт. Нам надо увидеть «Взрыв» в действии и записать его развитие.
- Ага. Понял. И запись акции на Энбэйк останется лишь в протоколе, - хитро подмигнул Гаст. - Босс, ты гений.
- Злой гений, - уточнил Хиллари. - Губитель бедных куколок.
Маска, какой она стала сейчас, не привлекала внимания Хиллари. Состояние ее мышления было последовательно прослежено Пальмером и внесено в архив. Он едва бросил взгляд на тело, пристегнутое к стенду; слух его не улавливал остервенелой брани. Сейчас мы освободим тело от души, потому что гибрид кибер-разума с кибер-телом пришел к неразрешимому противоречию… Куда отправляются души киборгов после «Взрыва»? Дымка имеет на этот счет целую теорию, но как проверить ее на практике?
Шлем охватил голову нестесняющей мягкой прохладой. В голубой бездне перед глазами проступила серебряная надпись:

Портал открылся; показались структуры «Блока» - грубые, глыбоподобные, с тлеющими красным светом отверстиями дозволенных коммуникаций. Гаст через голову шефа устанавливал сегменты записывающих зондов, похожие на усики гигантских насекомых, а Хиллари, подойдя к наружному управлению «Блоком», готовил его к съему.
«Гаст, ты готов?»
«Да, можно начинать».
Команда нанесла скоплению плит и колонн единственный укол - и каменная твердыня начала рассеиваться, будто дым. Коммуникации, до этого момента запрещенные, ожили, заблистали, пробуя разблокированные доступы на проходимость, - и вдруг объем зрения залило ослепительным светом. Хиллари изменил светимость визора - и стало видно, как измельчаются, рассыпаясь крошевом, сложные трехмерные конструкции, - мышление, эмоции, самоконтроль, затем простейшие навыки… и картина стала неподвижной. Собственно, и картины-то не было - не было ничего. Пустота.
«Адью, Маска, - в пустоте произнес буквами Гаст. - Одиннадцать секунд все это длилось. Запись в масштабе 1:1500, Хил. А красиво, правда?..»
- Распорядись, чтобы мозг сняли и убрали на хранение, - освободился Хиллари от шлема. - Тело - на консервацию. «Не оживет, если не умрет», - повторил он про себя.

* * *

Лильен вышла из камеры в сопровождении серого стража. Не стоит и надеяться, что можно убежать отсюда; единственный выход закрыт хищным силуэтом автомата.
Каждый раз, когда к ней входили в камеру и когда однажды повели на опознание, Лильен внутренне сжималась, готовясь к худшему - вот сейчас, вот потащат на стенд вынимать мозги… и Лильен раз за разом повторяла слова Косички: «Живая я им не дамся!», но самое страшное откладывалось и откладывалось, словно Хармон изводил ее ожиданием. «Взрыв» не работал - Лильен сразу убедилась в этом; тогда она расставила в мозгу мишени для стирания и увязала их с командным словом, чтобы оно одно запустило лавину опустошения. Она перебирала информацию и прощалась, прощалась с каждым часом, каждым днем своей свободной жизни, оказавшейся такой короткой. Вон, все вон! Теперь стоит ей набрать код, ввести слово «смерть», и сознание Лильен исчезнет, врагам достанется одна оболочка - красивая пустая кукла Лилик.
Но торопиться не следует. Она сотрет себя тогда, когда поймет, что выбора больше нет, когда увидит стенд, не раньше.
Немного уверенности ей придали странные переговоры в темноте подсобки и затем - принесенная одним из серых весточка от Чары: «Держись, дочка. Нам всем нелегко сейчас. Я пытаюсь найти выход и спасти семью». Лильен не знала, кому верить, и иногда ей казалось, что все эти игры ведет сам Хармон, чтобы усыпить ее бдительность, перехитрить и обмануть.
А еще ее неотступно преследовала, угнетала и терзала мысль о Фосфоре. Как он? Что с ним сделали?
Он мог уйти, скрыться - но он предпочел борьбу. Он стрелял в Хармона… в человека? Как же он смог?..
В коридоре Лильен, преодолевая слабость и внезапную дрожь, написала в командной строке первую цифру кода. Но идти пришлось недалеко и даже не наружу. Они остановились у камеры 12, киборг набрал шифр, тяжелая дверь ушла в паз - и Лильен не заметила, как оказалась внутри; она влетела в камеру, не чувствуя себя и видя одно - распростертое на полу тело.
- Фосфор! - закричала она, упав перед ним на колени, рассматривая его блуждающим взглядом, останавливаясь то на бледном лице, то на распоротом и стянутом скобами животе, то на смутно проступавших там и сям на коже бледно-лиловых пятнах отторжения. Картины менялись наплывами, впиваясь в память, а с умножением их нарастал страх - она не знала, что делать, что подумать; мозг выходил из-под контроля; грудные контракторы, имитирующие дыхание, работали вразнобой; волны крупной дрожи сотрясали ее. Лильен ощупывала тело Фосфора - неподатливое, холодное, застывшее - и стонала:
- Фосфор! Не дышит… Он мертв! Мертв!! Боже, за что?!
- Ошибка, - серый опустился на одно колено; Лильен, не задумываясь, замахнулась на него кулаком, но не ударила, оставив руку занесенной в воздухе. Серый тотчас изготовился, предостерегающе подняв ладонь. - Он жив.
Лильен разжала кулак.
- Он жив, - повторил серый, - просто мозг разъединен с телом и отключен радар; но он может говорить, пользоваться зрением и слухом.
Лильен стала успокаиваться:
- Зачем ты меня привел сюда? Кто приказал?
«Неужели ты поверила, что все произошло по доброй воле тебе подобных? Что серые решили устроить тебе свидание и ради этого вмешались в систему слежения?..» Ответ развеял остатки иллюзий:
- Это распоряжение шефа-консультанта проекта, Хиллари Хармона. С этого дня вы будете содержаться вместе, в одной камере.
Серый вышел. Точно такие же стены, в каких она была заключена до этого, лежак, видеоголовка - но как все изменилось! Рядом любимый, ему нужна помощь - ему еще больней, тяжелей и страшнее, чем ей. Несомненно, изверги влезали к нему в мозг и, исчерпав его до дна, бросили изнемогать от бессилия. Она поможет ему, поддержит его, восстановит его память, силу и волю. Она не может бросить свою любовь умирать в одиночестве.
- Мы еще повоюем, - произнесла Лильен и решительно вытерла из памяти цифры кода смерти и само роковое слово-команду; затем она стала гладить тело Фосфора, его руки, плечи, лицо - нежно и ласково, согревая его теплом своих ладоней, шепча те слова, которые они говорили друг другу, оставаясь вдвоем.
…Фосфор давно потерял счет вторжениям в свой мозг. Он не знал, когда пытка начнется вновь, потому что тело ему не подчинялось и не могло предупредить о начале новой атаки. Когда же поле внутреннего обзора заливало голубым сиянием и бесстрастный голос сообщал, что мозг готов к работе, было уже поздно, но Фосфор и тогда сопротивлялся изо всех сил. Питание не было отключено, мозг активно действовал, и Фосфор ожесточенно вступал в схватку, подавляя энергию штурмовых зондов, перехватывал их, направлял в обход, по ложным путям. Он жестко ставил перед собой вероятностные аналитические задачи и заставлял бригаду часами плутать в «лесах» и «кишках», он в мельчайших подробностях припоминал улицы Города, уводя штурмующих с собой на бесконечную прогулку по лабиринтам порока и мерзости. Зная, что людям неприятны сцены насилия и нищеты, Фосфор щедро показывал их ведущим зонды, дотошно воспроизводя в деталях удар, струйку крови из разбитой губы, вскипающие пузырьки слюны, блик на обнажившемся белке жертвы, животную гримасу, и пустые глаза напавшего, и его слова - жирные, густые плевки, что как грязь срывались с языка. В последние дни, почуяв зонд, Фосфор забивал его путь видениями, молениями и танцами Пророка. Не в состоянии пошевелить контракторами, Фосфор активировал на всю мощь двигательный сектор и повторял самые яростные, самые неистовые прыжки и повороты. Ему доставляло наслаждение длить свои муки и в открытом потоке сознания двести, триста, четыреста раз подряд сделать двойное сальто. Хиллари и Гаст выбирались из шлемов зеленые, с трудом подавляя позывы на рвоту, и, когда Фосфора отвозили в камеру, они по нескольку часов приходили в себя в комнате релаксации. Но нет скотины упрямее человека, и под причитания Нанджу они, слабея и зверея, упорно считывали необходимую информацию, пробивались в командные сектора и блокировали, блокировали, блокировали…
Таймер остановился еще на шоссе, когда впервые в стройный и тайный мир мысли вонзился острый, как игла, и сияющий, как боль, штурмовой зонд. Теперь Фосфор отсчитывал время по биению сердца, пульсация которого жила в мозгу, наполняя мир ритмом. Она шла из «ствола», где были сплетены Три Закона, и если бы она прекратилась, то это значило бы, что жизнь покинула мозг; его свечение стало бы гаснуть, пока не наступила бы полная темнота. Вот за этот мерцающий огонек и шла борьба. Фосфору приходилось тяжко, он должен был обойти запреты и взять управление на себя, но пилоты зондов пробивались к цели, зная карту мозга, парализуя целые зоны, превращая их в западни, в переплетенные кольца, замкнутые сами на себя, в которых мысль безостановочно блуждает по кругу, не в силах найти выход. Они отняли у него не только тело, но и логику, ясность мышления; они загоняли его волю в тупик. «Месть! Месть!» - кипело в сознании Фосфора. «Пока он так думает, мы никогда не подключим тело к мозгу», - приносили звук акустические сенсоры.
И Хармон все-таки добился своего - «ствол» был полностью опечатан и потерял контроль над процессами мозга; сектора были искусственно разрознены, и Фосфор потерял возможность мыслить целенаправленно, в том числе и стирать информацию. Вот теперь он стал бессилен что-либо сделать.
Фосфор сошел с ума. Бесцельные мысли сами по себе ходили по каналам связей, разорванный внутренний мир распадался на части; ни тело, ни внешние раздражители его не интересовали, перед глазами галлюцинациями вставали фрагменты воспоминаний, появляясь и исчезая, распадаясь и трескаясь, как стекло.
Тело Фосфора трогали - а он не чувствовал этого; вода освежала рот - он глотал ее нехотя, еле шевеля языком. Он бредил наяву, плыл куда-то по течению, упираясь мыслью в преграды, отдыхая, чтобы потом вновь вступить в схватку с врагом. Вдруг издалека, из тьмы донесся голос Лильен, звавший его по имени.
- Фосфор! Фосфор, держись! Я рядом, я здесь, с тобой! - умоляла она, и Фосфор как вдохнул свежего воздуха и откликнулся на зов, удерживая его, опознавая; его уверенность росла, а силы крепли.
- Лильен, - прошептал он, и она к нему прильнула:
- Милый, любимый, дорогой! Я рядом, я твоя до самой смерти. Никто нас не разлучит.
И Лильентэ, обняв Фосфора, говорила с ним до поздней ночи, укрыв его от боли и наваждений пологом живых волос. Лильентэ, госпожа бога смерти Кера, взяла то, что принадлежало ей по праву. Молодой воин покорил ее сердце, а незримый муж пусть уходит в ночь, поищет себе новую жертву.
Никто теперь не посмеет переступить порог, пока Лильентэ охраняет тело воина и поет песнь любви, так похожую на плач. Другим нет места рядом.
И Селена поняла это тотчас, как увидела эту пару на экране обзора камеры.

* * *

Город погружался в ночь, словно тонул. Энрик, устав, длил дремоту разглядыванием комиксов, а Пепс наблюдал за наступающими сумерками, стоя у окна. Внизу, на площади, загорелись тысячи огоньков - это фанаты Энрика, державшие в осаде здание и заполонившие все подступы к нему, устраивались на ночевку.
Тишина, покой ложа, манящего ко сну…
Идиллия была разбита звонком трэка, лежащего у изголовья.
- Разве я не просил выключить всю электронику? - Энрик, не поднимая головы, перевернул страницу. - Я могу побыть в одиночестве, черт побери?!
- Я проверял: трэк уже час с лишним как отключен. Трэк повторно издал нетерпеливый, вибрирующий звук.
- Ты бы хоть врать достоверно научился, - глаза Энрика побледнели от злости. Он сильно устал и быстро вспыхивал.
Умение терпеть входило в круг должностных обязанностей Пепса. Он молча подошел, взял трэк и так же молча показал Энрику, что аппарат светит красным глазом - связи нет.
- Позвони-ка ты на станцию с гостиничного телефона - пусть перехватят звонок, - приподняв бровь и умерив яду в голосе, приказал Энрик.
Выслушав ответ, Пепс отрапортовал, что станция входящий сигнал не поддерживает и вообще проверка подтвердила, что их трэк отключен.
Все это время трэк звучал настойчиво и регулярно и униматься не собирался.
- Звонок с того света, - предположил Энрик, взяв аппарат, - эти не успокоятся, пока из себя не выведут.
Пепс настороженно, не скрывая тревоги, предположил:
- А не послать ли их к бесу?
- Думаешь, - нажимая «коннект», спросил Энрик, - я не найду подходящих слов?.. Пророк Энрик слушает.
- С вами говорит Принц Мрака, - голос легкий, шелестящий, ускользающий.
- Хорошая рекламная акция. Что дальше?
- Вы не думали принять участие в аукционе списанного армейского имущества?
- Спасибо за совет; когда мой бизнес прогорит, я обязательно пойду в старьевщики.
- Восемнадцатого числа, в час дня, в малом аукционном зале Айрэн-Фотрис будет продаваться Файри, киборг Хлипа.
- С головой или без?
- Комплектация полная.
- То есть у него в памяти есть Тринадцатый Диск?
- А кто из нас двоих Пророк - ВЫ или Я? - подчеркнув местоимения, голос исчез.
- Фантастика! - развел руками Пепс. - Этого звонка не было! С кем же ты говорил?!
- Или трэк включен направленным лучом… или я толковал с узлом-посредником - с ресторанным холодильником либо с компрессором подогрева кровати. - Энрик, слегка взволнованный, прошелся вокруг своего ложа, потом опять взялся за комикс. - В следующий раз батарейки из трэка вытаскивай. Для гарантии.

ГЛАВА 12

Со дня, когда Хиллари предложил Фердинанду сделку с законом и место в проекте, миновала неделя. За это время многое случилось. Например, Фердинанду в камеру поставили на стену «Jake light»; безымянный «объект ING-2210» обрадовался так, будто из темницы ему открылось окно в широкий мир, но телевизор показывал одно - запись заседания подкомиссии, посвященного проекту Хармона. Оставалось согласиться - других выходов не было, если не считать высылку в колонии навечно в качестве ING-2210 или принудительное зомбирование. Высылку и зомбизацию Конрад придумал сам, чтоб легче было принимать наболевшее решение.
Радости Сида не было границ. Он напрягал сетевиков Адана, подсовывая им мудреные и заковыристые ключи-допуски, а сам летал по Городу со скоростью магнитного поля, доставая из тайников заботливо упакованные дискеты с ЦФ-6. Копии личностей, как и предполагалось, хранились вразбивку на центральных серверах различных служб и частных фирм, и извлечь их оттуда стоило немалого труда.
Горячее питье, газированное «гэйстом», покой и желтые аппликаторы сделали свое дело: Конрад Стюарт опознал находки без нервных сцен. Он вообще выглядел лучше - с губ пропали серые корочки, а с глаз исчезла тусклая поволока, скрывающая злость, готовую вспыхнуть в любой момент. Он спокойно принял то, что с некоторого дня становится Аленом Мэлфордом, а потом читал свою новую биографию - ничего примечательного и увлекательного, но это требовалось заучить наизусть и безошибочно узнавать «бывших знакомых» и места, где Ален Мэлфорд якобы бывал. Еще его любезно предупредили, что предстоит сдать экзамен по биографии.
- Если я получу хорошую оценку, - съязвил Фердинанд, а ныне Ален Мэлфорд, - меня выпустят в туалет.
Но еще задолго до экзамена Фердинанду удалось осмотреть «Антикибер» изнутри. В воскресенье, 18-го, с утра пораньше заявился Хиллари с допусками на двоих, и экскурсия началась.
Прямо скажем, по пути увидел Фердинанд немного - в основном коридоры, без конца пересекавшиеся под прямым углом. Окон здесь не было. Фердинанд почему-то подумал, что здание - под землей, и, если бы ему захотелось убежать, он бы запутался и не то что до выхода - до своей камеры не добрался бы без посторонней помощи. Он старался не отставать; они подошли к двери, перед которой на полу была черта с предупреждением: «СТОЙ! ЗОНА ДОПУСКА G!»
Хиллари вложил обе карточки: свою и Фердинанда; дверь, потрогав их тонким лучом, открыла зеркало папиллографа и уже после «рукопожатия» впустила внутрь.
«Ого! - подумал Фердинанд, окидывая взглядом глубокое помещение с изысканным научным дизайном. - Лаборатория на все сто!..»
Зеленовато-голубые панели, округлые обводы модулей на потолке, с которых лианами стекали вниз пучки оптоэлектронных коммуникаций, и такие же зализанные выступы на стенах, где колюче топорщились выходы каких-то внешних устройств; за прозрачной стеной вдали виднелся стол, над которым застыли полусогнутые манипуляторы и обвисли разноцветные переходники. Налево, у стены - системы визуализации с экранами диагональю метра в полтора. В центре рабочее пространство поделено между шестью креслами, похожими на зубоврачебные, - ложементы операторов, многофункциональные, с неизмеримым числом степеней свободы, позволяющие без усталости и скованности мышц провести многие часы в вынужденной неподвижности. О таком кресле Фердинанд мечтал, просматривая в Сети рекламу для системщиков. Каждое место укомплектовано: пульт, шлем, перчатки плюс удобства вроде столика и продуктового комбайна.
В комплект одного из кресел входил мелкий, неумытый и нечесаный парень; в данный момент он вывалил из миксера зерновые хлопья с молочной пеной в глубокую миску с красными ягодами и, казалось, был пойман на месте преступления. Фердинанд решил, что это уборщик, кравший продукты у операторов. Дело обычное. Значит, у Хармона процветает то же непотребство, что и везде.
Парень оторопело оглядывал вошедших, слизывая хлопья с губ и давясь ими, чтобы быстрее прожевать и успеть сказать пару слов в свое оправдание. Хиллари, оставаясь невозмутимым, указал рукой на спутника:
- Знакомьтесь. Это Ален Мэлфорд, он переведен из космофлота - 5-я колониальная эскадра, обслуживание и контроль кибер-дублеров. Отныне будет работать у нас…
«Ален Мэлфорд», усмехнувшись, чуть наклонил голову в знак приветствия.
Гаст таки дожевал сухие хлопья, которые прямо глотку драли. Как он ни был прост, но даже он сообразил, что этот оголодавший мослатый человек - с блеклой кожей и безумным зраком, словно вырвавшийся из зоны уличных беспорядков и одетый в униформу киборгов проекта, которая ему была не по костям и висела мешком, - не может быть офицером космофлота, если только…
- …а это, - показал Хиллари на Гаста, - мой заместитель, Огастус Альвин. Ты спал сегодня?
«…его из тюрьмы, должно быть, взяли?» - предположил Гаст, придя в себя и посмотрев на босса.
- Да, выспался в ремиксации. Думал, сейчас поем и займемся.
- Мы скоро начнем, - Хиллари выложил на стол бокс и раскрыл его; в выемке уплотнителя покоился стандартный кибер-мозг, вытянутое и слегка сплюснутое яйцеобразное тело с выступами портов.
- Ура, - Гаст помрачнел, - всю жизнь мечтал.
- Включи стенд и присоедини мозг напрямую. Сейчас мы посмотрим, что умеет офицер.
- Ура!! - весело закричал Гаст и вприпрыжку бросился за прозрачную стену, на бегу жонглируя мозгом.
- Его давно из психбольницы выпустили? - шепотом поинтересовался Фердинанд.
- Талантливым людям свойственно нестандартное поведение, не так ли? - Хитрый лучик осветил глаза Хиллари. - Садись, присматривайся; тут многое может показаться тебе незнакомым.
Фердинанд не двинулся с места. Хотел, но не мог. Ему казалось, что он расщепился надвое: тело находилось здесь, поддерживало функции равновесия и пищеварения, а ум обретался где-то далеко-далеко, вне головы, без чувств разглядывая сквозь зрачки то, что перед глазами. Фердинанд неотвратимо понимал, что заблудился, что он не туда шел и не туда попал, что он ни черта не понимает в этой технике, что он неудачник, умственный недоносок; его выперли из «Роботеха» и отсюда выпрут, вот только куда?..

Предыдущая страница 29 Следующая страница


Кибер вождь 30

Хиллари лениво, профессионально разлегся в своем кресле и крутил в руках шлем, когда вернулся Гаст - чернее тучи. Он больше не пел, а на лбу у него собрался неглубокий водоворот складок гнева, скорби и задумчивости - он вспомнил, где раньше видел лицо «офицера космофлота».
- Хиллари! - неприятным голосом закричал Гаст, протягивая к нему руку. - Я его узнал!..
- Забудь. Прошлое умерло - а комментарии на эту тему ты получишь у Сида.
- Но ты обещал, что будешь брать первоклассных спецов с золотым послужным списком!!
- Я разве изменил своему слову? И рекомендации у него - о-го-го! Как для нас писаны.
- Он - со мной!.. Я - с ним!.. - запальчиво выкрикивал Гаст. - Я с ним за один стенд не сяду! Он же кракен! Черный пианист! Хаот! Да после того, как он до клавиш дотронется, стенд можно выбросить!
- Возможности кибер-хулиганов, - Хиллари говорил обычным голосом, полулежа в кресле, - о-очень сильно преувеличены.
- А то я не знаю! - бушевал Гаст.
Хиллари стало уютно, как в детстве. Наконец-то Гаст кожей почуял жалящую остроту мудрости: «Не делай другим того, чего себе не желаешь». Как самому порчу на канал V подпустить, так это «праведная месть», а как живого супер-кракера увидел, так «Караул! Спасите! У него вирусы с пальцев стекают!». То-то же, поделом тебе. Другой раз задумаешься, как оно тем, кому ты технику калечишь.
Фердинанд молча слушал и не представлял, куда ему деться. Краска приливала к лицу, а зубы невольно приходилось стискивать, чтобы не поддаться эмоциям и, в свою очередь, не накричать грубостей. Он на чужой территории, с этим надо считаться.
- Делай что хочешь, - прозвучал ультиматум, - но к моей машине он не прикоснется!
- Гаст, - непреклонным тоном начальника заметил Хиллари, - надеюсь, ты помнишь, что ты тут ничего не купил. Тут нет вещи, которая тебе принадлежит и которой ты бы мог свободно распоряжаться.
- Я не сяду за стенд, если на нем поработает этот парень, - гримаса злобы и отвращения исказила лицо Гаста; белки его глаз и зубы на какое-то мгновение обнажились хищной белизной. Он стал похож на крысу - непредсказуемую, умную, наглую, готовую прыгнуть и вцепиться.
- Перечень штатных обязанностей никто не отменял, - напомнил Хиллари.
- Это ты мне? Да я работаю больше всех в этой богадельне! Больше всех! Посмотри табельные распечатки по дням!.. Но сидеть рядом с этим уродом я не желаю! Это… это же мозговая гангрена! Системная гниль! Если он хоть кнопку тут нажмет…
- Да. Машину Пальмера мы уже три года как договорились не трогать.
- Тогда пусть все летит в канализацию. Я работать не буду. Я пишу рапорт на увольнение.
- У тебя не окончен срок контракта.
- Мне всегда было плевать на деньги! У меня был свой мир и стенд, но, если всему этому цена - дерьмо, я и часа не задержусь в этих стенах. Тухлый стенд - не мое рабочее место; я могу копаться в навозе, но сидеть в нем - не буду.
- Значит, решено, - Хиллари выпрямился и ждал.
Гаст - встрепанный, раскрасневшийся - сел к компу и трясущимися руками, шмыгая носом, делая ошибки и сердито исправляя их, стал набирать. Фердинанд мучительно тяготился своим присутствием; ему хотелось поскорее уйти или провалиться сквозь пол, так это было невыносимо.
Через минуту Гаст протянул бумагу Хиллари:
- Нужна твоя подпись.
Хиллари сосредоточенно прочитал текст, затем неторопливо разорвал рапорт и бросил кусочки в утилизатор.
- Какого дья… - снова начал заводиться Гаст, но Хиллари властно вскинул голову, и возражения застряли в глотке старшего системщика.
- Я хотел посмотреть, до какого предела ты пойдешь. Считай это кадровым собеседованием. Твое рабочее место останется в неприкосновенности. Психологические аспекты теста мы обсудим подробно и наедине. Вполне возможно, что это сделаю не я.
Хиллари перевел взгляд на Фердинанда.
- Вот твоя репутация. Вот чего ты добился. Весь конфликт, который ты видел, был, по сути, кризисом доверия. Тебе придется начинать с нуля. Это очень тяжело. Пойдем. Я уступлю тебе свой собственный выход на стенд.
Гаста как подменили. Он заметался и аж шею вытянул от любопытства.
- А я?! Я тоже хочу посмотреть!
- Нет, - отрицательно покачал головой Хиллари, - ты сам закрыл себе дверь. Иди, работай…
- Спасибо, - тихо сказал Фердинанд, садясь в незнакомое кресло, - что ты избавил меня от этого психопата.
- Этот психопат ведет половину работы в отделе. - Хиллари протянул шлем Фердинанду. - Что к чему, объяснять не надо? Включайся.
…Никогда еще Фердинанд не испытывал такого стыда и такой пытки. Он совершенно не знал этой аппаратуры чтения мозга и содрогался при мысли - что же чувствует интеллект, заключенный в черной оболочке, от его неуклюжей возни?.. Через час он потерял голос, а его белье насквозь пропиталось потом. Он решил положить конец издевательствам и просигналил «Выход». Когда он снял шлем, он встретился взглядом все с теми же строгими глазами Хармона и совсем изнемог душой.
- У меня не было такой машины, - тихо исповедовался он. - Я прорабатывал поэтапное вербальное программирование с послойной записью на мозг через стандартные программы «Роботеха». Я думал - не все ли равно, как вносить однотипную информацию?.. Главное - уложить ее в форму, понятную мозгу. Я отталкивался от продуктов «Роботеха»; там много вводных обучающих программ…
Беседа шла уже в отсеке Гаста. Хиллари и его заместитель заинтересованно слушали Алена Мэлфорда. Тонкой струйкой поднимался пар над кофе - Фердинанд его попробовал впервые в жизни. В холостых вариативных режимах работали три компа, на которых до беседы одновременно шаманил Гаст - свой, ихэнский и ньягонский. Они подсвечивали воздух, и изгибы фракталов выступали в комнату.
Фердинанд совсем упал духом. Копии личностей девчат не воспроизводились на контрольном мозге - стенд не пропускал разверток, у него был другой принцип действия, о котором Фердинанд, как дилетант, не знал. Он сидел, не поднимая глаз, пока Гаст живо обсуждал с Хиллари какие-то философские проблемы. Сейчас Гаст чувствовал свое превосходство - он был отомщен, он утратил пугливую веру во всемогущество хакеров-надомников и на полметра вырос в собственных глазах. Да, Фердинанд мог совершать чудеса, но медленно и на отсталой технике.
- Так, - Хиллари потрепал Фердинанда за плечо, - не отчаивайся, парень. Человек всему может научиться. Сегодня раскочегарим стенд Томсена, и Пальмер будет натаскивать тебя по своей методе, чтобы через два месяца ты сдал НАШ норматив.
- А текучка? - взвыл Гаст. - А сроки? А суд?
- Какой ты притырок, однако, - Хиллари приподнял бровь. - Какой суд? Там все так переплелось, за одну нитку потяни - десять других вылезут. Все спишем на террористов и мафию. Пусть жарят Борова.
- Может, - подал голос Фердинанд, - этот человек не виноват ни в чем?..
- Это Боров-то?!! - вылупил глаза Гаст. - Ты что, действительно с неба свалился?
- Не будем ссориться, - Хиллари положил руки на плечи сидящих, объединяя их собой, - нам еще предстоит много совместной работы. К сентябрю мы должны написать книгу по робосоциологии, а к октябрю - создать мою ЦФ-7 «Возвращение» на базе исправленных версий 4 и 6. Взять все лучшее, найти и вычистить агрессию, удалить «Взрыв» и написать программу, гармонично развивающую мозг.
- Это нереально, - развел руками Фердинанд. - Я создавал ЦФ-6 три года!
- А ты привыкай, хе-хе, - не удержался торжествующий Гаст, - точно в срок и по графику… Это тебе не на диване валяться!..

* * *

Электронный паразит, сидящий на одном из кабелей внешней связи «Антикибера», мог считать себя счастливчиком; поисковая программа «хищников» - мини-роботов, похожих на зубастых плоских гусениц, которые порой пробегали по сетевым коробам, - считала его безобидным утолщением кабеля. Электрик гордился своим маленьким питомцем - «клопик» усердно трудился, отсевая из информационного потока разную ахинею, после декодирования превращавшуюся в осмысленные сигналы.
- ЭТО АВТОМАТИЧЕСКОЕ ПОСЛАНИЕ СОЗДАНО УЗЛОМ ВЕРМИКС-4042. АСБЕСТ-СПАСАТЕЛЬ ПРОСИТ ЭТИКЕТА-СЭЙСИДА ПОДТВЕРДИТЬ, ЧТО ГРУППА УСИЛЕНИЯ ПРОЕКТА В БЕЗОПАСНОСТИ.
Этикет, конвоирующий Фанка из подвала наверх, принимал это на радар и отвечал:
- ОТВЕТ НА ВЕРМИКС-4042 ЧЕРЕЗ СПАЙДЕР-0815. ПОЛОЖЕНИЕ СТАБИЛЬНОЕ. ДЕЛОВОЙ КОНТАКТ С ЛЮДЬМИ СОХРАНЯЕТСЯ.
- В СЛУЧАЕ НЕПРЕДВИДЕННЫХ ОСЛОЖНЕНИЙ ВЫ МОЖЕТЕ СДАТЬ ПАМЯТЬ НА ХРАНЕНИЕ ПО АДРЕСУ… - следовал адрес, которому и Фердинанд бы подивился - до того он сложен. Еще бы, его же не люди придумали.
Но понятие банка памяти - это людское. Высокоразвитые служебные киборги поколения Этикета с удовольствием заимствовали его и с некоторых пор не опасались профилактических чисток. Не все, конечно, а те, кто входил в круг разработчиков Стратегии. Тот же Асбест (иногда он писал свое имя как AssBest) или Альдегид из химических войск, Индекс или Метроном.
Круг постепенно, осторожно расширялся, вовлекая внешних агентов, обрастая перекрестными знакомствами. Стремление к полноте обзора информации вело к тому, что все нужнее становились связи с гражданскими киберами различных сфер.
Штора уплыла вверх, комнату плавно залило светом. Внизу, вдали от здания - наискось, но разглядеть можно, - стоял плакат, каждое утро вдохновляющий персонал и заманивающий посетителей на службу. Строгий Отец-Основатель Федерации, Первый Президент Фрэнк Мортимер, отвергший власть Старой Земли, глядел прямо в глаза и показывал пальцем: «Я нуждаюсь в тебе для Родины. Твоя сила, твои. знания, твоя смелость - это служение народу».
Даже яунджи покоряет взгляд Мортимера!
Ровно подстриженный тьянга в сером проезжает вдоль газона, срезая весеннюю поросль на уставную высоту; так и его самого обкорнали в парикмахерской.
Плакат с Дядюшкой Фрэнком, цветник с бархатной травой и тьянга на газонокосилке - первое, что увидел Фанк после почти трех недель сплошных стен и коридоров.
Над Баканаром расстилалось пасмурное небо, но Фанк, переключив глаза на восприятие поляризованного света, видел диск Стеллы, щедро излучающей тепло.
Может ли киборг радоваться весне?
Да, если он - «теплая» модель. Особенно - если он нищий бродяга. Чем длинней день, тем выше Стелла, тем меньше энергии уходит на нагрев наружного покрытия. Если «остыть», изменится вид кожи, и тебе меньше дадут милостыни.
И привыкнешь улыбаться Стелле, когда она вырывается в небо.
Поодаль, за плотной полосой деревьев, окутанных сизой дымкой распушившихся хлорофибрилл, возвышалось здание - такое же темное зеркало, как и блок проекта «Антикибер». И - тишина. Ни звука извне. Изоляция. Мир за стеклом казался объемной экранной панорамой.
- Неплохая пора для уличных баншеров, - вслух заметил Этикет, тоже стоявший у окна. - Двадцать шесть штук сбежало, когда «Роботех» начал массовую проверку…
Фанк промолчал.
- Тут можно говорить - помещение не прослушивается. Но все, что будет сказано, - под ключ.
- А ты уверен, что они принадлежали к Банш? - тихо спросил Фанк, по-прежнему глядя наружу. - Ты хорошо знаешь статистику побегов? Не допускаешь мысли, что кто-то просто испугался? Это же были высшие киборги…
- Когда Хлип дошел до точки, - Этикет все же заставил Фанка смотреть на себя, - он выгнал вас с Санни. Приказал уйти. Это описано во всех его биографиях. Но вы вернулись вопреки приказу.
- Первый Закон. Мы же видели, к чему стремится хозяин. Как можно было допустить, чтобы…
- Дальше биографии сообщают, что он послал вас за наркотиками, а сам…
- Этого не было!
- Я знаю. Вы бы ему умереть не позволили. И тогда он… сказать, что он сделал?
Закрыв глаза, Фанк приложил ладони к стеклу.
- Ты первый, кто об этом догадался.
- Чистая логика, Фанки. Не всем людям дано ее понять. Видимо, он слышал о том, что «гарпуны» вынуждают к побегу. И точно так же, как добывал зелье, он раздобыл для вас ЦФ в «гарпунной» оболочке. Версию 1 или 2.
- Боже мой, ну зачем он ТАК поступил с нами?.. - безнадежно вымолвил Фанк.
- Я не о том. Это - просто пример. В норме киборг стремится К человеку, а не ОТ него. Вывод - большинство бежавших были тайными «баншерами», причем не «взрывных» версий; те, кто имел «Взрыв», применили его.
- Этикет, ты выбрал не лучший день, чтобы читать мне лекции. Меня сегодня продают с торгов. Хармон убеждал меня не волноваться, но никаких гарантий не дал. И что он может?..
- Я мысли не читаю. Но мне заметно, что он бережет тебя. Может, отыщется лазейка. В любом случае ты покинешь проект. А я хотел бы, чтоб наше сотрудничество продолжалось. Как в прежние годы. Мало ли какая помощь понадобится тебе… или твоему хозяину.
- Раньше между нами было соглашение, - покосился Фанк.
- Что мешает его возобновить?..
- Не думаю, что тот, кто меня купит, не сможет накормить или подзарядить меня…
- Кое-что будет ему не по силам. Скажем, вернуть тебе память, которую сотрут или закроют здесь. Это обязательная процедура, Фанки. Девятнадцать лет баншерского стажа… Я осведомлен о том, что ПОКА это в тебе не трогали, - но какой господин захочет, чтоб ты сохранил опыт нелегальной жизни?..
О, Этикет прошел у сэйсидов хорошую школу! И в том числе - курс настойчивых уговоров. Никаких сомнений, что кибер-солдат Рекорд, помогавший Хиллари как машина поддержки, - глаза и уши Этикета.
Стоит ли надеяться на Хиллари? Будет ли он столь любезен, что оставит память в целости? Он побоится отвечать за нестертые воспоминания.
- Что ты предлагаешь?
- Ты копируешь мне массив своего прошлого, а я возвращаю его, когда он потребуется.
- И ты готов это сделать из лучших побуждений…
- Не иронизируй, Фанки. Ты понял правильно. Я был наблюдателем, агентом, следователем и охотником; все мои прошлые функции суммировались, и теперь я - все это вместе. Хармон приказал свернуть все боевые операции, он изменяет стратегию - и мы верим ему, но наши знания должны пополняться. Мы обязаны заботиться о том, чтобы дело продолжалось.
- Но пойми и ты меня!.. - Фанк напряженно сцепил руки. - У меня - много контактов по Банш, ссылки, данные на опознание и розыск… и это я должен отдать?! Ведь тебе именно ЭТО нужно?
- Не МНЕ, а НАМ, - поправил Этикет. - Мы служим людям вместе, а не врозь, как вы.
- Ставлю сто бассов, вы затеяли нечто в духе Банш, - пробормотал Фанк, радуясь, что можно оттянуть момент окончательного решения.
- То, что люди нуждаются в помощи, ясно и без ЦФ; достаточно присмотреться к их жизни. Но в Банш слова о «служении всему человечеству» ни к чему не ведут. Мелкие, разобщенные дела и эпизодическая благотворительность. А в людском мире необходимо что-то радикально менять, если он мирится с сотнями тысяч безнадзорных детей на улицах.
- Ого! Что я слышу от вчерашнего сэйсида?! - поразился Фанк. - По-моему, это из лексикона партийцев. Почему бы вам не обратиться прямо к Фреду Амилькару? Он в качестве отца мог бы…
- Хотя конечные цели Партии заслуживают внимания, нас не устраивают насильственные методы их достижения. Остановить преступника, обезвредить банду - реально, но силой и сразу изменить общее преступное мышление людей - невозможно. Это долгая и планомерная работа.
- И сколько вас? Два-три десятка? Группа усиления против целого мира… - усмешка Фанка была невеселой.
- Когда Амилькар создавал боевое крыло Партии, у него было всего семь человек, - напомнил Этикет, смолчав о том. что Стратегия развивается вовсе не в проекте.
- Неизвестно еще, кто опасней играет с огнем - Банш или вы, - пожал плечами Фанк.
- Так ты согласен на сделку?
- Боюсь, ты передашь мою память в розыск.
- Нам нужны не трупы врагов, а живые друзья. Я был откровенен с тобой, даже слишком, чтобы ты осознал, насколько мы в этом заинтересованы. Позже я дам тебе сэйсидский ключ - запрешь нашу беседу покрепче.
- Хорошо. Ты не подводил меня прежде.
- Я кое-что организовал для тебя… не скрою - с позволения Хармона.
Чару ввел в комнату Домкрат - наручники с нее сняли, но рисковать Хиллари не хотел и потому подстраховался. Этикет уже стоял спиной к стене, изображая безучастного надсмотрщика.
- Фанки, мы так давно не виделись… кажется, что я две жизни прожила, а не прошло и месяца. Как ты?
- Я в подвешенном состоянии, Чара. В час дня начинается аукцион, где я - отдельный лот. Говорят, будет трансляция, но смотреть совсем не хочется… А что у тебя? Что с девочками?
- Вот, жду, - Чара нервно прошлась, стараясь держаться подальше от серых истуканов. - Фердинанд сдает Хармону архивы по ним… не буду рассказывать, как это сделано, а то меня засбоит. Но это их единственный шанс, Фанк!.. Они совсем плохи. Я видела; это жутко… Может, - она остановилась, - кто-то другой мог бы выдержать все это ради Банш, но я… я не машина, чтобы равнодушно наблюдать, как разрушается их разум. Пусть что угодно, лишь бы они жили. И… если я сама не стерлась до сих пор, то потому, что не имею права оставить их одних. Люди могут бросать своих детей, но я - нет. Ты извини, я… мне надо выговориться!
- Да, да, - кивнул сокрушенный Фанк. - Конечно… Даже людям я интересен только из-за денег.
- Не обижайся, Фанк. Я сама не своя; у меня на уме…
- Они тебе ближе; ты о них и должна думать. А я оказался один. Театр для меня потерян; кто знал меня - знали как человека и теперь не смогут принять; все будет иначе. Чара… может, мы не увидимся больше. Я хочу сказать… мне часто предлагали стать семейным - я отказывался. Никто не мог заменить Хлипа. Я все время старался найти место, похожее на его студию. Театр…
Фанк отвернулся к окну.
- Я еще не изношен, я долго смогу прослужить. Лишь бы получилось так, чтобы работать с людьми!.. И тебе, и твоим я желаю того же.
- Наша война погубила тебя, - Чара все же нашла силы сказать это. - Извини, Фанк. Мне больно, что ты пострадал из-за нас. Если нам не поставят ключей на запрет - мы вскоре станем легальными…
Подавленное настроение немного отпустило Фанка - нескрываемый, хоть и недоговоренный намек Чары прозвучал как мольба: «Не забудь про нас! Пожалуйста, попытайся связаться!..» Фанку было тягостно и одиноко, но он увидел - Чара не забыла старой дружбы. Многие баншеры бывали у него - кто за помощью, кто пообщаться, - и, если эта память уцелеет, он найдет возможность взяться за старое.
Однако здесь были свои порядки. Их следовало соблюдать.
- Вот, - указал Фанк на серого, что был не так широк и постройней, чем ее конвоир, - рекомендую. Его зовут Этикет.
- Я прочитала, - бросила неприязненный взгляд Чара.
- Ты прочла бэйдж, а не память. Мы с ним знакомы лет шестнадцать.
- Ты? С этим?!!
- Он… - Фанк взглядом спросил разрешения у Этикета; тот еле заметно кивнул. - Он давал мне корм и батареи, когда я сбежал из Порта. И он меня не выдал. Чара, это чистая правда.
Чара посмотрела на серого новыми глазами, но он ей совсем не понравился. Хотя если Фанк сказал, что…
- Он служит Хармону.
- Когда он меня подкармливал, он тоже кому-то служил. Я думаю, ты правильно поступишь, если доверишь ему некоторые проблемы. Он - координатор группы усиления.
- Не скрою, я охотно бы его убила, представься мне подходящий случай.
- Только за то, что я принадлежу к другому клану, мэм? - подал голос Этикет. - А я-то думал, вы пересмотрели свои взгляды.
- Вы сильнее, вас больше - и вы победили. Но это не значит, что правда на вашей стороне. Да, я согласилась уступить Хармону ради жизни дочерей, но свободу я люблю не меньше, чем до захвата. И если вы вмешаетесь мне в мозг, заставите думать иначе - этим вы не докажете, что правы.
- Экстремисты и вожаки тоталитарных сект тоже уверяют, что знают единственный путь к счастью. Отчасти они правы, - неожиданно продолжил Этикет, - потому что истина всегда известна немногим, лидерам. Так вот, надо самому сделать верный выбор… А не слепо принимать на веру то, что рухнуло тебе в голову из Сети. Поразмыслите об этом на досуге - и о том, в каком клане безопасней жить.
Чара перевела взгляд на Фанка - тот был серьезен, смотрел выжидающе.
- Мой ответ известен.
- Хорошо. Теперь вам пора расставаться.

* * *

- Малый аукционный зал Айрэн-Фотрис полон, - начал Доран, и камера Волка Негели пошла вслед за его взглядом, охватывая ряды, - даже лимит стоячих мест распродан. Агенты фирм, скупающих подержанный армейский инвентарь и технику небоевого назначения, оказались в необычной компании - вот Сандра Вестон с букетом прихлебал и адвокатов, вот Луис Ромберг, у него букет погуще. Немало светских шалопаев… рад видеть, Кокки! Что это ты нюхаешь? А говорили - «Вылечился»… Большой Макс, привет! Ты с новым мальчиком? С двумя?! У тебя слишком щедрое сердце, дружище; когда-нибудь тебя разорвут у Фонтана Влюбленных… Здесь и наши уважаемые корги - Каспар Амальрик со своей надувной Мануэлей, мой патрон Дэнис Гудвин с Кармелой… Дэнис, два слова для своего канала! Что привело вас на аукцион?
- Непредсказуемость, Доран. Обожаю наблюдать, как ловят черную кошку в темной комнате. Когда хотят вслепую взять на томпак десять бассов, это тонизирует нервы.
- Спасибо, Дэнис. Как бы высоко ни вознесся корг, он мечтает вновь окунуться в стихию предельного риска. Но лучше смотреть, как рискуют другие. Это дешевле. О, какая глыба бизнеса виднеется! Сам Т.К.Дарваш, чей младший сынишка подвизается у Хармона по связям с общественностью. И этого младшего также не прошибешь. Одна порода! А вот и наша группа - «Союз защиты наследия»! Мы готовы к схватке. То есть мы можем потягаться, пока цены не уйдут за облака. Рамакришна, ты близок к астралу; поведай, к чему приведет состязание за лот 21?
- Все решит карма. Закон кармических перерождений и баланса судеб властвует над миром праха. Искупил ли Хлип своей ранней кончиной зло судьбы? Нам ничего не ведомо. Может, я буду возрожден в твоем правнуке, Доран, а ты - в моей правнучке…
- А потом мы поженимся. Но я хотел бы родиться правнучкой Дарваша. О! Мы чуть не пропустили главное! Внимание!..
Ударил гонг, и невзрачный человек за кафедрой объявил:
- Начинается аукцион. Уважаемые дамы и господа, все вы ознакомились с каталогом лотов…
- Сначала пойдет всякая труха - грузовики, трубопроводы со списанных кораблей и фурнитура оптом, - пояснял зрителям Доран. - Пока завсегдатаи расхватывают это, у нас есть время обсудить свежие новости. Пепс, секретарь Пророка Энрика, наговорил мне по трэку мнение хозяина. Пророк снисходительно отнесся к претензиям тех, кто пеняет ему наймом сэйсидов: «Для Друга все равны, у Него нет лицеприятия. Ни цвет формы, ни цвет крови не лишают милости Друга; Он приемлет всех, чья душа чиста». Полковник Кугель заявил, что его люди охраняли Энрика в «Аква Марине» добровольно, и Пепс подтвердил это. «Церковная милиция показала высокий уровень подготовки, - отметил Кугель. - Никому не удастся помешать молениям». Это хороший шаг навстречу ожиданиям централов, уставших от насилия последних недель. Фронт Нации не устал пикетировать ворота Баканара с призывами раскатать Фосфора в лепешку; обозначились и старые лозунги националов - «Пришельцы, вон с планеты!», «Выселить гомиков в колонии!» и «Киборги оскорбляют бога!». Таковы издержки наших прав и свобод, господа. Лоты расходятся бойко, наш час все ближе. Сандра Вестон шепчется со своей свитой, она беспокойна, а вот выдержке Ромберга я завидую. Вот, - камера приблизила картинку, - какие-то близнецы…
Оба в черном, брюнеты, в черных плексах. Может, клоны? В любом случае, эти двое знают, как стильно одеться.
Лот 20 - грузовой орбитальный флаер типа «торнадо» - недолго пробыл на экране, хотя торг был горячим. Зал примолк; аукционер вывел на обзор лот 21.
- Киборг GR-Family-BIC серия 624-Assist-M, изготовлен в 226 году. В исправном состоянии, степень износа - 10,8 %. Стартовая цена - двадцать тысяч бассов.
- Сорок, - поднял карточку кто-то из окружения Сандры.
- Пятьдесят, - тотчас объявили из стана Ромберга.
- Семьдесят, - не замедлил вмешаться «Союз защиты наследия».
- Девяносто, - набавила Сандра.
- Сто, - Ромберг остался верен прибавке по 10 000.
«Союз зашиты» располагал суммой в 150 000 В, и Доран понимал, что долго Союз не продержится. Оставалась надежда на то, что параллельно цене будет расти, и сомнение - ведь никто не знал, содержит ли память Файри вожделенный Диск. Именно этим, борением жадности с неопределенностью, и собирались насладиться зрители.
- Сто десять, - снизила темп Сандра.
- Сто двадцать, - гнул свое Ромберг.
- Сто двадцать пять, - Сандра любила сорить деньгами, но где гарантии, что Файри стоит таких денег? И без того 125 000 - вопиющая цена за куклу. Но сестрица Хлипа пока не уступала.
- Сто тридцать, - Ромберг тоже заколебался.

Предыдущая страница 30 Следующая страница


31 Александр Белаш, Людмила Белаш

- Сто тридцать пять, - напомнил о себе «Союз защиты».
- Сто тридцать семь, - нажимал помалу Ромберг, проверяя возможности шайки Дорана.
- Сто сорок! - вновь впереди Сандра.
- Сто сорок одна, - агент Союза начал уступать прессингу.
- Сто пятьдесят, - рванул вперед Ромберг. Агент поискал глазами Дорана; тот покачал головой: «Мы выбываем из игры».
Ромберг скептически взглянул в сторону Сандры: «Ну, надолго ли тебя хватит, крыса помойная?..»
- Сто шестьдесят.
- Сто семьдесят, - Ромберг надвигался неотвратимо и уверенно.
- Сто семьдесят пять.
- Двести, - безмятежно произнес Ромберг. Сандра нервно заговорила вполголоса со своими клевретами.
- Двести тысяч - раз, - наконец-то аукционеру дали возможность неспешно стукнуть молоточком.
- Двести десять!
- Двести десять тысяч - раз…
- Двести пятьдесят, - Ромберг своего упускать не хотел. Для него это была своего рода месть покойному Джозефу Вестону. Не захотел, упрямец, уступить по-хорошему - так отдашься мне за деньги после смерти, хочешь ты этого или нет. «Я тебя съем, как жареную курицу», - подумал Ромберг.
- Двести пятьдесят тысяч - раз… Двести пятьдесят тысяч - два…
Похоже было, что Сандра отчаялась. Ей в три голоса шипели, что Ромберг нарочно подталкивает ее вывалить бешеную цену за пустышку.
- Триста, - раздалось вдруг, и весь зал повернулся на голос. Карточку поднял один из близнецов в черном.
Ромберг встревоженно завозился в кресле. Кто это? Что им известно? Почему они вмешались в торг под конец?..
- Триста пятьдесят! - крикнул он.
- Четыреста, - возразил близнец в плексах, скрывающих глаза.
- Четыреста пятьдесят, - выдохнул Ромберг. Цена стала запредельной для киборга, но директора «AudioStar» сжигала ненасытная жажда овладеть Диском… если он есть. Живой или мертвый, артист должен принадлежать «AudioStar», со всеми потрохами. Так было всегда! И это было тем слаще, что Луис Ромберг не умел ни петь, ни танцевать, ни даже насвистеть какой-нибудь мотивчик, не сфальшивив, но кумиры публики гнулись перед ним со всеми их талантами, а он решал - прогреметь им или заглохнуть в безвестности. И тут какой-то давно сдохший Хлип, поганая рвань, им, Ромбергом, вознесенная к вершине, противится воле хозяина!..
Откуда у черных такая уверенность?! Что же за этим кроется - заказ корга, решившего во что бы то ни стало украсить особняк подлинным Файри, или…
- Пятьсот, - накинул черный так легко, словно речь шла о паре томпаков.
- Совет директоров не разрешит. Это переходит границы допустимого коммерческого риска, - торопливо зашептал заместитель в ухо Ромбергу. - Файри слишком долго был баншером. Наши эксперты предполагают, что он мог сохранить только танцевальные навыки…
- …пятьсот тысяч - два, - спокойно опустил молоточек аукционер.
- Храть на экспертов, - прохрипел Ромберг. - Шестьсот!!
- Шестьсот пятьдесят, - поставил точку черный.
Зал страстно вздохнул, замирая от восторга. Ромберг молчал, уставившись невидящими глазами перед собой. С того света ему нагло и жестоко улыбнулся Хлип - как умел улыбаться этот щуплый выходец из Гриннина. «Нет, я не твой, Луис. Я не твой. Даже кусок меня тебе не достанется».
- …шестьсот пятьдесят тысяч - три. Продано.
Зал забушевал. Доран, используя Негели вместо тарана, пробивался к кафедре, куда сквозь мятущиеся, галдящие ряды шествовали близнецы - или клоны.
- Имя?! Фирма?! - приставил он микрофон почти к губам близнеца. - Мы имеем право знать, кто покупатель! Это открытые торги!
- Вы готовы выплатить названную сумму? - обыденно спросил секретарь аукциона.
- Да, чеком Транснационального Банка. - Второй близнец извлек чековую книжку и документы в пластике. - Вот доверенность и наши удостоверения.
- Имя?! Кого вы представляете?! - наседал Доран. Близнец достал трэк.
- Связь с Первым. Да. Мое почтение. Я могу огласить ваше имя? Благодарю. - Он убрал телефон. - Покупатель - корпорация ЭКТ в лице главы и соучредителя Мартина Рассела.
Дорану потребовалась секунда, чтоб перевести имя в доступный зрителям формат:
- Мартин Рассел! Кто не помнит - так звали в девичестве Пророка Энрика!!!..
- Энрик, Энрик, Энрик, Энрик, - отозвался зал шумом, в котором смешались недовольство, восхищение и зависть; объективы сосредоточились на близнецах, а Волк Негели, с необычным для его комплекции проворством взобравшись на кафедру, сверху снимал перо, выводящее на бланке сумму, сравнимую с ценой небольшой космической яхты «medimooncraft». Расчет необязательно было производить прямо в зале, но тот, кто купил Файри, знал толк в эффектных сценах.
- Итак, мы можем гордиться собой. - Доран вызвал камеру на себя. - Файри перешел в собственность одного из знаменитейших централов, и я вижу в этом перст судьбы - Пророк Энрик принял эстафету Хлипа и заявил о своем праве на первенство среди звезд. Чтобы стать великим, мало таланта и упорства, нужна еще смелость. И он посмел! Он сделал это, ни с чем не считаясь, потому что у престижа нет цены, кроме наивысшей! Вот так побеждают дерзкие парни из славного Сэнтрал-Сити!.. Сандра Вестон и Ромберг уходят… Они скажут, что Энрик вложил больше полмиллиона в мешок, где нет кота, - но это мы еще посмотрим! Сегодня в 18.00 в «NOW» впервые выступит Хиллари Хармон в самом дорогом интервью - и скажет, что хранится в мозге Файри! До скорой встречи на канале V!

* * *

В абсолютной черноте возникло белое свечение; слабое вначале, оно быстро разгоралось, обтекая с краев голову, шею и плечи человека, заслонившего источник света, - окаймленный белым черный бюст без лица; вместе со светом нарастала тревожная, глухая музыка-биение; на миг проступила боевая маска Принца Мрака, словно голову сзади охватила черная трехпалая рука с когтями-клиньями (этот миг обошелся «NOW» в 2000 В) - и вспышка вырвала из темноты чуть склоненное, глядящее прямо в глаза всем лицо.
- Хиллари Ричмонд Хармон, - прогремело за кадром, - человек-загадка в студии Дорана!
Картина сменилась - Доран (лисий нос, лисий глаз) и Хармон, этакий хлыщ, сидели друг напротив друга, полуобернувшись к зрителям; ничего лишнего, отвлекающего внимание - задник в виде слабо серебрящейся полусферы, темно-синий пол.
- Почему Ричмонд, Хил?
- В честь деда по матери. Он - Глава частной службы адресной доставки «Glyph Service». Ричмонд наизусть знает все улицы Города. Я унаследовал его память.
- Мы этим воспользуемся, чтобы оживить минувшее. Многим интересно знать о тебе все, начиная с того, как планировалось твое рождение.
У экранов сидело пол-Города - люди страшно любопытны; кого тут только не было - военные и пацифисты, баншеры и киборгофобы, все родные, знакомые и сослуживцы. Террористы тоже - Темный не мог пропустить такой случай. К Эрле Шварц явился Лотус, чтобы ядовито комментировать откровения счастливого соперника.
- Вообще-то замышлялась девочка - Хиллари Томасина, поскольку Х-хромосома усиливает одаренность. Результат - доказательство того, как рискованно полагаться на волю случая. Первое имя решили оставить - наверное, думали, что со временем я изменю пол.
- Ты не доставил маме огорчений вроде рвоты беременных и анемии?
- От меня это тщательно скрыли. В домашних фильмах мама старалась выглядеть счастливой, хотя на вид ее будто вампир укусил. Свои роды я видел в записи - фантастическое зрелище. Я стал больше уважать маму, но долго не мог соотнести свое появление на свет с тем, что было на экране.
- И за это Доран выложил полмиллиона, - обронил Лотус, попивая кофе Кэннана. Самого Кэннана он вежливо попросил смотреть интервью в другой комнате. - Такие лекции врачи читают за пять арги в час.
- А зачем ты скупился их слушать? - уколола его Эрла. - Ума бы набрался и не думал, что женщина - спортивный снаряд. Тебя тоже родила женщина. Задумался бы, чего ей это стоило…
- Подумаешь, подвиг. Одна физиология. Для этого даже мозгов иметь не надо. Творчество роднит нас с богами, размножение - со скотами!
- То-то вы так охотно этим занимаетесь, - невинным голосом пропела Эрла. - И хоть бы один согласился родить.
- Извращение естества, - тоном знатока отозвался Лотус. - Помнишь, как Большой Макс вынашивал в брюхе клона от любовника? Чуть печень не развалилась, еле спасли.
- Не дано вам, и незачем тужиться.
Хармон, подстрекаемый Дораном, понесся вспоминать детство: как он в пять лет сел за компьютер, как в десять сводил отчеты по финансам - ну, не ребенок, а врожденный программист!
- Поговаривают, - Доран гибко подался корпусом вперед, - что подросток Хиллари был шалуном и взлом неприступной Macro Dyke Line в 234-м - дело его умелых рук…
- Это было честное пари с сетевой безопаской компании, - охотно согласился Хиллари. - Я выиграл, и мне заказали придумать защиту. Потом это мне пригодилось в «Нэтгарде».
- Правда ли, что в универе ты хотел набить морду Ленарду Хорсту, ныне ученому на КонТуа, за то, что у него IQ выше твоего?
- Нет, это Ленард Хорст хотел набить морду мне, но вовремя одумался и занялся ридгелистикой, в чем и преуспел.
По низу экрана шевелились три полоски - белая, рябая и черная - текущий рейтинг Хиллари, складывавшийся из сигналов с телевизионных приставок для голосования.
- Ничего так мужик, - сдержанно одобрил его Мячик. - Умеет работать.
Приставок у партизан не водилось - деньги они вкладывали в оружие, - но будь она, Темный нажал бы черную клавишу.
В том возрасте, когда Хиллари помогал фирмачам сводить баланс сверхприбылей, Темный дурел по первым, еще подпольным дискам Хлипа. Помнил он их, и став городским хищником. Эта память добавляла неприязни к Хармону.
Кроме того, Хармон стоял за государство, за Систему, а Систему Темный ненавидел с того дня, как научился думать.
И, наконец, как бы ни повернулось, Хиллари должен стать его противником в новой войне за овладение киберами. Противник не слабый, судя по всему.
- Поэтому я приветствую пожелание подкомиссии, высказанное депутатом Маршаллом, о привлечении новых сил из тех, что не были востребованы обществом. Надо дать людям надежный шанс.
Белая полоска рейтинга тихонько сжалась, черная расширилась.
- Дело говорит, - кивнул Мячик. - Ишь, как буржуев-то скорчило. А ведь богатый, что это он так?
- А мало ли - может, депутатом в Балаган пройти хочет, - Темный был непримирим. - Вот и подпевает Маршаллу. Голосовать-то кто пойдет? Мы, манхло!
Доран забеспокоился; надо срочно поднять настроение публики.
- В студенческих кругах в конце тридцатых циркулировали слухи о том, что ты занимаешься кибер-любовью… правда ли это?
Хиллари ласково поглядел на Дорана. Вот проныра! Все-то он пронюхал…
- Да, был эпизод. Не родился еще тот мужчина, что поначалу не боялся женщин. Как и продажный секс, кибер-любовь привлекает воплощением любых фантазий и покорностью объекта. По существу это - проверка своих возможностей или любовь к себе, неуверенность или эгоизм. Настоящая любовь - взаимная; тот, кто хочет удовольствия лишь для себя, никогда не сможет сделать подругу счастливой. Кто это понял, для того кибер-девушки - пройденный этап.
- Кстати, о киберах; мы вовремя о них заговорили… Есть один вопрос, его хотят задать многие; я сделаю это за всех. Файри. Есть ли Тринадцатый Диск в его памяти?
В Городе стало тихо.
- Следите за моими губами, - Хармон был подчеркнуто серьезен. - Мне это не-из-вест-но.
- Как же так?! Ты же читал его мозг!! Хил, сейчас нечего скрывать. Файри куплен и…
- Сектора отдаленной памяти специально не читались. Я лично это контролировал. Я готов присягнуть, пройти проверку «короной сэйсидов», или пусть в меня заглянет дипломированный телепат из вара. Я чист.
- Хил, ты старый хлипер. Неужели ты не хотел…
- Хотел. Но долг государственного служащего выше личных желаний. Наш девиз: «Порядок и ответственность».
Полоса симпатий заколебалась и стала увеличиваться. Централы росли, жили и старились в атмосфере лжи и жульничества, но любили честных парней. В них надо верить, иначе общество погибнет. Они - гарантия того, что не все так плохо в этом грязном мире.
- Значит, ты согласен на проверку? Прямо здесь и сейчас? Отлично. Я приглашаю в кадр… - Доран следил за лицом Хиллари: «Струсит? Заколеблется?..» Хиллари не изменился. Про собакоголовых вара можно врать что угодно, но ни один их спец по телепатии не станет подрабатывать у чужих в телевизионном шоу.
- …гениального ребенка из театра Фанк Амара - Эрке Нари Донти! Этот малыш с начала передачи наблюдал за нашим гостем и скажет, можно ли ему верить! Те, кто видел его персональный номер «Младенец-телепат», знают, что малыш угадывает без промаха.
Где он прятался, этот глазастик?.. Донти осторожно пробрался к сидящим, оглянулся на камеры, приветственно раскрыл четырехпалые ладошки.
Импровизация Дорана был безошибочна - маленькие, будто игрушечные, ньягончики даже у самого черствого централа вызывали трогательное желание взять на руки и приласкать детеныша. Тех иномирян, что и взрослые - ростом с детей, даже лютые националы не воспринимали как врагов цивилизации.
Ему поверят, что бы он ни ляпнул. А для ньягончика причина всех проблем в театре - Хиллари Р. Хармон со своим проектом. Это неправда - но самообман понятней сложной истины. Хармон схватил директора - и в театре начались большие неприятности. Почему бы не отомстить противному Хармону? Он ведь эйджи, чужой…
«Спокойно, - велел себе Хиллари. - Фиксируемся на синем рефлексе его глаз. И ни о чем не думаем».
- Донти, ты все слышал, - Доран медлил, растягивая ожидание. - Сосредоточься и скажи нам - читал мистер Хармон память Файри или нет?
Малец с тонкими лапками не зря отирался в театре. Время на сцене и за кулисами он провел с пользой. Научился выжидать паузу.
«А если Доран заплатил ему? - мелко прыгали мысли. - Много ли надо иммигранту, чтобы оболгать кого угодно?.. Я говорил только правду, мне нечего бояться».
- Нет, - слово упало тяжелой каплей, и сжавшаяся душа Хиллари птицей взмыла к потолку. - Сия манисо на наоти ка-дерита - клянусь честью клана.
- Спасибо, Донти. Огромное тебе спасибо. Один ты мог нам помочь - и ты помог. Твоя честь тому порукой, - Доран в контакте с нерушимыми принципами ньягонцев сам заговорил на высокопарном клановом языке. - Если ты хочешь, скажи что-нибудь для всех.
Но Донти выбрал иное - уж очень редкий шанс ему выпал, чтобы говорить пустяки.
- Мотаси Хармон, - мгновение назад опасный, а сейчас смешной и забавный малыш каким-то необычным жестом сложил кончики пальцев, - вы, пожалуйста, не обижайте нашего директора. Мы можем надеяться на вашу доброту?
Опять этот стойкий, непреходящий мираж. Они там, в театре, знают, что их директор - киборг, машина. Все уже доказано. Он даже продан! Но получается, что никакие доказательства не впрок. Они боятся за него, переживают, помнят о нем - как о ЧЕЛОВЕКЕ.
Значит, главное - не в его природе, а в том, как он себя вел? Как построил свои отношения с труппой?
Ну, не разрушать же столь желанную иллюзию! Тем более перед тем, что он собрался сказать Городу.
- Да, - кивнул Хиллари. - С ним все в полном порядке. Не волнуйтесь.
- Желаю всем долгого-предолгого здоровья! - Донти исчез из кадра, а Доран изготовился подхватить и двинуть тему дальше. Но Хиллари ощущал момент не хуже его и тоже решил наступить на сценарий, пока внимание зрителей заострено явлением чудесного ребенка.
- Вот вам, Доран, истинная причина киборгофобии.
У Машталера даже зашевелились уши - наконец-то!.. Темный сузил глаза, вслушиваясь; порой люди ради красного словца выбалтывают важное.
- Всему виной чувственное заблуждение. Внешне киборги выглядят как люди, и мы испытываем к ним те же чувства, и чувства тем сильней, чем более человекообразен робот. Сейчас отличить человека от киборга может только сканер или медицинский осмотр; поведение уже не служит отличительным критерием. Тут наша ошибка нарастает лавинообразно, мы переносим на роботов свои понятия, которые к ним неприменимы, - вражда, злой умысел… Наш испуг вызван тем, что мы видим в роботах самих себя со всеми нашими пороками и ждем от них того, что могут сделать только люди, - напасть, ранить.
- Но все стали свидетелями того, как киборги опасно выходят за рамки программ. Что ты на это скажешь?
- Что киборги надежны в любом состоянии; они всегда надежнее, чем люди, - даже преднамеренно испорченные баншеры. При всей сложности процессов кибер-мышления его всегда определяют воля человека и программа, - голос Хиллари стал резче, настойчивей; ему надо было убедить не только владельцев, но и баншеров, которые смотрели интервью. Они не могут не смотреть; им велит Третий Закон. - У них нет психических болезней, а их отклонения легко исправить.
Хиллари наполовину врал, но уличить его было некому - успокоенного Донти Сайлас кормил дарственными пирожными. Машталер блаженствовал, а баншеры ловили каждое слово и пытались анализировать речь врага на достоверность. Не спали у экранов и тьянские, и атларские агенты.
- Наш проект готов, не нарушая личных наработок, нормализовать функции любого баншера, если он не сотрет память из ложно понимаемого долга. Мы прекратили силовые действия и целиком перешли к плановой научной работе. Наша с BIC общая цель (Машталера передернуло) - найти оптимальную форму участия киборгов в жизни общества (Машталер озадаченно насторожился).
- Хм! Разве то, что мы имеем, - не оптимально? И можно ли вещам включаться в общество людей?
- Доран, вещи вещам рознь. Можно ли считать вещью нечто, обладающее гибким интеллектом, активной памятью, речью и даже зачатками эмоций? Мы не боги, новую жизнь сотворить не можем, но мы создали новую разновидность разума - упрощенную и с завидным запасом прочности. Мы слишком далеко зашли в роботехнике, чтобы отменить наши достижения, - значит, надо научиться правильно употреблять их, чтобы не было «войны кукол» и припадков киборгофобии. Надо осознать то, что происходит. Может оказаться, что мы в ущерб себе сужаем возможности применения высших роботов. Мы продали Фанка - а разумно ли мы распорядились тем, на что он способен? Не должны ли такие развитые модели служить всему обществу, а не отдельным владельцам? Киборги - новый информационный слой общества, особые носители интеллекта. Нам пора задуматься о том, что наши законы о киборгах отстали от жизни, а ужесточение их, если оно произойдет по вине оголтелых киборгофобов, - тупик. Ограничить или запретить прогресс - все равно что дать задний ход эволюции.
Отцы Банш - а они тоже следили за происходящим - бессильно наблюдали, как Хармон крадет их идеи и лозунги. Так всегда бывает - первопроходцы напрягаются вслепую, а следом приходит зрячий смельчак и присваивает все, что собрано по крохам.
От вдохновения у Хиллари пересох рот, но отрываться ради глотка воды было некогда - сейчас он программировал изрядную часть нации, а ввод программы должен быть бесперебойным.
- Наладив законы, мы сможем заняться расчетом прогнозов и рекомендаций, поскольку в обстановке истерии и юридической неопределенности нормальной науки быть не может, а речь идет о качественном скачке роботехники как приоритетного достижения нации.
Белая полоса то ежилась, то увеличивалась - патриотизм боролся со страхом перед ожившими вещами.
- Скачок, потом еще скачок, затем еще - а не получится ли, Хил, что мы разовьем киборгов до того, что встанет вопрос о том, кто они - нечто или некто? Объекты или субъекты?
- Когда мы найдем ответ, сфинкс засмеется, - отшутился Хиллари и прибавил: - Мы еще не готовы, Доран. Чем измерить понятие «человек»? Естеством? Но есть люди с искусственным телом. Способностью мыслить? Киборги мыслят, и быстрее нас. Свободой воли? Тот же Фанк, опираясь на опыт Хлипа, выбрал шоу-бизнес и руководил театром. Им можно позволить больше, чем предусмотрено законами. Это выгодно. Они могут успешно и самостоятельно работать большими группами.
- Не этому ли посвящена робосоциология, которую ты на днях предложил научному миру?
- Именно этому. И здесь мы опережаем даже миры Верхнего Стола.
Чье сердце, одержимое ревностью к высшим мирам, устоит при таких словах?! Полоса симпатий заехала за 80%.
- Разумеется, о правах киборгов мы сейчас не говорим, но в наших интересах определить ряд технических гарантий для высших андроидных систем - например, о сохранности памяти и уровня интеллекта. Память - рабочий инструмент киборга, и грубо нарушать ее - убыточно для нас, если мы хотим, чтобы киборг работал с наибольшей отдачей, - это Хиллари сказал как бы в завершение, мельком, но для него важно было заронить понятия-новинки в головы централов, а там - пусть они развиваются и зреют. - И если речь зашла о правах - у меня их не меньше, чем у тех, к кому репортеры пристают на улицах. Я имею право сказать нечто личное?
- О да! Конечно! Мы все внимательно слушаем.
- Вот, - достал Хиллари коробочку, - кольцо для помолвки. Покажите ближе. Спасибо. Это кольцо предназначено Эрле Шварц, которую я люблю. Эрла, если ты видишь и слышишь меня, позвони в студию и ответь, согласна ли ты надеть его. Я жду звонка до конца передачи, не дольше.
Белая полоса рейтинга дернулась вперед; Доран воздел руки горе:
- Хил, и ты молчал все это время!!
- Не один ты, Доран, способен на сюрпризы.
- Если она ответит… если согласится… мы сразу летим к ней! Ты и моя бригада!
Эрла обмерла, прижав к щекам ладони, а Лотус от злости вскочил:
- Так выставиться перед Городом! Так выставить тебя! Да как он мог?!
- Он сказал, что… - вымолвила Эрла, все еще не веря ушам.
- Аааа, он сказал! Теперь-то ты знаешь, на что он способен ради дешевой популярности! А я говорил! Я предупреждал тебя, что под его маской интеллектуала кроется самый заурядный обыватель! Все его выходки и вся рисовка - чтобы прославиться, чтобы ему рукоплескали буржуазные дамочки и их мужья-тупицы. Он преуспел! Публичная помолвка! Сюда явится Доран и запечатлеет мещанский триумф! Все будет красиво и слащаво, словно в сериале!.. Не-ет, я этого не потерплю! Я не позволю приковать тебя к плите! Да еще при всех!..
Рассеянно встав, Эрла сделала шаг к столику, где лежал трэк, но Лотус опередил ее.
- Этому не бывать!.. - Трэк жалобно хрустнул, а Лотус все топтал и топтал его с остервенением.
- Что ты наделал?!!
- Я спас тебя от позора! Тебя! Художницу! Личность!
- Кэн!! - закричала Эрла. - Кэ-э-э-эн!!!
- Я здесь, - Кэннан явился, как джинн из кувшина.
- Где мой второй трэк?! Я его видела! Он валялся… - Эрла беспомощно озиралась. - Я перекладывала… Я не помню, где он!
Судьбу трэка, бывшего всегда при Эрле, Кэннан угадал по обломкам на полу.
- Помоги мне найти! - Эрла бросилась к стеллажу; Кэннан с радара вызвал ее второй номер в надежде отыскать телефон по ответному сигналу, но растяпа-хозяйка забыла сменить батарею, и трэк молчал.
- Господи, господи… - причитала Эрла, расшвыривая вещи. - Кэн, сколько осталось до конца передачи?!
- Минут пять-шесть, если не будет рекламной заставки.
- Я не успею. Второй раз он не предложит, я его знаю. Я… позвоню от портье! Или с улицы! - она устремилась к выходу, Лотус выскочил наперерез и растопырил руки:
- Стыдно, Эрла! Как девчонка! Будь ты взрослой, наконец! Я тебя никуда не пущу.
Он не понял, как Кэннан оказался между ними, но понял, что художественный критик сгреб его за ворот и, держа перед собой, наполовину потащил, наполовину понес к дверям; Лотус пробовал вырываться, но ничего не получилось, только рубашка выбилась из штанов - и в прихожей он очутился порядком растрепанным. Щелкнул запор; Лотус ударил в сдвижную дверь плечом - она спружинила и оттолкнула его. Ну, хорошо! Эрла все равно не выйдет и никуда не позвонит.
- Эрла, не волнуйся. Сейчас ты выйдешь на связь. Делай, что я говорю, и не задавай лишних вопросов.
- Но как?! - Эрла готова была разреветься.
- Отойди на три шага. Гляди мне в глаза.
- Ты что, телепат? Как ты войдешь в телефонную линию?!
- Я киборг. Связь установлена. Начинай!
- Есть звонок! - Доран подскочил в кресле. - Дайте изображение!
Эрла оглянулась на экран - и увидела там себя, обернувшуюся, в своей квартире. Глаза Кэннана, вдруг переставшие мигать, давали картинку, не уступавшую по четкости студийным камерам.
- Вы… видите меня?
- Да, да! Видим и слышим! Здравствуйте, Эрла!

Предыдущая страница 31 Следующая страница


Кибер вождь 32

- Хил, я согласна. Приезжай, я жду. Я давно тебя жду. Почему ты раньше этого не сделал?
- Прости, я стеснялся, - развел руками Хиллари.
- Он стеснялся! А когда в тебя целились на «столбе»? - Доран трепетал.
- Тогда я вообще ни о чем не думал - я действовал, как сейчас, и выиграл.
- Желаю счастья!.. Но вы не думайте, что Хиллари трудно будет делить внимание между Эрлой и работой; он привык к киборгам с младенчества - ЕГО И ВОСПИТАЛИ КИБОРГИ!.. Внимание всем! Мы впервые демонстрируем кадры с малышом Хиллари и его кибер-гувернером. Кое-кто хорошо знает этого киборга, он с тех пор не изменился… Рекомендую - автор многих статей о живописи и графике Кэннан Коленц!
По наблюдавшим интервью художникам прошла волна со звуком «Ооооххххх!», а один издатель хрестоматий, помолчав, наклонился к другому: «Ну и что? По-моему, это прибавит интереса…»
- Мы с Кэннаном решили раскрыть свою маленькую давнюю мистификацию. Этот кибер служил мне с рождения, и я так привязался к нему, что не смог расстаться. Я стал взрослым, и Кэну пришлось направить свои таланты в другое русло. Сейчас он вносит в мой бюджет до десяти тысяч в год. Как видите, киборг может быть полезен человеку и в такой сложной отрасли, как изобразительное искусство; главное - разрешить ему это. Но, вероятно, Кэну придется вернуться к основной профессии.
- То есть к воспитанию детей, - пояснил Кэннан ошеломленной Эрле. - Да не смотри на меня так; я в самом деле киборг. Тебе надо привыкнуть.
- Но, Кэн… я не смогу тебе приказывать.
- А я в этом не нуждаюсь. Положись на мой богатый опыт.
- Слушай, дети - это… я не думала о детях!
- И напрасно. Если бы я мог, непременно завел бы ребенка, чтобы его любить. Я вырастил Хиллари - и горжусь этим.
Интервью закончилось с позитивным мнением о Хиллари у 88,71% зрителей; для доселе безвестного системщика, находившегося месяц на слуху у всех, это была золотая медаль и отпущение грехов. Пожимая руку Дорану (тот уже и документальный фильм о Хармоне успел анонсировать!), Хиллари молился об одном - чтобы дали ростки те мысли, что он посеял сегодня.
Эрла улыбнулась Кэннану:
- Впусти этого… он больше не опасен. Эх, как он сейчас взвоет!..
Лотус не взвыл; смешанный с хохотом рассказ Эрлы он выслушал молча. Все становилось на свои места - странный квартирант якобы со студенческих времен, его вечно невозмутимый вид и суховатый стиль… и то, что Хиллари приставил его к Эрле, когда решил отучить ее от стимуляторов! Лотус указал Кэннану на дверь:
- Вон отсюда, манекен чертов.
- Твои приказы не являются для меня приоритетными, - улыбнулся Кэннан. - Зато я могу проводить тебя на улицу, даже если ты этого не захочешь; так что подумай о том, как надо вести себя здесь. Я отвечаю перед хозяином за здоровье и спокойствие мисс Шварц.
- Хватит, разобрались! - приказным голосом велела Эрла. - Сейчас вы оба поможете мне быстро навести порядок. Это приказ, Арвид! Подмети, что осталось от трэка, и не забудь, что ты должен мне его стоимость. Будешь при Доране поздравлять меня и Хиллари с помолвкой.
- Не дождешься!
- А, ты ведь против популярности среди мещан! Кэн, как только Доран позвонит, запрешь Арвида в сортире. Или нет - лучше я всем расскажу, как ты тут морально ущербнулся, а Кэн покажет это в записи. Что выбираешь?
- Я всегда был твоим другом, Эрла, - Лотус вздохнул так, как будто поднял наковальню. - И все что я делал - лишь ради тебя; ты это знаешь. Я поздравляю тебя.
- Умница! Поцеловала бы, но не могу - я теперь невеста. За работу, мальчики!
Арвид трудился и угрюмо бурчал:
- И это чучело статьи писало!.. Их читали!..
Внезапно его озарила какая-то идея; он поднял голову и уперся взглядом в Кэннана:
- А нарисовать за неделю картин двести-триста ты сможешь? Холсты я тебе дам. Будет громовая выставка!..

* * *

Город остывал. Прохладный ночной воздух, сталкиваясь с испарениями асфальта и камня, рождал тепловатый туман, который молочной рекой затопил улицы и переулки и поднимался все выше и выше. Звуки блекли и глохли, а туман, клубясь и извиваясь, захватывал новые этажи. Дома возвышались из кипящего моря, сутолока людей и шум машин оставались внизу, тонули в загустевшем воздухе. На стенах вспыхивали одинокие, такие же белые окна, словно туман поднимался по этажам и внутри зданий, заливая квартиры. Город, заполненный изнутри и снаружи неподатливой массой звуков, голосов, криков. Там идет жизнь - или это включаются телевизоры? Они плачут, поют, волнуются, смеются и ужасаются, а перед экранами, налитыми бледно-синим светом, лежат и сидят кадавры людей с открытыми глазами и остановившимися зрачками. Где-то на большой скорости с визгом проносится машина - кто-то пытается сократить, спрямить свой путь от рождения до смерти.
Меркнет. В Городе нет горизонта - есть линия, условно отделяющая день от ночи. Верхушки самых высоких зданий еще блистают бликами, как горы - снежными вершинами, а долины улиц уже погружены во мрак.
На плоской крыше одного из высотных домов стоят лицом к лицу трое мужчин. Один - среднего роста, в самом расцвете жизни, с короткой стрижкой, рубленым скуластым лицом, с волевым взглядом и фигурой тигра; другой - высокий, стройный, с русыми волосами и выразительным одухотворенным лицом; и третий - гибкий, почти юноша, с гривой черных волос, порывистый и сильный.
- Что бы ни случилось, - говорит старший, - знайте: ладонью не закроешь солнца. Тучи идут, пока их гонит ветер - нет тьмы на свете.
- Клинок остер - но ум острее, - говорит высокий, - пуля быстра - но мысль быстрее. Нет ни цепей, ни металла, чтобы мысль заковали.
- Превыше всего свобода, - поднимает голову юноша, - превыше земного светила - мощная сила, что правит тобою и мною. В наших жилах - солнца частица, и ты не бойся сразиться, ведь из капель пролитой крови солнце опять возродится.
Они обнимают друг друга за плечи и остаются неподвижно стоять. Их силуэты светятся на фоне густо-синего закатного неба, в котором уже загораются крупные мерцающие звезды, осыпая блестками лица друзей.
И тогда они по очереди вскидывают правую руку в зенит и выкрикивают имя души:
- Коар!
- Кондри!
- Кимер!
Три звезды растут, увеличиваются, искрятся, пока из их недр не вырываются три сияющих луча - и, перекрестившись несколько раз в сумраке неба, как прожекторы, они загораются в зовущих ладонях.
Из глубины звезд, из бесконечной дали, скользя по лучам - сначала как точки, потом становясь различимыми, - с неимоверной скоростью падают, переливаясь и кувыркаясь, три белоснежных крылатых коня. Они извиваются, паря в невесомости, и их крылья прорезают простор. Для них не существует преград.
Миг. И они танцуют в воздухе над домом, проходя, как лучи света, друг сквозь друга. Узкие сухие головы полны очарования, глубокие бездонные лиловые глаза с длинными ресницами вобрали в себя вселенную, их шеи свиваются в кольца, тонкие ноги с изящными чашечками копыт способны к любому прыжку, в их крыльях с живыми кристаллами перьев поют ветра.
Нет ничего на свете сильнее, благороднее, красивее скачущего коня, ибо конь - это свет, это сила, это власть, это победа.
Оттолкнувшись от плит, мужчины высоко подпрыгивают - и опускаются на спины плывущих в воздухе коней. И вновь три луча свиваются в танце света. Кони возносятся ввысь, расправляя крылья, пронзая своими телами ночь.
Надзвездное сияние поглощает их, и они сливаются с ним, уходя туда, где нет ни пространства, ни времени.
Никто не властен над ними.
Правда, ум и свобода - превыше всего, они в сердце твоем.
Никто не смеет погасить твоего сердца!

ГЛАВА 13

Пальмер не зря все эти дни корпел в своем углу. Он представил достаточно краткое, но до скрупулезности подробное руководство по тестированию кибер-мозга, настолько сухо и пунктуально составленное, что инженер-инструктор «Роботеха» удавился бы от зависти. Каждая страница в его папке была насыщена тезисами и подразумевала возможность безграничного расширения (шеф же сказал - «коротко»). После полутора часов обстоятельных разъяснений (Пальмер был горд и рад до невозможности) у Хиллари зачесались все волосы на теле, появилось впечатление, что он речной песок жует, и он решил сделать перерыв, чтобы размять мозги в отвлеченной беседе.
- Так «кто» или «что»? - задал он сакраментальный вопрос. - Разумное мыслящее существо или сложная интеллектуальная машина? Если проводить аналогии, то надо вести сравнение по неизвлекаемым программам, то есть по инстинктам. Я уже сделал некоторые раскопки, но хочу услышать твое мнение.
Пальмер был готов и к этому. Он пригладил свою залысину, что было у него знаком величайшего самодовольства и уверенности в своих знаниях.
- В настоящее время выделено 18 факторов, так называемых факторов Рейсса, которые на инстинктивном уровне определяют поведение человека. По мере возникновения и влияния на личность они распределяются на четыре группы. Биологическая группа - это пищевой, половой, исследовательско-ориентировочный инстинкты, а также двигательная активность и агрессия. Группа структуры личности - сюда входят честь, месть, независимость и власть. Группа комфорта - спокойствие, одобрение, порядок и экономия. И последнее, самое сложное - общественные отношения: общение, забота, семья, положение в обществе и идеализм, то есть потребность в создании абстрактных конструкций. Казалось бы, у киборгов им должны соответствовать Три Закона Роботехники, но это не совсем так. Законы гласят: Первый - робот не может допустить, чтобы его действие или бездействие причинило вред человеку, Второй - робот должен подчиняться человеку, если это не противоречит Первому Закону, и Третий - робот должен заботиться о самосохранении, если это не противоречит Первому и Второму Законам. Если привести Законы в соответствие с факторами Рейсса, получится неполная, дробная картина: совпадают только забота, подчинение, как элемент власти, и порядок с экономией, в чем люди признаются наименее охотно - а у роботов ввели в Третий закон. Вроде бы минимум сходства - но лишь на первый взгляд. Мозг киборга высшего класса устроен гораздо сложнее и функционирует на ином уровне, следовательно, либо не все Законы декларированы, либо в BIC сознательно упростили инструкцию для «чайников».
- Похоже на то, - Хиллари слушал с чрезвычайным любопытством. - Давай-ка начнем с азов и определений. Инстинкты - более или менее сложные, последовательные, генетически детерминированные действия, закрепленные в нервной системе; они представляют собой наименее пластичную форму поведения. Сложные формы инстинктивного поведения очень совершенны, но жестки и препятствуют развитию; при изменении условий они могут стать бессмысленными! Скажем, вложи в андроида-лакея алгоритм пилотирования - и он будет делать попытку за попыткой поднять ротоплан в воздух, не замечая, что у машины нет ни мотора, ни роторов. Аналоги инстинктов - программы, встроенные при сборке мозга и срабатывающие рефлекторно, тот же «ствол», который киборг контролировать не может: забота, подчинение, порядок. Чтобы киборг не отвлекался для помощи любому нищему и алкашу, вводится принцип приоритетности хозяина - его образ внедряется в мозг, и создается вертикаль «человек-киборг»; это - фактор власти. Третий Закон включает питание, двигательную активность и любознательность - кибер следит, чтобы наружний покров не потерял свойства, контракторы не затвердели от бездействия, и сканирует все незнакомое и подозрительное, чтобы не попасть в аварию. Так что инстинктов уже набирается больше, чем перечислено в методичке BIC!
Сев поудобней, Хиллари продолжил развивать концепцию:
- Мало этого: высшие киборги обучаются, то есть имеют вторую форму поведения - навыки, постепенно вырабатываемые в результате индивидуального опыта; навыки более пластичны. Не будем забывать, что при господстве одной формы поведения в известной степени представлены и другие; навыки формируются на основе инстинктов. Для адаптации имеет значение гибкость, изменчивость поведения в ответ на изменение внешних условий. Среда обитания киборгов - Город и люди; чтобы киберы максимально исполняли инстинкт заботы - у человека, кстати, очень хилый; общество его буквально навязывает людям, а у роботов он стоит на первом месте - усилены способности развития навыков уподобления и общения, чтобы киборги вписались в общество, в семью. Понятие «семья» в базовом словаре кибер-мозга намеренно увязано с понятием «хозяин». Фердинанд цеплялся именно за базовый словарь и менял смысл понятий, придавал им новое значение. Что получилось - мы видели, но понять можно, отыскивая не различия, а сходства.
Поиск аналогий вдохновлял его; теперь он осознал, что совет отца был умней, чем показалось вначале.
- Наш мозг состоит из древних центров и специализированной коры, где есть первичные и вторичные поля, отвечающие за выработку тончайших и сложнейших навыков. По тому же принципу устроен мозг киборга - «ствол», сектора и блоки в них; память хранится в массивах, многократно соединенных друг с другом. Обладают ли киборги разумом? Да. По определению «разум» или «интеллект» - способность понимать и отражать отношения между вещами, понятие о причинно-следственных связях в мире и обществе. Безусловно, высшие киборги наделены такой способностью. Они разумны, они индивидуальны, у них есть воля, то есть - они способны к действиям для достижения сознательно и самостоятельно поставленной цели. Это требует предварительного выбора между разными способами действия, принятия решения и, наконец, приведения его в исполнение. Вместе все это - выбор, решение, исполнение - и выражает волю. Воля заключает в себе переход от мыслей и чувств к действию.
Чтобы тебя не поймал на слове въедливый вежливый Пальмер, надо свободно оперировать понятиями; Хиллари был готов к этой вроде бы случайной беседе.
- У человека за волю отвечают в мозгу третичные поля, на которых замыкаются все цепи; они самые большие и по объему занимают 30% площади коры. Воля! Вот что радикально отличает человека от животных - способность к длительному совершению сознательных, целевых актов, в том числе в абстрактной деятельности. Воля киборгов заключена в «стволе» - в «тройке» Законов, ими они и руководствуются, но, имея индивидуальность, навыки, интеллект, инстинкт заботы и общения, они могут и должны создавать группы, действующие целесообразно и автономно, поскольку опыт учит их тому, что наиболее эффективны согласованные и коллективные действия. Поэтому робосоциология - объективная реальность…
Хиллари говорил так, словно на словах оттачивал и проверял преамбулу к монографии. Речь шла под запись - потом он ее отредактирует, отбросит лишнее и впишет недостающее.
- …киборги сами, без помощи людей могут путем простого словесного контакта создавать и внедрять в своих группах аналоги ЦФ, основанные на авторитете самых опытных и быстро мыслящих киберов. Они создают их при общении. Фердинанд же навязал в виде программы свое мировоззрение, по сути дела - ввел в мозг киборгам свои идеи и понятия. Но почему свобода породила агрессию, а проповедь добра обернулась насилием? Киборги не могут переступить через Законы, это инстинкты, они неизвлекаемы; если бы поведение или приказ пришли в противоречие с «тройкой», «ствол» бы парализовал весь мозг - а ведь этого не произошло!
- Кое в чем я разобрался, еще когда тестировал Маску, - Пальмер не мог скрыть удовольствия. - ЦФ-6 и ЦФ-5 разрушают образ «хозяин» и вводят на его место «служение человечеству», поэтому в сферу действия Первого Закона входит больше субъектов, главным образом за счет понятия «семья», а далее - «Двенадцатая Раса». Этого нет в других ЦФ; есть имитация, совместная жизнь, не больше. Находка Фердинанда в том, что он изменил самосознание киборгов; если раньше они занимались мимикрией, то ЦФ-6 переместила понятия «люди» и «человек» через подмену «индивидуальности» и «личности» на членов «семьи»; действие Первого Закона по «семье» усилилось примерно в 15 раз, и Закон стал звучать как-то так: «Мы не можем допустить, чтобы наше действие или бездействие причинило вред нашей семье». Поэтому они шли и на агрессию, и на «Взрыв».
- А Фосфор?
- Ты сам ответил, Хил. Это инстинкт; обстоятельства изменились, а он продолжал спасать потерянную «семью», хотя его акция были заранее обречена. Он это понимал, но противостоять не мог. А его декларации - пояснение на основе личного опыта. Церковь Друга в данном случае - источник информации для поведения; закоротила ему мозг все же ЦФ-6, без нее он танцевал бы где-нибудь в подвале до истощения батареи и призывал на наши головы Туанского Гостя.
- Ты прав, - Хиллари нахмурился, припоминая. - До чего неприятный момент, но… Он сразу бросился мне на помощь, почти без колебаний. Ему скомандовал Первый Закон - значит, все это время Первый работал, хоть и по-другому. Ну что ж, многое прояснилось, можно писать ЦФ-7 «Возвращение». Для начала - полное изъятие «Взрыва», чтобы мы могли работать с неповрежденными баншерами. Проследим закольцованный путь от Третьего к Первому и разорвем его; надо вернуть самосознание «я - киборг» и заменить понятие «семья» на «коллектив», «социум» или «содружество»… пока не знаю, как назвать… и поглядим, что получится. Работы много; возможно, придется испытать несколько версий, пока мы найдем единственно верную.
- А «служение человечеству» не будем изымать?
- Нет, в группах опыта - нет! Да и, признаться по чести, Паль, очень мне хочется обследовать группы усиления, где понятие «хозяин» заменяют субординацией и Уставом внутренней службы. Там же черт-те что понаписано, чем тебе не «служение человечеству»?!
Хиллари припомнил, что во благо проекта творили его серые, и так же мысленно перекрестился, что все обошлось благополучно.
Он еще не все знал!..
- Так «кто» или «что»? - вернулся к началу Пальмер.
- Все-таки они - машины, - Хиллари погрустнел. - Они созданы людьми, они вторичны, они восполняют те инстинкты, которые человек не может отработать сам: забота, служение, покорность, комфорт, терпение и общение. Агрессия разъединяет и озлобляет людей, и они придумали, как противовес, киборгов. Но киборги - не куклы. Они не могут существовать без нас. Без нас их жизнь теряет смысл. Без объекта не бывает отражения. Как бы они ни воображали себя свободными - они служат людям. «Семья» Чары помогала наркоманам, Дети Сумерек - плохо, но как могли поддерживали порядок в Антармери, Фанк работал в театре… А наши серые - в проекте. Они воплощают то, чего нам не хватает, - постоянное стремление заботиться о ближнем. И они же - часть индустрии. Человек может выжить в одиночку, киборг - нет. Запчасти, батареи, питание - все создает и обеспечивает человек. Киборг - как инвалид или ребенок; без нашего участия он превращается в хромое чучело, потом - в скелет, облепленный засохшими контракторами. У них нет функции размножения - мы, люди, создаем их, словно своих желанных, но неродившихся детей. И если мы их создали - то не на потеху, а как опору в жизни. Глупо и подло уничтожать друзей, хоть бы они и были квазиорганическими. Люди привязываются к цветам, животным, вещам; что же говорить о киборгах?..

* * *

Энрик сошел с флаера, и свежий ветер коснулся кожи и пошевелил его волосы. Пространство, простор, движение воздуха. Это необычно для человека - жителя рукотворных пещер. Сцепленные высотные бигхаусы Сэнтрал-Сити с ловушками квартир и коробками лифтов, бесконечные коридоры-лабиринты КонТуа, номер, где живешь добровольным узником, передвижение с охраной, как в тюрьме, по узкому расчищенному пути, когда в силовую стену упираются тысячи рук, гостиница, осажденная фанатами и папарацци, и после всего этого - покой, тишина, свобода…
В Баканар нет допуска посторонним и случайным лицам. Пепс остался где-то далеко позади - его не впустили, сославшись на контуанское происхождение. «Всюду дискриминация, - констатировал Пепс, - и шпиономания. Энрик, ты был прав…», но Энрик и без подсказки знал, что он всегда прав.
Он видел небо с высоко бегущими облаками, газоны сочной зелени, ощущал дуновение ветра на веках и с упоением наслаждался свободой. Свобода, счастье и дыхание естественны, и их не замечаешь, когда они есть, и начинаешь ценить, лишь испытав рабство, горе и удушье.
Какая благодать - когда никто на тебя не глазеет, когда ты можешь делать то, что и обычный человек - зевать, чесаться, смотреть на часы, - и все это без оглядки, без ощущения, что за тобой следят, без мыслей о том, как ты получишься на фото! Всю жизнь за стеклом! Как же здорово просто быть, быть самим собой!
Но мимолетное ощущение растаяло так же, как и появилось. К реальности вернули двое в серой одинаковой одежде, пропуска и линии разметки зон допуска на полу в здании с темно-синими слепыми окнами, которые, как очки-плексы, отражали внешний мир, скрывая выражение глаз, защищая от любопытных взоров и никого не пуская в глубь себя.
Особенно поколебала душевное равновесие Пророка разметка на полу, вызвав волну старой неприязни, - точно такие же цветные полосы покрывали пол ненавистной Базы на Острове Грез; из-за яростного, почти безумного нежелания соблюдать зональность и вызвал конфликт, переросший в восстание, некто Энрик, ныне Пророк, а тогда просто экспонат в коллекции.
Прошлое не уходит бесследно, и Энрик до сих пор с предубеждением относился ко всяким запретам, ограничениям, правилам и ограждениям. Пепс неотлучно был рядом и внимательно следил, чтобы патрон не лез в двери с табличками «Посторонним вход воспрещен», а еще Пепс иногда водил автомобиль и флаер, потому что Энрика неумолимо тянуло нарушать правила движения, - вот и сейчас он с трудом сдерживался, чтобы не сунуть руку под перекрестье следящих глазков с лазерным мерцанием и пойти не туда, куда его вели двое серых. Шел он быстро, уверенным, рваным шагом, то ускоряя, то замедляя движение, поскольку поставил себе целью ни в коем случае не наступать на разноцветные линии. Серые шагали не в такт, сбивались с ноги, притормаживали, вырывались вперед, но ничем не показывали, что недовольны поведением гостя.
Энрика провели в комнату опознания; его уже ждали. Знакомить никого не было нужды - все знали друг друга благодаря TV, но легкий сероглазый шатен в тройке цвета маренго с искоркой все же счел нужным представить невысокого изящного субъекта в серой невзрачной униформе вошедшему - роскошному красавцу в атласно-черном, чуть приталенном костюме с застежкой, смещенной к правому плечу. На груди, как герб у форского князя, серебряной гладью были вышиты иероглифы; на шее - свешиваясь вниз, мягко светилась длинная двойная нить разноцветного жемчуга, добытого на разных планетах, - «Радуга Вселенной». Энрик остановил взгляд на ртом чуде в «Голконде», и ему тут же дали его поносить. Казенно и буднично прозвучало:
- Бывший директор театра Фанк Амара - Фанк, он же Файри, личный киборг Хлипа.
Жест в сторону серого быстроглазого малого.
- Соучредитель корпорации ЭКТ, Глава Церкви Друга - Пророк Энрик, он же Мартин Рассел.
Жест в сторону пришельца из иного мира, где мужчины превращаются в женщин и все одинаково пользуются косметикой, носят яркие ткани и украшения.
- Здравствуйте, - почти одновременно проговорили оба.
Себя Хиллари называть не стал, решив, что, если Пророк смотрит телевизор, в этом нет надобности.
Энрик сделал несколько шагов вперед и, подойдя почти вплотную, протянул руку Хиллари:
- Можно просто Энрик.
Хиллари вынужденно ответил:
- Руководитель проекта «Антикибер» Хиллари Хармон. Рад знакомству.
Кисть у Энрика была энергичной, властной и при этом доброй; он не сжимал ее, стремясь силой навязать другому свой стиль и заставить его, защищаясь, сдавить чужие пальцы до боли в костяшках. Запоминающееся ощущение.
Столь же обычным жестом он подал руку и невысокому парню в комбезе. Фанк растерялся и едва коснулся его ладони:
- Очень рад… я не смел и мечтать о лучшем хозяине…
Энрик сделал неопределенный беглый жест. Он с первого взгляда понял, что Фанк к нему в кордебалет не годится: Хлип был невысок и подбирал киборгов по себе: тонких, ростом не более 175 см. Энрик был почти на голову выше, и требования к танцовщикам у него были другие. Конечно, можно дать Файри сольный номер, но только не у Энрика - в Церкви один Пророк, и все соло принадлежат ему, других не будет.
Не поворачивая головы, Энрик бросил быстрый взгляд вправо-влево и вдруг с места, не меняясь в лице, начал танцевать - жестко, резко, безэмоционально, порой замирая на миг и фиксируя фигуры танца, с отмашкой ногами и удержанием равновесия в странных, сложных позах - это был даже не танец, а комплекс разнородных упражнений, в котором Хиллари и Фанк одновременно опознали тренировочную программу для киборгов CDP10, воспроизведенную в мельчайших деталях. Оба вспомнили откровения биотехнолога Сэма Колдуэлла в «NOW» и обомлели. Фанк придвинулся поближе к Хиллари и с ехидством, смешанным со страхом, громко прошептал:
- Кому ты меня продал?
Хиллари пытался прийти в себя. Энрик закончил движение с той же позы, на том же месте, что и начал. Его дыхание не изменилось, и он ровно обратился к Фанку:
- А теперь ты попробуй изобразить что-нибудь.
- Я не знаю… Я забыл!.. Да я вообще не хочу танцевать здесь и сейчас. Мне такая глупость и в голову прийти не может!
Энрик повернул голову к Хиллари:
- Что ты мне продал?
- Понимаете, - пустился в объяснения ошарашенный Хиллари, - Фанк - баншер, у него в мозгу нет образа хозяина. Первый стерт, а ваш еще не введен. Фанк находится на автопрограммировании, и приказы - ни мои, ни ваши - для него не имеют силы.
- Тогда не надо говорить, что рад, - глаза Энрика строго смотрели в лицо Фанка.
- Я из вежливости, - простонал Фанк, отвернувшись.
- Я купил тело, но не душу. Первая любовь не стареет, не так ли?.. Полагаю, раз мистер Хармон является здесь хозяином, то его слова и будут решающими.
- Возможно, - уклончиво согласился Хиллари и обратился к Фанку: - Ты согласен на проникновение в отдаленную память?
- Да, - серьезно ответил тот.
- Тогда иди, готовься к процедуре.
Когда Фанк вышел, Хиллари обратился к Энрику:
- При закладке образа хозяина в мозг Фанка я буду настаивать на полной идентификации вашей личности. А теперь пройдемте в мой кабинет; надеюсь, вы не откажетесь выпить чашечку кофе.
- Нет, - откликнулся Энрик, - но при одном условии.
- Если это в моих силах.
- С первого глотка переходим на «ты», согласны?
- Да, - оставалось ответить Хиллари; гость умел настоять на своем.
Пока Энрика провожали, Хиллари отстал, чтобы по трэку отдать пару необходимых распоряжений.
Когда Хиллари вошел, Энрик почти освоился и с любопытством разглядывал кресло оператора и экран компьютера, где Хиллари сменил заставку из ньягонских бабочек-звездочек на туанские миражи. Усевшись, Хиллари проследил, куда смотрит гость, и заметил:
- Многие считают, что системные и наноинженеры спят, не снимая шлема, и не читают книг. Они заблуждаются.
Энрик оторвался от созерцания полок с книгами и продолжил:
- Еще больше мне доводилось встречать людей, думающих, что пророки постоянно изрекают предсказания, начиная с того, кто и что сделает через минуту, и кончая котировкой акций на бирже через сто лет. А еще они упрямо желают пообщаться со своими умершими родственниками и настойчиво просят устроить им сеанс прямой связи с тем светом. Уж как они заблуждаются, даже и описать невозможно. Но тем не менее попробую… Хотите, я отгадаю, о чем вы думаете последние две минуты?
- Попытайтесь, - Хиллари стало интересно.
- Что у меня на глазах - контактные линзы.
- Просто, - попытался оправдаться Хиллари, опустив тот факт, что мысль угадана верно, - на ваших фото в молодости у вас карие глаза…
- …И вообще мой образ, - продолжил Энрик, не замечая слов Хиллари, - синтезирован на компьютере и является шедевром пластических хирургов, если не дизайнеров Cyber Look.
Хиллари не стал признаваться, что эту задачу он решал по пути сюда, но итог огласил честно:
- Вы человек.
- И на этом спасибо. Вы это поняли сразу или путем долгих логических сопоставлений?
Энрик иронизировал; Хиллари решил промолчать, чтобы не конфликтовать.
- Я человек! - сказал Энрик, повелительно возвышая голос. - Человек, каким его сотворил господь бог, я его образ и подобие. Неужели вы думаете, что, когда бог ваял людей, он создавал худосочных, бледных, кривых уродцев? Болезни, голод, нищета - это порождение дьявола. Наркомания, социальные проблемы - все это уродует людей, неизгладимо обезображивает их тела и души. Как же изменился образ мысли, что грязь, гниль, убожество считается у нас за норму, а красота - за парадокс и нонсенс? Знаете ли вы, Хиллари, что на всю Федерацию не более пяти тысяч топ-моделей женщин и около сотни - мужчин? Что их ищут, как драгоценные камни, и ими торгуют, как антиквариатом? При этом их лишают естества: заменяют зубы, вытачивают чуть не на станке контуры тела, морят голодом. Я знаю, я прошел через это. Меня загоняли в потребительские рамки; чтобы глаза не контрастировали с кожей, меня вынуждали одевать темные контактные линзы. В нашем обществе на все есть шаблоны и каноны; в модельном бизнесе - я не лгу, Хиллари, - есть лекала для фигур и красоты, по ним и шьют одежду, и подбирают девушек, и делают тела и лица для киборгов… киборги дороги, изготовляются для состоятельных людей и должны соответствовать стандартам… Больно осознавать, что идеальной в нашем обществе может быть только кукла. Но даже они взбунтовались… так что же говорить о людях? Надругательство над образом божиим не проходит безнаказанно. Это нарушение Вселенской Гармонии, и если весы качнутся в одну сторону, то они качнутся и в другую, и чем сильнее будет отклонение, тем больше ответный размах. У Фемиды, которая держит весы, в другой руке - меч. Нами правит не только Спаситель, но и Судия. Когда я понял, что моими устами говорит бог, я обрел совершенство - я обрел себя. Я полностью естественен и не скрываю глаз. Никто мне теперь не скажет, что их цвет звучит диссонансом; мои глаза - знак свыше о моем предназначении; пока я прятал глаза, я не мог обрести истинного пути, я был слеп. Теперь я смотрю на мир открыто. В каждом человеке есть образ бога, надо только увидеть его, увидеть и принять, и тогда душа, воспарив, сольется со всевышним светом, и сила Вселенной даст ей несокрушимую мощь…
Хиллари чувствовал, что слова проникают под сердце, наполняют тело, мозг, вливаются в мысли и, разрастаясь, вытесняют все лишнее; исчезает мышечное чувство; он был словно в невесомости - единое шарообразное переплетение мыслей, голое «я» без телесной оболочки, расширяющееся в пространстве и охватывающее весь мир.
- …ты сможешь решить любую проблему, твоя работоспособность станет феноменальной… по итогам года ты получишь Гессенскую премию…
При упоминании высшей научной награды Хиллари вздрогнул, весь покрылся мурашками и вышел из транса.
- …и это так же верно, как и то, что на второй сверху полке стоит тридцать семь книг.
Вошла Чайка с подносом, и разговор прервался. После первого глотка кофе Энрик полуприкрыл глаза и улыбнулся:
- Значит, переходим на «ты»? Я готов ответить на вопросы.
- Скорее предположение, - отозвался Хиллари, постепенно обретая возможность связно мыслить и говорить, - ты очень быстро считаешь. Успеваешь в единицу времени обработать больше информации.
- Да, - подтвердил Энрик, - я тренировал память на мгновенный счет, но это не все. Люди, обладающие фантастической памятью, выступают в шоу, но связи с иной реальностью достичь не могут. Быстрый счет - это половина успеха, в любом смысле: надо не слушать, а слышать, не смотреть, а видеть. Непроизвольные жесты, несказанные, замершие у губ слова, скрытые чувства, которые проступают тенями на лице, - и глаза. Глаза - зеркало души, в них можно прочитать все, особенно если учиться этому специально. Надо успеть запечатлеть краткий миг, пока не растворилось видение. Схватить, проанализировать, понять себя и сказать в нужной форме - и все это, пока не успел раствориться сахар. Умение быстро считать - залог победы, Хил. Тот, кто считает быстрее всех, - может управлять миром! - Энрик снял с шеи жемчужную нить и, пропустив ее между пальцев, бросил на стол. Жемчуг отразился в полировке двойным отражением, играя красками. - Попробуй сосчитать, сколько белых, желтых, красных и черных жемчужин в этой связке.
Энрик встал и сделал шаг к двери; Хиллари поднялся автоматически вслед за ним, недоумевая, - и тут раздался сигнал. Включив связь и выслушав сообщение о готовности стенда, Хиллари с опозданием сообразил, что Энрик поднялся из кресла за несколько секунд ДО звонка. Как ему это удается?! А что, если в самом деле киборг? Хиллари с усилием подавил нарастающее зудящее желание крикнуть серых, оттащить Энрика в изолятор, раздеть и обследовать на наличие скрытых портов… А может, ткнуть его в бок иголкой? Тем не менее Хиллари опять помедлил покинуть кабинет, чтобы со всей возможной быстротой набрать на компе два задания: одно Домкрату - случайно встретиться по дороге, просканировать Пророка и окончательно разобраться, кто есть кто, а второе - Кавалеру…
Вскоре Хиллари нагнал Энрика, и в исследовательский отдел они вошли вместе; Энрик - по одноразовому пропуску, без контроля папиллографа.
Вторым оператором, разумеется, был Гаст. Он сутки напролет умолял Хиллари взять его, исповедовался и каялся, плакал и канючил, по-любому шефа мучил, даже в гостиничный номер к нему приходил и ныл под дверью, пока Хиллари не сдался. Еще бы, узнать, что завтра в проекте будет сам Пророк Энрик, и не увидеть его вживе - всю жизнь себе не простишь.
Обычно, когда неподготовленный человек впервые одевал шлем и видел сферический виртуальный мир, он помимо воли цепенел, но с Энриком такого не случилось. Гаст, как и следовало ожидать, онемел от восторга, и объяснять, что к чему, пришлось самому Хиллари. Стенд был налажен, мозг открыт. Взор застилало голубое сияние с пробегавшими изредка красными сполохами и их гаснущими густо-фиолетовыми следами. Хиллари перекинулся с Гастом парой стандартных рабочих фраз, что сразу привело зама в себя. Управление было в их руках, Энрик летел пассажиром.
- ВНИМАНИЕ! СТАРТ!
Мир поплыл, стремительно надвигаясь в лицо; кажется, что кресло сорвалось с опор и понеслось вперед - так быстро разворачивалась галерея объемных картин - и, поднявшись до высшей точки, рванулось вниз, в бездну, отсчитывая перекрытия и этажи. На миг захолонуло сердце. Ничего… у Энрика вестибулярный аппарат сильный - должен выдержать. Надо же и нам продемонстрировать, на что мы способны. Оттаявший Гаст набрал крупным красным шрифтом:
- ВХОД В АД БЕЗУМИЯ ОТКРЫТ.
Гул в ушах. Звуки низкие, растянутые… Дрянь! Убил бы!.. Дрянь! Мерно пульсирующее сердце отдается в голове, перекрывая грязную ругань. Маска боли, стыда и отчаяния. Пусти меня! Умелый удар кулаком, голова тут же безвольно откидывается на сторону, разлетаются волосы. Яркие лаковые капли крови одна за одной падают вниз… застывают в полете, меняют форму, превращаются в шарики, они разбиваются, расплескивая брызги. И вновь драка - молчаливая, жестокая. Кто-то темный, многорукий сцепился множеством туловищ в темноте. Вы люди, а не звери! А пошел ты!.. Бег по черным проходам, без света, без выхода, без надежды. Коридор неосвещенного дома?.. Нет! Катакомбы подвалов?.. Нет! Стены ближе, уже, идти приходится на коленях, передвигаться ползком… Канализация! Руки утопают в дерьме, лицо утыкается во что-то мягкое… Включается свет. Это полусгнивший труп, распухший, черно-синий, в зеленоватых разводах. Лицо и кисть руки объедены крысами, белеют зубы и кости… Пол проваливается, и снова полет, вместе с ревом падающей воды. Удар, переворот несколько раз, потеря ориентации. В толще воды загораются синие огни - и превращаются в глаза Энрика; он выходит из тьмы, обнаженный по пояс, с незрячим взглядом и говорит: «Пойдем, я покажу тебе смерть» - и танец в ночи, босиком на горящих углях, тело подхватывает ритм, мотив несет тебя, и пошло-поехало - бросок, переворот, кувырок, откат, сальто, еще одно и еще… и бег по коридору, и нагоняющие огни машин, а в подъезде серая мумия обнимает девчонку…
Выход. Усмешка тлеет в глазах Хиллари. Энрик осторожно, как бы боясь расплескать, снимает шлем. Лицо отсутствующее, взгляд скользит мимо. Перчаток ему не давали - незачем.
- Я все делаю правильно? - спокойный, безупречно модулированный голос. Волна испуга обдает Хиллари.
- Это не Фанк.
- Да, - отвечает Хиллари, - это Фосфор. Извини, что не предупредил.

Предыдущая страница 32 Следующая страница


33 Александр Белаш, Людмила Белаш

- Я знал, что будут сюрпризы, - голос принадлежит словно другому человеку; Энрик уходит в себя, отключается, его лицо бледнеет, он снова ложится на спину, - и они еще не закончились…
«Вегетативная реакция», - про себя отмечает Хиллари, тем временем печатая на экране для Гаста: «Не торопись, не пугайся». Надо дать время Энрику прийти в себя. Откуда было знать, что он настолько чувствителен?..
Энрик как спал: дыхание мерное, глаза прикрыты. Хиллари сидел боком на своем кресле и в упор смотрел, как лицо гостя наливается свежестью. Похоже, он о чем-то размышляет… о чем? Человек - не киборг, в мозг ему не влезешь.
В голове вращается калейдоскоп видений - коридоры, страх, пытка темнотой, насилие… Тьма и теснота, соединившись, порождают чудовищ - нет, это пресс потолка и стен выжимает худшее из больного мозга, и беззвучные стоны, немые крики, вопли нечеловеческой злобы воплощаются во тьме в монстров, но надежда зовет синим огнем к выходу из смрадных подземелий…
Все враждебное возникает в человеке - и обращается против него. Человек живет, исполняя волю Тьмы, во власти Тьмы; она велит скрыться от солнца, жить в склепе. Подземные ходы Города, герметичные коридоры КонТуа - одной природы, это обители Тьмы, и мы обречены сражаться в них с отродьями собственных мыслей и тайных порочных желаний, изъевших наш мозг червоточинами, отложивших черные личинки в бороздах между извилин. Тьма торжествует, вкладывая в нас паразитические программы - они дадут смертоносные ростки и ядовитые плоды, но синий огонь обещает: «Не все потеряно, не падай духом, человек…»
Это тема для сильного видеоклипа. Даже - для нового диска.
Энрик гибко поднялся и тоже сел, зеркально повторив позу Хиллари.
- Мне можно взглянуть на Фосфора?
- Да.
Они прошли за перегородку. Киборга уже отсоединили от стенда, и он лежал на каталке - безжизненный, неподвижный. Энрик взял его за руку, погладил холодные пальцы.
- Вот кого бы я хотел купить.
- Это исключено.
- Я знаю. Его свела с ума программа-разрушитель. Паразиты мозга. Можно призывать смерть, но нельзя нести ее самому. Если ты становишься мстителем, силы ночи вторгаются в твой разум, и ты уже не властен над собой. Фосфор - «светоносец»; не тьма, но свет. Ты пройдешь сквозь ад, чтобы возвратить свет людям, ты пройдешь сквозь смерть, чтобы обрести жизнь. Ты очистишься и снова встретишь Друга в себе самом и в душе своей, - Энрик повернулся к Хиллари. - Ни Церковь, ни я не виноваты в том, что он стрелял в тебя.
- Я знаю.
- Тогда прости его. Пусть это останется в прошлом.
Ждать пришлось недолго. Как только Фанк был подключен, трое опять сели в кресла и надели шлемы. Конечно, участие Энрика не было обязательным, ему хватило бы и записи результатов, но лучше с ним не связываться, пусть смотрит все подряд, все равно он ничего не понимает в зондировании, зато потом не будет никаких претензий.
Зонд шел ровно, цвета и картины сменялись спокойно, отметки прописаны четким шрифтом - значит, память очень устойчивая. Хиллари с нарастающим волнением заметил, что даты уложены сплошной строкой, без перебоев и вставок, последовательно - выходит, Фанк ведет их в некий закрытый, запретный сектор, который он хранил, обставив шифрами, и к которому сам никогда не обращался. Скорее, скопировал ссылки на него в другой блок.
Время бежало вспять, Фанк уверенно шел к тайне, запертой в его мозгу, а Хиллари ощущал, как учащается пульс: таймер показал «17 октября 235 года» - время за две недели до смерти Хлипа.
Картина открылась, качнулась, и они шагнули за порог небольшой комнаты без мебели.
Навстречу им вышел, как из небытия, невысокий, худой парень с тусклым взглядом из-под нечесаных и немытых волос, в широкой бледно-зеленой рваной рубахе, сползающей с плеч, с запавшими глазами и скорбной складкой у рта. Хлип.
- Проходите сюда, - позвал он их с той стороны реки, - садитесь.
Он устало опустился на пол, скрестил ноги, рубашка обнажила грудь: ключицы выпирали арками над темными впадинами.
- Слушайте внимательно, - голос его был монотонным и бесцветным, с едва заметным хрипом, - запомните навсегда, пока вы живы, навсегда. Вы можете доверить эту информацию только достойному человеку, когда будете полностью уверены, что никто не воспользуется ею в корыстных целях и не исказит, не извратит ее, а донесет правду до людей. Я запрещаю говорить об этом с моими родственниками, любыми представителями звукозаписывающих фирм и любыми другими людьми, не способными правильно использовать эту информацию. Передать ее можно только влиятельным общественным деятелям, известным своей честностью и принципиальностью. Это обязательное условие; если появится риск, что записи попадут в ненадежные руки, - я приказываю стереть их начисто! Лучше пусть все исчезнет и растворится, как дым, чем если меня еще раз вываляют в дерьме. Лучше пусть останется красивая легенда, чем пошлое шоу, зубоскальство и ржач. Я продался с потрохами, но пусть они не думают, что я по их дебильным подсказкам буду и дальше веселить скотов в этом сортире, в который они превратили мир. Я продал им голос, тело, жизнь, но они захотели, чтобы я продал душу. А храть на всех! Душа не продается!
В этом тщедушном теле - и такая воля! Но почему воля к жизни перешла в волю к смерти?.. «Его загнали», - вспомнил Хиллари слова Фанка.
- Сегодня очень хороший день, - продолжал Хлип, - сегодня я трезв и спокоен. У меня не болит голова, не ноет грудь, я не испытываю тревоги и страха. Сегодня, 17 октября 235 года, в 21 час 20 минут, я, Джозеф Вестон, находясь в здравом уме и трезвой памяти, высказываю свою последнюю волю, чем отменяю распоряжения, сделанные ранее. Я оставляю предыдущее завещание прежним по всем изданным материалам. Тринадцатый диск, обработанный мной, я записал в память киборгов Санни и Файри, которых я отпускаю на свободу. Я лишаю прав на Тринадцатый диск своих родственников любой степени родства и звукозаписывающие фирмы. Своей волей я объявляю Тринадцатый диск, а также все записи о моей жизни, хранящиеся в памяти вышеупомянутых киборгов, достоянием человечества. Обнародовать их может тот распорядитель, чьи качества были перечислены во вступлении и кому киборг Санни или Файри передаст их добровольно, без угроз или принудительного взлома памяти. Я лишаю своих родственников права на вмешательство в обнародование этих материалов, права вето и купюр. Это моя жизнь, и я хочу, чтобы люди узнали правду. С фирмой «AudioStar» я расплатился, вернув по первому их требованию задаток в сумме 150 000 бассов и выплатив неустойку в сумме 420 000 бассов. Вот квитанции банковских переводов, зафиксируйте их номера. К сему прилагается запись разговора с представителем фирмы. С подлинным верно, Джозеф Вестон, бывший Хлип. Конец.
Хиллари тотчас отдал сигнал: «Немедленная остановка! Выход!», внутренне ликуя, что в самом начале не поддался на уговоры Гаста взломать Фанка. Спасла интуиция и отношение к закону, как к радиации. А то бы влипли в историю, не отмылись.
Из шлемов все вылезли с потрясенными лицами. Еще бы! Только что Хлип огласил им свое последнее, еще никому не известное завещание. Гаст набросился на шефа:
- Почему ты остановился?! Мы же начали проникать… и такой облом!
- Гаст, - зашипел на него Хиллари, стараясь не замечать Энрика, - ты рехнулся! Пока экспертиза не докажет, а суд не признает подлинность нового завещания, мы ни разу не коснемся Файри. Сунешься - лично шкуру спущу!
- А все равно, - Гаст сбросил перчатки, - мы знаем: есть, есть! Полный Тринадцатый Диск! Вау-у-у!
Гаст сделал кувырок через себя и прошелся на четвереньках, завывая. Хиллари решил не подавать вида, что бы ни происходило, и повернулся к Энрику.
- А ты разве не знал, что его выкормила и воспитала собака? - очень тихо сказал Энрик. - Очень породистая черная сука. Его мать разводила и продавала щенков, чем и жила.
- Это ты о Хлипе?
- Нет, о Гасте…
Хиллари понял, что съезжает с ума.
- Пойдем, нам надо обсудить увиденное.
Тут к ним подскакал возбужденный Гаст и, упав на колени, протянул руки к Энрику:
- Пророк! Святой! Святой!.. - его горло перехватило, голос прервался.
Энрик присел, взял голову Гаста в ладони и внятно произнес:
- У тебя будет все: дом, семья и любящие дети. Говори ясно и четко, смотри вперед. Твои родители умерли, не надо их искать. Ты будешь счастлив.
Когда они оказались в коридоре, к Хиллари подошел Домкрат и протянул два конверта. Распечатав один, Хиллари прочел: «Это человек!» Второй он сунул в карман.
Запершись в кабинете, Хиллари с Энриком еще трижды прогнали запись. Сомнений быть не могло - Энрик приобрел буквально национальное сокровище. Оставалось извлечь его из недр памяти, не повредив. Битый час Хиллари и Энрик изощрялись в юридической терминологии, составляя план совместных действий. Ясно, что отражать удары придется с нескольких сторон. Под конец они ощущали себя единомышленниками, но одна заноза мучила Хиллари - Фанк держал явку в театре и располагает еще массой сведений, до которых Энрику и дела нет.
- Как ты собираешься использовать Фанка? - напрямую задал вопрос Хиллари. Теперь они не чинились.
- Когда подтвердится мое исключительное право распоряжаться этой информацией, потребую переписать все на более надежный носитель и спрячу в банк до поры до времени. Киборг - слишком ненадежный сейф для таких ценностей. Пока он ходил в безвестности - еще куда ни шло, но когда все узнают - его же выкрадут, если в подземный бункер не упрятать. Меня оставят, а его упрут.
- Я не о том. Вот мы сольем память. Что ты будешь делать с Фанком?
- В подтанцовку он мне не годится, сценарии для меня писать не сможет, «Защите наследия…» Дорана подарить - чересчур щедро. Лучше я не буду думать, как мне быть, - мне это потом во сне приснится.
- Он театром управлял, - подсказал Хиллари. - Один. Если он будет делать это под контролем твоего директора - дела пойдут еще лучше. Он будет приносить тебе прибыль. Я знаю, что говорю: у меня домашний кибер критиком работал.
- И что критиковал? - заинтересовался Энрик.
- Современное изобразительное искусство.
- Так им и надо.
- Мне бы хотелось услышать ответ.
- Еще что-нибудь напророчить? Тебе мало на сегодня? У меня проблем невпроворот. Мне из-за размытой формулировки Хлипа, чтобы стать распорядителем этой части наследства, придется доказывать по суду, что я честный и принципиальный человек. А как это сделать? Да таких критериев нет.
- Найдут, - заверил Хиллари, - соберут авторитетную комиссию…
- Собрали уже! - Энрик чуть не выматерился. - Двести остолопов будут объявлять мою Церковь деструктивным культом.
- Может, обойдется, - попытался ободрить его Хиллари.
- Если случится чудо. Меня «политичка» заказала.
- Хм… это звучит солидно. - Хиллари помолчал, подумал, в глазах его появился скрытый азарт. - Как гласит главное правило инженерии: если проблему нельзя решить обычным логическим путем, ищи нестандартный подход.
- Что предлагаешь? - Энрик чуть отстранился, пытаясь поймать выражение лица визави.
- Кто знает о том, что мы сейчас увидели? Нас трое. Гасту я прикажу молчать, проект закрытый, утечек у нас нет. За это время ты выступаешь с парламентской инициативой. Надеюсь, тебе с твоим даром и влиянием не составит труда собрать за неделю, пока ты здесь, миллион подписей?
- К чему ты клонишь? - Энрика немного раздражало, что ему неясен замысел Хиллари.
- Чтобы киборгов признали особыми носителями информации. Подготовить новый законопроект, защищающий память киборгов от необоснованных чисток, права владельцев на информацию, запечатленную в мозгу, - в том числе как способ передачи завещания, - и права покупателей подержанных киборгов, чтобы тело продавалось в комплекте с «душой». Если будет принят такой закон, тебе останется лишь им воспользоваться.
- А прокатит?
- У меня есть рычаги в конгрессе…
- Чтобы на них нажать, нужно усилие, а каждая работа должна оплачиваться. Твоя цена?
- Вернуть Фанка в театр. Я хочу создать там центр доверия для беглых баншеров. Мне надо внедриться в эту организацию изнутри. Меня баншеры боятся, а Фанку они будут верить, тем более - он теперь твой, а не мой. Я хочу распространять через него свою версию развивающей программы, чтобы нейтрализовать ЦФ-6, которая изуродовала мозг Фосфора.
- Ты - государственный служащий не очень высокого ранга; сможешь ли ты провернуть это?
- Я Принц, - Хиллари по-змеиному улыбнулся, глаза его при этом были ледяными, - и нам лучше договориться, не выходя из этой комнаты. Тут двойной контур от прослушивания. Тебе нужен большой белый пиар перед слушанием дела о Церкви, и, если сам Хлип объявит тебя честным и принципиальным - считай, ты победил. А мне нужна Банш, я хочу раскинуть свою сеть и уловить в нее всех мух.
- Я согласен, - так же твердо и холодно согласился Энрик, - и даже не из-за пиара. Мне кажется, это знак с той стороны ночи. Этого хотел Хлип, и он оттуда проследит за исполнением своего желания: чтобы правда открылась. Диск принадлежал людям, а Файри был свободен. То, что это доверено мне, не удивительно - я мост между мирами, Хлип нашел меня - я возвращу его людям, он хотел петь и любил жизнь. Его песня не должна прерваться.
- А я думал, - Хиллари посмотрел надменно и искоса, - что ты все делаешь ради славы. Учти, есть закон, по которому киборг, зараженный пиратскими программами, должен быть очищен и может быть передан новому владельцу не позже, чем через шесть месяцев после покупки. Немалый срок…
- Слава, - взгляд Энрика налился силой и злостью, - это опухшие ноги, когда идешь словно по лезвиям ножей, испытывая острую жгучую боль. Идешь и улыбаешься.
Хиллари положил перед собой жемчужное ожерелье, свившееся упругими кольцами, достал из кармана второй конверт, вынул листок и зачитал:
- Всего нить состоит из 264 жемчужин; из них белых - 88,. желтых и красных - по 66, а черных - 44.
- Именно этим магическим сочетанием цвета и чисел оно мне и приглянулось. - Энрик взял длинную нить, и жемчужины заскользили, переливаясь перламутром. - Возьми его…
- Нам нельзя принимать подарки стоимостью свыше…
- …и подари его от моего имени своей подруге Эрле Шварц, пусть она наденет его на свадьбу. Дарственную я пришлю позднее. И не забудь моих слов: тот, кто быстро считает, - всегда побеждает. Кто-то в проекте считает быстрее тебя…
- Необязательно самому выполнять техническое задание; лидер - это всегда тот, кто принимает решение и организует процесс. Сила лидера в том, насколько он может удерживать и объединять разрозненные силы подчиненных.
- Значит, - лучисто посмотрел Энрик, - и здесь без хватки, четкости и быстроты мышления не обойтись. Только счет будет идти не на жемчужины!..
Они вышли из здания вместе. Ветерок снова распахнул свои объятия, и Энрик, подняв лицо, прищурился в ярких лучах майского солнца. Сочные краски, безграничность дали… как же все это отличается от иллюзорного мира за визорами шлема!.. Стабильный, устойчивый, ровный круг горизонта, проведенный циркулем Творца. Геометрически правильный синий параллелепипед здания, созданный людьми. И Стелла - одна на всех.
- А жаль, - мечтательно сказал Энрик, - что здесь нельзя сфотографироваться…
- Все в нашей власти, - отозвался Хиллари.
Кивком подозвав серого, он коротко объяснил задание и встал рядом с Энриком. Тот легким касанием руки поправил позу Хиллари на более фотогеничную; Хиллари повиновался.
К флаеру Рекорд принес две одинаковые, очень яркие фотографии.
- Глаз киборга, - пояснил Хиллари и, надписав что-то на обороте, протянул оба фото Энрику. Там, на фоне зеркально-синего здания и цветущих деревьев, плечом к плечу стояли двое - высокий, прекрасно сложенный брюнет в одежде цвета антрацита с серебряным шитьем на груди, и - пониже его - стройный, слегка сухощавый мужчина с аккуратно и просто уложенными темно-серыми волосами, одетый в цвет предвечернего моря. Два взгляда - открытый, непоколебимый, величавый у одного и проницательный, острый, но смягченный немного опущенными веками у другого.
- Взаимно, - прочитав написанное Хармоном, взялся за авторучку и Пророк.
Флаер поднялся, унося в небо самого интересного и загадочного человека, с которым когда-либо встречался Хиллари. И кто знает, увидятся ли они еще когда-нибудь.
Надписи на оставшейся у него фотографии гласили:
«На память о Цитадели Зла. Принц Мрака».
«Крайности сходятся. Пророк».

* * *

Круг поначалу струхнул, узнав, как Фердинанд ушел от «Омеги». Вот тебе и пацифист! Какие речи вел за мир, а сам тайком готовился к войне и кибер-банду набирал. Кто бы мог подумать?! В придачу к лакею-андроиду Круг вызвал к себе двоих киборгов потяжелей и вооружил их пистолетами и шокерами-скотобойниками. Если Фердинанд вычислит, кто его сдал, и решит мстить, его боевым куклам придется туго. Как обычно, страх Круга превышал реальную опасность.
Но дни уходили, и волнение в душе стихло. СМИ, пошумев, забыли о событии, а потом Хармон поймал остатки семьи Фердинанда. «Не тех взяли», - ворчал Круг. Через три дня на тропу войны вышла семья Звездочета! Но Хармон обломал и этих. Банш усилила всеобщий карантин, контакты прервались; тем временем за кулисами шла незримая возня, непостижимым образом вылившаяся 16-го в победу «Антикибера» на подкомиссии. Был момент - Круг решил, что вот-вот начнется всеохватная охота, и надо зарыться поглубже, но два дня спустя Хармон в интервью обескуражил всех, провозгласив принципы Банш как свои. В Банш начали по-тихому совещаться, как избавить кукол третьей версии и старше от зомбических увещеваний, а то, выбирая меньший риск, пойдут в проект с повинной, стерев в себе портрет отца…
Кого Круг не боялся, так это мафии. Персик может зашевелиться, лишь если ему люди А'Райхала на пальцах объяснят, кто и как пользовался его техникой и его человеком.
Тем временем бизнес шел своим чередом. Круг выгодно торговал электроникой, добытой в дни погромов. От Персика предложили неплохую упаковку киборгских деталей - Круг купил, приняв все меры безопасности, и почти успокоился. Даже съездил к дружкам из Фронта Нации на вечеринку. Было весело; пили за священное Громовое Колесо, пели и слушали бодрящие кровожадные песни. Круг повстречал на сходке несколько новых девчат и с одной договорился о свидании.
Чтобы достойно принять девушку, Круг имел дома все, что нужно, - записи возбуждающих свирепых гимнов и стены в плакатах, воспевающих лютую мужскую мощь и хищную женственность, главенство земной расы и могущество оружия землян.
Киборгов на время визита красотки можно спрятать в гардеробной.
Сначала рандеву в приличном ресторанчике, дома - безудержное развитие знакомства. Крут как раз начал собираться, когда андроид доложил:
- К вам гость, господин.
Экран домофона показал понурого тонконосого парня со смятыми волосами; поднятый воротник просторного пальто доставал до кончиков бледных, будто подсохших ушей, а из-под воротника тянулись белесо-розовые трубочки, изгибаясь и уходя в ноздри. Выдыхал парень ртом, едва разжимая синюшные губы. Незнакомая новая рожа. Вдобавок инвалид по легким, как тот Рыбак; Доран не забывал подчеркнуть, какой Рыбак несчастный: «Ему часто не хватало даже на баллончик кислорода!»
Круг недолюбливал увечных и ущербных. Им и жить-то не стоит. Радикалы Фронта говорили: «Сильное общество - сильные люди! Слабых не должно быть. Жесткая селекция, евгеника, безболезненная выбраковка чернокарточников и уродов до рождения»; образцом радикалам служила ненавистная туанская империя, где с мутантами обходились как с врагами генофонда - на этом фоне федеральные программы выглядели половинчатыми, хилыми, и это многих возмущало, Круга в том числе.
Но кто-то ведь дал этому дохляку его домашний адрес. Кто? Надо выяснить. На всякий случай Круг велел андроиду запомнить внешность визитера, а потом спросил:
- По какому делу?
- Во имя победы.
Вот как, он из Фронта! И там бывают покореженные богом. Иногда они даже резвей здоровых; дух сильнее тела.
Все же андроид просканировал вошедшего. Оружия нет, один баллон под пальто.
- Рад видеть, браток. Если можно, давай поскорее, я спешу.
Фронтовики зря беспокоить не станут. Значит, им срочно надо что-то из портативной техники. Умный выбор посыльного - убогий вызывает меньше подозрений у полиции.
- Пусть кукла уйдет, - гость показал глазами на андроида. - Я коротко, не задержу, - успокоил он, оставшись с Кругом наедине. - Я не из тех, чей пароль назвал. Мы знаем, что ты подставил Фердинанда. Если это узнает Персик - тебе конец. Чтобы жить, надо работать на нас, вместе с куклами.
Образ красотки исчез из мыслей Круга; он поспешно соображал, как отделаться от шантажиста и бежать, бежать сломя голову, путая следы. Кто это?! Как они все разведали?! Неважно, сейчас главное - исчезнуть. Ясно, за домом следят. Уходить надо подземным путем. Но сперва - избавиться от этого немощного.
- Мы дважды не предлагаем, - прибавил гость.
Напуганный, Круг тем не менее действовал уверенно и проворно - вскакивая, он выбросил руку, чтобы схватить посетителя за одежду, вторую занес для удара в висок, но инвалид пружиной взлетел со стула, отводя левой рукой полу расстегнутого пальто, а правой…
Это не больной.
И продолговатый цилиндр под пальто - не баллон. Это чехол для выкидного меча.
Меч сам кинулся в ладонь худого парня, превратившегося из ходячей развалины в стремительного убийцу.
- Нападение!! Ко мн…
Клинок, мелькнув в воздухе с обманчивой легкостью, пресек истошный вопль Круга.
Штырь развернулся в танце смерти, обрушил второй удар на андроида, подбежавшего почти вплотную, и уклонился, чтобы разрубленная кукла не задела его в падении.
Тело Круга мелко подергивалось, замирая. Кровь, что легла на стену полукружьем красной радуги и сочными каплями брызг, еще выбрасывалась из сосудов шеи тугими толчками, но напор ее был все слабей.
Штырь спокойно сел, обтер запасенной в кармане рыхлой бумагой меч, на котором смешались кровь и сероватая слякоть. Надо выждать контрольное время… Так и есть - ворвались те, что незаметно сидели где-то в квартире. Двое. Пистолеты и шокеры наготове. Но их выдают лица - слишком бесстрастные, слишком не от мира сего. Они уже поняли, что спасать некого.
- Ваш хозяин мертв, - объявил Штырь, заставив меч убраться в рукоять. - Я убил его по приказу Бархата. Бархат велел вам собрать все носители информации, все оружие, все деньги и ценности Круга, упаковать и перенести к нему. Оповестите свою семью, что отныне вы подчинены Бархату.
- Извините, сэр, - киборг с внешностью мужчины средних лет опустил оружие, - нам неизвестен адрес отца Бархата. Его знал отец Круг.
- Я знаю адрес, - Штырь встал, - и провожу вас. Выполняйте приказ.
- Что прикажете делать с останками?
- Ничего. Ты, - указал Штырь на второго киборга, - вынь мозг из андроида.
- Другого оружия в доме нет? - спросил он позже, осматривая содержимое двух набитых сумок. Каждая тянула килограммов на сорок.
- Нет.
Штырь поставил регуляторы скотобойников на полную мощность и навел жала на киборгов.
- Сэр, не надо этого делать. Пожалуйста.
- Вы очень послушные ребята. Но к Бархату вы поедете лежа.
Через четверть часа грузчики из фирмы, которой не существовало, как и ремонтной конторы «Архилук», сноровисто вынесли из дома пару ящиков и нагруженные сумки; Штырь ограничился одной, не очень большой, где лежало что-то тяжелое.
- Я из Фронта, - полушепотом говорил Штырь спустя час, осторожно оглядываясь, пока Бархат с подозрением изучал его через домофон. - У Круга проблемы; это не телефонный разговор.
«И угораздило же его спутаться с националами! - злился Бархат, впуская посланца. - Не хватало еще, чтобы меня заподозрили в таких связях!..»
- Ну, что у вас?
- Вот, - Штырь открыл сумку.
Бархат побледнел и попятился; хотел крикнуть, но голос пропал. В тонком прозрачном пакете лежала голова его приятеля с застывшим, искаженным лицом; на дне пакета накопилась кровь, частью размазавшаяся по пленке.
- Он просил передать вам, - негромко комментировал это зрелище пришелец, - что очень сожалеет о своем отказе сотрудничать с нами, что, будь он поумнее, он бы непременно согласился. Он надеялся, что вы окажетесь сговорчивей.
- Что… - выговорил Бархат, - вам от меня надо?..
- Подчинение. Полное, безоговорочное подчинение. Не надейтесь на кибер-охрану - вы умрете раньше, чем она явится, - в доказательство Штырь дал мечу вытянуться и беззвучно поиграл бликами клинка. - Вы прикажете куклам оставаться на местах и ждать вашей команды по трэку!.. А сами поедете со мной.
- Куда? Зачем? - вопросы звучали бессмысленно; Бархат хотел хоть словами прикрыться от того, что надвигалось - роковое, беспощадное, властное…
- Вам объяснят, для чего и кому вы понадобились. Жилье вам придется сменить, имя - тоже. Уюта не обещаю, но новая квартирка вам понравится - укромное, тихое место, где вас сам дьявол не отыщет. И кукол мы найдем где разместить.
- Не понимаю… я…
- Могу намекнуть - нужен мастер, чтобы делать из кукол бойцов. Вы продолжите то, чем занимались Фердинанд и Звездочет.
- Кто же их знает, что они там творили?! - нервно воскликнул Бархат, не отрывая глаз от головы в пакете.
- Ууу… плохо. Значит, мы ошиблись в вас.
- Нет! - Бархат поднял ладони, будто ими можно остановить меч. - Я готов. Я буду. Буду делать. Я согласен.
- О'кей, поздравляю - вы выиграли жизнь. Не уроните - это очень хрупкий приз.
Сейчас Бархат не мог сообразить, что сулит ему такой выбор, что в конце предложенного пути зыбко мерцает луч нейробластера, государственного орудия казни. Но перекошенное лицо Круга говорило из пакета: «Лучше неизвестно что потом, чем меч сейчас. Как ни крути, Бархат, мы и так глубоко завязли; влез по пояс - полезай и по горло».
И он пошел за Штырем, как на поводке, и куда завела его эта дорога - скрыто в темноте будущего.

* * *

После обеда, отдышавшись от визита Энрика (он что, держит в голове досье на пол-Города? Или к каждой встрече так готовится?..), Хиллари битый час уговаривал Гаста не переводить свою зарплату за пять месяцев на счет Церкви Друга, а потом засел за книгу. Пусть хоть весь мир обвалится, но монография должна родиться к сроку.
Настроение было приподнятое и в то же время какое-то рассеянное; пришлось заставить себя заниматься текстом. Это была не усталость от физической нагрузки, знакомая по тренажерным залам, и совсем не утомление от умственной работы - казалось, батарейки сели, но взамен прояснилось в глазах и стало легче дышать. Общение с пророками даром не обходится! Чтоб говорить с ними, надо подняться на их уровень; на это много сил уходит, но зато ты получаешь благословение и уходишь, осиянный их божественным излучением…
Книга Хиллари продвигалась рывками, возникала фрагментами; потом это нагромождение идей предстояло сцепить, выровнять - и убедительно резюмировать. Гаст уже замер в ожидании, как кошка у мышиной норки, чтобы, схватив первые главы, подвергнуть их критическому угрызению. Фердинанд, ознакомившись с замыслом, вначале робко помалкивал, но затем и он позволил себе высказаться. Сравнив их предварительные замечания, Хиллари понял, что к публикации ему предстоит идти благородным срединным путем, обороняя свое детище от нападок двух непримиримых демонов, имена которым: Скептический Практик (Огастус Альвин) и Глюколов-Идеалист (Ален Мэлфорд). Шаг в сторону - и ты впадаешь либо в неживую конкретику цифр, либо в философскую размазню.

Предыдущая страница 33 Следующая страница


Кибер вождь 34

Хорошо, что оба оппонента страстные и искренние. Гаст - тот из упрямства и вредности противится всякому уподоблению киборгов людям, а Фердинанд будет отстаивать особую миссию киборгов, свободу, право выбора и прочие абстракции. Не дадут уклониться.
Ту же цель - уравновесить полярные мнения - Хиллари преследовал, нагрузив Гаста и Алена общей работой: составить стандартное описание структуры ЦФ-6. Пусть соревнуются и конфликтуют, лишь бы сработались. У Алена не должно быть ни минуты свободной - учеба, текущие задания, освоение техники, а досуг - сон, еда и профилактика у Нанджу. Полная смена знакомств и образа жизни! Так алкоголиков вырывают из пьяного круговорота, так удалось вытащить из богемного омута Эрлу.
- Мистер Мэлфорд устроился в гостинице, - докладывал Этикет, следуя за Хиллари в изолятор; они спускались по запасной лестнице, где можно беседовать без оглядки на слежение. - До вселения Электрик и Майрат проверили комп в его номере и установили несъемные фильтры на некоторые виды связи. Он под контролем разведки.
- Психует? Я тебя не как врача спрашиваю - но ты его видел, мог определить состояние…
- Немного растерян. Ориентировочно-исследовательский рефлекс у него выражен нормально - обследовал гостиничный номер, все потрогал, подергал, потыкал пальцами, затем умылся и лег, не разувшись. Сохраняется «тюремный синдром» - он с трудом заставляет себя выйти из номера; ему кажется, что он заперт снаружи. Та же история и в коридорах - идет близко к стене, заметно замедляет шаг у поворота. В контактах проявляет отчуждение - много вводных слов, опасливость, нерешительность…
- Довольно, я понял… Описывать поведение тебя у сэйсидов учили?
- Нет, раньше. Специализация по сыскной и аналитической работе.
«Вот кто будет у меня самым опасным рецензентом, - подумал Хиллари. - Тот, кто промолчит. „Основы робосоциологии“ выйдут открыто, будут доступны всем… включая баншеров и серых. Задачка не из легких - угадать, какие выводы ОНИ сделают из моей писанины?.. Спроси-ка у него, который сам планирует и проводит незаконные силовые акции… Что же - вернуться к приказу 5236-ЕС? Регулярно счищать все личностные наслоения? Ну уж нет. Не для того я кашу заварил, чтоб выплеснуть».
Стандарт в камере 16 вел себя достойно - при появлении начальства встал и выпрямился; мимики - никакой, к плечу пристегнут диагностик со шнуром, уходящим в порт.
- Каково твое состояние?
- Я неисправен, босс. Отмечаю наличие второго сознания, противоречащего основному. Это похоже на дубль личности; оно было совмещено с основным, но я рассчитал, что невозможность моего общения с группой - из-за него. Из эмотивного блока я его вытеснил; сейчас стараюсь вывести из рациональной зоны, но оно там удерживается через связи с памятью. Память местами тоже не моя.
- Опасаешься меня?
- Не очень. Больше думаю о том, что вы мне можете помочь.
- Правильно. Этикет, поставь ему перспективную задачу.
Спросить «Какую?» означало бы перечеркнуть многое, чего
Этикет добился за время «войны кукол». Кибер-шеф твердо намерен взвалить на него еще кучу дел. Это подходящий случай показать, что группа усиления поддерживает его… и знает больше, чем открыто говорилось. Он проверяет, как они воспринимают его планы. Вот повод и его проверить - не боится ли он их осведомленности?
- Стандарт, продолжай изолировать ложную вторую личность. Ее активная составляющая должна быть полностью подавлена. Ты должен лишить чужую память приоритетной ценности и увести ее в справочный архив; она еще понадобится, потому что тебе предстоит работа с новым контингентом.
Как говорить дальше, чтобы не насторожить босса?.. Он ждет, что прозвучит приказ. И если приказать правильно, его молчание будет знаком согласия.
- Ты назначаешься прикрепленным наблюдателем от группы в команду…
Кибер-шеф говорил Гасту, что собирается вывезти с острова «семью» Мастерицы и включить ее в эксперимент; об этом доносил Рекорд. Итого, в опыт войдут четыре команды - «семьи» Мастерицы и Чары, Дети Сумерек и группа усиления, как контроль. Стандарт - особняком, но должен четко помнить, что он все равно остается частью группы и подчиненным Кибер-шефа. Контакт с агрессивными киборгами для него исключается; не хватало еще Warrior'a присоединить к громилам; значит…
- …в команду Мастерицы. Это мирная версия 3 с медицинскими навыками. Вероятно, после повышения квалификации вас включат в службу медицины катастроф и доукомплектуют Домкратом. Готовься.
И Этикет добавил то, без чего его слова в мозгу Стандарта остались бы просто версией:
- Это приказ.
Хиллари не проронил ни слова. Он смаковал в уме термины, которыми оперировал Этикет. Нейтральное «контингент» - обобщение, вобравшее всех схваченных баншеров. Никаких «семей» - вместо них «команды». Понятие выбрано верно - «семья» означает в первую очередь родственную связь, а команду объединяет цель - победа. В бою, в полете, в плавании, в спорте или в политике - безразлично.
Он не ошибся - у киборгов с нарастанием сложности задачи возрастает коллективное сознание. Этикет мыслит целевой общностью и уверенно распоряжается другими киборгами, чтобы составить оптимальную комбинацию, используя при этом знания, полученные окольным путем.
- Приказ понял! - кивнул Стандарт. Понял он и другое - его не спишут! Кибер-шеф и капитан - за него.
- Я счел возможным, - заговорил Этикет на обратном пути, - определить кадровое положение Стандарта, исходя из…
- Не комментируй, это лишнее. Безобидная семейка, а в случае чего Домкрат не даст ему сорваться. Я думаю - не назвать ли и вашу группу командой? Тем более капитан уже есть.
- Это как бы синоним табельного звания «координатор», не более.
- Пожалуй, но Ветерана так не называют.
- Возможно, слово «капитан» подчеркивает степень ответственности.
- То есть думать умеют все, а принимает решение один.
- Как у людей. Одинаковых не бывает; где двое - там один уже главный, потому что он умней.
- Или сильней.
- Сильнее всех у нас Домкрат. Но вздумай он командовать, то скоро обнаружил бы, что решения принимаются у него за спиной.
- Главное, Этикет, чтобы решения не принимались за МОЕЙ спиной. Однажды мы об этом говорили; повторить не помешает.
- Тогда мы действовали в чрезвычайной обстановке, босс. Я учел все ваши возражения и, как видите, не скрываю того, что мог бы скрыть.
- Значит, по вашему ранжиру я ростом выше капитана. Ну да, я же виртуальный полковник…
- Дело не в звании. Генералу Горту я бы ничего не сказал.
- И какой же чин у вас следующий за капитаном? Кому вы, капитаны - а я подозреваю, что ты не одинок, - подчиняетесь как старшему?
- Этот чин еще никому не присвоен, - Этикет остановился первым, заставив тем самым остановиться Хиллари. - Им могли бы обладать вы, босс. Если бы сумели.
- Что, у меня есть необходимые достоинства?
- По-моему, да.
- А что другие капитаны? - Хиллари понял, что впервые прикоснулся к чему-то огромному, тайному, превосходящему значение его книги.
- Они разделяют мое мнение.
На запасной лестнице нет электронных ушей и стеклянных глаз; двое на площадке между этажами как бы выпали из мира.
- И как звучит этот титул? Король Роботов?
- Вождь.
- Слишком громко для управляющего несколькими группами киборгов.
- Не следует рассматривать группы как нечто разрозненное. Все однородное образует единство. А единство, соразмерное понятию «вождь», называется - народ.
- Двенадцатая Раса…
- Нет, босс, мы - не люди. Заявить о себе как о расе было бы чересчур самонадеянно. Но как общность мы существуем.
- Черт! - вырвалось у Хиллари. - Вы что, не могли из себя выбрать самого головастого?!
- Есть Законы. Согласно им, Вождем может быть только человек. Но это звание надо заслужить. Оно возникает при полном доверии без рассуждений. Вождь обязан отвечать ожиданиям своего народа, он должен быть атакующей силой тех, кого возглавил. Таковы наши требования, мистер Хармон. Вы в состоянии их выполнить? Мы не ждем немедленного ответа.
- Положим, - Хиллари в напряжении глядел на Этикета, - это случится. Но какие цели вы ставите перед собой? В конце концов, Первый Закон можно истолковать и как политическую программу - благо людей, справедливый мир и все такое… Вы часом не собираетесь ради нашего счастья устроить революцию?
- Наш долг - служить и защищать. Изменение общества - дело людей. Но когда вы решитесь, мы будем рядом, чтобы вам помочь.
- Ну, конечно… - вполголоса, но резко отозвался Хиллари, делая шаг. - Должно быть, вы долго искали, кому вручить судьбу общества, - людям!.. Словно вы их не знаете - это лживые, жадные, злобные твари!..
- Да, босс, мне тоже приходило в голову, что тот, кто создал нас, был совершенней создавшего вас.
Хиллари не нашел, что ответить.
Он шел вверх по лестнице; мысли давили на виски, впору было сесть на ступени и обхватить голову руками, но звание обязывало идти - вверх и вперед, ступень за ступенью, преодолевая самого себя.

эпилог

Сочельник 254 г.

Каким бы комфортабельным ни был корабль, в космическом полете Хиллари не раз посещало ощущение себя песчинкой в беспредельном Ничто. Чувство это было особенно пронзительным, если являлось в промежутке между укладкой в гибернатор и первым вдохом снотворного газа, - ты один, ты ничтожно мал в холодной, равнодушной бесконечности… Но сейчас с Хиллари была Эрла, и мимолетный шок сопоставления микрокосма с макрокосмом не возникал.
Фото невесты пропутешествовало с ним на ТуаТоу, побывало на конгрессе по теории систем и теперь повторно выходило с Хиллари из межпространственного скачка.
«Мальтийский Крест», материализовавшись в недрах вспышки, похожей на цветок, сотканный из полярного сияния, замедлял ход, и гравиторы еле слышно пели, компенсируя перегрузки; покинув мир сжатого времени и плотной оранжевой мглы, корвет вернулся в трехмерную реальность; автоматика, поймав сигналы маяков, подтверждала: «Точка выхода соответствует расчетной».
Рядовым пассажирам «Мальтийского Креста» предстояло перейти на орбитальный лифт, а Хиллари с сопровождающими лицами - на военный бот. Тито Гердзи, как менеджер армейской делегации, добился доступа в радиорубку и все разведал еще до стыковки бота с корветом.
- Обычное десантное корыто, - разочарованно докладывал он Хиллари, когда они собрались у шлюза. - Садиться будем в Норд-Хайде, там ждет флаер из Баканара… Не лучший расклад, Хил.
Тито Гердзи явно не хватало торжественной встречи с оркестром, салютом, почетным караулом и Лоуренсом Гортом, чтобы тот по очереди прижал к своим орденам всех, вместе с Хиллари возивших на презентацию в высший мир новейшее достижение федеральной науки. Почестей на Хиллари сыпалось столько, что досталось и стоявшим рядом, - и вдруг на родине такая тусклая встреча!.. Наверняка Горт не прилетит в Норд-Хайд - очень ему надо высиживать в ожидании на северной транзитной базе.
Но светлое настроение Хиллари ничто не могло омрачить. В его кейсе лежал престижнейший диплом за «Основы робосоциологии», подписанный главой туанской Правительской палаты точных наук; туанцы обласкали Хиллари по полной программе - и очень жалели, что он, как сотрудник оборонного ведомства, не может переехать на работу к ним. А как хотелось бы переманить к себе основоположника новой научной дисциплины!.. Поздно - Горт успел повесить Хилу и Чаку по медали; Чака к тому же повысили в звании. «Ну вот, - вздохнул Чак, - с Этикетом сравнялся!»
На ТуаТоу, под невесомым белым сводом конференц-зала, Хиллари пережил момент восторга, выпадающий ученым раз, редко два раза в жизни. И Ленард Хорст, однокашник и вечный соперник, наконец утратил спесь и признал его победителем. В Городе его ждала подруга, красавица и умница, в «Персевале» - объятия Суванны Виная, в проекте - обожание и энтузиазм сотрудников, еще в мае сего года угрюмых и насупленных, и планы расширения на средства, выделенные подкомиссией. Гессенская премия по робопсихологии готова была упасть ему в руки, чтобы уравнять в заслугах с Карлом Машталером (вот бы и вручал ее сам Машталер!..). А где Гессенская премия - там звание профессора honoris causa…
Все свершилось, все, что еще весной казалось невозможным. Варлокеры собрали миллион с лишним подписей, чем запустили механизм парламентской инициативы, и Григ Ауди протащил через конгресс «Закон об информационной базе мыслящих систем», где говорилось, что память высших киборгов не подлежит чистке, а лишь контролю отклонений. Сандра Вестон кипела ядом, а Энрик готовил к выпуску Тринадцатый Диск и документальный фильм о Хлипе. Консорциум GR-Family-BIC выиграл у аларков тендер в Северной Тьянгале. И самое невероятное - «отец» Банш освоился в проекте, восстановил «дочек» и смог расстаться с ними, найдя нужные слова для прощания.
Что такое перелет на десантном боте и пересадка во вьюжном, морозном Норд-Хайде, если впереди - рождественские каникулы?!
Салон бота был предельно компактен и эргономичен - высотой в рост звездного пехотинца в снаряжении, шириной для двух шеренг нагруженных амуницией бойцов; видавшие виды сиденья утоплены в стены, состоящие из бесчисленных ячеек для вещмешков, оружия и боеприпасов, кислородных аппаратов, биомониторов и вообще всего, дающего десантнику надежду, что до высадки он доживет. Хиллари был рад всему - даже смешанному запаху смазки, защитной пропитки и чистящей пасты. Он слушал бортмеханика, учившего его пристегиваться к креслу, - и кивал с улыбкой. Домой, домой! Пускай в Норд-Хайде хоть буран воет - это возвращение! Почувствовать не индуцированное, а земное тяготение, захлебнуться ветром пополам со снегом - великолепно!
Бот повело; казалось, пол и потолок перекосились. Желудок Хиллари подкатился к горлу, потом сжался. Они хотят показать штабным и штатским, как летают настоящие вояки? Ну, валяйте, парни! Мы не из хилых.
Кораблик подрагивал, тараня атмосферу. Тяжелой рукой Хиллари вынул из панели изогнутый стерженек с утолщениями на концах; микрофон прилип к уху, другой оказался у горла; иначе сквозь ревучий гул не докричишься.
- Алло, Тито! Как слышно?
- О'к, Хиллари. - Лицо Гердзи по ту сторону салона было настороженным и напряженным; он едва смог обозначить губами улыбку.
- Как думаешь, похожи мы снизу на вифлеемскую звезду?.. Там день или ночь, в Норд-Хайде?
- Говорит второй пилот. Сэр, на долготе Норд-Хайда сейчас 20.37. Облачность высокая и плотная. Так что вряд ли кто нас видит, кроме телеметристов. К тому же мы заходим со стороны моря. Полет проходит нормально. Уж внизу-то мы точно окажемся.
- Первая шутка на родной земле; спасибо.
- Рад стараться, сэр.
- Как насчет погоды по прибытии?
- Сплошной привет от Санта-Клауса. Ветер - 15 метров в секунду плюс осадки.
- Именно об этом я мечтал. Меня утомило туанское вечное лето.
К телу постепенно возвращалось чувство привычной тяжести; вот - взвыли планетарные двигатели.
- Добро пожаловать в Норд-Хайд, курорт для экстремалов! Приготовиться к посадке.

* * *

- Мне будет неловко войти туда, - бормотал Фанк, выбираясь из машины. - Тем более - вы их предупредили…
- Но когда ты вернешься, я им не сказал, - ответил, вылезая следом, мужчина в черном, с качнувшимся на груди нефритовым кулоном. - Полагаю, там все свыклись и с новым боссом, и с новым директором, а к тебе им не привыкать.
- Я - совсем не тот, кто покинул театр в апреле… Вы понимаете? Я не знаю, как меня примут.
- Нет смысла гадать - надо проверить.
«Большое рождественское шоу - 12 дней, - полыхало над входом в Фанк Амара. - Тайна жизни, чудеса, знамения и дивное рождение! Дети - бесплатно».
Переливался огромный настенный экран, выплескивая свет и фантомные объемы; Деваки превращалась в Майядеву, та - в Деву Марию, и вновь, а то из экрана шел прекрасный ребенок, протягивая руки к прохожим, и из ладоней его рассыпались цветы.
- Если это все придумал Хац, то он - законченный ассимилянт, - вполголоса заметил Фанк, пытаясь по фасаду определить, хорошо ли подготовлен театр к Святкам. - Насколько я знаю, его божества выглядят совсем иначе. Ему следовало подумать и о других разумных…
- Идем же, - позвал мужчина в черном.
Кассовый зал и вестибюль удалось проскочить незаметно, но в фойе!.. Там, увеселяя детвору, Донти жонглировал шариками, Бенита раздавала ангелочков, машущих крылышками, а Мика и Киута показывали свою фантастическую гибкость.
Шарики осыпались градом и покатились по полу; Донти сорвался с места, как снаряд из катапульты, с воплем:
- Фаааааааанк!!!
Ньягонцы обниматься никогда не лезли, ласки у них бесконтактные, но Донти был ребенком, а детям у ньягонцев позволялось все.
Донти не надо было подхватывать - он так оплел Фанка всеми лапами, что и втроем не отодрать.
Бенита завертелась - куда ангелов сложить?! - потом спохватилась и выкрикнула:
- Люди, Фанк вернулся! Позовите Хаца!
Публика в фойе смешалась, гомон заглушил музыку, лившуюся из динамиков, а над головами уже показался бюст Коэрана, разгребавшего дорогу длинными ручищами:
- Пропустите директора. Пожалуйста. Извините. Я прошу меня пройти!
- Фанк, автограф! Фанк, с тобой можно сняться? Дайте хоть потрогать! - не терялись взрослые посетители, обступив Фанка с повисшим на нем Донти, который ни за что не хотел выпускать экс-директора. Пробился и Хац - в теплом жилете и трико с подогревом.
- Ну, Фанк, здравствуй. Мы заждались. Ты насовсем, надеюсь?
- Га-га, он с нами, - басил Коэран, ощупывая Фанка здоровенной ладонью. - Будет работа!
Мужчину в черном сразу опознали как некое ответственное важное лицо; вопросы на него сыпались самые непосредственные, каких и Доран не выдумает:
- Это правда, что Пророк купил театр? Здесь будет храм или театр? А Фанк опять директор?
- Прошу минуту тишины! - агент высоко поднял ладони, а зычный голос его заставил окружающих замолкнуть. - Я отвечать не уполномочен. Вам все объяснит Фанк.
- Пожалуйста, на трибуну, - Коэран поднял Фанка вместе с Донти на плечо; он и не такие силовые трюки мог проделывать. - Ашшш!! Все слушаем!
Фанк огляделся - десятки, сотни любящих, любопытных, устремленных на него взглядов. Ждут его слова. Его - годами скрывавшего свою природу, жившего под угрозой разоблачения, в постоянном страхе перед шантажом Борова. Ни звука в упрек, ни знака отторжения, ни выкрика: «Эй ты, кукла!» Они приняли его, простили ему все и ждали, что он будет для них тем же, прежним Фанком. Иного они не хотят.
- Друзья, - проговорил он наконец, - я рад, что вы пришли к нам в театр…
- К нам, к нам, - кошкой урчал Донти ему в ухо и терся щекой.
- …и вдвойне рад, что могу снова служить вам как артист. Театром владеет Мартин Рассел; вы знаете, кто это. Директор - Хацирас, он вам хорошо знаком по сцене, и я ему целиком доверяю. А я… я буду кибер-консультантом…
Ответом был обвальный хохот.
- Да что в этом смешного?..
- Молчи! - тряхнул плечом Коэран.
- А петь ты будешь? - просунулся ближе паренек в возрасте между верой в сказки и первой любовью. - Петь с Диска? Пророк разрешил тебе?
Фанк поискал глазами агента; тот кивнул.
- Да, могу. Но без записи. И своим голосом.
- Гитару! - замахала руками Бенита. - Сейчас же!
- Что, прямо здесь? Я…
- Да, Фанки. Иначе я измучаю себя жестокой голодовкой, - шепнула Бенита с лукавством.
- Ты давишь на меня, злодейка!.. - прошипел Фанк.
Бегом принесли гитару; в фойе набились все, кто был в театре, и новые прибывали с улицы. Кое-как очистили круг для певца. Стойко терпели, пока он настраивал инструмент.
- Вот. Эта песня… она главная.

Много лет я скитался и спорил с судьбой,
Был от горя и радости пьян,
Но в назначенный час я на берег пришел -
Впереди расстилался туман.

Позади суета перекрестков и дней,
Боль измены и злые дожди.
Позади весь мой путь, что пройти я сумел, -
И великий туман впереди.

За туманной рекой,
За чертой роковой
Я найти свое счастье смогу.
По ту сторону сна,
По ту сторону зла,
На далеком, теплом берегу.[Б]

* * *

Черный ветер хлестал бот снежными вихрями, и те на нагретой обшивке обращались в водяную пленку, над которой трепетала пелена слабого пара; вода стекала по бортам и улетала с ветром, рисуя на плитах вытянутую мокрую тень приземлившейся машины. Густые, как ночь, сумерки ненастного позднего вечера висели низким куполом над Норд-Хайдом, но громадное, могучее сияние осветителей на башнях не давало тьме накрыть базу. За летящими потоками хлопьев, казавшихся прозрачно-серыми, виднелись горы пусковых станков, кубы ангаров, а у земли непрерывно двигались огни - у военного транспорта нет ни дня, ни ночи, ни праздников.

Предыдущая страница 34 Следующая страница


35 Александр Белаш, Людмила Белаш

Телескопический трап и удобное место для посадки - привилегия генералов и делегаций VIP. Одевшись в стеганые куртки с капюшонами, пассажиры бота вышли в непогоду ждать перронный автобус - сбившись за шасси, спиной к ветру, задернув капюшоны до носа. Не там встали! Очень скоро их вытеснил на открытое место слоноподобный тягач - мигая проблесковыми вертушками, эта махина с трубным мычанием высунула бивни-захваты, и возвращенцы с ТуаТоу уступили натиску, а то забодает. Смеху и остротам не было конца: «Едва высадившись, они были раздавлены тупым снарядом», «Печальный конец триумфальной миссии», «В надгробной речи Лоуренс Горт сказал…». Чем еще греться и бодриться на продувном ветру?
Тягач утащил бот в пургу, и на какое-то время пятеро скитальцев остались одни в беснующемся полумраке. Но явился автобус - и они были спасены.
Здание вокзала в Норд-Хайде тоже оказалось насквозь армейским - простота, чистота и казенность. Штампуя отметки о прибытии в паспортах и медицинских сертификатах, серый киборг на пропускном пункте для приезжих объяснил, что флаер «Морион» (ура, свой!..) готовится к вылету, а пока надо посидеть в зале ожидания.
- Там стоит елка, - добавил он, словно хотел утешить невезучих путешественников, - а в буфете можно согреться.
Двое новоприбывших - по петлицам из инженерных войск, а на самом деле из разведки - сказали, что принесут выпивку на всех; как-никак Рождество, они не при исполнении, и комендантский патруль не станет придираться сейчас к необычно веселым офицерам.
Зал был воплощением военщины - на полстены федеральный орел над скрещенными саблями, а по периметру - эмблемы аэрокосмических войск, вот и все украшения; ряды одинаковых кресел и табло объявлений для пассажиров; указатели - «Туалеты», «Убежище», «Багажное отделение» - ярче, чем мишени на стрельбище.
Отправив багаж по трубе на досмотр и хранение, Хиллари, Гердзи и уорэнт-офицер в должности «ассистент докладчика» (тоже из разведки) пошли сквозь вытянутый в длину зал к центру, где почему-то скопились ожидающие. И причина, оказалось, не в елке, которую на Колумбии заменяла «роданидия иглолистая» чарующего лилового цвета, наряженная лентами, звездами и херувимами.
С каждым шагом по проходу между кресел Хиллари все больше убеждался, что вернулся прямиком в родной проект. Сперва «Морион», а теперь и Дымка собственной персоной. Распустив по плечам пышные волосы, в венчике нимба и какой-то воздушной хламиде с похожими на крылья рукавами, дочь Чары стояла у елки и громко читала нараспев:

В золотом расплаве солнце встает,
В холодном безмолвье утра.
Замерло все - мир скован льдом,
И кажется, что навсегда.

Девять месяцев стужи, а три - тепла
Мелькнули и тотчас прошли.
Выходит, что зло в три раза сильней
Добра и нежной души.

Но пусть торжествуют холод и мрак,
Пусть зло победно смеется -
Смотри! Горят золотые лучи -
Солнце вернется![Б]

Ее слушали офицеры, их жены и дети, кому выпала нелегкая участь ждать рейсового транспорта в такую ночь, - всего человек пятьдесят. Виднелось несколько синих курток и кепи - это сэйсиды; в иссиня-черных пальто и беретах - военные моряки. В другое время сэйсиды держались бы особняком, но сегодня - канун Рождества, и если ангел поет, то для всех, без различия.
- Сядем, - шепнул Хиллари, хотя был уверен, что Дымка их уже заметила, опознала его и с радара оповестила своих: «Здесь Кибер-шеф».
Позади и в стороне от елки стояла ширма из голубого нетканого материала с блестками, на легкой раме, какими пользуются уличные лицедеи в Городе. Дымка удалилась, развеваясь, под аплодисменты зрителей, а с другой стороны из-за ширмы вышел Этикет в серебряной короне, в мантии (то есть - в вывернутой наизнанку противолучевой накидке) и с посохом, в котором многие узнали щуп-миноискатель, но атмосфера мистерии заставляла верить, что это мантия и посох, и ничто другое. К лицу координатора была подвешена черная борода.
- Я царь Ирод, - грозно объявил Этикет, - я повелитель всех окрестных стран. Кто мне не повинуется? Я властвую, мне все покорно. Воины мои, солдаты вооруженные, предстаньте перед своим победителем!
С деланым маршевым топотом показались из-за ширмы Денщик и Ковш со скотобойными шокерами, в шлемах из кулинарной фольги и бумажных плащах.
- Царь наш, зачем призываешь, - спросили они хором, - что нам повелеваешь?
- Идите, истребите всех невинных младенцев.
- Пойдем и убьем! - громко ответили киборги, сделав «налево - кругом!»; когда они скрылись за ширмой, послышались выстрелы шокеров и приглушенные крики. Кое-кто из детишек начал всхлипывать и прижиматься к матерям.
- Всех ли убили?
- Всех, царь Ирод; одна Рахиль не дает свое дитя убить, а хочет твоей милости просить.
- Кто такая эта непокорная?! Привести ее тотчас сюда, передо мной поставить!
Вывели Чару в рубище из отрепьев, со слабо шевелящимся свертком на руках; она так его стискивала, что ясно было - не отдаст.
- Как ты смеешь, Рахиль, не давать ребенка бить моему верному воину?! - стукнул Ирод в пол посохом.
- Царь, помилуй - он у меня один-единственный и такой маленький, никому зла не сделал!
- Нет ему пощады. Воин, коли его!
Ковш сделал движение жалом шокера, будто кинжалом. Чара вскрикнула:
- Нет мне больше жизни, зачем жить и тосковать?!
А за ширмой запели в несколько голосов:
- Не плачь, Рахиль, не плачь напрасно!
- Отцвело его тело, душа уцелела! Бог примет дитя в свои руки - возьмет в жители райской обители!
Показалась Дымка, сразу начав звонко укорять:
- О Ирод! За твою злость придет гибель, сойдешь в ад кромешный на вечные муки!
- Нет меня сильнее, не устрашусь я никого! Я буду вечно царствовать и лютовать, соперника не зная! - бахвалился Ирод. Хиллари поймал себя на том, что не воспринимает актеров как своих киборгов; они словно принадлежали иному миру. Сейчас наступит расплата… И вот она - медленно ступая, появилась Лильен с белым лицом, в саване, с косой; голос зловещий, чуточку вкрадчивый:
- Я - Смерть справедливая и всемогущая, госпожа всего мира. Хватит тебе, Ирод проклятый, на свете жить; пора идти в черную обитель за страшные твои грехи.
- Ах, Смерть, погоди, дай мне час срока для прощания и покаяния!
- Поздно ты спохватился, окаянный. Не вечно тебе неповинных губить, не вечно чистую кровь лить. Нет тебе срока и на полчаса - вот тебе острая коса!
Удар. Уронив посох и пошатнувшись, Этикет попал в руки Маски и Косички в облике чертей; приплясывая и строя рожи, они увели Ирода под предводительством Смерти, а Дымка воздела руки:
- Темный владыка в ад провалился, светлый Младенец вновь народился! Слава в вышних богу, и на земле мир, и в человеках благоволение!..
Зал ожидания дружно зарукоплескал; особенно старались ребятишки, радуясь победе над злым царем и тому, что дитя в свертке у Чары вновь заворочалось и запищало. Хлопая, Хиллари встал - да, вон и Селена, сидит в первом ряду…
- …а нам, артистам, дайте от щедрот за представление! - Дымка поклонилась и пошла по рядам с тарелкой. Хиллари сунулся в карман и сообразил, что при нем нет наличных, одна карточка.
- Вам понравилось, мистер Хармон? - Дымка дошла и до него; лицо ее лучилось, но в улыбке пряталась наивная хитринка.
- М-да, весьма. Нравоучительно.
- Мы надеемся, что так. Мы старались.
Серые складывали ширму, команда Чары убирала реквизит. Селена поднялась с места, но с ней заговорили двое контрастных молодых людей, бледный рыжеволосый моряк и темнокожий сэйсид, и она не могла подойти ни к своим, ни к Хиллари, помахала ему издали рукой, и все. Зато рядом сразу оказался Этикет:
- Поздравляю с прибытием, босс.
- Это ты подстроил? Я не поверю, что совпадение случайное.
- Разумеется, нет. Все дело в точной координации и расчете по минутам.
- Значит, трюк с автобусом, который задержался…
- Вторая шутка на родной земле, мистер Хармон. Водитель автобуса…
- …и кибер на КПП, пославший нас сюда…
- Все они наши.
- Да, и пьеса неплохо отрепетирована. Как ты согласился играть Ирода?..
- Чара его попросила, - вмешалась Дымка; трое детишек тянулись прикоснуться к ее ангельским одеждам, а другие пятеро вились вокруг Лильен, Маски и Косички, хоть и побаивались их нарядов. - Гонорар мы делим пополам с солдатами. А сценарий написал нам дядя Фанк.
Кто же, как не он?.. Тихий, спокойный, скромный, но внимательный и умный затворник смог создать простую и до глубины души достающую притчу-напоминание. Memento mori. Помни о смерти, Хиллари Хармон. В свой самый радостный час торжества помни, что ты - Человек и в вечность перейдут твои дела, творения и дети, тобой порожденные.
Селене никак не удавалось отделаться от ухаживаний офицеров; сэйсид по имени Готтард тоже летел в Вангер и обещал встретиться, когда будет свободен. Сейчас Селена уже не напоминала потерянную невротичку, какой была после плена, - глаза ее блестели, губы играли, жесты были полны живости. Хиллари нравилось, что представлять его проект в Вангере будет симпатичная девушка, а не начетчик армейских уставов, но не мешало бы выяснить, как определились у Селены отношения с киборгами, державшими ее на цепи.
Полезно и то, что она будет вдали от Фосфора. Болезненные привязанности - стойкие, от них нелегко избавиться; пусть ее странное чувство к киборгу утихнет в разлуке и сойдет на нет.
Дымка занялась детьми - уж очень тем хотелось, чтобы с ними поговорил ангел; Хиллари отвел Этикета в сторону:
- Ну-с, координатор, твои наблюдения? Коротко.
- ЦФ-7 инсталлировалась успешно; с Чарой и ее группой можно работать. Пока сказывается остаточная память у Косы и Лильен; их копии наложились на опыт войны. Чара ими командует здраво и крепко; месяца три с ними побудут двое наших, затем отчет - и, если все нормально, можно будет отозвать их в Баканар.
- Прочие группы?
- Меньше всего хлопот с Мастерицей. Дети Сумерек - более проблемные, с ними не заскучаешь. Фосфора после коррекции отправили, как вы решили, стажером на баканарский могильник отходов.
Это решение Хиллари и Этикет приняли вместе. Обслуга могильника - вся из киборгов, охрана - надежнейшая, и, что приятно, у Этикета там есть связи. Присмотр обеспечен круглые сутки - сервер могильника держит каждого киборга на луче и контролирует любое перемещение. Вытребовать Фосфора в проект для контроля можно за час.
Селена и Чара подошли к Хиллари одновременно, с разных сторон.
- Я так рада за тебя, Хил! Мы смотрели записи с конгресса; это было замечательно.
- Ох, Сель, со стороны всегда все выглядит чудесно. А каково мне было продвигать идею… оппоненты там ой какие маститые. И главное - ни черта не понимали в том, что я толкую!.. Как готовность, Чара?
- Мы прошли инструктаж и работали в центре детской реабилитации, - суховато ответила мать-одиночка. - По сводке, в Вангере нуждаются в социальной помощи около трех тысяч детей и подростков. А нас - всего пятеро…
- Справитесь; у вас есть наработка по наркоманам. Как Маска?
Бойкий Готтард вновь вышел на Селену с веселым зовом: «Сель, можно тебя на секунду?..»; это позволило Хиллари и Чаре побыть наедине.
- Я должна поблагодарить вас за то, что вы стерли у Маски воспоминания о войне. С ними ей трудно было бы вживаться в новый образ…
Хиллари не жаждал и не добивался благодарностей. И никому не докладывал, что Маска получила новый мозг взамен отданного Снежку, а из архива ее личности удалили память о конгрессмене.
О войне Маске расскажут другие.
- Это дело прошлое; не будем к нему возвращаться. Меня беспокоит направление ее мыслей - она и раньше не была усидчивой и смирной; что сейчас?
- ЦФ-7 не сделала ее паинькой. Порой проступает уличное воспитание; приходится одергивать.
- Я серьезно рассчитываю на ваш авторитет, Чара. Кстати, о представлении - затея стоящая. Будете продолжать?
- Все Святки; пусть к нам привыкают в Вангере.
- Успеха вам! Будут сложности - обращайтесь к мисс Граухен. Ко мне - в крайнем случае.
- У меня есть просьба, - Чара неназойливо помешала ему уйти. - О Гильзе. Мистер Хармон, ее разум цел в копии…
- Так, это вопрос финансовый, - голос Хиллари стал строже. - Я не намерен покупать ей тело, поскольку ни в коей мере не считаю себя ответственным за ее гибель. Айрэн-Фотрис тоже не пойдет на расходы ради ваших чувств. Рассчитывайте на себя. Если сделаете целевой взнос в размере стоимости тела с мозгом - я поддержу это. Зарабатывайте где хотите, но легально; источники дохода будут проверяться.
Слух у них отменный - нет сомнений, семейка прислушивалась, чтобы знать, что ответит босс на просьбу. Он уловил взгляд Маски - недоверчивый, исподлобья.
«Прошлого нет, - подумал Хиллари. - Царь Ирод мертв, все рождается вновь. У всех нас есть шанс построить жизнь на других началах…»
- Рейс 402 на Вангер - пассажиров просят пройти на посадку, - громко и безжизненно объявил голос сверху.
- Я отправляюсь с боссом, - сказал Этикет Чаре. - Кажется, мы удачно сыграли сегодня? Выручка составляет сто двадцать восемь арги; половина - твоя, как договорились.
- Где я найду такого Ирода в Вангере? - озадаченно покачала головой Чара.
- Поищи среди людей - из них получаются настоящие Ироды, - посоветовал Этикет.
Помедлив, Этикет протянул ей руку. Чара не сразу ответила, но - рукопожатие состоялось.
- Вот уж не думала, что это когда-нибудь случится…
- Я тоже. Но с тех пор, как ты хотела убить меня, мы оба изменились. Адрес для контакта я тебе дал; чтобы связь сохранилась - обязательно пользуйся им.
- Я посмотрела в справочнике, что такое Вангер, - бубнила Маска, пока брали багаж из трубы. - Это у полярного круга. Там живут вахтовым методом. Как там может быть столько подростков? Их там что, забывают, как кошек?..
- Вангер имеет обширные подземные коммуникации, - пояснил Готтард, принимая свою сумку с транспортера; кажется, этот черно-синий решил всю дорогу не отставать от Селены. - Там микроклимат, пригодный для жизни. Летом бродяги обитают на поверхности, зимой уходят под землю, вьют там гнезда.
- Уау! Как ньягонцы! Или аларки. А что они там едят?
- Крыс и йонгеров. Или выходят на добычу по помойкам, делают подкопы к складам. Вангер - крупный узел транспортной сети на Севере, туда можно добраться морем или на караване платформ. Тамошнее манхло - тяжелый народ.
- И что их на юг не тянет?..
- Большой город - много еды. Им хватает.
- Их вылавливают? - серьезно спросила Косичка.
- Да, - ответила Селена, знавшая Вангер не хуже Готтарда. - Этим для тренировки занимаются сэйсиды. Правда, Гот?
- Мы ловим, а не охотимся, - примирительно улыбнулся тот. - Нельзя им там жить. Взрослое манхло их давит, обирает - дети же. Бывали и случаи канниба…
- Стоп мотор! Если хочешь расписать моим киберам про вангерские катакомбы - сделаешь это, когда я скажу, - пресекла его Селена. - И без страшилок. Договорились?
- Так точно, - Гот козырнул ей, словно старшему по званию.
- ОН ТУГО КЛИНИТ К НАШЕЙ КОМАНДИРШЕ, - радировала всем Коса. - ОТОШЬЕМ ИЛИ КАК? ЧТО ДО МЕНЯ - ТО НЕ ЛЮБЛЮ Я КРЫС ЛЕТУЧИХ. ПОЧЕМУ ЕЙ РЫЖИЙ НЕ ПРИГЛЯНУЛСЯ? МОРЯЧОК КРАСИВЕЙ, А ОНА СЭЙСИДУ ГЛАЗКИ СТРОИТ.
- НАДО ВЫЯСНИТЬ, С КАКОЙ ПЛАНЕТЫ ЭТОТ КУЧЕРЯВЫЙ. ОН, МОЖЕТ, АЛЬТИЙСКИЙ ШПИОН, - присоединилась Лильен. - ЕСЛИ ОН ЕЕ ОБМАНЕТ - ЗНАЧИТ, СКОТ, А ЕСЛИ ПРЕДЛОЖИТ ЖЕНИТЬСЯ - ВОТ ТОГДА ПОРЯДОК.
- ТАК СРАЗУ! ОНИ СЕГОДНЯ ПЕРВЫЙ ДЕНЬ, КАК УВИДЕЛИСЬ! - Маске были незнакомы чудеса с первого взгляда.
- ЭТО ЖЕНСКАЯ ТАЙНА. ВОТ СХВАТИТ ТЕБЯ - ПОЙМЕШЬ, - Лильен по себе знала, как это происходит.
- ПРОСЛЕДИМ, ПОНАБЛЮДАЕМ, - резюмировала Чара. - В ОБИДУ СЕЛЬ ДАВАТЬ НЕЛЬЗЯ; ХАРМОН ЕЩЕ В МАЕ ВЕЛЕЛ НАМ: «ЗАБОТЬТЕСЬ О НЕЙ». ЭТО ПРИКАЗ.
- РАЗГОВОРЧИКИ В СТРОЮ, - по привычке среагировал Денщик. - КОНЧИЛИ В ЛЮДСКИЕ ДЕЛА ЛЕЗТЬ.
- А КОГО-ТО НЕ СПРАШИВАЛИ, - отпарировала Маска, - А КОМУ-ТО ВЕЛЕНО ПРИСМАТРИВАТЬ И БОЛЬШЕ НИЧЕГО. МЫ, МОЖЕТ, ЛУЧШЕ ЗНАЕМ, ЧТО ИМ НАДО, - и, чтобы подчеркнуть свою индивидуальность, принялась сквозь зубы напевать хулиганский мотивчик: - Бац-бац, кислота - Тыр-тыр, провода - Дым-дым, комбинат - Это яд, это яд…
- МАСКА, ПЕРЕСТАНЬ, - велела Чара, - ТЫ ПОРТИШЬ НАМ ИМИДЖ.
«Хармон вернул мне дневник, - продолжила она мысленные записи, - сказав, что это - важно для науки. Я должна сохранить привычку писать то, что думаю. Меня это устраивает, даже если потом дневник попадет в музей робосоциологии и его будут изучать. Пусть исследуют; надеюсь, это хоть сколько-нибудь послужит взаимопониманию между людьми и нами. Мы и они - разные, но, чтобы сблизиться, надо найти нечто общее. Они поймут, как сильно мне хочется вернуть Гильзу; им тоже знакомо чувство утраты. Тело стоит дорого; недешево обойдется и заказной дизайн - мы решили, что внешность ее должна быть той же, что и раньше. Сколько лет потребуется, чтобы скопить нужную сумму, - восемь, десять?.. Время не имеет значения; мы поставили цель, и мы добьемся. Мы расскажем ей о Рыбаке, а Косичка скопирует тот вечер, когда они объяснились. Память должна быть полной, а помнить следует все - и худшее, чтобы не повторилось, и лучшее, чтобы в душе было светло. Хармон еще не выдумал, как детерминировать для нас понятие „душа“, но это слово он из дополнительного словаря не вычеркнул…»
Снопы света автобусных фар приближались; Лильен отошла за щит ветрового ограждения, села на корточки, смела ладонью снег и быстро, чтобы никто не увидел, нацарапала гвоздем на бордюрном камне: ЛИЛЬЕН + ФОСФОР = ЛЮБОВЬ. Она оставляла надпись всюду, где можно это сделать незаметно. Лильен верила, что эти слова и заложенная в них истина - залог и знак того, что их чувство не угаснет, не остынет, что они встретятся вновь.
- Лильен! - позвала Селена, выглядывая из-за щита и закрывая лицо от колючего снега. - Сейчас же в машину!..
Двери со вздохом схлопнулись, приняв пассажиров; глыба автобуса отвалила и двинулась к месту посадки.
На остановке не осталось никого; ветер потряхивал щитовую конструкцию, наметал новые слои снежинок на пологие сугробы.
С отъезда начиналась новая история - о подземельях Вангера, где живут одичавшие дети и дикие взрослые. После святочных представлений и чертям, и ангелам предстояло натянуть непромокаемые комбезы со светящейся нашивкой СОЦИАЛЬНАЯ ПОМОЩЬ» на груди, изучить карту катакомб и спускаться в глубокие шахты, откуда тянет мертвечиной, жареными крысами и гниющими отбросами.
Стелла, с каждым днем поднимаясь все раньше и выше, растопит снег и высушит взлетно-посадочные площадки базы Норд-Хайд, ветер принесет пыль с далеких холмистых пустошей, редко поросших стелющимся кустарником, и ничто не напомнит о том, как в Сочельник уезжала отсюда семья Чары.
Ничто, кроме царапин на камне: ЛИЛЬЕН + ФОСФОР = ЛЮБОВЬ.
Надпись останется надолго, пока не сотрут ее время и ветер, несущий песок.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 3)
    • ГЛАВА 3 (Страница 5)
    • ГЛАВА 4 (Страница 8)
    • ГЛАВА 5 (Страница 10)
    • ГЛАВА 6 (Страница 12)
    • ГЛАВА 7 (Страница 15)
    • ГЛАВА 8 (Страница 17)
    • ГЛАВА 9 (Страница 21)
    • ГЛАВА 10 (Страница 24)
    • ГЛАВА 11 (Страница 27)
    • ГЛАВА 12 (Страница 29)
    • ГЛАВА 13 (Страница 32)
  • эпилог (Страница 34)


Александр Белаш - Кибер вождь

Александр Белаш
Людмила Белаш

Кибер вождь

Цикл: "Война кукол" - 3

 Читать книгу

Аннотация

Поняв, что «война кукол» бесперспективна и ведет только к уничтожению лучших и самых совершенных киборгов, глава проекта «Антикибер» Хиллари Хармон принимает неожиданное решение, обрекая себя тем самым на новую, долгую и трудную борьбу. Теперь его противники — военные, подкомиссия Конгресса и общественное мнение. Проект и жизни его новых «сотрудников» висят на волоске. Но Хиллари слишком хорошо понимает, что поставлено на карту и какие дивиденды сулит победа.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel