Александр Белаш, Людмила Белаш - Эскорт

1 Александр Белаш, Людмила Белаш

Говорят, когда корабль проклят, на нем всегда появляется кто-то лишний.
Джеймс Мэтью Барри «Питер Пэн и Венди»

БЛОК 1

- За минувшие сутки у нас двести семьдесят два умерших, - тон старшего медика был безрадостным. - Выявлено четыреста двадцать восемь заболевших на стадии катаральной ангины; все изолированы. Тысяча семьсот сорок восемь человек на разных этапах лихорадочной стадии, из них у двухсот пяти критическое состояние. Мы не владеем ситуацией, она вышла из-под контроля.
Собрание главных спецов и руководства станции, именуемое чрезвычайной комиссией, слушало его речь, как панихиду. Станция «Скайленд-4», способная за год обслужить на своих причалах до трех тысяч космических кораблей суммарной валовой вместимостью до 2,5 гигатонны, быстро превращалась в гибрид заразного барака с моргом.
- Мы регулярно информируем Федеральный центр инопланетных инфекций, телевидение и службы новостей… Персонал и транзитные пассажиры строго разобщены по карантинным правилам, - продолжал бубнить медик № 1. - Вентиляционные системы снаряжены стерилизующими фильтрами. Тем не менее новые случаи возникают вне зависимости от профилактических мер… Заболевают даже привитые; это более чем странно, потому что вакцина…
- Ваши предложения? - перебил врача начальник станции; как и многие, он лично отсутствовал на совещании, довольствуясь селекторной связью. Точней сказать, он забаррикадировался в кабинете.
- Автоматический корабль-торпеда с грузом иммуноглобулина ожидается прибытием завтра, в 07.20. Он везет 30 000 доз. Клиппер-курьер с бригадой инфекционистов отстает от автомата на двадцать два часа.
- То есть вам нечего предложить комиссии?
- Наши возможности исчерпаны. Медблок не рассчитан на такое количество больных. Мы используем все помещения, пригодные по режимным требованиям.
- Никакой госбюджет не в силах постоянно держать на станции роту медиков и склад медикаментов, - подал голос Сато, комиссар службы безопасности «Скайленд-4».
Лицо начальника дивно преобразилось от нежного голоса Сато, словно ему поднесли блюдо живых стоножек и сказали: «Надо съесть».
Сато сослали на «Скайленд» из главка федеральной безопаски за вопиюще нестандартный образ мыслей. Он там всех шокировал своим длинным кафтаном зеленого бархата, белыми волосами ниже плеч, синими ресницами и алым маникюром. Мы-де живем в свободном мире, и если не обязаны носить мундир, то можем надевать, что в голову взбредет. Мало того - Сато стойко воображал, что он не землянин, а туанец. Это дало повод заподозрить его в нелояльности и со свистом вышвырнуть на объект, висящий в пустоте вдали от обитаемых планет. Как компромиссный вариант, Сато предлагали удалить часть мозга и заменить ее микрочипом, корригирующим раздвоение личности, но он возмущенно отказался: «Я кадровый офицер, мое самосознание, мои права» и т.д., вот и вылетел с престижного места.
Ладно бы комиссар один здесь так чудил. В замкнутом коллективе, дуреющем от скуки в угаре однообразной работы, такой павлин необходим - хотя бы как мишень для острот. Но Сато недолго вздыхал в одиночестве; наворковав тысячи на полторы бассов по межпланетной связи, он выкликал сюда поочередно пятерых таких же сдвинутых. Начальник руками всплеснуть не успел, как служба безопасности уже состояла из гермафродитов, томно мяукающих между собой по-туански. Казенное жилье Сато превратилось в салон, где эти промежуточные существа возлежали на туанских диванах, смотрели туанские мультфильмы, читали вслух стихи и биографии монархов ТуаТоу и ели крохотными ложечками туанские кушанья.
Начальник на своей шкуре убедился в том, что люди знали до него несколько тысячелетий, - стоит в штате завестись единственному «гномосексуалисту», как он наводнит учреждение себе подобными. Не раз начальник вызывал Сато в кабинет, чтобы поставить ему на вид возмутительное поведение безопасников, но добился лишь того, что между ним и комиссаром стали подозревать любовную связь (от одних этих слухов можно было взбеситься), а Сато, обрисовывая губы жемчужно-лиловой помадой, жаловался сотрудникам: «Ах, эти натуралы, эти нормалы - как же они нетерпимы и несносны!..»
В общем, комиссар много чего позволял себе, но дальше ссылать его было некуда, а отрешить Сато от должности не позволяла квалификация - как ни крути, специалистом он был первоклассным. Так и жил на «Скайленде», распространяя вокруг себя тлетворно-сладкий яд извращенной и чуждой культуры туанской империи.
На собрании Сато расположился в отдалении от остальных и сидел, перебирая белыми холеными руками самоцветы на невидимой мононити. Синие крылья его ресниц, нарисованные брови на лице-маске плавно изгибались.
- Я бы рекомендовал, - продолжил Сато, искусно выдержав паузу, вызванную его неприятной фразой, - вернуться к документу, известному присутствующим как «завещание Мерфанда».
Документ стал более-менее известен комиссии с понедельника. И вытащил его на свет все тот же пронырливый Сато. Но за минувшие 48 часов обстановка так усложнилась, что больше приходилось думать о собственном завещании, о запрете на вылет со станции, о родных и близких, страдающих где-то в межзвездной дали, но никак не о последней воле какого-то проезжего пассажира, выраженной в лихорадочный период болезни. Старший медик уже высказался в том смысле, что умерший Кэн Мерфанд при жизни состоял в эзотерической секте и даже возглавлял общину, что никак не свидетельствует о твердом душевном здоровье, а при явлениях нейротоксикоза такой неуравновешенный человек способен написать любую чушь.
Сато, напротив, полагал, что для умирающего - а Мерфанд был одним из семнадцати, скончавшихся в воскресенье, - Учитель Кэн продемонстрировал редкое хладнокровие и ясность мысли.
- Я позволю себе выборочно процитировать. Итак: «Мой багаж опасен для всех. То, что он вывезен с Арконды на законном основании, не должно вводить вас в заблуждение. Это материальный феномен с огромным внечувственным потенциалом. Он развивается во времени и все активней действует на окружающее зловещим образом. Защититься от него вы не сможете. Я сам стал его жертвой, и многие последуют за мной, если вы не исполните это завещание. Багаж должен быть немедленно доставлен на орбиту Натрии. Мой труп обязательно должен сопровождать багаж; и то и другое следует сбросить на планету ».
- Бред, - резко ответил начальник. - Комиссар, мы это уже слышали. По вашему настоянию мы вскрыли багаж и нашли там только камни.
Сато кивнул. Он тоже наблюдал, как диктант в герметичной камере открывает ящик и манипуляторами извлекает бурые осколки. Он же и управлял диктантом.
- Вернее, обломки одного камня, общим весом около пятидесяти семи килограммов.
- Они не радиоактивны, химически инертны и не заражены ничем биологическим. Мы их продезинфицировали.
- Я обращаю ваше внимание на слово «феномен», упомянутое в завещании, - ровным голосом настаивал Сато. - В 219 году Арконда из-за феноменов была закрыта кордоном «Серебряное кольцо», но это не отменило того, что люди там становятся оборотнями, пробыв несколько дней в районе выхода на поверхность черной породы, называемой «дисс». Другие люди по неясным причинам приобретают ярко выраженные свойства энергетических вампиров. Не все феномены Арконды достаточно изучены… а у нас уже четыреста пятьдесят трупов, и скоро их станет больше. И любой из нас может оказаться в их числе.
- Багаж не заразен, - повысил тон начальник.
- А инфекция распространяется, несмотря на карантин, фильтры и прививки. В прошлом это называли колдовским напущением. От этого не экранируешься. Я повторяю - аркондские феномены мало изучены. И напоминаю - на Арконде реально встречаются призраки умерших. Наяву, средь бела дня. По-моему, довод достаточно убедительный, чтобы отнестись к завещанию Мерфанда со всей серьезностью.
- Хорошо; мы заложим багаж в беспилотный катер и отстрелим его в космос.
- Боюсь, этого будет мало. Феномены - хитрые вещи; они имеют склонность возвращаться, если их неправильно захоронили. Катер могут подобрать чистильщики трасс, перехватить нелегалы, и все начнется вновь.
- Тогда подготовьте обоснованные рекомендации и представьте их мне, - начальник жаждал избавиться от докучливого Сато. - Начните прямо сейчас. Я разрешаю вам прервать участие в совещании ради такого дела.
На коммерческой транзитной станции эпидемия опаснейшей инфекции, персонал и пассажиры на грани паники, катастрофически нарастают убытки, репутация «Скайленда» трещит по швам, а этот крашеный лезет со своими каменьями!.. Он бы еще будильник Мерфанда упомянул, идущий задом наперед! Артефакты, феномены, оборотни! Чего только не наслушаешься от перевертыша!.. «Диверсия исключается» - все это с апломбом, гордо, независимо!
Сато откланялся и плывущей походкой туанца покинул воняющий дезинфекцией конференц-зал.
У себя в кабинете он не был столь сдержан и вежлив. Со своими парнями можно быть откровенным.
- Сборище кретинов, - швырнул он ожерелье самоцветов на стол. - У тех, кто хоть сколько-нибудь соображает, при слове «Арконда» уши должны вставать дыбом, а эти раззявы ждут, когда им привезут иммуноглобулин. Кто им обещал, что он подействует?!
- Медики определили, что штамм вируса известный, - заметил Дорифор, первый помощник комиссара, хмурый брюнет с азиатскими чертами лица. - По их классификации обозначается как ALM 96/134-02. Не мутант.
- И давно штамм научился проникать сквозь фильтры? - осек Сато. - Оставить эту версию. Забыть! Дайте мне что-нибудь, я изуродую. Хоть карандаш!
И карандаш поплатился за тупость начальника станции.
- Сейчас я раскодирую сейф и достану свой допуск, - пообещал неизвестно кому Сато. - Видит бог, я зря так долго медлил. Пора! А вы готовьтесь составлять отчет о том, как я превысил свои особые полномочия.
Его приближенные псевдотуанцы одобрительно закивали. Лидер принял решение - интересно какое?
- Инструкции здесь, - Сато хлопнул ладонью по копии завещания Мерфанда. - Если гуру говорит: «Делай!», следует делать без раздумий. Задача - навсегда удалить багаж со станции. И чтобы нас потом не обвинили в перерасходе средств.
- Дешевое судно, - предложил Дорифор. - Очень дешевое. Судно, которое дороже демонтировать, чем ликвидировать.
- Но с хорошим автопилотом, - прибавил второй помощник, Диадумен, сухопарый, прогонистый малый, мастер сетевой и компьютерной разведки.
- Отпадает, - встряхнул белой гривой Сато. - Я не хочу полагаться на приборы с их неисправностями.
- Дистанционное ведение, - не отступал Диадумен.
- Нет! Управление со станции, где бушует мор, ненадежно.
- Но экипаж рядом с багажом заболеет верней, чем здесь.
- Значит, он не должен заболеть. Пусть корабль поведут те, кто невосприимчив к инфекции. То есть не люди. Не земляне. Подышите таких - чужих, но с навыками косменов. Ищите быстро! У нас есть паспортная база данных на всех находящихся на станции. Найдите сегодня же! Здесь тысячи транзитников - обязательно кто-то отыщется!
- Мы можем предложить им хорошую плату. Фонд службы безопасности предусматривает подобные расходы…
- Обещайте что угодно. Аванс - сейчас, основная часть - по возвращении. И вот что еще - характер груза не указывать. Просто пилотирование рухляди на помойку. К «Скайленду» пристыковано пять-шесть таких развалин; владельцы будут вне себя от радости, если правительство возьмет на себя заботу по избавлению их от хлама.
Успокоившись и поиграв пальцами, Сато тихо добавил:
- Я хочу гарантий. Я обожаю гарантии. Я должен быть абсолютно уверен, что этот ящик с битым камнем не вернется ни при каких обстоятельствах. Позаботьтесь об этом, мальчики.

БЛОК 2

Инфекция, охватившая «Скайленд-4», носила певучее имя «фэл». Эта аббревиатура, давно оторвавшись от латинского названия эриданской лимфатической лихорадки, была легко воспринята сообществом одиннадцати вышедших в космос разумных видов и вплелась в то тарабарское наречие, на котором эти одиннадцать общались без посредства лингвоука, компьютера-переводчика.
Четырем видам разумных острозаразный фэл грозил смертью в 20-35 процентах случаев; при этом бинджи, ньягонцы и яунге были точно уверены, что фэл внесли в мир эйджи, то есть земляне, - они осваивали Эридан и вытащили вирус с планеты
Словечко прижилось еще и потому, что мир одиннадцати стремился сокращать и упрощать слова до одного слога. В этом стремлении, как и во многом другом, лидировали имперские туанцы, создавшие параллельно своему музыкально красивому языку второй, так называемый моторный, где слова напоминали икоту - «от», «шлок», «клик». Фэл вписался в семью жаргонных слов-обрубков как равный.
Вот только слушали и произносили его короткое имя со страхом. Когда станционная радиосеть сообщала: «На объекте фэл», настроение у всех падало до ноля, а связь станции с остальным миром раскалялась в дым. Отложенные (порой - навсегда) встречи, упущенная из-за опоздания выгода, бешеные переговоры со страховой компанией, слезы и успокоительные уверения, признания в любви (нередко - последние) - тут все звучало криком и навзрыд.
Потом боль в горле. Далее озноб и резкий подъем температуры. Боли в мышцах, раскалывающая головная боль. Если повезет пережить лихорадку, следом набухают все лимфатические узлы и падает иммунитет - отсюда пневмонии и прочие страдания незащищенного организма. Выжившие месяцами не могут собрать мысли в кучу, минут пять несут ложку в рот и трех строк прочесть не в состоянии, чтобы не заломило глаза.
Станция, где вспыхнул фэл, выбрасывает черный флаг и запирается от мира наглухо, допуская на борт лишь медицинские бригады. На кораблях повседневной одеждой становится скафандр. Боясь друг друга, малейшего чиха в свою сторону, люди начинают с уважением и надеждой относиться к роботам - неуязвимые для фэл, неутомимые, только они могут оказывать помощь круглые сутки и принять управление судном. Бывало, что корабль доходил до места назначения с экипажем мертвецов и киборги холодно докладывали о произошедшем ситуационной комиссии, а затем скачивали расследователям память, полную ужасающих подробностей и невыносимых картин.
Форт не был киборгом, но имел с ними много общего. Поэтому неделю назад, когда объявили карантин, он предложил администрации «Скайленд-4» свои услуги. Он обладал некоторыми навыками доврачебной помощи и вполне годился в волонтеры. Его предложение охотно приняли.
Сцены истерических припадков, буйства и неудержимого страха угнетали его. И странно было без опаски расхаживать по тому царству смерти, какое представлял собой импровизированный госпиталь. Болезнь висела в воздухе, пряталась в пыли, и Форт бился с ней, обеззараживая помещения. Но это была чужая смерть; она липла к нему, проникала в воздуховоды - и отступала, встретив вместо податливых миндалин жесткие кольца из углепластика.
Поздно вечером в среду 10 января (ох и скверные выдались на «Скайленде» рождественские каникулы!..) Форта пригласили в транспортную контору станции. Он немного удивился; обработался с ног до головы, промыл волосы тем, чем оттирают унитазы, подышал газом - словно красотка освежает рот перед свиданием - и пошел, чистый и безвредный.
Можно было сразу догадаться, о чем пойдет речь. Станция в жутком простое, по деньгам сплошной провал, сменные экипажи кукуют в изоляции, прислушиваясь к першению в горле. Корабли стоят, грузы не ходят. Одна заправка грузовиков на внешних узлах; это не бизнес, а мелкая торговля.
Агент, беседовавший с Фортом, сидел неловко, словно на гвозде; массивный респиратор с торчащими врозь глот-патронами делал его похожим на монстра из неведомого мира, а ярко-желтая наклейка «Я защищен от инфекций фирмой « Forarko Medical » ниже переносицы выглядела по-клоунски смешно. Но агенту было не до внешности и не до шуток, в отличие от сидевшего напротив человека. Впрочем, человеком его визави можно было считать лишь по внешности, факту наличия разума и согласно Конвенции о правах лиц с искусственным телом.
- Пятнадцать тысяч, - повторил свою цену Форт.
- Девять, - предложил агент.
- Четырнадцать пятьсот, - сжалился Форт. - А может, у вас на примете есть еще один артон с дипломом пилота? Если «да» - тогда я за вас спокоен, и до свидания. Я ведь не затем прибыл на «Скайленд», чтоб капитанить эскортную команду. Здесь можно дешево купить орбитальный флаер за наличные…
Хороший аэрокосмический орбитальник стоил тысяч семьдесят; похоже, артон где-то неплохо подзаработал и теперь собирался открыть свое дело. Такой не согласится меньше, чем за десять-двенадцать кусков.
На деле все обстояло куда проще. Потрудившись два имперских года на грузовике туанцев (спросите Форта, он расскажет, как эти скользкие гуманоиды недоплачивают чужакам), он смог получить вид на жительство. Не на планете-империи, а на ее орбитальном поясе КонТуа - выходцам из слаборазвитых миров и это за счастье. И всего на восемь имперских месяцев, чтоб жизнь медом не казалась. Едва Форт нацелился перейти на корабль классом выше, как против него сработал закон: «На вакансию в первую очередь берут туанцев». И поэтому Форт относился к имперцам так, как они того заслуживали.
Вид заканчивался через 110 суток, 1 мая 245 года Федерации, а до этого, хоть расшибись, необходимо наскрести деньжат, чтобы купить унтийское гражданство. На Унте обитают орэ, жабы-людоеды, - ну так что же? Удушливая влажность и жара на кораблях орэ Форта не пугали. Их застывшие кукольные лица с громадными глазами - тоже. Платили бы правильно, а сжиться кое-как можно.
- Десять, - агент располагающе улыбнулся, но в респираторе это не было видно. Форт слегка кивнул - давай-давай, накидывай; видишь - я добрею на глазах.
- Что-нибудь экстренное, да? - почти сочувственно спросил Форт, чтобы заставить агента понервничать. Теперь респиратор оказался кстати - Форт не увидел замешательства на лице агента.
Корабль-руину зачем-то приняло на баланс правительство. Разумеется, и оно стремится поскорей сбыть его с рук - стоя у причала, корабль жрет деньги за место на стыковочном узле, за поддержание систем в рабочем состоянии, за то, за се. Но почему этим занимается служба безопасности? Зачем эти туаподобные совали ему в нос карту допуска и не настаивали, а прямо приказывали уладить дело мигом, но без расточительства?..
- Двенадцать.
- Тринадцать пятьсот.
- Тринадцать. Мы договорились?
- Да, - Форт легко поднял с кресла свое искусственное тело. Он не был суеверен, но все-таки число ему не понравилось. - Лихтер класса F, я так понял? Для эскорта нужно еще минимум два человека в экипаж - штурман и бортинженер, - иначе там просто не справишься, даже с БЭМом.
- Этих я уже нашел; они… ну, вы с ними познакомитесь.
Вместе со штурманом в комнату вторглась лавина звуков - журчание, попискивание, скулеж и мягкий скрежет; Форт, конечно, знал, что такие существа на свете есть, но близко с мирками не общался. Кряжистая серая громада в балахонистом комбезе на диво быстро, бесшумно и плавно прошагала на тяжелых ногах от двери к стене, явственно и вразнобой шевеля при этом большими мясистыми ушами, присела на корточки и навела на Форта линзы прибора, свисавшего со лба большущей лысой головы. Носа у штурмана не было - вместо него выше рта находился как бы второй рот, поменьше. И подбородка у него не было. Зато были какие-то дыхала между широкой шеей и плечами - они тоже двигали краями, словно собирались заговорить или плюнуть дуплетом.
- Ааааааа, - вступление напомнило Форту сирену, поющую басом, а агент незаметно поморщился; мирк убавил громкость своего звучания. - Это капитан?
- Фортунат Кермак, - назвался Форт, радуясь про себя, что не придется общаться через лингвоук; он как-то не обзавелся программой перевода с языка мирков.
- Атамерадон Импаулури Далангиак, - громом далекого камнепада позвучал мирк и под конец мило пискнул. - Я- женского рода. Коротко меня звать Далан. Без усилителя, - Далан потрогала толстыми пальцами прибор на голове, - я смотрю близко-близко, это не обижает. Если говорю громко-громко - надо мне сказать. Приятно познакомиться, спасибо.
- Ничего, терпимо, - жестом успокоил ее Форт. - Я артон, так что мне твой голос не помеха.
- Ар-тон? - глазастый прибор тоже задвигался, присматриваясь; одновременно Далан вывернула жесткие губы, округлила уши чашками и издала пронзительно тонкий свист. - Значит, ты тоже не можешь болеть фэл.
- А еще я не пью, не курю и не бегаю за девчонками, - дополнил Форт список своих достоинств.
- Ооооуууу… - протрубила Далан то ли от восторга, что капитан идеальный, то ли от разочарования. - А как ты получаешь удовольствие?
- Очень просто - я испытываю экстаз во время азартных игр и зарабатываю кучи денег на эскортах.
- Пойдемте, - пригласил агент, - времени у нас мало, а нам надо взять на поруки бортинженера. Я не мог пригласить его сюда - он сидит под стражей. Капитан Кермак, я должен вас предупредить - он тоже не эйджи…
- Да, и ксенофобией я не страдаю, - прибавил свежеиспеченный капитан.
«Лучше и быть не могло, - подумал Форт, - команда чудовищ!». Но после смерти своего первого, живого тела он где только не бывал и чего только не видал, так что рутинный полет в обществе двух нелюдей его вовсе не раздражал.
Эш чувствовала себя скверно. Ей вообще было худо без малого пять лет, с того дня, как на Аркадию высадились многовидовые миротворческие силы и началась гражданская война. Единственный космопорт Барбакан был наводнен военными, советниками и экспертами; вывоз наркотиков и ценных пород дерева - чем всегда славилась счастливая Аркадия - не то чтоб прекратился, но заметно сократился и попал под контроль иномирян и тех, кто к ним притерся; эйджи-аркаджи резко потеснили ихэнов-аркаджей со всех постов и должностей, и уже привычно стало слышать, что ты (лично ты, вылупившаяся здесь!) захватила «нашу Аркадию» и принуждала «наших женщин» высиживать ихэнские яйца, что ты оккупант, холодная гадина с раздвоенным языком и жрешь тухлятину. Говорить, что без ихэнов Аркадия до скончания веков была бы грязным сырьевым захолустьем эйджинского мира, населенным тупой деревенщиной, было не просто бесполезно, но и опасно; Ихэн-вилль из процветающей столицы превратился в гетто, а Эш, с воодушевлением выучившаяся на бортинженера космического транспорта, - в безработную и лишнюю в семье середняшку. Все тотчас вспомнили, что она - средняя! Посиди с ребенком, нажуй ему кашки и так далее. Агенты службы репатриации с материнской планеты могли предложить лишь переучиться на медсестру или воспитательницу - ее, космотехника с дипломом!.. Оставалась надежда на звездный мир косменов, где, по слухам, не очень присматривались к внешности и ценили профессионализм. Эш уехала, на эйджинской станции «Скайленд-4» опять услышала: «Тьфу, ихэнская вонючка» - и не сдержала быструю руку.
Когда она готовилась завыть в прозрачной клетке-одиночке, дверь полицейского отстойника открылась и вошли трое - обнадеживший ее агент, какой-то крепко сбитый эйджи с непроницаемым лицом (без респиратора!) и представитель высшей цивилизации мирков в наглазнике.
По пути в станционное отделение охраны Форт успел просмотреть судовые документы и убедился, что любой навербованный методом поспешного тыка экипаж вряд ли окажется хуже этого корабля. «Сервитер Бонд», приписанный, как всякая негодная ржавь, к порту Ольдвин (Гемера), летал уже 189 лет и после трех капремонтов даже на слом не годился - слишком устарел.
Раньше «Сервитер» принадлежал более чем сомнительной компании «Санрайз Интерфрахт». Деляги из «Санрайз», должно быть, захворали от жадности, каждую минуту чуя, как гроб класса F, истлевая на приколе, сосет из них денежку. Жизнь без навара дельцам хуже смерти! И тут над бедняжками сжалилось щедрое федеральное правительство. Эту жирную свинью с грудями в две шеренги доят все, кому не лень. В «Санрайз», слупив с казны хоть сколько-то, обнимались и поднимали бокалы за здоровье государства, облегчающего бизнесменам тяготы расходов.
Сейчас «Сервитер Бонд» поспешно грузили разными отбросами, чтоб не тратить энергию на их утилизацию в конверторах станции. Отправить все оптом в один конец, туго набив в прогнившее ведро - прощайте, содержимое и тара! - пожалуй, единственный разумный выход. Где еще примут корабль и груз с заразной станции, как не на кладбище?
Правда, для 850 регистровых килотонн «Сервитера» генеральный груз был жалкий - согласно каргоплану, он занимал лишь отсеки 10-20 по левому борту и 9-19 по правому. По сути, Форт нанялся руководить доставкой на планету-могильник Нортия системы GH15047 примерно 1,4 миллиона кубометров ничего в шестнадцати пустых отсеках плюс дюжину отсеков разной грязи. На орбите Нортии экипажу надлежало вывести «Сервитер Бонд» на траекторию снижения и перейти на пристыкованный в носовой части челнок, а «Сервитер» пусть падает на нортийские скалы.
В судовой роли значились всего трое - он, серая дама-слон и поджарое существо песочного цвета в змеиных разводьях. Последнее звалось Зук Эшархиль Тэрэх Шнга, но откликалось и на простое Эш. Пришлось расписаться, что он, как капитан, берет бортинженера в рейс под полную свою ответственность. Залог за условное освобождение внесла контора. Интересно, как к этому Эш обращаться?..
Прежде чем сдать коносамент, Форт обратил внимание агента на одну бумагу:
- А это что - труп на борту?
- Согласно завещанию. Этот господин при жизни письменно изъявил желание быть захороненным на Нортии вместе с дорогими его сердцу предметами.
- Не мое дело, конечно, но для похорон можно найти место покомфортнее, чем Нортия. Давление девяносто атмосфер и температурка пятьсот по Цельсию - это ад, где одним чертям хорошо.
- Такова была последняя воля завещателя.
- Ну, как он хотел, так и будет. Только ставить ему памятник и рыть могилу я не подряжался. Надеюсь, что он обработан по церковному обряду. Неотпетый жмурик в трюме - неудобный груз.
Понаблюдав через видеосистему, как эскортный капитан «Сервитера» общается с агентом, Сато сказал Дорифору:
- Я очень хочу поговорить с ним. Пойдем сейчас.
- Но ты же знаешь, что его ждет.
- Поэтому и хочу. Заглянуть ему в глаза… Это последняя возможность. Идем вместе; я так волнуюсь!
Дорифор с сомнением пожал плечами. На шефа накатило, что поделать. Бывало, что дотошный безопасник испарялся из головы Сато и душой и телом комиссара завладевал гадкий проказник, охочий до запретных удовольствий, порой лежащих далеко вне морали. Вот ему вздурилось попрощаться с обреченным. Пусть потешится.
Сато взял Дорифора под руку, как лучшего друга. Другие ревновали, видя это, но Сато всегда говорил: «Не ссорьтесь, мальчики; я вас всех люблю».
Заверив документ своим росчерком, Форт сканером уловил движение слева, потом поглядел туда. Двое молодчиков - коротко стриженный чернявый и белогривый, разодетые и размалеванные - показались из дверей шлюзового отсека, откуда экипаж должен был проследовать в корабль.
Мало ли что в космосе большие расстояния - места встреч и люди здесь всегда одни и те же. Парочка, вошедшая в отсек, расцепилась; к Форту как бы невзначай, с видом праздношатающегося приближался известный в этом углу Галактики господин Сато. Нетрудно догадаться, что это он и никто другой; по трассам говорили, что начальник «Скайленда-4» со своим замом по безопасности то ли в контрах, то ли в браке и зам - беловолосый, до крайности помешанный на всем туанском.
Не было печали, так это чучело на колесиках выкатилось. Если тебя провожает в рейс безопасник - жди аварии; примета верная. И чего он заявился?.. Форт перевел глаза на Эш; существо с чешуйчатой кожей выглядело напряженно, настороженно. Ихэн, родом с Аркадии, там партизанская война. А если Эш - террорист? Вроде бы повязали за хулиганство…
- Здравствуйте, капитан! - Сато лучезарно улыбнулся.
- Здравствуйте, комиссар, - равнодушно сказал Форт.
- Все в порядке? никаких затруднений?
- Пока о'кэй. Осталось проверить исправность систем корабля и челнока. Как по вашей части, замечаний нет?
- Нисколько. Вам не вручили одну из вещей умершего, чье тело находится в отсеке 14, и я должен исправить эту оплошность. Пожалуйста, - Сато извлек из складок своего пышного платья небольшую коробку и протянул Форту. Из коробки - слух артона позволял заметить - доносилось мерное тиканье.
- Я думаю, будет достаточно приклеить это к гробу, прежде чем отправить корабль в падение. Покойный очень дорожил вещицей.
Зажав документы под мышкой, Форт открыл коробку - обложенный мягким волокнистым пластиком, внутри находился очень старомодный, если не антикварный механический будильник с ножками, наружным колокольчиком боя и фигурными стрелками. Форт взвесил коробку в руке, размышляя: «Почему Сато не носит респиратора? Воображает, что раз он туа, то и фэл ему не грозит? Это не смелость, а рискованная игра».
- Приклеим, дело несложное. Вы, я понял, проверяли часики на недозволенные вставки в механизм.
- Именно так. Внутри кадмиевая батарейка, она не опасна. Можете спокойно брать часы на борт.
- Спасибо. До свидания.
Но Сато не спешил уйти.
- Вы не удивились, увидев меня. Почему? Я не замечаю на вашем лице никаких изменений. У вас нет мимических контракторов?
- Есть.
- Что же вы не реагируете на мою внешность? Или во мне нет ничего необычного?
- Побелки много. А так все нормально.
Сато принял первый мучительно-сладкий укол обиды. Для этого он, собственно, и подошел. В соответствующем настроении он изобретательно искал, на что бы ему обидеться, чтобы после излить душу в очистительных слезах. Он не мог ощутить свою избранность и неповторимое своеобразие без терний на челе. Свои обиды он старательно готовил, провоцировал обидчика и, заполучив желаемое оскорбление, бежал, уязвленный в лучших чувствах, плакать в жилетку Дорифора со стонами: «Вот! Опять! Это невыносимо!..» Дорифор жестко спрашивал: «Кто?» - и шел мстить за друга. Иногда они менялись ролями.
Но обвинения в избытке грима Сато показалось мало.
- Так одеваются на КонТуа. Вы приехали оттуда и наверняка это видели.
- Я думал - чтобы разрешить вывоз мусора на свалку, собирать досье на экипаж не обязательно.
- Условия режима безопасности придуманы не мной. Я исполнитель. Но вернемся к вопросу о КонТуа…
- Вернемся. Когда мне выписали вид на жительство, я прослушал курс лекций о правильном поведении. Нас убеждали не носить одежду и не делать макияж по-туански. Они различают тысячи оттенков цвета, и оттенки говорящие - обозначают отвращение, любовь и прочее. Чтобы сдуру не задеть чувства туанцев своим маскарадом и не выглядеть ряженым приматом без мозгов, нам советовали надевать то, что обычно для эйджи, и вести себя без выкрутасов, реально. Если у вас больше нет вопросов, позвольте нам пройти на судно.
- Да. Я вполне удовлетворен. Прощайте, - сухо молвил Сато и направился к Дорифору. На ходу он поправил микрофончик, спрятанный в волосах.
- И этот такой же, как все, - горестно сказал комиссар первому помощнику. - А я-то надеялся!.. Ведь он работал с туа! Ты видишь, Дори, - всюду неприятие и злоба!..
- Не надо было вызывать его на разговор. Летел бы он себе - и крышка.
- Ты его жалеешь? - со слезами в голосе спросил Сато.
- Да чтоб он сгинул. Очень он нужен с его откровенностями, реалист храный. Сато, главное - то, кем мы себя чувствуем, и никто не смеет разрушать наш мир. Мало ли что он там видел своими зенками?!. «Ряженый примат»… За такие слова, будь другой расклад, задушил бы своими руками. Есть вещи, которые не прощают!
- Да! - выдохнул Сато, пламенно глядя на Дорифора, изменившего своей обычной сдержанности. - Друг мой, не расстраивайся. Считай, что его уже нет.
Теперь отправка Фортуната Кермака в тартарары была морально оправдана, и на души друзей-безопасников снизошло светлое чувство. В самом деле, нельзя безразлично относиться к жертве - ее надо ненавидеть.
- Аааааа, - прогудела Далан, - он кто был? Комиссар, это полиция?
- Безопаска, - ответил Форт.
- Говорил о внешности, - сдавленно трубила госпожа штурман, волоча по кишке внешнего переходника огромную мягкую сумку. - Он контуанец?
- Нет, это я контуанец.
- Никакого сходства.
- По документам, - пояснил капитан.
- Комиссар больше похож.
- Ему хочется туда, быть туа. Это мечты. Он замечтался.
- Когда я была личинкой, - Далан одной лапой перенесла баул через порожек шлюзовой двери, - я хотела быть летающим животным. У нас большое тяготение в отличие от вашего стандартного. У нас 2,6 g. Каким образом перенастроить гравитор ближе ко мне?
- Я не согласна, - возразила Эш. - Моя норма - 0,94 g. Я протестую. Мне будет тяжело передвигаться.

1 Следующая страница


Эскорт 2

- А, значит, ты женщина.
- Я шнга. - Эш спрятала глаза в складках век.
- Переведи. Я не настолько умный, чтоб все знать.
- Биологически средний пол, - гукнула Далан за нее. - Нянечная разновидность. Середнятчка.
- Середняшка, если вы картавая. - Эш на миг показала челюстные кромки. - Я бы попросила вас не называть меня так.
Пока штурман с бортинженером цапались, Форт осматривал шлюз. Полное дерьмо. Надо полагать, и в рубке управления все так же плохо. Впрочем, отметка регистра Ллойда свидетельствовала, что корабль годен к полету. Ладно, есть еще полтора часа предстартовой подготовки, чтоб узнать, где трубопроводы не держат давление и где проводка искрит. Было бы грустно узнать это на середине пути.
- Внимание всем постам.
Шипенье Эш и клокотание Далан оборвались.
- Все знают свои обязанности. Занять места по штатному расписанию. Через час доложить о готовности к старту. Выполняйте.
Кажется, Эш и Далан были рады случаю разойтись в разные стороны. Возможно, они готовились к новой сваре из-за пустяков. Проводы безопасника, склочный экипаж, раздолбанный корабль с грузом отбросов и покойник на борту - все намекает на то, что скучать не придется.

БЛОК 3

Эш была почти счастлива. Ее выпустили из каталажки, ее взяли в рейс! Если бы не штурманиха, все было бы шоколадно. Хорошо, что кэп - эйджи; ему тоже ближе 1 g, чем 2,6. Только бы эта тумба на толстых подпорках не стала козырять своей высшей цивилизацией. Эти высшие всем поперек горла. Эш досыта насмотрелась их на родине. Как они важничают, как всех презирают!.. Впрочем, о мирках этого не скажешь. Они своим вниманием Аркадию не баловали; им любых планет милей родной Бохрок с его давящей гравитацией. Тем удивительнее встретить мирку среди людей. У нее что, четыре запаса здоровья? Не боится, что кости разжижатся? Хотя у них не кости, а вроде хитина. И все равно странно. Наверное, Далан - авантюрьера…
«А я сама?» - спросила себя Эш, входя в центральный ствол «Сервитера».
Этот коридор-труба длиной 490 метров соединял носовую часть корабля с машинным отделением в корме. Интерьер был знаком Эш - на дряхлом лихтере аналогичной серии она когда-то проходила практику. Достаточно включить привод «подошвы», встать на ее рифленую платформу с поручнями, нажать педаль - и «подошва», скользя по утопленному в пол рельсу, за минуту донесет тебя до двигательного отсека.
Но здесь привод был обесточен. И ствол тоже. Круглый тоннель обозначался уходящими во мрак алыми огоньками контрольных ламп. Напрасно Эш поворачивала выключатель.
Пришлось отправиться пешком. Тусклое свечение ламп слабо размывало темноту, в которой едва угадывались очертания люков, ведущих в грузовые отсеки. Ровным сипением за стенами обозначалась работа охладителей - насосы медленно гоняли по системе трубок жидкий газ, омывающий стержни линейного движка. Шагая, Эш непроизвольно отмечала знаки старения корабля - покрытие пола растрескалось и покоробилось, кое-где свисают крышки смотровых гнезд, обнажая стыки и пучки кабелей. Рельс «подошвы» стерт и неровен. Грубые следы сварки. Корабль латали и штопали, с каждой новой починкой все поспешней и небрежней, и, наконец, бросили это безнадежное занятие.
Добравшись до резервного пульта машинного отделения, Эш отвлеклась от гнетущих мыслей, навеянных прохождением ствола. Тут все работало, хвала господу. Проверив ресурсы двигателей и отдав положенное число тестовых команд, Эш доложила в рубку управления:
- Двигатели - о'к по всем параметрам.
- Навигационные системы исправны, - донеслось чириканье Далан.
- Челнок и средства пилотирования в порядке, - подытожил кэп. - Занять места для старта. Отходим от «Скайленда» через двадцать пять минут.
Рубка, по-косменски «мониторная яма», была на «Сервитере» тесной. Коммерческое кораблестроение подчинено не комфорту косменов, а заботам о грузе. Далан, посвистывая и пощелкивая, ворочалась в кресле, поводя ушами, - седло подходило по росту, но оказалось узко, и Далан крутила винты конфигурации в надежде на удобство. «Туша», - злорадно подумала Эш, взбираясь по трапу к креслу инженера.
- Меня здесь не предусмотрели, - Далан жалобно пищала. - Место мне не соответствует.
«Или ты месту не соответствуешь, - ответила Эш мысленно. - Почему бы тебе не подумать об этом, госпожа путешественница?»
- Выдохни, - посоветовал Форт.
- Моя проблема не связана с верхней частью туловища. Вверху я помешаюсь.
Винт хрустнул; кресло расступилось, покорившись нажиму штурмана.
- Поломка, - радостно вякнула Далан. - Не предполагаю, что меня осудят за поломку. Это судно, списанное в утиль.
- Оно списанное еще дальше, - Форт перешел на ломаный язык мирки - видимо, из вежливости.
Последние минуты были посвящены чисто деловым переговорам, когда все трое глядели только в свои мониторы и занимались лишь своими пультами. Наконец «Сервитер Бонд», постреливая вспышками плазмы из маневровых движков, благополучно отвалил от станции и начал удаляться. Далан затрубила, потом сделала губами «бр-бр-бр-бр», подражая рокоту мотора. Эш переплела пальцы узлом на счастье и зашептала молитву, берегущую от злой судьбы.
Благополучие продолжалось ровно сорок семь минут двадцать секунд, до продувки стержневых охладителей. Эш отметила падение давления в одной из секций; блокировка выключила аварийный участок, и БЭМ высветил красным по черному:
СТЕРЖЕНЬ 2 ПОСТАВЛЕН НА ПРЕДОХРАНИТЕЛЬ. ОГРАНИЧЕНИЕ МОЩНОСТИ СТ2 НА 1,8 %. ОПАСНАЯ ЗАГАЗОВАННОСТЬ ЦЕНТРАЛЬНОГО СТВОЛА. ЦС ЗАКРЫТ.
- Эш! - окликнул Форт. - Займись.
- Сейчас. - Эш скатилась из своего гнезда, понеслась в шлюз левого борта, на бегу ударив по клавише вызова автоматов. Стук открывшихся ячеек за спиной дал знать, что авторемонтники на борту имеются. «Но всего двое», - отметила она, застегивая изолирующий костюм. Жуки-пауки топали за ней. Аварийные щиты задвигались вверх-вниз, как челюсти червя-живоглота. Свет, как и раньше, отсутствовал, но автоматы включили фары. Метрах в ста от входа из щелей стекал хладагент.
Вылетел сегмент, три метра серебристых трубочек. Снять его и поставить замену заняло четверть часа. Эш гордилась собой - она устранила аварию! И не учебную, а настоящую, на борту реального судна.
- Готово, кэп.
«Сейчас меня похвалят».
- Провентилируй ствол.
«Похвалили, дождалась», - немного злилась Эш, задавая вентсистеме задачу: «Полная замена с очисткой. Объем - 6155 м3 Начать замену/очистку».
ПРЕДОХРАНИТЕЛЬ СНЯТ. ДОСТУПНА РАСЧЁТНАЯ МОЩНОСТЬ СТ1, СТ2, СТЗ, СТ4.
- Я осмотрела соседние секции, - доложила она, вернувшись в кресло. - Трубки все старые. Герметик на стыках наложен плохо. Резьба соединений сточена…
- Пожелай, чтоб ничего не лопнуло, пока мы набираем скорость.
Гравитор пел сильнее и сильнее, прикрывая команду от напора ускорения. Эш с затаенной опаской наблюдала за показателями двигателей. С виду они ничего, эти плазмаки, а как поведут себя под нагрузкой?
- Ориентация на вход в скачок, - послышался шершавый шепот Далан. - Мы установлены в координатах входа.
ПОТЕРЯ МОЩНОСТИ ПЛАЗМЕННОГО ДВИГАТЕЛЯ 3 НА 7,5 %. НАРУШЕНА ЦЕНТРОВКА ПОЛЯ, СТАБИЛИЗИРУЮЩЕГО ВЫБРОС.
«Только не ругаться, - предостерег себя Форт. - Ни слова матом. Нельзя».
- Что мы думаем предпринять? - осторожно спросила Далан. - Жажду услышать мнение бортинженера.
- Ллойд ручался, что обмотки в хорошем состоянии, - промямлила Эш. - Отладить их можно только на судоремонтном заводе.
- Попытайся сделать это вручную, - настоял Форт.
«Надо было учиться на навигатора, - упав духом, подумала Эш, выводя на экран настроечный регулировщик. - Никаких забот! Работа звездочета…»
В полукилометре от нее что-то угрожающе не ладилось в сверхпроводящих жилах, обвивающих конусы дюз и цилиндры генераторов плазмы. Чем дольше это длится, тем меньше набор скорости и, как следствие, больше времени на разлад плазмаков. Положительная обратная связь.
Снаружи это незаметно. Просто четыре струи звездного огня, уносящие «Сервитер Бонд» от маяков и причалов «Скайленда», и одна струя слабее остальных. А отвечает за все бортинженер. Урок на будущее - не верь Ллойду без сомнений.
Эш начала теряться. Обмотки отвечали нормативам, но проходящая сквозь них струя немного колебалась. Для стороннего наблюдателя она неподвижна - но не для приборов.
«Груз уложен правильно, - убаюкивал свою тревогу Форт. - Никаких смещений, ясно?.. Мертвецу в отсеке 14 все равно. Самый спокойный пассажир».
За свою часть общей работы Далан была уверена. Оптическая и маяковая навигация не подводит. Но хотелось бы узнать, сколько налетала ихэнская особь. Корректно ли спросить об этом капитана?.. И следовало заглянуть в техпаспорт судна. Больное, устрашающее судно! Только из желания проверить себя в сложной обстановке она поддалась на уговоры эйджи из конторы межпланетных перевозок. Обстановка ждать не заставила.
Порой Далан задавалась вопросом - насколько оправданно ее стремление посетить как можно больше миров и познакомиться с обычаями всех разумных? Врач, который занимался проблемами развития ума личинок, советовал ей налегать на физику и математику: «Детка Даль, твоя судьба - в точных науках». Но с каждой линькой все сильней манили приключения. И тянуло вверх, наперекор силе тяжести. Она с трудом дождалась возраста, когда деткам дают доступ к воздухоплаванию. Гул пламени в форсунке, наполняющей шар горячим газом, звучал как победная песня. Буря, треплющая аэростат, волновала душу; Далан висела на канатах, держащих корзину, и упивалась видом проносящейся внизу земли. Еще до метаморфоза во взрослую она прошла курсы навигации, а когда освоилась с прямохождением, поступила в экипаж грузового дирижабля, но ее планы простирались куда дальше. Просто врач не угадал, к чему приложится умение Далан невероятно быстро считать и чувствовать скорость.
- Мы подойдем к точке входа на ваш час позже, чем надо, - заметила она для Форта. - Я изменяю расписание скачка.
- Да, - безразлично ответил капитан.
Он артон. Как это интересно! У него тело робота, а в теле живой мыслящий мозг. Великолепное достижение науки эйджи. От него регулярно доносится механический шум дыхания, а в теле что-то журчит - видимо, циркулирует кровезаменитель.
Имитаторы Форт встроил в себя нарочно, для внимательных и любознательных. Благо, такие приставки есть в продаже - высшие киборги специально ими оснащаются. Было бы неловко объяснять, что он ненастоящий на все 100 %, а артоном только прикидывается, чтобы отвести от себя подозрения и иметь все права человека.
Правительство не забывает о сбежавших пилотах межпространственных истребителей «флэш» и радо будет вернуть заблудшего в горячие объятия командования военно-космических сил, но… трассы звездного транспорта так густо переплетены, завязаны в столько узлов, что на них немудрено и потеряться, особенно сменив голову. Тела пилотов, к счастью Форта, создавались на базе серийной модели. И давайте не будем спрашивать, сколько ему стоили новая голова и биография.
«Если сейчас это недоразумение класса F развалится на ходу, ничего противоестественного не случится, - философски размышлял Форт. - Моя биологическая жизнь давно прекратилась. Должно когда-нибудь и мышление схлопнуться. Тогда я узнаю, как Иисус-Кришна-Будда на своем уровне решил проблему - во-первых, отделима ли душа от тела (хотя мои конструкторы с этим давно разобрались), и, во-вторых, является ли артон полноценной заменой человека. То есть факт взвешивания моих грехов и заслуг докажет, что людская жизнь - не сердцебиение и не пищеварение, а мышление. Ха, тогда выходит - смерти вовсе нет, раз я продолжу все осознавать. Значит, и беспокоиться не о чем».
Но оглашать плоды своих раздумий Форт не стал. Это уместней приберечь для того часа, когда воздух начнет покидать «Сервитер Бонд» через разломы в лопающемся корпусе, а экипаж примется делить последний баллон кислорода. «Не трепещите, - надо будет им сказать, - но уповайте - как я!»
Надо было совсем ума лишиться, чтобы наниматься в этот рейс. Но деньги, деньги - как без них прожить? Пилотировать прогнившую посудину - не худшее из зол, на которое люди идут ради денег.
- Мне удалось сделать это! - воскликнула нянечная разновидность ихэна из проема вверху и позади Форта. - Движок три стабилен!
«Сейчас еще где-нибудь откажет, - предположил Форт. - Сложная штуковина - корабль. Как человек; в нем все зависит от всего».
- Я все пересчитаю назад. С учетом победы нашего бортинженера.
- Я бы просила не язвить на мой адрес. Я не заслужила подобных нападок.
- Доверяйте мне, коллега Эш! Я всем телом радуюсь за вас! Это истина. Я нахожусь в немалых чаяниях о вас, я жду от вас точных решений.
- Постараюсь, - скрипнула Эш. В другое время Форт повеселился бы, слушая, как две нелюди препираются на человеческом языке, потому что у них больше нет ничего общего, кроме фундаментальных основ биохимии и разума.
- Старайтесь, коллега Эш. А то я начинаю опасаться всяких неполадок.
- О них даже упоминать не следует.
- Почему?
- Примета нехорошая.
- Не вижу я причинной связи! - гаркнула Далан. Спустя три секунды свет в рубке мигнул и погас.
- Да провались ты!.. - вырвалось у Эш.
- Я составлю рапорт для конторы «Скайленда», - промолвил Форт. - Полагаю, риск транспортной операции больше, чем оговорено в контракте. Хочу потребовать дополнительной премии.
Надо же чем-то обнадежить экипаж, начинающий нервничать.
Темнота не была полной - приборы с их автономным питанием мило светились, обрисовывая голову Далан. Ее ужимки были красноречивее, чем даже интонации громового голоса.
- Подробная проверка перед стартом не была бы лишней.
- Не было повода, коллега Далан.
- Он есть теперь.
- Мы теперь в разгоне на скачок. Непоправимых поломок нет. Эш, займись.
Эш вывела схему осветительной сети. Ага, вот где вышибло.
- Поторапливайся.
- У нас присутствует посторонний источник звука. Под креслом.
- А, это будильник мертвеца. - Форт вспомнил, что засунул коробку под себя, чтоб не мешалась.
- Бу… чей?! - вдруг дошло до Эш.
- В отсеке 14 хранится труп, - разъяснил Форт терпеливо и спокойно. - Он входит в каргоплан.
- Умершие снабжаются будильниками в ритуальных целях? - спросила Далан. - Он символ воскресения? Весьма поэтично. Сколь глубокий смысл! Дззззззззз, - воспроизвела она звонок, - и пробуждается!
- Ну, это вряд ли, - нащупав часы в футляре, Форт осмотрел их. Со светом, без света - он видел одинаково.
Непонятно. Когда он достал будильник при Сато, стрелки показывали семь минут пятого. Сейчас их положение на циферблате должно соответствовать 11.23, но на часах было без девяти минут девять. Отстают на два с половиной часа, вот как. Корпус сзади гладкий - ни винтов подзаводки, ни установщиков стрелок. Как эта штука действует?.. Форт поколупал ногтем щиток, скрывавший механизм. Тикает.
Убирая будильник, он еще раз поглядел на циферблат.
Что за фокусы? Без десяти девять.
Он изменил режим зрения, ускорив восприятие в двадцать раз и дав увеличение х10.
Минутная и часовая стрелки ровно двигались наоборот, как прорезь головки шурупа с левой резьбой. Сигнальная стрелка стоит на двенадцати, но звонок не сработал - не заведен, наверное.
- Даю свет, - вздохнула Эш. - По резервной цепи.
- Ооо! Ааа! - радостно возопила Далан. - Спасибо! Хотя я не слишком нуждаюсь. Могу я взглянуть на мертвецкий будильник?
«С глаз долой такие вещи», - Форт протянул странные часы навстречу морщинистой лапе с пальцами-сардельками. Далан, подняв усилитель на макушку, прямо-таки воткнулась в циферблат кожистыми полусферами глаз.
- Можно спросить, - наблюдал за ней Форт, - какие штурманские приборы на бохрокских кораблях?
- Вы о зрении. Это неважно. Яркая символика у нас. Вам будет резать глазки. Многозвучная симфония - нет, полифония числовых данных. Как-то так, - скосоротившись и разинув нос, Далан издала неаппетитное созвучие из цоканья, похрюкивания и отрывистых взвизгиваний. - Условный цифровой язык!
- Браво, - угрюмо среагировала Эш, сосредоточенно шаря глазами по датчикам корабельных систем. Все работает. Пока. Скачок - хорошенькое испытание для всех деталей корабля. В коконе поля гравитора переход незаметен, зато незащищенные корма и середина получат увесистый щелбан.
Приняв и спрятав часики, Форт посвятил немного времени письму на станцию. Удобней послать его прежде, чем «Сервитер Бонд» прыгнет через барьер пространств - и впереди лихтера, и за ним следом запылают вихри электромагнитных возмущений; так природа сердится на дерзкий разум, отыскавший сверхсветовой проход. Плохо отправлять почту, когда на внешних антеннах громадными пылающими вымпелами пляшут протуберанцы. Перечислив неисправности и запросив надбавку, Форт немного выждал - не треснет ли еще что-нибудь? - и выкинул письмо в эфир. Привет регистру Ллойда! Пришла пора любви между регистром и транспортно-страховой компанией.
- Вибрации, - сквозь челюсти оповестила Эш. - У нас вибрации корпуса. Включаю антирезонатор.
«Это похоже на учебную тревогу, - мелькнуло у Форта. - То одно, то другое, то третье. Экзаменатор вбрасывает задачи и ставит оценки за решение».
- Трясение, - подтвердила Далан. - Я его слышу.
«И все из-за каких-то жалких тринадцати тысяч. Рычаг потянешь - и неясно, где окажешься. Не то передок корабля отоpвется. Чур меня!»
- Входим при счете «ноль». Все готовы?.. Начали.
Цифры замигали, и засиял овал нуля. Экран пилота пошел концентрическими кольцами, показывая вхождение в трубу. Скелет корпуса стал вспыхивать участками накала - это высвечивались напряжения несущего каркаса.
УДАР О ПЕРЕБОРКУ В ОТСЕКЕ 17. ПОВРЕЖДЕНИЙ НЕТ.
ПРОХОЖДЕНИЕ ЗАВЕРШЕНО.
- Господь, Господь, - шептала Эш, - мы проскочили!..
УСКОРЕНИЕ ПРЕКРАЩЕНО.
- Расслабон считаю открытым, - Форт потянулся в кресле, больше по закоснелой привычке, так как кибер-тело этого не требовало. - Дальше распорядок по режиму крейсерского полета.
Плазмаки угасли, в дело вступили линейные стержни.
- Эш, восстанови осветительную сеть. Тянуть на резервной - непорядок.
- Есть, капитан! - душа Эш твердо встала на место, уверенность вернулась, дело казалось выполнимым.
УТЕЧКА ВОДОРОДА ИЗ РЕЗЕРВУАРА 8А. ВЗРЫВООПАСНАЯ ГАЗОВАЯ СМЕСЬ В МАШИННОМ ОТДЕЛЕНИИ. ДВИГАТЕЛЬНЫЙ ОТСЕК 4 ЗАКРЫТ.
Настроение Эш, едва воспрянувшее, покатилось вниз. И замерло в точке оледенения, когда экран объявил одновременно с волной дрожи, докатившейся до рубки:
ВЗРЫВ В ДО4. АВРАЛ.

БЛОК 4

Поэзия мирков не поддается адекватному переводу. Чтобы в некоторой степени передать привычными нам средствами ее богатство и особенности, понадобится хор из минимум восьми певцов и оркестр. А средний мирк, стихотворец и стихопевец, легко управляется один. То есть стихи мирков ближе к понятию «авторская песня».
Далан была не из способных, но песни сочиняла просто для удовольствия или когда хотела воодушевиться. Вот и сейчас ее повело на декламацию; правда, уважая коллег, она бубнила вполсилы:
Ого, взрыв на борту в открытом космосе, в скачке!
Ого! Го-го! Никто не знает, что нам предстоит!
Но мы - га-га! - полны решимости преодолеть
Все трудности судьбы и победить!
Как тесен шлюз! Он символ мира, где все мы -
Сын и две дочки трех различных видов -
Сплотились воедино для решения проблем,
И-гу, а-га! Я верю в наш успех,
А если нет, то мы умрем отважно.
И всем нам по будильнику вручат!
Камеры внутреннего шлюзования служат для аварийных переходов между отсеками и, конечно, подчиняются экономическим законам скупердяйства, по которым для экипажа все делается ниже, уже, мельче и впритык. Больше двух человек в шлюз не влезает, и то Форт с Эш так стиснулись, что еле хватило места высвободить руку и открыть второй люк. В ДО4 было задымлено, но пламени не видно. Часть ламп полопалась, часть отомкнулась от контактов; этакий тревожный полумрак.
- Далан, пожалуйста. - Эш ногой закрыла люк, и насосы принялись менять воздух в бочке шлюза.
- Эш, спасибо. - Втрое более кургузая и неуклюжая в скафандре, Далан с кряхтением полезла в переходник.
Лучи нашлемных фар метались в пепельном дыму, выхватывая крупные надписи. Корпус двигателя выглядел обманчиво неповрежденным.
- Ищи утечку, - бросил Форт. - Я протестирую движок.
Руки у Эш дрожали. Кроме утечки, где-то здесь таилось место короткого замыкания, подорвавшего гремучий газ. Кислород выгорел во вспышке, но ДО4 не откроется, пока не устранена течь. Эш с надеждой раскрыла пульт-книжку и пришлепнула его к стене. Почему не перекрылся газопровод от резервуара?..
Она пересчитала все аварии, случившиеся с начала рейса. Охлаждение стержня 2, расцентровка двигателя 3, обрыв сети освещения, теперь водород утек и рванул. Придется заменить воздух в машинном отделении азотом, от греха подальше.
Люк распахнулся, вылезла кудахчущая Далан. Хоть бы квохтать перестала, а то бормочет и бормочет!
«Эш, выпрямись! - приказала себе ихэнка. - Ты не имеешь права уронить достоинство перед лицом представителей иных цивилизаций. По тебе они будут судить о всех ихэнах. Будь стойкой! Реши эту задачу».
- Истекает здесь, - показала лапой Далан и продолжила свою воркотню, прохаживаясь по отсеку, но скоро опять перешла на линго: - Тут что-то сделать? Выломать? Ломать легко!
- Можете вы помолчать?!! - сорвалась Эш и сразу примолкла, покосившись на кэпа. - Да. Надо вынуть панель. Там термоизоляция…
- Нельзя не петь, - глухо гудела Далан, поддевая на удивление гибкими пальцами панельный шит. - Это приободряет.
- У вас всегда поют при аврале? - У Эш язык рвался вслед за нетерпеливым сердцем.
- Не так. Дают себя слышать, - Далан издала зудящий и противный звук. - Тот, кто замолчал, - оказался в опасности. Тишина - когда все умерли.
От волнения Эш мазнула языком забрало шлема. Воющая, писклявая цивилизация эти мирки. Но она без колебаний променяла бы взорвавшийся отсек «Сервитера» на зал, полный голосистых мирков. Даже 2,6 g покажутся комфортными, если альтернатива - невесомость и кислород на нуле.
Форт заглянул в нишу, откуда Эш и Далан извлекли губчатые кирпичи изолятора. Вода, родившаяся в воздухе при взрыве, стягивалась на прорвавшийся газопровод и замерзала кристаллами инея.
- Сможешь восстановить?
- Часа полтора, - рассчитала Эш затраты времени.

Предыдущая страница 2 Следующая страница


3 Александр Белаш, Людмила Белаш

- Не срочно; плазмаки понадобятся, когда выйдем из скачка около Нортии. Меня интересуют причины всех пробоев.
- Ветхость. Эксперт по материаловедению сказал бы точнее, каков износ, а у нас такого оборудования нет.
Форт с сомнением осмотрел трубку. И не скажешь, что старая! Странно все это. Кабельные и трубчатые коммуникации на кораблях обновляются гораздо чаще, чем элементы каркаса. Вернее было ожидать появления трещин, разломов в несущих конструкциях, но лопались и обрывались, образно говоря, нервы и кровеносные сосуды «Сервитера». Пусть аналогия неуместна, но перелом не так опасен, как разрыв артерии. Отказывают важные мелочи, каждый раз ставя под угрозу весь полет.
- Проверь питание БЭМа и приборной части. Далан, еще раз убедись, что навигационные системы исправны; сделай контрольное ориентирование. Эш, сейчас отключи резервуар; займешься им после отдыха. Возвращаемся в центральный ствол.
По ту сторону шлюза Далан с удовольствием сняла шлем-котел, мешавший ей нормально слушать. Спускаясь в ЦС по неудобному, почти вертикальному трапу, она негромко ржала и лаяла, смакуя звуки инопланетных животных, - это было развлечение, отдушина в стесненной и тревожной атмосфере корабля, предназначенного к ликвидации. Эш убеждала себя, что с этой живой музыкальной шкатулкой следует смириться.
Но в стволе Далан вдруг замолчала, словно подавилась. Уши ее растопырились и встали выше макушки.
- Ты можешь петь, - как можно ласковей сказала Эш, заставив себя быть терпимой.
- Цак! пиииииииии, - звучно щелкнув, Далан издала тончайший писк на грани слышимости и указала рукой в черный провал ствола. - Там кто-то есть. Он передвигается. Шуршит.
Форт поторопился открыть шлем и усилил темновое зрение; присмотрелась и Эш.
В круглом проеме зыбко скользнул бесформенный, неясный силуэт - и слился со стеной. Эш поклялась бы именем господним, что мелькнувшее нечто - словно бы пролетевшее, не касаясь пола, - еле-еле светит ультрафиолетом.
- Это не наше искусственное насекомое, - Далан до предела приглушила голос. - У них другие шаги.
- Я не вызывала автоматы, - отозвалась Эш так же тихо.
- Очень темно и далеко. Сейчас усилюсь, - Далан опустила на глаза свой бинокуляр. - Нет, ничего.
Форт считал, что он застрахован от галлюцинаций. Полностью техногенный организм мог поломаться, но психическим болезням в нем не на чем было завестись. Инженеры Айрен-Фотрис не допустили бы к эксплуатации ненадежный мозг. Форт предназначался для управления кораблем, превосходящим «Сервитер» настолько, насколько флаер совершенней планера. Но тут, стоя в заднем конце ствола, Форт неожиданно засомневался в своих ощущениях.
- Все видели?
- Я - слышала.
- Да… что-то метнулось, - подтвердила Эш.
Оружие Форта лежало запакованным в багаже. Он пожалел, что не захватил его с собой. Опыт подсказывал, что с движущейся угрозой на борту лучше всего разговаривать на языке силы, а уж потом разбираться, чем или кем она была.
- Держаться вместе, - приказал он. - Идем быстро, глядя по сторонам.
Шаги троих отмеряли метры ствола; лучи прорезали даль трубы до заветной двери, ведущей в голову судна. На отметке, где - или чуть дальше?.. - показалось и исчезло нечто, Форт особенно пристально изучил входы в грузовые отсеки. Слева - 14-й и 16-й, справа - 13-й и 15-й. Что бы тут ни двигалось, оно шло справа налево. Влево Эш посмотрела вместе с ним.
- Да успокоит господь души всех умерших, - послышался Форту ее сдавленный голос.
- Поставь автоматы на входе в ствол. Постоянное слежение.
Когда дверь ствола закрылась и сработали запоры, экипаж перевел дух, а Далан отыграла на губах какой-то варварский марш, как бы в знак триумфа. Молчавшие в стволе, все одновременно захотели говорить.
- Кто-нибудь может сказать, что это было?!.
- Тело большое, вес маленький. Так волочится по земле аэростат. Мое знакомое впечатление.
- По-моему, оно светилось.
- Не заметил. У меня к этому явлению в стволе есть два вопроса - откуда оно взялось и куда подевалось, если двери отсеков заперты, и насколько оно реально. Скажем, пропускает ли свет.
- И нет, и да. Я видела покрытие объектом лампы. - Далан употребила астрономический термин, но все поняли. - Свет мало затмился. Притух, я хотела сказать.
У Форта выросло энергопотребление мозга. Ситуация требовала его решения - такая должность, что от обязанностей лишь в гробу спасешься. На корабль проник беглец со станции? Это возможно - кто удирает из зараженного места, тем руководит первый закон паники «Беги прочь!», а не рассудок. Но тела из мяса и костей насквозь не просвечивают. Призрак?.. Эти штуки жестко привязаны к мирам-феноменам вроде Форрэйса, Хэйры, Динары и Арконды. Правда, призрак можно сгенерить искусственно, но вне дивных планет создание устойчивого призрака обойдется много дороже, чем «Сервитер» в пору его юности. И призраки локализованы в местах образования или фиксированы к конкретным лицам; просто так перевозить их невозможно. Все отпадает.
- Понаблюдаем за стволом. Сейчас нам нужен отдых. Ближайшие восемь часов - моя вахта, за мной заступает Далан.
Говорил Форт сухо и четко, но за его сдержанным тоном Эш послышалась забота. Это согревало, но был и привкус обиды. Не из-за того ли капитан так чуток, что она худощавее всех? Не считает ли он ее малолеткой и заморышем?..
- Прошу время для внеочередной работы, - подняла руку Эш. - Я тревожусь за двигательный отсек 4. Управлюсь быстро, поем и лягу спать.
- Нет, - отрезал Форт. - Сперва приди в себя. Выполняй, инженер.
В рубке их ждал сюрприз «Угадайте, от кого». На мониторе горело добавочное окно со словами:
ПОЛУЧЕНО СООБЩЕНИЕ ДЛЯ «СЕРВИТЕР БОНД». ПРОЧИТАТЬ.
«Как быстро „Скайленд“ отозвался! - удивился капитан. - Наверняка нагоняй за использование прямой связи без надобности. Что-нибудь вроде: „Не отвлекайтесь на пустяки, гоните корабль дальше“.
Но содержание письма озадачило его куда больше, чем факт связи с кораблем, летящим в забвение. Он даже попытался пошутить, чтобы избавиться от ощущения нереальности:
- Приятно, что хоть связь работает нормально. Признавайтесь, у кого есть тайный дружок, который достает даже в скачке и тратится по-крупной, лишь бы дозвониться?.. Подсказка: его имя - Кэн.
- У меня нет таких друзей. - Эш знала пять-шесть эйджи, от которых с радостью бы получила почту, но никого из них не звали Кэном.
- Имя не наше, - отказалась и Далан. - В столько слогов друзья не подписываются. А что там?
- А вот взгляните, - Форт жестом пригласил коллег к экрану.
Письмо гласило:
[Я совершенно один могу сказать. Беспокойство незнание здесь. Полет быстро. Чувство полноты свободы быстро быстро здесь здесь. Меня холод нелюбовь. Только вместе. Рвутся связи. Креплюсь. Я Кэн Мерфанд здесь ]
Ни номера узла-отправителя, ни обратного адреса в реквизитах письма не значилось.
«Похоже, что Далан писала», - с невольным ехидством подумалось Эш. Она гордилась тем, что владеет линго в совершенстве. Но зачем серой тумбе сочинять корявые письма о разлуке?.. Если комиссар Сато играет в туанцев, то не занимается ли мирка игрой в эйджи?
- До меня это не дотрагивается, - Далан выдохнула с присвистом. - Иду питаться и накачиваться.
Волоча ноги к себе в тесную каютку, измотанная Эш заметила, что Далан, разобрав свой баул, свинчивает из трубок спортивный снаряд. Не успела Эш прожевать устало движущимися челюстями первый кусок, как Далан залязгала железом, запыхтела и принялась вскрикивать, будто дралась, а не поддерживала форму, нагружая мышцы и костяк гирями. Посмотреть бы тайком, как она ест. Судя по ширине пасти, может разом затолкать в себя брикет на полтора кэгэ. А зубы у нее есть?..
Поочередно проверив отсеки на наличие движущихся объектов («ПОСТОРОННЕГО ПРИСУТСТВИЯ НЕ ОТМЕЧАЕТСЯ»), Форт тестировал корабельную станцию связи. Результаты выглядели занятней некуда: внешние антенны «Сервитера» с момента отлета принимали одни лоцманские корректировки и сигналы маяков - и никаких писем. Уму непостижимо. Впечатление такое, что письмо возникло само по себе, зародилось в такт тревоге экипажа, словно эхо или всплеск на энцефалограмме. Если бы БЭМ, главный бортовой компьютер «Сервитера», научился чувствовать и думать, именно такую телеграмму он и отстучал бы экипажу в знак солидарности - мол, ребята, мы гребем по космосу в одном корыте, мне тоже паршиво, так что поймите меня. Одно неясно - зачем он назвался именем, а не серийным номером.
Форт обратился к памяти, пытаясь найти там хоть что-нибудь схожее с текстом полубессвязного письма. Целевой поиск занял доли секунды; итог был из ряда вон, он ни в какие рамки не укладывался - прямо хоть все бросай и сам ложись тестироваться.
Капитан ясно вспомнил, где он прежде встречал сочетание «Кэн Мерфанд», - в грузовых документах.
Так когда-то звали труп, покоящийся в отсеке 14.
О господине Сато рассказывали, что он большой шалун и озорник и юмор у него причудливый, подчас жестокий. Что ему, к примеру, стоило встроить в будильник мини-блок, время от времени посылающий в эфир какую-нибудь ахинею от лица покойника?.. Комиссару веселуха, а у экипажа нервы дергаются. И пойди уличи.
Немало налетав по трассам, Форт знал, что электронщики порой - от скуки долгого рейса, от сознания своего ничтожества или кому-нибудь в отместку - монтируют подобные шутихи. Если таких умельцев ловят, то в благодарность за доставленное удовольствие им вручную лакируют портрет. След от будильника очень бы украсил физиономию Сато, но не докажешь, что письмо - его работа.
ОТВЕТИТЬ - терпеливо ждала надпись ниже дурацкого письма. «Не дождешься», - твердо подумал Форт. Пусть судно пропащее, но капитан - командир корабля, а не клоун. Переписка с глюками в его штатные обязанности не входит. Конечно, распоряжение грузоотправителя придется выполнить и приложить часы к ящику с бывшим владельцем, но до того момента пусть будильник полежит в кармане. Ничего, что неудобно; удобство для артона - вещь не обязательная. Зато, держа радар наготове, можно поймать идущий от будильника сигнал, который сразу влетает в почтовый ящик через вход внутренней связи, предназначенной для переговоров команды. Если это случится, шутнику придется солоно. Чтобы документировать подобный трюк, достаточно добавить в опции самописца пункт «Регистрация/сохранение всех сообщений в иной кодировке», и мышеловка готова.
Хуже, если такая почта повторится, а самописец не сработает. Это будет значить, что БЭМ заражен дурью где-то в прошлых рейсах и гонит почту сам в себя, указывая отправителями кого угодно, чьи имена-фамилии сыщутся в памяти. Умерший там заложен, хоть и в списке грузов.
А на одуревший БЭМ рассчитывать нельзя.

БЛОК 5

Эстетика мультфильмов с маркой «Сделано на ТуаТоу» умопомрачительна. От предельной строгости монохромного жесткого рисунка - к многокрасочной феерии калейдоскопа, где лица с тяжким узором гнева превращаются в лики, одухотворенные изысканным румянцем нежности и страсти. Смаковать всю полноту туанской анимации от глубинных историко-психологических слоев до шуток о нижнем белье могут лишь опытные и закоренелые ценители. Опять же, важно точно понять название. Что за горбатый перевод - «Натуральные свиные шкварки»?! «Онуто Лаида До-ма Олот» значит совсем другое - «Истинно обжаренная плоть священного животного», а в переносном смысле (ибо мясное жертвоприношение - архаизм) - «Мольба, обращенная к небесам», но написание староцерковного звука «оон» в слове «онуто» как «он» превращает высокопарное слово в уличный жаргонизм, и получается нечто вроде «А фигу вам, святые небеса» (и это еще мягко сказано). Фильм ОЛДО с его соблазнительными разночтениями - настоящее пиршество для гурманов. Над ним млеет уже третье поколение олдонов; существуют Энциклопедии ОЛДО, включающие биографии героев, все фасоны их одежд, все марки их оружия и автомобилей, тексты всех песен и антологии эпизодов, не вошедших в сериал при монтаже.
Сато был олдоном до мозга костей (или, как он выражался, «до костей мозгов»). Он даже паспорт сменил на почве фанатизма. Прежде он был Рутхардом Бобериком, но символически отыграл смерть и новое рождение, и двое олдонов постарше стали его приемными отцом и матерью.
Он на самом деле верил, что фэл его не тронет. Прививка вере не помеха. Теперь же, когда число вновь заболевших резко пошло на убыль, а тяжелобольные стали поправляться, острота хождения по лезвию ножа слегка притупилась, и Сато позволил себе расслабиться. Он был убежден, что действовал правильно, - эффект налицо! Можно поставить в проектор любимую серию ОЛДО и насладиться зрелищем.
Его кумир и тезка в объемной глубине трехмерного окна с грацией опытной распутницы вошел в зловещий притон. Полы кафтана приоткрылись, демонстрируя ворам и шлюхам тугой алый кушак на талии, шитые атласные панталоны и рукоять пистолета.
- Изящный паренек, - хрипло пропела изъязвленная дурной болезнью потаскуха. - Кого ты ищешь, милый мальчик?
- Не твое дело, поганая стерва… - прошептал Сато.
- Не твое дело, поганая стерва, - спесиво повторил его двойник.
В комнате появился Дорифор.
- Радиограмма с «Сервитера».
Сделав гримасу, Сато мановением руки остановил проектор.
- Ну, что там?! Неужели так срочно, что надо меня отрывать?!
- Ты сказал, что хочешь иметь всю информацию об этом рейсе. Разве не так?
- Да, сказал. Но ты сам мог бы сообразить, что мне нужно, а что нет. Уйди и ответь им что-нибудь. Напиши, что я молюсь за них.
- Не поймут, - Дорифор оставался строгим и мрачным. - У них масса неполадок. Они просят надбавки за риск.
- Им и так много уплачено.
- Но пообещать-то можно. Все равно они надбавки не получат, так что… мы ничего не теряем.
- Нет. Я не намерен торговаться с ними и выслушивать их пререкания. Никаких премий. Может быть, позже, - снизошел-таки Сато, - я буду ходатайствовать о выражении им благодарности в приказе транспортно-космического управления. И то вряд ли, - тут же пошел он на попятную. - Благодарность выражают за образцовую и безупречную многолетнюю службу - а что они? Суток не прошло, а уже сплошные жалобы и наглые требования.
- Штурман - мирк, - напомнил Дорифор. - Надо как-то замаслить консульство Бохрока…
- Ну, так и быть, - скрепя сердце Сато согласился, - благодарность и почетную грамоту. Мирки любят гражданские почести… Больше не дам. Из-за одного этого мне обеспечена переписка на две недели - кому, за что, на каком основании и все такое прочее. Иди, Дори, иди! Утешь их как-нибудь, а я хочу отдохнуть.
Потусторонний Сато задвигался, развевая рукава кафтана, и запел: «Туманы реют над трущобами, я серый ястреб в стае попугаев. Как мне любовь найти, где успокоиться в объятиях?» Мазурики и проститутки подхватили сложным многоголосьем древнеимперской оперы: «Он! Его тень острей иглы, смерть от его руки - увы! увы! Воздвигнись! Потрясай! Лей кровь, о змей песков печальных и проклятых - на дне бокала, полного греха, лежит кольцо златое!» Сато вздохнул с изнеможением - какая прелесть! Образы теснятся и переплетаются, словно тела в самозабвении восторга.
- Дори, ты еще здесь?! Я же послал тебя! - пестрый танец Сато и подонков замер с поднятыми ногами и разинутыми ртами.
- Капитан - контуанец, - Дорифор еще не высказал всех своих соображений.
- Мы его уже обсуждали. Он - подделка во всех смыслах. И не человек, и с туа рядом не лежал. Контуанцы не наденут по нему траур. Да все они на «Сервитере» - космический сор, почти манхло, только с дипломами. Дори, мы отпишемся от всего! Ты чего-то испугался, дорогой мой?.. Фэл нам все покроет. Он уже перескочил по числу покойников в ту рубрику, где жертвы считают оптом, а не поштучно. Массовые потери, ты вникаешь? В толпе лиц не различают. И все. Ступай!
Сато-солист затянул альтом, словно чудо-цветок раскрыл лепестки среди букета подголосков: «Нищие люди, голые люди, жизнь вам постыла, ждет вас могила! Струись, небесная река, за облака!»
- Запрос с КонТуа будет вне зависимости - туа он или артон. Его вид на жительство пока действует.
- Значит, подготовь подробные и правдоподобные версии. Непредсказуемый мирк из тоталитарного мира, ихэнка-хулиганка с криминальной планеты и артон-ксенофоб. Они остервенели и передрались. Мирк затоптал ихэнку и оторвал голову артону, после чего раскаялся и выпил жидкий водород, чтоб избежать общественного порицания. Корабль, потеряв управление… знаешь, что случается с такими кораблями?
Эш снилась родина, которая стала чужбиной. Солнце стояло низко, а Эш бежала, наступая на собственную тень. Земля была сухой, потрескавшейся; из-под ступней выбрасывалась пыль. Солнце преследовало ее, жгло голую спину; земля разгоралась все ярче, а тень укорачивалась и наливалась чернотой. Вскинув голову, Эш увидела, что и вперед нет хода - на фоне сгоревших кустов колебалась, пульсировала объемная тьма в форме яйца, в мерцающем ореоле ультрафиолета. Черная, она горела изнутри почти незримым, но яростным пламенем.
Тень Эш, вырезанная оранжевым огнем солнца на окаменевшей земле, была недвижима. Затем изогнулась, поставила руки для драки.
- Кто ты! - шепнула Эш, потому что голос мог что-то нарушить в звенящем равновесии немоты.
Тьма издала звук лопнувшей струны, надолго повисший в раскаленном воздухе. Поверхность яйца дрожала, покрываясь муаровыми разводьями волн.
Эш бросилась вперед, ударив ногой. Ступня утонула во тьме, и Эш с криком боли отдернулась - жидкая чернота обожгла ее.
Яйцо тьмы осело почти до трещин земли. Яйцо - символ жизни, почему оно выглядит как смерть?.. Спекшийся грунт под нижним полюсом яйца заалел, как металл в горне. На расстоянии, кожей почувствовала Эш тяжесть обманчиво летучей тьмы; земля не выдержит такого веса и разломится.
Разорвалась еще струна, еще одна. В пересекающихся волнах звука возникали и глохли смутные, неясные голоса - странно знакомые, зовущие, молящие и гневные.
- Нет, нет, Эш, нет! Не смей! - это кричит воспитательница-шнга. Эш подралась в школе.
- Хочешь, мы будем дружить? - это Лха, новенькая.
- Дай мне руку, - это в походе, когда переправлялись через ручей.
- Я вырасту и буду сильной, - это свой собственный голос; она клялась, стоя перед зеркалом.
Стук кубиков. Надо сложить фигуру… или слово, тогда скажут: «Умница!» Но вместо кубиков Эш увидела обломки камня. Приложить кусок к куску, они срастутся.
- Унесите мертвого! - жрец воздевает руки, закончив обряд. Уносят нянюшку Эш. Да, да, унесите скорей - она страшная. Она молчит, глаза и рот плотно закрыты. Что, если сейчас веки распахнутся и мертвый взгляд упадет на тебя?
- Унесите мертвого! Унесите, унесите!
Из жара удушающего дня Эш бросило в знобящий холод, в полумрак. Костюм похрустывает на сгибах, скрипит промороженной тканью. Яйцо - черное, волшебно светящееся изнури - висит над опечатанным ящиком. Рядом - другой ящик, низкий и продолговатый. Кто там внутри? Кто?!
- Это я, я, я, - лепечет Эш, стучась в дверь своего дома.
- Ты пришла, дочка? - сзади глухой, недобрый голос мертвой нянюшки. Не оборачиваться!
- Унесите мертвого.
- Собери кубики.
- Дай мне руку.
- Хочешь, мы будем дружить?
- Я одна не справлюсь, - отвечает Эш.
- Ты сможешь. Забудь, что ты шнга! - ободряет инструктор. - Рычаг на себя. Отжать педаль.
- Займись этим, - командует Форт.
Она наклоняется, берется за рукоятки на боковинах ящика. «Модуль тип 80-2. Органические останки».
- Топ-топ, - няня держит Эш, помогая делать первые шажки. Ящик тяжел. Яйцо плывет сзади, следит.
- ЭТО ОШИБКА, - вмешивается новый, неизвестный голос. - НАЧНИ СНАЧАЛА.
- Унесите мертвого! Мы будем дружить! - вибрирует яйцо, разгораясь палящим светом.
Неподвижная тишь. Эш открывает глаза - ярко-синее небо безоблачно, каменная равнина во все стороны до горизонта. Глухая бетонная стена с железными воротами. ЧАСТНАЯ СОБСТВЕННОСТЬ. ОХРАННОЕ АВТОМАТИЧЕСКОЕ СЛЕЖЕНИЕ.
Жесткие, сухие травинки в щелях между плоских камней. Внезапно над стеной взрывается и повисает в воздухе тревожный, сжимающий душу вой сирены. И вновь безмолвие. Вой повторяется через равные промежутки времени.
Пригибаясь, с оглядкой Эш подбегает к воротам. Железная дверь заперта изнутри.
- Это я, я, я! - бьет она костяшками пальцев по неприступному металлу. И оказывается внутри, словно просочившись сквозь сталь.
Во дворе за стеной почти пусто. Стоит вездеход, рядом ничком лежит труп в длинной темно-зеленой одежде. Кажется, это женщина.
По двору проносятся голоса - будто эхо мечется в стенах, не находя выхода.
Вы все должны уйти. Как можно скорей. И подальше.
- Я останусь с вами, Учитель.
- Нет, я запрещаю. Я один начал дело, один и закончу. Вспомни обеты, которые ты принес. Ты обещал повиноваться?
- Да, Учитель.
- Тогда повинуйся.
- А я еще не произносила обетов. Учитель, вы не можете за -претить мне. Если силы вас покинут, я продолжу за вас.
- Ты приносишь себя в жертву. Осознаешь это ?
- Простите, но я думаю - сейчас не время для высоких слов.
- Пожалуй. Тогда помоги перенести больных в машину.
Два голоса - суровый мужской и звонкий женский - читают попеременно что-то вроде молитвы; слова понятны, но общий смысл неуловим. Чем громче и тверже голоса, тем плотнее сгущается воздух; наконец, слитные голоса поднимаются почти до крика, но выговор четок и ясен. Женский голос слабеет, прерывается, однако упрямо вторит мужскому; последнее они произносят звук в звук, как бы оглашая приговор, - следом раздается треск расколотого камня, на который обрушился молот.
- Мне душно, - хрипит женщина. - Учитель, позвольте мне выйти на воздух.
- Иди. Садись в вездеход. Я погружу это, и мы уедем. Держись, не поддавайся! Он уже не так страшен.
- Да… наверное…
Мягкий, грузный удар падающего тела. Вздох, похожий на стон, за которым - множество невысказанных горьких слов, раскаяние и… некая жуткая решимость, превосходящая любые человеческие силы.
Лязг ворот. Шум мотора и шорох огромных колес вездехода. Все покинули обезлюдевшую крепость в каменной пустыне, а Эш осталась.
- Эй, куда вы?! Возьмите меня! Я поеду с вами!!
ТЫ УЖЕ ЕДЕШЬ СО МНОЙ, - негромко отвечает голос за спиной. Эш быстро оборачивается и видит…
…черное яйцо лопается с невыносимым для слуха грохотом - и грохот длится, длится!..
Сон оборвался звуком сирены; Эш вскочила с койки, машинально натянула брюки и щелкнула пряжкой пояса. Босая, голая по пояс, вылетела она из каюты и посторонилась, едва не столкнувшись с Далан, - и хвала господу, не то Далан снесла бы ее с пути, как лавина.
- Что-то плохо! - рявкнула штурманесса, балетным прыжком покрыв половину расстояния до входа в рубку; Эш бросилась следом.
На всех экранах горело одно:
ВНИМАНИЕ! АВАРИЯ 3 СТЕПЕНИ СЛОЖНОСТИ. ОТСУТСТВУЮТ - 1/ КОНТРОЛЬ ДВИГАТЕЛЕЙ, 2/ СВЯЗЬ С МАШИННЫМ ОТДЕЛЕНИЕМ. АВРАЛ.
- Надеюсь, вы выспались, - не оборачиваясь, бросил Форт. - Кое-что я выяснил. Движки работают в прежнем режиме, просто мы ими не можем управлять.
Дальше он объяснять не стал. Экипаж не из детворы, сами должны соображать. Если ничего не изменится, корабль выйдет из скачка не раньше, чем выработает всю энергию, - причем плавно (и на борту выживут одни бактерии) и неизвестно где (но это экипажу будет параллельно). Правильный выход, то есть торможение, возможен только при исправных плазменных движках.
- Вопросы есть?
- Опять взрыв? - Эш нервно облизнулась.
- В том-то и дело, что нет. Просто обрыв всех связей с кормой и линейными стержнями. Без каких-нибудь причин.
- Командуйте, капитан, - рыкнула Далан, и Эш устыдилась внезапно нахлынувшего малодушия, которое едва не вырвалось из глаз бессильными слезами.
- Я готова. Вот только оденусь.
- Работать будем в скафандрах. Лучше обезопаситься от всех сюрпризов.

БЛОК 6

У входа в центральный ствол Эш обратила внимание на то, что к поясу Форта пристегнута кобура с лайтингом. Зачем? Он что-то нашел, пока она спала? Почему тогда молчит об этом?.. В голове зашевелились зябкие мысли - на «Скайленде» в корабль пробралась команда захватчиков, чтобы завладеть «Сервитером» в полете. Старый, испытанный трюк для трасс с интенсивным движением и густо населенных станций-транзиток. Скажем, орэ, не чувствительные к фэл… но орэ она на станции не замечала. Вара? Нет, эти из высшего мира, побрезгуют грязным пиратством - велика ли корысть угнать дряхлый, негодный корабль? Остаются свои, ихэны. Много их разбросало по космосу после оккупации Аркадии. Эти не смутятся украсть лихтер-развалюху. Рейса три «Сервитер» еще вытерпит, заправка его недорога, а сколько на нем можно перегнать контрабанды!.. Вот так тысяча-другая отщепенцев позорит весь народ, побратавшись с межвидовым сообществом преступников. Стыд и срам им!
Когда дверь ЦС открылась, Эш поняла - три рейса «Сервитер» не осилит. Один бы закончил - и то хвала господу.

Предыдущая страница 3 Следующая страница


Эскорт 4

Ствол был черен, как вход в мир покойников. Погасли даже линии контрольных ламп. Порой между скругленными стенами простреливали ветвистые бело-голубые разряды, выхватывая мгновенными вспышками сегменты уходящей в никуда трубы.
Съем данных с авторемонтников ничего не давал. Движения в ЦС они не отследили, просто отметили таймерами момент разрыва связи с кормой. Эш, стоя на коленях рядом с жуком-пауком, напрасно гоняла записи слежения по экранчику, соединенному с автоматом через гнездо на боку «тела». Механические колебания? Нет. Электромагнитные? Нет. Движение воздуха в ЦС? В режиме простой вентиляции. Изменение освещенности? Вот - погасли лампы, вот - появились вспышки. В невидимой части спектра?
Автомат эйджинский. Невидимыми он считает инфракрасные и ультрафиолетовые лучи, но разумные виды различаются по зрению. Туанцы и ньягонцы хорошо видят в темноте, орэ видят тепло и радиацию, вара - ультрафиолет… Эш пристально и тщательно просматривала запись, отмечая пиковые засветки молний. Если оно - то, что мелькнуло по стволу при возвращении из ДО4 - появлялось вместе с разрядами, надежды никакой.
Она замерла, перестала видеть экран. Да, нечто, скользнувшее над полом. Как яйцо во сне. Оно говорило с ней чужими голосами, словно пыталось склонить к чему-то, уговорить что-то сделать. Далан тогда слышала шаги, но не смогла их опознать. Звук волочения - как она сказала?.. Как аэростат по земле. Скребущий, шаркающий шаг. Не топот. Мирки превосходно, лучше всех слышат; Далан угадала бы вес идущего по топоту.
Нет, лишние на борту - не ихэны. Пустая мысль! Ихэны бегают резво; разве при перегрузке они бы скребли отяжелевшими ногами.
Чужие, заимствованные голоса. А что, если и шаги были чужими? Ведь и Далан зачем-то воспроизводит «и-го-го» и «гав-гав», пробует свое горло (или чем там мирки говорят?) на всю широту возможностей.
- Есть что-нибудь? - спросил Форт.
- Сейчас. Я не закончила проверку.
Звуки? Отметить разряды - исключить из поиска. И опять - звуки?
Есть! Усилить. Эш задержала дыхание - шаги, верней, подобие волочащихся шагов. Идентификация. Количество конечностей. НЕ МЕНЬШЕ ДВУХ. Тупая, деревянная машина! Жук без мозгов! Главное - время появления звука по таймеру. Совместить с визуальным слежением. Инфракрасное - нет, ультрафиолетовое…
- Вот оно, - выдохнула Эш. - Смотрите, капитан.
Форт склонился к экрану. Тягуче проползла вспышка разряда, угасла - и в черноте паузы забрезжил эллипс неясного свечения, плывущий поперек ствола.
- Размеры и расстояние, - отрывисто потребовал он.
- Высота - метр двадцать. Поперечник - ноль семьдесят два. От входа в ствол - двести семнадцать метров, - называя числа, Эш внутренне ликовала. Враг виден! Одно то, что это не бесплотное ничто, а объект, который могут отмечать приборы, вселяло надежду.
- Лихоманка в образе яйца, - констатировал Форт. - Кто-нибудь раньше видел подобное?
Сам он тем временем стремительно перебирал архивы памяти. Другая часть его мозга недоумевала - каким образом штуковина величиной со здоровенный чемодан обманула детекторы движения?.. Она не могла проскочить незамеченной, факт. Разве что не имеет массы, как голограмма.
Далан, оттеснив Эш, уперлась в экран лобастым шлемом.
- Это невидаль.
- Эш?
- Не имею представления, что такое.
- И я тоже. Подведем итоги - вещь не похожа ни на какую из разумных форм жизни. Все согласны? Принято. Сдается мне, что она как-то действует на наше оборудование и создает нам кучу проблем.
Куча вмиг представилась бортинженеру обесточенным кораблем; Эш поежилась.
- Вывод, - Форт проговаривал мысли вслух и как можно разборчивей, чтобы речь отложилась в самописце, - мы вправе атаковать вещь и разрушить ее. Это наш шанс восстановить работу всех систем.
- Я брошу в нее чем-нибудь тяжелым, - предложила Далан. - Наберу в карман увесистых предметов… Я хорошо кидаю, метко! Если оно живое - убью. Но не похоже на живое. Нет никаких ножек. Летает как аэростат.
- И стены ему не мешают, - Форт еще раз проследил движение яйцеобразного предмета на экране. - Эш, автоматы его видели, но не подняли тревогу. Они исправны?
- Вполне. По крайней мере, нет никаких заметных неисправностей. Видимо, дело в том, что они не восприняли его как предмет. Скорее как изображение. Автоматы суммируют данные - масса, отражающая способность, температура поверхности, электростатические колебания. При неполном наборе данных они не среагируют.
С сомнением Форт потрогал рукоять лайтинга. Луч либо не заденет яйцо, либо будет поглощен. Оружие показалось ему бесполезным грузом.
- Все предлагаем, что на ум придет.
Молчание. Слышно одно потрескивание разрядов. В торнаках, тороидальных накопителях, сквозь которые шел ствол, содержалась уйма энергии, но высвободить и направить ее на врага было нечем. Форту припомнилось, что ненормальные явления такого рода чувствительны к оружию вроде EMS, «электромагнитного меча», но сугубо мирный «Сервитер» был безоружен. Можно снять кое-где оболочки со стержней, и центральный ствол станет коридором гибели, разрезанным в десятке мест убийственными потоками, но эта работа займет неделю (трое монтажников, два автомата!), а яйцо будет пакостить в самых неожиданных местах, парализуя то одно, то другое.
«Скажем, вырубит БЭМ», - шепнул Форту дьявол. «Заткнись! - велел черту капитан. - Тогда нам точно крышка».
- Предложений нет. Тогда надо восстановить связь с двигателями. Мы должны управлять этой посудиной, а не наоборот.
«У нас есть челнок! - вскричала маленькая трусиха Эш в голове шнги. - Перейти в него, отстыковаться - и выйти из скачка на челноке!»
«Ну да, - словно поймал Форт мысль бортинженера, - и лишиться всех денег за рейс. И платить неустойку. И - не забудь! - отвечать в ситуационной комиссии за брошенный без управления корабль на ходу».
«Кажется, речь идет уже не о деньгах, а о наших жизнях», - послышался озабоченный голос разума.
- Мы должны попытаться, - с нажимом проговорил Форт вслух. - Чтобы никто не говорил, что мы не исчерпали всех возможностей.
Далан заухала, кивая шлемом. Бороться! Отступают одни мелкие зверюшки, но не люди. Призрачное яйцо выглядело загадочно, и если оно виновато во всех неполадках, опасность его велика. Самое меньшее, что надо сделать, - уточнить вредное явление и предостеречь о нем других косменов. Удрать еще не поздно.
- Хотел бы я знать, что из этого яичка вылупится, - пробормотал Форт. - И когда.
«А я бы не хотела», - содрогнулась Эш, но в ней смешивались противоречивые желания.
Ихэнский господь свел Форта с представителями яйцекладущих видов, и его слова им были понятны и близки в социокультурном смысле. Из кожистого яйца, высиженного шнгой, появлялся страшненький, но милый ихэнчик; из роговой оболочки яйца мирков - многолапая личинка, мало похожая на Далан. Госпожа штурман испытывала к яйцу в стволе хмурое недоверие - не тот цвет, потом свечение… Эш ощущала иное. В ее природе была заложена нежность к яйцу, забота о будущем ребенке. Шнги - наседки и няньки - на прародине ихэнов, Артаране, котировались ниже мужчин и женщин, но их роль в судьбе потомства была уважаема обществом, и семья без шнги считалась неполной, в брак вступали трое - жена, муж и шнга. Было у наседок и другое достоинство, кроме чадолюбия, - верность, и старая ихэнская пословица гласила: «Лучше сразиться с восемью воинами, чем с середняшкой, защищающей яйцо». Шнги пережевывали пищу для детей, и их челюсти могли даже мирку раздробить запястье. Враг, позволивший шнге вцепиться себе в шею, кричал недолго.
От черного эллипса в ореоле ультрафиолета исходило тяжкое, дурманящее очарование. Эш вспомнила наплывающее волнами слов притяжение, сковывающее мысли. Она испытала мучительный стыд за свою вину - она посмела ударить яйцо!.. Когда? Совсем недавно, словно бы вчера… Слова возвращались быстрым шепотом - СОБЕРИ КУБИКИ ДАЙ МНЕ РУКУ ХОЧЕШЬ МЫ БУДЕМ ДРУЖИТЬ, - ускоряясь и сливаясь в хороводе звука.
- Эш! - окрик вывел ее из столбняка.
- Да, капитан?
- У тебя план главных коммуникаций. Выведи на обзор.
Экипаж сбился у экрана Эш. Ствол посверкивал молниями, придавая группе вид новых исследователей преисподней, обсуждающих маршрут у врат, ведущих в безвременье.
- Я бы разбила ЦС на семь участков, по числу грузовых сегментов. Замеры произведем в конце каждого участка. Разрыв следует искать там, откуда контрольный сигнал не поступит к началу ствола. Доступы к коммуникациям стандартные, то есть надо снять один блок обшивки и экран. Автоматы выполнят это за пятьдесят - пятьдесят пять минут, одновременно устанавливая тестеры на кабели. Если получится, то через час мы будем знать, где чинить. И прибавить минут двадцать на снаряжение автоматов. Максимум полтора часа.
- Приступаем.
Далан вынимала из ячеек колодки тестеров, Эш располагала их на платформе-«спине» автомата, Форт с пульта проверял, как жук-паук будет захватывать и приставлять устройство к кабелю. Ни у кого и на секунду не возникала мысль отправиться в ствол лично; почему-то куда безопаснее казалось оставаться вместе. Для верности подключили к дисплеям шлемных забрал видеосистемы автоматов - мало ли, вдруг придется управлять роботами дистанционно.
Выставив вперед лучи фар, жуки-пауки слаженно затопали по темному коридору тьмы, изредка освещаемому молниями.
- Первый участок. Семьдесят метров от входа в ствол, - отметила Эш. Лучи повернулись каждый к своей стене, замелькали манипуляторы - автоматы ни в чем не сомневались и ничего не боялись; в их конструкции не было предусмотрено узла, где бы гнездились страх и нерешительность.
- Сигнал проходит, - Далан приникла к портативному пульту.
- Второй участок. Сто сорок метров…
Минуты тянулись неспешной, упругой резиной. Лучи фар вдали вздрагивали, лапы автоматов казались тонкими, как волосы.
- Третий участок. Двести десять…
- Есть сигнал. Идет стойко.
- Четвертый участок, двести восемьдесят…
- Отказ правого автомата, - скрипнул Форт. - Беру на ДУ.
Замершие манипуляторы нарисовались перед ним; луч неподвижно упирался в обшивку, инструмент завис на середине движения - его головка вращалась впустую.
- Давай, хороший, давай… - уговаривал сквозь зубы Форт, понукая робота. - Работай, стервец…
Манипулятор дернулся, неловко ткнув инструментом в обшивку, - полетели веселые яично-желтые стружки.
- Они должны быть устойчивы к разрядам, - заклинала себя Эш, подключившись к автомату, двигавшемуся по левой стороне.
- Правый вышел из строя. Совсем. Нет картинки с его визоров.
- Мы его потеряли, - заметила Далан глубокомысленно. - Работа продлится дольше.
- Как твой левый?
- Занялся съемом обшивки. Исправен.
- Подними взор и осмотрись.
Картина перед глазами повернулась, словно у Эш закружилась голова.
- Весь диапазон.
- Я знаю… Капитан!! Оно здесь!!
Форт сдублировал картинку на себя, зажег в глазах сеть трехмерных координат, совместил ее со зрением жука-паука и выхватил лайтинг. Чернота, сгустившаяся в зыбкое яйцо, висела почти над «спиной» автомата.
Луч прорезал ствол на всю длину; яйцо затрепетало от попадания и полыхнуло в ответ рассеянным синим огнем; моргнуло и пропало изображение с автомата, работавшего слева, но теперь Форт ясно различал противника - и еще раз пронзил его лучом. Вдали вспыхнуло багровое пятно - луч ударил в дверь машинного отделения.
- Сдохнешь ты или нет?! - будь взгляд Форта материален, яйцо разорвало бы в клочья. Расправившись с автоматами, оно покачивалось, будто мяч в бассейне.
- Ему не страшно! - объявила Далан, откидывая шлем на спину. - Пожалуйста, отступите на шаг, откройте рты и заслоните ушки.
- Зачем? - в голосе Эш сквозило бессилие.
- Чтобы уравновесить давление на перепонки, - важно пояснив, Далан начала преображаться. Уши ее растопырились, рот стал пастью-пещерой, нос округлился в дыру; лицо, и без того несимпатичное, вздулось подушкой; Далан присела, и стало заметно, что и торс ее сильно расширился.
Затем Эш оглохла. Звук, прокатившийся по стволу, был сильнее того, что человек (а равно и ихэн) может выдержать. Рассказывают, великие певцы на высоте голоса раскалывали звуком тонкие бокалы и заставляли дребезжать подвески люстр, - так вот, крик Далан был во много раз мощней. Эш показалось, что разом стартовали несколько кораблей.
Яйцо погасло и исчезло.
- Испугалось! - расслышал Форт довольный возглас штурмана.
- Ну и здорова ты орать, - трудно сказать, чего было больше в ответе капитана - раздражения или уважения. - Маяком-ревуном работать не пробовала? На море в туман тебе цены не будет.
- Я певица, - Далан переполняла гордость. - Могу голосить.
- Эш, ты жива? Эш!!
Эш трясла головой, словно ей в уши налилась вода.
- Да. Я здесь. Все в порядке.
- Черта с два в порядке. Оба автомата гикнулись, а у нас и полствола не проверено. Минимум - надо их вытащить оттуда и починить.
Подумав, Форт добавил:
- Вот что мы сделаем - поставим здесь лебедку, - он ковырнул носком ботинка спрятанное в полу гнездо, - я пойду в ствол и закреплю на автоматах трос. Вы их подтянете к себе, а я с тестерами двинусь дальше, на корму, и поставлю присоски на оставшихся участках. Неизвестно, сколько времени понадобится, чтоб восстановить автоматы, а откладывать проверку нельзя.
- Довольно опасно, - мяукнула Далан. - А что, если мы вас утратим, капитан?
Эш не нашла сил дать тычка штурманихе, накликающей беду. А может, побоялась получить сдачи.
- Чепуха, - отмахнулся Форт с оптимизмом смертника. - Другого выхода все равно нет. В крайнем случае примешь командование. Челнок вы доведете и вдвоем. У тебя есть квалификация второго пилота? По нормативам штурман должен иметь навыки судовождения.
- Имею, - Далан надула щеки. Эш заподозрила, что у нее под кожей таятся резонаторы. Вероятно, они тоже участвуют в мимике безносого лица.
О чем только люди не думают в минуты крайней опасности! Лишь бы не застрять умом в тупике страха.
- Второй трос - вам к поясу! - бросила Далан свой вариант.
Форт мысленно вообразил себя, ползущего безвольной куклой и в процессе волочения сдирающего пластик с пола ранцем скафандра. Хотя - трос из мононитей должен выдержать такое натяжение.
- Идет. Эш! Ты видишь УФ - следи, если оно появится. А ты, Далан, тогда ори во всю глотку.

БЛОК 7

Двести восемьдесят метров. Тросы тянулись следом - двойной хвост из тонких, но очень прочных на разрыв шнуров. Нагруженный инструментами Форт шел уверенным шагом, фиксируя любые изменения вокруг. Наэлектризованный воздух то и дело пробивался трещинами молний, словно змеи, спрятавшиеся в стенах, выбрасывали огненные жала. Сканер вращался, давая круговой обзор, но зрение охватывало лишь переднюю полусферу.
Никого, ничего постороннего. Шаги отсчитывались в ритме секундомера. Тишина и спокойствие в стволе становились обманчивыми, шаг за шагом заставляя слушать и приглядываться все пристальней. Прожитые секунды уносило ветром, важным казалось лишь близкое будущее, измеримое в тех же секундах; минута - целая бездна времени, невообразимая величина. Мысли, переменчивый компас чувств - все застыло, подчинившись непрерывному ожиданию… чего? Что может случиться через мгновение?
Внешность врагов лукава. Самые худшие невидимы и неподвижны - вирусы, споры бактерий, излучения. В конце концов, устав от напряжения, перестаешь доверять своему телу, своим ощущениям - каждый чих, любое мимолетное недомогание воспринимается как первый взмах маятника смерти. Тело перестает быть надежным оплотом и оболочкой разума - открытое, беззащитное перед неуловимым врагом, оно цепко держит в себе обезумевший рассудок, нашептывая: «Мы умрем вместе, ты от меня не уйдешь».
Откуда будет нанесен удар? Как это произойдет? Как приготовиться к защите? Ответов нет, и это страшнее всего. По-настоящему ужасна неопределенная, неизвестная опасность.
И ты отправился ей навстречу пешком! Храбрость - разновидность безумия. Герой - не великан и не силач, а тот, кто убил свои сомнения и колебания, отказался от подлых услуг рассудка и освободил сумасшедшую волю, ведущую вперед без оглядки.
Двести пять метров. Скользят за спиной тросы, разматываясь с бобин.
Яйцо не имеет массы; оно не тяжелей дыма. Возникнет за спиной - и не заметишь. Только бы Эш не подвела. Нет, это подружка надежная. Усталая, нервы натянуты до звона, однако работает как заводная. Крепкая порода. Далан - ту вообще не согнешь. Приятно, что они перестали скандалить.
Все ближе обездвиженные автоматы. Яйцо вывело их из строя. Как? Неважно, главное самому не скопытиться и довести дело до конца.
Осталось семьдесят три метра. Молнии стали возникать реже. Словно кто-то или что-то прислушивалось к его шагам, готовясь к броску. Шаги сами собой замедлились.
Уходя в ствол, он выложил экипажу все, что думал о яйце. Скорей всего, это АП, автономный плазмоид. АПы - родня шаровых молний, возникают от дисбаланса плазменных движков (вот и причина сыскалась - ведь до скачка разладилась центровка движка 3!..), а на судне их держит гравиполе и поля линейных стержней. АП живет от минуты до многих суток, смотря по режиму полета, сквозит из отсека в отсек по любым электропроводящим доступам, потом взрывается либо растекается по элементам корпуса.
Одно не совпадало - АП имеет форму правильного шара, цветом от красного до голубого.
Шестьдесят пять метров. Шансы разрядить АП на емкость или взорваться вместе с ним - пятьдесят на пятьдесят. Справочник советовал посылать к АП автомат с кабелем в зубах, а вот автоматов-то у Форта не было.
«У людей все как положено - АП круглый и белый, а у нас и корабль никудышный, и плазмоид дефективный, черный. Урод какой-то, недоносок без отца и матери. Порядочный АП как рванул бы - корабль пополам! А наш и не убьет, и жить не даст - шастает, гадит по мелочам, сети прерывает… Одно слово - ублюдок! Тухлое яйцо!» - Форт старался оскорбить плазмоид.
Двадцать четыре метра. Форт вошел в область аномальной электростатики, появились помехи связи. То-то сообщение с кормой оборвалось!
- Как слышимость? - голос Эш звучал с неестественным хладнокровием.
- Пока неплохо. Но здесь что-то не так…
«Удивительно похоже на последние слова тех, кто попадал в таинственные зоны, - подсказала память. - «Тут что-то про исходит! Приборы взбесились, видимость Ноль!..» и тому подобные панические восклицания».
«Почему яйцо скрылось от рева Далан? Луча не боится, от крика бежит… Нет, не надо искать в его действиях смысл. Крик - ударная волна, а луч - точечное прижигание. Тот же дым пропустит или поглотит луч спокойно, а ударная волна тряхнет его как следует. Плазмоид дестабилизировался, он и был-то слабенький. А лучше бы совсем пропал!»
Он дошел до парализованных автоматов. Плазмоид не набросился сзади, из стен не полезли змеи. Стараясь не ждать нападения, Форт снял с роботов тестеры, соединил жуков-пауков куском троса, застегнул карабин одного из хвостов на крепежной скобе и отошел, чтобы хвосты не спутались.
- Тащите.
Трос натянулся, жуки-пауки заскрежетали по полу. Не теряя времени на проводы, Форт тотчас занялся тем, что автоматы не доделали.
Валик лебедки вращался размеренно, без рывков, хотя подтаскивать роботов ей было тяжеловато. Эш наблюдала за колеблющимся светом нашлемной фары капитана, мерцающим далеко в глубине ствола. О, капитан! Вот это правильный и настоящий человек. Ему можно довериться.
И вновь ее посетил образ яйца. Сиротливое и одинокое, оно остывало в темноте, и зародыш в нем пропитывался смертельным холодом, съеживался в комочек, издавая последний беззвучный стон… Эш едва не вскрикнула от душевной боли.
Она стала бояться, но не за Форта и не за себя. Яйцо беззащитно, его так легко обидеть, погубить. Оно нуждается в заботе и тепле. Достаточно помочь ему, оградить от зла, и оно из черного видения вновь станет средоточием будущей жизни… оболочка прорвется, и на свет явится прекрасное…
…могучее…
…всесокрушающее и неукротимое…
…безжалостное, великолепное и совершенное существо.
Эш живо и ярко представила, как нежит в руках, прижимает к животу яйцо, похожее на мяч для игры в регби. Шептаться с ним, слышать в ответ мягкое шевеление под скорлупой, вместе спать и вместе видеть одни и те же сны.
Он скребется изнутри, он надрывает оболочку и…
Эш глубоко, судорожно вдохнула, выныривая из захлестнувшего ее потока тьмы.
- Четвертый участок, двести восемьдесят метров. Эш? Далан? Вы меня слышите?
- Да, капитан. Сигнал не проходит.
- Значит, место разрыва между третьей и четвертой отметками.
Он вспомнил схему расположения кабелей. Пожалуй, проще будет влезть в трубу, разделенную на отрезки внутренними шлюзами. Пролезть на четвереньках семьдесят метров, поочередно снимая и ставя на место листы обшивки. Не подряд, а через пять-шесть. Инструменты перевесить с пояса на грудь. Самая тяжелая деталь снаряжения - складной домкрат с вакуумными захватами; его придется тянуть за собой волоком или толкать впереди, зато в узкой трубе он незаменим. Резак, он же сварочный аппарат, удобно крепится к предплечью.
- Внимание. Я перехожу в грузовой отсек, оттуда в аварийный ход. Попытаюсь найти, где прерван кабель.
Вставки на замену - в карманах на бедрах. Должно хватить.
- Отстегиваю трос. Держите связь и занимайтесь автоматами.
Форт пошевелил пальцами на пульте двери отсека 14. Две минуты, чтобы устранить разницу давлений.
- Шлемы закрыть, двери в головной отсек закрыть. Готовы?.. Отпираю…
Лучше бы любой другой отсек на этом уровне ствола, но из 14-го самый простой доступ к трубе.
В отсеке должно быть темно, тихо и холодно. Форт допускал, что там может витать плазмоид, произвольно колеблющийся в зазоре силовых полей.
Но в отсеке творилось нечто невообразимое. На какое-то мгновение Форту показалось, что он шагнул на площадку, где буйствует лазерное шоу, битва голограмм или нечто из разряда феерических зрелищ, какими развлекают многотысячные толпы на праздниках и перед выборами Президента Федерации.
Тень Форта заметалась, то раскладываясь веером растопыренных пальцев, то вытягиваясь лучом темноты, то сжимаясь в пятно под ногами. Ослепительные голубые и белые дуги, вырываясь из укладок груза, ударяли в стены, бились о пол, рассыпались потоками тающих огней фейерверка; в петлях и витках мечущихся дуг пульсировало облако карминового свечения - то спадаясь, то расширяясь, покрываясь грязно-желтыми разрывами и брызгая прерывистыми выбросами языков багряного пламени, - словно одушевленная огненная стихия стремилась найти выход из плена сверкающих дуг. И все это происходило беззвучно - лишь приглушенный треск порой нарушал тишину отсека.
Вот ради таких встреч с невероятным и стоит летать в космос. Форт замер на пороге, но не от страха - пока ему ничто не угрожало; он упивался световой фантасмагорией. Разве можно увидеть такое в городах, на деловито кишащих людьми и машинами улицах с их вечной серостью и пошлостью? Нет, никогда! Там закованный в искусственное тело разум Форта оставался недвижим, механически отмечая однообразные перемены обстановки и лица встречных - мужчина, женщина, ребенок, девушка, витрина, ресторан, авария, вспышки рекламы, игорный зал, забегаловка - ничего нового. Мир обтекал его, как река - замшелую сваю, угнетал монотонностью. Нет, космос великолепен. Здесь иногда встречаются чудеса, и есть смысл поискать их, чтобы шевельнулась душа, впечатанная в цилиндр мозга, в непроницаемый кожух противолучевой защиты.
Если чудо казалось опасным, он повторял про себя любимый слоган: «Двум смертям не бывать, а одна со мной уже случилась».
- Капитан? Капитан!! - донесся взволнованный голос Эш. - Что у вас происходит?! Я вижу сполохи. Пожар в отсеке?! Ответьте!..
Статическое напряжение бесшумных танцев света было сильным и причудливо переменным. Форт лишний раз поблагодарил конструкторов своего тела за его прочность.
- Эш, я слышу. Возгорания нет. Здесь обильные и стойкие разряды. Попробую разобраться, откуда пробивает.
- Будьте осторожны, капитан! Это может влиять на здоровье. Может быть, вам стоит вернуться?
У нее всего-то пятый настоящий полет. В отличие от Далан, Форт читал личные документы Эш. Ей бы поступить на приличное судно, с долговременным контрактом, а не наниматься хоть куда, лишь бы налетать побольше суток и не терять квалификацию. «Сервитер Бонд» - вариант не из худших, потому что наивных новичков, а тем более нежеланных чужаков ждут корабли с подвохом и экипажи с гнильцой. Форт старался не заводить крепких знакомств и не сколачивать себе команду, чтобы никто не вникал в его личные тайны. Придется вежливо отшить и эту неприкаянную, пока сильно не привязалась. А жаль, она способная.
И принимает его за живого. Беспокоится о нем.
В невольное любование пляской пламени вкралась теплая нежность, за которую Форт втайне был признателен Эш, - о нем кто-то подумал как о человеке.
Он долго маялся с этой неразрешимой проблемой: «Кто я? Копия ума в копии тела или я - настоящий?..»
Мозг работал, формулируя ответ на поставленные задачи. Поиск линий напряжения в полыхании плазмы. Структура. Отсек стал схемой, где богатство всплесков огня выглядело изогнутыми решетками, словно Форт видел арматуру сквозь бетон.
Вот пункты, на которых замыкается часть линий. Два ящика, продолговатый и квадратный, стоящие рядом.
Форт с восторгом, который дает только риск, шагнул вперед. Дуги метнулись, огибая его, - он был чужим в системе плазменных вихрей, они не приняли его в свою игру. Тем лучше. Две сверкающие петли пролетели над шлемом, заплясали на стене, как бы нащупывая за множеством преград громадный «бублик» торнака. Хм, а вот это не к добру. Если есть утечка из тороидального накопителя, автономные плазмоиды и огни-плясуны будут резвиться, пока не истощат торнак. Но с чего они сосредоточились у ящиков?..

Предыдущая страница 4 Следующая страница


5 Александр Белаш, Людмила Белаш

Шаг. Еще шаг. Статика волнами гуляет по скафандру. Он заострил зрение - «Модуль тип 80-2. Органические останки». Привет тебе, о молчаливый пассажир! Зачем плазма тебя полюбила? Вокруг ящиков гудело, словно в неисправном двигателе. А где черное яйцо? Спряталось в объемах грузов?
- Эш, проверь - мы можем управлять питанием движков? Когда покидали рубку, доступ к энергосистеме был.
- Сейчас, капитан. Погодите немного… сейчас… - в голосе звучала спешка, но не растерянность. Старается.
- Да. Можем.
- Перекачай энергию с торнака 3 на остальные. Сдается мне, я нашел, откуда подзаряжается яйцо. Тут вообще цирк плазменной активности. Пора с этим кончать.
- Но…
- Что такое?
- Я думаю… это займет много времени. Около суток. Мы же в скачке…
- Чем скорее мы начнем, тем раньше кончим. Давай, действуй. Перебой кабеля скорее всего функциональный - его забивают эти вспышки. Обесточим яйцо - и восстановим связь.
- Я не уверена, - между тем голос Эш был настойчив. - Капитан, надежнее выйти из скачка и погасить движки. Без поддержки полей плазмоид исчезнет. У нас достаточно ресурсов для повторного скачка.
- Ты обсуждаешь мой приказ? - спросил Форт, разглядывая квадратный ящик, такой красивый и такой безучастный в призрачном кипении света. Багажная марка. Вес брутто - 74,5 кг. Объем… Весовая и объемная пошлины уплачены. Категория С - инертный груз. Предметы, дорогие сердцу Кэна Мерфанда.
- Нет, нет. Я предлагаю безопасный вариант.
- Пока с движками нет связи, это невозможно.
- Но я прошу, - интонации стали почти молящими, - я прошу вас учесть мое мнение. Капитан!..
Форт потрогал замки багажного ящика. По перчатке забегали синие искры. Опечатано? На станции «Скайленд-4»? Багаж досматривался лишний раз? Ну да, составляли опись… Уважение к закону, господа, не позволяет нам… А внештатная ситуация позволяет. Важно одно - не оставлять следов на самописце.
Что это? Замки заварены!
Форт отстегнул резак и примерился к замкам. Ящик, ты мне скажешь, что у тебя внутри! Плазменные турбуленции закружились гуще, руки утонули в карминной дымке. Резак завыл, выбросив жгучий клинок, - и вдруг замолк.
Аномалия, чтоб ее… Счастье, что тело послушно, - его строили в расчете на куда большие нагрузки.
- Капитан, вы слышите?! - надрывалась Эш.
- Да, без помех, - бодро ответил он, хотя треска в ушах заметно прибавилось. - Я принял к сведению твое мнение. Вариант не годится. Выполняй мой приказ.
И механическая прочность тела завидная. Форт ударил по замку.
- Капитан, что вы делаете!!?
- Осматриваю помещение.
- Коллега Эш, остановись! - это уже возглас Далан. Вслед за ее выкриком послышалась какая-то невнятная возня и вопли. Плазменный пожар и бунт на корабле - прекрасно!..
- Капитан, я задержала Эш. Не могу допустить, чтобы она пошла в ствол.
- Отпусти меня! Пусти, слышишь, ты, образина!!
- Я некрасива только с твоей точки зрения.
- Уродская коряга! Убери лапы! Капитан, не смейте!! Нельзя!!
- Мне кажется, коллега Эш больна. Она так нервничает, так дергается!.. Нет причин для ее нервозности! Следует ли отнести ее к автомедику?
- Непременно. И обязательно проверь его опции - настроен ли он на ихэнов.
- Должен быть. Единая медицинская конвенция предусматривает, что…
- Нет! Нет!! Не-е-е-ет!!..
Форт раскрыл квадратный ящик. Он был полон красным свечением, плотным, как жидкость. Между пластами витого наполнителя лежали неровные куски камня, облитые толстым слоем застывшего стеклопластика. А где же дорогие сердцу веши?.. Сканер видел лишь обломки, разделенные похожим на мочало волокном.
«Дурдом, - подумал Форт. - Где узнать адрес клиники для артонов?.. Радиация - в пределах нормы для изверженных пород. Ни черта не понимаю. Но это барахло явно как-то участвует в шоу с продырявленным торнаком. Магнитные свойства? Ноль».
Он протянул руку к ближайшему каменному осколку - и свечение погасло. Совсем, словно он задел и повредил кабель питания проектора, транслирующего плазменный спектакль.
«О-па! Кажется, представление окончено».
- Нет… нет… - рыдала обессилевшая Эш.
«Но как она узнала, что я делаю?..»
- Далан!
- Я вся слушаю.
- Я временно отстраняю бортинженера от исполнения обязанностей. По болезни. Окажи бортинженеру необходимую помощь.
- Не надо мне помощи!
- Коллега Эш, нам виднее. Мне не бросается в глаза, что ты совсем исправна.
Поднявшись, Форт еще раз оглядел отсек 14. Будто и не бесилась здесь рассеянная плазма. Он захлопнул крышку ящика. Вот как, достаточно было внести минимальное возмущение в поле, питавшее многообразные плазмоиды, и они растворились.
Надолго ли? Навсегда ли? «Сервитер» как был, так и остался судном, способным порождать внутри себя плазмоиды. Все его мощности по-прежнему готовы свернуть шальной выброс плазмы в черное яйцо. Теперь любое изменение режима можно расценивать как опасное.
И ящик с минералом, который притягивает плазму… Надо выяснить, что это за дрянь, а потом - принять меры. Разобраться с Эш. Не скачок, а прямо скачка с препятствиями!
Одним словом, на сердце легче не стало, но хотя бы часть забот ушла. Хорошо одно то, что в отсек 14 можно спокойно вернуться, чтобы заняться кабелем.
- Далан, я прошу тебя, пожалуйста, не надо меня так держать. Я не буду драться.
- Ты точно обещаешь?
- Клянусь господом.
- Я его не знаю.
- Это самое для меня святое.
- Но я продолжу держать тебя за руку, не очень сильно. Согласись с этим.
Выйдя в ствол и закрыв отсек, Форт увидел их уходящими в головную часть судна. Благополучно вытянутые автоматы остались лежать там, где освещение работало.
- Далан, проверь связь с кормой.
- Связи нет. Связь есть!
С последними словами загорелись линии контрольных ламп. «Ну точно, функциональный перебой, - Форту полегчало. - Выкрутимся!»
Он не дошел до входа в ствол, когда сканер предупредил: «ПРИСУТСТВИЕ СЗАДИ». Нечеткий сигнал показывал нечто округлое…
…висящее над полом.
Яйцо плыло по спирали, словно ввинчиваясь в ствол тугими витками; за ним следом тянулись, ползли трепещущие струи голубого сияния, разгорающегося с каждой секундой. Это чертовски походило на атаку и совсем не понравилось Форту. Не дожидаясь, пока плазменные монстры его настигнут, он бросился вперед и закрыл за собой аварийные щиты.
ВИДЕО СТВОЛА! - скомандовал он радаром БЭМу, пятясь от щитов с лайтингом в руке.
Ствол был заполнен огненными смерчами; яйцо металось между ними, то прижимаясь к полу, то взмывая к потолку, потом с ускорением понеслось в сторону кормы, проскакивая между вновь оживших, каких-то разъяренных молний.
- Ради общего блага, коллега Эш, упрашиваю тебя не противиться, - слышалось в наушниках. - Будь хорошей и сними скафандр. Ты поступишь правильно. Гл-гл-гл-гл-гл…
- Я очень виновата. Я прошу прощения за неразумные и обидные слова. Но не надо глыкать на меня.
- Это я успокаиваю. Колыбельная для личинок.
- Вот и побереги ее, пожалуйста, для своих личинок.
- У меня нет личинок. Они возникают в замужестве.
- Можно без этого?! Я не хочу даже слышать! Господь, как мне плохо!..
- Ты страдаешь? Почему ты страдаешь? Где место твоей боли? Укажи пальцем. Я присоединю туда детектор.
- Лучше заткни им рот!
- Я могу говорить не только ртом. Ты трясешься? Ляг горизонтально.
«Нет ничего важней здоровья!» - спонтанно заголосила в памяти Форта реклама желудочных пилюль, но он быстро прихлопнул ее.
- Внимание. Я направляюсь в рубку. Как только закончите с медициной, обе ко мне на совещание. Эш, если тебе совсем худо, можешь не участвовать, но присутствовать тебе придется. Извини, нас слишком мало, чтоб бросить тебя без присмотра.
- Что у нас нового? - с любопытством спросила Далан.
- Ничего особенного - полон ствол плазмоидов, плохая связь с машинным отделением и, похоже, утечка из торнака 3. Обсудим это за чашкой чая.
- Ваше варево с названием «чай» я не приемлю, извините. Могу я принести на совещание свое питье?
- Да ради бога. Если проголодалась, неси и закуску.

БЛОК 8

За это время будильник не проявлял никаких признаков активности, кроме нескончаемого тиканья. Стрелки его продолжали аккуратно нарезать круги, отступая все дальше в прошлое. Если припомнить слова Сато, можно смело ожидать, что «тик-так» продлится еще месяца два.
В рубке Форт обнаружил свежий привет со «Скайленда» - это было настоящее, не глючное письмо:
[«Сервитер Бонд», капитану Ф. Кермаку. Неполадки устраняйте своими силами. Оплата согласно контракту без надбавок. Ст. инспектор ОТКУпо ст. «Скайленд-4» В.Г. Линдау ]
Ничего другого и ждать не стоило, но Форту важно было сообщить на станцию о том, как ведет себя корабль. Возможно, придется добиваться надбавки в судебном порядке, тогда тексты писем очень пригодятся.
Форт вообразил, какую кипу объяснительных предстоит строчить, и затосковал о тех сказочных временах, когда письменности не существовало и верили на слово, особенно если поклянешься. Впрочем, и тогда были сложности - скажем, испытание божьим судом для доказательства своей правоты.
«В три этапа, - решил Форт. - Первое - пронести в руках брус раскаленного железа; это я осилю. Второе - поединок; выставим Далан против Сато - она его расплющит. Третье - достать языком до лба; тут Эш нет равных - язык у нее длинный».
Утешать себя иллюзиями можно долго, но проблем это не отменяет. По кораблю снуют агрессивные плазмоиды во главе с черным яйцом, и каждый - бомба, готовая взорваться; судовые системы лихорадит с обмороками, а у бортинженера ум ушел в отпуск. По сути, любая секунда грозит стать последней, и не угадаешь, когда катастрофа оборвет тебя на полуслове - и навеки. Пить чай в такие судьбоносные минуты особенно приятно. Начинаешь ценить время; жизнь становится осмысленной, а мысли - выпуклыми.
Форт стал настраивать станцию связи на режим диалога. Да, это дорого, но повод для беседы on-line более чем весомый.
Вошла Эш в одних штанах, потерянная и понурая, за ней громоздко покачивалась на ходу неусыпная Далан с контейнером-корзиной, откуда торчали термос и бутылка.
- Слушай, ты так не мерзнешь? - Форт припомнил, что ихэны любят тепло.
- Мерзну, - сев, Эш обхватила себя гибкими руками. Ее живот был трогательно белым и скользко поблескивал едва заметным узором чешуек. На руке выше четырехпалой кисти, похожей на клещевой захват, Форт заметил подсохший след бледно-коричневой крови.
- Далан, что за дела? - капитан слегка повысил голос. - Она же простынет. Не хватало еще воспаления легких; живо дай ей одежду.
- Оооааа! - завопив, Далан со звоном брякнула контейнер на пол. - Я растяпа! Очень стыдно, я не задумалась!
Эш не посмотрела ей вслед, даже не подняла голову.
- Я тоже извиняюсь, виноват. Следовало поднять температуру воздуха.
- Ничего, - прошептала Эш, глядя в пол. - Я провинилась больше всех. Простите.
- Выше голову, бортинженер.
- Не смею. Совестно глядеть на вас.
- Брось. Тебе просто подурнело. Это со многими бывает в сложных рейсах. Пройдет.
- Вы не понимаете… - большие, влажные желто-зеленые глаза выглянули на миг из-под морщинистых век. - Я ополоумела как… как няня с первым яйцом. Порой случается такая дурость - никого не подпускать, даже родителей. Вам это чуждо, незнакомо.
- Кое-как пойму, не бойся, - Форт неуверенно вникал в сложности чужой культуры. - Говоришь, яйцо?.. Но ты была от меня в трехстах метрах, вне прямой видимости. Тебе что-то передалось?
- Да!.. - Эш крепче обняла себя, потрясла гладкой головой. - Словно вы тронули яйцо - грубо, жестоко. Оно кричало.
- Не было ни звука.
- Я же сказала - не поймете. Это знают наши мамы, няни, а вы эйджи.
- Такое случилось с тобой в первый раз? - Форт, поймав кончик нити, начал осторожно распутывать хитроумную комбинацию событий. - Ммм… то есть - прежде тебе доводилось испытывать похожее?
- Не… нет. Очень немного. Я не была няней в семье, я училась. У нас, на Аркадии, недостаток инженерных кадров. Даже шнги получали дипломы. Так не принято в мире, откуда мы пришли.
«Что-то вроде начинающей старой девы, - смекнул Форт. - Ее лишили роли, которая ей свойственна, а тяга осталась».
- И черное яйцо тебя смутило?
- Это не… нельзя сказать в словах, - горячий шепот Эш был сбивчив. - Исступление. Накатывает, как волна. Не думаешь, перестаешь владеть собой… Я бы на вас напала, если б не Далан. Яйцо звало меня.
- Вслух? Ты слышала его?
- Нет. Но я поняла. Словно увидела - удары, руки приближаются.
Вбежала Далан, прижимая к широкому телу тряпье, которое смогла выгрести из багажа Эш.
- Чем я могу искупить свою неловкость, коллега Эш? Я возьму себе заботы о твоем лечении!
- Ты и так немало для меня сделала, - вяло подняв руку, Эш перебирала скомканную одежду; вытянув тонкий свитер, стала влезать в него - будто змея возвращается в старую кожу. Далан тем временем нашла то, что сочла обувью, и принялась обувать бортинженера.
- Это головной убор для сна.
- Да? Я ошибаюсь. Случается иногда от неосведомленности! Я представляю по себе.
- О господь, да твоя ступня размером с мою голову!.. И это не на ноги, - выхватила Эш комок шелковистой ткани, - это рукавицы для молитвы.
- Как причудливы различные культуры!.. Ты веришь в сверхъестественные существа?
- А ты нет? - Эш понемногу оживала.
- Я верю в… - лицо Далан так перекосилось и выпятилось, что и представить нельзя; Эш испуганно отодвинулась - вдруг укусит?
- …в естество! - нашла Далан подходящий термин. - Капитан, я изучила ее автомедиком. Как ихэн она не больна. Органы на месте, голова цела. В голове сильное волнение. Автомат сделал укол покоя.
- Действует? - спросил Форт у Эш.
- Кажется, да. Сейчас мне легче, чем в стволе.
- Дело вот в чем, - теперь Форт смотрел на Далан. - У Эш возникло впечатление, что… - он бросил вопросительный взгляд на бортинженера; та, помедлив, кивнула: «Да, говорите, это не секрет», - …что плазмоид с ней общается на чувственном уровне. Он просил помощи - чтобы она защитила его от меня. Хотя в тот момент плазмоида рядом не было. Я изучал снаружи ящик с багажом умершего.
- Это чей будильник? - ухо Далан нацелилось на тикающие часы.
- Именно. Я не уверен, но есть кое-какие признаки того, что багаж связан с плазменной активностью. Багаж не похож на техническое устройство. Но существуют объекты, удерживающие на себе отдельные виды энергии - тиолит, к примеру.
- Это минерал.
- Да, из него делают торнаки.
- Ящик с тиолитом?
- Маловероятно. Мне сказали, что в багаже вещи, памятные для умершего. Тиолит невзрачен, он даже не поделочный камень. И чтобы плазма его «заметила», масса его должна быть не менее десяти-двенадцати кило. Не представляю себе человека, таскающего за собой тиолитовый булыжник. Ээ… то есть не камень, а чемодан с обогащенным тиолитом.
- Можно я вмешаюсь в совещание? - робко спросила Эш.
- Говори.
- Меня тревожит не багаж, а собственная голова, - заявила Эш с откровенностью человека, которому нечего терять. - Я не уверена, что приступ не повторится. Как мне после этого работать?.. Я ставлю вас в тяжелое положение - вы не можете на меня полагаться…
- Не думаю я так, - заворочалась Далан, по обыкновению сидящая на корточках. - Нервная судорога - вот что было! Автомедик советовал ей отдохнуть и после перепроверки работать. Верю я в технику.
- Сейчас ты слышишь яйцо?
- Нет. Только вспоминаю порой.
- А между тем оно гуляет по стволу со своими дружками-вихрями. Я бы сказал - прямо пулей носится.
- Щиты, - крякнула Далан. - Аварийные щиты закрыты. Голова судна изолирована от всего сзади. Щиты - сильная защита от лучей.
- Если так… то у нас есть один способ проверить, действует яйцо на Эш или…
- …или это - мой бред, - смело закончила Эш. - Я поняла! Далан, держи меня крепче. Капитан, разведите щиты.
- Ты не обидишься на держание? - толстые пальцы Далан зависли, нерешительно шевелясь, над тонким запястьем Эш.
- Давай взаимно погасим все обиды. Пусть между нами их не будет.
Форт задумчиво положил ладонь на пульт.
- Вообще-то я не имею права подвергать члена экипажа заведомому риску без крайней на то необходимости.
Эш и Далан взялись за руки, словно сестры. Идиллия! Худая, жилистая Ящерица и головастая, большая Слониха. И глава экипажа - Железяка. Кто бы увидел!.. Только в космосе, в предельно опасной обстановке возможно братство разумных видов, разделенных всем - привычной силой тяготения, составом пищи, культурой, языком, мышлением.
- Я иду на испытание добровольно, - подчеркнула Эш. - Иначе мы не узнаем правды. Капитан, прошу вас!..
Одна лапа Далан сковала Эш руки, другая легла на шею, и пальцы едва не сошлись под затылком шнги.
- Последнее. Открытие будет коротким; щиты разойдутся, когда яйцо окажется ближе к корме. Надеюсь, я успею свести их, чтобы плазмоид не проник в рубку. Хотя…
«…я что-то не уверен, что ему сюда надо, - договорил Форт в уме, нажимая кнопки. - А то давно бы просочился».
Плиты щитов поплыли. Прерываемая помехами картинка видео показывала бело-пламенные спирали, извивающиеся в стволе, и на их фоне - скользящее по ломаной линии яйцо.
- Есть, - захрипела Эш. - О господь!.. я не выдержу!..
Далан опасалась за силу руки - мышцы, не ослабевшие благодаря упорной гимнастике, позволяли ей смять шею шнги, словно пластилин. Промедление отдалось ей болью - извернувшись, Эш резко лягнула Далан, но подкожный мускульный каркас, мгновенно отвердев, смягчил удар. И все-таки Далан держала, не усиливая хватку.

Предыдущая страница 5 Следующая страница


Эскорт 6

- Щиты, капитан!
- Секунду… сомкнулись!
- У тебя прошло? - заботливо спросила Далан.
- Да… да… почти, - Эш шептала, поводя головой. - Спасибо. А то бы…
- Быстро, пока не остыло. - Форт, выскочив из кресла, навис над Эш, находящейся почти в прострации. - Что оно тебе велело? Что?!
- Собери кубики, - залепетала шнга в ответ, - унесите мертвого, мы будем дружить…
- Откуда это взялось? Что означает?
- Не знаю… слышала раньше… дома… И шаги…
- Какие шаги?!
Глаза Эш остановились, из блуждающих стали стеклянными. Близкое лицо Форта смазалось, как стертое мокрой тряпкой; шаги громко звучали за дверью. Семья сидела за столом, перед обеденными чашами; отец только что снял молитвенные рукавицы. Что за шум снаружи?.. Сидеть! - вскрикивает мать. Это флаер. Дверь распахивается. Их трое, оккупанты-федералы. Как же смердит их жратва… - брезгливо сочится голос из шлема. Будто в сортире… Встать! Проверка документов! Мы не можем встать из-за стола. Это еще почему?! Чтобы не осквернить пищу, освященную молитвой. Какая пища? Гниль вы жрете! …и за едой нельзя браниться. Придите позже, и вы услышите ответ, которого заслуживаете. Дош, няня из сестриной семьи, стрельнула глазами на яйцо в коконе-грелке - если его тронут… Я тоже вцеплюсь, - думает Эш. Разорву.
Вот что значат шаги. Шаги в стволе.
- Это команда, - очнулась она, осмыслив видение. - Беречь яйцо до последнего.
- Разумный плазмоид? - Далан помахала ухом. - Науке неизвестно. Опыт не зачтут, поскольку рядом не было ученых. Мы исключили разные случайности? Резонанс памяти в ответ на излучение плазмоида?
- Это были не беспорядочные воспоминания, - поспешно возразила Эш, - а какие-то… выборочные. В них было что-то общее; я пока не понимаю, что именно. Попробую выразить… Призыв, потом… просьба дружить, заботиться…
- Так или нет- влияние доказано, - подвел итоги Форт. - Далан права - нам не поверят, сто процентов. И обстановка не та, чтобы экспериментировать. Доложим очевидные факты, и хватит. Надо выбраться из ситуации любым способом. Я даже знаю каким.
- Эш проявила высокую доблесть, - объявила Далан; для нее была важна публичность оглашения.
- Значит, скафандр меня не изолирует, - с горечью ответила Эш Форту. - Я не могу покинуть рубку, а вы - выйти за щиты. Разве что привяжете меня.
- Есть наружный жук-монтажник, - напомнила Далан, - а у него закрытое место оператора. Он пролезет в коридорах.
Форт представил - большой жук-паук для работ в открытом космосе, на броне корабля, лезет в ствол. И тотчас у него что-то отказывает и он намертво заклинивает проход своей непробиваемой задницей. Эх, иметь бы EMS и расстрелять плазмоиды!..
- Не пойдет. Вся электроника ненадежна. Только скаф высокой лучевой защиты; один такой должен входить в оснащение судна. Но сначала связь со «Скайлендом».
- Ты будешь держать меня и дальше?
- О, я много перестраховалась. Я расскажу о твоем поступке, когда возвращусь.
- Кому? Зачем?..
- Моим соотечественникам. Ты можешь получить награду.
- Господь мой, да я ничего не сделала!..
- Проси место на их корабле, - подсказал Форт, - в смысле пожизненного найма. Не прогадаешь.
- И они сэкономят - при их тяготении я недолго проживу. Я скорее буду служить с вами, капитан, - искренние глаза не отпускали Форта. - Вы смелый человек.
«Сейчас Далан скажет, что я артон», - болезненно подумалось Форту. Однако мирка знала толк в политкорректности и не разоблачила его. Она выдала нечто иное, куда более меткое:
- Очень смелый. Надо застраховаться на большую сумму, чтобы летать с ним.
- Хм, разве я похож на сорвиголову?
- Для некоторых особей риск составляет смысл и вкус жизни. Я бы не сказала так, если бы не сама была такая… нет, если бы сама такая не была… опять неправильно?
Форт взглянул на Далан с интересом. Трудно было заподозрить в разлапистой громадине столь тонкие чувства, но мирка раскусила его до сердцевины. Значит, знает, в чем прелесть риска.
- Позволь спросить, а ты-то чего искала за облаками? Если, конечно, вопрос в тему.
- Себя, - Далан встала; в рубке сразу стало тесно. - Я хочу стать личностью.
- По-моему, человек, которому хватает решимости жить одному среди чужих, - уже личность.
- Может, ты эмигрировала? - Эш захотелось ощутить в Далан душу, родственную по несчастью. - Политика или преследования?
- У нас нет политики и не преследуют, - Далан решительно подняла уши уголками. - Бохрок - народ-монолит. Это и тяготит порой. Надо выделиться из всей массы. За особенность не любят. И хвалят за особенность.
- Не понимаю, - созналась Эш.
- Разве у вас не так? Выскочку осуждают. Почему он не похож? Но он на виду, на него все глядят. Скажем, певец…
- Кстати, о певцах. Твой голос - наше оружие против плазмоидов; другого я пока не нахожу. Так что береги глотку, она нам понадобится. Я предлагаю перейти к чаепитию.
- О-о, я все принесла. Для всех! Я знаю, кто что ест. Эш, вот твое блюдо.
- Можно и обычные брикеты, - застеснялась Эш вскрытой банки, из которой щедро разливался запах подлинной ихэнской пищи. Эш рассчитывала съесть консервы в каюте, закрывшись и усилив вентиляцию.
- А вот пища капитану.
«Вот я и попался», - вздохнул Форт. Брикет пищи для киборгов говорил сам за себя.
- Удивляться нечему, бортинженер. Тем более моей так называемой смелости. Я артон.
Возникло молчание, отягощенное неподвижностью. Форт взвесил на плечах груз чужеродности - давящая ноша, не скинешь.
- Я своих слов обратно не возьму, - прервала паузу Эш. - Я хотела бы работать с вами. Теперь - особенно. Капитан и должен быть надежным, верно?..
- Значит, у нас не осталось недомолвок, - налив себе воды, Форт поглядел на стакан и извлек из памяти образ золотого пенного пива. Плюс вкус. У разума, записанного на искусственный носитель, - свои преимущества. Да, минус хмель.
- Не обращайте внимания, я поработаю со связью.
- Пожалуйста, вопросов нет. Далан, я не поняла твоих слов: «верю в естество»? - Эш не переставала бояться насильственных чувств, готовых хлынуть на нее из-за щитов, и стремилась отвлечься разговором.
- У нас нет богов.
- Так не бывает. Господь - един.
- В трех лицах, - отпивая воображаемое пиво, Форт не отрывался от экрана. - Иисус, Кришна и Будда, и при этом - один человек.
Далан действительно умела говорить не только ртом. Ртом она ела, а нос разговаривал. Похоже, дышала она подмышками.
- Не думай, коллега Эш, что я не верую в богов. Они на самом деле, но местами. На Форрэйсе их живет много, не считая духов. Это достоверно доказано. Кроме них, всякие силовые информационные возмущения. Они обитают на Арконде и на Хэйре…
- Я не жрица, шнгам не положено, но осмелюсь заметить, что…
- Все хорошо прожевали? - вмешался в богословский диспут капитан. - Рекомендую проглотить и облизнуться. У меня назревает коннект со «Скайлендом», и если я не ошибаюсь в доброте начальства, аппетит у нас испортится через… тридцать семь секунд.

БЛОК 9

- «Сервитер Бонд» вызывает «Скайленд-4».
Сила, заключенная в торнаках «Сервитера», поддерживала сигнал, наперекор природе идущий с внешних антенн сквозь световой барьер и искривления пересекающихся пространств - невидимую нить, натянутую между кораблем в скачке и громадой станции, летящей где-то в немыслимой дали.
Аппарат прямой связи, который обеспечивал диалог на таких расстояниях, был слишком дорог, чтобы сбросить его вместе с кораблем на Нортию. Перед завершением эскортного полета экипажу предстояло перегрузить этот прибор на челнок вместе с автомедиком, жуками-пауками и прочим оборудованием, чей срок службы не окончен.
- «Сервитер Бонд» вызывает… - Форт ждал соединения. Даже если вся станция вымерла, ответит автомат.
- «Скайленд-4» на связи. Приняла диспетчер Гердип Сингх.
- Говорит капитан Фортунат Кермак. Прошу соединить меня с комиссаром Сато.
- Минуту, капитан…
- Как у вас обстановка, Гердип?
- Сейчас гораздо лучше, капитан. Час назад прибыли медики с «Рэд Ринг»; они дали весьма благоприятный прогноз.
- Рад за вас.
Появлению на экране комиссара предшествовали дивные звуки и картины. Он умел подать себя, как лидер продаж среди товаров.
Загудели басом трубы, зазвенели бубны, и гулко ударил большой гонг. Воспоминания об этой пафосной, помпезной музыке были еще свежи у Форта - ею открывались придворные новости всепланетарного туанского телевещания. Для иммигрантов в туанский мир считалось желательным (то есть обязательным) смотреть это и ликовать до всхлипывания.
За сим появлялся нарисованный Его Величество Правитель Алаа Винтанаа, бывший космолетчик и завсегдатай тусовок полусвета. Фото- и видеодокументирование важных персон считалось постыдным, поэтому их рисовали аниматоры. Закадровый лейб-диктор описывал трапезы и досуг ЕВП, школьные успехи его деток, наряды его супруги. Под занавес патриотам предлагалось купить новый альбом о жизни монарха. Дворцовая типография Дома Гилаут безмерно наживалась на приезжих, из любопытства и в сувенирных целях скупавших открытки, альбомы, значки и плакаты с ЕВП и его семейством. Форт замечал лики ЕВП даже на наручных часах и бюварах. Такой бы пиар любому Президенту Федерации - он бы переизбирался, пока не развалится.
Заставка перед Сато обошлась без гимна, но свой образ комиссар оцифровал и подал как анимацию. Он был так вылизан и гладок, что у Форта критически упала информационная насыщенность зрения - глазам не за что было цепляться, взгляд соскальзывал, и подкрадывалась скука.
- Счастлив вновь увидеть вас, капитан Кермак.
Еще раз лицезреть артона Сато не надеялся. Письмо с перечислением мелких неисправностей на лихтере он даже читать не стал - пусть Кермак пожинает урожай своей судьбы, отягощенной нетерпимостью. Но артон упрямо добивался разговора! Он получит разговор.
- Что заставило вас выйти на прямую связь в режиме диалога? Причина должна быть весомой, иначе расходы за сеанс возлягут на вас.
- Здравствуйте, комиссар. Докладываю - на судне произошел ряд новых аварий. Взрыв в двигательном отсеке 4; Д4 вышел из строя. Есть признаки утечки из тороидальной батареи 3. Появились автономные плазмоиды, угрожающие кораблю и жизни экипажа; в частности, они создали перебой связи с машинным отделением. В сложившейся ситуации я намерен принять меры по спасению корабля и команды - затормозить судно и вернуться на «Скайленд», а если обстановка станет неуправляемой - покинуть корабль в дрейфе с отключенными движками и возвратиться на челноке.
Гипсовое лицо Сато осталось бесстрастным, только ресницы мерно вздрагивали и красиво шевелились губы:
- Вы обращаетесь не по адресу. С такими вопросами следует адресоваться в отделение транспортно-космического управления. Прискорбно, что вы не осведомлены о существующей субординации. Но я правомочен ответить вам, так как в любом случае ответ транспортников пойдет через меня. Ответ - нет.
- А яснее?
- Кажется, яснее некуда. Я запрещаю вам прерывать рейс, возвращаться и оставлять корабль. Продолжайте полет.
- Мне напомнить список аварий? Показать плазмоиды на экране?
- Излишне. Я вам верю.
- Хорошо. Я известил вас и теперь буду действовать по шкиперскому праву. Я отвечаю за людей и судно, и что мне делать, решаю сам.
- Нет, - тем же бархатным, почти ласковым голосом возразил Сато. - Поскольку за связь платите вы - а это несомненно, так как повод не стоит соединения on-line, - я выскажусь подробней. «Сервитер Бонд» принадлежит правительству Федерации и с момента покупки приписан к «Скайленду-4». Вы не собственник судна, и поэтому шкиперское право на вас в полной мере не распространяется. Вы наемный контуанец, - подчеркнул он почти по слогам, - иностранный подданный. Не так ли?.. Далее - вы наняты в момент чрезвычайной ситуации, которая на «Скайленде» продлится весь период карантина; «чрезвычайка» распространяется и на вас по факту приписки судна, а она предусматривает полное подчинение распоряжениям администрации, с которой вы подписали контракт. Пункт 7-16 параграфа 208 Правил космических сообщений; текст в памяти БЭМа, извольте убедиться. Но это не главное. У вас на борту плазмоиды. Пока это так, вы не имеете права подходить ни к какому объекту, даже необитаемому.
- Положим, так - но покинуть судно мы можем.
- Нет. Разве я неясно выразился? Я запретил вам. До тех пор, пока судно управляемо и на ходу, - полет должен продолжаться. Пункт назначения вам известен - вот и следуйте своим курсом. В случае самовольного оставления судна ваши действия будут тщательнейшим образом расследованы. Упаси вас бог нарушить хоть что-нибудь из правил, которые я назвал. С учетом «чрезвычайки», фэл и плазмоидов суд накрутит наказание по максимуму. Долгие каторжные работы вам обеспечены, будьте уверены.
«Только вернись живым, - сладко думал Сато, стараясь найти на непроницаемом лице артона хоть след, хоть тень эмоций, - я тебе так припомню твое «побелки много», что до смерти икать будешь».
- Есть вариант - вызвать спасателей, - артон не сдавался, даже придавленный грудой неотразимых аргументов.
- …чтобы они доложили, что судно цело и исправно, а вы с него дезертируете, - перекрыл Сато и эту лазейку. - И спасательную операцию оплачивать придется вам. Вы богаты?
- Еще вопрос, - артон сидел железно, как отлитый вместе с креслом. Сато даже залюбовался его выдержкой. - Багаж Кэна Мерфанда. Вы его досматривали. Что в нем?
- Я? Досматривал? - брови Сато поднялись. - С чего вы взяли?
- Багаж опечатан на «Скайленде».
- Не службой безопасности. Таможенный контроль… и, кажется, юрист составлял опись содержимого. Ничего запрещенного к перевозке. Личные вещи, какие-то семейные реликвии, бумаги.
- И замки ящика заварены.
- Вот как? Что-то не припоминаю… вы ошибаетесь, капитан. Не думаю, что вы пытались покопаться в вещах умершего?
- Что вы, как можно… просто осмотрел контейнер снаружи. Значит, вещи. Я хотел бы получить опись.
- Она есть в грузовых документах.
- Очень краткая. «Личные вещи - весом 57,2 кг». Юрист не перетрудился, описывая их.
- Боюсь, он был уже болен в момент описи. Позже его госпитализировали с тяжелой формой фэл.
- Почти не сомневаюсь, что бригада, снаряжавшая корабль, тоже слегла, причем вместе с представителем регистра Ллойда. А то у меня нехорошие догадки о том, годился ли корабль к полету.
- Нет, догадки мы оставим в стороне. Для разбирательства принимается лишь заверенная документация.
- Я постараюсь ее составить.
- Да, конечно. До встречи, капитан.
СЕАНС ПРЯМОЙ СВЯЗИ ОКОНЧЕН.
- Сволочь, - сказал Форт погасшему экрану. - Девушки, вы все слышали?
- Как это надо понимать? - растерянно облизнулась Эш.
«Он лгал», - хотелось сказать Форту, но… рано говорить о тех старательно упакованных каменьях.
- Нам запретили возвращаться с полдороги.
- Понятно. Дело в законах эйджи?
- Да, будь они трижды неладны. Мы подписались на рейс в режиме «чрезвычайки», вот на чем он сыграл. И плазмоиды… Молчать о них было нельзя, но мы сознались, что лихтер взрывоопасен.
- Что же нам делать? - голос Эш дрогнул.
- Багаж… - как бы не слыша ее, проговорил Форт. - Я очень не уверен в багаже покойника. Кто скажет, что там за вещи?.. Он странно выглядит. Стоп! Есть запасные листы фартанговой обшивки. Сварим из них изолирующий короб, закупорим в нем багажный контейнер и перенесем в наиболее защищенный отсек. Хотя бы в ДО4 - на четвертый плазмак рассчитывать не стоит.
Экран ожил, высветив строку:
ПОЛУЧЕНО СООБЩЕНИЕ ДЛЯ «СЕРВИТЕР БОНД». ПРОЧИТАТЬ.
- Капитан, - Далан, заинтересованная яркой строкой, влезла между Фортом и экраном, надвинув усилитель на глаза, - я искренне советую не зачинать ругаться с человеком на «Скайленде». Если пишет он - пожалуйста, не надо. Он, я четко слышала, настроен против нас. А вы имеете на него злость. Это бесплодно. Плодотворней заняться работой на судне.
- Обещаю, - буркнул Форт, принимая письмо. Какое слово Сато приберег, чтоб сказать напоследок?..
[ Нет. Ни в коем случае ]
«Нечего сказать, вежливое напоминание. За казенный счет мог бы и больше написать. И как категорично-то: „Ни в коем…“ Ой, что-то неправильно с тем багажом. Зачем Сато врет и зачем так настаивает?..»
Взгляд не успел сместиться с тела письма на строки свойств, как Далан возмущенно каркнула:
- Это письмо без отправителя!
«No adr.» - кратко чернело там, где должен быть номер узла, пославшего письмо, и обратный адрес. «Опять!..» - Форт мигом обратился к пункту слежения: был ли сигнал с будильника?
Не было!!
Далан, не отодвигаясь от экрана, наложила лапу на клавиатуру, и пальцы ее задвигались так проворно и по-разному, словно были независимыми существами.
- Прошу извинить, капитан. Я пытаюсь найти вектор, по которому это пришло.
Письмо, съежившись, упало в нижний левый угол, а на экране развернулись сложно изогнутые сети - отражение строгой и непрерывной работы систем телеметрии. Далан вела себя уверенно и работала с внешней небрежной легкостью умелого спеца. Сигналы маяков, оптические ориентиры с угловыми поправками на режим скачка, скорость и дистанции - все в одной руке. Вмешиваться не резон - Слониха без подсказок знает, что и где искать.
- Письмо незаконное. Нет подписи, так не пишут. И неясный факт - оно не приходило извне.
- Знакомые штучки, - Форт, попросив Далан устраниться из поиска, сыграл на сенсорах запрос станции связи. Ничего? Ах так… Внутренняя связь. «Регистрация/сохранение всех сообщений в иной кодировке».
И здесь нет?!.
Реальность покачнулась, искривляясь и ломаясь. Почтовая программа БЭМа приняла и раскодировала сигнал ниоткуда.
- Возможно, неисправен БЭМ?.. - осмелилась-таки Эш задать запретный вопрос, сам по себе способный сглазить главную опору косменов - мозг корабля, ответственный за слаженную деятельность всех систем.
- Навигацию он делает точно, - ответила Далан за ту часть работы, что лежала на ней. - Если мы дышим и не замерзаем - жизнь он обеспечивает. Ты же проверяла перед сном?
- Конечно! Я загружала антивирусы и тест-обзор. Я убеждена, что его функции в норме.
- Эш, я не сомневаюсь, что ты все проконтролировала, - поспешил Форт успокоить бортинженера, балансирующего между мраком депрессии и слепотой паники. - Но с этого часа давайте возьмем за правило - что бы ни говорили приборы, проверять вручную посистемно. Каждый сектор отдельно. Мы все должны так делать, за что бы ни взялись.
- Начнем с почты? - показала Далан.
- Хотя бы, - кивнув, Форт уверенно нажал «ОТВЕТИТЬ» и вписал ниже анонимного «Нет. Ни в коем случае»:
[ Уточните, что значит «нет». Капитан Ф. Кермак ]
«Зачем я так? - спросил он себя. - А вот посмотрим. Нормальный майлер должен сообщить: „Почта не отправлена. Ошибка 3 - нет адреса получателя. Введите адрес и повторите отправку“.
Между тем майлер принял письмецо, отправил - и почти сразу показал, что ответ получен. Реальный мир перекосился еще больше, хотя и стены, и приборы в рубке сохранили свои очертания. Повторяющаяся ошибка скрывалась в том, что принято считать безотказным и однозначным - в системе корабельной связи.
[ Не переносить багаж в ДО4. Не разделять ]
Майлер (а станция дальней связи не включалась, что доказал контроль) отвечал на слова, произнесенные в рубке несколько минут назад. Объяснить это нельзя было ничем, но почта приходила и уходила… откуда? куда?
[ Кто отправитель почты? ]
[ Я сам ], - с обезоруживающей простотой отозвался майлер.
- Теперь нас стало двое с неполадками в башке, - признался Форт, взглянув на Эш. - Я тоже тронулся. Смотри, что тут написано.
- «Я сам», - прочла Эш недоуменно.
- Но и я вижу текст! - без колебаний присоединилась Далан к клубу сумасшедших. Нормальных на судне не осталось. - Хотя мне ничего не ясно.
- Как же?! Все просто. Мы беседуем с кем-то внутри корабля, хотя никого, кроме нас, здесь присутствующих, на «Сервитере» нет. Не считая плазмоидов. И вновь, заметьте, речь идет о багаже, который дружит с плазмой.
- Неизвестный пассажир, - предположила Далан.
- Я тоже думала, что… - Эш замялась в нерешительности. - Но где он может скрываться?.. Только в грузовом отсеке, в скафандре. По бортовому времени мы летим больше суток…
- Двадцать шесть часов девятнадцать минут, - уточнил Форт, сверившись с цифрами внизу экрана. - Наверно, самые насыщенные сутки в моей жизни.
- Если он имеет сменные баллоны, патроны с питанием и поглотители… С какой целью человек так поступает? При чем здесь багаж?

Предыдущая страница 6 Следующая страница


7 Александр Белаш, Людмила Белаш

- Вне разумения, - отрезала Далан. - Какая-то неведомая глупость. Прячущийся сильно рискует там. Надо вызвать его в головной отсек. Пусть объяснится, мы попробуем понять. Давайте снова напишем ему!
- Давайте. Если верно то, что мы думаем, - это полоумный, - рассудил Форт. - Никто в своем уме не влезет на мусоровоз, летящий к свалке. Присоединится к нам - будет среди таких же, как он сам. Итак, решено - приглашаем парня к себе.
- Это может оказаться женщина, - заметила Эш.
- Навряд ли. Женщины хитрей - самая безголовая, и та сообразила бы, что проще ругаться с нами здесь, чем блевать себе в шлем на разгоне и кончаться от спазмов в скачке. Если же этот субчик сховался дальше, чем в первой четверке грузовых отсеков, то удивительно, что он вообще способен говорить и думать. Кто пережил скачок вне защитного поля - тот инвалид.
- Если он не в состоянии двигаться, я понесу, - смело объявила Далан, - а вы постережете Эш. Наверняка его ум повредился! Вспомните первое письмо, которое мы получили!
- И дался ему этот сундук мертвеца… - вздохнул Форт сокрушенно, набирая очередное послание:
[ Вы находитесь на борту «Сервитера»? ]
[ Да ]
[ Где именно? ]
[ Не приближайтесь ]
- Вот и помогай людям. Хуже нет, чем выручать дурных, обколотых и пьяных; они сами не соображают, что им надо.
{ Как вы себя чувствуете? ]
[ Никак ]
[ Зачем вы проникли на корабль? ]
[ Эскорт ]
- Спасибо, а то мы не знаем, чем занимаемся… Похоже, он совсем плох, еле связь держит.
- А вдруг это больной фэл? Мы не сможем ему помочь, - с сожалением промолвила Эш. - Напрасно человек покинул «Скайленд» - там медики, там госпиталь.
- Был я там. Покойницкая это, а не госпиталь. Хотя… вроде бы у них дела пошли на лад.
[ Вы напрямую соединены с линией? ]
[ Да ]
[ О'К. Сумеете подключить туда биодатчики скафандра? Это несложно. Наручный пульт, красное окно, нажимайте до появления цифры 1, затем желтое окно, отметка «Вся связь». Мы будем знать о вашем состоянии ]
[ Состояния нет. Скафандра нет. Не переносить багаж. Не трогайте меня ]
[ Отсек? Где вы? ]
[ Я эскорт. Провожать сдерживать багаж. В момент соединения. Похороны обязательно. Быть недоступен поиску ]
- Он бредит. - Эш стало нестерпимо жалко человека, полуживым забившегося в угол одного из двадцати восьми отсеков, образующих тело «Сервитера».
Неуютно было и Форту. Безумец, затерявшийся на борту лихтера, - лишь этого недоставало в полете, превратившемся в небольшой апокалипсис на троих со спецэффектами. Черт! Надо ж было ему свихнуться так, чтобы не дать себя найти!.. Если человек задался целью сдохнуть в одиночку, он не угомонится, пока не взвинтит всех в радиусе ста километров. Некоторым особо скромным ребятам удается подключить к своему незаметному уходу из жизни даже общенациональное телевидение.
[ Вам известно, что находится в багаже Кэна Мерфанда? ] - оставив напрасные мысли о спасении дурня, прячущегося на корабле, Форт решил распутать хоть часть своих заморочек.
[ Да. И вы узнаете. Скоро. Сейчас ]
«На мину не похоже, - поспешно размышлял Форт. - Взрывчатка так не выглядит. Плазмоиды… Как на этом завязан Сато? Комиссар определенно знал, что отправляет на Нортию. Но прикинулся незнающим. Почему?! И кто этот тип, лишний на корабле?..»
- Начнем с отсеков ближе к голове, - наметила план действий Далан. - Поочередно. Капитан, вы прикажете?
Эш собиралась что-то сказать, но не успела произнести и первого звука, как затрезвонил будильник.
Его стрелки сошлись вместе - минутная накрыла часовую, и обе они - сигнальную, стоящую на 12.
Он дребезжал сильно, даже пополз по гладкой поверхности столика от стрекота внутри. Едва отзвучал звонок, как по кораблю - от кормы до носа, Форт и Далан ощутили это - прогрохотала волна сотрясения.
«Приехали, - подумал Форт, ожидая разгерметизации или ей подобных впечатляющих зрелищ, сопровождающих разрушение судна. - Значит, все-таки бомба. За что Сато нас приговорил?.. 12 января 245 года, 06.07», - отметил он, словно дату и время смерти на своем надгробии. Такая точность - пожалуй, последнее из преимуществ искусственных людей.
Неприятно и досадно, что придется пережить свой экипаж и одному додумывать последнее, беседовать со стенами. Если не движки на взрыв сработали - когда еще оно откажет, это безупречное тело?..
Эш при ударе закричала по-детски, пряча лицо в клешнях ладоней, а Далан расставила ноги для устойчивости, тревожно вертя круглой головой.
Гром стих; в рубке осталось приглушенное частое дыхание Эш, шумное пыхтение и локационный писк взволнованной Далан да звук воды - стакан упал, и прозрачная струйка прерывистым лучиком стекала на пол, разливаясь причудливой плоской картиной лужицы.
[ Он образовался ], - сообщил экран.

БЛОК 10

Если БЭМ - первый друг космена, то ситуационная комиссия, СК - бич и карающий меч космонавтики, своего рода косменский трибунал. И что примечательно, высшие чины федерального транспортно-космического управления (как правило, потомственные бюрократы, чьи-нибудь сынки или зятья, видевшие Вселенную на экране круизного лайнера и нередко страдающие одновременно и агора-, и клаустрофобией) назначают в СК не бывалых капитанов и опытных штурманов, а начетчиков и буквоедов.
Живых людей, их бед, проблем и нужд советники из СК в упор не видят, зато рады-радешеньки раздуть целую инквизицию из-за несоблюдения пары подпунктов какого-нибудь храного устава. За пренебрежение параграфом инструкции в СК морально четвертуют, за недостачу дефисов и запятых - вынимают душу. Начав службу в СК рядовым занудой, советник быстро сознает, какой молот власти обрел, и перевоплощается в громовержца, а из пекла ему аплодируют все, кто умел лишь обвинять и штрафовать, исходя из мертвой буквы закона.
Похвал ситуационные советники не расточают; это чуждо их прокурорской натуре. Но причудливый комиссар Сато хотел добиться невозможного - чтобы СК его одобрила и похвалила за усердие. Угробив молодость в главке федеральной безопаски, он вынес оттуда бесценный опыт, залог успеха в учрежденческой работе: «Чтобы все бумаги были оформлены правильно». Остальное не важно. Простят даже внешность и неординарность.
Выслушав артона, осадив его и получив удовольствие, Сато немедля вызвал к себе Диадумена. Тот немного задержался с приходом - осматривал трупохранилище и отчитывал санитаров: почему это, в нарушение правил, часть покойников лежит головой к дверям?
- Всем по выговору, - рапортовал Диадумен, пахнущий свежей дезинфекцией; второй помощник комиссара почти не красился, только оттенял веки и носил две серьги в ухе. - Обстановка катастрофы - не оправдание. Если потакать безобразиям - завтра и корабли начнут швартовать как попало, носом в станцию.
Сато согласно взмахнул бровью. Радостно слышать в донесениях свой голос, свои интонации. Перед сеансом связи с «Сервитером» он имел беседу с командиром медбригады, прибывшей на клипере, и намекнул под запись, что снижение числа смертей и улучшение здоровья заболевших в истекшие сутки - лично его, комиссара, заслуга. «Я принял особые меры профилактики. Итог: 10 января - триста шесть умерших, 11-го - только девяносто два, за 12-е - всего пятнадцать летальных исходов. Вот почасовые данные от старшего медика станции». «Как вам удалось?» «Я отвечаю за безопасность, и вот результаты моих усилий. Подробнее я доложу в СК. Можете уверенно приступать к работе».
- По пути устроил выволочку технарям. - Диадумен выглядел счастливым. - Иду, а из вентсистемы дует не по нормативам. Велел произвести замеры и составить объяснительную.
- Надо было присутствовать при измерениях. Они, чтобы скрыть халатность, подправят цифры в свою пользу. В другой раз, милый, не бросай дела на самотек.
Диадумен взглянул на шефа виновато и покаянно. Сато не мог не простить его, но прощение следовало заслужить.
- Надо проверить, правильно ли мы улучшили отчетность. Сейчас я выслушал доклад этого… протеза с мозгами.
- Выслушал? Стоило тратиться на on-line?
- По его настоянию. Запись наших переговоров тоже следует просмотреть и отредактировать.
Сато поднес к лиловому рту стакан с тонизирующей смесью; еле слышно звякнули о стекло зубы.
- Ты обеспокоен, Сато. Что-то случилось?..
- Мне даже вспоминать об этом неприятно, Диа. И в то же время… я чувствую, что легче дышится. Чем дальше «Сервитер», тем мне просторней и свободней. Вовремя мы избавились от этого ! .. А мне не верили! Отвергали мое мнение!
- Сато, не переживай. Мы тебя всегда поддерживали. Это твой и только твой успех.
Диадумен умел говорить с шефом. Волнение Сато слабело; он допил стакан большим глотком.
- Успех, Диа, - не удача, не случайность. Успеха надо добиваться, а вы пока мало сделали. Ты понимаешь, что наша акция висит на волоске?
- Но ящик улетел и не вернется. Мы это обеспечили, верно?
- Вы не могли учесть всего, что может с ним произойти! - вспыхнул Сато мгновенным гневом. - А мне известно, что творится там, на лихтере! Хочешь знать?!
- Конечно; кто мне расскажет, если не ты?
- На борту появились плазмоиды, - Сато говорил таким голосом, словно они забрались к нему в ванную, а он был гол и беззащитен. - А могли возникнуть здесь, на «Скайленде»! На станции семь основных реакторов, их мощности и батареи накопления… представь, какие огненные шарики на них бы выросли. Смещение полей, и… нас разнесло бы вдребезги. А это уже не сотни жертв, а тысячи.
- Ты спас их.
- Да, - Сато почуял на груди медаль, а в руках грамоту за отличную службу. - Они на «Сервитере» в панике, запрашивают разрешение вернуться.
- Абсурд.
- И я так сказал. Пусть гонят, пока судно управляемо.
- Ведь им дали не самый плохой корабль, - поспешил Диадумен причаститься к триумфу шефа. - Я выбирал какой покрепче.
- А они повели разговор так, что «Сервитер» не соответствует требованиям Ллойда.
- Ложь. Я лично смотрел судовой паспорт, там все в порядке. Ллойдовский сюрвайер что-то бормотал, но я показал ему допуск, и дело уладилось. За Ллойдом тоже водятся грешки… не станут они поднимать шум. Сколько рухляди за взятки выпускали в рейс…
- Диа!.. Я говорю только о точных, достоверных документах - какими они должны быть на столе С К. И о разумных доводах, которые будут приняты комиссией во внимание.
- Недостаточная квалификация экипажа, - тотчас стал называть доводы Диадумен, загибая пальцы. - Где они получили специальность? Я проверил пилотские права Ф. Кермака. Академия Бланда и Клаузенга, где он учился…
- Якобы учился, - подчеркнул Сато.
- …да; половина их дипломов на руках - «черные».
- Хорошо… - Сато переходил от гнева к милости.
- Зук Эшархиль и так далее - выпуск аркадского филиала ИАК 241 года, это же не диплом, а имитация. Оспорим по всем пунктам.
- Хорошо… - Сато, как истый сибарит, с комфортом размяк в кресле, слушая утешительные речи второго помощника.
- Ну и эта Атамерадон, дальше не выговоришь. Мирк-навигатор! В пяти метрах текст сотым кеглем не прочтет.
- Здесь осторожней, - предостерегающе поднял перст Сато. - Мирки придерутся. Бортинженер, допустивший расцентровку плазменного двигателя, - вот на что упирай.
- И последовал взрыв плазмоида. Стечение роковых случайностей.
- Да, так. И все же… ужас! Стоит подумать, как они там умирают, мне страшно становится.
- Сато, не мучай себя, - Диадумен позволил себе пригладить белые локоны шефа, а Сато не воспротивился ласке. - Кто-то должен умереть, чтоб жили остальные. Это искупительная жертва.
- О, ты прав, Диа! Не убирай руку, оставь… мне хорошо с тобой. Продолжай думать. Вслух, пожалуйста.
- Быстрая, безболезненная смерть.
- Я сам мечтаю о такой. Но, боюсь, мне не суждено. Я им завидую…
- В экстремальной обстановке возникла неотложная необходимость удалить со станции опасный феномен… - Диадумен словно выступал перед СК, а углаженный Сато воплощал пятерых советников, дотошных и недоверчивых. - Инструкции владельца феномена были исчерпывающе ясны.
- Так-так… говори дальше.
- Исправный корабль. Экипаж из лиц со стажем…
- Изъять. Стаж и способности бортинженера - в обоснование аварии.
- Физически не было времени проверить квалификацию…
- Туда же, в хвост доклада. В начало - только наши достижения.
- Было предусмотрено все для благополучного возвращения.
- Подробней, Диа, подробней. Наши расходы на полет «Сервитера» - в виде отдельной сметы. Состояние корабля - наилучшее; припугни парня из Ллойда, составь с ним протокол осмотра задним числом.
- А если СК обратится к «Санрайз Интерфрахт»?
- Кто это?
- Прежние владельцы корабля.
- А, да… припоминаю. Ну, проведи с ними работу. Объясни, что если они рот криво откроют - пусть облетают «Скайленд-4» дальней дорогой. Арестую и разорю штрафами. На их судах клеймо «Не годен» негде ставить - одни дыры.
- Затем аварии.
- Стоп, стоп. Тут начать с ихэнки. Ненормативная эксплуатация движка № 3, ты не забыл? Отсюда и плазмоиды, и все дальнейшее. Помехи со связью.
- Кто обеспечивал on-line?
- Эта бабенка… Гердип Сингх. Поговори с ней. Под допуск изыми запись и укрась ее помехами где надо. Мой голос допишем - «Я вас не слышу», «Я вас не вижу» и прочее. Ты же умеешь, Диа, да? Это следует изящно смонтировать, мой милый.
- Я сделаю, - Диадумен смотрел на комиссара с любовью. - Все, что ты скажешь, Сато. И даже то, что ты подумаешь. Ты простил меня?
- За что? Разве ты провинился?
- Насчет вентсистемы…
- Пустяк. Позабудь. Технарей мы еще взгреем. Важно спеть без фальши перед СК.
- Мы их сотрем, - заверил его Диадумен, и Сато понимал, о ком он говорит. - Вот так, - он потер кафтан на плече комиссара и сделал вид, что сдувает пыль с ладони. - Они не люди.
- «Побелки много», - капризно оттопырил губки Сато. - Это артон обо мне сказал, понимаешь?..
- Он просто набивное чучело с электроприводом. Чучелом больше, чучелом меньше…
- Да, и вот еще деталька, - промурлыкал Сато, нежась в кресле. - Все участвовавшие в снаряжении корабля и челнока - ты меня слушаешь? Все! - должны пройти собеседование по благонадежности. Это будет очень серьезное собеседование об административной и уголовной ответственности, о служебном соответствии занимаемой должности, с привлечением личных дел и медицинских карт. Стоит одобрять подробные рассказы о других. Под запись, незаметно. Истории с наркотиками, с алкоголем, любые упущения в работе - все до мелочей. Также - вопросы о выслуге лет и о пенсии. Кто не отвечает нашим требованиям - может переходить в «Санрайз Интерфрахт» и наниматься к иномирянам. Перед беседой, без предупреждения - сдать пробы крови и мочи на все, что запрещено. Я не буду возмущаться, если кому-то по ошибке скажут, что у него нашли… Да что я объясняю, ты же умный, Диа! И намекни всем нашим.
- Мы - одна команда. Ты - наш комиссар. Не сомневайся в нас.
- Немного жаль, что эпидемия кончается. - Сато переплел свои пальцы с пальцами Диадумена. - Я знаю еще с десяток человечков, которым пошло бы на пользу охлаждение в темноте. Болтуны и половые шовинисты.
Это была шутка. Комиссар и второй помощник, понимавшие друг друга с полуслова, тихо рассмеялись, но миг полной взаимности был краток, и Сато, взметнув в порыве белые волосы, вскинулся из кресла, чтобы вернуться к делам.
Бумаги! Ах, эти бумаги! Скольких терзаний стоит их оформление! Отрада составителю бумаг одна - все известное нам прошлое, до самой глубины изначальных времен, есть не что иное, как сумма достоверных и подлинных документов, оформленных древними комиссарами служб безопасности, искренними летописцами на ставке у монархов и честными журналистами, и лет через тысячу предвыборная листовка, восхваляющая человека с улыбкой и глазами профессионального растлителя, станет правдивым свидетельством нашей эпохи наравне с папирусами фараонов и медными свитками первых Евангелий.

БЛОК 11

- Спокойно! - первым нарушил молчание Форт. - Мы в безопасности.
Долг капитана - ободрить экипаж, хоть бы все трещало и ломалось. Давно известно, что приподнятое настроение заменяет два спасательных катера - правда, ненадолго.
- Система жизнеобеспечения, - стараясь говорить как можно ровней, напомнил он Эш. Надо вывести Ящерку из ступора; занявшись чем-нибудь, она отвлечется от судорожных мыслей в духе «Похороны обязательно».
Что имел в виду безумец, говоря эти слова? Непременно хочет быть зарытым в фунт, а не лететь мерзлой мумией на остывшем корабле? «Не трогайте меня», «Не приближайтесь», «Быть недоступен поиску» - может, его завалило сместившимся грузом?..
Будильник. Звонок. Грохот. Будильник дал Сато, он в нем возился. Когда на борту объявляется странная для косменского обихода вещь, а вслед за этим что-нибудь случается - закономерно возникает недоверие и к вещи, и к тому, кто ее подсунул. Но радиосигнала от будильника не исходило! Звон как звуковая команда на взрыв? Странный способ. Профи, знающий толк в гремучих сюрпризах, поступил бы иначе.
Эш, усилием воли преодолевая цепенящий страх, кивнула с запозданием, взлетела к своему пульту и вывела сведения о СЖО.
- Давление стабильное во всех отсеках для людей.
- Грузовые? Ствол? Корма? - понукал ее Форт, чтобы не отрывалась от работы и взглядом не искала в нем спасения. Далан влезла в свое сломанное кресло и без напоминаний приступила к проверке курса. Может, оно и лишнее - неуправляемый сход с вектора скачка уже дал бы о себе знать, точнее говоря - фрагменты «Сервитера» порознь вылетали бы из гиперпространства с субсветовой скоростью в нескольких точках, разделенных миллиардами километров, генерируя колоссальные вспышки плазменных выбросов. Но Форта порадовала готовность штурмана уверенно действовать, несмотря ни на что.
Он быстро проверял систему пилотирования, а его мысли обгоняли пальцы.
«Скафандра нет» - скафандр пробит? Мало же бедолаге жить осталось… Но багаж? Пострадавший о нем знает - или в бреду говорит о другом, например о своем личном багаже. Или он был свидетелем того, как люди Сато устанавливали мину под видом ящика Мерфанда? Дробленые камни в нем - не взрывчатка… Круг загадок и сумасшествия.
- Колебания температуры в стволе, размах до пятнадцати градусов. Не пожар.
- Плазма гуляет.
- Охлаждение стержней в норме.
- Держим курс, - сообщила Далан. - Скорость не изменилась.
«Он образовался» - кто? Новый глюк в голове умирающего от шока? Звонок. Сотрясение. Гром на корабле.
- Давление в отсеке 14…
- Что там?
- Не пойму. Возможно, вышел из строя барометрический датчик. Размахи до сорока… пятидесяти миллиметров.
Сато. Взрыв. Срочная отправка корабля с никчемным грузом к Нортии. Прямо-таки отправка впопыхах. Ллойд поручился, что корабль годен. Почему тогда не демонтаж? Док «Скайленда» позволял разобрать «Сервитер». Потребовалось в спешке - и не полностью - загрузить судно и побыстрей отослать… с глаз долой? По каютам, превращенным в госпиталь, блуждали слухи о бригаде, которая вот-вот прибудет; «Сервитер» ушел раньше ее прилета.
Человек в грузовом отсеке…
На ум Форту пришла мысль, сколь шальная, столь же и здравая. Сокрытие чего-то, что не должно стать известно вновь прибывшим. Эпидемия и последующее ее расследование могли выявить нечто очень неприятное для администрации «Скайленда». Не контрабанду - незаконный груз приносит прибыль, хоронить его без возврата нелепо. Значит, жертвы. Жертвы, которые нельзя показывать. А Нортия - надежная могила.
Станция огромна, на ней живет тысячи три-четыре персонала и проезжих тысяч двадцать. Кто помешает властям отдаленного объекта сделать бизнес на транзите нелегальной рабочей силы, кто заметит? Никто. Миграция манхла по космосу - доходное занятие. Иные миры прямо выпихивают своих незадачливых подданных на поиск работы за облаками. Яунге с приступами экономических кризисов, Ньяго с перенаселенными подземными мегаполисами и сожженной поверхностью, переполненная ЛаБинда… и мы, чей бурный рынок то вскачь, то хоть плачь, а наших планет - десятки! И все они - существа, уязвимые для фэл.
Механизм работорговли эры хай-тэка Форт в общих чертах представлял. Подставная фирмочка дает кредит на переезд туда, где денег куры не клюют. Тебя везут, везут с пересадками, пока ты не запутываешься в маршрутах. Потом тебя высаживают где-то там, откуда поезда не ходят, и дают лопату (перфоратор, промывочный лоток): «Отрабатывай кредит». Рудник опутан проволокой с шипами, обставлен сканерами слежения и охраняется неразговорчивыми мордоворотами. Минералы, которые надо добывать, частенько так опасны для здоровья, что выплатить долг жизни не хватает.
И вот очередная партия оказывается на «Скайленде», где вспыхивает эпидемия фэл. Лечить их? Лучше запереть, пока не прекратят стучаться в дверь. Не с ними ли угодил вирус на станцию?..
Скачок до Нортии длится немного дольше федеральных суток. Малочисленному экипажу, по уши занятому входом-выходом, некогда осматривать грузовые отсеки. Далее - похороны, похожие на сброс в мусоропровод. И все! Никаких следов.
Других объяснений не напрашивалось.
А этот, пока еще живой? Он-то как уцелел?..
Он мог пробраться отдельно - беглец-одиночка.
- Неужели системы в порядке? - спросил Форт как-то риторически, вовсе не рассчитывая на дружное «да!» в ответ.
- Не совсем. Многие датчики в средней части барахлят, - призналась Эш.
- И только-то? Нет последствий удара?
- Я исключила возможные причины, - Эш, похоже, черпала силы в знакомых переливах цифр и схем на экране. - Удар отмечен; он соответствует столкновению с попутной массой от трех до семидесяти килограммов.
- Далан, у нас было сближение с чем-нибудь?
- Быть не могло. В скачке мы минуем сквозь массы, идущие медленней света. Только объект сравнимой скорости. Этого не было. Все двигатели, дающие силу над светом, весят больше. То есть мы не сталкивались с кораблем по пути.
- Да, встречный бы с нами поступил иначе. Эш, взгляни наружным визором - нам корму не снесло?
«Работай, железяка ржавая», - мысленно приказала механизму Эш, включая обзор, и броня над передними коробами грузовых отсеков приоткрылась, выпуская граненый глаз. За уходящими вдаль прямоугольными полями высился блок машинного отделения - без пробоин, без разрушений. Она вывела нижний обозреватель - и тут все упорядочено, цело, гладко.
- Если мы сохранились, я предлагаю мне идти на поиск, - напомнила Далан о своем плане. - До выхода из скачка у нас семь ваших часов и минуты. Я прихвачу носимый сканер. У меня двадцать восемь дверей. Буду укладываться в два часа. Остается трубка газа у четвертого движка.
- Ты сумеешь с ней справиться? - забеспокоилась Эш.

Предыдущая страница 7 Следующая страница


Эскорт 8

- Видео. Я буду видеть, ты смотреть и говорить. Мелкая починка мне нравится.
- Три часа, - расширил Форт рамки операции, - с учетом задержек и с запасом. Эш, даю тебе четверть часа - найти и одеть фартанговый скаф. Подключишь себе связь и подстрахуешь нас с Далан.
- В грузовых камерах газ безжизненный. Раскрыв все их двери, я могу кричать только внутри замкнутого шлема.
- Сперва оглядимся, есть ли на кого орать. Эш, будь готова отсечь ствол…
- Капитан, в защите я приду к вам и…
- …или продуть, если понадобится. Без команды в ствол не лезь! Повтори приказ. Так, хорошо. Голос должен быть звонче.
Привычка к опасности, родственная способности фронтовиков укрываться до крика «Воздух!», против желания Эш уживалась в ее душе со страхом и настороженностью. Нет надобности прятать голову и кричать, бесполезно - зато нелишне побыстрее двигаться и проворней выполнять приказы, заодно примечая, что сделать самой, не дожидаясь окрика. Этот навык - жить в танце риска - даром не проходит, но сказывается он поздней, когда угрозы отступят и настанет тишь; тело начнет трясти мелкой дрожью, ноги подогнутся, и навалится сон-обморок. Но сейчас Эш казалось, что она сможет суетиться суток двое, так ее завело.
- Я не могу одеваться немедленно, - с вызывающим упрямством отозвалась она. - Пока не проверю внутреннюю связь… Хотелось бы точно знать, что она надежна. Длительный перебой равносилен потере вас обоих.
- Стук, - подсказала Далан, - Мы постучим знаковой азбукой - тук-тук! Знаешь азбуку?
- У меня не такой слух, как у тебя.
- Следи через детектор колебаний.
Эш нервно, но задорно хохотнула - это шоколад! В глаз визор, в ухо сейсмограф, пульт в челюсти, и щекочи клавиатуру языком через ноздрю; второй глаз в экран, третий… да, третий глаз и еще пара рук не помешали бы.
- Я не зря про связь толкую. Линии вдоль ствола периодически сбоят, по пять-семь секунд. Имейте это в виду!
- Пойдем наряжаться, - позвал Форт Далан. - Эш, чтобы к открытию щитов была в скафандре! Не заставляй нас без толку топтаться у дверей.
- Слушаюсь, капитан.
Ее голос настиг их, когда они подбирали в инвентарной необходимое для ремонта газопровода:
- Я осмотрела ствол. Цепь контроля светится, но я не вижу ее целиком. То ли обрыв, то ли…
- Говори точно, что видишь.
- Плазменных завитушек мало. Разряды редкие. Высвечивается какое-то препятствие…
- Дым?
- Нет. Изображение нечеткое. Возможно, упала плита потолочного перекрытия… или несколько, они и заслонили ламповую цепь.
Форт взвесил в уме новую поломку. Плиты прочны, но легки. Убрать их с пути нетрудно. Но падение плит не могло дать удар, так встряхнувший корабль.
- Справимся. Держи контроль и будь внимательна.
- Это замедлит нас, - буркнула Далан, поворотом фиксаторов сжимая уплотнители воротниковых колец. - Час-полтора.
- Не смертельно. Главное - не останавливаться.
«И чтобы Эш была здорова головой», - подумала Далан, не желая обижать бортинженера вслух.
Все уложились в срок. К моменту, когда капитан и штурман подошли к щитам, Эш забралась в массивный, неуклюжий скаф и расположилась в рубке.
- У меня возникли кое-какие подозрения, - молвил Форт, открывая коробку ручного управления щитами. - О грузе. Мы его не видели.
- Он описан в документах.
- Бывает, бумаги говорят не то, что есть на самом деле. Ошибки, путаница… в спешке такое случается. Я не медик, всех правил охраны здоровья не знаю, - оговорился он специально для самописца, - и не стану утверждать, но не исключаю, что в грузовых отсеках лежат мертвые.
- Один есть. Хозяин будильника.
- Больше, чем один. Десятки или сотни. Их могли отправить со станции на захоронение. Говорю же - правила на случай эпидемии мне неизвестны. Фэл чрезвычайно опасен, вирус стойкий.
- Дешевле сжечь. - Далан, пожившая в мире рыночных отношений, привыкла, что здесь все измеряют в деньгах, а не в общественной пользе, как на Бохроке.
- Подвернулась оказия - корабль, назначенный на ликвидацию, - Форт говорил и сам себе не верил. Далан была спокойней - она-то не вдавалась в сомнительные детали отлета «Сервитера».
- Тогда должна быть запись, - твердила Далан, любившая точность и определенность, но Форт уже активировал щиты.
- Эш, готова? При малейшем ухудшении - сигналь!
- Есть, капитан!
- Что за чертовщина… - услышала Эш негромкий и недоуменный голос капитана. Следом прозвучала Далан:
- Нечто живое?
- Что у вас? - Эш заволновалась. - Дайте картинку!
- Бери.
На экране появился ствол; в трубу уходили пронзительные струи сияния нашлемных фар - и упирались в нечто шевелящееся, черное, с беспорядочно бегущими, то возникающими, то гаснущими огнистыми прожилками. Это выглядело как клубок огромных змей или червей, переплетающихся в цилиндрическом сосуде.
- На плиты не похоже, - голос Форта стал тверже. - Я видел такое в отсеке 14, но там оно было меньше.
- Попробуйте выстрелить, - предложила Далан.
- Пробовал. Если эта штука родом из яйца, то лайтинг не поможет.
Сканер. Поправка на шлем. Нелепое и зловещее зрелище оказалось почти фантомным - массометрия, хоть и с огрехами, показала, что плотность змеящегося облака варьирует от 105 до 112 сотых плотности воздуха. Зато насыщенность энергией почти эйнштейновская, mc2 . Кто научится освобождать эту силищу, станет императором Вселенной - или подорвет весь мир на фиг.
Средняя дистанция - сто пятьдесят три метра. Облако продвигалось - и вновь отступало, беззвучно скаля сотни огненных ртов; молнии и смерчи голубого света словно отгоняли его назад, к корме.
- Эш, как самочувствие?
- Обычное. Без перемен.
Но можно ли оставаться спокойной, когда посередине ствола пучится и колышется такое чудище?!.
- Код три-семь-ноль-один-один-четыре-два. Внутренняя связь, - четко проговорил Форт, чтобы система поняла и среагировала без ошибок. Он мог войти и радаром, но не разоблачать же себя перед всеми. - Вход БЭМа. Почтовый вход. Декодер «звуки-знаки». Написать письмо. Далан, подключи и ты на себя.
- Подтвердите получение письма.
[ Да ]
- Повторяю запрос - где вы находитесь на корабле? - надежды очень мало, но стоит попытаться.
[ Не знаю ]
- Ближе к носу или к корме?
[ Между ]
Ну, хоть какие-то координаты! Должен же человек помнить, куда влез. Но «между» - значит, за черной тучей, перегородившей ствол.
- Держитесь, мы движемся к вам.
[ Нет. Вы его не обойти. Лететь дальше ]
- Кого - «его»? Уточните!
[ Его. Он виден. Большой ]
- О чем вы говорили - «Он образовался»?
[ Он. Имя нет. Внешность видима. Слабость нет середины сердцевины где средоточие основа. Ядро нет. Ест у вас ]
У Форта начало складываться некое понятие, как будто…
…сложенное из кубиков.
Он не смог уловить, откуда пришел образ - выскочил из памяти без запроса и возник перед глазами. Что-то давнее, детское, почти напрочь забытое. Рыжий палас с пятнами пролитого сока - нет денег отдать его в чистку. Верещит, царапается в клетке ручной йонгер. На кухне мелодично звякнула микроволновая печка, мать достает дымящееся блюдо.
«Ал, иди кушать!»
«Сейчас, ма!» - он упорно ворочает кубики, добиваясь появления цельной картины. Принц и принцесса, дракон припал брюхом к земле. Не до обеда, не до матери - надо…
СОБРАТЬ КУБИКИ ПРАВИЛЬНО.
Груда деталей. Он - его еще зовут Албан Хассе, до смерти шесть лет, смерть далеко впереди - перебирает разрозненные платы, костяшки запоминающих блоков, а хозяин игорного салона спрашивает:
«Сможете собрать? Если сделаете - сорок бассов ваши».
«Это не по закону. Игральный автомат без регистрации… вас оштрафуют, а меня лишат лицензии».
«А кто узнает? - улыбается хозяин. - Вы и я, нас двое. Сорок пять - по рукам? Все в городе делают так. Акцизное клеймо я сам организую, пусть это вас не волнует».
СОГЛАСИСЬ. НИКТО НЕ УЗНАЕТ.
Лицо хозяина, похожее на кусок сала, подергивается огненными трещинами; рука поднимает пистолет ко лбу молодого наладчика. Но… этого не было! Мы расплевались, и я ушел, хлопнув дверью!
«Соглашайся, парень. Ты что, самый честный выискался?.. Ну?! Иначе пулю в голову. Сейчас. А вторую в сердце. Хочешь? ХОЧЕШЬ?»
Их было двое. Они достали из-под плащей автоматы. Кто-то закричал: «Нет! Не делайте этого!» «Салон закрыт навсегда», - весело сказал киллер постарше. Албана отбросило очередью на экран, где крутились виртуальные колеса счастья - лимоны, джокеры, вишенки, яблочки. «Не довезем, - пророкотало в глохнущих ушах. - В клинику Гийома, живо». «Хассе, Албан, 27 лет, ИНН 840-238-505-412-57. Есть завещание на безвозмездное изъятие роговиц, почек, сердца…» - «Кому-то повезло. Кроме сердца; дырявое…».
- Треугольники, - он возвратился в реальность на голос Далан.
- О чем ты?
- Это игра-мозаика. Я вспоминаю. Собирают всякие узоры.
[ Берегитесь ] - напечаталось в визоре, ставшем окном майлера.
ЗАЩИТА ОТ ПРОГРАММНОЙ ИНВАЗИИ! - приказал Форт мозгу. Почти ощутимо сработала блокировка, закрывая все до того незащищенные доступы.
- Ты не сходишь с ума? - строго спросил он штурмана.
- Немножко, - фыркнула она. - Мне померещилось.
- Что?
- Что я личинка. Для роста ума играла в треугольники.
- «Берегитесь» - чего? кто вы???
[ Кэн Мерфанд ] - майлер передал сообщение, как нечто само собой разумеющееся.
- Вы мертвый? - ничего умнее Форт спросить не смог.
[ Да ]
- Ну и как там? - игра в письма уводила далеко, туда, откуда выводят под руки мускулистые санитары.
[ Некорректный вопрос. Ответ на пред-предыдущий. Он запрошивает память на сходство. Совпадение случая. Уровень чувства. Слов нет. Слова не его ]
- Кто этот «он»???
[ Он. Внешность оболочка. Ядро нет. Ядро разделение. Соединять нет нет нет нет. Нельзя ]
- Сейчас я поверю в то, чего не бывает, - предупредил Форт штурмана, словно этот момент был особенно опасным. - У нас на борту говорящий мертвец и облако, которое взламывает память.
- Вы предполагали - сотни мертвецов.
- И одного хватит, чтоб рехнуться.
Спохватившись, Эш открыла себе оконце майлера, но увидела только последнее письмо.
- Капитан, вы держите связь с пострадавшим? Мне не все ясно в ваших переговорах.
- Не отвлекайся. У нас спиритический сеанс, коннект с загробьем. Далан свидетель, что не вру.
- Вы серьезно?.. - недоверие сквозило в каждой нотке голоса Эш.
- Если почта правдива, с нами говорит владелец багажа из отсека 14. Смутные речи он ведет! Но убедительные. Возможно, то, что в стволе, действует на наши мозги. Как тебе.
- А может… он не мертвый? - усомнилась Эш. Религия религией, но после академии поневоле в чем-то станешь вольнодумной. - В каком-нибудь особом состоянии?
- В гибернации люди не общаются. И модуль 80-2 - не гибернатор, а стандартный гроб. Тара для перевозки умерших по космосу.
- Немыслимо, - голос Эш встрепенулся, как пламя, лизнувшее спирта. - О, это… чудо! Значит, потусторонняя жизнь есть?!.
[ Вы близко к ней. Ближе, чем хотите ]
- Вы в курсе того, что у нас происходит?
[ Целиком. И мое участие плюс ]
Форт услышал шаги из облака, обрывки разговоров, кашель, смешки. Шли операторы дальнобойных орудий - смена покидала пост управления дегейтерами, посылающими разрушительные пучки сквозь пространство скачка. Он сразу понял, что сверхчуткие уши Далан не воспринимают ни один из этих звуков, - они предназначались для него, даже больше того - рождались в нем. Он вспомнил эпизод из своей второй жизни.
- Отстрелялись, хватит. Завтра будет приказ - вернуться на базу.
- Ты-то откуда знаешь?
- Ха, я все знаю. Мне шепнули.
- Связисточка? И далеко ты с ней продвинулся?..
- Не твоя забота, Локарт. Возвращаемся, и точка.
ВОЗВРАЩАЕМСЯ. ВОЗВРАЩАЕМСЯ!!
- Стравить газ. Посадка, - наплыв памяти не удержался в Далан, прорвался речью. - Оооо, какие впечатления! Меня крючит от галлюцинаций.
«Но собой мы пока владеем», - осмелел Форт, загнав ярчайший клок воспоминаний внутрь и закрыв его накрепко.
- Значит, Кэн, вас не надо спасать?
[ Учитель Кэн. Так ]
- Учитель, есть рекомендации?
[ Лететь дальше. Похороны обязательно ]
«Кажется, все сговорились против нас - и живые, и мертвые». - Форту захотелось прикоснуться к чему-нибудь шершавому, чтобы импульсом тактильных ощущений снять подступившее безрадостное чувство. Сенсорный голод - один из мучительнейших недостатков людей-машин; на что не пойдешь, чтоб выбраться из плена пресности и монотонности жизни.
Облако прянуло вперед, но молнии остановили его порыв - и тотчас набросились новые волны памяти, прямо обвал ощущений: вкус сочного жареного мяса, поцелуй и дыхание девушки в темноте, запах ее духов, долгое зовущее прикосновение - а имя? имя? Прис, Присцилла - да! Вино терпким, богатым букетом скользит по языку, обволакивает его. Не вымышленное, настоящее вино - сто пятьдесят бассов бутылка! «Без консервантов. Использован сок красного винограда».
- Иди ко мне…
Далан издала ноющий звук, попятилась, сгибаясь.
- Ко мне!- зов нарастал, ломал волю.
- Так будет всегда… всегда… Скажи мне то, чего я жду. Скажи сейчас…
- Соглашайся, парень. Собери кубики, - улыбка Прис надорвалась пламенной трещиной, из глаз заструился огонь. - Собери ядро. Отсек 14, - голоса и буквы смешались узором мозаики. - Сорок пять - по рукам? - и вновь аромат вина, влага губ, мерцание смеющихся глаз. - Сегодня все будет твое…
- Далан, стой, - Форт не узнал своего голоса. - Справа. Ящик. Красный ящик!
Красный! Куб раскаленного рубина! Ларец с карминным сокровищем! Камни греют ладони. Какие они приятные для осязания!.. Снять слой стеклопластика. Сложить осколки вместе - они слипнутся. Они жаждут соединиться, помоги им! И получишь океан ощущений, водопады вкуса, неиссякаемые фонтаны запахов.
Далан со стоном сорвала пломбы, дверца отскочила. Форт выхватил из ниши верхний огнетушитель, бегло проверил - заряжен. «Убедитесь, что в точке прицеливания и в радиусе 30 м от нее нет людей. Защита респираторами обязательна». Он вскинул оружие к плечу.
Граната с шорохом ушла в ствол и разорвалась внутри облака тугим комком пыли с высокой теплоемкостью. Облако содрогнулось, вздуваясь, но в магазине было еще четыре выстрела; нажимая спусковой рычаг, Форт страстно желал, чтобы удары давления оказались достаточно сильными для облачной туши.
- Возьми второй! Целься в потолок и стены!..
Откинув опустошенный гранатомет, он подхватил на лету другой, брошенный сообразительной Далан.
- …или ставь упреждение - сто семьдесят метров! - добавил он, упирая гаситель отдачи в плечо.
Раздерганное взрывами облако таяло, рассыпаясь на черные клочки, крутящиеся, как палые листья в водовороте ветра; молнии и бело-голубые смерчи искали и добивали их, летающих в дымке дисперсионных частиц.
- Один-ноль в нашу пользу, - Форт опустил дуло к полу. - Учитель, вы на связи?
[ Да ]
- Оно… то есть он - вернется?
[ Да ]
- Но мы не слабо его потрепали, согласитесь.
[ Слабо. Его сила больше. Ест у вас ]
- Погодите. Энергия? Он питается от наших емкостей?
[ Да ]
- Эш, третий торнак! И смежные - второй-четвертый. Есть потери?
- Секундочку… третий - перерасход 3,2 % свыше нормы. Два-четыре - утечки нет.
- Начинай перелив с третьего. На скачок прервемся, потом снова. Тут не кормушка для чертей; пускай поголодает.
Далан достала два оставшихся в пожарном ящике гранатомета. Расчищенный от черной дряни ствол матово светил белесой мутью, постепенно выпадающей в осадок; молнии пробегали в молочном тумане, заставляя его вспыхивать всей толщей. Теперь наверняка не покричишь и вообще шлем не откроешь, чтобы не надышаться этой пудрой. Провентилировать мало, надо распылять воду.
- Прикинь расход технической воды и сделай дождик. На нас не гляди - мы непромокаемые.

Предыдущая страница 8 Следующая страница


9 Александр Белаш, Людмила Белаш

- Его нет шесть минут. - Далан тоже следила, сколько даст им облако на передышку. - Имеем десять снарядов. Мне известно расположение - средства тушения по трубе находятся в шести местах. Всего сто сорок пять гранат. Ящики в голове и корме - еще сто.
- Будет замечательно, если их ради экономии не сгрузили на склад «Скайленда». Через сто метров узнаем, сколько у нас чего.
- Надо разведать частоту появления противника.
- Учитель, я не ошибаюсь - вы его сдерживаете?
[ Да ]
- На сколько времени мы можем рассчитывать?
[ Плохо сознаю время. Для меня идет иначе. Найти образец времени, видимый мне ]
- Шаги, - сразу сказала Далан. - Топ-топ!
[ Ваши шаги разные ]
- Капитан, согласитесь быть эталоном.
Качнув шлемом - «Согласен», - Форт прошагал с десяток метров не спеша, но и не медля.
[ У вас есть три тысячи шагов. При моей удаче три с половиной. Он ест. Он вырвется ]
- От двадцати… до двадцати пяти минут, - Далан сосчитала раньше, немного удивив Форта. - Мало. Он запрет нас на корме и будет ковырять память. Это так неприятно, так неуместно! Что ему надо от нас, Учитель Кэн?
[ Собрать ядро. Вернуться ]
- Есть предложение, - Форт поднял руку, словно Учитель мог видеть его жесты. - Если его ядро в багажном ящике - вышвырнуть багаж за борт. Потеряет скорость - выйдет из скачка так, что ИНН свой забудет.
[ Нет нет нет. Уцелеет. Иная природа. Только похороны. Обязательно. В конечной форме угрожает всем ]
- Не думаю. Без подпитки он вряд ли долго протянет. И не очень-то силен, если можно задавить пожарными гранатами.
[ Я знаю лучше. Его сила не разрушать не взрывать. Влияние на живое. Вход в разум. Болезни. Фэл ]
- Фэл?!. - осенило Форта. - Фэл на станции - его работа?!..
[ Да. Я вез на Нортию хоронить. Не успел. Завещал отправить ]
- Сато. Вы знаете комиссара Сато?
[ Нет. Кто это? ]
- Похоже, он позаботился о том, чтоб вас и багаж доставили по адресу.
[ Поступил правильно ]
- Куда уж правильней!.. - Форт разозлился. - Учитель, а вы не находите, что ради ваших дел троих живых людей отправили в расход? Это правильно, да? И вы советуете «лететь дальше » - на посудине, где все отказывает и взрывается. Прямо странно, что вы не знакомы с Сато, - у вас с ним мысли совпадают. Вы бы подружились. Но если вам безразлично, что с нами станет, - то нам не все равно! И в частности - лично мне! Я в ответе за свою команду.
[ Я в ответе за большее. Не сделал что должен. Моя жизнь и ваши не важны. Фэл начало. Тысячи других потом. Я не советую. Это выбор ]
- Если вам нечего больше предложить, чем «лететь дальше », выбираю эвакуацию. Мы и вас можем взять на челнок. Подумайте - получить место на приличном кладбище куда удобней, чем расшибиться в лепешку с «Сервитером».
[ Я выбрал. Остаюсь. Я должен завершить ]
- Договорились. Я уважаю ваше решение лететь в прорву. От вас прошу одно - держитесь, сколько сможете. Обещаю хорошую заупокойную службу, если скажете, в какого бога верите.
[ Зеленая церковь ]
- Ааа, храм природной гармонии… Ладно. У нас мало времени, Далан. Аида на корму. Эш! Если не сможем пробиться обратно, выводи на броню жука и гони к кормовому шлюзу; перейдем к тебе снаружи. Эш!.. ты о чем задумалась? Опять наваждение?
- Нет. Я пытаюсь понять эту почту…
- Нечего тут понимать. Он мертвый, мы живые; надо думать о себе. Когда вернемся, начнешь готовить челнок, пора. Нельзя оставаться на судне, где каждые двадцать минут пляшет невесть что и провода замыкают, где не ждешь. В отсек 14 больше никто не войдет, запрещаю. Выпрыгнем в прямое измерение, оттормозимся - и назад, а «Сервитер» пусть бладраннеры ловят, если обязались Президенту за большие бутки разбираться с неопознанными чудесами.
Учитель промолчал на это заявление, по-видимому решив, что разговор окончен. Эш и Далан тоже было нечего прибавить, раз капитан взял на себя ответственность за приказ: «Покинуть корабль!». Никакая любовь к приключениям не пересилит прямую и явную угрозу, сулящую погибель кораблю и пожизненную мешанину в голове у каждого из членов экипажа. Что бы там ни вещал мертвец из трюма, своя жизнь дороже.
Правда, Далан еще не решила, как поступить. В задаче, нагрузившей мозг, было слишком много неизвестных величин. Взять того же мертвеца. Следует ли полагаться на его слова? С научной точки зрения посмертное существование возможно, если разум имеет какой-то носитель. Информохимическая и энергоинформационная природа разума доказана. Случившееся с ними нуждается в оценке специалистов…
«…и в достаточном количестве гранат», - прибавила она.
Дождевальные распылители, выбрасывающие потоки мороси, превратили ствол в мокрый тоннель, черный и блестящий, с огнями контроля. Такими дирижабль, подходя в ночи к базе, видит посадочные огни.
Они шли, мерцая красными отблесками на ткани скафандров, держа пожарные гранатометы наготове. Молнии совсем поредели, бледно-лазурные вихри взвивались поодиночке, быстро затухая.
«Заглянуть бы в отсек 14. Придется свидетельствовать перед ситуационной комиссией, а я не видела, что происходит в нем. Плохо! Но там облако может быть в свернутом виде; начнет звать, притягивать… противно! Капитан прав - быть подальше от багажа! Но надо расспросить Учителя подробней - о природе явления и том, как он с ним борется…»
Против ожиданий, в ДО4 им все удалось; ремонт занял час тридцать семь минут. На обратном пути, естественно, клубилось облако, но они не дали ему развернуть сеть обаяния и, поймав всего по паре глюков, расстреляли препятствие двенадцатью зарядами. Увы, Форт оказался прав еще в одном предположении - четыре из шести пожарных ящиков ствола были пусты; запастись им повезло только в машинном отделении.
В 09.53 они переступили порог головного отсека, и щиты сомкнулись у них за спиной; Эш наконец-то смогла снять тяжелый скаф и вздохнуть полной грудью - до сей поры ее неотступно угнетало ожидание ужасного момента: оба пилота не вернутся, и она останется одна.
- Улов так себе, - Форт свалил у стены трофейные огнетушители. - У нас сто тридцать три выстрела, это пять ходок по стволу в оба конца, если гадина не усилится за наш счет. До конца скачка - без малого четыре часа. Начали подготовку.
Эш замерла над открывшимся входом в челнок; снизу подступала плотная, немая темнота; Эш поспешила включить свет на пристыкованном кораблике. Пусто. Безлюдный шлюз. Поднялся и звякнул, закрепляясь, трап, но это неживое, металлическое движение.
А вдруг и тут притаился плазмоид?..
Нет, не должно быть. Щиты, броня, двигатели отключены. Бояться нечего. Смелей, шнга.
Выяснилось, что бояться следовало не нападения яйца и не прилива непрошеных видений. В 11.24 Эш доложила в рубку:
- Очень плохие новости, капитан. Челнок не заправлен.
Форт в последние часы дважды был в боевом контакте с плазменно-газовой нечистью и беседовал с усопшим Учителем, поэтому не очень удивился.
- А дистанционная проверка сообщала - «Торнаки полны»; верь после этого приборам. Не могу отделаться от ощущения, что там какой-нибудь стержень подпилен. Осмотри движки как следует.
- Какие будут указания? - Эш не верила найденному, верней - не могла уложить в голове большую и черную мысль: «Нас хотят убить!»
- Повторяю - заверши осмотр. После скачка зарядим челнок с наших батарей.
«Пока до „Сервитера“ долетят бладраннеры, - суммировал Форт про себя, - пока придумают, как в него войти… можно открыть бортовые лацпорты в отсеках и сделать несколько маневров с выключенным гравитором… обоснуем их как испытание маневровых плазмаков. Груз-то и вылетел! Пока докажут, было или не было там что-нибудь… Зато у меня будет время переговорить с начальством „Скайленда“ и утрясти наши позиции».
Он мысленно подвел черту, злорадно умилился итогу и сел составлять правильное и продуманное письмо на «Скайленд».
«Держись, кот сиамский, - представил он себе утонченного Сато. - Мы тут понервничали по твоей милости; теперь ты попрыгай».

БЛОК 12

Теледебют Сато свершился на четвертом курсе президентской Академии госслужбы, где его учили сбору и анализу доносов. Туаманы Сэнтрал-Сити организовали большой бал, куда незагримированными допускались только репортеры; там Сато и прогремел впервые, станцевав и спев на подиуме партию соблазненной и кинутой фрейлины из имперской данс-оратории «Регентство герцога Доа и канцлера Гунгла». Все, даже оголтелые видовые расисты, запомнили хрупкое, надломленное горем существо в потоке снежных волос, мечущееся в перекрестии лучей, и маску черной тоски на фарфоровом лице.
Когда фрейлина с воплем «Увы, я тяжела от регента!» кинулась в воду, зал разразился криком высшей похвалы «Айо-ха!», а газеты назавтра выплеснули заголовки: «Имперский посол глубоко тронут», «Шабаш придурков состоялся», «Бал послужил сближению культур», «Высшая форма пресмыкательства перед имперцами», «Крепнет дружба цивилизаций», «Приз - экскурсия на ТуаТоу. Можете не возвращаться». Сато хранил эти газеты в специальной папке и порой перебирал, то тихо улыбаясь, то негодуя. Старые обиды - как давнишние друзья!
Эпидемия фэл на станции вернула ему телепозитивность, отдыхавшую десять лет. Он хорошенько нарисовался на ТВ, скрупулезно подбирая грим и выражение лица к каждой коротенькой пресс-конференции. Отзывы аналитиков, придирчиво измеряющих, у кого насколько вырос рейтинг, были вполне дружелюбными: «Комиссар Сато держится молодцом, несмотря на смертельный риск своей работы», «Этот чудак с белой шевелюрой и птичками на щеках демонстрирует выдержку и стойкость, достойную трагического героя, в то время как у медиков трясутся губы, а начальство станции словно таблеток объелось».
Сато и умереть смог бы шикарно. Роль фрейлины он помнил назубок и отыграл бы блестяще, только б голова от жара не пошла по кочкам. Впрочем, артистические натуры и в помраченном состоянии ума играют ярко, увлекательно - так, как живут.
После общего выступления с шефом спасательной медбригады («Меры, принятые комиссаром Сато, заслуживают самой высокой оценки») он углубился в доклад для СК. Диадумен уже сделал необходимые подчистки, следовало их украсить и гармонизировать. И не надо стесняться смелых выражений в превосходной степени - «самый», «наилучший», «максимальный». Сато любил все самое-самое, в том числе себя.
Пусть только попробуют не отметить его заслуг! Это будет дискриминация меньшинств в чистом виде, повод для новых обид и жалоб по инстанциям. Каждый чиновник обязан помнить, что первыми награждают ущербных, убогих и вывихнутых, чтоб им не было так кисло жить на свете. Нормальные подождут.
Исправлял и комбинировал он под музыку из ОЛДО. Все сходилось и друг друга подпирало. Осторожно и дозировано ввести тему феномена и того, как Сато его верно распознал. Он запросил консультацию бладраннеров, занятых инопланетными аномалиями, и получил обстоятельный ответ - да, встречается, крайне редко; феномен обозначен как «неосадочная монолокулярная конкреция Торна-Зиновича-Рейзера», обладает парабиологической активностью и субкристаллическим метаморфизмом с выходом/поглощением энергии, не изучен.
Увлеченный делом, он недовольно оглянулся на вошедшего Дорифора. Азиат ему тем более не показался желанным визитером, что был еще угрюмей и темнее, чем вчера.
- Я занят, Дори. Занят! Уйди, и если хочешь что-то мне сказать, отправь это по почте. Я прочту.
- Ты отключил свой майлер, Сато. Смотри не надорвись, читая, что там накопилось на твое имя.
- Не учи меня, помощник. Эпидемия идет на спад, больше мне ничего не интересно.
- А ты отвлекись. Новость того стоит. У нас… большая информационная проблема, я нуждаюсь в твоей санкции. Хотя по большому счету меры запоздали.
- Ну, давай! - Сато развернулся вместе с креслом, скрестив руки на груди. - Вываливай, да поскорей.
- Получено письмо с «Сервитера».
- О боги, ни один покойник не обошелся мне во столько нервов, как этот артон! Кажется, я тебе ясно сказал - знать о нем ничего не хочу!.. А что, они все летят? Держатся? Еще немного - и я его прощу, наверное.
- Они летят, мой комиссар. Летят и пишут письма. Почта от них пришла в 12.04, но не для вас, а веерной рассылкой на семь адресов станции - в пресс-центр, техникам, на отделение Ллойда и так далее. Откуда текст ушел дальше, в сетевые новости и на телевидение - пока неясно, но факт, что наружу информацию послал Рей Магнус… угораздило эту язву застрять тут на карантине!
Сато подобрался, как перед броском. Магнус с канала VIII был не единственным репортером, угодившим на «Скайленд» в эпидемию, но наиболее болтливым и развязным. Словно какой-нибудь мелкий туанский князек, кочующий по курортам, он шастал с командой по объектам заоблачного базирования, освещая и извращая жизнь косменов. Страсти на «Скайленде» и потеря двух сотрудников дисциплинировали Рея, и об эпидемии он рассказывал довольно объективно, хоть и не без смакования жутких подробностей, - а что теперь?..
- Вот письмо, - пришлепнул Дорифор бланк к столу. - Все только о нем и говорят. Слухи куда заразней фэл. Что из этого выдоил Рей - смотри в сетях.
Сато читал, и белые волосы его понемногу поднимались дыбом - не реально, разумеется, но ощущение было именно такое.
«На случай, если мы погибнем, сообщаю, что, по нашим предположениям, в грузовых отсеках „Сервитер Бонд“ могут находиться тела умерших от фэл на станции „Скайленд-4“. Если сложная техническая обстановка позволит нам подробнее обследовать отсеки, мы постараемся уточнить сведения о наличии и количестве мертвых тел, которые не числятся в перечне грузов».
Сато бросило в мертвенную синеву, даже макияж не спас.
- Как он посмел?!! Что за бредятина?!! Да у него мозги скисли в колбе - или где они там у артонов всунуты!..
- Магнус продал новость своему каналу, а оттуда… короче, смотри Закон о свободе информации, - недобрым голосом добавил Дорифор. - Сейчас это вывешено везде, где только можно.
- Пункт шесть, параграф десять Закона о чрезвычайном положении! - вскричат Сато. - Статья о заведомой дезинформации! Вот тебе санкция! Не допускать репортеров к прямой связи! Перекрыть каналы!
- Поздно, могут оспорить в судебном порядке. Лучше готовиться отвечать на вопросы; боюсь, они уже посыпались.
Впившись в экран, Сато включил обозреватель почасовых новостей. Ужас объял его; первое, что бросилось в глаза, был блиц: «КОРАБЛЬ СМЕРТИ. Устаревший лихтер „Сервитер Бонд“ (классификация FЗс/с, модель „гросс марди 56“), возможно, несет в своих трюмах тысячи неучтенных трупов - они сгинут вместе с кораблем в дьявольском пекле Нортии».
Комментарии были не лучше:
«ТАК ПРЯЧУТ КОНЦЫ В ВОДУ! ТОЧНЕЕ - В ОГОНЬ. По неподтвержденным данным, их морили в трюме „Скайленд-4“ без оказания медицинской помощи, воды и пищи, чтобы скрыть незаконный найм рабочей силы и торговлю людьми…»
«СТАНЦИЯ В ШОКЕ. ТРАНЗИТ МЕРТВЕЦОВ. Ужасные подозрения множатся на „Скайленде-4“, где лишь в последние часы остановлена безудержная эпидемия мутантного вируса фэл. Полагают, что лихтер „Сервитер Бонд“ ушел в последний рейс к Нортии, полный трупов нелегалов и мигрантов, умерших взаперти в страшных муках…»
С трудом удержавшись, чтобы не сцарапать мерзкие сообщения с экрана и не растоптать их в бешенстве, Сато напустился на Дорифора, меланхолично стучащего ногтем по бронзовым туанским фигуркам, отлитым в соблазнительных позах.
- Дори, куда ты смотрел?! Как ты допустил это?!!
- Повторяю, - бесчувственно и мерно отозвался азиат, - письмо пришло в 12.04. Пришло не ко мне. Никто меня не извещал о нем до 15.47, когда со мной связался инженер службы магистралей высокого давления и спросил, не видел ли я в новостях сюжет о «Сервитере» и что это значит. Я вышел на связистов и…
- Дори, я тебя уволю!! За бездействие!
- Не посмеешь, - грустно, но без выражения в глазах азиат качнул головой. - Скоро у тебя прибавится работы, и ты будешь нуждаться в верных людях. Лучше оставь меня. Я могу дать хороший совет. Скажем, соединиться с «Сервитером»…
- Без тебя знаю, что мне делать! - Сато дробно выстучал по клавиатуре свой код, ткнул в прорезь детектора картой допуска и прокричал в микрофон: - Срочно, немедленно, мне on-line с капитаном «Сервитер Бонда»!!
- По-моему, я удержал нашу развалюху на векторе одной силой воли, - поделился Форт чувствами с Далан. - Ума не приложу, с чего ее вдруг повело рыскать. Сделал раскладку выхода секунда за секундой - ни черта не прояснилось. Гляди - вот мы входим, вот начались отклонения… Градусом больше, и нас нет. Как ты хочешь, а мне кажется, что эта надувная черная бестия в стволе скривила силовые линии стержней. Много не надо, хватит изогнуть их на семь-восемь делений.
- Ему же хуже, - молвила Далан, внимательно уставившись в экран. - Нагрузки, если входить-выходить вкривь, слишком высоки.
- Учитель уверен, что он выдержал бы. Это камень в оболочке плазмы, а не мы с тобой.
Учитель, которого никто не видел ни живым, ни в его теперешнем «особом состоянии», постепенно приобрел достаточный авторитет, поскольку никто, кроме него, не был осведомлен о свойствах и намерениях черной бестии.
Установив однажды странную, во многом ненадежную связь с ним, экипаж больше не мог забыть о пассажире из отсека 14 и время от времени обращался к Учителю. Как он слышит и отвечает, каким образом поддерживает контакт, будучи мертвым, - экипаж не слишком заботило. Важней не оставить человека в одиночестве.
Форт убедил Учителя перейти на звуковую речь. Голос пришлось выбрать синтетический, машинный, поскольку речью как таковой - он сам сказал - Учитель не владел. Через динамики он говорил так же суховато, отрывисто и не всегда правильно.
Другая причина, что заставляла обращаться к нему, - информация о противнике. Это куда серьезней.
- Зря вы его распаковали, - заметила Далан, выслушав историю камня с Арконды. - Столько напрасных жертв случилось.
- Меньше, чем могло. Вывоз в пустынную обитель был правильным. Затем дробление.
- Значит, еще с месяц вы продержитесь? - уточнил Форт. - Бладраннерам надо знать срок. Способ защиты мы им опишем.
- Бладраннеры нет. Только глубокие гарантированные похороны.
- Можно направить корабль к звезде. Вот где сгорит так сгорит.
- Нет гарантии. Много энергии для еды. Вырастет много.
- Почему у вас ограничено время? - успела спросить Эш, пока Форт третий раз не попросил ее заняться челноком. - Это божественное установление?
- Закон природы. Пребывание у тела, конечно. Длительность около сорока суток.
- А потом?
Форт не решился повысить голос, видя, с каким трепетом слушает Эш.
- Неизвестно. Иное состояние. Вне.
- А для ихэнов - тоже? - вопрос отдавал крупной ересью, требующей длительного покаяния, но Эш не унималась. Когда еще представится подобный случай?!.
- Эш, довольно. Учитель устал, он мертвый; сколько можно спрашивать?
- Не устал. Не устаю. Другие тяготы. Ответ приблизительный. Все разумы есть одно свойство. Общность материи и нематерии.
- Эш, я прошу - отвяжись от него. Он занят борьбой с конкрементом, а ты отвлекаешь. Нам до Нортии добраться надо; сорвется Кэн среди дороги - и челнок не понадобится.
Эш пошла к переходнику, злясь и досадуя, что для разговора с умершим так мало времени, да еще этот челнок! И напасть в стволе!..
- А можете вы появиться в виде, доступном записи? - Далан надеялась документировать Учителя, чтобы потом предъявить следственной комиссии.
- Возможно. Некогда пробовать.
- Все, сеанс завершен! За дело.
Вопреки естеству, Учитель сделался как бы членом экипажа, а его работой было сдерживание эманации, распространяющейся от феномена в багажном ящике. Форт догадывался, что Кэн Мерфанд черпает силы там же, где и феномен, но высказываться не спешил - незачем дергать Эш, то и дело проверяющую, как идет переброс энергии с торнака 3. Не исключал он и того, что с опустевшего ТЗ облако и вихри переключатся на соседние емкости. Пока это случится, челнок уже отчалит от стыковочного узла и Учитель с феноменом останутся тэт-а-тэт.
Далан проворно и умело выполняла хитроумную задачу - ориентирование над плоскостью звездной системы GH15047, где второй по счету вращалась Нортия, и расчет траектории подлета к планете-кладбищу. «Сервитер» должен сразу войти в атмосферу Нортии.
Форт представлял, как эта вытянутая глыба разгорается пламенем торможения, с огромной скоростью пробивая плотный газовый покров. Слепящий шар болида с огненным хвостом на миг прорежет кроваво-черную мглу, освещая накаченные камни и скалы, изъеденные кипящим кислотным дождем и бешеными ветрами. Взрыв, сотрясающий твердь планеты до магматических недр; разломы коры, столбы вздымающейся лавы, многотонные осколки, разлетающиеся как песчинки. И все. Уставший от жизни корабль перестанет быть, а Учитель и его невероятный противник, им же пробужденный к жизни (если бытие неразумной силы можно считать жизнью), найдут вечное пристанище.
Далан скороговоркой называла данные, что возникали перед ней в ходе вычислений; Форт так же быстро повторял их, сличая со своим экраном и сбрасывая в память БЭМа. Путь обретал реальные черты, из намерения превращаясь в точно намеченный маршрут. Цель - Нортий. Конец пути. Эш подготовит челнок, без сомнений. Ей поручено по максимуму, детально сверить характеристики движков с нормативами.
Черная туча в хищных трещинах пылающих разрывов бушевала в стволе. Пять ходок туда и обратно?.. Далан не была уверена, что ста тридцати трех гранат на это хватит. Бугристые черные выпуклости шевелились уже в полусотне метров от щитов, и заслон из молний и смерчей не казался непреодолимым. Что будет, когда облако заполнит ствол? Удержит ли его противолучевая переборка?
В памяти Форта возник ряд чисел. Код допуска и номер узла связи. НАБЕРИ ЕГО. Не к добру это. В чем дело? Свое желание вызвало номер из архивов, или дотянулась до мозга тварь из ствола?..
Артоны получали почтой всякие рассылки - об услугах медтехников, о новых питательных растворах, о целебных добавках, продлевающих жизнь мозга, заключенного в кибертеле. С недавних пор артонам, занятым на транспортно-космических работах, стали приходить вежливые бледно-зеленые листки: «Если Вы знакомы с высоким надпространственным пилотированием, свяжитесь с нами по номеру… Мы предоставляем полное обслуживание, отличные условия труда, весь пакет социальных гарантий, юридическую помощь. Нас не интересует Ваше прошлое - мы обещаем будущее. Даглас-центр». Последние два слова означали, что рассылка предназначена единственному человеку - Фортунату Кермаку. Джомар Мошковиц, создатель и куратор семейства Дагласов, кибернетических пилотов с разумом людей, искал беглеца и сулил ему прощение - только вернись! Права человека, высокий заработок…
…и никаких скитаний со сменой внешности и документов, никаких опасений при виде безопасника вроде Сато.
…и роль машины, мыслящего элемента в корпусе истребителя «флэш» - навсегда. Второй раз удрать не дадут.
Набрать номер. Час-другой на согласование - и рядом с «Сервитером» из радужной вспышки выйдет истребитель. Человеку из семьи Дагласов не нужно ни мягкого кресла, ни удобной каюты - залезаешь в отсек для боеприпасов и - хлоп! - ты видишь Джомара. «Албан, я всегда верил, что ты будешь благоразумен и вернешься…»
«Нет, не облако нашептало. Это я сам себя уговариваю, - неприязненно подумал Форт. - Легкий выход из проблемы. Нет, Джомар, не получится. Эш и Далан в ракетную ячейку не улягутся - то есть живыми из нее не встанут. А я - капитан, ты понял?»
Соблазн простого решения отступил.
- У меня сложности с заправкой челнока, - доложила Эш. - Выясняю причину.
- Капитан Кермак, вас вызывает «Скайленд-4», - вторгся хорошо поставленный голос диспетчера прямой связи. - Поговорите с комиссаром Сато.
«Проняло! - Форт подавил усмешку. - Ну-ну, потолкуй со мной, детка».
Лишь расстояние уберегло Форта от того, чтобы Сато вцепился в него разъяренным котом - прямо в глаза когтями.
- Кермак, что вы себе позволяете!? - экран едва не хрустнул от нескрываемой ярости беловолосого. - Какие еще трупы на борту, с чего вы взяли?! Вы отдаете себе отчет в том, что передаете по связи?!!
- Здравствуйте, комиссар, - как можно бесцветней ответил Форт.
- Пожелайте это себе - вам много здоровья понадобится, когда будете отвечать перед ситуационной комиссией! Немедленно отчитайтесь, по какой причине вы отправили свое бессмысленное и беспочвенное сообщение!
«А можно и медленно, - подумал Форт, - сейчас за связь платишь ты».
- Отвечаю. Мы по внутреннему каналу установили контакт с человеком, находящимся в одном из грузовых отсеков. Обмен сообщениями с ним документирован. В доказательство мы можем привести то, что сохраняет самописец; как положено, мы снимем «черный ящик» и доставим на «Скайленд».
Форту ужасно не хотелось выступать свидетелем по делу Кэна Мерфанда и объясняться в СК о необычных явлениях на корабле, но иного варианта не предвиделось, и надо было проделать это с наибольшей пользой для себя.
- У вас не могло быть и не было никаких контактов, - смело отверг очевидное Сато, - поскольку в отсеках нет ни живых людей, ни мертвых.
- Вот как? А пассажир с багажом?
- Этот не в счет.
- То есть вы подтверждаете, что трупы на борту есть?
- Не трупы, а труп! Один, согласно завещанию, и больше ни-че-го!
- У нас нет в этом полной уверенности. Контакт документирован самописцем. Это вполне внятные, осмысленные сообщения. Значит, на корабле минимум двое, кроме экипажа, - мертвый и живой. Согласитесь, что мертвых может быть и больше, чем один. Их число трудно установить, поскольку мы заняты авральными мероприятиями и не можем отвлекаться на осмотр отсеков. Ситуация на станции не исключает того, что часть трупов…
- Ваши дурацкие подозрения ничем не обоснованы, - жестко напирал Сато. - Одни выдумки! То, что вы настаиваете, заставляет усомниться в том, что вы психически здоровы…
- Меня допустили к полету.
- …У вас галлюцинации!
«Были, - согласился Форт, - но совсем не те, о каких ты думаешь».
- …и я зря трачу время, говоря с вами. Умалишенные не критичны к своему состоянию; вся ваша настойчивость - продукт бредового сознания.
- И все аварии мне померещились? И тем, кто устранял их, - тоже?

Предыдущая страница 9 Следующая страница


Эскорт 10

- Во всяком случае, вы не могли вести переговоры с кем-то на борту, поскольку никого нет, кроме вас троих. Все ваши домыслы - фикция. Ноль! Сейчас же составьте письмо с опровержением предыдущего. Трупов НЕТ. Вы их НЕ ВИДЕЛИ.
- «Не видели» не означает «нет». Майлер БЭМа поддерживает связь с кем-то, находящимся в одном из…
- БЭМ неисправен! У него программный сбой!
- Спасибо за подсказку.
Сато готов был откусить себе язык, но слова вылетели - не вернешь.
- Вероятно, - развивал его ляп Кермак, - вы такую возможность предвидели. Не может же полноценный, проверенный и опломбированный БЭМ разлететься от обычного скачка, верно? И вы, как сведущий специалист, мне подтвердили, что он готов был сойти с рельсов на первом повороте. То есть он изначально был дефектным. А нас с ним в рейс отправили… Кто-то за это будет отвечать, не так ли? И вот еще вам тема для размышлений - вы не сообщили нам о характере груза. Полагаем, кое-какие наши заморочки связаны именно с ним. СК с интересом выслушает мой доклад. Тут и трупы, и феноменальные ящики, и корабль, не пригодный к полету… Хотя по здравому разумению хватило бы чего-то одного. Пока не знаю, что мне выбрать для отчета. А теперь извините, что отключаюсь, - у нас очень сложная обстановка.
СЕАНС ПРЯМОЙ СВЯЗИ ОКОНЧЕН, - глумливо подмигнул Сато экран. И почти сразу его разорвало строкой: СРОЧНОЕ СОЕДИНЕНИЕ!
- Господин комиссар! - начальник станции дышал гневом. - Как вы объясните появление возмутительных слухов о том, что…
- Подлая провокация! - не растерялся Сато. - Я вплотную занимаюсь этим!
- Надеюсь, у вас есть что сказать репортерам. Через полчаса экстренная пресс-конференция on-line, где нам предстоит отвечать на неприятные вопросы. Будьте любезны немедленно явиться ко мне для согласования позиций.
- Я определила… причину неисправности, - речь Эш прерывалась печальным стоном. - Капитан, мы не сможем заправить челнок.
- Что такое?
- Проводящие кабели… - Эш еле справилась с подступившим к горлу комком. - Из них вынуты сегменты по три метра… от штекерных гнезд до коммутатора питания, как при консервации.
Эш по пояс погрузилась в расчищенный доступ к кабелям; блоки изоляции и снятые фрагменты переборок лежали грудой, захламляя узкий служебный проход надпалубного пространства. Она ощупывала пустые разъемы в надежде, что все ей только снится, а на самом деле толстые кабели стоят на месте, и энергия с торнаков «Сервитера» перетекает к емкостям челнока. Нет, это не сон. Челнок не оживет. Запаса в батареях второго ряда надежно хватит на освещение, поддержку системы жизнеобеспечения и БЭМа да на пару маневров. При этом датчик в рубке уверяет: «Заправка 100 %»!..
- Масштабная ошибка? - спросила Далан, словно не вникнув в смысл слов бортинженера.
- Скорей, что-то похуже. Продолжай расчет, - поднявшись из кресла, Форт поспешил к переходнику.
Все дружно заботились о том, чтобы полет закончился похоронами. Учитель, своими духовными экспериментами разбудивший силу, что неисчислимое множество лет покоилась, замкнутая в камне. Техники, снарядившие в рейс полугнилое судно с бесполезным кораблем-эвакуатором. Сато… и он здесь руку приложил, сомнений нет. Если б не перепроверка систем, они бы загрузились в челнок, который даже звездную систему не покинет… да что там, еле-еле на орбиту Нортии встать сможет в ожидании спасателей. И не исключено, что Сато сам вызовет кого следует - федеральных безопасников. Или они уже на подходе. К заседанию ситуационной комиссии все показания будут приглажены и выправлены. Далан с почетом передадут бохрокцам - что ей два существа из младших миров? Распрощается и забудет.
«А нас будут обрабатывать, пока не заговорим как надо, - мелькнуло у Форта, когда он завидел Эш. - Эх, Ящерка, и влипли мы с тобой!..»
Набрать номер. Пусть прилетит «флэш».
Отстранив бортинженера с его горестным безмолвием, Форт сам втиснулся в нишу. Так и есть. Заправка нереальна. Заменить недостающие сегменты, сняв токопроводы с «Сервитера»? Оно хорошо в теории - практически же придется вынимать их на уровне торнаков 3-5, в зоне влияния облака, и времени понадобится больше, чем позволят продержаться гранаты. Одиночка в защитном скафе провозится суток двое; неизвестно, что за два дня сумеет натворить феномен.
- Все отменяется, - выбравшись, Форт отряхнул полетный костюм, хотя пыли на нем не прибавилось. - Мы возвращаемся на «Сервитере».
Эш порывисто кивнула. Да! Да! Что угодно - скачок, гаснущие лампы, плазмоиды - лишь бы вернуться! Там люди, там помогут!
- …если не найдем каких-то непоправимых поломок. Тогда просигналим SOS и будем ждать спасателей.
- Нет, - раздался искусственный голос динамика. - Ни то ни другое.
- Учитель, я вас не спрашивал.
- Не делайте так. Он не должен вернуться в мир людей. Он растет. Будет уничтожать болезнями безумием. Сколько сможет охватить. Будет подчинять. Его понятия иные. Ни жалости, ни сострадания. Не знает, что есть общество. Одиночество, эгоизм. Он мыслит себя единственным. Остальные ничто.
- Хватит паниковать, Учитель, положение не так плохо. Нас он не убил и не подчинил.
- Вы не знакомы ему. Непривычны. Он поражает знакомое. Людей. Однородное, которое запечатлелось. Технику. Она проще живого. Постепенно будет познавать вас. Найдет слабые места. Дело времени. Изучает. Пробует. Как дети. Познание через разрушение. Анализ значит расчленение.
- Да будет вам запугивать! Ему не дадут этим долго заниматься. Есть кериленовые бомбы, дегейторы - разок шарахнуть, разнесут на атомы.
- Нет. Он образовался. Собрать ядро дело времени. Уже собирает. Стирает изоляцию. Хочет скорей. Разнос частей ядра врозь замедлит. Не отменит. Охват будет большой. Планета, система и больше.
- Идем, Эш, - позвал Форт. - Не время слушать лекции.
Голос не отставал, он преследовал их.
- Много жертв. Пока научится повелевать - будет губить. Цель неизвестна. Возможно только разрушение. Власть - это агрессия. Он непредсказуем. Может выбрать анализ как вид удовольствия. Как маньяк. Сотни мертвы. Будут тысячи. И больше.
- Далан, изменяем курс. Вычисляй скачок к «Скайленду».
- Подумайте о других людях. Вы обрекаете их на смерть.
- Нас самих обрекли, даже не спросив согласия.
- От вас зависят судьбы. Множество судеб. Помогите мне завершить миссию.
- Капитан, мы не можем вернуться, - сказала Далан. - Это черное расширяется. Если Учитель прав…
- Ну и что, если он прав?! - вскипел Форт. - Ты хочешь увидеть свой Бохрок?! А ты? Эш, тебе жить охота?
- Черное доберется до нашего здоровья, - твердила Далан. - До ума почти добралось. Оно вмешивается в нашу технику. Подслушивает, я уверена. Сотрет самописец, обнулит нам память. Мы даже не сможем рассказать, чем оно грозит. Ваши специалисты по изучению феноменов столкнутся с неизвестной опасностью и тоже пострадают. Затем остальные. Потом исчезнет Учитель, и некому будет сдерживать облако. Капитан, мы должны ему помочь. Если мы струсим и об этом узнают - домой можно не являться. Мне не позволит стыд. Я могла - и не сделала. Я уроню престиж своей цивилизации, это совершенно непростительно.
«Вот это я понимаю - гонор!.. - против воли восхитился Форт. - Своя жизнь - ничто, а престиж Бохрока - все!..»
- Эш? Твое мнение.
«Домой!» - кричало все существо шнги, но какой-то размеренный, пошаговой холод складывал сумятицу догадок в ледяные кристаллы выводов. Выход. Ищи выход. Далан говорит злую, жестокую истину - нельзя думать только о своей шкуре. Тот, кто принял это как руководство к действию, может многое. Выпрямись!
- Я согласна, - выговорила она с усилием. - Надо помочь. Только придумать - как? Пока не вижу.
- Мы ждем приказа, - гукнула Далан.
Форт молчал; лицо его оставалось неподвижным. Набрать номер, набрать номер. «Флэш» явится. Значит - бросить Далан и Эш? Свой экипаж? А забыть их ты сумеешь?.. А всех остальных, кого пожрет черный кошмар?
- Челнок, - он что-то перешагнул в себе. - Сбросить феномен на челноке.
- Но ведь он… он не полетит!
- Ерунда. Много ему не надо. Есть переносные емкости. Будем перетаскивать вручную, заправим хоть на сколько-то. Достаточно того, чтоб он сошел с орбиты. Но, - Форт оглядел свою команду, - груз из отсека 14 тоже придется нести самим. Нечего надеяться на автоматы - они не выдержат.
«А мы?!» - хотела крикнуть Эш, но лишь сжала челюсти. Решение стало общим, оставалось выполнять.
- Отставить расчет нового курса. Курс прежний - вперед, на Нортию.
- Есть, капитан, - Далан повернулась к экрану, но не успела протянуться к сенсорам рукой, как экран погас.
И на пульте пилота - тоже.
Взамен всего изобилия сигналов, светившихся там минуту назад, загорелась одна надпись:
ОБЩИЙ СБОЙ ФУНКЦИЙ БЭМ. ДЛЯ УСТРАНЕНИЯ ТРЕБУЕТСЯ ПОМОЩЬ СИСТЕМНЫХ НАЛАДЧИКОВ КОМПАНИИ-ПРОИЗВОДИТЕЛЯ. СИСТЕМА ЖИЗНЕОБЕСПЕЧЕНИЯ РАБОТАЕТ АВТОМАТИЧЕСКИ. АДРЕС ДЛЯ СООБЩЕНИЯ О НЕИСПРАВНОСТИ…
«Вот вам познание через разрушение, - Форту стало тяжело. - Подслушивает? Пожалуй. Иначе бы не бил так точно».
Набрать номер? «Флэш» прилетит. Пора набирать, пора! Корабль стал неуправляем. Выхода нет. Вернись в проект Джомара, стань машиной, мозгом истребителя. На связь с Даглас-центром можно выйти и с челнока; как ни мало энергии в емкостях второго ряда, на одну дальнюю передачу сигнала ее хватит.
И ты спасен. Один, зато живой.
- Без паники, - сказал он, высмотрев порт для соединения БЭМа с внешней машиной поддержки. - Эш, найди мне карандаш и бумагу.
Пометавшись, совершенно растерянная Эш выложила перед ним необходимое:
- Вот! А зачем?
Он крупно - чтобы и Далан легко могла прочесть - написал:
МОЛЧИТЕ. НИКОМУ НЕ ГОВОРИТЕ О ТОМ, ЧТО СЕЙЧАС УВИДИТЕ. НЕ КОММЕНТИРУЙТЕ ВСЛУХ. ЭТО ПРИКАЗ. ПРОСЬБА. ДАЙТЕ НОЖ ИЛИ ВИБРОРЕЗАК. ЭШ, НЕСИ ШЛЕЙФ С РАЗЪЕМОМ ТИПА 2BW.
Немного поздней Эш сочла, что капитан совсем спятил и хочет зарезаться, но она доверяла Форту и смолчала. Она потрясенно смотрела, как он разрезает свое тело на груди, под ключицей, отворачивает лоскут плоти и освобождает порт, скрытый заслонкой.
Старый, добрый, забытый порт для подключения к системе пилотирования «флэша».

БЛОК 13

Это было наслаждение настолько сильное и острое, что Форт избегал его. Слиться с кораблем, получить полный сферический обзор, осязать те тучи космической пыли и газа, что едва заметны в телескоп, слышать басовитые, пронзительные, нервно пульсирующие голоса звезд, строго ритмичные сигналы маяков, смешанное бормотание эфира, где звуки путались с образами видео, заполнять вечность космоса трехмерными решетками своих координат и усилием мысли бросать себя сквозь гиперпространство - обычный человек такого испытать не мог, а член семейства Дагласов - пожалуйста.
Восторг ощущения себя богом в пустоте и тьме над бездною, согласно книге «Бытие» (Джомар упорно называл ее «Брейшит»), покупался дорогой ценой. Надо было умереть, чтобы родиться Дагласом, а затем признать себя рабом Министерства обороны.
Возник список закрытых зон мозга. Словно прикосновение к письму в твердых, выпуклых кляксах сургучных печатей - внутри запретная, манящая тайна, которая преобразит тебя, объяснит твое предназначение и даст новые силы. Ломкий сургуч трескается в пальцах. Снять блокировку с WSEQ625455 по WSEQ982141. Сознание начало увеличиваться; пачками воcкресали и разворачивались навыки, дающие прямую власть над техникой. Ни обычный коннект, ни радар не позволяли так сблизиться со сложно разветвленным организмом корабля и одухотворить его собой.
Форт немного помедлил сомкнуть разъем шлейфа с портом. У живого, наверно, рука бы дрожала. Что там феномен наворочал в БЭМе? Выдумал и запустил внутрь вирус-самоделку? Если так, он умней, чем полагал Учитель. Феномен не мыслит - он познает, проникает и приноравливается к структурам изучаемого объекта; системщики сказали бы: «Изменяет свою конфигурацию, добиваясь совместимости, чтоб овладеть системой». Агрессия. Вирус фэл, видимо, показался феномену достаточно простым, чтоб экспериментировать с ним.
На ум пришло оригинальное решение - вируса могло и не быть! Феномен где-то встретил вирус, ознакомился с его способом воздействия на организм людей, а затем стал генерировать искусственные копии и рассылать их, как по радио. Поэтому и медики были в недоумении - зараза вспыхивала вне закономерности. Удалился феномен - и копии погибли.
Форт сомкнулся с коматозным БЭМом. Мир исчез, взамен открылся виртуал. Вот оно, родное! Все чувства, утомленные долгой постной диетой, воспряли и обострились, взахлеб осязая, принюхиваясь, пробуя на вкус - не зря, не зря Джомар корпел, оттачивая и обогащая возможности синтетического мозга своих пилотов!
Тело отступило далеко назад, едва напоминая о себе интероцептивными сигналами, обозначавшими бездвижный покой, - и скоро забылось, отдав простор сквозному зрению по всем стерадианам, абсолютному слуху и тактильному ощущению видимых структур, помноженному на восприятие любых цифровых данных как вкуса и запаха. Это было опасное, но желанное блаженство, совращающее легкостью преодоления пространства и роскошью синэстезий. Нечто вроде чувства всевластия. Одно твое желание - и раскрываются ракетные ячейки, любой твой взор - как струи смерти. И миры будут трепетать, когда твой «флэш» искрой прорежет небеса над ними. Ты - потрясающий, испепеляющий бог конца времен! Пусть души никнут от страха, слыша твой спокойный голос: «Вижу цель».
Нужна воля, чтобы не дать соблазну покорить тебя. Не играй мощью - направь ее. Взгляд твой - острие атаки, прицел орудия и компас, указывающий маршрут.
Он был свободным разумом в пространстве духа. Простор уходил вдаль струнами темного золота и туманился багряной дымкой. Феномен плел паутину, беспорядочно и густо охватывая доступы.
«Мои антивирусы немного устарели, но в год рождения они были на три головы выше коммерческих новинок. Попробуем».
Снаряды-иглы, блестя гранями, ушли вперед» В алом мареве появились дыры. Убивая порождения феномена, антивирусы считывали их строение, и в образном модификаторе возникла зримая версия - угловатые фигуры неправильной формы, каких-то сердитых очертаний, цвета грязного снега. Грубая работа недоучки.
«Но ведь и ты меня изучаешь, верно?.. - Форт заметил, что снежные многоугольники перестраиваются, пытаясь избежать разрушения. - Далеко тебе до совершенства».
Феномен не мог взять в толк, с кем он столкнулся, и отступал, теряя позиции.
«Ты быстро учишься, тварь из камня, но сегодня ты получишь по зубам, - Форт расставлял на коллатералях ловушки грязным снеговикам. - Видишь? Есть и на тебя управа - это я».
ОБНАРУЖЕНО НОВОЕ УСТРОЙСТВО - GTK-СОВМЕСТИМАЯ МАШИНА ПОДДЕРЖКИ. УСТАНОВКА НОВОГО УСТРОЙСТВА. ХАРАКТЕРИСТИКИ…
Форт вписал серийный номер и параметры БЭМа челнока - пусть потом следователи думают, что компьютер «Сервитера» лечили с пристыкованного суденышка.
УСТАНОВКА ЗАВЕРШЕНА.
Он стал кораблем. Он увидел звезды глазами оптической навигации, услышал пульс маяков телеметрическими антеннами; сознание разлилось по телу «Сервитера» по тысячам жил-коммуникаций, проникая во все уголки, озирая все, что позволяли видеть глазки следящих видеокамер. В невесомом теле эхом отдавалось неровное биение черного сгустка в стволе. А это что? Отсек 14! Изображение, суммированное с датчиков давления, температуры и колебаний, воплотилось как буря, мечущаяся в сфере, с извивами вокруг. Феномен, овладев в ограниченном пространстве властью над предметами, заставлял обломки ядра стучать друг о друга, стирая стеклопластик, а учитель набрасывался со всех сторон, мешая ему.
Привычные людские ощущения покинули Форта. Он был огромен, грузен, но послушно легок, если пошевелить тело толчками маленьких движков, встроенных в плечи и бедра. Единосущное, цельнолитое в движении тело внутри жило и дышало - Форт чувствовал ток струящегося водорода, длинно вдыхал насосами и упруго нагнетал жидкость в цилиндры гидравлики, сокращал металлические мышцы сервоприводов. Его злил беспорядок сигналов от ствола, где его нервы то немели, то вздрагивали от уколов. Ощупав в себе средства герметизации ствола - прочны ли? - он ударил по черной туче феномена продувкой в несколько атмосфер и рассмеялся, видя, как облако ярится и бушует.
- Он работает, - с восторгом развела уши Далан. - БЭМ заработал!!
- Тише. Я займусь пилотированием, - произнес Форт; глаза его не двигались. - На вас - заправка челнока, затем - перенос груза из О14. Курс просчитан. Мы будем у Нортии около 03.35. Я знаю, что вы не спали больше суток, но ничего не поделаешь.
Эш удивилась, узнав, что бегает без сна так долго. Вот, значит, почему в голове гудит и каждый звук слышится криком. И еще десять часов так выкладываться. Ничего! Далан не сдается, значит, и ей нельзя. А капитан - пусть в нем живой только мозг, но ведь и он устает, и ему надо спать, а Форт не жалуется. Есть понятия выше собственной усталости - честь, например.
- Мне нужно десять… пятнадцать минут. Обязательно. Далан, я прошу тебя достать и поставить емкости у зарядной колонки.
В суматошном задоре бессонницы она не совершила полуденной молитвы - самого меньшего, что надлежит, и есть риск лишиться высшего покровительства.
Пока Эш в молебных рукавицах и в том, что эйджи на Аркадии неделикатно называли «божьим слюнявчиком», возносила благодарности и мольбы ихэнскому богу, Далан примеривалась, сколько емкостей сумеет унести. Носимые батареи - те же торнаки, наружным диаметром всего полметра, упакованные вроде канистр, - весили по семьдесят восемь кило. Не много ли для худенькой шнги?..
«Нас трое, - внезапно пришло на ум Эш, когда она снимала рукавицы. - Мужчина, женщина и шнга. Как семья. Случайность? Нет! В этом есть промысел господа. Ведь сказано: „Треножник - вот залог устойчивой опоры; триада - вот залог устойчивой семьи. Не кроют крышей два столба, на трех почиет крыша дома“… Муть в голове, вот что со мной. Меня водит из стороны в сторону. Надо как следует умыться. Если сон одолеет - укусить палец. Нет, выше запястья…»
На нее напал жор. Челюсти свело от болезненного голода. Жадно, почти не жуя, она заглотила банку квашеного мяса, выковыривая куски пальцами и облизывая текущий по ладони ароматный жир. Еще! В глотку ушла бутылка безвкусного молока, потом рот напихался непрожеванным карбонгидратом. Казалось, аппетита хватит слопать все, что перед глазами. Еле удалось остановиться, ударив себя по щеке.
- Я готова.
- Первая заряжается. Будем меняться - одна уносит, вторая подключает следующую канистру. Потом наоборот.
И началось у них - туда-сюда, туда-сюда, быстрей, быстрей.
Канистра так оттягивала руку, словно была свинцовой или гравитор перешел на 2,6 g в угоду Далан. Коридор. Поворот. Трап. Спускать канистру на челнок еще терпимо, а втаскивать наверх, на «Сервитер», - уже рывками, и каждый грозит выдернуть руку из плечевого сустава. Присоединить зарядник, перебросить тумблер - и осесть на пол у колонки, сипло дыша - рот нараспашку, грудь ходуном. Вниз пошла Далан, перебирая толстыми ногами. Не знаешь, что крикнуть ей вслед: «Поспеши!» или «Помедли!» - да и воздуха на крик не хватит. Привалиться к стене.
Корабль будто ожил, в него словно вселилась ватага беспокойных духов. Переборки глушат звук, но слышно, как взревывают маневровые движки, как стучат неизвестные сочленения (господь, скажи, что там люфтит?!.), как пиликает и щелкает что-то за стенами. Зажужжал и попытался привстать автомат, ушибленный феноменом, - нет, не смог. Как жаль! Хоть плачь. Не люди должны таскать тяжести, а роботы. Нет, придется самим.
И самим идти в отсек 14. От одной мысли об этом тошнит. Там враг. Там страх. Эш поймала себя на том, что хочет завыть: «Не-е-е-ет!!.». Ты пойдешь, шнга. Натаскаешься до упаду и взвалишь на себя неподъемный скаф весом со шкаф. Иначе кто подстрахует Далан? Никто, одна ты.
Форт оживил зависший БЭМ, без которого ни разогнаться, ни остановиться. Как? Не имеет значения. Он может, и все. Наверно, нелегальная приставка к телу типа «агрессора» для взлома систем. Господь всевеличайший, благослови имя Фортуната Кермака, укрепи его тело и озари его разум…
Плим-плим! Канистра заправлена. Погас свет, заалели аварийные лампы, превращая коридор в загадочный тоннель, ведущий к роковой встрече. Тень выросла в проходе, большая черная фигура. О, это же Далан! А подумалось ужасное.
- Эш, пошла. Не задерживайся.
Сейчас только бы встать. Ручка для переноски впивается в пальцы, канистра повисает на плече, заставляя изогнуться.
Свет снова вспыхивает, обжигая глаза. Форт где-то там бьется с феноменом, отрывая его лапы от проводки. А как Учитель? Что с ним?.. Не отвлекайся! Вопрос - это секунды промедления и отдыха, украденное у всех время. Двигайся, лентяйка! Шевелись! Не так-то трудно, просто силенок не хватает. И мало воздуха.
- Капитан? - Далан была уверена, что он слышит. - Какая у нас обстановка?
- Феномен атакует щиты. Отогнал его, он вернулся, - голос по внутренней связи похож на скупую речь Кэна. - Вывожу наружного ремонтника на броню, направляю к корме.
Смысл действия не вполне ясен, но Форту видней. Возможно, хочет отвлечь внимание противника.
Капитан присоединился к БЭМу, велел молчать об этом. У артонов столь сильный процессор, что превосходит БЭМ? Сомнительно. Он нарушает вторжением в БЭМ законы эйджи? Возможно. Но он действует во благо. Надо соблюсти его условия, тем более - приказ.
Эш вернулась и сползла на пол, держась за канистру. Помощи не просит. Долго ли протянет на одной гордости? Не упустить бы момент и угадать, когда она совсем ослабеет. Далан протянула шнге бутылку; Эш часть выпила, часть вылила на голову. Поднести емкость к колонке не дала - отстранив штурмана жестом, сама дотащила волоком.
- Далан, пошла.
И потом, хрипя:
- Здорово. Осталось чуть, сходить раз двадцать. Или больше.
- Внимание всем, - предупредил динамик. - Выполняю маневр. Будет перемещен вектор гравитации. Отклонение тридцать градусов по борту, пять по средней оси. Продолжительность - девять минут.
- Держись. - Далан села, взяв одной лапой Эш за плечо, другой обняв канистры. Девять минут? Это меньше, чем она вычислила. Он хочет быстрее достичь Нортии - но как поведет себя корабль?
Девять минут, целых девять минут передышки. Закрыв глаза, Эш откинула голову на плечо. Не вставать бы, распластаться…
- Превышение на 0,55 §.
Налег невидимый груз, тело отяжелело, стены поплыли вбок.
Вселенная начала поворачиваться вокруг Форта. Он слышал, как в нем внутри копошится озадаченный феномен - эмбрион зреющей гибели. Подрагивания его черного тела выдавали смятение и неуверенность - к чему это вращение? что оно значит? что за нежить карабкается по скорлупе снаружи, будто замышляя напасть с той стороны, где за неподатливой преградой светит горячая пища? Черное чудище медлило, смущенное возросшим множеством тех, кого надо остановить и погасить. Слишком много. Не уследить за всеми, а самое неприятное - на всех сразу не сосредоточишься.
Присутствие феномена в БЭМе ощущалось постоянно. Форт выверял и корректировал траекторию, регулировал мощность движков, а на периферии обзора то и дело маячили снеговые призраки, ищущие лазейку. Судьба их была быстрой и кончалась одинаково - возникала рамка, словно из масляно блестящего графита, сжатие - и грязно-белый ком исчез. Обратная связь показывала, что противник больше не меняет структуру своих агрессивных посланцев.
Единственное, что Форта стесняло, - тихоходность корабля и его масса, иначе реагирующая на маневровые усилия, чем юркий «флэш», подобный блуждающей пуле. Не глиссер, сбривающий гребни волн, а танкер, тяжко ворочающийся во взволнованном месиве морской воды. Ровность хода и слитая с телом инерция тарана, летящего в дубовые ворота крепости, - его не остановишь, так он устремлен.
Форт не видел, а знал путь, рассчитанный Далан и выверенный им, как знает стрелок, куда попадет. Немного в сторону… вот так, с изгибом. Нортия выглядела молочно-желтым шаром, охваченным по терминатору полумесяцем непроглядной тьмы.
«Я должен пройти почти вплотную. Перед максимальным сближением отстыковать челнок, направить на снижение - и сразу набор скорости».
Телескопическое зрение в пустоте космоса позволяло различать неровности цвета на облачном покрове Нортии - кремовые, палевые, белесые разводья, отражения сокрушительных бурь, беснующихся на планете.
Он потянулся, устремился к цели своего нелегкого полета, и элементы корпусного набора вспыхнули огнями напряжений - тревожный свет их нарастал, ширился тянущей болью, пронизывая слух криком старого, изношенного тела; дерзкие маневры были не по плечу одряхлевшему судну; его скелет, его нервы, весь состав его крепко сколоченного, но источенного временем корпуса протестовал против таких нагрузок, и эта мука сотнями возмущенных, страдающих, молящих голосов впивалась в сознание Форта, а он, чей мозг гнал корабль по грани излома, на пределе возможностей досветового режима, принимал страдание как свое собственное и мог только просить: «Держись. Еще немножко. Ну пожалуйста. Девять минут - ты же старый ходок, что тебе стоит потерпеть?!»
Вписывая громадного себя в изгиб незримой трассы и едва не треща от натуги, Форт держал в сомкнутых чашах ладоней - накрыв одну другой, так он чувствовал форму защитного гравиполя, - две крошечные живые частицы. Там, где Эш и Далан, ничто не должно шелохнуться. Центробежная сила может сместить груз, может раскрыться ненадежный лацпорт - но эти двое останутся невредимы.
Врос в крепежные скобы жук-робот, припав брюхом к броне. Заскрипели фиксаторы водяных цистерн под увеличившейся многотонной тяжестью.
ОПАСНАЯ ПЕРЕГРУЗКА НЕСУЩИХ КОНСТРУКЦИЙ, СЕГМЕНТЫ 4-6-7-8. УГРОЗА РАЗРУШЕНИЯ 24%.
Форту казалось, что он несется по кругу в центрифуге, что его вдавило в стену, но опора вот-вот рухнет - и, кувыркаясь, он полетит в бездну.
Его сдавливало в тисках ускорения. Скоро послышится хруст костей. Из ушей, из носа, из смятого рта потечет кровь.
Глаза провалятся в глубь черепа. Выдавленные из десен зубы посыплются в глотку. Провода, оптические волокна, платы в золотых узорах связей, плитки процессоров смешаются с кровью и кашицей костного мозга. Кашлем выплеснется на ломающиеся переборки вода, и густое масло разольется по перепутавшимся трубам.
Пять минут осталось. Четыре минуты. Три. Две.
Тело вскрикнуло - где-то разорвалась балка. Форт обмер - хоть бы ничего не перешибла!..
Внутренняя обшивка отсека 21 потеряла герметичность.
Отказами датчики в отсеках 9 и 11 - темные пятна выпадений появились в поле внутреннего зрения.
Еще двадцать секунд.
Расхождение створок лацпорта в отсеке 17. Вакуум заглянул в щелку - можно тут поселиться?..
Десять секунд.
Короткое замыкание в рубке; вспышка расплавила изоляцию, вскипевшую и горелой пеной оборвавшую контакт искрящих проводов.
Ноль.
МАНЕВР ЗАВЕРШЕН. ВЫХОД НА РАСЧЕТНУЮ ТРАЕКТОРИЮ.
Внимание феномена стремилось разделиться на части - вот проникающий по вездесущим нитям враг, сеющий помехи и прерывающий протянутые связи, вот враг телесный и подвижный, перебравшийся снаружи внутрь, ближе к извергающимся в ничто потокам огненной еды, вот враг старый, давний, лукаво сменивший уязвимую телесность на прозрачность и непрерывно тянущийся к расколотому им ядру - уходи! уходи! дай мне собрать ядро вместе! - вот еще двое, сперва метавшиеся с кольцами еды, а теперь крадущиеся к краю оболочки, почти достигшей преграды.
Откройте преграду. Я ворвусь, я вольюсь в ваши прозрачные сущности, я наполню их собой, своей страстью. Мы станем одно - одно Я.
СОБЕРИ КУБИКИ, УНЕСИТЕ МЕРТВОГО, МЫ БУДЕМ ДРУЖИТЬ! СТРАВИТЬ ГАЗ, ПОСАДКА! ДАЛАН, Я ЛЮБЛЮ ТЕБЯ! МИЛАЯ, ПРЕКРАСНАЯ! ДАЛАН, ЧТО ЗА ГРЯЗЬ?! ВЫНЕСИ И ВЫКИНЬ!
В ответ - ранящие, рвущие оболочку удары.
- Стрелять все время! - Далан вскрикнула басом, как при отрыве от пола разом шести канистр. Она не боялась, но что-то терзало ее. Видения, вот что! Эш в фартанговом костюме не получала мысленных приказов феномена, что лишают воли, а Далан доставалось полной мерой. Заглушая в себе насильно возникающие чувства, она стреляла из двух огнетушителей с упреждением всего сорок метров, и разрывы гранат отдавались на скрытых скафандрами телах резкими толчками взрывных волн. Пыль, поглощающая пламя, густо клубилась в стволе, не давая видеть, как отступает, огрызаясь оскалами огня, черная туча.
Гранатометы отброшены в обе стороны.
- Еще!! Быстро!!
Эш, тянувшая за ней импровизированную волокушу, скинула лямку с плеча, подала новую пару стволов. Снова грохот.
Они двигались, оттесняя черное наваждение к корме, в сплошном мареве пыли и вспышек молний. Эш то и дело чувствовала звонкие шлепки осколков - легкие корпуса гранат разлетались на куски, и те рикошетировали, отражаясь от стен.
- Сколько осталось?!

Предыдущая страница 10 Следующая страница


11 Александр Белаш, Людмила Белаш

- Двенадцать магазинов! - тянуть по полу лист становилось легче; теперь огнетушители не высились на нем штабелем. Эш думала, что надорвется на канистрах, - оказалось, впереди ждало кое-что похлеще.
- Капитан, где мы?!
- Пройдено 225 метров. Вы в четвертом сегменте ствола. 014 совсем рядом. Поднажмите!
- Мало выстрелов. А нам еще отступать с грузом.
- Учитель, ответьте! Нужна помощь.
- Я помогаю. Стараюсь. Не сдавайтесь.
- Скажите, я выживу, взяв его рукой?
- Надеюсь да. Я буду рядом. В плохом случае вас двое. Вторая завершит.
«Утешил, спасибо», - Эш, вытянув гибкую шею, прижалась лбом к холодному забралу. Многослойное стекло с прокладкой белого фартанга казалось крепче стены. Они толкали стену, и она сдвигалась, но в каждый момент могла встать неподвижно, и хоть ты разбейся об нее.
- Возвращаться поздно. Надо дойти. Для отчаяния нет времени. Стремитесь. Он один. Мы команда.
Эш вспомнила другие слова Кэна - « он мыслит себя един ственным, остальные ничто», «ни жалости ни сострадания». О нет! Он очень даже понимает - но только для себя, ради себя. Эгоист храный! Легко тебе было людей морить; они не знали, что их убивает, а ты лежал тихонько в ящике и напускал фэл. С нами так не получится! На Нортию, в ад - там твое место!
- Далан, не стой! Иди вперед! Скажешь, когда сил не будет. Я возьмусь.
Дверь. Отсек 14. Ящик - алое живое солнце, испускающее нестерпимое сияние. Шум страшный, почти рев бьющейся плазмы. Далан пошла на него, разминая пальцы; каждый шаг давался с невероятным усилием. Голоса в голове вопили, терзая мозг, но счетчик шагов - последний рубеж, где укрепилась воля - отмерял стук ступней: десять, одиннадцать. Она погрузилась в свет огня.
- Трос! Мне трос!
- Что?!
- Трос!! Обвязать!!
Эш не ожидала от себя, что сможет порвать лямку волокуши. Теперь можно взять огнетушителей не больше, чем захватят руки.
Касаясь ящика, Далан почувствовала в нем частые удары. Слияние частей ядра. И жар. Накалялась ткань перчаток, обжигая руки.
Узел затянут. Хват за обвязку. Второй рукой - за скобу модуля 80-2. Поднять. Нести. Далан шла между двух огней - невыносимо белого и жгуче-алого, и оба разгорались до наивысшей степени, за которой - взрыв, сожжение, уничтожение. Любой шаг - последний. Мозг опустел; в гуле борьбы пламени с пламенем раздавались удары шагов - и ни единой мысли. Окаменевшая в крайней решимости воля вела мирку, посылая вперед без раздумий, одним стремлением - дойти до челнока.
БРОСЬ! - визжал один голос, истязая укусами, крючьями раздирая тело изнутри.
НЕСИ, - звал другой, безмерно усталый, но непреклонный.
«Я уроню. Больше не могу. Руки сгорят. Так тяжело! тяжело!»
Алая аура, окутавшая ящик, росла и ширилась. Карминовый цвет власти разливался, растворяя в себе людей, улицы, города, целые миры. Власть. Агрессия. Наслаждение покорностью плоти, послушностью рычагов и сенсоров, повиновением потоков энергии.
СОЕДИНИСЬ С ВЛАСТЬЮ. ПОДЧИНИСЬ ЕЙ.
НЕТ, - твердо настаивал усталый голос. - ТЫ ЛИЧНОСТЬ. СОХРАНИ СЕБЯ. ПРОТИВЬСЯ ВЛАСТИ. КТО ПОКОРИЛСЯ - ИСЧЕЗ. ВЛАСТЬ ПОЖИРАЕТ СОЗНАНИЕ. НЕ ПРИКАЗ, А ВЫБОР. НЕ ЧУЖАЯ ВОЛЯ, А СВОЯ.
Иди сквозь темный дождь. Иди по мутным лужам.
- Мы у переходника, - шепнула Эш, боясь сказать громко и этим поколебать стремление Далан.
Она двигалась в неистовстве призрачного и вместе с тем угрожаюше реального огня, кипящего в середине тучи черной ярости; лишь по рисунку пола и поворотам можно было угадать свое местоположение.
- Далан опускает их в шлюз. Вместе. Я иду за ней.
Чернота с проблесками алых трещин вилась и бесилась в рубке. Форт что есть сил держал оборону БЭМа, не впуская бешено врывающиеся в него щупальца феномена - грязно-белые, ржавые, сизые, трясущиеся и грозящие остриями.
- Перешли в коридор палубы. В каюту. Оставляем их здесь.
Неожиданно атаки феномена прекратились; его наспех составленные инвазивные программы - воплощения последнего, неистового натиска - пропали по всем полям зрения. Тишина была так неестественна, что Форт в первый миг опешил.
- Мы на «Сервитере». Шлюз челнока закрыт.
- Как Далан?
- Стоит на ногах. Молчит. Перчатки обгорели.
- Далан!
- Да. Слышу. Мне трудно.
- Подключись к челноку с доступа носимого объекта, он справа в переходнике. И параллельно на меня. Я выхожу к точке разделения. Сделай расчет его снижения и входа в атмосферу. У тебя шесть… пять минут сорок секунд.
Пальцы пылали непрерывной болью. Далан встряхнулась и тычком согнутого пальца оживила пульт в стене. БЕСПИЛОТНЫЙ РЕЖИМ. ВВЕДИТЕ ПАРАМЕТРЫ ЗАДАЧИ.
- Дайте цифры.
- Вот, - развернулись таблицы красных чисел, настоящая рябь значков и окон переменных опций. Стараясь позабыть о боли, Далан забегала пальцами по сенсорной панели. Вести два корабля сразу - для одного пилота слишком сложно. Надо помогать. Тем более если ты считаешь быстрее эйджи и даже многих своих соотечественников.
- Доложи о готовности.
- Скоро. Я успеваю рассчитать.
Эш заметила движение, оглянулась - и замерла.
Над люком переходника неясно проступил образ человека. Немолодой эйджи стоял прямо, словно забыв про свой возраст и непосильный груз усталости; он глядел на Эш со слабой и доброй улыбкой. Он был в странной длинной темно-зеленой одежде… такую она видела во сне на мертвой женщине.
Он поднял руку, отдавая Эш косменский салют.
- Благодарю. Вы преодолели. Вы победили.
- Выполнила! - крикнула Далан, и Эш невольно повернулась к ней; когда она взглянула вновь на люк, там никого не было.
- Отбрасываю челнок.
На прощание Форт наподдал летающий гроб сфокусированным импульсом гравитора - как пинка отвесил: «Гуд бай!»
НОСИМЫЙ ОБЪЕКТ ОТСТЫКОВАН.
- Начинаю маневр ухода от планеты. Полюбуйтесь, как он падает! - голос Форта звучал свободно, это были слова человека, мастерски завершившего работу и гордящегося ею.
На фоне облаков, похожих на жирные молочные пенки, почти забытые в эпоху искусственных молокопродуктов, удаляющийся челнок выглядел острым осколком стали. Приближение оптикой сделало видимыми скошенные стабилизаторы воздушного полета, каплевидные обтекатели антенн, оранжевые круги маркировки заправочных гнезд и бортовой номер. Из конических дыр кормовых дюз клинками вырывалось голубое пламя.
- Учитель мне явился, - вырвалось у Эш. - Я увидела…
- Аааа, - изможденно сгорбилась Далан, - я много видела и слышала, пока несла. Почти запуталась, что вижу. Как я донесла?.. Не понимаю.
- Что такое - Зеленая церковь? - вопрос родился сам собой, невинно и просто, словно не был грехом в устах шнги. Нельзя вникать в чужие веры, которые суть лжеучения; это дозволено лишь с благословения, в научных целях.
- Зеленый Мир, - ответил Форт, не вдаваясь в пояснения. - Секта родом со Старой Земли.
Эш кивнула, дав себе слово разузнать побольше. Это праведная вера, если дает такую мощь духа.
- Учитель был силен и храбр. Таких в мире мало, - Далан держала мучительно саднящие ладони на весу, стараясь не шевелить пальцами.
- Да, он заслуживал места получше, чем Нортия. Но он сам сделал выбор, - вместе с ответом Форта по низу экрана побежала строка: «ПРОГНОЗ ДЛЯ ОБЪЕКТА - ЧЕЛНОЧНЫЙ КОРАБЛЬ OG-28105 BARRIER. ПРИ НЕИЗМЕННОЙ ТРАЕКТОРИИ/СКОРОСТИ - РАЗРУШЕНИЕ…» - далее вариатор БЭМа погнал численные выражения пути челнока и выводы - когда кораблик распадется.
Не успела Далан мысленно проверить расчет вариатора - неплохой способ забыть о боли, - как на месте челнока возникло рельефное белое облачко, на миг багрово осветившееся изнутри вспышкой.
- Стоп-стоп-стоп… - вариатор поперхнулся новой командой и зачастил: «ВОЗМОЖНЫЕ ПРИЧИНЫ РАЗРУШЕНИЯ ОТМЕЧЕННОГО ОБЪЕКТА - ВЫБРАНО: ВНУТРЕННИЙ ВЗРЫВ НЕЯСНОГО ПРОИСХОЖДЕНИЯ. НЕДОСТАТОЧНО ДАННЫХ ДЛЯ АНАЛИЗА».
- Раньше времени! - удивилась Далан. - Гораздо раньше!
- Что это могло быть?.. - Эш глупо глядела на обломки, разлетавшиеся из облака.
- Это?.. Хм! Наверное, то, что мы не нашли, - еще один будильник от господина Сато. А он, оказывается, большой гуманист - как позаботился о нас! - избавившись от смертельной головоломки, Форт стал разговорчивей. - То бы мы подыхали без еды, воды и воздуха на незаряженной посудине, как ягодки в консерве, у нас бы лопались глаза и языки вываливались, а тут - бабах! - и ни тебе агонии, ни долгих судорог. И мы бы еще с полгода выпадали на Нортию в виде метеоритов. Тонко сделано - расстыковка, «Сервитер» идет к дьяволу, а мы - к богу; все шито-крыто.
- Невозможно, - не поверила Далан. - Зачем ему так поступать?
- Может, спросим при встрече. Все, коллеги! Задача решена. Мы летим домой.
ВОЗВРАЩАЕМСЯ!!

БЛОК 14

Третьи сутки на «Скайленде» не было новых случаев фэл; с утра 14-го января умерло лишь двое больных, и медики уверенно надеялись, что мор на этом прекратится. Режим «чрезвычайки» позволял им не взывать к гражданским чувствам и не приглашать с поклоном на инъекцию иммуноглобулина, а охватывать вверенный контингент профилактикой в приказном порядке, невзирая на капризы и отговорки по религиозным убеждениям. Сато, как глава отдела безопасности, дал вкатить себе дозу одним из первых, чтобы показать пример подчиненным, - и теперь жестоко маялся с рукой, распухшей и горячей в плече.
Сато решил носить руку на перевязи - пусть все видят, как он страдает. Непрестанно думая об этом, он добился того, что рука перестала шевелиться. Набору документов с голоса и правке мышью это не мешало.
Обедал он, как всегда, скромно. Рыбные шарики с семью приправами, соус гоголо, веточки масиги в пикантном маринаде, чашечка вина и - для полноты картины - курительная свечка «полуденный сон».
- Дори, смени мне компресс. Он почти не щиплет.
Дорифор в дни эпидемии приобрел скверную привычку входить к комиссару с лицом, на котором было написано: «Дальше будет хуже».
- Дори, ты мог бы выглядеть более оптимистично? Любое удовольствие портится от твоего вида.
- У меня новости.
- У тебя всегда какие-нибудь новости. Скинь их Диадумену, а меня не нервируй.
- «Сервитер»…
Поплевав на пальцы, Сато загасил курильницу, морщась и шипя.
- Ну, что там?!
- Они развернули свою дырявую лохань и летят сюда. На «Сервитере». В 14.52 вышли из скачка в радиусе подлета к станции.
Сато заморгал; Дорифор почти услышал шорох его ресниц.
- На «Сервитере»?!. А кто им разрешил?
- Сообщают, что лихтер в аварийном состоянии. Просят принять их на причал. Директор станционного ОТКУ на связи с ними.
Рука забылась; Сато сбросил перевязь и мухой выпорхнул из кабинета. Проклятия теснились в голове, складываясь в замысловатую формулировку. Он застал взъерошенного, опасно звенящего голосом директора в весьма щекотливый момент переговоров.
- У вас на борту плазмоиды; я не могу вас причалить.
- Плазмоидов нет, - отвечал невозмутимый артон.
- Куда же они делись?
- Рассосались.
- Как это?!
- Согласно инструкции. Мы ловили их сачком и зачитывали им инструкцию; они этого не выдержали.
- Капитан Кермак! Мы говорим об аварийной ситуации!! Отвечайте как принято!
- Пожалуйста. Плазмоиды все до единого разрядились на элементы конструкции. Корабль безопасен для станции.
- Дайте мне, - Сато схватил микрофон. - Кермак, с вами говорит комиссар Сато!
- Очень приятно.
- Вы должны были сбросить на Нортию груз согласно завещанию.
- Какое это имеет значение для службы безопасности? - удивление в голосе артона казалось неподдельным.
- Вы сделали это или нет?!
- Я не отвечу, пока не получу от вас исчерпывающих разъяснений, - голос стал мягок, но в его замшевых ножнах пряталась сталь.
- А я не позволю вам причалить, пока не услышу ответ.
- Почему же? Не означает ли это, что груз по завещанию - опасней, чем корабль с плазмоидами?
Сато чуть не вывалил в эфир заготовленную порцию проклятий. Возврат ящика с камнями - снова фэл… или что там еще может устроить конкреция Торна-Зиновича-Рейзера?..
- Итак, вы отказываетесь ответить? Значит, приблизиться к станции вы не имеете права.
- Через шесть часов я буду у причала.
- Нельзя! Я за-пре-ща-ю!!
- Кораблю угрожает авария. Поломки на борту начались меньше чем через час после отлета; БЭМ неисправен - и вы первый констатировали это. Согласно пункту 4-7 параграфа 93 Правил космических сообщений экипаж имеет полное право покинуть судно.
- Установите лихтер в стационарной точке относительно станции и эвакуируйтесь на челноке, - встрял директор ОТКУ.
«О нет!» - мысленно возопил Сато, представив, как челнок взрывается на виду средств оптической телеметрии и осколки летят в станцию, - но Кермак его успокоил:
- Невозможно. У нас нет челнока.
- Как это? - спросил директор.
- Потерян. Подробнее я доложу по прибытии. Но если вы не можете ни принять нас, ни снять с «Сервитера» своим катером, я начинаю радировать SOS на международной частоте… и сообщу спасателям все, что случилось с кораблем.
Не оказать помощи аварийному судну, вынудить его посылать SOS почти у причала, в шести часах лета от станции, - это для главы ОТКУ хуже, чем просто позор. Это отставка, причем со скандалом. Директор затравленно взглянул на Сато, который что-то взвешивал в уме, покусывая нижнюю губу.
- Кермак, - минуту назад кричавший, Сато стал почти вкрадчив, - все проблемы решаемы на нашем уровне. Не спешите с сигналом бедствия. От вас требуется мало - уточнить судьбу груза из отсека 14.
- Что представляет собой груз? - артон давил, и сложно было противостоять его нажиму.
- Фрагменты камня, - Сато стал противен самому себе - он уступал давлению. Уже не проклятия, а месть вызревала в его сознании.
- Точнее, пожалуйста. Что за камень, откуда, его свойства.
- Камень с Арконды. Свойства - особые. Вернее, неопределенные.
- Опасные, вы хотели сказать?
- Возможно. Поэтому сближение корабля со станцией нежелательно. Взамен я надеюсь услышать от вас сведения о наличии в отсеках… неучтенных грузов биологического происхождения. Под запись, внятно и отчетливо. Вы сможете перебраться на станцию на катере. Ну-с?..
- Благодарю за любезность. Мое слово такое: на корабле «Сервитер Бонд» трупов нет. Груз из 014 отправлен в челноке на Нортию.
- Дайте им причал, - сказал Сато директору, выключая связь.
- Комиссар, - скулы директора зажглись румянцем гнева, - вы мне размахивали своей картой допуска, чтобы я подписал лихтер в рейс. Вы уверяли, что ваши парни провели предполетный контроль и что Ллойд установил пригодность судна к рейсу. А там сразу все начало рушиться! Потом плазмоиды! Сломался БЭМ! Я хочу знать, досматривали лихтер в самом деле или нет!!
- Об этом составлен надлежащий документ, - пропел Сато, - и вы его подписали. Если у СК будут сомнения, вам придется их отвергнуть или признать обоснованными. А там как решит СК.
- Я сделал пометку в акте о том, что срочность отправки - по вашему настоянию! Ваш допуск…
- Допуск мой, а ответственность ваша. То есть я рекомендую, а деяния совершаете вы. Я же вам не приказывал, а советовал. И мои ребята - не технари; они только убедились, что лихтер отвечает нормам общей безопасности. Так что готовьтесь изучать те недостатки корабля, которые вы не отметили впопыхах.
- Комиссар!!.
- Извините, у меня дела. Я должен вас покинуть.
В дверях Сато оглянулся - не лопнул ли директор ОТКУ от кипучей ярости? Еще нет.
- Один совет, очень добрый совет - чем тратить время и нервы, изучите контракт на этот эскортный полет. Контрактные обязательства - вещь более чем серьезная. Относительно корабля - придерживайтесь тех бумаг, которые имеются. Пусть оправдываются они - а не мы. Я выражаюсь достаточно ясно?..
На выходе из шлюзовой камеры экипаж «Сервитера» встречал некий солидный и нахмуренный чиновник в форме офицера транспортно-космического управления с нашивками 2-го ранга, а за ним группировалась небольшая свита из инженерного и портового персонала. Из гражданских маячили белогривый комиссар и его узкоглазый чернявый напарник.
- Капитан Кермак? - не спросил, а скорей рявкнул старший офицер. - Вы за все ответите!
«Именно так у нас принято встречать героев», - угрюмо подумал Форт.
- Прошу прощения, сэр, кто вы?
- Я Уинстон Ди Брайдон, директор отделения ТКУ на станции «Скайленд-4».
- Не имею чести знать вас.
- Я подписал ваши контракты на рейс со стороны администрации.
Эш, натерпевшаяся здесь от людей в форме, старалась держаться за Фортом как в тени - может, не заметят?.. Комитет по встрече ей сильно не нравился. Все таращились на них, как на вражеских парламентеров. Она выспалась как следует в скачке - но, похоже, сил на общение с администрацией надо больше, чем их дает сон. Далан шумно сопела, поводя усилителем глаз из сторону в сторону; говорить должен капитан - субординация.
- Не помню, чтобы вы были при подписании.
- Не важно; моя подпись заверена печатью.
- Из ваших людей я имел дело только с беловолосой женщиной…
- С кем?.. - директор, набравший воздуха для возмущенной тирады, осекся.
- Она называла себя комиссаром Сато… или это была подстава?
Свита начала сдавленно гыкать, похрюкивать и слегка корчиться от сдерживаемого смеха, ломая режиссерский замысел и драматургию сцены; косые взгляды то и дело касались гипсового лица комиссара. Многим понравилось, как артон опустил Сато ниже плинтуса, - в том числе и директору. Но долг службы превыше всего - директор поглядел на Кермака величаво и надменно, словно гербовый орел Федерации.
- Как вы объясните свое возвращение? Вы не исполнили условий контракта!
- Челнок «Барьер», приданный нам для эвакуации, был неисправен - даже в большей степени, чем лихтер. Мы смогли выполнить условие по грузу, только спустив челнок с орбиты на планету. Естественно, что вернуться можно было лишь на «Сервитере»… и нам крупно повезло, что он не рассыпался при маневре приближения к планете и уходе от нее.
- Ваши оправдания ничем не подтверждаются, - взяв нужный тон, громыхал директор. - Вы получили хороший челнок - и угробили его; вот что объективно. Что касается лихтера - его способность к полету определена до старта по нормативам Ллойда. Господин комиссар…
Выступил вперед Сато с кожаной папкой; голос его был свеж и чист:
- Бумаги надлежаще оформлены. Если на лихтере возникли неисправности, то исключительно по вине экипажа. Есть определенные сомнения в вашей квалификации… это будет дополнительно изучено и доложено в ситуационной комиссии. Мы вынуждены просить вас, капитан, задержаться на станции до разбирательства… тем более что мы в карантине.
- Слушайте, вы, - Форт старался был вежливым, но что-то не получалось, - я с экстренно набранной командой слетал в адову дыру и вернулся не затем, чтоб слушать вымыслы и обвинения. Вон там, - показал он назад, на шлюз, - стоит корабль, и если он нормальный, то пусть кто-нибудь возьмется за тринадцать тысяч эскортировать его на Нортию, а я погляжу, как это у него получится!
- Дискутировать будем в СК, - отрезал Ди Брайдон, - а сейчас передайте судовые документы старшему инспектору Линдау и можете быть свободны… в пределах станции.

Предыдущая страница 11 Следующая страница


Эскорт 12

- Я требую комиссионной экспертизы корабля! - окрикнул Форт уходящего директора; тот не прореагировал. Сато не спешил удаляться, словно любуясь происходящим, да еще Линдау приблизился, делая руками некие гребущие движения.
- Несомненно, экспертиза состоится, - заверил комиссар. - Как вы хотите. И даже если не хотите.
- Я всего лишь хочу получить свои деньги, и экипажу должны заплатить. А вы-то чего добиваетесь?
- Мы? - по-детски прозрачно взглянул Сато. - Наша позиция принципиальна - выполнение контракта. Мне не интересно, куда и как вы летали. Вам платят не за художественные маневры в космосе, а за результат. Где результат? Вы пригнали сундук с грязью обратно - то есть результата нет! И, заметьте, у нас все бумаги в порядке - а у вас?.. Впечатление таково, что вы получили исправный корабль - и испортили его. А другой выбросили. Кто-то за это будет отвечать, не так ли?..
- Позвольте мне взять бортовой журнал, - напомнил о себе Линдау.
- Вы его примете под роспись, при свидетелях. Встретимся у юриста станции - если он жив, - сказал Форт, как плюнул.
- Не заставляйте меня ждать, - скрипнул обиженный Линдау.
- Ни минуты. Я его отсканирую и заверю копии, а после забирайте.
- Зря вы послали письмо о трупах, - тихо молвил Сато, дождавшись, когда уйдет недовольный инспектор. - Вы серьезно осложнили свое положение. Я был вынужден выступать перед прессой, и мне пришлось исправлять вашу глупость - представьте, как я выглядел по вашей милости. Вы меня выставили шутом…
- А кто вам велел выступать, не умывшись? Два куска мыла - и выглядели бы вполне ничего себе.
- У вас еще есть время дерзить, - глаза Сато заблестели. - Думаю, годик-другой пребывания на станции вас успокоят, и вы научитесь вести себя прилично. Полномочия мне позволяют задержать вас до выяснения всех обстоятельств полета.
- Не забудьте потом оплатить мне упущенную выгоду. - Форту стало неприятно при мысли, что его контуанский вид истечет и он станет лицом без гражданства. Опять же, очень не хотелось разоблачать свою истинную природу и дожидаться людей Джомара.
- О да - если вы вправе на нее рассчитывать. Ваш диплом вызывает всякие вопросы - скажем, о его подлинности… Давайте не говорить о будущем, пока не собралась СК. Что-то еще она решит!..
- Феномен с подвохом в багаже покойника, мина на челноке…
- Осторожней, Кермак. Я нахожусь при исполнении, я - государственный чиновник пятого класса. Ваши нелепые намеки можно расценить как оскорбление. Вам мало тех проблем, которые есть?
- Да, о покойниках - Кэн Мерфанд просил вам передать кое-что.
Сато невольно отшатнулся, увидев будильник.
- Что вы так дернулись? Страшно?.. Не бойтесь, он свое отзвонил. Держите на память. Вы бы поискали на «Сервитере» - вдруг мы не тот ящик выкинули… Сейчас 21.43; к утру как раз управитесь.
От замюриста Форт возвращался, перегруженный самыми мрачными мыслями. Стоило, наверное, сдаться Джомару, а не соваться в гадючье гнездо администраторов, у которых все по документам сходится и выглядит так убедительно. Разумеется, пока экипаж боролся с авариями и чуть ли не голыми руками выбрасывал горящий феномен, те сидели в тишине и покое и подгоняли строчку к строчке.
Но экипаж!.. Их нельзя бросить. Теперь предстояло дело посложней битвы с феноменом - тот был один, а этих лощеных, округло и красиво говорящих гадин - мало что не рота. Не исключено, что самописец уже сняли с лихтера и подчищают информацию. Человеку, верящему в законы, такое и вообразить нельзя, но Форт, чей разум украли военные, чтоб втиснуть в мозг-машину, знал цену законам и тем, кто их призван соблюдать. Чтоб избежать огласки и расследования, они на все пойдут. Остается держаться вместе и стоять на своем. Выбить из начальства заработок - и ходу отсюда! Интересно, есть ли в Галактике место, которое не обсидели начальники, готовые тебя сожрать, если ты не вписался в их формат?..
Рея Магнуса он послал подальше. Никаких интервью! Заговорим, когда иного выхода не будет, - и денег за свои откровения надо требовать побольше. Пока не время ссориться с комиссаром Сато на разрыв… хотя опыт упрямо подсказывал Форту, что чем больше ты уповаешь на понимание начальства, чем искреннее полагаешь сдуру, что в начальники берут за светлый ум, а интеллект измеряется числом нашивок, тем крепче эти скоты гнут тебя в бараний рог и вьют из тебя веревки. Когда хочешь как лучше, выходит по-ихнему.
«Куда удобней - экипаж спасен, феномен выброшен; я признался, что на лихтере нет трупов, Сато - что камень был опасен; плати за труды и прощай. Хочешь оставить все в тайне? Да ради бога! Накинь нам, работягам, тысяч по пять за молчание, ведь самописец остается у тебя. Так нет же, у начальства идеал другой - наорать, обвинить тебя во всем и ни томпака не платить. Я оказался виноват - зачем вернулся? зачем выжил? Я! А не они, пославшие меня в погиблый рейс на дрянном судне, с дьяволом в трюме и бомбой на челноке!.. У них все бумаги были приготовлены, чтобы списать нас по графе потерь. Мы им отчетность нарушаем!..»
Экипаж он нашел в упадническом настроении. Далан, ворча и булькая зычным горлом, ходила по убогой гостиничной каюте, а Эш помешивала еду в кастрюльке, уныло напевая что-то на родном языке. Имей Форт программу перевода, он услышал бы невеселую колыбельную для шнги:
Середочка-середка, зачем ты родилась?
Отцу-матери - послушная рабыня,
Жене-мужу - дешевая нянька.
Сточатся челюсти, высохнет кожа,
Скажешь спасибо середке-молодке,
Той, что тебя своей жвачкой накормит.
Мала твоя доля в семейном наследстве,
Горька твоя доля в подсолнечном мире.
Середочка-середка, зачем ты родилась?..
- Что-нибудь выяснилось, капитан? - шарахнулась к нему Далан всем телом.
- Ничего хорошего, - Форт сел, стараясь не глядеть на коллег. - Они все хотят переврать; ну, вы слышали, у шлюза… Вся техника была новенькая, с иголочки, а мы ее загнали и сломали.
- А феномен?! - взрычала Далан. - Я им руки покажу! У нас записано!..
- Далан, без обид - но с тобой разочтутся как надо. Ты из того мира, с которым федералы ссориться не станут. А вот у нас история подольше…
- Как так можно?! - уши Далан сложились в возмущенную фигуру. - После всего, что было, - и такая вам несправедливость!..
- Может, у тебя дома по-другому. А у нас так. Нам еще доказывать придется, что мы - это мы, а наши дипломы - не подделки.
В дверь позвонили. Форт поглядел радаром на пульт двери - та отъехала в сторону. На пороге стоял нижний чин станционной охраны. - по табелю о рангах вроде полицейского сержанта.
- Добрый вечер, - деликатно начал он.
- Половина двенадцатого, спать пора, - недружелюбно отозвался Форт. - Что вам надо?
- Здесь находится Зук Эшархиль Тэрэх Шнга. Ей следует пройти со мной в отделение охраны.
- Это зачем?..
- Она была условно освобождена из-под стражи и должна вернуться под арест.
Эш уронила ложку. Всякая иллюзия свободы исчезла; четверо суток полета оказались просто кошмаром между тюрьмой и тюрьмой. Ее оторвут от людей, которые стали ей близки, как родня, и бросят в одиночку. И будут вынуждать к сотрудничеству - говорить и подписывать то, что им надо. Они это умеют - Эш дома наслушалась, как оккупанты обрабатывают тех, кто угодил в их тюрьмы. Человека иногда могут пожалеть, он таки свой, а вот «ихэнскую вонючку» - никогда. То, что принес с собой охранник, было выше ее терпения, почти до дна истощившегося в рейсе. Что - опять покориться?.. Никто не заступится. Тут «чрезвычайка». Пока добьешься связи с Аркадией, пока там смекнут, как тебе помочь (и то - если захотят и смогут!), - от тебя одна шкурка останется. Тупик. Тебя приперли.
- Я не пойду, - прошептала она, а потом вскрикнула: - Не пойду!!
- Вы отказываетесь подчиняться? - удивился охранник. - Извините, в таком случае я вынужден буду заставить вас.
Форт начал вставать, отметая доводы рассудка: «И зачем ты собрался это делать? Тебя же и посадят!», но его опередила пылкая Далан.
- А попробуй заставить меня, - охранник попятился перед движущейся на него тушей на массивных ногах, с растопыренными ручищами. - Это частное помещение! Порог не переходить!
- Не частное, а арендованное, - пробовал спорить охранник. - Это сопротивление властям! Я вызываю наряд стражи.
- Хоть десять, - Далан захлопнула дверь перед его носом и повернула запор.
- Далан, он вызовет. Он не шутил.
- И я не шутила! Могу запираться, когда захочу. Я догадываюсь - хотят нас разделить, оставить врозь. Мне заплатить, Эш в клетку, вы будете один. Я глубоко обижена! Они о нас будут выдумывать враки, что мы неумело водили корабль! Нельзя им позволить!..
- Пожалуйста, - взмолилась Эш, - не отдавайте меня!..
Поскуливая от боли в обмотанных пальцах, Далан извлекла из своей необъятной сумки с гимнастическими инструментами увесистый цилиндр, поставила на торец и повернула верх, как крышку термоса. Цилиндр ожил - замерцал огоньками, выпустил какие-то блестящие отростки, а верх раскрылся железным бутоном. Нагнувшись, Далан прощебетала в него длинную фразу и, помедлив, выслушала трель ответа.
- Порядок. Через два с небольшим ваших часа у нас будет подмога. Надо высидеть.
- А объяснить, что сделала, ты можешь? - Форт с недоверчивым интересом оглядывал образчик техники высшего мира.
- Вызвала своих. Кто путешествует у нас один, носит маячок вызова спасателей. У нас никто не остается без защиты родины. Мне ответили, чтобы ждала. Это, - потрогала Далан пикающий цилиндр, - дудка тревоги.
- Что же… что же ты раньше в свою сопелку не дунула?!! - взорвалась Эш. - Когда мы на «Сервитере» чуть не…
- Тогда проблемы были мои собственные. Личные. Я могла их решить. Сейчас в моем лице оскорбили Бохрок. Это никому не позволяется.
«Не-ет, никогда мы не поймем эти техно-социальные миры - ни Форрэй, ни Бохрок! - подумал Форт, ощупывая и сканируя дверной запор. - Муравьиное общество… один за всех - пожалуйста, как она - готовы гнать корабль ради одной девки, и ладно бы она была в опасности - а чтобы честь их муравейника не прищемили!..»
- Если бы с той стороны был я, дверка бы не продержалась и пары секунд. Они провозятся чуть дольше.
- Надо принять меры.
- Забить чем-нибудь дверь! - выпалила Эш; Форт сочувственно поглядел на нее. Он, как никто на «Скайленде», понимал беды несчастной шнги, но ему грозила не каталажка, а рабство.
- Нет сварочного аппарата. Впрочем, заваренную дверь тоже высадят. Дело времени.
- Морской закон! - гаркнула Далан, привлекая к себе внимание. - Я знакома с обычаями. Это общепринято у эйджи.
То, что она вынула на этот раз из сумки, походило на стопку пластин, скрепленных кольцами, но оказалось мозаикой два на два метра с какой-то дичайшей, кричащей раскраской, словно таблица для проверки цветового зрения; Далан, урча, разместила раскладной тонкий щит на полу.
- Вставайте сюда. Эш, возьми еду и воду, могут пригодиться.
- Если память не подводит, это твой флаг, - Форт обошел раскладушку кругом. - Или герб?..
- Да! Флаг - территория Бохрока. Кто стоит на ней, неприкасаем. Морской закон, так?
- Ммм… да, есть такой обычай. Но как-то неловко - ногами по флагу…
- Я пригласила, вы - гости. Остальные нет.
- Откройте дверь! - приказали снаружи. - Неподчинение будет расценено как враждебные действия по отношению к представителям правоохранительных органов!
- Войдите! - Форт, сняв запор, отступил к флагу и встал на него.
Униженный в своем служебном рвении охранник привел пятерых, одетых и вооруженных как для захвата террористов в логове. Но картина, представшая их глазам, смутила группу физического действия - непослушный экипаж с отрешенными лицами стоял на пестром коврике для медитации, а у ног мирки тикало что-то, похожее на адскую машину.
- Если вы посягнете на флаг и морской закон, - гулко заявила мирка, - вы будете общаться с солдатами моей планеты. Я могу отстоять себя.
Никому не улыбалось драться с разъяренной слонихой как бы не пяти центнеров весом; при 1 g мирки удачно сочетали порхание акробата с силой мамонта. И вообще, не зная юридических тонкостей, тут можно таких дров наломать, что не угадаешь потом, перед какой комиссией отчитываться. Разочарованно поцокав языками, спецназовцы отошли посовещаться в коридор. Своих умов им показалось мало и, пошептавшись, они вызвали Сато - комиссар заварил этот чай, вот пусть он и обжигается.
Беловолосый явился с недовольной миной; вздорный голос его был слышен издалека:
- Вы что, вшестером не можете отконвоировать одну ящерицу?!.
Причастившись к зрелищу, он умолк. Цилиндр к этому времени втянул рожки и вместо «бип-бип» стал наигрывать бохрокский гимн - сущая какофония из лязга, буханья и воплей драконов. Такую музыкальную игрушку Сато видел впервые, но чутьем подозревал в ней нечто гадкое для себя.
- Может, применить слезоточивый газ? - осторожно предположил командир группы. - Или нервно-паралитический?..
- Еще посмотрим, кого первого парализует, - намек мирки прозвучал многообещающе.
- Пусть торчат, если им нравится, - глухо бросил Сато, удаляясь. - Я загляну утром - может, им надоест. Советую прислушиваться к просьбам этой… серой госпожи.
Но утро по станционному времени еще не наступило, когда диспетчер-телеметрист в панике доложил начальнику «Скайленда»:
- Сэр, в радиусе подлета вышел из скачка военный корабль мирков, по классификации - канонерка, название - «Аталамаренк». Их капитан требует причал, иначе грозит высадить десант своим способом.
- Какого черта им тут надо?!. - начальник вмиг представил, что, пока они сидели в карантине, ни с того ни с сего разразилась звездная война и флот Бохрока уже бомбит Сэнтрал-Сити на далекой Колумбии.
- Он утверждает, что на станции обидели их соотечественницу по имени… - имя было втрое длинней названия канонерки. - Он прибыл эвакуировать эту гражданку и расквитаться за ее обиду.

БЛОК 15

Болтуны расходятся во мнении о том, на что похожи мирки. То назовут «пень-корягой», то увидят в них зримое воплощение сказочных троллей. Под стать хозяевам и техника чудовищной планеты; низкие автомобили на катках-колесах, пузатые гибриды самолетов с дирижаблями, парусные платформы-буеры - все имеет оттенок той кряжистой эстетики, которой славятся их создатели. Не исключение и их космические корабли - «Аталамаренк», нагло потребовавший стыковки, напоминал не то грибной нарост на дереве, не то распухший бумеранг. Диспетчеры порта негодовали вслух («Явились, [слово], старшие братья по разуму, чтоб им [глагол]!»), но невольно любовались, как красиво маневрировал зеркальный полумесяц, метясь стыковочным узлом в станцию. Можно подумать, он инерцией не обладает - до того невесомо движется.
Начальник станции, на ходу оправляя мундир, спешил в пассажирский шлюзовой отсек 5. Пока мирки сближались со «Скайлендом» - это не заняло много времени, - он уточнил, о какой гражданке Бохрока шла речь, и теперь отдавал распоряжения:
- Сато запереть и никому не показывать! Я сам их встречу и все объясню.
Церемонию гостеприимства в полном объеме выполнить не удалось. Пока начальник поспешал и думал, как за приветственной речью скрыть одышку, гости уже высадились.
Мирки-десантники ломились по коридорам резво и уверенно, хоть были обвешаны снаряжением от ушей до колен. Начальник на секунду потерялся, оказавшись среди стада вооруженных троллей, но взял себя в руки:
- Здравствуйте! Я рад вас видеть. Мне надо говорить с вашим командиром.
- Нннгамммм! - промычал кто-то в ответ, проносясь мимо. Начальника по-прежнему не замечали.
- Кто ваш командир?!
- Говорите со мной, - тролль, готовый затоптать начальника, замер вплотную перед ним. Обвитый множеством ремней поверх доспехов; на плечах, на шее, на груди - везде коробочки, круглые и угловатые, какие-то щитки в форме тарелок, набалдашники, чашки - все это одновременно цвикало, чирикало и стрекотало. Как они сидят в засаде?.. Видимо, молча, прикинувшись камнем.
- Я готов ответить на ваши вопросы.
- Приятно. Мы посотрудничаем, может быть. Мое имя - Лармадэникан Бордамадол Секерголамаш. Просто Секер. Сделайте мне любезно проводы к Атамерадон Импаулури Далангиак.
Слегка запутавшись в именах, начальник узнал-таки второе и пригласил Секера за собой. Мирки уже установились на пересечениях коридоров и, по сути, контролировали весь порт «Скайленда». Начальнику оставалось преподнести победителю ключи от города и сдать шпагу. Благо шел четвертый час ночи, народу по станции шлялось немного, а то бы начальник увидел, как мирки разгоняют толпу. Точней, услышал бы - они это делают криком.
Досталось одному Рею Магнусу - он вздумал заснять захват «Скайленда» для канала VIII. Одна из громадин задорно пискнула и, выхватив у оператора камеру, шваркнула ее об пол - только детали полетели, - потом наступила на останки и, осторожно вынув диск с записью, спрятала в карман на животе; другой тролль грамматически неправильно, но убедительно сказал Рею в лицо, что ему сейчас можно, а что нельзя. Можно было сидеть и не высовываться, иначе возможны травмы.
Эш, застывшая на флаге с кастрюлькой и бутылкой, слегка сомлела от испуга, напряжения и душевных мук; Далан взяла у нее сосуд с едой, а Форт подхватил шнгу на руки и держал, пока в каюту не вгромоздился командир Секер.
Встреча мирков выражалась в звуках и бешеной мимике; на лице Секера это выглядело как танец бровей, единственной ноздри и рта, причем каждая часть лица плясала по-своему, а вдобавок уши помогали речи неритмичными взмахами. При этом собеседники стояли ноздря к ноздре, чуть не в упор, и от бурной живости их речи казалось, что это ругань и они вот-вот друг в друга вцепятся. Наверное, у них затем нет носов, чтобы могли так близко разговаривать.
Мирков было всего двое, но гвалт стоял такой, словно разом тараторила дюжина людей. Вдруг гам оборвался и Секер объявил:
- Я отмечаю вопиющую непорядочность. Это поправимо. Мне нужно представительное общество для декларации.
Погудев чем-то внутри, он прибавил:
- Начальство объекта. Главные лица.
- Я - главное лицо. Все можно решить со мной.
- Нет. Один решает, когда один. Двое - вдвоем. Трое - втроем. Это наше правило. Я тоже не один. Два заместителя имею.
- Хорошо, пройдемте в конференц-зал. Я приглашу всех старших специалистов туда.
- И обязательно Сато. Такой здесь есть.
«Уже наябедничала! И когда успела?..» - злобно зыркнул начальник на Далан. Та, очевидно, правильно поняв поворот его лица, разинула рот и ребячески подразнилась аналогом языка. Из отвесившейся вниз пасти на вздрогнувшего начальника выглянули два сочных желто-серых щупальца в полосках роговых крючков, а следом выехали зубы - стамески и долота в наборе. Приснится такое - не проснешься.
- Охрана помещения тут будет наша, - подытожил Секер и длинно засвистал, подзывая своих молодцев.
- А как мы? - вытянула шею Эш, соскользнув с рук Форта.
- Это не вопрос. Вы на флаге, вы у нас в защите.
Собрание невыспавшихся старших технарей и бюрократов шикало и шепталось, дергая плечами, разводя руками и ядовито поглядывая на Сато. Затейник чертов. Ручка у него, видите ли, бо-бо. Как бы голове бо-бо не стало. Те, кто 10-го числа участвовал в совещании, одобрившем вывоз покойника с багажом на Нортию, делали вид, что они ни при чем, и наговаривали на комиссара лишнее. Он-де все сам, один задумал и засекретил, а мы тут отдувайся за него.
- Меня не информировали, - заявлял Ди Брайдон. - Я не отвечаю за то, что он вытворял, прикрываясь допуском. Техническим контролем занимались его люди, в нарушение правил…
Линдау горячо ему поддакивал, с испугом вспоминая текст письма, отправленного им на «Сервитер» с подачи Дорифора. Вдруг и письмо поднимут и предъявят СК?.. А если соберут международную СК?.. Вовек не отмоешься.
- Гердип Сингх мне доложила, что Диадумен к ней приходил и изъял запись переговоров on-line, - зловеще цедил шеф связистов. - Но девочка догадлива - сообразила сделать копию…
Даже под дулом лайтинга он не сознался бы сейчас, что орал на смуглую диспетчершу: «Ты думаешь головой или нет?! Чтобы голубчики Сато меня таскали на комиссии? Чтобы я тонны объяснительных писал?! Сотри немедля, если хочешь тут работать!»
Представитель Ллойда - тот и вовсе был ни жив ни мертв. Ну как перетряхнут все его темные гешефты?..
- Господа! Рад вам представить командира Секера и его замов - Надара и Багук.
Все надели вынужденные восковые улыбки. Свой флот далеко, станция имеет лишь противометеоритную защиту… да и попробуй рискни вызвать военную помощь - зеркальный бумеранг блеснет, и то ли были те крейсера, то ли их не было…
- Мы посовещались, - обвел Секер собрание взглядом линз усилителя. - Опросили потерпевших. Наши выводы огласит Багук. Это леди.
Ужасная леди хлопком приглушила какие-то жужжалки на плече.
- Начальство объекта обязано выплатить экипажу «Сервитер Бонда» условленные деньги. Свыше того премия за трудности. Мы справились в законе, премия размером семь десятых от договорной цены. Затем мы увозим экипаж с собой. Я огласила.
- Теперь мы выслушаем вас, - мирно чмокнул губами Секер.
- Возражение! - поднял руку заместитель больного юриста. Начальник попытался телепатически приказать ему: «Сидеть!», но мысль не долетела.
- Среди экипажа есть ихэнка, она подданная Федерации, состоящая под следствием по делу о непреднамеренном нанесении телесных повреждений с расовым подтекстом. Мы не можем разрешить ей покинуть станцию.
- Вы знаете о прецедентах? - голова Багук утонула в плечах.
- Да.
- Вы руководствуетесь ими?
- Разумеется.
- Вы создали прецедент - отпустили ее под поручительство капитана Кермака. Мы повторим это. Поручится командир Секер. Мы сбалансировали вину и опасность пребывания ихэнки здесь. Здесь ей опасней. Вы сообщите нам решение суда, его исполнит международная служба.
- Почему? Ихэнка находится под нашей юрисдикцией, - юрист решил показать, что младшие миры не безропотно сносят диктат высших.
- Потому. Мы изменим ей юрисдикцию. Мы не уверены в вашей беспристрастности.
Юрист сел - оплеванный, весь в пятнах недоверия.
- Относительно платы, - ободренный смелостью юриста, подал голос шеф-бухгалтер. - Вы требуете 49 300 бассов…
- Наличными, - подчеркнул Секер. - Причем 8800 они уже получили.
- Да, но - сорок тысяч!.. Таких наличных средств у нас нет. Можем выдать чеками…
- Чеки нетрудно опротестовать. Выньте деньги из жалованья персонала. Из своего в том числе.
Шеф-бухгалтер увял, что-то невнятно бормоча, - должно быть, раскладывал 40 500 по зарплатам мелких служащих. От себя он не думал и томпака выделить. От денег лиц 1 и 2 ранга - тем более.
- У меня есть возражение, - поднял здоровую руку Сато. «Ты-то куда, одеколон туанский?!. - с тоской и ненавистью воззрился на него начальник станции. - Сидел бы, и рот на замке!..»
- Не закончено разбирательство о том, насколько верно пилотировался лихтер и как выполнялись технические операции на нем. - Сато чеканил слова, глядя прямо на серые бугристые лица мирков. - Это подлежит разбору в ситуационной комиссии ТКУ.
- Бомба на челноке, - кратко промолвила леди Багук. - Вы хотите разбора по этому факту?
- Извините, вас обманули. Экипаж пользуется тем, что обломки челнока недоступны, и…
- Доступны. Мы в силах опустить на Нортию поисковые аппараты и найти останки. Или проще - часть их еще на орбите. Вы продолжаете настаивать, чтобы мы отловили их и сделали анализ? Если бомба была, все расходы на розыски и экспертизу лягут на вас. А вам грозит международный суд. За попытку убийства нашей гражданки.
- Ну, - встал начальник, - полагаю, что мы договорились по всем пунктам. Комиссар Сато больше не имеет к вам вопросов или предложений. Дело ихэнки, я надеюсь, будет рассмотрено судом станции гуманно, с пониманием. Деньги мы найдем.
- И побыстрей, - поднялся Секер. - Наша спасательная операция должна длиться не больше ваших семи часов. Превышение срока по вашей вине оплачивается вами.
На выходе начальник станции задержал шефа-бухгалтера:

Предыдущая страница 12 Следующая страница


13 Александр Белаш, Людмила Белаш

- Вычти-ка с Сато под это дело тысяч семь-восемь. И с его ребят по тысчонке. Им будет полезно почувствовать, кто сегодня в проигрыше.
- Ох эти мне спецслужбы тоталитарных сверхцивилизаций!.. - сетовал Сато в присутствии слегка поблекших Дорифора и Диадумена. - Хамство, бесцеремонность, волюнтаризм!..
- Ох эти мне младшие миры с их рыночными отношениями!.. - делился Секер с Надаром и Багук. - Сплошное жульничество, голая корысть и служебные преступления!..
После завтрака мирки стали стягиваться к порту; возбужденный «Скайленд» гудел и гомонил; станционная охрана наконец-то вылезла из нор и оцепила порт, а Рей Магнус торопливо надиктовывал по on-line на свой канал все, что он видел и не видел. Где-то вдали, в верхних эшелонах власти, звучали ноты протеста и дипломатичные ответы на них - Федерация переписывалась с Бохроком об инциденте на «Скайленде-4». Бохрок говорил, что ничего прискорбного не случилось, и намекал, что ТКУ Федерации не мешало бы разобраться с полетом «Сервитер Бонда» на Нортию и обратно - там каким-то боком замешались аркондские феномены.
Как об этом пронюхал Рей Магнус - неизвестно, но он первый вбросил в сети блиц: «ФЭЛ НА СТАНЦИИ ИЗЛУЧАЛ КАМЕНЬ С АРКОНДЫ!» Спешно снаряжалась экспедиция бладраннеров.
Экипаж «Сервитера» об этой шумихе не ведал. Он готовился к отправке.
- Вот деньги, - шеф-бухгалтер открыл кейс. - Убедитесь и пересчитайте.
- Вы не думаете, что я вам верю?.. - Форт изменил масштаб времени для зрения и принялся проверять число банкнот в пачках.
- Нам хотелось бы предать забвению всю эту неприятную историю, доставившую и вам, и нам столько тревог и хлопот, - Сато колыхнул жестким листом с красочными надписями и печатями. - От имени и по поручению транспортно-космического управления я вручаю эту почетную грамоту гражданке Бохрока, проявившей… героические усилия… славный пример содействия цивилизаций… также денежные премии другим членам экипажа…
«Отступное, значит, - отметил Форт. - Раскошелились-таки, жадюги».
«Купи на мои деньги автомобиль и разбейся на нем», - желал ему Сато.
Мирки довольно заахали, взмахивая ушами: Сато не ошибся, заготовив грамоту, - они и впрямь обожали всяческие поощрения и признания доблести. Далан влезла лицом в грамоту, читая посвященные ей строки. Сато тем временем протиснулся к Форту.
- Дорогой Кермак, не всегда за твоей спиной будут стоять бохрокские десантники. Я тебе не советую показываться здесь - даже в радиусе подлета. Будь уверен - я найду, за что тебя арестовать.
- Дорогой Сато, я обязательно сюда наведаюсь, потому что скоро тебя тут не будет. - Форт пересыпал пачки денег из кейса в свой вещмешок; он не хотел брать на борт ничего, над чем мог поколдовать Сато. - Даже если федеральная СК тебя простит, то не прощу я - и расскажу миркам о твоих фокусах, а эти тролли, если я в них не ошибаюсь, очень щепетильно относятся к честности служащих и не откажутся от удовольствия поднять на уровне посольств вопрос о твоем соответствии должности. И тебя пометут.
- Не надейся, - шепнул Сато. - У меня прекрасные знакомства в верхах.
- …которые не помешали выкинуть тебя сюда.
- Это не навсегда. Все переменится.
- …кроме твоей привычки подкладывать мины и посылать людей на смерть, махая им вслед платочком. Сказать, в чем между нами разница? Я о тебе знаю все, а ты обо мне - ничего.
- И кто ты такой? - Сато сдержал лицо, но от Форта дохнуло чем-то необычным… вроде тайны.
- Я - человек! - подмигнув комиссару, Форт с мешком денег (не часто так случается с людьми, если исключить инкассаторов) двинулся к шлюзу, в «Аталамаренк».
- Я хочу поблагодарить администрацию «Скайленд-4» за внимание и заботу! - возгласила Далан. Начальство, подавленное налетом Секера, несколько выпрямилось и заулыбалось, как для группового фото.
- Эш, капитан - отступите на шаг и откройте рты, - негромко проронила Далан в сторону. Эш, знавшая, что за этим последует, быстро села в позу яйца и зажала голову в ладонях.
Уши Далан поехали в стороны, рот стал иерихонской трубой, лицо вспухло; она присела и стала в полтора раза шире от вдоха
- СПА-СИ-БОООО!!!
Ураган звука пригнул оглохших начальников, а последнее «БО» прямо-таки всех размазало.
- Я не слышу! Ничего не слышу! - плакал Сато, зарывшись в подушку. - Какая подлость! Какая низость!.. У меня лопнули перепонки!
- Жаль, - тихо проговорил медик, - он так и не узнает, что ему звонили из главка…
Дорифор и Диадумен вопросительно переглянулись - почему им неизвестно о звонке?! - а Сато вскинулся:
- Что?! Кто звонил? Когда?!
- Ну я же говорю вам - истерический припадок, - пожав плечами, медик пошел к двери. - Давайте ему те лекарства, что я назначил.
- Все вы подлецы! Все подонки!!. - Сато с воплем запустил вслед врачу подушкой, но попал в туанскую вазу на тумбочке, и тонкое изделие, покачнувшись, цокнуло об пол и рассыпалось с нежным звоном.
Все туанское даже в гибели сохраняет изящество и шарм.
- И это мне за то, что я всех спас! Вот людская благодарность! - комиссар рыдал, орошая слезами снежные простыни. - Я уйду. Уеду. Мне никто не нужен. Я хочу умереть!
- Успокойся, мой хороший, - Дорифор гладил его белые волосы с безжалостной улыбкой любящего человека. - Это пройдет. Ты от меня никуда не денешься.
- Мы не изучили феномен. Не взяли даже маленького камешка из ящика! Наука нам этого не простит.
- Уймись, Далан. На твой век каменьев хватит. Я знаю места - там этого камня целые горы…
- Капитан, у тебя своеобразный юмор! Я его поняла.
- Ты делаешь успехи. Но я сейчас не капитан, я пассажир.
- Схожу к Секеру. Кажется, скоро мы прибываем.
Форт лежал на просторной миркской койке - при 2,6 g лучше быть в горизонтальном положении - и листал ежеквартальник «Вестник трудоустройства».
- Эш, ты как?
- В жизни не наймусь к миркам, - шнга дышала с натугой, преодолевая давление невидимого груза. Но это - все-таки свобода! Не париться в тюрьме, не изнывать в плену закрытых стен… - Я буду искать вакансии у тех, чье тяготение меньше.
- Я думаю податься на Унту, к орэ, - вслух делился Форт мечтами. - Правда, влажность высокая, и температура… но мне без разницы. Да, еще у них много углекислого газа в воздухе. Унтийское гражданство стоит, в переводе на бассы, где-то тысяч десять…
- Вы серьезно туда собрались?
- Да, - Форт был строго намерен отделиться от шнги; нечего влачить за собой хвост всех влюбленных в тебя.
- А я… наверное, полечу на Мегару. Там жаркий экваториальный пояс, это мне подходит. Закрытая планета чистой экологии…
«Зеленая планета, - подумалось ей. - Зеленая церковь…»
- Что ж, валяй. И оставляй о себе весточки в сети, как устроилась и прочее.
- Вы будете искать там мое имя? - Эш обрадовалась.
- Лучше по коду или псевдониму. Выдумай что-нибудь и скажи мне.
Эш замолчала, перебирая варианты, а Форт вернулся к справочнику.
«На Унту, на Унту, к жабам-людоедам… Но почему непременно туда? Можно и к людям. Вот, скажем, - юрисдикция Альты, Планета Монстров, сокращенно ПМ. Вторая в звездной системе. Тяготение - 0,73 g. Наклон оси к плоскости орбиты - 8° 29… Период обращения - 113,4 суток ПМ (221,3 суток Старой Земли). Период вращения - 46,8 часа СЗ. Состав атмосферы… СО2 - около 1 %, ого!… Давление… Так, а вот это занятно - „При устройстве на работу предост. вид на жит. сроком 5 лет Един. Времени с неполными правами гражданства“. Это выходит - девять местных лет. Шикарно! Пусть ситуационная комиссия шлет мне туда запросы по делу „Сервитера“, а лично я в СК не явлюсь - некогда, ибо работаю. Альтийские власти не выдадут - у них контры с федералами. Это местечко стоит изучить…»
И он с интересом вчитался в адреса фирм и служб, нуждавшихся в пилотах на Планете Монстров.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • БЛОК 1 (Страница 1)
  • БЛОК 2 (Страница 1)
  • БЛОК 3 (Страница 2)
  • БЛОК 4 (Страница 2)
  • БЛОК 5 (Страница 3)
  • БЛОК 6 (Страница 3)
  • БЛОК 7 (Страница 4)
  • БЛОК 8 (Страница 5)
  • БЛОК 9 (Страница 6)
  • БЛОК 10 (Страница 7)
  • БЛОК 11 (Страница 7)
  • БЛОК 12 (Страница 9)
  • БЛОК 13 (Страница 10)
  • БЛОК 14 (Страница 11)
  • БЛОК 15 (Страница 12)


Александр Белаш - Эскорт

Александр Белаш
Людмила Белаш

Эскорт

Цикл: "Война кукол" - 0

 Читать книгу

Аннотация

«Говорят, когда корабль проклят, на нем всегда появляется кто то лишний» — это эпиграф к повести, но по моему это лучшая аннотация к таким произведениям как «Эскорт» Александра и Людмилы Белаш.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel