Александр Байбородин - Урук-хай, или Путешествие Туда

1 Александр Байбородин

Глава 1

Солнечные холмы Хоббитона. Они покрыты мягкой шёлковой травой. Они пахнут мёдом и ласкают глаза нежными оттенками разнотравья. На тёмном зелёном ковре разбросана россыпь кремовых и белых клеверных головок. Светятся солнышки ромашек. Кивают прозрачно-синими головками васильки. Медуница радостно раскрывает глубокие фиолетовые цветы навстречу деловым толстым, неповоротливым шмелям и торопливым пчёлам. Незаметная пастушья сумка, вся усыпанная меленькими белыми цветами, нежится под лёгким ветерком. Мягкие метёлки мятлика наклоняются и гладят лицо. Часами можно лежать в этой траве. Ветер ерошит волосы и приносит запахи и звуки. Мёд цветов и горечь полыни, шуршание травы и жужжание насекомых, дым далёкого костра углежога, спор играющих под холмом ребятишек и дальний скрип колёс.
Солнечные холмы Хоббитона, как давно я вас не видел. Наверное, с того самого дня…
Я тогда поссорился с отцом. Поссорился потому, что он задумал меня женить. Мне стукнуло тридцать три года, и я, как у нас говорят, уже вошёл в возраст. Вот отец и решил, что мне пора иметь жену. По правде говоря, мне совсем не хотелось жениться, едва выйдя из доростков, но меня он не спрашивал. Да это и не заведено у хоббитов. Так уж повелось, что супругов для своих детей выбирают родители. В нашем маленьком народе едва ли не все знают друг друга и почти все связаны сложным родством, поэтому родители, выбирая, долго выясняют, кем приходятся жених и невеста друг другу. Ещё дольше выясняют, какое у невесты приданое, и какое хозяйство у жениха. Если родители решат, что невеста и жених не подходят друг другу, то молодые никогда не смогут пожениться.
Думаю, что и дедушка Сэм никогда бы не женился на бабушке Розе, хоть они и любили друг друга. Кто он был? Сын садовника, у которого даже не было своего сада. А Хижинсы - род зажиточный. Но дедушке повезло. Поговаривают, что старый Хижинс, давая своё согласие на обручение, думал, что Сэм вернулся из странствий вовсе не бедняком. С мастером Бильбо Бэггинсом уже было так. Он-то, конечно, и до своего путешествия был не беден, но прожить всю жизнь, не работая, как прожил он её, вернувшись из дальних краёв, не смог бы. Вот Хижинс и решил, что дедушка Сэм тоже привёз сундук с монетами на крупе своего пони. Папаша Хижинс ошибся, о чём потом и жалел, но расторгнуть обручение - это почти как забрать жену из дома мужа обратно - уж было бы против всяких обычаев. Да и жалеть Хижинсу пришлось недолго. Дедушка Сэм, хоть и носил такое имя, простаком не был. Серый порошок, что подарила ему эльфийская царица, сделал его и богатым, и уважаемым. Каждый желал, чтобы Сэм Садовник прошёлся по его земле. А уж когда в наших глухих краях нежданно-негаданно появился король Элессар и вежливо попросил стариков избрать Мэром кого-нибудь из его друзей, старики думали недолго. После отъезда мастера Фродо Бэггинса за море, дедушка Сэм остался самым старшим из всех трёх и самым рассудительным.
Я-то всего этого, конечно, не помню, меня тогда и на свете не было, но дедушка Сэм любил поболтать с внуками под старость. События, описанные в Алой книге, он вспоминал нечасто, да и не любил этого делать. Как и дедушка Перегрин, впрочем. Оба на вопросы о тех временах говорили, что мастер Бильбо Бэггинс уже всё написал лучше, чем они могут рассказать. А вот о том, как он женился на бабушке Розе, и как они начали жить вместе, дедушка Сэм рассказывал часто. Очень ему нравилось вспоминать это.
Оно и понятно. Какие там подвиги совершал дедушка в чужих краях, об этом хоть пиши, хоть рассказывай, только несмышлёные малыши будут верить. Да и то, пока в доростки не выйдут, а там уж тоже смеяться начнут, как взрослые. А то и уважать перестанут, потому что шляться по чужим весям - занятие не для уважаемого хоббита. В глаза, ясное дело, говорить не будут, но уж за спиной вдоволь посудачат.
История женитьбы - другое дело. Дедушка сумел жениться на девушке, которую любил, и которая любила его. Об этом до сих пор многие из молодых хоббитов и хоббитянок, да и не только молодых, говорят с завистью. С тайной, понятно, завистью. Кто же при всех будет такое говорить? О таком можно только с ближними друзьями, да и то шёпотом. Но втайне завидуют многие.
В общем, отец решил меня женить, и рассчитывать на то, что мне, как и деду, повезёт самому выбрать себе невесту, не приходилось. Не то чтобы это меня сильно печалило. Я водился с молодыми девушками, но ни одна из них не запала мне в сердце, и я даже думал, что не так уж важно, кто из них станет моей женой. Но отец выбрал мне в жёны Настурцию Шерстолап!
Не могу отрицать, что за Настурцией было не просто хорошее, а отличное приданое - часть лугов Шерстолапов в пойме Брендивина. Далеко не каждый хоббитский род, даже и из очень уважаемых, имеет луга в брендивиновской пойме. У Брендибэков, например, они есть, а у нас, Туков, их нет. Всякому известно, что с пойменного луга травы можно взять раза в три больше, чем с обычного. А значит, и скота можно содержать побольше. Туки - род далеко не бедный, но упустить такое богатство и нам не позволительно.
Приданое за Настурцией было замечательное. Да и родство меж нами очень дальнее, почти никакого. И в зажиточности Шерстолапы почти не уступают Тукам. А то, что Шерстолапы - род менее уважаемый, чем Туки, для женитьбы даже хорошо. Всё это так. Но на всю жизнь связаться с этой старой дурой, чья рожа ещё противнее её нрава, и которую так никто и не взял замуж, несмотря на всё приданое?!
Когда отец объявил мне, что через неделю у меня с Настурцией смотрины, через полгода - обручение, а ещё через год - свадьба, я высказал всё, что думаю о Настурции и решении отца, хлопнул дверью и, благо, пони был осёдлан и стоял во дворе, вскочил в седло и был таков.
Если бы знал тогда, к чему это приведёт, остался бы дома. Среди нас, Туков, иногда рождается какой-нибудь непоседа, вроде дедушки Перегрина, который готов сорваться, куда глаза глядят, по первому же подходящему поводу. Из-за этого все остальные считают нас не вполне солидными хоббитами, хоть и не говорят о том вслух. Но я не такой. Я самый обычный хоббит, бросить родной Хоббитон и нашу уютную норку мне и в голову бы не пришло. Я был обижен на отца, но, вправду сказать, в глубине души понимал, что Настурция вовсе не худший выбор. Она не очень умна и отнюдь не красива, но глуп тот, кто ищет в женщине ум, а красота - товар быстро портящийся. Что до дурного нрава, то, говорят, у девушек, которых долго не берут замуж, часто бывает такой, но он меняется, когда у них всё-таки появляется муж. Да и приданое…
Но я вскочил в седло и пустил пони вскачь по пыльному наезженному тракту. Пони был резв и свеж. Он летел над дорогой, и его давно нестриженая грива реяла словно стяг. Пыль клубами поднималась за нами, а копыта весело топотали. И в этом топоте слышалось, как будто сама дорога весело выкрикивает: «Вдаль, вдаль, вдаль!» Ветер заставлял щурить глаза. По обочинам мелькали кусты и деревья. А дорога вилась земляною лентой за окоём. Вдаль. И словно звала туда, где всходит солнце, где гуляет ветер, и где ещё много незнаемых тебе путей. Истинно говорят старики: «Будь осторожен, выбирая путь, стоит ступить на него, и никогда не знаешь, куда он может тебя привести».
Поскакал я на другой берег Брендивина к своему приятелю Тедди Брендибэку. В роду Брендибэков любят торжественные имена: Фортинбрас, Мериадок, - а со времени возвращения Мериадока Великолепного полюбили имена роханские, так что полностью Тедди зовут Теоденом, но он мало подходит своему царскому имени. Парень он шебутной и весёлый, ему бы наверняка понравилось, окажись он на моём нынешнем месте. Да и все Брендибэки такие. Уж на что нас, Туков, считают несолидными, но в этой несолидности Брендибэки нас далеко переплюнули. Их даже кое-кто называет за глаза «Бралдабэками». Намекая на то, что они вечно пьяны от своего тёмного бралда, потому и характер такой. Но назвать так кого-нибудь из Брендибэков в глаза, означает, точно быть жестоко битым. Брендибэки обид не прощают. Чтобы решиться на такое, надо быть уж совсем отпетым, но отпетых в наших краях не бывает. Если, конечно, не считать отпетыми самих Брендибэков, но опять же, кто бы решился вслух говорить о них так.
И если подумать, то разве хоббиты более добропорядочные и рассудительные смогли бы пятнадцать поколений охранять границу Хоббитона? Сеять пшеницу или пасти коз может каждый. А многие ли смогут жить у самого Заплота, каждый год отодвигая его всё дальше и дальше в Древлепущу? Многие ли, когда приходит беда, могут взяться за топор и лук, не тратя времени на лишние сомнения, и драться, не жалея жизни? Брендибэки могут. Так было много, много раз за всё существование Хоббитона. Многое уже забыто, но все помнят, что Белых волков Долгой зимы остановили именно Брендибэки. Да и битва с орками, во времена молодости обоих моих дедушек и дедушки Тедди, ещё жива в памяти.
Книга о тех временах есть и в Бэкланде, и в Тукборо. Из-за красного сафьянового переплёта её ещё называют Алой книгой. Мы часто вместе с Тедди брали её или у нас, или у них, убегали в холмы и до темноты читали друг другу вслух. Завораживающее это было чтение. Герои и маги вставали со страниц, и странно было думать и понимать, что среди этих героев были и наши собственные дедушки. Когда вокруг мирные пашни и пастбища не хочется задумываться, что где-то бывают огонь и кровь. И уж совсем невозможно представить, что руки, которые в детстве гладили тебя по голове, когда-то держали меч. И что тот, кто качал тебя на своём колене, герой и воин. Нас с Тедди это очень занимало, пока мы были в доростках.
Но время идёт. И однажды выясняется, что ты уже взрослый. Вокруг нет никаких битв. И надо просто жить, как живут все.
Тедди был моим другом - с кем мне ещё было делиться обидой, если не с ним? Но в тот вечер Тедди был веселее обычного. Его отец, так же как и мой, объявил ему о скорой женитьбе. Но для него-то выбрали в жёны Лукрецию Лакошель, из тех Лакошелей, что нынче живут в Торбе на Круче, бывшем имении Бэггинсов. И Лукреция - единственная наследница всего имения, что в хоббитских семьях бывает нечасто, поскольку обычно детей у нас рождается много. Да и не только в приданом дело. Лукреция и Тедди давно строили друг другу глазки и норовили затиснуться вдвоём куда-нибудь подальше от посторонних глаз при каждой случайной и неслучайной встрече. Я уже говорил о том, как у нас выбирают невест и женихов. То, что выбор отца Тедди совпал с выбором самого Тедди, можно назвать большой удачей. А может, и нет. Брендибэки часто поступают не как все. Так что Тедди был очень весел или, правильнее сказать, «изрядно навеселе» и моей печали не разделял.
Как бы то ни было, мы прихватили из кладовой пару бочонков пива, немалое количество закуски, сгрузили всё это на моего пони, так что у него начали разъезжаться ноги, свистнули для компании с десяток околачивавшихся вокруг молодых Брендибэков и Грибкинсов и отправились в рощу на берегу. На мальчишник. У Брендибэков на забавы молодых хоббитов всегда смотрели сквозь пальцы, поэтому и нашей гулянке по случаю предстоящих нам с Тедди помолвок никто не препятствовал, а столь небольшая убыль пива на обширных запасах Брендибэков никак не сказалась.
Может быть, вы знаете, что хоббиты - народ чрезвычайно основательный, и всё делают основательно. Пили мы тоже основательно, и одному из молодых Брендибэков дважды пришлось съездить на моём пони до кладовой. Начали мы с брыльского светлого, потому что оно было самым лёгким. Потом отдали должное нашему светлому, из Тукборо. Оно потемнее брыльского и имеет более терпкий вкус, хотя по крепости почти не отличается. Но, понятно, что больше-то всего мы выпили тёмного брендибэковского бралда. А это, я Вам скажу, весьма забористое пивцо. Цветом оно такое же тёмное, как вода Брендивина, за что его и зовут иногда в шутку Бралдавином. Вкус у него горько-терпкий, но приятный. А уж крепость… Мы-то привыкли. Да и вообще, хоббитский желудок быстро переваривает всё, что в него попало. А вот непривычному такое пиво быстро вскружит голову.
Я как-то, ещё в доростках, был с Тедди и его отцом в Бри. И там мне довелось видеть, как какой-то Верзила сверзился с лавки под стол всего с трёх кружек бралда. Пиво мы тогда и привезли Маслютику для его «Гарцующего пони». В последнее время Бри растёт, как опара у печи. Верзил в нём селится всё больше и больше, и все не дураки выпить. Так что бралд приносит Брендибэкам немалую долю их доходов, и нам, Тукам, наше светлое тоже.
К закату пиво плескалось у меня уже где-то между ушей, и я боялся наклоняться, опасаясь, как бы оно не вылилось. Тедди был ещё более хорош. Он-то начал отмечать свой будущий брак ещё до моего приезда. Молодые Брендибэки и Грибкинсы на ногах держались не все, а вокруг как-то незаметно потемнело. Пора уж было и по домам.
И тут мне захотелось в кустики. Знаете, как оно от пива бывает? А мы ещё и съели немало. Я отошёл, но свет от костра, который запалил кто-то из молодых Брендибэков, распространялся довольно далеко от поляны, и я отошёл ещё подальше. Будь я трезвее, то, наверное, заметил бы неладное, но в глазах плескалось пиво, да и не очень-то посмотришь по сторонам, когда сидишь со спущенными штанами. Я уже начал застёгиваться, когда позади что-то хрустнуло, и меня оглоушило чем-то тяжёлым…

1 Следующая страница


Урук-хай, или Путешествие Туда 2

Глава 2

Сначала в сознание пробилось назойливое журчание воды, а потом раздражающее, еле слышное капанье.
- Очнулся, маленький?
Голос был тихий, вкрадчивый. Он шёл чуть справа от меня и немного выше. Левее кто-то шумно сопел и шмыгал носом.
- Это хорошо, что очнулся, я уж тут хотел из-за тебя кое-кому задницу порвать на восемь клиньев. Открой гляделки-то да не менжуйся, что ты из себя девочку в обмороке изображаешь, я же вижу, ресницы дрожат, значит, очнулся.
Я сидел, привалившись к сырой земляной стенке. Одежда на мне: и куртка, и жилет - пропиталась холодной липкой влагой. Вся спина была мокрой, и меня трясло крупной дрожью, а за ворот, прямо на шею, со стенки стекала противная струйка. Тьма была вокруг, хоть глаз коли. Какие уж там ресницы сумел разглядеть говоривший… Я и его-то самого даже не видел, ощущал с трудом: просто тёмная громада рядом.
- Молодчик! Не тошнит?
Я помотал головой, и меня тут же вырвало.
- Ну вот, - сказал тот же голос уже недовольно, - все сапоги загадил. Если ты, Снага, ему голову стряс, я то дерьмо, что у тебя вместо мозгов, через уши выбью и жрать тебя заставлю. Понял?
- Это он с испугу, - ответил второй сиплый голос и снова шмыгнул. Говорили они на Всеобщем, но первый говорил, как обычно говорит всякий Верзила, а вот второй словно выталкивал звуки откуда-то из горла и так искажал слова, что я едва понимал его. - С испугу и с пережору. Видал, сколько они сожрали? Полсотни наших три дня шамать могли. Ростом-то с крысу, а куда входит столько? И пиво ещё… - сиплый голос завистливо вздохнул.
- Забудь о пиве и о жратве тоже забудь.
- Как же, забудь… Живут же… Я такой шамовки даже не видел никогда. А пива сколько? Грохнуть их всех надо было. У них много осталось, глотку бы порадовали.
- Глотку я тебе сейчас зубами порадую, если пасть не захлопнешь. Тебе, Снага, думать для здоровья вредно, можешь так, Снагой, и лапы откинуть. Сказано было что? Взять одного тёплым и целым. Таким и доставить. Вот и будем делать, что сказано. Один пропадёт - не сразу искать будут. А дюжину жмуриков на бережку найдут - нам потом не уйти.
- Да я так… Жрать охота…
Послышался звук удара и первый голос продолжил: «Я кому сказал пасть захлопнуть? Кляп ему сунь, чтоб не заорал, и пошли».
Жёсткая холодная лапа заткнула мне нос. Я попытался вдохнуть ртом, но в него тут же ловко засунули скользкую кожаную грушу. У груши на торчащем изо рта узком конце оказались завязки, которые стянули у меня на затылке. Кожаный комок так плотно заполнил рот, что я, не то что говорить, даже мычать не мог. Выплюнуть его было нельзя: завязки мешали.
- Дышать можешь, - поинтересовался первый голос, - соплей нет?
Я помотал головой.
- Подыши. Хорошо. Не задохнёшься. Ты не терпи, начнёшь задыхаться - головой помотай или пяткой его толкни. Лады? Давай, Снага, бери его.
Только в этот миг я понял, что спелёнан, словно в детском свивальнике. Без всякой возможности шевелиться. Разве что согнуться да головой кивать. Больно мне не было, я был не связан, а именно спелёнан. И руки, и ноги, и всё тело моё было стянуто широкими полосами грубой, колющейся дерюжной ткани. Примерно так у нас и пеленают младенцев, только посвободнее. Я же совершенно не мог шевелиться, в чём немедленно и убедился, попробовав пошевелить рукой.
- Не дёргайся, - предупредил меня из темноты первый голос, - узлы затянутся. Жилы пережмёшь - кровь перестанет течь. А нам бежать долго и развязывать тебя некогда. Омертвеет рука или нога, что потом с тобой делать? Только добить. Если жить хочешь, не дёргайся, часа через два привал будет, там свободнее сделаем.
Над головой тихо, без скрипа, откинулась крышка, и стал виден небольшой круг звёздного неба. Звёзды были крупные, как лесные орехи, и яркие. Когда смотришь на них из окна дома, они никогда не бывают такими. Света почти не добавилось, но стало понятно, что в этом насквозь сыром, тесном земляном логове нас только трое. Лиц моих похитителей я по-прежнему не различал, да и всё остальное трудновато было разглядеть. Даже какого они роста, не было понятно, но они не были хоббитами, уж это я понял сразу. Зато я различил, что они вооружены. Тот, что разговаривал со мной, когда поднимал крышку, слегка приподнялся, и в отблеске звёзд я обнаружил перед самым своим носом клинок.
Клинок был странный, тёмный как сама темнота, и я его не столько видел, сколько ощущал холод металла и его запах. Звёзды серебрили тонюсенькую полоску заточенной кромки, и почти светящееся во мраке лезвие было криво загнуто вперёд. В этом нелепом загибе было что-то угрожающее, хищное. Даже на миг показалось, что сейчас эта чёрная тварь метнётся к шее, вцепится в неё острым краем и начнёт лакать булькающую из вспоротого горла кровь.
Мимо меня вверх протянулись две чёрные руки, послышался толчок, и сопение и шмыганье переместились из ямы наружу. Потом меня потянули за ворот, подтолкнули снизу, и я тоже оказался на вольном воздухе.
Кроме звёзд на небе оказалась и луна, позволявшая оглядеться, что я и сделал. Мы были в лесу. Чёрные громады деревьев теснились вокруг нас, закрывая почти всё от взгляда. Пахло сыростью и мхом. Рядом журчал какой-то ручей. Видимо, его я и слышал в яме. Сама яма была видна чёрным пятном на тёмной мшистой земле. Вот из неё показалась голова, плечи, руки, и через мгновение рядом со мной встал ещё один похититель.
Вдвоём они осторожно перенесли меня подальше от ямы, к дереву, уложили на твёрдом узловатом корневище и принялись закрывать крышку. Прямо на крышке рос небольшой кустик. Мои похитители подняли его и бережно опустили на чёрное пятно лаза, так что дыры совсем не стало видно, но они ещё и расправили ветки, разгладили ладонями мох вокруг, собрали мелкие комочки земли, что, видимо, рассыпались, когда крышку открывали изнутри. Потом набросали вокруг кустика листьев, доставая их из сумки, полили мох водой из ручья и в довершение всего сбрызнули сам куст какой-то жидкостью из маленькой корчажки.
Всё это они проделали без единого слова, даже без звука, если не считать звуком то, еле слышное в пяти шагах, шуршание, которое до меня иногда всё же доносилось сквозь звонкое журчание ручья. Но даже тетенькавшую над моей головой какую-то ночную пичугу это шуршание не встревожило.
Закончив, похитители подошли ко мне, и один из них попытался меня поднять. И не смог этого сделать.
- Гхажш, - раздался в темноте растерянный сиплый шёпот, - он его не пускает.
Тот, кого назвали этим странным то ли именем, то ли прозвищем, отвесил шептавшему подзатыльник и показал кулак. Сиплый помахал руками и показал вниз, на меня. Гхажш присел и принялся меня ощупывать, скользя руками сверху вниз. Я же мог только смотреть, но в темноте, под развесистой кроной было плохо видно, тем более что завёрнут я был тоже во что-то тёмное. Только чувствовались жёсткие ладони, пробегавшие по телу. Ладони добрались до пояса, подёргали что-то обвитое вокруг него, опустились ниже, но, видимо, больше ничего не обнаружили. Гхажш поискал ещё вокруг меня и приник, прилип губами к жёсткой коре дерева.
- Слушай меня, пенёк ходячий, - произнёс он тихим, но отчётливым шёпотом, - ты его сейчас отпустишь, или, клянусь именем, я тебя на мелкие щепочки нарублю.
Дерево скрипнуло, зашелестело листвой, хотя даже завалящего ветерка в этой сырой низине не было. Словно отвечало.
- Да мне наплевать, что ты с ним хочешь сделать, - снова зашептал Гхажш, обозлённо нажимая на некоторые слова. - Можешь его раздавить, можешь разорвать, хоть досуха высоси. Но если ты его убьёшь, то мне придётся нового искать, а это долго и опасно. Ясно тебе? Ты нам мешаешь. А я не люблю тех, кто нам мешает.
Дерево снова заволновалось, зашелестело. Мне показалось, что даже ветки у него задвигались.
- Ты мне, пенёк, не угрожай! Я - Гхажш, а это значит - Огонь. Я сам вспыльчивый. Или мы договоримся, или я тебя на дрова пущу. И всё твоё потомство тоже.
Дерево шумело кроной, словно в грозу, шаталось, скрипело, дёргало ветвями, и обвивавший меня корень сжался крепче, так сразу стало трудно дышать.
- Я тебе уже сказал, мне на его жизнь наплевать. Но если ты его убьёшь, значит, встанешь поперёк дороги всем нам. И я не шучу. Пока твои дружки до нас доберутся, ты уже округу освещать будешь, и сырость тебе не поможет: я и в воде тебя запалить могу, и саму воду тоже. Ты нас знаешь, понадобится - мы весь лес на угольки переведём, чтобы кого-нибудь из твоих отростков нечаянно не позабыть. Или отпускай его, или другой разговор будет.
Корень больно сдавил мне рёбра, и дышать стало совсем нечем. Дерево отчаянно скрипело, моталось из стороны в сторону и махало ветками.
- Ладно, что с тобой, полено, разговаривать, - неожиданно в полный голос вдруг заявил Гхажш. - Снага, уходим.
Он выпрямился, бесшумно выпорхнул из ножен чёрный кривой клинок, крякнул два раза по обе стороны от моего пояса. Снага сдёрнул меня с корневищ, вскинул на спину словно мешок, и мы побежали.
То есть побежали, конечно, они с Гхажшем. А я затрясся на Снагиной спине, уткнувшись носом в воняющий псиной, обтягивающий её мех. Но можно было хотя бы дышать. Снага и Гхажш ломились сквозь кустарник, как кабаны, не разбирая дороги, ломая ветки и хрустя всем, что попадалось под ноги. Позади нас что-то ухало, скрипело, ворчало и тяжело топало. Ветки склонялись и хлестали бегущих так, что доставалось даже мне, а уж сколько приходилось на долю Гхажша и Снаги, я и сказать не могу. Потом хруст под их ногами исчез, но зато появилось чавканье и хлюпанье, а ещё немного погодя вокруг зашуршали камыши.
- Стой! - прозвучал одышливый, загнанный голос Гхажша. - Оторвались, в болото они не полезут - тяжёлые. До солнца пересидим, а днём они спокойнее. Тогда и уйдём. Можешь говорить, Снага, если прёт. Тут камыш всё глушит. Только в полголоса, не ори.
- Пронесло, - прохрипел Снага и опустил меня в грязь, между двух кочек, так что видны были только тускнеющие звёзды на сереющем небе.
- Это бывает, - усмешливо отозвался Гхажш, - особенно по первому разу. Штаны сними да сполосни вон в бочажке. Пока не засохло. Тебя, малой, поди, тоже пронесло? С пива да с тряски, да со страху. Тут и бывалого пронесёт… Нет, надо же! Тварь деревянная! Надоело, говорит, одну воду пить, живого сока захотел. Как вы только с ними рядом живёте? Они ж вдоль вашего забора рядами, как в строю, стоят. И ведь были ж, говорят, когда-то обыкновенными деревьями, не шлялись по ночам и не кидались ни на кого. Это всё остроухие… Хорошо, что они камни не додумались будить, то-то бы мы беды хлебнули. А может, и додумались, да не получилось у них.
- А ты, Гхажш, тоже струхнул, - донёсся сквозь звуки полоскания голос Снаги, - вон какой говорливый стал. То всё помалкивал, за каждый шёпот по шее да в зубы. А тут как скворец поёшь.
- Если бы я тебя не учил, ты бы уже покойником был. Вас же шуршавчиков в лесу за лигу слышно. В поле - за две. Наше дело тишину любит. Тише будешь - дольше проживёшь. А что струхнул, так это верно. Ты думаешь, я этих бродячих пней каждый день встречаю? Это нам ещё повезло. Корешок у него тонкий был, с двух ударов срубился, он его, видать, только отрастил. Да зубы я ему заговорил. А мог и малого скрутить и нас с тобой заодно. Я как-то видел, что они с нашим братом делают, не здесь, в других краях. Жуть. Даже рассказывать не буду, вспоминать тошно.
- Может, и крысёныша сполоснём? - Снага подошёл и, видимо, прилёг рядом. - А то он пованивает, весь, наверное, в собственном соку.
- Надо бы, только нельзя. Это же его развязывать придётся. А вдруг шмыгнёт куда в сторону? Мы с тобой не найдём. Они, говорят, в твоих собственных штанах могут спрятаться так, что не отыщешь. Лучше не рисковать, пусть терпит. Встретимся с остальными, там его и помоем, и постираем, и ноги ему побреем.
- Ладно. Ты начальник, тебе видней. Спать-то можно?
- Можно, если охота. Я не буду. А ты ничего парень. Этого ловко взял. И у вяза не растерялся, сразу его с корней дёрнул. Тебя как матери-то зовут?
- Одна Гхургхи, а остальные Гхургха.
- Это за норов или как?
- Так. Чтобы всякое не липло.
- Хорошо звучит. Гхургх… Такое имя тебе рановато. Я тебя буду именовать Гху-ургхан. Подойдёт?
- Спрашиваешь, Гхажш. Конечно, подойдёт. И при ребятах так будешь говорить?
- Я же сказал. И при ребятах буду. И ребятам прикажу. И Гхой-Итэреми скажу.
- Ух ты! Значит, у меня имя будет?
- Будет, если доживём.
- Доживём. Я теперь обязательно доживу. И этого сам на спине до дому доволоку.
- Без тебя есть, кому его волочь. Это дело ума не требует. Ты лучше меня держись. Парень ты сообразительный. Я ещё из тебя хорошего шагхрата сделаю. Носом вот только шмыгаешь, лишний звук.
- Так сыро же было в схроне. Это же я после него. А ты вот не шмыгаешь, и крысёныш тоже.
- Кормёжка лучше - здоровье крепче. Ничего, мы и тебя подкормим. А пока шагху хлебни, подлечись, - послышалось бульканье и звуки глотания. Пить сразу захотелось нестерпимо. Обнаружилось, что язык давно уже высох и распух, и слюны во рту нет совершенно. Да кляп ещё…
- Легче, парень, легче. Так же всё вылакаешь, а ты мне ещё нужен. Малого лучше попои. Он же с пива сейчас мается.

Тогда мне, разумеется, был непонятен смысл этого разговора. Дело здесь в том, что в Тёмном наречии на гласные оканчиваются не имена, а прозвища. Имена же кончаются на согласные. Признание имени означает, что его носитель вполне самостоятелен в своих действиях и может сам отвечать за свои поступки. Но имя признают далеко не за каждым. Даже вполне взрослый урр-уу-гхай может не иметь имени и оставаться снагой. Вечно подчинённым. Здесь упомянуты два имени: «Гхургх», что можно перевести как «Демон»; и «Гху-ургхан», дословно - «Дух волчьей стаи». Кроме того, чтобы понимать игру слов в этом разговоре, надо знать, что в Тёмном наречии два различных звука «У». Первое «У» - сильное и короткое, произносится всегда с сильно вытянутыми и напряжёнными губами, имеет значение «СМЕРТЬ», «ЗЛО». Второе «У» - слабое и долгое, произносится на слабом выдохе без напряжения и имеет значение «МНОГО», «МНОЖЕСТВО». Руны Всеобщего не передают эти звуки, поэтому слабое «У» пишется в книге удвоенным - «УУ».
Гхой-Ингрэми - дословно не перевести. Можно сказать: «Мать судящая». Это не титул и не должность. Это признание мудрости.

Бледное небо закрылось тенью и надо мной появилось лицо. Или, лучше сказать, морда. Или нет. Лучше всего сказать - рыло. Широкое косоглазое тонкогубое рыло. Покрытое разводами буро-зелёной грязи по шелушащейся коже. Рыло поморгало жёлтыми широко посаженными глазками, ощерило мелкие кривоватые зубы, шмыгнув, втянуло показавшуюся, было, на кончике сплюснутого ноздрями вперёд носа зелёную слизь и произнесло сиплым жизнерадостным голосом Снаги-Гху-ургхана: «Не заскучал ещё, крысёныш?» Под голову мне втиснулась широкая, в лопату, ладонь, слегка приподняла её, и под рылом, там, где должна начинаться грудь, я обнаружил густую серую шерсть, знакомо завонявшую псиной. Вторая лапа, появившаяся в поле зрения, покрытая густыми, но почему-то рыжими, а не серыми, шерстинками, с плоскими то ли обломанными, то ли обгрызенными когтями-ногтями, держала плоскую, обтянутую коричневой кожей бутыль, слегка напоминавшую уменьшенный круг сыра. И не успел я подумать, как они собираются меня поить, не вынимая кляпа, как оказалось, что он прекрасно приспособлен для такого хитрого дела.
Прямо в горло мне полилась прохладная освежающая влага. Вода. Даже глотать не пришлось, да кляп бы и не дал сделать глотательное движение. Потом коричневая бутыль заменилась маленькой зелёной, и горло обожгло, словно жидким огнём. Под кожей побежало струйками тепло, а голова закружилась и тоже побежала куда-то. Ощущение было даже приятное. Хоть голова и кружилась, но мысли перестали суетиться и начали, наконец, цепляться одна за другую.
Уж не знаю, подействовало на меня это жутковатое огненное питьё, или перестало туманить разум пиво, покинувшее моё тело разными путями, но в голове моей, наконец, соединились воедино эти странные имена-прозвища, загнутый вперёд кривой клинок цвета чёрной ночи, одежда, волчьим мехом наружу, и косоглазое раскрашенное рыло. Орки! Это были орки! Орки, о которых я читал в Алой книге и о которых думал, что их истребили всех до последнего.
Как описать Вам те чувства, что закипели во мне тогда? Попробуйте сами представить, что может испытывать маленький беззащитный хоббит, спелёнанный, как младенец. Хоббит, лишь единый раз в жизни выезжавший за пределы Хоббитона на пару дней. Хоббит, никогда в одиночку не покидавший дома долее, чем на полдня. Хоббит, домосед и книгочей, которого украли. Украли прямо с дружеской вечеринки, чуть ли не из-за стола.
Я знал, что искать меня не будут. Все просто решат, что из-за обиды во мне взыграла туковская кровь, и я сбежал. Моего возвращения подождут несколько дней, а может, даже и недель. Потом отец лишит меня наследства и обручит с Настурцией кого-нибудь из моих младших братьев. Она уже долго ждала замужества, подождёт и ещё пару лет. Пойменные луга нельзя упускать из-за глупых обид. Да какие обиды! Я бы с радостью женился на Настурции без всякого приданого и, клянусь, прожил бы с ней в довольстве и покое до конца своих дней. Лишь бы не ощущать рядом двух этих выходцев из ожившего кошмара.
Помянутый кошмар не замедлил явиться, и я упал, как в колодец, в тягучее липкое забытьё, в котором меня долго ловили мохнатые огромные пауки с рылами Гху-ургхана и, в конце концов, поймали. И съели. Меня съели.

Предыдущая страница 2 Следующая страница


3 Александр Байбородин

Глава 3

Второй раз я очнулся от жизнерадостного негромкого рыка Гхажша.
- Просыпайся, Гху-ургхан, хорош храпеть. И дружка нашего зубастого буди. Я смотрю, он с шагху разомлел совсем. Уходить пора.
- Сволочь ты, Гхажш, - просипел жалобный, почти детский голос Гху-ургхана, - за трое суток первый раз глаза сомкнул, а ты сразу будить.
- Сразу? Да ты уснул, солнце только всходить начало, а сейчас - полдень. И пока ты щёки мял, я успел пол-леса обежать и всё болото. Хорошо, что я его заранее присмотрел, а то где бы мы сейчас были. Урагх с ребятами на той стороне. Я знак видел. И в лесу никаких вязов: одни клёны да ясени. Бери малого, и пошли.
- А поесть? Чего сразу бежать? Давай хоть по сухарику съедим. И этого покормим, тоже, наверное, есть хочет.
- У него ещё вчерашнее не переварилось. Вставай, пока по шее не получил. Бери его, и пошли.
Надо мной появилось лицо Гху-ургхана. Действительно лицо. При ярком солнечном свете рылом оно уже не казалось. На буро-зелёной щеке чётко пропечатались травинки и головка какого-то болотного цветка. Он, похоже, спал, положив щеку на кочку. Раскосые веки глупо моргали, курносый нос всё также пошмыгивал, и весь вид у него был как у обиженного ребёнка.
- Вот так всегда, - пожаловался он мне, словно я был ему другом. - Неделю почти не жрамши, три дня не спамши, по кустам и буеракам наползались, как мыши. Страху натерпелись. В грязи и воде по шею, и ни пожрать, ни поспать…
- Жрать и спать - свинячье дело, - всё так же весело прервал его Гхажш. - Вместе со своими будем и есть, и спать, и всё остальное. Ты готов или нет?
- Да готов я, готов, - проворчал Гху-ургхан. - Как тебя, крысёныш, комары-то искусали. Опух весь. Или это с похмелья?
Он взвалил меня на спину. При свете дня оказалось, что весь я целиком, кроме головы, упрятан в длинный мешок с помочами. И теперь лежал своей спиной на спине Гху-ургхана, так что смотреть мог только назад да немного по сторонам. Но позади ничего примечательного не было. Чахлые болотные деревца, камыш да осока. Мне оставалось только смотреть на яркое небо да на облака на нём. Но облаков было мало. Лишь изредка попадались перистые разводы в далёкой вышине. Иногда промелькивали редкие птицы, и я долго провожал их взглядом. Как бы я хотел крикнуть им, чтобы передали весточку в родной Хоббитон. Но рот был заткнут противной кожаной затычкой, да и говорить по-птичьи я не умел.
Гху-ургхан подо мной тяжело вздыхал и чавкал ногами по грязи. Иногда он что-то бурчал себе под нос и время от времени подкидывал сползающий мешок повыше. Тогда мне становилось ещё больней и неудобней, чем до этого. Но вряд ли он задумывался о моих неудобствах. Скорей всего, он думал, как бы не оступиться с еле видимой тропинки. Один раз он всё же оступился, и мы бухнулись в тёплую, пахнущую тиной воду какого-то маленького бочажка. Выбрался он быстро и без помощи Гхажша, которого не было ни слышно, ни видно. Так что я успел только испугаться, но испуг быстро прошёл, и стало даже досадно, что мы так мало побыли в воде.
Солнце уже миновало полдень, и теперь светило с западной стороны, прямо на меня. И пот, заливающий глаза, вовсе не был самой большой неприятностью. Гхажш был прав. Пиво, тряска, страх и много съеденного и выпитого. А я даже не имел возможности о чём-нибудь попросить. То, что от меня пахло хуже, чем от хлева, не было бедой, это можно было терпеть. Но едкая смесь нагревшейся грязи начала язвить кожу, и вся нижняя половина тела страшно зудела. Я пытался ворочаться и дёргаться на спине Гху-ургхана, но он, пару раз сняв меня и удостоверившись, что дышать мне ничего не мешает, опять забрасывал мешок за плечи. Вынуть кляп и спросить, в чём дело, ему даже в голову не приходило.
Так прошло часа два или три. Нет худшей мысли, чем мысль о собственных мучениях. Она усиливает страдание и делает его нестерпимым. Если Вам когда-нибудь доведётся попасть в неприятности, лучше думайте о том, что Вам дорого, и это даст Вам силы перенести всё. Я же тогда не знал этого и довольно скоро возненавидел не только орков, - к ним я и до того любви не испытывал, - но и себя, и солнце, и весь мир вокруг.
Но всё когда-нибудь кончается, и путь через болото тоже кончился. Хлюпать и чавкать под ногами Гху-ургхана перестало, тоненькие изогнутые болотные деревца сменились обычными, основательными деревьями, а вместо камыша и осоки появились папоротники. Выйдя на сухое, орки перешли на бег, движение стало быстрее, и теперь меня трясло, как на пони без седла. Оно было и к лучшему. Прилипшая к телу, пропитанная грязью ткань от тряски сдвинулась, и зуд стал не таким изматывающим. К тому же в лесу, в отличие от болота, был ветерок, и меня слегка обдувало, унося запах в сторону и холодя кожу. Солнце, скрывшееся за широкими кронами, тоже стало беспокоить меньше.
Зато начал грызть голод. В желудке урчало уже давно. Но, мучаясь зудом, я не обращал на это большого внимания. Когда зуд стал не таким докучливым, живот напомнил о своём существовании. Хоббиты могут садиться за стол и по семи раз на день, было бы что на столе. А я не ел со вчерашнего вечера. Вся моя еда почти за сутки - это несколько глотков воды да глоток огненного зелья. Разве это можно назвать хорошей пищей? Или даже просто пищей? Орки могут долго обходиться без еды. Но я-то не орк! Моего дедушку Перегрина и Мериадока Великолепного, когда они были в плену у орков, всё же кормили. Меня, похоже, никто кормить не собирался. Поить, видимо, тоже собирались нечасто. Я представш себе, что так и умру на спине у Гху-ургхана от голода и жажды. И эта мысль весьма меня опечалила. Пожить мне ещё хотелось. На подвиги, вроде тех, что совершали оба моих дедушки, я не рассчитывал, - трудновато было в моём положении думать о подвигах, мысли сами перескакивали на кусок пирога с доброй кружкой эля и горячую ванну, - но умереть вот так просто, в грязи и вони, было обидно.
За такими невесёлыми раздумьями я не заметил, что мы остановились. Гху-ургхан снял с плеч мой мешок и опустил меня на землю. Не очень осторожно, должен заметить, но в моём положении нужно было радоваться любому изменению. Он посадил меня спиной к маленькому земляному обрывчику, и я смог оглядеться. Солнце уже не жарило и клонилось к закату, но светило ярко, и до сумерек было ещё далеко. Прямо от моих ног покатый склон в десяти шагах переходил в голубую прозрачную воду махонького, в пятьдесят моих шагов, озерца.
Меня сразу замутило от сухости. Я бы и болотную воду, пахнущую тиной и тёплой грязью, пил бы сейчас взахлёб, а эта даже видом своим вызывала ощущение прохлады и свежести.
И мыться! Смыть с себя всю эту мерзость, расслабиться, вытянуть затёкшее тело и закачаться на тихой голубой глади. Плавать меня научил, даже заставил научиться, Тедди, и я бы дорого дал, чтобы воспользоваться его уроками.
Ко мне склонилось серое, даже сквозь буро-зелёные разводы, лицо и сказало голосом Гхажша: «Пить и мыться? Правильно?» Я кивнул.
- Мы тебя сейчас развяжем, покупаешься, грязь смоешь, потом поедим. Кляп тоже вынем, тут хоть закричись, только деревья и наши могут услышать. И ещё я тебя к себе привяжу на длинную верёвку мёртвым узлом, - его только разрезать можно, - чтобы ты не убежал. Но лучше не пробуй. Среди нас добрых мало. Может быть плохо. Понял?
Я снова кивнул. Гхажш развязал тесёмки кляпа и вытянул его изо рта, но рот так и остался открытым, потом вынул из пристёгнутых к левому бедру ножен зазубренный кинжал длиной в полтора локтя, зацепил ткань у горла зубом и распустил и мешок, и мои пелены одним рывком до самых колен. Под пеленами я оказался совсем голый. Ни рубашки, ни жилета, ни куртки, ни даже штанов, ничего не было, только беззащитное голое тело. Я попытался закрыться, но руки меня не послушались. Затёкшие мышцы вяло дёргались, но конечности не двигались.
- Ничего, - сказал Гхажш, - сейчас в воде отойдёшь.
Брезгливостью он не страдал. Быстро обхватил меня вокруг пояса тонким витым шнуром, затянул узел и вытянул моё бессильное тело из остатков распоротого мешка. Тем же мешком и пеленами стёр с меня большую грязь и отнёс в воду.
Вода только казалась прохладной, на самом деле, она была тёплая. Тёплая, мягкая, нежная и вкусная. Попробуйте не пить целый день на жаре и узнаете настоящий вкус воды. Я лежал в ней у самого берега и чувствовал, как кровь снова начинает течь, и силы возвращаются в ослабевшее тело. Рядом, в четырёх шагах, плескался Гху-ургхан, такой же голый, как я. Спина у него была как у дрягвинского кузнеца, широкая и жилистая, вся усыпанная мелкими веснушками. Когда он повернулся, то на отмытом от грязи лице их тоже обнаружилось огромное множество.
- На, - он подал мне кусок чего-то тёмно-коричневого, - это корень мыльный, потрёшься - грязь лучше отмоется.
И пошёл на берег, одеваться. Пока я тёр себя корнем и смывал липкую серую плёнку с кожи, они с Гхажшем поменялись, теперь Гху-ургхан держал верёвку и сторожил меня, а Гхажш пошёл в воду. Плавал он как выдра, без единого всплеска. Одним нырком через всё озерцо оказался у противоположного берега, там вынырнул и в четыре взмаха добрался обратно. Мне подумалось, что до такого пловца и Тедди далеко, а мне, тем более, позориться не стоит, и плавать я не стал. Просто домылся и отдал Гхажшу мыльный корень.
Гху-ургхан, одевшись, так и сидел на берегу, намотав на руку конец моего шнура. Но едва я вышел, он вскочил, замотал меня в кусок серой мягкой ткани и усадил всё там же, под обрывчиком, только немного в другом месте. Потом он достал из поясной сумки маленький берестяной стаканчик, из которого пахнуло чем-то резким и не очень приятным.
- Это лекарство, чтобы лишай какой на коже не образовался, - пояснил он и принялся смазывать меня этой вонючей грязью, тщательно выискивая красные воспалённые места. Так что моя кожа быстро покрылась чёрной жирной гадкой плёнкой. Особенно на ногах и внизу живота и спины. Но, однако, хотя его снадобье имело жуткий вид и отвратный запах, зуд оно успокоило сразу же. И в тех местах, которые он намазал, я ощутил приятную теплоту.
Закончив с лечением, он снова закутал меня и подал маленький чёрствый кусочек.
- Это хлеб. Пожуй пока, другого нет ничего, вот вода ещё, - и положил рядом уже знакомую мне баклагу в коричневой коже. Внутри баклага, наверное, тоже была берестяная, горлышко точно было сделано из бересты, и вода была прохладная и свежая.
Я сидел, грыз неподатливый кусок, запивал его водой и размышлял, может ли так начинаться Приключение. Так уж повелось, что раз в два поколения оно выпадает одному из Туков. Возможно, нынче оно досталось на мою долю, я же внук самого Перегрина Тука. Но меня сильно беспокоило одно обстоятельство: если это действительно было Приключение, а не просто затянувшийся страшный сон, то оно началось совершенно неправильно. Те Приключения, о которых я читал, начинались с прихода волшебника, а не с удара по голове. С другой стороны, если подумать, то разве все Приключения обязаны начинаться одинаково? Да и появление волшебника тоже в чём-то сродни удару. Во всяком случае, происходит также неожиданно. Если это было Приключение, то оно мне не очень нравилось.
Возможно, меня не будут больше бить по голове, никаких признаков на это не было. Очень похоже, что никто не собирается меня убивать, иначе зачем бы тащить меня на себе в такую даль, а потом ещё и кормить. Но всё это не успокаивало. Если меня и дальше будут кормить раз в сутки, выдавая кусок каменно-твёрдого чёрного и кислого хлеба, - какого в Хоббитоне не то, что не ели, но даже и не видели, - то я сам умру от голода очень скоро.
И вместо холодной воды к хлебу я предпочёл бы кружку парного козьего молока. Или нет. Лучше полфунта жареного с утиными яйцами бекона, только хижинского, слоёного, он мне нравится больше нашего: у Хижинсов какой-то особый секрет откорма. Потом можно пяток свежекопчёных дрягвинских сосисок, обжаренных с луком, чесноком и овощами на гусином жире. В Дрягве их делают очень тоненькими и коптят в дыму болотной ольхи. Что они ещё добавляют в мясо, никто не знает, но сосиски сами тают на языке, их и жевать не надо. Хлеб, разумеется, тоже нужен: десяток тостов из нашего белого пшеничного подойдёт. Только надо брать не свежей выпечки, а трёхдневный, тогда он уже не такой пышный и мягкий, и его легче нарезать тонкими ломтиками, как и положено для тостов. Масла нужно класть на готовый тост совсем чуть-чуть: бекон и сосиски и так достаточно жирная пища. После сосисок можно перейти к пиву, лучше всего к нашему, тукборовскому. Бралд тоже по-своему хорош, но я же не Брендибэк, крайности мне чужды, и предпочитаю светлое. А к пиву неплохо свежих раков, только не брендивинских, они мелкие, а из Талого ручья, в нём раки водятся очень крупные и вкусные. С ними даже не надо ничего особенного делать, просто сварить с укропом и петрушкой и есть, пока не остыли, горячими, запивая пивом с ледника. Разница вкусов замечательная. Хороша ещё к пиву копчёная форель из Клямки, но я даже больше люблю не копчёную, а слегка просоленную и подвяленную… Для лёгкого ужина этого бы вполне хватило.
Как ни старался я грызть данный мне кусочек помедленней, как ни растягивал его, он кончился, уж больно был мал. Последняя крошка свалилась в живот, но нисколько не заполнила его пустоту. Я хлебнул ещё воды, но это тоже не добавило сытости, и, чтобы отвлечься, стал разглядывать орков, благо, оба они теперь сидели передо мной.
До сих пор у меня не было возможности их хорошенько рассмотреть. По правде сказать, оба они сейчас больше напоминали обычных Верзил, чем орков. И я даже усомнился, а орки ли они? Красавцами ни тот, ни другой не были, во всяком случае, по хоббитским меркам, но похожие лица я видел в Бри, и там они ни у кого не вызывали подозрений. У Гху-ургхана были хотя бы слегка раскосые глаза, а у Гхажша и глаза были самые обычные. Для Верзил они, пожалуй, были маловаты, хотя ростом оба были намного выше меня: Гху-ургхан - фута на два с небольшим, а Гхажш - почти на два с половиной. Зато оба были широки в плечах, и Гху-ургхан даже шире Гхажша, отчего казался кряжистым.
Одеты они были в серые, мехом наружу, безрукавки под самое горло, без разрезов и швов. Такие надевают через голову. Штаны тоже были меховые, но бурые. Гораздо позже я узнал, что их делают из просмолённых козьих шкур, и в таких штанах можно запросто ходить по пояс в воде, и не промокнуть. Тогда же я лишь подумал, как должно быть жарко в этом мехе.
Ещё моё внимание привлекли сапоги, в которые они оба были обуты. Хоббиты обуви не носят, разве что Брендибэки в особенно сырую и холодную погоду пользуются гномскими башмаками. Я видел такие у Тедди. Но сапоги орков своим кроем были мало на них похожи. Они были сделаны из толстой грубой кожи и даже на вид казались прочными и тяжёлыми. На подошве каждого сапога - на носке и каблуке - видны были две подковки, а лодыжки и верх короткого, чуть выше икр, голенища плотно обхватывали широкие ремешки на воронёной железной пряжке.
А вот оружие у моих похитителей было разное. У Гху-ургхана был прямой меч, фута два длиной, в поясных новеньких кожаных широких ножнах. Гхажш же носил клинок кривой и несколько более короткий, тот самый, загнутый вперёд, что я видел в подземелье. Его потёртая рукоять торчала у Гхажша из-за левого плеча. И у обоих - кинжалы на левом бедре.
Ещё на них было довольно много всяческих ремней с пряжками, к которым, в свою очередь, были пристёгнуты разные сумки, торбы, кошельки и бэгги. Надо отметить, что в этой кожанно-железной сбруе вид они имели устрашающий.
Время от времени поглядывая на меня, они увлечённо мазали себя попеременно то бурой, то зелёной жирной грязью из двух берестяных стаканчиков, вроде того, что я уже видел.
- Это, чтобы в лесу не так заметно, - пояснил Гху-ургхан, перехватив мой взгляд, - и комары меньше жрут. Тебя тоже намажем.
Меня даже передёрнуло. Но они не обратили внимания. Постепенно обнажённая кожа рук и лиц скрылась под разноцветными разводами, и, когда Гху-ургхан снова посмотрел на меня и ощерил зубы, наверное, улыбаясь, я опять увидел то самое кошмарное орочье рыло, что так напугало меня утром. Улыбка, если это была улыбка, ничего хорошего не сулила.
- Мажетесь? - раздалось над моей головой так неожиданно, что я вздрогнул.
- Видишь - зачем спрашиваешь? - спокойно ответил Гхажш. - Не утерпел?
- Ага. Дозор знак подал, что вас трое. А потом слышу, вы плещетесь, как утята. Решил сам посмотреть.
- Видел я их глазки хитрые под выворотнем. Ты им объясни, что место надо выбирать неприметное. И если совсем уж брюхо замучило, то сухари надо слюной размачивать и жевать осторожно, а не грызть, так что хруст на весь лес слышно.
- Понял, начальник, накажу.
- Это само собой. Ты им объясни.
- Понял, - пришедший спрыгнул с обрывчика и оказался рядом со мной. Против заходящего солнца я видел только чёрную большеголовую и длиннорукую тень.
Тень склонила ко мне голову, и я увидел то, что и боялся видеть больше всего. Короткая раздвоенная верхняя губа не скрывала кривых клыков, нос был сплющен, как от удара, а жёлто-зелёные, светящиеся в наступающих сумерках глаза, казалось, глядели в разные стороны. По сравнению с этой волчьей мордой, даже крашеное рыло Гху-ургхана смотрелось младенческим личиком.
Морда приблизилась вплотную к моему лицу, дыхнула вонью и сказала жутким свистящим шёпотом, растягивая слова на гласных: «Что, крысёныш, позабавимся?»

Предыдущая страница 3 Следующая страница


Урук-хай, или Путешествие Туда 4

Глава 4

Таким голосом это было сказано, что меня всего смяло в дрожащий комок, почувствовалось, как бежит вдоль хребта холодная потная струйка, а перед глазами, одна страшнее другой, засуетились картины о том, как он будет со мной «забавляться». Тело сразу заныло, отзываясь на ещё не испытанную боль, застучали зубы, подкатила к горлу тошнота, и нестерпимо захотелось освободиться от только что выпитой воды.
- Урагх, язычок попридержи, - прорезался сквозь мои страхи голос Гхажша. Странные в нём были нотки, лязгающие. Гхажш встал, упёр руки в бока и склонил, сбычил голову. Было в его повадке что-то ужасное, волчье, даже глаза, казалось, засветились прозеленью. А может, это был просто последний отблеск солнца.
- Да я же так, - разгибаясь и отодвигаясь от меня, лениво процедил тот, кого назвали Урагхом, - пошутил слегка, надо же его развлечь чем-то.
- Ещё раз пошуткуешь не к месту и не ко времени, - всё так же, с металлическим нажимом, предупредил Гхажш, - можешь кое-что потерять!
Почему-то я подумал, что он говорил о голове.
- Тебе его до самого конца тащить и охранять. И, если понадобится, на себе, - продолжал Гхажш. - Так что лай свой процеживай, а лучше завяжи язычок в узел и помалкивай, пока не спросят. Головой отвечаешь. Ясно?
Урагх не ответил. Стоял, ссутулившись, нахохлившись, словно бойцовый петушок и, как и было приказано, помалкивал.
- Я спросил, ясно?! - мне подумалось, что сейчас Гхажш прыгнет и вцепится Урагху в горло. Зубами. Или выхватит свой кривой клинок и расшинкует того на три четверти, словно свинину к солёному рулету. Рукоять над левым плечом Гхажша даже задрожала. Просилась.
Урагх выпрямился и сразу стал не просто большим, огромным, на голову выше Гхажша. Руки вытянулись вдоль туловища, до колен. Не вру, честное слово! И отчеканил: «Так есть! Ясно! Тащить, охранять, при необходимости нести, молчать, отвечать на вопросы! Ты приказываешь - я подчиняюсь!» И гулко стукнул кулаком в выпяченную грудь.
- То-то же, - уже почти обычным весёлым голосом ответил ему Гхажш и тоже приложил кулак к груди, там, где сердце, - расслабься. Гху-ургхан, отдай ему верёвку. Что на стоянке?
- Хорошо всё на стоянке, - проворчал Урагх, принимая шнур от вскочившего, словно подпрыгнувшего, Гху-ургхана и наматывая его на кулак, в мою голову размером, - никакого лишнего шороха за всю неделю. Турогх утром оленя молодого завалил, двухлетку, сегодня мясо жареное есть будем.
Мой рот мгновенно наполнился тягучей слюной, а перед взором возникло восхитительное, очаровательное видение. На продолговатом коричневом глиняном блюде передо мной лежала запечёная оленья нога. Нога была пошпигована свиным салом, чесноком, обложена петрушкой, посыпана тмином и семенами укропа, и над ней подымался жгучий пряный парок. Ноздри мне щекотал острый запах луковой, с розмарином и базиликом, подливки, а к нему примешивался аромат горячего пшеничного каравая, что напластанный крупными ломтями лежал прямо на столе рядом с блюдом.
К действительности меня вернул грубый смешок Урагха: «Гху-ургхан! Растёшь парень. С друзьями-то отметишь?»
- Всяко, - вдруг почему-то солидным басом отозвался Гху-ургхан, но мне показалось, что он засмущался и даже зарделся. Впрочем, про «зарделся» я утверждать не могу: в начинающихся сумерках под слоем устрашающей раскраски разглядеть это наверняка было невозможно. Просто мне так почудилось.
- По глоточку разрешу, а всё остальное - дома. Бери малого на руки, Урагх, и пошли к ребятам, а ты, - это Гхажш уже Гху-ургхану сказал, - прибери тут всё за нами, потом придёшь.
Гху-ургхан прижал кулак к сердцу и кинулся зарывать мой давешний мешок с вонючим тряпьём. Я ещё успел заметить, что вместо лопаты он достал из какой-то своей сумки что-то вроде кожаной беспалой рукавицы, обрамлённой плоским железным ободом.
- Чего его нести-то? - спросил Гхажша Урагх, сграбастал меня, как был, комком в покрывале, и легко, словно я и не весил ничего, вспрыгнул на обрывчик. - Сам не дойдёт?
- Голый он, одёжку его я там по лесу разбросал. В зверски рваном виде. Найдут - подумают, что звери съели.
При этих словах мне стало жаль моей одежды: новенькой добротной куртки брийского сукна, сорочки тонкого форностского льна и форностского же, не домашнего, шитья. У сорочки был отличный кружевной воротник, ни у кого такого не было. Тедди мне страшно завидовал и говорил, что я неисправимый щеголь. Я знаю, ему просто тоже очень хотелось иметь такую, покрасоваться перед Лукрецией, но его отец, как и все Брендибэки, мужчина простой и считает кружевные воротники излишней роскошью и напрасной тратой. Он говорит, что им, Брендибэкам, это не по карману. По-моему, лукавит. Брендибэки не беднее нас, Туков. При желании они могли бы не то что сами одеться в форностские кружева, но и всех своих пони одеть. Но особенно было жаль жилета. Отец подарил мне его на свой прошлый День рождения. Совсем новый оранжевый жилет с вышивкой серебряной нитью и восемнадцатью, серебряными же, пуговками. На каждой пуговке по ободку выбито «Тукборо» и моё имя. Это, если потеряются, так чтобы легче найти. Если Вы понимаете, о чём я.
- Видно же. Или клыками порвано, или ножом порезано.
- Обижаешь. Лично зубами рвал. И пять белок до последней капли выдавил, чуть не выкручивал. Так что вся рванина в крови, грязи и дерьме. Всё, как следует.
- А кости? Костей же нет.
- Кости звери растащили. Хорошего следопыта не обмануть, а из этих-то какие охотники. Они там от леса забором отгородились, редко-редко за него выходят. Я и сделал-то это так, на всякий случай. Если будут искать. Мы же его пьяным прихватили вчера, после заката уже. Они там дюжиной гуляли на бережку по какому-то случаю. Собрались по домам, а этот отбился. Никто даже не заметил, что его нет. Такие хорошенькие были, что посчитать друг друга не могли. Если хватились, так уж сегодня утром. Денёк у себя за забором поискали: вдруг он с похмелья где лежит, мается. Ночью в лес не пойдут. Там у них такой лесок, что даже волкам ночью лучше не бегать. В лесу они его завтра днём искать будут. Это ещё, если решат, что он в лес ушёл, а не купаться спьяну полез и утонул. Одёжу за день, может, и не найдут. Я её от нашего схрона подальше отнёс. Свои следы мы заметали, а этого всё время на руках пёрли, от него вовсе никаких следов. Пара суток у нас точно есть. Утром уйдём, а послезавтра уже в Мертвятнике будем. Даже если догадаются, ищи нас, свищи.
Всё это время я болтался между ними, как кошёлка, в левой руке Урагха. Они ещё о чём-то разговаривали между собой, пока шли, но этого я уже не слушал. Я думал о том, что хитрый, осторожный и расчётливый Гхажш кое в чём ошибается. Хоббиты, на самом деле, хорошие охотники. Мало ли что они редко ходят в Древлепущу. В ней по доброй воле только Брендибэки лазают. Есть в Хоббитоне и другие леса для охоты. Но не в том дело. А в том, что Тедди и его отец очень неплохие охотники и следопыты. Тедди однажды хвастался, что он сумел выследить рысь, и подобрался к ней на пятнадцать шагов, на верный выстрел из лука. Шкуры, правда, не показывал.
Побоятся ли Брендибэки искать меня в пуще ночью, ещё вопрос. Вот только захотят ли искать? Тедди всё же не Арагорн, бродяга-следопыт из Алой книги, хоть и любил, будучи в доростках, играть в него. К тому же Арагорн знал наверняка, что его друзей похитили орки. Тедди этого не знает. Для него я просто исчез, и неизвестно, помнит ли он, как это было. Выпили-то мы немало, а бралд - штука коварная даже для привычных к нему Брендибэков. Он может просто подумать, что я сам ушёл. Вспомнит, как я плакался ему полдня о том, что мне не хочется жениться на Настурции, и решит, что туковского сумасбродства во мне больше, чем хоббитского благоразумия. Хоть он всегда и утверждал обратное.
Нет, лучше бы это Приключение досталось Тедди. Он бы себя показал достойным Брендибэком. Не думаю, что он бы на моём месте просто болтался в этом свёрнутом в сумку покрывале… А что бы он сделал? И что я могу сделать? А ничего. Я даже не знаю точно, где мы. Сколько от этого места до Хоббитона? И в какую сторону? И как туда добраться голым? Даже если бы орки вдруг решили отпустить меня. Только вряд ли они это сделают. Судя по их словам, они собираются тащить меня «до самого конца», а кто знает, где у них тот «конец»? В Мордоре?.. Вот уж куда мне меньше всего хотелось попасть. Тех ужасов, что я прочитал об этом местечке в Алой книге, мне с избытком хватило для впечатлений. Получать новые, на собственном опыте, у меня никакого желания не было. Уж лучше голым продираться через Древлепущу к родному Хоббитону.
При мысли о Мордоре у меня от тоски и отвращения засосало под ложечкой, и я снова вспомнил о том маленьком твёрдом хлебце, что дал мне Гху-ургхан. Как хотите, но испытание голодом выше хоббитских сил. Я бы всё, что у меня есть, отдал сейчас за тот хлебец. Только никто мне его не предлагал. Урагх что-то поминал про жареную оленину. Достанется ли мне хоть кусочек? Помнится, дедушке Перегрину орки мясо предлагали. Он тогда подумал, что неизвестно, чьё это мясо, и отказался. К тому же оно было жёстким. На жёсткость я бы сейчас внимания не обратил, у орков и хлеб такой, что только зубы ломать, но съелся же, не задержался. А тут - мясо. Да только бы дали. Тем более не надо мучиться вопросом, кому оно принадлежит. Олень, он и есть олень, кто бы его ни убил. У хоббитов оленина редкая пища, для богатых или для тех, кто сам охотится, как Брендибэки. Только и они в Древлепуще нечасто промышляют. Но мне оленину есть доводилось, на Дне рождения у Тедди в прошлом году.
Аромат жареного мяса хлестнул по ноздрям, и желудок скрутило, подтянуло к горлу. Я, было, подумал, что меня опять посетило давешнее видение, но аромат был совсем другой, настоящий. Пахло дымком какой-то незнакомой мне травы, спёкшейся землёй и МЯСОМ. По запаху, мясо было слегка пригорелым, но оттого оно казалось сейчас только ещё вкуснее. Не знаю, как я чувств не лишился от этого одуряющего аромата. Даже нос у меня шевелился и сам поворачивался в сторону запаха.
- Не дёргайся, - встряхнул меня Урагх, - через пару минут придём, есть будем. Чего он у вас такой голодный? Носом, как собака, водит.
- Так не ел ничего с утра, а вчерашнюю закуску мы из него вытрясли. И у нас у самих ничего нет. Ребята, что схрон закладывали осенью, сплоховали. Всё, что было, плесень сожрала. Одни сухари на двоих неделю тянули. Гху-ургхан ему у озерейка последний скормил. Меня самого от запаха мутит.
- Недолго осталось. Сейчас по ломтю отвалим, от пуза наешься.
- Малого накорми. Ты за него головой отвечаешь. А я могу с куском уснуть. Последние трое суток не спавши рыскали, сейчас четвёртые. Сяду - засну. Гху-ургхан придавил с восхода до полудня, а я бегал, осматривался.
- Уснёшь - потом доешь. Тебя утром будить или так сниматься?
- Если сам не проснусь, не надо, снимайтесь и уходите. Турогх знает, что к чему.
- Он приказывать будет?
- Да. Давно уж обговорено.
Прямо перед нами, между деревьями, обнаружился плетень высотой Гхажшу по грудь. В плетне открылись воротца, и, когда меня заносили во внутрь изгороди, я углядел, что плетень двойной, шириной между двумя стенками с полфута, и этот промежуток был завален землёй и дёрном. Отчего изгородь сразу приобрела вид маленькой земляной крепостцы. Собой она представляла круг размером не более того озерца, в котором мы купались, и внутри я сначала ничего не увидел. Потом, по отблескам пламени, догадался, что в средине есть костёр, огороженный натянутыми на колья серыми покрывалами, вроде того, в чём несли меня. И лишь когда вокруг нас начали ниоткуда появляться орки, я заметил, что такие же покрывала натянуты и у самой изгороди, под углом к ней. Под этими навесами-уголками орки и лежали.
К слову. Чтобы не называть эту вещь всё время серым покрывалом, я забегу немного вперёд и расскажу о ней. Раз уж представился случай.
Называется эта вещь - буургха. Слово с замечательным смыслом. Основа происходит, несомненно, от слова «буурз», что в Тёмном наречии имеет множество значений, но основные - земля, дом, общество, мироустройство. В «БУУРГХА» магический суффикс «З» заменён вещным основанием «Г (X)», безличное же «А» в конце означает, что эта вещь не имеет своего самостоятельного существования. Буургха тогда БУУРГХА, когда имеет владельца, без этого он просто кусок ткани. Часть ДОМА, часть ОБЩЕСТВА, часть МИРА, часть МИРОУСТРОЙСТВА - вот что для урр-уу-гхай БУУРГХА. Толкование это весьма приблизительно, и истинный смысл слова важнее и глубже.
С виду - всего лишь прямоугольник ткани, длиной и шириной на две ладони больше размаха рук владельца. На самом деле, буургха сшит в два слоя. Наружный - из грубой конопляной дерюги мышиного цвета, обычно её пропитывают особым составом, отчего она становится несколько жёсткой и плохо намокает. Внутренний - из голубовато-серого толстого плотного сукна козьей или овечьей шерсти и гораздо мягче наружного.
Трудно объяснить, что для урр-уу-гхай значит буургха, и так же трудно описать все способы его применения. Буургха носят вместо плаща, обтягивая его вокруг головы и плеч особыми, вшитыми прямо в буургха, верёвочками. В буургха заворачиваются и спят на голой земле, а иногда и на снегу. Из буургха делают загораживающий от ветра или взгляда занавес или навес от дождя. Соединив несколько буургха вместе, делают палатку. Если буургха свернуть в трубу, набить камышом или соломой, или ветками, согнуть вдвое и завязать открытые концы, то можно сделать плотик, на котором переправляют через реки и озёра небольшие грузы или переплывают сами, даже с оружием и в кольчуге. Из него же делают паруса больших плотов. Из буургха делают верши и ловушки для птиц.
Когда нет щита, буургха плотно наматывают на руку и так отбивают удары вражеского оружия. И в нём вязнет и стрела, и клинок, даже копьё и топор можно отбить, только надо подставлять руку наискось, под древко или топорище. Намотав буургха на толстую палку, можно сделать боевой молот, благо весит он немало. Особенно, если его намочить. Мой нынешний даже в сухом виде тянет на пять фунтов, а у Гхажша - на все восемь. Таким мягким молотом и оглушил меня Гху-ургхан. И поверьте, что от этого удара Вас не защитит железный шлем или кольчуга. С ними ничего не будет, но внутри Вас многое может оторваться со своих мест. Даже и без палки плотно свёрнутый или особым образом уложенный буургха - неплохое оружие.
Из буургха можно свернуть заплечный мешок или тюк для жердевой волокуши. В буургха, свернув его трубой и одев на жердь, вдвоём таскают разные нежные грузы, а также спящих, раненых и связанных пленных. И в плен тоже берут с помощью буургха, набрасывая его на голову или хлестнув по ногам. Ещё раненых выносят из боя, взяв буургха за четыре угла или натянув на двух копьях, а если сил мало, и ты один, то можно положить раненого на буургха и тянуть его за собой по земле.
Буургха подвешивают углами между ветвей в высоких кронах и спят в получившейся люльке, не опасаясь быть замеченным. Потому что буургха служит ещё и чтобы прятаться. Того, кто в буургха, трудно увидеть в лесу. Глаз по привычке ищет знакомый вид тела, но буургха прячет, искажает его. В десяти шагах Вы можете не увидеть неподвижно сидящего, а в пятидесяти - и идущего. Ночью Вы можете запнуться за лежащего в буургха. А если дело происходит в горах, то и днём можете принять серый буургха за камень, пока не сядете на его владельца. Для леса наружную сторону буургха иногда мажут разноцветными грязями, вроде тех, что используют для лиц и рук, но не полностью, а пятнами. Чаще буургха просто обсыпают пылью подходящего цвета или привязывают к нему ветки и пучки травы, для этого на наружной стороне есть особые тесёмочки.
В походе буургха обычно носят поверх заплечного мешка, уложив длинным прямоугольником так, чтобы мешок был полностью им покрыт. Тогда часть буургха защищает мешок и вещи от дождя, а часть лежит между мешком и спиной, смягчая для неё тяжесть. Если же мешка нет, то чаще всего буургха скатывают в плотный валик и крепят ниже спины, тогда можно сесть где угодно, хоть на сырой земле, хоть на холодном камне, хоть даже на снегу, не боясь простудиться. Или на раскалённую почву Мордора, не боясь обжечься. Перед боем буургха обычно кренят на плечах, за шеей, и тогда он защищает её от рубящего удара.
Буургха - первый предмет, который урр-уу-гхай получает в своё безраздельное пользование. Даже погремушки достаются ему позже. С буургха он проводит всю жизнь и начинает учиться пользоваться им раньше, чем начинает учиться ходить, едва научившись сидеть.
В буургха заворачивают новорождённых с едва перевязанной пуповиной и, завернув в буургха, отправляют в последний путь мёртвых.
Наверняка я сказал не всё, что можно было сказать. Но я не знаю, какими словами ещё можно говорить об этом. Для урр-уу-гхай буургха - вся жизнь.
Вот из-под этих буургха орки и выбрались. И стояли вокруг нас едва не стеной. Потом я узнал, что в ат-а-гхан (так называется у урр-уу-гхай отряд. Дословно - «мы вместе» или «мы заедино», но лучше переводить - «братство», «дружина») их было несколько десятков, но тогда показалось, что их несколько сотен. Они стояли, смотрели на меня, хлопали друг друга по плечам и спинам и явно были обрадованы моему появлению. Я подумал, что такая радость довольно странна.
Не очень-то приятно, когда тебя разглядывают во все глаза. Тем более что разглядывающие выглядят отвратительно. Я уже понимал, что ужасающий вид - большей частью обман, но от одного взгляда на многих из них меня продирала дрожь, и по коже бежали мурашки размером с кулак. Ночной сумрак, неверный отблеск костра и умелая раскраска превращали кого в волка, кого в медведя, а кого и вовсе в какую-то кошмарную кривомордую и косоротую тварь, которой не подберёшь названия. Когда они улыбались, а некоторые улыбались, вид становился ещё более жутким. Две белые полоски, нарисованные от углов рта к низу и загнутые, в темноте при улыбке создавали впечатление, что изо рта торчат двухдюймовые клыки. Мне повезло, что я успел хорошенько разглядеть Гхажша и Гху-ургхана при солнце и видел, как они красят лица, иначе бы получил удар от такого количества приводящих в трепет личин.
Урагх в этой толпе был, наверное, единственный с нераскрашенным лицом, но он и без того выглядел жутко. Я попытался представить, как бы он выглядел в раскраске, и понял, что этого не надо было делать. Есть предел и хоббитскому самообладанию.
Тем временем Урагх отдал шнур кому-то из окружающих и, помахивая у того перед носом каменным кулаком, крепко наказал стеречь меня пуще глаза. Меня резво оттащили к изгороди, из двух буургха соорудили надо мной домик, сунули в руки три твёрдых хлебца-сухаря, поставили рядом большой, побольше пинты, берестяной стакан с дымящейся тёмной жидкостью, принесли на здоровенном лопухе кусок сочной, пахнущей дымом и травами оленины, положили мне его на колени и… оставили в покое.
В относительном, конечно, покое. Но верёвку никто не дёргал, и посматривали на меня теперь изредка, украдкой. А вскоре мясо досталось всем и, занявшись хрустом и чавканьем, на меня уже никто не смотрел. И я ни на кого не смотрел.
О, какое наслаждение вонзить голодные зубы в горячий сочащийся кровью полупрожаренный мясной ломоть. И сухари оказались не так уж тверды. А сладковатый травяной взвар оказался совершенно восхитительным на вкус.
Жаль, что мяса было совсем немного. Только я успел заморить червячка и начать наслаждаться вкусом, как оно кончилось. Сухарей я бы тоже съел побольше. Одного травяного взвара было вдоволь, и когда я выпил первый стакан, мне быстро принесли второй.
От горячего питья, еды, пусть не обильной, но сытной, и пережитого за день меня незаметно сморило в сон. Сны снились мягкие, домашние, а сквозь сновидение кто-то с голосом Гху-ургхана взахлёб рассказывал, сколько он натерпелся страху в лесу бродячих деревьев, а другой голос жалел, что вот Гху-ургхан вызвался охотником, когда Гхажш позвал, и теперь у него будет имя, а он сробел и, видно, вековать теперь в снагах. Голос Гху-ургхана успокаивал, говорил, что до конца пути ещё далеко, и будет случай отличиться, только надо не стоять за чужими спинами, а быть смелей. Потому что, кто выходит вперёд, на того и надеются.

Предыдущая страница 4 Следующая страница


5 Александр Байбородин

Глава 5

Утро у орков начинается часа за полтора до рассвета. В тот самый час, когда звёзды уже ушли, луна побледнела, небо стало тёмным в ожидании солнца, а сны ушли до рассвета, и все спят глубоко и беспробудно. Сами орки называют этот час «волчьим временем». Действительно, когда же ещё и бегать волкам. И оркам.
Моё утро началось с пинка сапогом в бок. Не сильного, но чувствительного. Я, было, обиделся, но, разлепив веки, понял, что обижаться мне не на кого. Просто потому, что бесполезно. В самом деле, обижаться можно на того, кто воспримет твою обиду. Поймёт, что тебе больно. Глядя на Урагха, на это трудно было надеяться. Тем более что в двух шагах от меня другой орк точно так же поднимал кого-то заспавшегося.
Вся стоянка была как разворошенный муравейник. Все куда-то бежали, и все что-то делали. Урагх бросил мне на колени какие-то тряпки и рявкнул: «Одевайся!» Тряпки оказались грубыми дерюжными штанами и такой же грубой безрукавкой из цельного прямоугольного куска ткани, сшитого по бокам, и с дыркой для головы. Штаны были узки мне в животе и бёдрах, зато на полфута длиннее, чем нужно, и их пришлось подвернуть. А безрукавка была и широка в плечах и длинна. Причём, если с одного боку она висела до колен, то с другого так и осталась висеть подолом на верёвке, которой я был привязан.
Урагх дёрнул шнур, заставив меня подняться, и поволок к выходу, за изгородь. Отошли мы шагов двадцать-двадцать пять, когда он остановился и приказал: «Давай делай свои дела!» Его это всё, видно, очень сильно раздражало. Я даже не понял, о чём он. Урагх моё промедление истолковал по-своему: «Быстрей, давай, чего ждёшь? Когда я отвернусь? Так ты не баба, мне отворачиваться. Валяй, я сказал». И мне, хочешь не хочешь, пришлось валять.
Вы, может быть, спросите, а зачем я обо всём этом? К чему эти ненужные подробности? Уже не первый раз. Наверное, ни к чему. В книгах про героев о таком не пишут. Но я не герой. И пишу о себе. Самое унизительное, что довелось мне испытать в жизни, это невозможность распорядиться собой даже в таком сугубо личном деле. Не знаю, как там обходился дедушка Перегрин, он тоже был в плену не один день, в Алой книге об этом нет ни словечка. Мне было плохо. Не стану искать слов, чтобы объяснить, как плохо. Попытайтесь представить себя в таком положении, и Вы поймёте, что это значит - плохо. Возможно, у Вас получится. Только вряд ли… Представить себя героем может любой. Это легко, приятно и тешит самолюбие. Я тоже не раз в грёзах видел себя с мечом в руках на белом пони. Но мало кто может представить собственное унижение и страх. А именно их я и испытывал. Для этого состояния есть особое слово - уничижение. Представьте себя на верёвке у великана, в два раза выше вас ростом, орущего на Вас, дёргающего верёвку и хохочущего собственным скабрезным шуткам. Попробуйте, надо только честно себе сказать, что так тоже бывает в жизни. Бывает даже хуже, намного хуже.
Когда мы вернулись, домик из буургха был уже убран, а на его месте стоял давешний берестяной стакан. Пара сухарей лежала поверх. В стакане плескалась мучная похлёбка-болтушка. Я пил её, горячую, обжигаясь, прямо через край. В темноватой мути попадались просяные разваренные крупинки, а каменно-твёрдые сухари легко размачивались в горячем. Небогатый это был завтрак, кексы к чаю с мёдом пошли бы лучше. Но кексов ожидать не приходилось, второго завтрака тоже.
На подъём, поход в лопухи и пищу ушло примерно полчаса. А потом Урагх в одно движение замотал меня в буургха, бросил поперёк уже уложенного походного мешка, вскинул его на плечи, и все побежали. А меня затрясло на каждом шаге так, что скоро и съеденное стало не в радость. Иногда звучал резкий приказ, и орки переходили на быстрый размашистый шаг. Шли, словно стелились по земле. «Как волки», - подумал я. Так они отдыхали. В такие минуты Урагх вытряхивал меня наземь, и я бежал рядом, едва поспевая за его шагами.
Не хоббитское это дело - бегать. Тем более так быстро и так много. Солидный, уважающий себя хоббит из хорошего рода должен чинно гулять по мягким песчаным дорожкам, пользоваться пони и тележкой, если хочет удалиться от дома далее, чем на пятьсот футов. Но самое лучшее - сидеть дома за кружкой доброго пивка, а не нестись сломя голову по буеракам, расшибая себе пальцы на ногах о торчащие древесные корни, весь в мыле, как пони на лисьей охоте. Вот когда я пожалел, что у меня нет гномских башмаков Тедди.
Урагх, похоже, не знал, что на свете бывает усталость. Переходя на бег, он взбрасывал меня обратно поперёк мешка, успевая на лету снова завернуть в буургха, и даже мгновения не задержавшись. Только по шумному дыханию да едкому тяжёлому запаху пота можно было понять, что ему всё-таки трудно даётся этот бег. Как и всем остальным, наверное. Потому что это не было пробежкой налегке. Урагх нёс меня и мешок, но и остальные были навьючены, как мулы. Рядом с нами в подвешенном к шесту буургха тащили Гхажша. С мешка мне были видны его босые крупные ступни. Особых неудобств от тряски он, похоже, не испытывал, поскольку не просыпался, даже когда тащившие его орки, гортанно вскрикнув, на ходу перебрасывали шест очередной сменной паре.
Первую остановку сделали в полдень, когда уже давно покинули лес и жарились на безжалостном летнем солнце. Приказ прозвучал неожиданно, орки встали как вкопанные и тут же рухнули в траву, успев ещё скинуть заплечную ношу. Все, как один, взгромоздили на мешки ноги, и только Урагх не лёг, а сел и, в очередной раз вытряхнув меня из буургха, сунул в руки сухарь и баклагу с водой. Честно говоря, есть не хотелось, только пить. Впервые в жизни я готов был отказаться от предложенной пищи: так меня скрутило напряжение бега, но вовремя вспомнил, что еду орки предлагают нечасто, и добросовестно сгрыз сухарь и запил его водой. Вокруг тоже хрустели и жадно глотали воду. Урагх свой сухарь съел насухую, а пил уже находу, поскольку рассиживаться нам не пришлось, и едва большинство покончило с едой и питьём, впереди кто-то снова рявкнул, и все опять пустились в путь.
Так оно и продолжалось весь день, под палящим солнцем.
Перед заходом солнца сделали ещё одну остановку, попили воды и пожевали сухарей. Я думал, что мы, наконец, остановились надолго, но ошибся. Потом солнце зашло. Потом на небе появились звёзды. Бег всё продолжался. Не знаю, что чувствовали орки, но даже я, больше половины пути проехавший на Урагхе, вымотался. Когда в очередной раз он скинул меня с мешка, бежать я уже не смог. То есть это я думал, что не смогу. Меня вздёрнули за шиворот, поставили на ноги и поволокли дальше с такой силой, что мне пришлось перебирать ногами едва ли не воздухе.
Меня уже ничего не интересовало. У хоббитов крепкие ноги, но мои были сбиты в кровь. Оказавшись на мешке, я впадал в забытьё, но, казалось, не успевал сомкнуть глаз, как меня снова ставили на ноги, и опять мне приходилось перебирать разбитыми ступнями. Уже не стало сил даже поднимать веки, и я доверился рукам, что по-прежнему крепко держали меня за шиворот. Просто переставлял ноги, как мог, и слушал. Топ, топ, топ, топ…
Бесконечным было это топанье.
И когда оно кончилось, я не поверил своим ушам. Подумал, что это очередная краткая остановка. Но меня сбросили с мешка. Раскатали буургха …
- Живой, малой? - раздался голос Гхажша. - Дышишь ещё?
Я открыл глаза и кое-как сел. Гхажш сидел передо мной на корточках. За его спиной было краснеющее небо. Урагх лежал на буургха рядом, сложив босые ступни на свой мешок. Похоже, он спал.
- А ты ничего, крепкий парень. Я, как проснулся, всё за тобой поглядываю. Другой бы давно упал с непривычки. За этими «волками» мало кто угонится. Быстрей лошади могут бегать. Ну, быстрей не быстрей, но дольше, точно. Есть хочешь?
Я помотал головой и тут же спохватился. А если он больше не спросит? Но Гхажш просто положил рядом со мной небольшой свёрток и отстегнул от пояса баклагу.
- На. Знаю, что сейчас от усталости только пить хочется. Захочешь есть - похрустишь. И спать можешь, сколько хочешь. Здесь для нас безопасно. Долго простоим, отдыхать будем.
И он отошёл, оставив ещё и свой буургха. Я видел, как он разговаривал ещё с кем-то. А потом вместе с ними удалился куда-то в сереющий полумрак.
За двое суток моего пленения я первый раз остался один. Урагх, храпевший рядом, в счёт не шёл. Главное, никто на меня не пялился, не ругался рядом, не дёргал верёвку и не задавал никаких вопросов. Самое время было подумать.
Орки спали, где попадали. Кто завернулся в буургха, кто спал на расстеленном, иные спали по двое, постелив один буургха и накрывшись другим. Кто-то храпел, кто-то свистел носом, кто-то почмокивал во сне. Урагх рядом со мной издавал утробный хрип, словно задыхался. Шум стоял такой, что его должно было быть слышно за лигу.
Даже удивительно было, почему никто не боится быть услышанным. Гхажш в лесу очень беспокоился о тишине, а сейчас это его не волновало. Во всяком случае, никто не бегал между спящими, не поворачивал никого набок и не будил особенно заливистых храпунов. Впечатление было такое, что орки совершенно ничего не боятся. До этого я думал, что они очень осторожны. А сейчас вели себя так, словно вокруг мордорская пустыня, а не арнорская степь. Мне показалось, что они даже охрану не выставили.
И я подумал, что это, может быть, последняя моя возможность бежать. Бежать не очень хотелось. Даже совсем не хотелось. Даже двигаться не хотелось. Но другого случая могло больше и не представиться.
Когда мы окажемся совсем далеко от Хоббитона, куда я тогда побегу? Где возьму пищу и воду? А сейчас они у меня есть, хоть и немного. Удастся ли мне потом отвлечь внимание моего охранника? А сейчас он беззаботно спит рядом. Сейчас я знаю, что можно пойти на юг или на север, и через день или два обязательно выйдешь к тракту. По тракту ездят купцы, там можно встретить дозоры конной стражи короля Элессара. Все знают, что король Элессар добр к хоббитам. А что будет через несколько дней? Где я окажусь тогда? И как буду искать дорогу домой? И будет ли у меня достаточно сил для этого? На кормёжке орков долго ли я протяну?
Бежать надо было прямо сейчас. Гхажш потому и не оставил мне другого охранника, что думает, будто я уже совсем не могу двигаться. Плохо же он знает силу и крепость хоббитов!
Верёвка мне не помешала. Может, узел и был «мёртвым», не развязывающимся, но я и не стал его трогать. Гхажш затянул мне петлю вокруг пояса, а всего два дня назад я был гораздо более полным хоббитом, чем теперь. Так что я просто выполз из верёвки. Выбраться из круга, в котором спали орки, тоже было не особенно трудным делом. Когда хоббиты хотят, они могут передвигаться почти бесшумно, но мне это умение почти не потребовалось. Храп стоял такой, что если бы я уходил, горланя «Дорога вдаль идёт…», то и тогда б меня никто не услышал. Я просто переползал от одного спящего к другому, чтобы меня не очень было видно среди них.
Солнце уже показалось краешком на востоке, и определить, где север, тоже не составило труда. Труднее всего было обойти часовых. Оказывается, они всё-таки были! Но первый часовой, попавшийся мне на пути, смотрел в другую сторону, а может, и вовсе спал. Хоббиты любят прятаться, скрываться и подкрадываться. Ни один уважающий себя хоббит не упустит случая и возможности позаниматься этим. Для хоббитов-доростков прятки - занятие чуть менее любимое, чем брызга-дрызга, но гораздо более предпочтительное, чем гольф - забава почтенных старцев. Поэтому в прятках у меня богатый опыт. Мы с Тедди первые прятальщики на весь Хоббитон, если Вы понимаете, о чём я. Ну, может быть, он первый, но тогда я точно второй. Часовой не услышал ни единого шороха и не увидел даже лёгкой тени.
Побег! Какое замечательное слово. То, что испытываешь, совершая побег из плена, трудно описать. С прятками это не идёт ни в какое сравнение. Спору нет, прятки хороши для развлечения несмышлёной ребятни, но если Вы хотите узнать, что значит по-настоящему прятаться, попадите в плен и совершите побег! Можно ли верно описать, что чувствуешь, когда ползёшь между спящими орками? Как замираешь, когда кто-нибудь вдруг поворачивается набок. Лицом к тебе! И как вместе с тобой замирает и останавливается сердце. Как оно трепещет и часто-часто стукает в грудь, когда ты переводишь дыхание, обнаружив, что не дышал больше минуты. Как выразить то ощущение на коже, когда вдруг понимаешь, что кто-то смотрит на тебя из сумерек. Каждый волосок на теле тогда поднимается дыбом, и ты жмёшься к горячему храпящему телу, к серой волчьей шерсти, стремясь соединиться, слиться с ним, пропасть в его тени хоть на несколько мгновений, стать просто грудой тряпок на серой траве… Где найти слова для описания чувств, что обуревают тебя, когда часовой перешагивает твоё вжавшееся в землю тело и спокойно совершает свой путь дальше, а ты выползаешь из-под давшей тебе укрытие охапки травы мокрый и дрожащий, как напуганная мышь. Как описать мгновения, когда крадёшься за широкой спиной часового, ставя ногу на землю одновременно с ним и так же одновременно поднимая. Когда он оглядывается через плечо, ты припадаешь к земле, и он зорко осматривает дальний окоём, а ты трясёшься под ним, едва не обнимая его сапоги.
Будь мои похитители хоббитами, ничего такого мне бы не удалось. Кто сам умеет прятаться от других, умеет и искать, и наблюдать. Будь хоть немного темнее, я бы просто спокойно ушёл. Но солнце уже всходило, и было трудновато прятать не столько себя, сколько собственную тень. Я ушёл, но я потратил на это много времени. Когда мне удалось отойти на двести шагов, уже половина солнечного круга торчала над окоёмом.
Надо было либо бежать со всех ног, либо куда-то спрятаться на весь день. Иначе меня бы очень быстро нашли. Бежать я не мог, разве что ковылять, опираясь на какую-нибудь палку. Оставалось спрятаться, пока меня не хватились. Но и спрятаться было некуда. Мы находились в окружённой холмами котловине. В середине, где спали орки, и откуда я уполз, возвышался громадный чёрный столб, вроде колонны. По вершинам холмов тоже торчали камни, но меньшие и другого вида, схожие с огранёнными муравейниками… И я решил, что если сумею перебраться через ближайший холм, то, может быть, за ним есть какие-нибудь кустарники, в которых можно будет затаиться на день. Так я и сделал. До вершины ближнего холма пришлось добираться ползком, потому что склон уже освещало солнце, и хоть внизу, в котловине, ещё было сумеречно, но я знал, что стоит мне приподняться, и меня сможет увидеть любой, кому достало сил открыть глаза, тем более часовые.
Когда я добрался до камня на вершине, солнце уже вылезло полностью. И тут мне пришлось разочароваться. Кусты по другую сторону холма были, - чуть не до окоёма на север тянулся корявый чапыжник, - но, чтобы добраться до них, чадо было обойти двух орков, что сидели по ту сторону каменной громады. Это был второй круг часовых. Лишь позже я узнал, что отряд здесь ждали, поэтому Гхажш и не заботился ни о чём.
Но это я узнал потом, а в то мгновение часовые стали для меня неожиданностью. Я даже не успел подумать, что мне с ними делать. Со дна котловины раздался резкий заливистый свист.
- Слышишь, - донеслось до меня, - случилось что-то.
- Уши у тебя тугие, - насмешливо ответил второй, - побег пленного, вот что случилось. Видно, тот крысёныш, что они приволокли, сбежал.
- Вот бы поймать, - вздохнул первый.
- Ага, щас, он за камнем лежит и тебя дожидается. Куда он тут сбежит? Отполз, наверное, в сторонку и лежит где-нибудь. А сюда как бы он добрался? Внизу ребята не без глаз, смотрят.
- Вот и я пойду, посмотрю. Если бы он где-то рядом с ними был, уже отбой бы свистнули. Раз не свистят, значит, затихарился. Может, и до нас дополз.
- Ага. И мимо нас тоже. Соображать надо. Они прибежали - светать начало. Это что, по-твоему, он посвету мимо всех прошмыгнул? Сиди, не дёргайся.
- Тебе чего, не хочешь - не ходи. А я хоть камень обойду.
И слышно было, как он начал подниматься. Когда вокруг только низкая жёсткая трава, тут уж никакое хоббитское умение не поможет. Спрятаться было некуда, разве что под камень забиться…
Под камень! Рядом со мной, между каменным основанием и травой, была узкая, только мне протиснуться, щель. Раздумывать было некогда. Орк был уже рядом. Я ногами вперёд забился под камень, и мгновением позже перед моим лицом появились сапоги. Новенькие, хорошо стачанные сапоги: на левой головке налипла маленькая жёлтая травинка. Сапоги потоптались, послышался разочарованный вздох, и вдруг ноги в сапогах стали подгибаться. Похоже, орк собирался встать на колени и посмотреть в мою спасительную щелку. Осторожно я начал протискиваться вглубь, как можно дальше от отверстия, надеясь, что эта тесная нора продлится ещё немного. Но она кончилась…
Ноги мои перестали ощущать опору, ещё через пару мгновений земля исчезла из-под живота, и я сполз, стёк в маленькую низкую пещерку за норой.
Заглядывавшее в щель солнце закрылось плоским лицом, лицо покачалось, похлопало глазами, но, глядя со света в темноту, трудно что-либо увидеть. Я даже веки прикрыл, чтобы орку не показалось, будто на него кто-то смотрит. А когда открыл, лица в щели уже не было. И сапог не было. Был только яркий солнечный свет.
Затаившееся дыхание очнулось и начало накачивать грудь воздухом, мелко и часто. Холодный липкий пот начал согреваться, а руки успокоились и перестали трястись. Пока солнце ещё стояло низко и могло заглядывать в щель, надо было оглядеть моё столь удачно подвернувшееся укрытие.
Я оглянулся и едва успел прикусить язык, подавившись собственным криком. В солнечном пятне, в обрамлении рыжего венка заплетённых в длинные косы волос под причудливо рогатым шлемом, на меня костистыми проёмами глазниц смотрел череп.

Предыдущая страница 5 Следующая страница


Урук-хай, или Путешествие Туда 6

Глава 6

Упокоища. Кто их только так назвал? Неправильное это название. Упокоища - это место, где должны лежать упокоенные. А если верить Алой книге, не больно-то они здесь лежат. Ходят по ночам, творят всякие непотребные дела. Говорят, что при жизни они были великими и благородными воинами, может быть, но что-то я не помню благородства в их поступках после смерти. Я, конечно, не знаток, об Упокоищах знаю лишь то, что написано в Алой книге, но и того мне хватило. Нет. Не может порядочный мертвец разгуливать по ночам и тревожить мирных прохожих. Если покойник не покоится, как ему положено… Или как он положен? Если он не покоится, то какой же он покойник, вовсе он даже не покойник. Он - умертвие. И место надо называть не Упокоищем, а Умертвищем. Чтобы, одно только слово услышав, всякий бы обходил за десять лиг. Гхажш назвал это славное местечко Мертвятником. Жаль, что я не догадался, о чём он говорил.
Каждый раз со мной так. Сделаю, не подумавши, как следует, а потом ТАКОЕ выходит. Из дому уехал, даже «до свидания» не сказав. Где теперь дом? Будет ли когда-нибудь то свидание? И бежать задумал так же, даже не оглянулся. Трудно ли было посмотреть по сторонам, может, курганы и камни навели бы на какую-нибудь мысль. Столько об этих жутких местах читано-перечитано. Подробно же в Алой книге написано. Слепым надо быть, чтобы место не узнать. Так нет. Бросился, куда глаза глядят! Сколько сил потратил, сколько страху натерпелся, а один раз подумать, так и не догадался. Верно старики говорят: «Ума не приложив, дела не сделаешь». Вот и сижу в склепе один на один с мертвецом, который, того гляди, оживёт.
Ладно, гляди не гляди, дело ясное, надо выбираться отсюда.
Всё это я передумал, пока пытался разжать сведённые судорогой зубы. Когда это получилось, ещё некоторое время ушло, чтобы убедиться в наличии языка. Откусить его мне, к счастью, не удалось, но я был к этому близок. Поэтому ещё довольно много времени пришлось сглатывать кровь и полоскать рот, расходуя драгоценную воду. Кто бы мог подумать, что из языка может вытечь столько крови? Я даже испугался, что истеку ею весь и останусь лежать рядышком с рыжеволосым рогатым скелетом. Однако, она всё же остановилась. Язык остался распухшим, но говорить всё равно было незачем, не с кем и не о чем. Разве что со скелетом, но он пока на приятельскую беседу не набивался. Признаться, я о том и не жалел.
Слегка оклемавшись и успокоившись, я попытался выбраться. Тедди всегда говорил, что пытаться не надо. Надо просто сделать. Посмотрел бы я на него здесь. Сползти-то в склеп, я сполз. Но когда понадобилось выбраться, оказалось, что хоть он и невысок, но до норы под самым потолком мне снизу не дотянуться. Можно только допрыгнуть. Это было нетрудно. Обычный хоббит может подпрыгнуть на высоту своего роста, а такой худой, каким стал я, и выше. Допрыгнуть до норы было легче лёгкого, всего-то на фут. Но ухватиться за земляной крошащийся под пальцами край, а тем более подтянуться на исчезающей под ладонями осыпи, было совершенно невозможно. Да и шуметь я боялся.
Осмыслив всё это, я решил, что напрасно тороплюсь. Солнце встало совсем недавно. В склепе почти светло. Может, и не так уж светло, но глаза привыкли и хорошо различают окружающее. Скелет пока не подаёт никаких признаков жизни, - тьфу ты, какая у него может быть жизнь! - пока он ничего не делает, просто лежит, как и должно мертвецу. Возможно, он начнёт что-нибудь делать ночью. До ночи мне всё равно придётся ждать. Пока наверху орки, днём я никуда убежать не смогу. Поэтому у меня ещё очень много времени. Его с лихвой хватит, чтобы оглядеться и придумать что-нибудь. В Алой книге сказано, что если долго сидеть у входа, то, в конце концов, придумаешь, как войти. Думаю, что для выхода этот способ тоже годится.
Перво-наперво я перекусил. В свёртке Гхажша нашлось пяток сухарей и маленький кусок такого же сухого и твёрдого вяленого мяса. Чьё оно, я не стал задумываться. Жевать такую жёсткую пищу с распухшим, израненным языком было трудновато, но когда это хоббит жаловался на трудности в еде? Я справился. Жаль, мясо было не только сухим, но и ещё очень солёным. Оно щипало язык немилосердно, и воды пришлось выпить больше, чем я рассчитывал. Может быть, и не стоило есть всё сразу, впереди был ещё долгий день, но после двух дней плена и суточной пробежки пустота в желудке и сухость во рту были нестерпимы. Погибнуть от голода и жажды, когда есть пища и вода, было бы верхом глупости. Тем более, было неизвестно, что меня ожидает дальше, и представится ли случай спокойно поесть.
А пока я занялся грабежом. Вам доводилось грабить могилы? Нет? И правильно. Недостойное это занятие. Можно было бы подобрать и другое, более благозвучное словечко, чем «грабёж». Например, «гробокопательство». Но никакого гроба у мертвеца не было, не называть же гробом саван, в который он был завёрнут. И ничего я не копал. Так что «грабёж» - самое подходящее название тому делу, за которое мне пришлось приняться.
Сначала я стал искать оружие. Долго искать не пришлось. Вот уж чего-чего, а оружия в этой затхлой захоронке было столько, словно мертвеца снаряжали не в могилу, а на большую войну.
В углах склепа стояли связки копий и дротиков, в ногах скелета лежала огромная, в полтора моих роста, секира, рядом с ним валялись два иссохших, потрескавшихся лука и полдюжины колчанов, битком набитых стрелами. В сомкнутых на груди руках в длинных, по локоть, кольчужных рукавицах была зажата рукоять длинного меча, тянувшегося до колен мертвеца. Ножен то ли не было с самого начала, то ли они истлели за время, пока лежали в могиле - меч на ощупь был ржавый, изъязвленный. По всему склепу были разбросаны обломки разного другого железа. Здесь были и рукояти мечей, и погнутые рожны копий, иззубренные бойки топоров без топорищ, свёрнутые в винт полоски ножей или кинжалов, обрывки кольчуг и порубленные щиты. Деревянную основу щитов источили жуки-древоточцы, и она превращалась в труху при касании. Оставалась лишь железная ржавая крестовина да нашлёпка в середине. Было ещё множество всяких кусков железа, иной раз очень причудливого вида. Если у всего этого и было когда-то какое-то предназначение, то я его не знал и не мог догадаться. Наверное, это было оружие и доспехи побеждённых мертвецом врагов. Когда он ещё не был мертвецом, если Вы понимаете, о чём я.
Порывшись в обломках и поискав у стен, ничего подходящего для себя я не нашёл. То есть не то чтобы совсем не нашёл. Стрелы, например, а особенно, их наконечники, очень привлекли моё внимание.
Знаете ли Вы, что такое настоящая боевая стрела? Доводилось ли Вам когда-нибудь её видеть? Или Вы лишь читали о воинах, сплошь утыканных стрелами? Если так, то Вам нелишне будет знать. Настоящая боевая стрела - это древко в три с половиной фута длиной, в большой палец толщиной, на одном из концов которого есть шестидюймовый железный клюв. Каких только стрел не обнаружилось в колчанах, каких на них только не было наконечников. Вытянутые, гранённые на четыре угла шипы; тупоносые и тяжёлые, как кузнечное долото; длинные и тонкие, как шило; плоские, с одним зубом на сторону и трёхгранные, с тремя зубьями; растопыренные тройной рогулькой, вроде сенных вил, и с тремя отдельными шипами на общей перекладине, как у рыбной остроги. Были и такие, что в наших краях называют «зарезами». Видом схожие с полумесяцем или плоской лопаткой для переворачивания мяса на сковороде. Стрелы эти нужны на охоте. Широкий наконечник оставляет большую рану, и зверь быстро исходит кровью, подранков не остаётся. Но наши, хоббитские, зарезы шириной всего-то в дюйм, а у этих ширина полумесяца была дюймов пять. Попадёт этакая стрелка в неприкрытую кольчугой шею, пожалуй, и голову срежет. Я даже поёжился, представив такое.
Древки стрел, видно, были чем-то пропитаны, древоточец их не тронул, лишь перья осыпались. Для меня каждая такая стрела могла бы стать неплохим дротиком. Только в кого их метать в этой конуре, пять на восемь шагов? Сначала надо оказаться снаружи. Стрелы вполне можно было забить в стену, как лесенку, но ещё мне необходимо было оружие, которым можно было бы рубить.
Я хорошо помнил, что мастер Фродо Бэггинс сумел отрубить умертвию руку. Повторять его подвиг мне не хотелось, но сдаваться просто так, если мертвец вдруг начнёт шевелиться, я тоже не собирался. Меч рыжеволосого скелета явно для меня не годился, я его с места-то едва сдвинул. О секире и говорить не приходилось, её я даже не трогал. Пришлось засунуть страх подальше и залезть под саван. Под саваном обнаружилась длиннющая, скелету до самых пяток, кольчуга, почему-то ржавчиной совсем не тронутая, великое множество золотых безделушек и полуторафутовый клинок в ножнах. Ножны развалились сразу, от одного прикосновения, и в моих руках оказался тяжёлый острый кинжал. Для меня - меч. Он приятно отяжелял руку и бронзовой рукоятью холодил ладонь. При взмахе меч тонко посвистывал, и, казалось, что в затхлом воздухе от него разлетаются крохотные оранжевые искорки.
Просто удивительно, насколько по-другому начинаешь себя чувствовать, когда руки держат тяжёлый боевой клинок. Найдётся ли мужчина, который, прикоснувшись к оружию, не ощутил бы, как иначе стало биться сердце, и по-иному потекла в жилах кровь? Хоббиты - мирный народ. Если и есть у нас какое оружие, так разве что охотничьи луки. Иные, более рослые народы, могут и посмеяться над его «детскими» размерами, коротенькими стрелами и способностью стрелять всего на пятьдесят шагов. Но что нам до того? Хоббит может подкрасться к оленю на длину его прыжка и всадить стрелу точно в выбранное пятнышко на оленьей шкуре. Нам наши луки - в самый раз. Другого же оружия, того, что носят на войну, в наших краях не встретишь. Когда приходит беда, хоббиты берутся за те же луки; лесорубные, на топорищах едва ли не в рост, топоры; вилы; цепы и иное, что есть под рукой.
Меч - совсем другое дело. Мечом не рубят дрова и с ним не ходят на охоту. Смешно и представить, чтобы мечом ковыряли навоз или косили пшеницу с ячменём. Меч не орудие, он оружие. Чистое воплощение войны. Единственное его предназначение - убивать. И каждый, кто взял меч в руки, невольно чувствует это. Когда ладонь касается холодной рукояти, вдруг ощущаешь, как под кожей заиграла, закипела мелкими пузырьками кровь. Как учащённо и гулко стало биться сердце. Как уставшие, отёкшие, еле двигающиеся ноги в одно мгновение перешли на упругий, крадущийся боевой шаг.
У нас дома хранился меч. Такое нечасто встретишь в хоббитских семьях. Наш меч принадлежал дедушке Перегрину. Вместе с чёрной кольчугой и высоким шлемом с маленькими серебряными крылышками он привёз его из своих странствий. Всё это добро было красиво развешено на стене нашей гостиной на потеху и пересуды гостей. Лишь иногда, в особо торжественные дни, дед надевал свои доспехи. Как же я ему тогда завидовал! Но я был совсем несмышлёнышем, мне и другим хоббитятам строго-настрого было запрещено прикасаться к доспехам и, в особенности, к мечу. Один раз я попытался это сделать, и мне так всыпали, что до сих пор становится больно, как вспомню. А потом дедушка навсегда уехал в Гондор и забрал оружие с собой. Помню, я очень сожалел об этом. Зачем дедушке в Гондоре меч? Кого ему бояться при дворе короля Элессара? И разве для него не нашлось бы там другого меча?
Теперь у меня появился собственный клинок. И как-то сразу поверилось, что всё со мной происходящее - Приключение, почти обычное для Туков дело. Вот только меч был очень остро заточен, случайно задев лезвие, я ощутил, как потекла кровь. Палец пришлось сунуть в рот.
В таком положении не очень-то легко заниматься разными делами. Хорошо, что кровь из пальца перестала течь довольно быстро. Похоже, за этот день её во мне немного осталось.
Подумав, я решил, что скелету всё равно, и забрал у него саван. Он не возражал. Тряпка была ветхая, но всё же лучше, чем ничего, и из неё получились неплохие обёртки для моих разбитых ног. Из волосяной тетивы одного лука получился отличный пояс, а из второй тетивы я смастерил перевязь для меча. Правда, с ней пришлось повозиться. На картинках в Алой книге мечи нарисованы то у пояса, то за спиной. Я сначала решил, что за спиной будет удобнее, но оказалось, что из-за плеча клинок очень трудно вынуть: не хватает длины рук, и уж совсем невозможно быстро пристроить его обратно. Пришлось повесить на перевязи через плечо, у пояса. Щита и шлема не нашлось, но среди обломков валялось нечто вроде плоской железной миски с ушками - деталь старого доспеха. На голову она была мне великовата и пошла на нагрудник, лишь пришлось приладить тесёмки к ушкам. Но что-то я, видно, сделал не так. Миска всё время сползала с груди ниже, и, в конце концов, устав с ней бороться, я решил, что у меня будет железный набрюшник, а не нагрудник. Вместо шлема сошло металлическое навершие одного из колчанов. Сам колчан был когда-то кожаной трубой, а теперь развалился, разлохматился, и я отделил его от навершия без всякого труда. То ли медное, то ли бронзовое, оно походило на короткий раструб с крышкой или низкую шляпу без полей и постоянно норовило сползти мне на уши и закрыть глаза. Пришлось укоротить полы моей безрукавки. Свёрнутую ткань я подложил внутрь шлема. Голове сразу стало мягче и удобнее. Вид у меня в этих «доспехах» был, наверное, нелепый, но о красоте ли мне тогда было думать.
Обзаведясь оружием и, какой-никакой, но бронёй, я сразу почувствовал себя бывалым воином. Даже уже напомнивший о себе голод меня более не смущал. Воину положено быть голодным, худым и злым. Иначе, какой же он воин. Пища найдётся. Будет новый день, будет и еда.
Чтобы хоть чем-то занять себя и немного заглушить голод, я поупражнялся с мечом. Помахал им, потыкал на все четыре стороны, постоял в разных положениях, виденных на картинках в Алой книге, и пришёл к выводу, что драться мечом, Должно быть, не очень трудно. Не труднее брызги-дрызги с дубинкой. А то и легче. Дубинка в брызге-дрызге дубовая и тяжеленная. Меч показался мне не таким увесистым.
Трудно найти хоббита, не умеющего плясать брызгу-дрызгу. Думаю, что это вовсе невозможное дело. В каждой хоббитской семье даже самый маленький хоббитёнок знает пару коленец. А уж коленца в каждом роду свои. Кто любит высоте прыжки и длинные скоки, кто предпочитает разные «метёлочки» и подбивки, а иные умеют так вертеться, припав к земле, что не знаешь поперву, как и подойти. Есть такие хитрые ухватки, что не вдруг разберёшься, как она делается, даже если много раз видел. Чтобы сразу повторить, о том и речи нет. Немало пота надо пролить, чтобы научиться особенному коленцу. Да кто же в таком деле жалеет пот? Поплясать в Хоббитоне любят. Но кто пляшет брызгу-дрызгу лучше всех? Спросите любого от Бри до Южной чети, и Вам скажут: Садовники, Туки и Брендибэки. Ну, может, затруднятся, кого из них поставить на первое место.
Я внук Сэма Садовника и самого Перегрина Тука! И в пляске мне нет равных! Даже Тедди это признал, в конце концов. Для того нам пришлось не раз помериться в кругу и поставить друг другу немало синяков и шишек. Но верх всегда оставался за мной, и сколь не обидно было признать это ему, Брендибэку, он всё же согласился. Ну да с него, как с гуся вода, он первый во многом другом. Тем паче, что пару особенно заковыристых брендибэковских уловок не знал до того и я. А я брызге-дрызге могу поучить любого. Даже и ЭТОГО, рыжеволосого, коль скоро он всё же надумает вставать. Уж тогда мы с ним повеселимся! И спляшем на пару, как бывало с Тедди!
Тут мне в голову пришла дерзкая мысль. Нет. Не вылезти наружу и разогнать орков. Хоббиты из рода Туков бывают безрассудны, но не настолько. Мы всё же не Брендибэки. Я подумал, а что, если не дожидаться ночи, гадая в страхе, оживёт… - то есть не может он ожить! - гадая, встанет мертвец или нет. Что, если порубить его на костяную крошку прямо сейчас? Пока он лежит и никого не трогает. Небось, когда все косточки будут порублены, не встанет. Когда одни кости, вставать и так тяжеленько, а уж если и кости ломаные…
Но запал мой быстро прошёл. Без большого шума с грохотом было б не обойтись. Как бы я его из огромной и тяжеленной кольчуги вытряхнул? А порубить и её моих сил не достало бы. Наверху-то были орки, и мне совсем не хотелось, чтобы в них вдруг проснулось желание узнать, что там под камушком гремит и брякает. Легче подождать до сумерек, выбраться из норы и ползком, мимо часовых, добраться до кустов. Днём нечего и рассчитывать скрыться на ровном месте, но какой орк сможет отыскать меня ночью? Они и в утренних сумерках едва об меня не спотыкались. Оно и понятно, орки - народ не лесной, а горный, привыкли смотреть вдаль, а не под ноги.
Скелет шевелиться вроде не собирался, во всяком случае, за весь день и головы ни разу не повернул, даже когда его беззастенчиво грабили, и я решил не будить лихо, пока спит тихо.
Были и поважнее дела. Лесенку к норе всё же надо было соорудить. Этим я и занялся. Стены склепа изнутри были выложены грубо обтёсанным камнем, лишь там, где нора, не было нескольких штук. Поэтому я принялся вставлять наконечники стрел в расщелины. Не скажу, чтобы это было лёгким занятием. Казалось, что раствор между камнями прочнее самих камней и твёрже железа наконечников. Его приходилось выскребать маленькими кусочками. Мне удалось воткнуть лишь несколько стрел достаточно глубоко, чтобы они не обломились и не выскочили под моей тяжестью. Но всё же лесенка получилась мне до груди, и я счёл её достаточной, чтобы выбраться.
За всеми трудами и размышлениями незаметно стемнелось. В склепе и без того не было светло, но глаза мои привыкли к полумраку, и я не обращал на него никакого внимания. Лишь, встав на последнюю ступеньку, я обнаружил, что на небе уже мигают звёзды. Можно было выбираться, осталось только забрать баклагу. Воды в ней уже не было, но воду можно найти, было бы, в чём хранить. И я снова спустился на пол.
Что-то изменилось в склепе. Появился какой-то то ли пар, то ли лёгкий, еле видимый, туман. От скелета доносились непонятный скрип и странное шуршание. Надо было убираться, как можно скорее, но проклятая баклага всё никак не находилась во вдруг ставшем окончательно непроглядном мраке.
Темнота стала густая, хоть ломтями режь. Но движение я заметил. Может быть, по проникавшим в нору отблескам звёзд на золотых побрякушках скелета. Тёмная с блёстками гора начала неторопливо двигаться, и на меня пахнуло холодом. Мертвецким холодом.
Вот тут уж лесенка мне не понадобилась. Таких коленец я и в брызге-дрызге не выкидывал. Я просто прыгнул в нору с места головой и руками вперёд, словно в реку нырял. До норы было шага четыре, но влетел я в неё точно, думаю, что со страху пролетел бы и насквозь, вот только меч подвёл меня. Он зацепился рукоятью за стенку норы, повернулся на перевязи и заклинился поперёк узкого лаза.
Я дёрнулся раз, другой, потянул, было, руку, чтобы распустить перевязь, и вдруг осознал, что не пускает меня не только меч. Чуть повыше щиколоток, холодные даже сквозь тряпки савана, меня крепко держали костистые длинные пальцы.

Предыдущая страница 6 Следующая страница


7 Александр Байбородин

Глава 7

Как же я заорал! Мне показалось, что даже камень над склепом подпрыгнул. Наверное, мой крик было слышно в родном Тукборо. А уж орки, я имею в виду часовых у камня, услышали его обязательно. Я орал так, что у меня самого заложило уши. Вот только воздух в груди быстро кончился. Крикнуть второй раз уже не получилось, потому что из языка снова пошла кровь, верно, открылись не успевшие зажить прокусы. Кровь наполняла рот довольно быстро, приходилось её то и дело сплёвывать, и тут уж стало не до крика.
А кричать очень хотелось: к первой паре схвативших меня рук, добавились ещё две!
«Это сколько же их там у скелета? Или он не один? Тогда откуда взялись ещё двое?» - подумал я, было, но тут меня ухватили покрепче, дёрнули, и я вылетел из норы обратно в склеп. Дёрнувшие меня или не рассчитали силу рывка, или думали, что я сижу в норе плотнее, чем было на самом деле, но я пролетел от одной стены склепа до другой, стукнулся в сырой камень кладки всей… ну, пусть будет, спиной и рухнул на четвереньки.
Подо мной кто-то шевелился! Мохнатый и грязный. Что бы Вы стали делать на моём месте?
Я метнулся в ближайший угол. То есть в то место, где он по моим представлениям был, видеть я ничегошеньки не видел. Только слышал шумное хриплое сопение с разных сторон да шмыганье носом. До угла я не добрался: врезался головой в кого-то очень твёрдого. Хорошо, что на мне был мой благоприобретённый шлем. Пусть он был неказист на вид, зато удар выдержал. Иначе я разбил бы себе макушку. Но голова моя осталась цела, а тот, в кого я врезался, громко, с хрипом выдохнул и отвалился в сторону. Это меня немного успокоило, всё-таки скелеты не дышат! Зато сзади кто-то схватил меня за плечи. Вернее, попытался схватить. От неожиданного удара и остановки у меня подкосились ноги, я упал на колени, и хватавший перелетел через меня. И уж он-то угла достиг, судя по звуку удара об стену и грохоту железа.
По-прежнему ничего не видя, я пополз в сторону, к стене, но упёрся в чьи-то ноги в огромных растоптанных и грязных, на ощупь, сапогах. «Попался, я его держу», - проревел надо мной хрипящий бас, и меня вздёрнули на ноги. Шлем по пути зацепился за что-то верхушкой и слетел с головы, а державшие меня лапы немедленно отпустились, и тот же голос, почему-то вдруг ставший высоким я тоненьким, завопил: «Ой-ей-ей!»
Кое-как, на четвереньках, в каждое мгновение опасаясь наткнуться ещё на кого-нибудь, я всё же добрался до одного из углов и затаился за толстой пыльной связкой копий. Из дыры под потолком доносился переливчатый свист и невнятные крики, а в самом склепе слышались хрустящие обломками железа шаги, хрипатое прерывистое дыхание и грубое позвякивание оружия. Сколько у меня противников, я не видел и не понимал. Откуда они взялись, для меня тоже оставалось загадкой, но успокаивало уже то, что они, по крайней мере, были живыми. Во всяком случае, мертвецы, даже поднявшиеся, а может быть, поднявшиеся в особенности, ничего не пьют, тем более крепкого. Так пишут в книгах. А от этих, не видимых в темноте, несло давним, застарелым перегаром, словно они не просыхали неделю.
Даже дрягвинский кузнец в дни запоя пахнет получше. Впрочем, он и не пьёт всякую гадость, а предпочитает портер, что варят Дубсы из Южной чети. Сам я не любитель таких тяжёлых напитков, для меня и брендибэковский бралд уже слишком крепок. Разве что выпить немного по особому поводу.
Кузнеца уже давно бы выгнали из Дрягвы, тем более что он - Верзила, а Верзил у нас, в Хоббитоне, не очень жалуют, но мастер он по-настоящему отменный. Когда он нанимался, то прямо на глазах у дрягвинской хозяйки, тётушки Лилии, сковал лилию железную и подарил ей. Кованый этот цветок и до ныне стоит в холле дрягвинских смиалов на особом, именно для него сделанном, столике, покрытом скатертью из голубого кхандского хлопка, что меняет оттенки от нежно-лазоревого до темно-сиреневого, в зависимости от того, как падает свет. И резной столик, и уж тем более скатерть обошлись тётушке недёшево, но оно того стоит. Когда входишь в полутёмный холл с солнечной улицы, кажется, что чёрная настоящая лилия распустила свои нежные лепестки в крохотном озерце.
С тех пор тётушка стоит за кузнеца горой и всегда защищает перед старым Нибсом, особенно, когда кузнецу случается запить. Случается такое три раза в год, каждый раз в одни и те же дни. Сам кузнец как-то по пьяному делу рассказал, что в эти дни он вспоминает погибших сыновей, жену и сгоревший дом. Кто сжёг дом и убил его семью, он говорить не стал и только долго плакал мелкими скупыми слезами, размазывая их по изрытому редкими оспинами лицу.
Но так он пьёт лишь три недели в году, а всё остальное время проводит у горна и наковальни, стуча по алому, раскалённому до восковой мягкости железу тяжким, ни одному хоббиту не поднять, молотом, и старый скряга Нибс напрасно и несправедливо ворчит, что кузнец даром ест его хлеб. Где он найдёт такого работника за такую цену да ещё и без всяких недостатков? Отец не один раз пытался сманить кузнеца к нам, в Тукборо, и предлагал выгодные условия. Но кузнец лишь мотал рано поседевшей головой, ерошил длинные подпаленные волосы, перевязанные кожаной тесьмой, и говорил, что не хочет огорчать тётушку Лилию. Ведь она так добра к нему и дала ему приют, когда ему было горько и одиноко.
Наверху, судя по звукам, то ли пытались отвалить камень, то ли долбили вход в нору, то ли и то, и другое. Но волновало меня не это, а страшный свистящий шёпот внутри склепа, исходивший словно прямо из стен: «Ищи, ищи!»
Запах перегара и хруст шагов становились всё ближе. Я нащупал рукоять меча, но он опять запутался в перевязи и никак не желал доставаться. Дёрнув посильнее, я задел прикрывавшие меня копья. Стягивавшие их верёвки, похоже, давно истлели и держались на честном слове. Связка развалилась с ужасающим грохотом, подняв тучу древесной трухи и могильной пыли, от которой я немедленно принялся чихать. Только после всего этого меч наконец-то соизволил меня послушаться.
«Нашёл, он здесь!» - ошалело завопил кто-то рядом и кинулся ко мне, но я выставил клинок остриём перед собой, и вопивший отскочил, как ужаленный. Однако, он был не один, остальные теснились где-то здесь же. Я махал мечом изо всех сил, тыкал им направо и налево, но больше никто под удар не попадался. Мои противники, похоже, тоже что-то делали. Пару раз над моей головой слышался скрежет металла по стене, и на меня сыпалась каменная крошка; довольно чувствительный удар прозвенел по животу, а потом меня саданули по голове чем-то мягким. «Да сколько же можно», - подумал я, голова слегка поплыла, а руки лишь на одно мгновение прекратили размахивать мечом. Немедленно из темноты чья-то лапа схватила меня за плечо и с силой потянула из угла. Что было мочи я рубанул по лапе и даже попал, - тянувший меня завыл и отпрыгнул, - но предатель-меч вырвался из моих ладоней и, звеня и разбрасывая рыжие искры, улетел куда-то к противоположной стене.
Меня тут же ошарашили по голове ещё два раза, сорвали набрюшник, заломили руки за спину так, что локти едва не прижались к затылку, а в глазах от боли заиграли искристые зайчики, и поволокли коленями по твёрдым каменным ступенькам, на каждом шаге добавляя пинки и тумаки.
Грохнула над головой каменная плита, обсыпав меня с ног до головы мелкими осколками гранита, и вокруг сразу завыли, завизжали, хрипло заухали и зарычали на разные голоса. «Пшёл!» - рявкнул мне кто-то прямо в ухо, и меня погнали по остро пахнущим плесенью каменным проходам. Грохотали по камню сапоги, высекая подковками синие колючие огоньки, жёсткие холодные лапы крепко сжимали мои запястья, выламывая обе руки и сгибая спину так, что я время от времени лбом стукался о собственные колени. Каждая попытка разогнуться дикой болью отзывалась в напряжённых, выкрученных за предел суставах.
Всё так же вопя и визжа, меня тащили, поворачивая то сюда, то туда, протиснули, обдирая кожу, через узкую каменную щель, два раза проскрипели тяжёлыми дверями и остановились.
Чиркнул по железу кремень, мелькнули багряные искорки, затлел на труте красноглазый моргающий огонёк. Алый глазок пометался в воздухе, раздулся я превратился в маленькое, как цвет лютика, жёлтое пламя. Потом что-то зашкворчало, закоптило густым вонючим дымом, и багровый свет факела охватил покрытые плесенью каменные стены сырого прохода. С потолка капало, плесень висела по стенам диковинными цветастыми лохмотьями, и багровое пламя превращало ноздреватый, изъеденный водой и временем, камень кладки в невероятный узор из бородатых, злобно оскаленных рож. Пламя неровно металось, отпыхивало клубы копоти и гари, роняло на пол мелкие, быстро гаснущие огоньки, и каменные бородачи то и дело меняли выражения насупленных лиц, хмурили брови, помаргивали и кривили заросшие плесенью тонкие губы.
Державшие меня лапы чуть ослабили хватку и позволили слегка разогнуться. Кто-то огромный и сильный сгрёб мои волосы жёсткой ладонью, резким рывком разогнул шею и заставил приподнять лицо. И я увидел…
Рядом с представшей мне пропитой харей Урагх гляделся бы сущим красавчиком. Даже в боевой раскраске. Харя щерила мелкие осколки передних зубов и слюняво ухмылялась. «Ну что, крыса переросшая, попался, - шепеляво прошипела она мне в лицо. - Жирненький, мясца сегодня пожрём». Почему-то я сразу догадался, что обладатель хари не шутит. Скорее всего, он просто не знает, что такое шутка. Хорошего настроения мне его слова не добавили. Сразу стало как-то холодно и пусто под ложечкой, кожа начала мелко дрожать и покрываться липкой противной испариной. Вокруг и без того было сыро, но я точно знал, что это не земная влага, а мой собственный холодный пот.
«Трясёшься шкурой-то, - глумливо продолжала харя, - правильно трясёшься. Пока есть чем. Попадёшь Гхажшуру в шаловливые ручонки, быстро от шкуры избавишься. Быстрее, чем умрёшь. Намного быстрее. Гхажшур дело туго знает». Я думал, Гхажшур это его, харино, имя. Немного погодя оказалось, что ошибся. «Позабавиться бы с тобой, да жрать охота, брюхо третий день к хребту прирастает, - харя цыкнула зубом. - Ничего, ты, крысёныш, сочный - полакомимся».
Они снова ткнули меня лицом в колени и поволокли дальше, в четыре глотки распевая хриплыми и визгливыми голосами мерзкую песню:

А ну давай хватай, тащи,
Сильней пинай, бичом хлещи,
Кали пытальные клещи,
Чтоб не ослабла боль.
Поглубже гвозди в плоть вбивай,
Под веки угли набивай,
Режь уши, ногти вырывай,
И сыпь на раны соль.

Песня была довольно длинная. Здесь я не привожу её полностью не потому, что не запомнил - запомнил до последнего словечка - а чтобы не лишать Вас спокойствия духа и хорошего настроения на долгие дни.
К моему счастью, никаких пыточных орудий, из упомянутых в омерзительных стишках, кроме бича, у них с собой не было, но первые две строчки они претворяли в жизнь весьма усердно и рьяно. Я Вам замечу, что крепкий пинок подкованного сапога будет ещё куда как похуже удара бичом, если Вы понимаете о чём я.
Так они волокли меня довольно долго, петляя по разным проходам, то спускаясь, то поднимаясь по крутым винтовым лестницам. Несколько раз мне казалось, что меня таскают по кругу, уж очень похожие пятна плесени встречались на полу. Но разве в этих однообразных проходах можно быть в чём-то уверенным? Даже если бы мне повезло убежать, я не нашёл бы дороги на поверхность. Хоть с факелом, хоть без факела. Только глупо было надеяться на какой-то побег: меня не выпускали из лап ни на мгновение.
Когда премерзкая песня, наконец-то, закончилась, мои мучители принялись вслух обсуждать, как они будут меня есть. Один, видимо, не самый уважаемый, говорил, что еду можно пока и отложить, а со мной позабавиться, пока не сдохну. Трое же других, объяснив первому в словах и выражениях, которые я здесь повторять не буду, что он глуп, принялись рядиться: жарить меня или варить. Обладатель зловещей хари стоял за то, чтобы зажарить, причём не до конца, а оставить с кровью, двое же остальных, как раз те, что меня и держали, настаивали на варке, упирая на то, что после трёхдневной голодухи совсем неплохо похлебать горяченького. Обладатель хари стоял на своём, и они едва не подрались, чуть не позабыв обо мне. Но опять вмешался первый и заявил, что деревяшек осталось совсем чуть-чуть. Что варить, что жарить - не хватит, и надо, содравши с меня кожу, просто засолить мясо на пару дней. Я так понял, что всё это он предлагал сделать со мною живым.
Обладатель хари, однако, сильно возмутился таким предложением и заявил, что если он хочет жареного мяса, так он будет жрать жареное мясо, а желающих солонины, можно пустить на солонину и самих. Они с первым немного подрались, но обладатель хари был явно крупнее и сильнее, так что победа быстро оказалась за ним. Но битый остался при своём мнении, в спор о варке и жарке он более не вмешивался, но громко бурчал, что всё будет так, как Гхажшур решит, и напрасное это дело - спорить сейчас о моей участи.
«А Гхажшур мне не указ! - зло рявкнул обладатель хари. - Тоже мне, начальник, мы от начальников ушли, и он нам не прикажет. Не он крысёныша поймал, не ему им и распоряжаться».
Битый сказал, что он ещё поглядит, сможет ли харя заявить такое самому Гхажшуру. Тут же получил по зубам, сплюнул один из них и после этого рта совсем не открывал, берёг оставшиеся. А спор о способах моего приготовления разгорелся с новой силой.
Между разговорами орки… - я позабыл сказать, что все четверо были орками - между разговорами и драками никто из четверых не забывал дать мне пинка, отвесить тумака или хлестнуть верёвочным бичом. К концу пути на мне уже места живого не было. На спине и ниже, я имею ввиду.
Настроение у меня было отвратительным. Не каждый день при Вас обговаривают способы вашего съедения. Когда читаешь в книжке, как тролли собираются есть гномов и Бильбо Бэггинса, это кажется забавным. Когда это происходит с тобой, вся забавность улетучивается куда-то, как факельный дым. От одного только представления о том, что со мной будут делать то же, что я делаю с говяжьей вырезкой к обеду, меня чуть не стошнило. И стошнило бы, но сухари давно уж переварились.
Ожидать восхода солнца и превращения орков в камень не приходилось. Во-первых, орки не тролли и в камень не превращаются. Во-вторых, откуда в этих каменных мешках может взяться солнце? Разве что вся земля над нами взлетит в воздух. Но и тогда вряд ли: наверху - ночь. К тому же проделать такой трюк может только волшебник. Но ни одного знакомого волшебника у меня нет. Даже самого завалящего. Последний раз настоящего волшебника в наших краях видели лет сто назад. Всё шло к тому, что моё неправильно начавшееся Приключение, может неправильно и кончиться. В смысле, в желудке у этой отвратительной четвёрки и неведомого мне Гхажшура. От такой жуткой мысли меня передёрнуло, и от резкого движения боль в вывернутых плечах тут же радостно встрепенулась и начала грызть суставы ещё усерднее.
Узкий проход кончился. Меня втащили в низкий сводчатый зал, уставленный толстыми, в несколько обхватов, каменными столбами, поддерживающими потолок. Зал, в основном, был тёмен, и величина его лишь угадывалась. Темнота сгустилась по углам, оттеснённая из середины дымным багровым светом факелов. В середине, на каменном возвышении в мой рост высотой и футов тридцати в длину и ширину, стояло огромное деревянное резное кресло. Факелы были установлены в железных стойках по краям возвышения, по четыре с каждой стороны, и хорошо освещали всё происходящее на нём. Вокруг кресла клубилась небольшая толпа орков. А в кресле, предназначенном гиганту, сидел маленький, наверное, всего на полфута выше меня, орк. Я даже подумал - орчонок. Сидел и смешно, по-детски, качал короткими, не достающими до пола, ножками. Орки же вокруг эту картину ни забавной, ни стоящей внимания, видимо, не считали. Просто занимались, кто чем. Лишь при моём появлении они оживились.
В очередной раз меня проволокли коленками по каменным ступенькам, заволокли на возвышение и бросили к ножкам кресла, отпустив, наконец-то, руки. Это было так приятно, что несколько мгновений всё вокруг казалось радостным.
- Это что? - мелодичным голоском спросил орк-коротышка.
- Мясо! - гордо выступил вперёд обладатель хари. - Наверху, в склепе с отдушиной, взяли. Как зверь дрался! Впятером еле скрутили!
- Впятером? - недоумённо спросил коротышка. - А где же пятый?
- Пятый? - обладатель хари огляделся, почесал огромной лапищей затылок. - Пятый. Пятый, должно быть, в склепе остался. Этот его башкой о стену так приложил! Он и мне руку чуть не отрубил! Да нам всем досталось! Забыли пятого.
И он оглянулся на остальных, ища поддержки, но непохоже, чтобы они стремились хоть что-нибудь сказать.
- Значит, Вы нарушили мой приказ, - скучно произнёс коротышка, - и ходили наверх. Ещё и бросили там одного. Придётся вам за ним идти. Если вернётесь с ним, то, может быть, я вас прощу. Этого пока прибейте к вон тому столбу. Я буду развлекаться.
- Как это, развлекаться? Ты что, Гхажшур? - завопил обладатель хари. - А жрать? Третьи сутки пустую баланду хлебаем! Мясо добыли! А ты - развлекаться!
- Скука причиняет развитому уму страдания большие, чем голод глупому желудку, - кротко ответил коротышка. - Мой, прежде времени умерший, братец говорил, что жрать и спать - свинячье дело. Я не очень долго, часов шесть, не более.
- Да ты ж с него всю кровь спустишь, - продолжал волноваться громила, - его ж потом, засушенного, не пожаришь.
- Мне кажется, что ты уже должен быть на пути наверх. И они тоже. Нет?
- Не много ли ты приказывать стал, Гхажшур? Здесь все парни вольные, сами могут решить, кому что делать! Уж пожрать мы точно без тебя сможем! - и громила громко захохотал, обнажая осколки зубов.
Как-то пусто стало вокруг него. Даже те трое, что раньше стояли рядом, улизнули куда-то, возможно, поспешили обратно в склеп.
Коротышка в резном кресле резко махнул левой рукой, и огромный, футов в семь, обладатель устрашающей хари поперхнулся смехом и ухватился за шею. Некоторое время он ещё стоял, пытаясь что-то сделать с булькающим горлом, но потом колени его подкосились, и он гулко грохнулся навзничь, подняв клуб пыли. Коротышка легко спрыгнул с кресла, подойдя к трупу, выдернул из тела маленький, дюймов в шесть, клинок и приказал, растягивая слова: «Этого - на кухню. Этого - к столбу».
Немедленно меня стащили с возвышения, придавили спиной к ближайшему столбу, и какой-то орк уже собирался вбить свой кинжал в щель каменной кладки прямо сквозь моё запястье, но его остановил новый приказ. «Нет. Привяжите. Так он может быстро умереть. Раз уж у нас теперь есть мясо, я хочу позабавиться подольше». И я оказался растянутым верёвками между четырёх, вбитых в стену, кинжалов.
Коротышка подошёл ко мне, заглянул в глаза, чуть снизу вверх, и спросил: «Как тебя зовут?» Я бы ответил ему. Я бы сказал ему всё, что знал, и всё, что забыл. Но ужас мой был столь велик и так сковал все мои мышцы, что я рта не мог раскрыть. «Гордый, - покачал головой коротышка. - Гордый и смелый, если этот придурок не лгал. Мой брат тоже был гордый и смелый. И благородный. Я его добил. Если бы он был здесь, он бы тебя спас. Но он умер».

Предыдущая страница 7 Следующая страница


Урук-хай, или Путешествие Туда 8

Глава 8

Доводилось ли Вам задавать себе вопрос, о чём можно думать под пыткой? Какие мысли приходят в голову распятому перед палачом? Доставало ли Вам сил или любопытства представить себя в таком положении? Бессильным, беззащитным, преданным на муку и поругание. Думаю, что нет. Это естественно. В уюте своего дома, рядом с теплом очага, такие мысли не могут, не должны приходить в голову. Надо обладать или извращённым сознанием, или особой крепости характером, чтобы суметь представить беспомощность своей воли и край своей жизни. Немногие, будучи в здравом уме, решатся на это добровольно. Всем нам свойственно бежать от мыслей о своей смерти и муке.
У урр-уу-гхай есть страшный обычай. Того, кто избрал себе стезю воина, запирают на несколько месяцев в одиночестве. Его держат в полумраке, не выпуская на солнце. Ему не дают ни с кем общаться, даже с теми, кто приносит ему воду и пищу. У него есть лишь одно занятие: каждый день, каждый час, каждую минуту он должен представлять свою смерть. Он обязан думать о ней постоянно. Представлять её бесконечные лики во всём их ужасе и подробностях. Лишь иногда к нему приходит какой-нибудь древний старик, а таких у урр-уу-гхай немного, и говорит с ним. О смерти. О мучениях.
Это тяжкое испытание. Многие не выдерживают его. Иные сходят с ума. Иные через несколько дней начинают кричать и требовать, чтобы их выпустили. Их выпускают. Лишь некоторые проходят это испытание до конца. И выходят, умея смотреть в глаза смерти. Выходят, убив в себе ужас предсмертного ожидания. Выходят, обретя способность переносить любую муку. Ибо множество раз уже пережили сердцем свою смерть и предсмертный ужас и испытали множество мук, какие только способно выдумать воображение. Выходят, отказавшись от собственной жизни. Они так и живут потом, пограничниками на тонком разделе жизни и смерти.
Вы спросите, как же такое возможно? Возможно. Я уже упоминал об этом. Когда Вас повлекут на муку, и предсмертный ужас перехватит горло холодными пальцами, вспомните о тех, кто Вам дорог, о том, кого любите больше, чем себя. В любви черпайте силы, и тогда Вам достанет их, чтобы перенести и забыть любое страдание. Или, чтобы встретить смерть. Это очень трудно, но это возможно. Трудно, потому что для этого надо помнить о существовании смерти постоянно. Надо вырастить в себе привычку памяти смертной. Но многим ли за повседневной суетой достаёт мужества помнить смысл своей жизни, каждого её, так скоро утекающего, мгновения?
Вот поэтому среди урр-уу-гхай так мало воинов, тех, кого люди называют - урук, но правильно - уруугх. Каждый из урр-уу-гхай умеет обращаться с оружием. Каждый из урр-уу-гхай может при необходимости превратить в оружие любой предмет. Но из сотни лишь один может сказать о себе: «Я - урагх». Это слово означает не просто «воин», его точный смысл - «живое воплощение войны». Этим словом можно назвать лишь того, кто всю свою жизнь обратил в пограничный камень на рубеже между жизнью и смертью.
Уруугх нетрудно выделить среди остальных урр-уу-гхай: каждый из них носит кривой, изогнутый клинок, а все остальные - прямые. Из-за того, что это отличие легко видимо простым глазом, уруугх люди иногда называют гвардией, особыми воинами. Но это ошибка. Они не особые воины. Они - воины. Все остальные лишь взяли в руки оружие.
Урр-уу-гхай едва ли не с рождения знают, что смерть и зло каждое мгновение жизни стоят у любого из нас за левым плечом. Не многие прошли до конца испытание урагха, но многие пытались его пройти и сохранили о нём память. Поэтому большинство урр-уу-гхай готовы к встрече с собственной смертью и умеют отказаться от сожаления о своей жизни. Но откуда такое умение могло взяться у маленького, слабого, беззащитного хоббита?
Я висел на крепко вбитых в столб кинжалах и всей кожей ощущал, как скользит по мне взгляд низкорослого палача. Как он оценивает и выбирает. Как прикидывает и рассчитывает. Коротышка ещё не начал ничего делать, а моё тело уже чувствовало предвестие боли там, где он останавливал взгляд. Только от одного этого ощущения мне хотелось кричать. И я кричал бы от переполняющего меня животного ужаса, кричал бы, задыхаясь и разрывая голосовые связки. Если бы мог кричать.
Коротышка не спешил. Из складок своей одежды он неторопливо извлёк маленький окровавленный клинок, уменьшенное повторение зубастого кинжала Гхажша, и стал задумчиво вертеть его в пальцах, думая о чём-то своём. Кинжал был не чёрным, как у Гхажша, а полированным. На боках этой серебристой рыбки играли багровые отблески факелов, и мой взгляд против воли притягивался к сверкающей стали, а сознание одну за другой представляло взору жуткие картины. С большим трудом мне удалось отвести глаза от этой пляшущей смерти.
Рука с кинжалом протянулась к моей шее, острое жало легонько царапнуло кожу, но резать меня коротышка не стал. Не в этом пока было его удовольствие. Зубом кинжала он зацепил ворот дерюжной безрукавки и осторожно, медленно потянул вниз. Ткань с треском поддавалась под железом, зуб иногда нежно касался кожи, и от этих еле заметных касаний меня начало трясти крупной дрожью.
- Сначала я срежу с тебя одежду, - улыбаясь, сообщил коротышка. - Потом кожу. Не всю сразу. Умереть тебе быстро я не позволю. Кстати, а почему ты не кричишь? Не стесняйся, все кричат. Рано или поздно. Если будешь кричать, тебе будет не так больно, и ты дольше проживёшь. Кричи. Зачем тебе терпеть боль? Кому и что ты хочешь доказать? Никто, ты слышишь, никто не придёт тебе на помощь. Никто даже не узнает, был ты терпелив или нет. Да даже если и узнает, кому до этого есть дело. Мир равнодушен. Одной смертью больше, одной меньше. Кто будет опечален твоей?
Он бы заставил меня кричать. Такому мастеру это было бы не трудно. Сразу было видно, что он любит пыточное ремесло и ему знакомы все пыточные тонкости. Верно сказал убитый обладатель пропитой хари: «Туго дело знает». Но его прервали.
Из темноты подошёл другой орк и молча встал рядом, почтительно склонив голову.
- Что ещё? - недовольно сказал коротышка, прекратив резать мою одежду.
- На кухне неувязка, - ответил орк, - дрова почти кончились. Осталось чуть, только шкуру опалить.
- Что у нас есть горючего?
- Связка старых копий, из тех, что тут валялись, тряпки разные, жира чуток. Но это всё для факелов.
- Копья - в огонь. Тряпки для факелов можно мотать на длинные кости, их здесь навалом. Жир, - коротышка потыкал меня пальцем в живот, - скоро будет. Число факелов прикажи уменьшить.
- Копий не хватит.
- Тогда, - коротышка оглянулся на своё кресло, и в голосе его прозвучало сожаление, - берите трон. И пошли полдесятка парней обшарить дальние склепы, в которых ещё не были, пусть тащат всё, что может гореть.
- Может, не стоит брать трон, - почтительно сказал орк, - парни могут и сырьём поесть. Как же без трона…
- Парни, - веско ответил коротышка, - должны знать, что ради них я отдам всё. Трон потом сложите новый, из камней, накроете буургха, и можно будет сидеть. Это даже лучше, чем эта старая мертвецкая рухлядь. А сырым будем есть этого, если те, что наверху, не уйдут через два дня. Но они не ставили бургх и, значит, должны уйти. Тогда и будем запасаться мясом и дровами. Делай, как я сказал.
Орк склонился, но не уходил.
- Что ещё?
- Там некоторые, - орк немного помялся, - посмотреть хотят, вот что.
- Скажи им - попозже. Пока я хочу побыть один. Пусть поедят. Успеют ещё посмотреть, может, и самим разрешу позабавиться. Да. Приготовьте мне печень. С кровью.
Орк второй раз склонился и убежал, громко топая.
Пока они разговаривали, я успел стряхнуть с себя наваждение ужаса и кое о чём подумать.
Я хоббит. Я мал ростом. Силы мои невелики. Наверное, мне уже никогда не увидеть золотые волосы моей матери. Но разве в этом дело. Я потомок Садовников и Туков. Один мой дед, не дрожа, стоял перед паучихой Шелоб и дошёл до огненных недр Одинокой горы. Второй - едва не погиб на Пеленнорских полях, а позже дрался с врагами в родном Шире. Ради чего они это делали? Мне не досталось встретиться с врагом в бою, мне придётся умирать не с оружием в руках, а на сыром, пахнущем плесенью каменном столбе. Мой бой здесь.
Если эта тварь с лицом ребёнка и повадками мастера заплечных дел хочет, чтобы я кричал, ей придётся сильно потрудиться. Если когда-нибудь после моей смерти ему захочется побывать в Хоббитоне, пусть заранее узнает, с каким народом ему придётся иметь дело.
Коротышка вновь принялся за мою одежду, он разрезал её медленно и старательно, что-то говорил, улыбаясь и растягивая слова. Наверное, этот медлительный ритуал должен был окончательно запугать меня, сломить мою волю. Только меня не было рядом с ним. Я был в родном Хоббитоне. Я прощался со всеми, кого помнил, знал и любил. Я просил у них прощения за всё, чем успел их обидеть, и прощал им то, что сам раньше считал обидами. Я радовался, что умирать мне придётся долго, потому что много было тех, кому надо было сказать хоть несколько слов, хоть одно. Многих мне надо было простить и у ещё более многих попросить прощения.
Коротышка надрезал мне кожу на груди тонкими полосами, и я чувствовал боль, но думал я не о ней. Я вспоминал золотые волосы матери и хитрые глаза отца. Я разговаривал со смешливым и озорным дедушкой Сэмом. Даже перед Настурцией Шерстолап я извинился за то, что уже никогда не смогу вступить с ней в брак и пожелал ей найти другого мужа.
Остановил моего мучителя короткий вскрик у дальнего входа в зал. «Кто там ещё?» - недовольно обернулся коротышка. Он как раз тянул первую из узких полосок моей надрезанной кожи, отрывая её от мяса. Кожа с лёгким треском отслаивалась и оторвалась уже дюймов на восемь. Я видел неровную полосу собственного мяса, сочащегося каплями тёмной крови. Это было… Впрочем, Вам ни к чему знать, как это было. Поверьте мне на слово, когда с вас живого дерут шкуру, ощущения неприятны. Я чуть, было, не закричал от кошмара этого вида и сознания того, что это происходит со мной, с моим телом. Но вовремя вспомнил, что я, в сущности, уже умер, и сумел остановить крик. Надо было вернуться в Хоббитон, чтобы не оставаться один на один с этой жуткой реальностью.
- Кто там? - повторил коротышка. - Кого там носит? Я же приказал оставить меня одного!
- Гости, - насмешливо ответил из темноты странно знакомый голос.
- Гости, - недоумённо, мне показалось, что даже растерянно, повторил коротышка. - Скажи ещё что-нибудь.
- Зачем? - усмехнулся голос. - Любишь послушать страшные сказки на ночь?
- Гхажши? - теперь в голосе коротышки растерянность звучала вполне отчётливо. - Этого не может быть!
- Почему? - удивился голос. - Ты просто забыл, кто я. Нам запрещено умирать, а урр-уу-гхай знают, что такое долг. Я выжил. Отдай малого, Гхажшур! Отдай, пока его ещё можно вернуть к жизни, и я оставлю тебе твою.
- Гхажши, мой маленький Гхажши, - вдруг замурлыкал коротышка, - я даже рад, что ты жив. Ты и представить не можешь, как я рад.
- Могу, - отрезал из темноты Гхажш. Судя по голосу, он перемещался по залу. - После того, как я умер, я могу представить всё, что угодно. Даже твою радость. Отдай малого, добром прошу!
- Нет! - коротышка прижался к моей обнажённой груди и приставил мне кинжал к горлу. - Не отдам, и ни шага дальше, если хочешь получить его живым.
- Если я не получу его живым, ты отсюда не выйдешь.
- Ну и что, - пропел коротышка, - ты же всё равно не выпустишь меня. Ни меня, ни парней. У тебя семьдесят клинков наверху, я знаю. Ты нас всех всё равно убьёшь.
- Нет, - ответил Гхажш, - сегодня не убью. Убью, если встречу в другой раз. Отдай малого, Гхажшур, отдай!
- Хорошо, - согласился вдруг коротышка, - отдам. Только не сейчас. Ты нас выпустишь, а потом я оставлю его в лесу, раз уж он тебе так нужен.
- Без глаз, языка, ушей и ещё чего-нибудь? - зло рявкнул Гхажш. - Не шути со мной, ублюдок, я знаю, что значат твои обещания.
- Да, - с насмешкой ответил коротышка, - я ублюдок, выродок, сын твоей матери и твоего отца. Только ростом не вышел, папаше надо было пить шагху поменьше. Зато не придурок, как ты. «Урр-уу-гхай знают, что такое долг!» Кому ты должен? Твоим драгоценным уу-гхой? «Мы урр-уу-гхай, мы солнца не боимся!» Людьми они вознамерились стать! Запрягли себя в ярмо, сами себя погоняют и гордятся! «Мы знаем, что такое долг!» Я свободен! И мои парни свободны! Мы орки! Мы делаем, что хотим! Если я хочу, чтобы этот крысёныш подох под моим ножом, то так и будет! Ты мне не помешаешь! Даже если мне придётся убить тебя ещё раз!
Коротышка отпрыгнул от меня и засвистел лихим разбойничьим свистом. Противоположный, от входа, конец зала сразу заполнился орками, и он закричал им что-то непонятное. Орки толпой кинулись к входу. Они уже миновали меня, когда одновременно с разных сторон зала раскатился звериный разноголосый рык многих глоток: «Ур-р-р-а-а-а-агх!»
Коротышка метнулся обратно ко мне, но из-за столба ему навстречу прыгнула серая «волчья» тень и сбила с ног. В зале стоял глухой непрерывный неукротимый рёв и вой вперемешку с железным звоном и скрежетом, а у моих ног, между столбом и возвышением, в неярком свете факелов грызлись в яростной рукопашной два «оборотня». Победил коротышка.
Он отпрыгнул к возвышению, выставив перед собой свой коротенький кинжал. Его противник уронил меч, прижал руки к животу и попятился. Пятился он до тех пор, пока не упёрся спиной в мою грудь. Широкие плечи почти совсем закрыли меня, так что я мог только выглядывать, и мало что видел. Но я видел, как подскочил коротышка и начал яростно и быстро-быстро тыкать раненого в живот. Сквозь мех чужой волчьей безрукавки я ощущал, как каждый удар отдаётся толчками в моём теле.
Потом из темноты прилетел, вращаясь, изогнутый клинок, обернулся у коротышки вокруг шеи, чавкнул и полетел к дальней стене. Там он и упал, жалобно прозвенев напоследок. Коротышка качнулся, уронил голову, и она покатилась, глухо стуча по каменным плитам, а тело постояло ещё несколько мгновений, окатило нас густой чёрной кровью и рухнуло, так и не выпустив кинжал из ладоней.
Мой спаситель сполз прямо по мне, пробуждая резкую, рваную боль в освобождённых от кожи местах, и остался сидеть у моих ног, привалившись к столбу.
Скользящей походкой хорошего танцора вынырнул из темноты босоногий Гхажш. В левой руке у него был кинжал, с клинка капало. Гхажш присел у моих ног, склонился к раненому: «Гхургх, очнись, Гхургх». Раненый приподнял голову, вдохнул и, попытавшись поднять руку, прошептал: «Он…»
- Жив, - сказал Гхажш, мельком бросив на меня взгляд, - держится.
- Я… умираю?..
- Да. Этот гадёныш достал тебе жилу в животе. У тебя внутреннее кровотечение. Мне его не остановить.
- Значит… - Гху-ургхан прерывисто вздохнул. - У меня не будет имени.
- Я дам тебе имя, Гхургх, - прошептал Гхажш, и мне показалось, что он плачет. - Я напою мой клинок твоей кровью.
- Позволь… - сил раненому не хватало даже на слова. - Мне…
Гхажш оглянулся ища что-то, кинулся к уроненному Гху-ургханом короткому широкому мечу и вложил рукоять в руку умирающего. Потом обхватил бессильную ладонь своими пальцами, поднял клинок и резанул свою руку повыше запястья. На окровавленную на животе Гху-ургхана безрукавку, закапала новая кровь. Гху-ургхан вздохнул, вытянулся. И умер.
Гхажш разогнулся, посмотрел по сторонам, остановил взгляд на безголовом трупе и выцедил из зубов длинную фразу из одних «гх», «жш», «взх» и подобных звуков. Я не понял ни единого слова. Лишь после этого он посмотрел на меня. Думаю, что он меня ненавидел. Такие у него были глаза.
Он вынул из поясного бэгга маленькую бутылочку и начал поливать мою грудь её содержимым. Вот теперь мне стало по-настоящему больно. Словно огонь охватил каждый надрез на коже, не говоря уж о полоске открытого мяса. Я заорал, словно меня резали. Гхажш, однако, никакого внимания на это не обратил. Впрочем, на свою кровь, что всё ещё капала с надрезанного предплечья, он тоже внимания не обращал. Спрятав бутылочку, он вынул откуда-то изогнутую иглу и, отвернувшись к факельному свету, долго вдёргивал в неё нитку.
Мимо него бегали орки. Кто-то за ноги уволок обезглавленный труп. Четверо других осторожно подняли и унесли на плечах тело Гху-ургхана. Но меня никто не касался, лишь Гхажш иногда косился оборачиваясь. Наконец, нитку он вдёрнул, повернулся ко мне, приладил на место болтающуюся ленту моей кожи и принялся зашивать прореху на моей груди… Словно заплату ставил на старую прохудившуюся одежонку. Этот, неровными стежками положенный, шов до сих пор украшает моё тело. Зашив, Гхажш немного полюбовался на свою работу, видимо, остался ей доволен, затем достал баночку с чёрной, резко пахнущей дёгтем мазью и замазал мне этой штукой всю грудь. Должен Вам сказать, что лечение орков отличается от пытки только исходом. По ощущениям они почти одинаковы.
Но я был рад этой боли. Она означала, что я ещё буду жить!

Предыдущая страница 8 Следующая страница


9 Александр Байбородин

Глава 9

Несколько последующих дней выпали из моей памяти. Я спал. Не потому, что очень устал или болел так, что не мог делать ничего другого. Всё было гораздо проще. Ещё в подземелье Упокоищ, то есть Умертвищ, Гхажш дал мне выпить немного воды, предварительно капнув туда пару капель неведомой жидкости из крохотного пузырька. Вот от этих-то капелек я и провалился в сон, как в омут.
Сознание моё покинуло мир и отправилось путешествовать по местам загадочным и странным. В иных из этих мест мне позже довелось побывать и наяву, как в подземельях разрушенного Барад-Дура, например. Иные же и по сю пору остаются для меня столь же загадочными и странными. По правде сказать, у меня нет сейчас желания посещать эти места, даже если бы я знал, где их искать. В моих видениях подземелья Барад-Дура были просто загадочны, даже загадочно привлекательны, наяву же - опасны, если этим словом можно хоть как-то обозначить то, что довелось там пережить. Думаю, что и другие места наяву будут выглядеть в том же роде. Опасными. А я, как и всякий хоббит, люблю покой и уют и предпочитаю не лезть на рожон, когда его можно обойти. Если Вы понимаете, о чём я.
Среди моих видений были и, действительно, привлекательные, даже соблазнительные, и о некоторых я потом мечтал довольно долго. Но сейчас и они не вызывают у меня желания увидеть их в яви. Я уже достаточно прожил, чтобы знать, что соблазн - это только соблазн, а видение - всего лишь видение, сколь бы привлекательным оно не казалось. Жаль, что даже наяву не всегда сразу можно различить, где действительность, а где чужой и злобный морок, «улл» - на Тёмном наречии.

Кстати, отсюда же происходит и слово «назгх-гхулл». «Гхулл» - это мёртвый и злобный призрак, но не призрак-видение - тот называется «гхула» - а настоящий, обладающий своим, мёртвым, бытиём. Можно перевести на всеобщий словом «упырь», но это довольно слабый перевод, на Тёмном наречии «гхулл» имеет гораздо более страшный смысл. Ну а что такое «назгх» все знают. Все знают и ошибаются. «Назгх» - это не «кольцо», как обычно это слово переводят. Правильнее переводить словом «окольцованный», а ещё правильнее - целым словосочетанием: «заключённый (или, скорее, воплощённый) в магическое кольцо (или круг)», тоже не очень точно, но всё же ближе к смыслу. Простое же кольцо на Тёмном наречии называется «гхана», правда, этим словом обозначают не только кольца, но, вообще, всякую замкнутость. Огороженный двор дома, например, или сам дом, если он постоянный. Похоже называется собрание людей - «гхан». - нибудь, при случае, я Вам расскажу о Тёмном наречии. А сейчас стоит вернуться к рассказу.

Когда я проснулся, в комнате было светло. Именно это меня больше всего поразило - комната. Я, было, подумал, что нахожусь в родном Хоббитоне, и всё происшедшее - всего лишь сон похмельный, такой же странный и загадочный, как и все остальные видения. Но потом обнаружил, что потолок находится не меньше, чем в восьми футах над моими глазами, и, стало быть, это никак не может быть Хоббитон. Это не может быть даже Бри, потому что в «Гарцующем пони» хоббитов селят в очень приятных смиалах с обычными для хоббитов потолками. Маслютики столько лет ведут дела с нашим народом, что выучили хоббитские пристрастия и предрассудки лучше собственных.
Не сказать, что комната была очень просторна, но она не была и маленькой. В самый раз для спальни. На противоположной, от меня, стене расположился изрядной величины камин, но он не был зажжён, хотя сложенные ровным колодцем дрова показывали, что зажечь его можно в любую минуту. Свет шёл из высокого стрельчатого окна, забранного изящной кованой решёткой. Всё помещение было чистым и опрятным, но совершенно не в хоббитском вкусе.
Вторым моим впечатлением стало покрывало на постели. Оно было белым! Может, не совсем белым: домотканая холстина не форностский лён. Может, слегка желтоватым. Но не серым, не бурым, уж тем более не чёрным. Обычное холщовое рядно, какое и у нас в Хоббитоне все используют для простыней, скатертей и покрывал. Для непраздничных, я имею ввиду.
Кровать, на которой я лежал, укрытый тем самым покрывалом, была огромна. Она была столь велика, что я отчего-то подумал, будь это наше с Настурцией Шерстолап семейное ложе, то хватило бы места и для Тедди. И спохватился. С какой стати мне представлять себя в одной постели с Настурцией? Мало мне жути наяву? И при чём тут Тедди? Мы с ним друзья, но не настолько же, чтобы я тащил его в собственную семейную постель. Да и несемейную тоже.
Верно, пробуждение моё было не совсем окончательным, и сонное зелье продолжало играть свои шутки.
Я сел на кровати и обнаружил, что ко всему прочему, я ещё одет в ночную рубашку! Рубашка была в два раза длиннее меня и так широка, что мне пришлось искать самого себя. То есть найти, где кончаются рукава и начинаются мои руки, а потом сообразить, на сколько же мне придётся подворачивать подол, чтобы можно было ходить. Соображалось плохо. Примерно, как после удара по голове на берегу Брендивина. Какие-то мысли в голове бегали, но построиться во что-то связное и понятное они никак не желали. Суетились, каждая сама по себе. Но рукава я всё же сумел подогнуть, а с подолом решил не возиться, а просто держать руками, когда придёт нужда, куда-нибудь идти.
Тем более что идти мне пока никуда не хотелось. Грудь саднила, и, заглянув под рубашку, я обнаружил на ней толстый рубец, из которого во все стороны торчали нитки. Рубец сильно чесался, но трогать его я не решился. Уж больно необычно и странно это выглядело: моя собственная грудь, зашитая грубым швом, завёрнутым внакрой. Почешешь - вдруг разойдётся. Испытывать оркское искусство врачевания вновь мне не хотелось. А в том, что меня опять будут лечить, случись что, я не сомневался.
Даже Тедди понял бы, что зачем-то я оркам нужен, хоть он и не склонен к долгим размышлениям. Меня не убили сразу. Более того, со мной обращались почти хорошо, насколько можно хорошо обращаться с пленником. Даже грубую шутку Урагха Гхажш пресёк сразу же, а теперь, немного зная орков, я понимал, что это, действительно, была шутка. Вполне в орочьем духе. Меня кормили не «на убой», но и не скуднее, чем любого из тех орков, что я видел. Меня лечили, причём дважды, не могу сказать, что это лечение было приятным, но своё дело оно сделало, я чувствую себя здоровым. И самое главное. Меня не просто искали после побега. Ради меня они вступили в бой с другими орками и рисковали жизнями, а некоторые и расстались с ней. Кроме того, они уже довольно долго тащат меня, даже бесчувственного, и дотащили до этого чистенького домика. С бесполезным и ненужным пленником так не поступают.
Возможно, эти орки отличаются от тех, других, и от тех, о которых я читал. Возможно, мои настоящие испытания ещё впереди, но для них я нужен здоровым. Гадать обо всём этом было бессмысленно. Оставалось положиться на естественный ход событий. В одном я пока был уверен: убивать и пытать меня сейчас не будут, и со мной будут обращаться хорошо, насколько орки, вообще, могут хорошо обращаться с кем-либо.
Сейчас моя тогдашняя уверенность кажется мне смешной. Но тогда, обдумав всё, что знал, я воспрянул духом. Наверное, всё же это сонное зелье не давало мне соображать холодно и расчётливо. Лишь одна странность зацепилась в памяти: судя по разговору, Гхажш и Гхажшур были родными братьями. Что их сделало врагами?
Как бы то ни было, я успокоился и даже стал подумывать, что моё Приключение развивается пока не так уж плохо. Мне пришлось пострадать, зато будет, о чём рассказывать, когда вернусь в Хоббитон. И что показывать. Девушки так впечатлительны и чутки к мужским ранам. Такого мужественного рубца нет даже у Тедди. Только нитки надо будет выдернуть. Наш народ остёр на язык - могут начать дразнить «заплатанным». Что они понимают в Приключениях!
За дверью что-то прошуршало, дверь скрипнула, приотворилась, и на пороге появилась маленькая девочка лет трёх отроду. Даже не знаю, как её и назвать. Не Верзилёнком же. Человеческих детей такого возраста я до того никогда не видел, поэтому не буду утверждать, что ей точно было три года, но хоббитские трёхлетки выглядят именно так, только они поменьше ростом. Девочка стояла на пороге, сосала, причмокивая, большой палец и смотрела на меня большими печальными базами. Волосы у неё были цвета спелой соломы.
- Льефи, - позвали её из соседней комнаты, - отойди от двери, милая. Там дядя спит, не надо ему мешать.
Девочка ещё раз печально посмотрела на меня, повернулась и побрела прочь.
- Что она у Вас всё молчит? - это был голос Гхажша.
- Молчит, - вздохнули в ответ. - Эта конники у нас тута были по ранней весне. Королевский йоред. То ли ваших они тута ловили, то ли ещё чего. Две недели простояли. Ну, коли стоят; та мне ж, как я староста, и все хлопоты. Их разместить, коней, кормить опять жа. Главный ихний у меня жа на постое был. У нас-та в Фольде не больно конных любят. А куда денешься? Королевская подать, Ну поставили их, разместили кое-как, оне жа все благородных кровей, просто так, где попало, не положишь. Эта у меня стены каменные, пол деревянный, грех жаловаться, богато живу: ещё дедовское наследство. А у многих пол земляной, стены глинобитные. Сами вповалку спят. Куда жа тут ещё и постояльца? Та кони их… Тожа непросто. Не наши, не в борозде ходить. Им обращение требуется. Одним сеном не покормишь, зерно подавай. А у нас самих-та пшеничка кончилась, толь на семена, сколь осталось в амбарах, така не трогали, ржой с ячменём перебивались. А тут оне… Почитай всё семенное зерно коням на потраву пустили. Ещё сами ели. Не свыкли, вишь, они рожаной да ячменный хлеб есть. Пришла пора сеять, а нечем. У иных и вовсе ничего не осталось. Была у меня захоронка, выгреб всё до зёрнышка, да рази жа на всё-та общество хватит? Эту зиму, считай, без пшенички жить будем. Опять на рожи с ячменём. На другой год всё на семена пойдёт, ежели опять не нанесёт кого. А то, что и делать, не знаю.
- А Льефи?
- Так я жа и рассказываю. Главный ихний на постое у меня был. Обедал он раз. Та хлеба не доел. Посолил та отложил. Коню, говорит, отнесу после. Любят они коней-та. А она тут жа рядом стояла. Голодная была, сами-та ещё за стол не садились. Ждали, пока он поест. Ну, видит, он хлеб отложил, та цапнула его со стола. Свыкла, что своё. Что дома-та можна… Когда жа мы малой куска жалели? Хотит - пущай ест. А он, как увидал, меня кличет та говорит: «Чего эта у тебя, староста, младшая дочь с таких лет воровка?» Мол, учить её надо, а тож воровкой и вырастет. И всё чин по чину. Созвал сход. Сраму сколь было… Грит, мол, воров учить надо. А у старосты вашего и дети малые воры. Така, чтобы знали, что королевская власть справедливая, воровку накажем. Ну и наказали. Расстелили на колоде та врезали плетюганов пять або шесть. Смилостивились по её малолетству. Тако-та бы руку полагается рубить. Вот с тех пор и молчит. Под плетью тожа молчала. С испугу должно. И за стол со всеми не садится. Мы уж её и звали, и силком сажали. Никак. Забьётся в угол и сидит там, глазёнками сверкает. А чуть отвернись, подбежит, хвать кусок со стола и опять в угол бежит, тама-та грызёт тишком, ладошкой прикрывает. Эта чтоба мы не видели, значит. Мы уж ей мисочку с едой отдельную в уголок стали ставить, хлебушко кладём. Поперву-та дичилась, не трогала. Счас, видать, свыкла. Ест. Можат, говорить опять начнёт, ране-та щебетунья была. Всё лепетала по-своему. Чужому-та не понять, а мы свыкшие.
- Кузнеца они тогда повесили?
- Нет. Эта ужа вдругорядь. Вот дней за пять до Вас были. Помните, у нас тута дурачок был?
- Здоровый такой.
- Ну та. Он хоть дурачок и силища немеряная, а тихий был. Кузнец и приспособил его в прошлом годе к себе в подмастерья. Сам стар уж стал молотом махать. А молотобоец его сбег, как у него жена с детишками от лихоманки какой-та померли. Вот и приучил дурака за молотобойца. Кузнец молоточком стукнет, дурак туда жа молотом. Ему вроде - игра, а способно получалось. И обществу облегчение. Не задарма дурак хлеб ест. Тожа пользу приносит. А что умом скорбен, так ужа что поделать с такой бедой. Толь как сказать, дурак с работы, видать, в разум стал приходить. Иной раз пять слов свяжет, не ошибётся, не всё «гы» да «мы». Вот с дурака и пошло. Ему, вишь, взбрело лошадку покормить. Ласковый до животины был. Нарвал у кузнеца на огороде гороху поутру та навалил полные ясли. А нельзя жа скотине горох, та росный ещё. Вспучит. Верная смерть коняге. Конник-та, что у кузнеца стоял, после, как увидал, заплакал. О коне жалкувал. Ну учинили они разбор, кто коня спортил. А дурак, он жа и не скрывается. Его спрашивают, мол, ты, он и рад, кулаком себя стучит, я, мол. Лошадка, говорит, ела. Конные - в крик, давай его хватать. А он, даром, что дурак, та всё ж, видать, сообразил, что вешать будут. Давай отбиваться. Орёт на всю деревню. Ну кузнец выскочил. Видит, такое дело, кричит, мол, оставьте дурака, не со зла он, от тупости. Конники дурака бросили, давай кузнеца вязать, дескать, он дурака подучил. Всё лицо ему в кровь разбили. Кузнец-та не даётся, старый, а жилистый, та дураку кричит, мол, спасайся, беги. Толь дурак не побежал никуда. Пока конные кузнеца вязали та про дурака забыли, он до кузни добежал, схватил молот, та как пошёл им намахивать. Полюбил, видать, кузнеца-та. Защищать стал. Ну двоих уходил до смерти. А потом они его из луков расстреляли. Всего утыкали. Долго не падал. Силища была немеряная. Така их и повесили обоих на журавле колодезном. И кузнеца, и дурака мёртвого. Снимать неделю не велели. Кричали ещё, мол, мятеж. Я думал, всю деревню спалят. Обошлось. Толь кузнецов дом и сожгли. Виру за коня та за мёртвых наложили, пришлось мне мошну развязать, сколь ещё по обществу собрали. Откупились пока. А мёртвых с журавля сняли, как конные вечером ушли. Куда жа им на журавле висеть, ни воды людям набрать, ничего. Схоронили рядышком. Три дня тому.
Вот Вы пограмотней меня, книжки читали. Как оно така получается? В моём доме мой хлеб едят, та за мой же хлеб моё жа дитя плетюганами порют? Или человека за коня вешают? Они жа власть. Они жа нас оберегать должны от врагов, тама, от напасти всякой. А они с нами така. Я знаю, у них там степь та воля, та ветер в ушах свистит. Коль война, они на неё первые. А мы что?.. Фольд. В земле ковыряемся с утра до ночи, кажной травинке кланяемся, кажное зёрнышко подбираем. Ежели война, можам в стене постоять, а скакать, там, или ещё чего - эта не можам. Та у нас и коней таких нет. Наши кони против ихних, эта как простой волк против ваших варгов. Но жили жа мы с ними. Хорошо, говорят, жили. А ныне странно выходит. Моего деда король серебром наградил за то, что с вашими хорошо воевал. А я вот с Вами за одним столом сижу, уважение Вам оказываю. Вот главный ихний, ну тех, что были-та, думаете, меня за мой жа стол позвал? Нет. Я для него не хозяин тут. Королевский данник. Не понимаю я этого.
- Мне не объяснить. Власть - везде власть. Везде жестока. У нас тоже. У нас за украденный хлеб не руку, голову бы отрубили. Но ведь девочка Ваша не воровала.
- Так я жа и говорю. Ясное дело. Какая жа власть без силы. Но уважать-та нас должны? Или раз меч в руках, така делай, что хотишь?
- Разве они своевольно делали? Королевский отряд.
- От-та и оно! Неправильное делается. Не понимаю.
- Ехали бы к нам, на север.
- Холодно там у вас.
- Мы живём. Люди живут. Не ссоримся.
- А хозяйство куда? Дом? С собой не увезёшь. Всё добро везти - никаких лошадей не хватит. Та и у вас там всё общее. Не свыкли мы так-та.
- Не всё общее. Дома у семей свои. И мы никому своих правил не навязываем. У Вас одна жена, а у меня - шесть, не буду же я Вам ещё пятерых сватать. Тем более. Вы сами к жёнам сватаетесь, а у нас, наоборот, они к нам. А дом… Построят и дом и дадут всё, что надо. В буурз просто: ты для буурз делаешь, он для тебя.
- И что жа я, к примеру, делать должен буду?
- Хозяйствовать. Мы хлеб растить плохо умеем, а вы можете. Будете других учить.
- И сколька жа землицы отмерите?
- У нас земля общая. Для всех. Сколько хлеба соберётся, на всех делят, чтобы голодных не было. Лучше научите хлеб растить - для всех его больше будет. Для Вас тоже.
- В голодный год и у нас тако жа. А у Вас, стало быть, всё время. Не свычно. Я, значит, спину гну, а все едят?
- Спину все гнут. Кто - в поле, кто - на войне, кто - в рудниках, кому как досталось. Если большая война или беда, тоже все встают. Или у Вас не так?
- Така. А всё жа не свычно. Мы тута на краю живём, к нам королевская власть редко заглянет, а всё жа спокойнее. А у вас тама орки…
- А я кто? - слышно было, как негромко рассмеялся Гхажш. - Я орк и есть.
- Скажете тожа, фреа Гхажш. Орк. Сами жа в позапрошлом годе, как знакомство со мной свели, сказывали, не орк, а вовсе дажа урукхай. Солнца не боитесь. Орки, они ночами налетают, грабят, что ни попадя. Недели две тому соседнюю деревню тожа какая-та ватага ограбила. Человек двадцать убили та домов пожгли. Малый ими вот вроде вашего, сказывают, воеводил. Вот те - орки. А ваши жа ребята другие. На постое своё едят, наше не трогают. Ежели попросили чего, так жа Вы платите. Та ваших-та дажа девки не боятся. Знают, что Вы своему и голову снесёте, ежели безобразить вздумает. Видали ужа. А ежели кто по доброму согласию девке под подол залезет, така оно ей лестно. У нас с позапрошлого году от ваших двое мальчишек народилось, добрыми мужиками вырастут. А Вы говорите - орк.
- Хорошо Вы о нас думаете. Но среди нас добрых мало, всякие есть.
- Всякие и среди нас есть. Наши тожа иной раз в орки уходят. Кто от тоски та бедности, кто от буйного нрава. По южном тракту, знаете, сколь таких озорничает? Я вот что скажу…
Говорившего прервал звук распахивающейся двери. Кто-то тяжёлый вошёл, поскрипывая половицами. Потом об пол что-то стукнуло и покатилось.
В соседней комнате помолчали, и потрясённый голос хозяина сдавлено прошептал: «Ну, гостеньки дорогие… Ну удружили, така жа и удружили…»

Предыдущая страница 9 Следующая страница


Урук-хай, или Путешествие Туда 10

Глава 10

- Хозяюшка, - таким же тихим шёпотом произнёс Гхажш, - Вы ребёночка уведите, ни к чему ей на такие вещи смотреть.
Прошелестели быстрые шаги, опять хлопнула дверь, и голос Гхажша вспыхнул свирепой яростью.
- Ты совсем одурел, урод рваный?! Мозги на отдыхе запарил?! Ты зачем это сюда приволок?! Если надо было показать, меня вызвать не мог?! Погордиться захотел?!
- Это не я, - отвечал ему глухой голос Урагха, - это Удугхи.
- Я не спрашивал, кто им головы отрубил, я спросил, зачем ТЫ их сюда приволок?
- Не подумал, - после молчания почему-то шёпотом ответил Урагх.
- Не подумал, - язвительно заметил Гхажш, - а что это означает, ты помнишь? Если нет, то я тебе НАПОМИНАЮ! Ясно?
- Так есть. Ясно, - ответил Урагх голосом совсем уж безнадёжным.
- Теперь рассказывай.
- Их двое было. Оба здесь. Ехали с запада, со стороны южного тракта. Удугхи обоих снял.
- Теперь нас точно спалят, - вмешался в разговор хозяин дома, - а та ещё загонят в Бродячий лес, дрова рубить и поленницы сторожить, чтоба не разбегались. Эта, ежели сразу не поубивают.
- Подождите, фреа Хальм, разберёмся. Может, ещё справимся. Кони где?
- Ушли кони. Удугхи их поймать хотел, потому всадников первыми сняли, они шагом ехали. Только он не поймал. Колено ему копытом разбили.
- Т-а-а-к. Был приказ коней бить первыми. Он знал?
- Знал. Как не знать, раз по пять каждому было сказано. Он ещё и с парнями поспорил, что вместе с ним в дозоре были. Они хотели коней сначала бить, а он приказал сначала всадников. Потом коней ловили. Не поймали.
- Понятно, этот придурок свою голову уже потерял. На его пятерку другого назначишь, поумнее. Фреа Хальм, кони должны на место возвращаться? Где всадника потеряли.
- Ежели правильно обучены, та должны. Мало ли, ранен хозяин или что. Толь эти не вернутся.
- Почему?
- Така ловили жа их. Они жа ещё приучены от чужих уходить. Ежели их ловили, та не поймали, они сразу к йореду поскачут. К своим, значит.
- Значит, очень скоро здесь все будут?
- Как посчитать. У них заводные кони были?
- По одному, - ответил Урагх.
- С вьюками?
- Нет.
- Значит, ближний дозор, раз без вьюков и одвуконь. Толь ближний дозор парным не бывает. Позади этих ещё одна пара ехала. Далеко, толь чтоба передних зреть. Они всё видать должны были. Как этих стрелили, как коней ловили. Часа через три-четыре здеся весь йоред будет. А нас точно спалят, самое малое. Вон того, что в уголок закатился, я признал. Они у нас и были пять дён тому. Ещё тогда спалить хотели за мятеж, а нынче узнают, что вас привечали, така и перебьют всех. Что жа Вы, фреа Гхажш? Подвели Вы нас. Как жа мы теперь? Они жа деревню пеплом пустят. И хорошо ещё будет, ежели не придётся кандалами греметь.
- Подвёл. Если мы голову этого придурка, что всю кашу заварил, оставим, поможет? Скажете, прохожие орки озоруют, сами поймали, сами и убили. Вот и голова здесь. Поверят?
- Навряд. Оно бы, можат, и поверили, ежели б ваши не кинулись коней ловить. Их лови не лови, они в чужие руки не пойдут. Не така приучены. Эта наших, деревенских, любой запряг та в борозду повёл. А та ж боевые. Толь хозяина слушают да горн йореда знают. Нада жа было сначала задний дозор снимать, а ужа потом - передний. Ежели дозорные видели ваших, така и проследили их до самой деревни. А ежели проследили, така и других ваших видели. Спалят, точно спалят.
- Ясно. Уходить Вам надо, фреа Хальм. Всей деревней уходить. А мы останемся. Бой примем. Сколько продержимся, не знаю, но ночь и день - точно. Вы за это время далеко на север можете уйти. Я Вам проводника дам. И знак для наших, чтобы приветили.
- Та куда жа мы уйдём? Как я общество уговорю? Вот така собраться, всё бросить, кто жа решится. Хозяйство жа у всех. Кажный за него держится. Мужики на подъём плохи. Кажный будет думать, что, можат, ещё и обойдётся. Сто лет в этих местах живём, обстроились, землю распахали, столь пота в неё пролили… Как жа сняться та уйти? Не можам. Не говорите дажа об этом.
- Оставайтесь. Только к утру здесь головешки будут. А пойдёте, я знак Вам для наших дам. Помогут Вам.
- Я-та пойду, всё одно пропадать. Я жа не всё рассказал. Нам виру толь за коня получилось заплатить. А за людей никакого серебра не хватит. Вся деревня в королевском закладе. До осени. Но теперь-та кто жа будет осени ждать. Всё хозяйство в казну отпишут, та и нас заодно. Толь общество с места не стронуть: мужики неделю рядиться будут, кажному в оба уха объяснять придёться, чтоба поняли. Та и тогда половина не поймёт, Вас жа виноватить будут. Позабудут и серебро ваше, и обиды от конников королевских, толь будут помнить, что из-за ваших деревня дымом пойдёт. А останетесь Вы, та и мужики, когда увидят, как кости легли, можат за вилы взяться. Вам в спину ударят, чтоба показать, значит что не при чём. Вы всё жа прохожие, а конники - власть королевская, с ними нам обязательно в замирье быть нада. Лучша Вы уходите, фреа Гхажш. Побыстрее та подальше. Уходите та йоред за собой уводите, раз ужа всё одно биться будете. Ежели уйдёте та быстро, они вас как раз к закату догонят, можат, в ночи-та затеряетесь. А мы… Спалят нас, така и стронемся, а та, можат, им некогда будет, ежели за вами погонятся.
В комнате помолчали, потом Гхажш сказал: «Ладно. Так и сделаем. Знак я Вам дам. Мы уйдём. Жаль, кузнеца нет».
- А кузнец-та зачем?
- Малого, что в спальне спит, к этой орясине приковать надо. Он у нас пленник важный, нельзя, чтобы сбежал. Бегал уже. В такое дерьмо влип, что я восемь парней потерял, его вызволяя. Но это всё равно сейчас. Ни кузнеца, ни цепи, ни времени.
- За кузнеца я сойду. Хорошего чего мне не сковать, а на цепи звено разомкнуть та обратно сварить сумею. Цепь на колодезном журавле есть. Тонкая, но руками не порвёшь. Времени надо всего-та четверть часа, пока собираетесь, управимся. Кузня-та цела. Тама и горн есть, и наковальня, и прочее всё. Дом толь сожгли.
Дальше время помчалось, как сорвавшийся с привязи бык ранней весной. В спальню ворвались Гхажш с Урагхом, и меньше, чем за одну минуту, я был извлечён из постели, вытряхнут из ночной рубашки и переодет в серую дерюгу. Ещё минута ушла на то, чтобы добраться до кузницы на окраине деревни. Урагх нёсся, не разбирая дороги, зажав меня подмышкой, словно сумку или лёгкий мешок. У колодца, на деревенской площади, он приостановился на пару мгновений, чтобы оторвать цепь. Я не оговорился, он её, действительно, оторвал. Вырвал забитый в ствол журавля штырь вместе с куском деревяшки. И побежал дальше, придерживая меня подмышкой одной рукой и наматывая на вторую длинную цепь с волочащейся за нами тяжёлой деревянной бадьёй.
Когда мы влетели в полутёмную кузницу, возле горна уже суетился кряжистый светловолосый мужик. Пока он раздувал горн, калил и расклёпывал звенья цепи, Урагх усадил меня в углу на чурбак и встал рядом, крепко держа за волосы. Прошло не очень много времени, мою шею обернули сырой тряпкой, прижали голову к наковальне, и через пару минут звона в ушах на мне оказался цепной ошейник. Второй конец цепи мужик обернул Урагху вокруг левой руки, чуть ниже плечевого сустава. Второпях они не догадались укоротить цепь, и моя привязь оказалась довольно длинной, не меньше двенадцати футов. Но Урагх лишь махнул рукой и, снова схватив меня подмышку, побежал обратно, на площадь.
На площади весь ат-а-гхан уже был в сборе. Навьюченные, как кони, орки и стояли, как кони, нетерпеливо перетаптываясь, только рукой отмахни знак, и сорвутся в стремительный, до свиста в ушах, бег. В деревенской пыли, возле колодезной колоды для поения скота, лежало обезглавленное орочье тело, и голова была здесь же, заботливо кем-то поставленная на спину трупа. Глаза у головы были широко, недоумённо раскрыты, казалось, она сейчас откроет рот и жалобно спросит: «За что меня так?» Разрубленная шея ещё сочилась, и над тёмным мокрым пятном в пыли, жужжа, роились зелёные толстые довольные мухи. Едва Урагх вместе со мной приблизился, прозвучал приказ, и орки тронулись, сначала неспешным шагом, но постепенно набирая разгон и переходя на бег.
Мне тоже пришлось бежать, но недолго. Ровно столько, сколько времени понадобилось Урагху, чтобы перевязать ножны своего кривого клинка на правый бок. А потом он вскинул меня себе на плечи. Мешка у него на этот раз не было, видно, его нёс кто-то другой. Чуть ниже шеи поперёк спины был пристёгнут плотно свёрнутый буургха, и я удобно устроился, сидя на нём и свесив ноги по обе стороны Урагховой шеи. Урагх что-то недовольно буркнул, но ухватил мои лодыжки, встряхнул меня плечами, устраивая тяжесть получше, закинул свободную петлю цепи мне на колени и помчался ровной размашистой рысью.
Клянусь! Такого необычного пони не было ни у одного хоббита! И такого быстрого тоже. Мой Толстый Дружок сильно уступал Урагху в быстроте бега. Думаю, что Скальдфильд Тедди тоже. Да и к чему хоббитскому пони быстрый бег? Хоббиты, как известно каждому, народ неторопливый. Спешить в наших краях считается неприличным. Если хоббит, взрослый, я имею ввиду, вдруг куда-то побежал, на него не будут показывать пальцем, но по лбу этим пальцем обязательно постучат. Когда он уже пробежит мимо, понятное дело. Если Вы увидите несущегося вскачь хоббита, значит, с ним произошло что-то действительно ужасное. Возможно, началась война или его собираются женить на Настурции Шерстолап. Но войны в наших краях очень редки, а Настурция Шерстолап, по-моему, всё ещё не замужем. Так что редкому хоббиту удаётся ощутить чувство стремительного полёта над землёй, когда тёплый ветер бьёт в лицо, и глаза слезятся от попадающих в них пылинок.
Думаю, что и мне больше не испытать это чувство. На своих двоих так быстро не разгонишься, а если разгонишься, вряд ли сумеешь бежать долго. Для хоббитских пони я нынче великоват и тяжёл, а на роханского коня сяду только при очень большой нужде или смертельной опасности. Потому что роханские кони злы и свободолюбивы, как варги. И для чужаков опасны лишь немногим менее. Даже со своими всадниками, что воспитывают их от утробы матери, у них отношения сложные. Подчинить такого коня, да даже не подчинить, просто подойти близко - для чужака дело почти невозможное. Разве что конь сам захочет принять дружбу всадника. Но думаю, что для этого надо обладать даром Огненного убеждения и быть «назгх Тхракатулуук» (Это часть заклинания на одном из колец власти, кольце Убеждения. Эльфы называют это кольцо Нарией, кольцом Огня). Или, если Вы предпочитаете синдаринскую речь, носить на пальце Нарию, перстень с огненно-светящимся лалом.
Хотя, я так понимаю, что лал тут не при чём: главное не камень, а заклятие, надпись на кольце, что можно прочитать, только бросив его в огонь. Просто эльфы любят всё блестящее, а к светящимся камням у них какая-то особенная, непонятная другим народам, страсть. Я, впрочем, не знаток эльфийских нравов. Возможно, о кольцах не стоило и вспоминать, они потеряли свою силу, и то, что было, то уже ушло. В мире не скоро найдутся колдуны, способные создать такие поистине страшные вещицы. Более страшные, чем всё, что я знал и знаю до сих пор. Но кто возьмётся предсказать, сколько ещё поколений будет очаровано легендой о Кольце Всевластия? В моём путешествии мне довелось услышать эту историю ещё раз. И она так сильно отличалась от написанного в Алой книге, что услышанное до сих пор тревожит мою больную память. Хотя какое нынче имеют значение древние игры эльфов? Два маленьких хоббита сделали то, чего никто не мог ожидать от одного. Связь колец разорвалась, и мир стал иным. Ныне в нём нет магии, как почти нет самих эльфов. Возможно, когда-нибудь найдутся те, кто сумеет вернуть её в мир. Но я не хочу ни дожить до того времени, ни жить в том мире. Я не верю, что ложь бывает доброй. А что такое магия, если не искусство лживых образов?
Кажется, я говорил о конях? Или ветре в лицо?
Не знаю, доведётся мне когда-либо ещё раз испытать восторг скачки. У урр-уу-гхай нет коней. Тех, на которых скачут верхом, я имею ввиду. Кони урр-уу-гхай - медлительные битюги, низкорослые и ширококостные, как гномы. И столь же сильные. Когда впервые видишь такую широкогрудую лошадку на толстенных коротеньких ножках с огромными копытами, с пузом, едва не касающимся земли, всю покрытую густой длиннющей шерстью, разбирает невольный смех. Так забавно и игрушечно они выглядят. Даже по сравнению с хоббитским пони. Но сила у этих лошадок неигрушечная. Не знаю, сколько можно возить на роханских конях, но урруугхайский битюг может тащить на телеге десять тысяч фунтов груза. И это не предел! Для такой лошади главное - стронуть телегу с места, потом можно подкинуть ещё. И лошадь спокойно будет тянуть и тянуть. Пока не упадёт. Лошади урр-уу-гхай спокойны и медлительны, зато даже пахать на них может любой ребёнок, лишь бы ему хватало роста дотянуться до чапыг орала и сил удержать его в борозде. Медлительность маленьких битюгов искупается их выносливостью и неприхотливостью. Урр-уу-гхай шутят, что их лошади столь же упорны, как они сами, столь же выносливы и столь же глупы. Потому что кто же по доброй воле будет таскать такие тяжести и делать такую тяжёлую работу. Иногда надрываясь до смерти. Это обидная для коней ложь. Среди урр-уу-гхай я встречал глупцов больше, чем среди лошадей.
Но остальное - правда. В упорстве и выносливости с урр-уу-гхай никто не сравнится. Особенно с теми, кого в Рохане с уважением и ужасом называют лёгкой пехотой. Разве что хоббиты или величайшие воины, вроде Арагорна. Впрочем… Нет. С лёгкой пехотой урр-уу-гхай в выносливости не может состязаться никто.
«Лёгкой» пехоту называют не за лёгкую жизнь или лёгкость снаряжения. Лёгкий пехотинец зачастую нагружен тяжелее панцирника. «Лёгкими» их называют за то, что легки на ногу. Сами урр-уу-гхай называют своих лёгких пехотинцев «гху-ур-уу-гхан» - волчьи стаи. Только не путайте с варгами, гигантскими волками, что имеют разум и свой, волчий, язык, которых привыкли считать волками-оборотнями. О них ещё будет речь. Гха-ургхан - это обычный волк. Их урр-уу-гхай недолюбливают, но уважают. Может быть, лёгкая пехота получила это своё название из-за волчьих безрукавок, может быть, волчьи безрукавки стали носить из-за названия. Но скорее, что лёгкая пехота стала так называться за свои «волчьи» повадки. Серыми стаями скользят ночами по всему Средиземью «волчьи» атагханы. Как и настоящих волков, их нелегко увидеть. Гуляя в сумеречной тиши собственного сада, оглянитесь, быть может, из-за ближнего куста на Вас смотрят внимательные раскосые глаза.
Как и настоящие волки, лёгкая пехота нападает неожиданно. Те, на кого она напала, не всегда даже успевают увидеть взмах тёмной стали или услышать краткий щелчок тетивы и протяжное пение чернопёрых стрел. Но иногда бывает и по-иному. В ночном сумраке вдруг начинает чувствоваться сгущающийся ужас. Никто из испытавших его и выживших не сможет рассказать Вам, откуда берётся это неуловимое ощущение. Оно рассеяно в шорохе листвы и травы, оно прячется в чёрной тени кустов и деревьев. Оно давит на разум призрачным светом звёзд и вкрадчивым шёпотом ветра. И когда из мрака являются серые призраки смерти с кривыми клинками в руках, немногие могут удержать в себе крик страха.
Но лёгкая пехота никогда не нападает просто так, ради развлечения или грабежа. Не в этом её главное предназначение. Лёгкая пехота помогает лазутчикам, охраняет тайные караваны и ещё более тайные стоянки. Закладывает тайники и схроны. Сопровождает важных пленников и делает ещё огромное количество дел. Но главное занятие лёгкой пехоты такое же, как у настоящих волков. Охота.
Гху-ур-уу-гхан охотятся не на животных. Не на людей, как Вы, может быть, подумали. Не на эльфов или гномов. Стычки с ними бывают. И эти стычки бывают жестоки и кровопролитны. Но они остаются случайными стычками. Не крови людей, гномов или даже эльфов ищут лёгкие пехотинцы. Нет. Главная добыча для лёгкой пехоты - те, кого сами урр-уу-гхай называют «мёртвые братства», «у-ат-а-гха». Изгои. Те, кто презрел жестокую упорядоченность жизни в буурз, кто пожелал сбросить тяжёлые, как кандалы, законы и запреты народа урр-уу-гхай, кто пожелал быть не знающим предела похоти собственной воли орком. Это опасная охота. В ней не знают ни жалости, ни пощады, ни милосердия. Люди зачастую готовы травить урр-уу-гхай, как диких зверей. «Волки» лёгкой пехоты травят изгоев своего народа так, как волки-звери могли бы травить людей, будь у них для этого достаточно сил, хитрости и ума. В этой охоте ловцы и добыча часто меняются местами.
И тогда в уу-буурз кончается неутешный плач жён, «уу-гхой». Ибо у урр-уу-гхай плачут не по мёртвому, а по ушедшему. Плачут по живому до самого возвращения. Но тех, кто уже никогда не вернётся, не оплакивают. Потому что плакать надо о тех, кто живёт сейчас или будет жить после нас. Ибо лишь живые нуждаются в сострадании. О мёртвых лишь вспоминают. С благодарностью.

Предыдущая страница 10 Следующая страница


11 Александр Байбородин

Глава 11

Прекрасен атакующий эоред! Рассыпанная полукругом конная лава несётся вверх по пологому склону лихим, размашистым намётом. Конские тела растянуты в беге, как струны, над самой землёй, и, кажется, кони летят, не касаясь копытами травы. Всадники прильнули к конским шеям так низко, что белые, из конских волос, султаны на островерхих шлемах слились с распластавшимися по воздуху разноцветными гривами, и ветер игриво сплетает их пряди. Самих всадников почти не видно: спереди каждого закрывает шея коня, справа к боку прижата пика, а слева - вытянутый до самых ступней щит. Только глаза сверкают за железными полумасками шлемов. Полощутся на навершиях склонённых пик алые двухвостые значки, и закатное солнце блистает на остро отточенных гранях копейных наконечников.
Приближаясь, лава сгущается, стягиваясь к середине, пока всадники не коснутся друг друга окольчуженными коленями, пока кони не сомкнутся роняющими пену боками. Пока вместо скопища многих тел не появится одно, огромное живое многоногое, многоголовое и многоглазое. Чудище сверкает чешуей доспехов, топорщится пятнадцатифутовыми иглами пик и так звонко и слаженно бьёт траву множеством тяжёлых подков, что сама земля прогибается под ним.
Прекрасен атакующий эоред. Прекрасен и жуток в этой, наполненной расплёскивающейся яростью, красоте. Кажется, что всё, оказавшееся на его пути, будет сметено напором гигантской многоножки. Что любое проявление непокорства будет втоптано в пыль и смешано с землёй так, что и хоронить ничего не придётся. Потому что после множества острых копыт вряд ли найдётся что-либо крупнее лесного ореха, но и оно будет вколочено в обретшую каменную твёрдость землю. А эоред понесётся дальше своим путём, не оглядываясь и не разбираясь, кого снесла его прекрасная мощь.
У маленького хоббита, спрятанного за спинами горстки орков, прикованного к самому большому из них, не было ни единой возможности выжить. Ни единой. В этом я был твердо уверен. В долгие страшные месяцы испытания урагха, смерть чаще всего являлась мне в улыбающейся личине Гхажшура и блистающем облике эореда.
Эоред летел вверх по пологому склону то ли холма, то ли кургана, постепенно обращаясь в многоглавое чудовище, и до вершины, на которой расположились орки, оставалось лишь несколько конских махов. Мне, надёжности ради, снова спелёнанному, засунутому в мешок и привязанному к спине Урагха, было видно немногое. Но и я уже начал различать хлопья пены на конских мордах и бешеные глаза всадников. Стоявший рядом Гхажш вдруг громко, заунывно затянул томительное: «У-у-у…» И все орки, как один, подхватили этот протяжный тоскливый вой. Так он и тянулся, не прерываясь даже на вдох, заглушая слитный гул ударов множества копыт. До всадников оставалось сто пятьдесят футов. Сто двадцать. сто десять. Сто!
Гхажш прорычал: «Р-р-а-а-гх!!!» И пятьдесят две глотки сменили вой на безумное, рвущее ушные раковины рычание: «Ур-р-р-а-а-агх!!!» А руки вскинули напряжённые луки, и, словно огромный бич, единым раскатом щёлкнули пятьдесят две тетивы.
Бронебойная стрела, та самая, похожая на тупое кузнечное долото, на расстоянии в триста футов пробивает дощатую бронь гномской работы насквозь, вместе с носившим её телом. На ста футах она пронизывает и конскую шею, и дубовый щит, и кольчугу, и тело всадника, и иногда у неё остаётся ещё довольно сил, чтобы лететь дальше.
Хороший лучник умеет делать двенадцать выстрелов в минуту. В «волчьи» атагханы берут только хороших лучников… Жалобно ржали и бились на мокрой траве умирающие кони. Трещали и ломались «прутики» втыкающихся в землю пик. Крича от ужаса и боли, через конские головы летели седоки, на лету обрастая чернопёрыми колючками стрел. Задние врезались в упавших перед ними, и летели кувырком кони, ломая шеи и давя не успевших высвободить ноги из стремян. Успевшие, увлекаемые стремительностью оборванного на полном скаку конского разбега, бежали прямо по конским и людским телам на подгибающихся ногах, раскрыв в крике перекошенные непониманием и страхом рты. Пока милосердная смерть не целовала их острыми губами на ясеневых оперённых древках. Брызгами во все стороны разлеталась кровь и повисала в воздухе розовым вечерним туманом.
Отголосок орочьего рыка ещё не затих, но всё было уже кончено. В шестидесяти футах от орков бился в предсмертной судороге завал из конских и людских тел. Склон стал багровым, и затёртые книжные слова про текущую ручьём кровь, превратились в невозможную явь. Кровавые ручейки игриво зажурчали вниз по склону, обгоняя друг друга и разнося в воздухе терпкий запах смерти. Уцелевшие всадники эореда с прежней стремительностью гнали коней с холма. Потерявшие коней уползали сами, те, конечно, кому повезло быть ранеными. По ним не стреляли. В колчане всего сорок стрел. И половина из них уже улетела.
Возможно, Вы мне не поверите, возможно, Вы меня осудите, но в те краткие мгновения я ощутил в себе уважение к оркам. К их спокойной готовности встретить смерть. К их боевому умению. К их выдержке и отваге. Прекрасна и страшна была ярость атакующего эореда, но в сдерживаемом бешенстве оборонительного строя орков тоже было что-то прекрасное и благородно величественное. И страшное.
Их умение воевать меня просто потрясло. Очень уж оно отличалось от моего книжного представления. Я не о том, что в Алой книге орков убивают тысячами, постоянно вспоминая при этом, что они крепки и упорны в бою. Не об этом. Просто в книге война была иной, яркой и блестящей, с подвигами великих воинов. Я же увидел тяжёлый труд. Я увидел, каким множеством простых дел и действий создаётся то, что потом назовут победой. Или разгромом.
Выбежав из деревни, орки ушли недалеко. Ат-а-гхан бежал всего полтора часа, ни разу не перейдя на шаг. Впрочем, для тех, кто может бежать круглые сутки, это не очень трудное упражнение. Через полтора часа мы были у подножия невысокого холма или, скорее, кургана, уж очень он был правильно округлый.
Нисколько не сомневался тогда, а сейчас просто знаю, что место это Гхажш нашёл и выбрал заранее. Он это умеет и любит всё предусмотреть и выбрать наилучшее. Позаботиться о каждой возможной случайности. Ума не приложу, как это у него выходит. Я тоже люблю быть предусмотрительным, как предусмотрительны все хоббиты, но его дотошная въедливость в подготовке любого дела иногда раздражает даже меня. Правда, это его качество сильно выручает в иные неприятные минуты жизни.
Холм, как я уже говорил, был невысок, но зато широк в основании, отчего склоны были очень пологими. Кроме северного. Там, у подножия, его огибал ручей, и потому склон был подточен водой и в самом низу имел довольно крутой обрыв футов восьми высотой. С западной стороны холма росла кленовая роща. Южный же и восточный склоны были голы и гладки. Гхажш выбрал этот холм для обороны.
«Стой! - прозвучало в голове отряда, и Урагх остановился так резко, что я едва не перелетел через его голову. Но пальцы держали мои лодыжки крепко. - Ставим бургх на вершине. Первый десяток - полночь, второй - закат, третий - полдень, четвёртый - восход, пятый - склон, остальные - вода и прочее», - из этого приказа Гхажша я не понял ничего. Но орки всё поняли отлично. Они сбросили мешки, и через мгновения в роще уже застучало железо по дереву. Впрочем, в рощу убежали не все, а только половина, остальные потащили мешки на вершину холма. Урагх тоже. Он снял меня с шеи, поднёс к моему носу свой впечатляющий кулак и доходчиво объяснил, что передвигаться мне придётся самому, а если я не буду за ним успевать или буду ему мешать, то он найдёт способ заставить меня быть порасторопней. Мне оставалось только кивать, поскольку в исполнении его обещаний я нисколько не сомневался.
После этого он подхватил два ближайших мешка и попёр их вверх по склону с такой быстротой, что я едва успевал переставлять ноги. На вершине холма работа уже кипела. Но зачем всё это делается, я не понимал. Меня, например, поразило, что орки копают ямы. Одну, узкую и глубокую, - на самой верхушке холма. Одну неглубокую, но широкую - рядом. И множество маленьких - со всех четыре сторон. Их копали особенно занятно. Один орк рыхлил землю мечом. Он втыкал его в землю узким остриём и начинал вращать и раскачивать клинок, нажимая на него, так что тот скоро уходил в землю едва не по рукоять. Потом меч вынимался, и второй орк начинал вытаскивать взрыхлённую землю такой же кожаной рукавицей с железным ободком, что я видел у Гху-ургхана.
Кстати, если Вы удивляетесь, почему я раньше говорил о широких мечах, а теперь заговорил об узких, то я поясню. Это одни и те же мечи. У орков много необычных вещей, назначение которых не всегда угадаешь с первого взгляда. Меч снаги называется чингхри, и в ножнах он, действительно, кажется широким. Но, на самом деле, только основание клинка, у самой рукояти, имеет ширину в ладонь. К концу клинок сужается до двух пальцев, а остриё заточено тупым углом, как кузнечное зубило или бронебойная стрела. Таким мечом очень удобно пробивать прочные доспехи, и он не требует особого умения в бою. Только смелости, чтобы сблизиться с противником, поскольку он короткий, всего два фута. Но смелости урр-уу-гхай не занимать.
Пока копали ямы, снизу, от рощи, уже тащили колья и связки веток и прутьев. Колья начали забивать в те глубокие узкие лунки, что копали с помощью мечей. Делалось это быстро и просто. То, что до сих пор казалось мне наспинной доской для переноски тяжёлого мешка, оказалось вытянутым щитом неправильной шестиугольной формы. Один орк вставлял кол в ямку и накрывал его верхушку щитом, а другой изо всех сил колотил по щиту мягким молотом из буургха и такого же кола. Молот называется огхрап, я уже упоминал о нём. Третий орк шёл за ними, утаптывал землю вокруг забитых кольев и заострял мечом их верхушки. Скоро вершина оказалась огороженной со всех четырёх сторон тремя рядами острых кольев. Между кольями переплели ветки, сплетая колья не только в одном ряду, но и в соседних. А промежутки между получившимися плетнями набили землёй и дёрном, причём, пласты дёрна укладывали так, чтобы они образовали две рядом стоящие стенки, наружную и внутреннюю, а землю сыпали уже между ними. Готовая стена, с остро торчащими верхушками кольев, получилась толщиной в полтора фута и высотой оркам по грудь, даже чуть выше. Никаких ворот в ней не было.
Делали стену быстро, но без поспешливой суеты. Каждый, явно, точно знал, что ему надо делать. Пока одни забивали колья и сплетали плетень, другие резали дёрн и копали землю за пределами стены, так что в итоге там ещё получился неглубокий ров.
Широкую яму у вершины выстлали буургха в два слоя и залили водой. Её таскали из ручья в снятых штанах с завязанными внизу штанинами. Получились очень вместительные бурдюки. Яма была тоже вместительная, так что тем, кто таскал воду, пришлось сбегать за ней несколько раз. Во вторую, глубокую, они вкопали двадцатифутовый ствол дерева, разветвляющийся к вершине, а на самой вершине, между ветками, натянули ещё один буургха, как люльку. В неё немедленно кто-то забрался и принялся обозревать окрестности.
Склон тоже не был забыт. Его долго-долго поливали водой, а всё пространство, в пятидесяти футах перед стенами, утыкали маленькими заострёнными колышками. Совсем уж напоследок все оставшиеся буургха намочили в ручье и вывесили на наружную сторону стен. Через два часа непрерывного слаженного труда на вершине возникла маленькая, примерно сорок на сорок футов, земляная крепостца. И тогда всем было приказано поесть и приготовиться.
Ели, как обычно, сухари и вяленое мясо, а мне кроме того досталось ещё и несколько сушёных, сморщенных, как старушечье лицо, груш. Вид у них был жалкий, но на вкус они оказались очень сладкими. Не знаю, то ли я привык к орочьей пище, то ли ещё не оправился от Гхажшурова «гостеприимства» и последующего лечения, но этого мне хватило для утоления голода. Только пить я опасался. Согласитесь, довольно трудно заставить себя сделать глоток воды, которую только что на ваших глазах таскали в пропотевших штанах. Моя жажда была не настолько сильна. Но подвергать меня такому испытанию никто не стал. Урагх дал мне напиться из своей баклаги и выдул остатки досуха. Нескольких орков потом посылали к ручью заново наполнить баклаги для всех.
Пообедав или, скорее, поужинав, орки принялись готовиться к бою. Урагх сел на землю, скрестив ноги калачиком, положил на них освобождённый от ножен кривой меч и достал кинжал. Повернув кольцо на конце рукояти, он достал из открывшейся полости крохотный волосяной помазок. Помазок был весь в чём-то тягучем, словно смола, чёрном и неприятно и резко пахнущем. Эту тягучую жидкость Урагх стал осторожно, мелкими точными мазками, наносить на лезвие своего меча. Рядом кто-то делал то же самое с наконечниками стрел. «Яд, - перехватив мой взгляд, пояснил Урагх. - Царапну, и через пару часов загниёшь заживо, а через пару дней и копыта откинешь». Он спрятал помазок обратно в рукоять кинжала, тщательно осмотрел её, нет ли потёков, и принялся натягивать на лук тетиву.
Лук урр-уу-гхай - необычное сооружение. Я до сих пор не знаю, из какого дерева их делают. На севере оно не растёт, это точно. Гхажш, как-то хлебнув лишнего шагху, проболтался, что заготовки привозят из Умбара, но в самом Умбаре луки из этого дерева не делают, потому что оно хоть и гибкое, но легко трескается, когда высохнет. Что урр-уу-гхай делают, чтобы избежать этой беды, он не сказал. Но луки урр-уу-гхай очень прочны. Настолько, что выдерживают удар меча. Впрочем, дерево под удар обычно не подставляют, для этого перед лучной рукоятью есть особая железная планка с шипами. Вот ею и отражают удары, когда случается нужда. Ею же можно и ударить противника в лицо или в другое плохо защищённое место. Других неожиданных для лука приспособлений я описывать не буду, но они есть. Может быть, позже, если придётся к слову.
Подошёл Гхажш ещё с одним орком, Турогхом, кажется. Они сели неподалёку, достали кинжалы и начали водить ими по лезвиям мечей. По скрежету можно было догадаться, что они используют кинжал как точильный камень, но как это возможно, я не понимал.
- Дым вижу, - прокричал с дерева наблюдатель. - Похоже, деревня горит.
- Не повезло Хальму, - вздохнул Гхажш. - Два года коту под хвост. А ведь уже почти подружились. Хорошее место для отдыха могло бы быть. И мужик хороший. Если не убили, а только угнали, надо будет его найти.
- Вечно ты, Гхажш, не о том беспокоишься, - проворчал Турогх. - Тут свою бы шкуру спасти. Зря мы здесь встали, надо было бежать и бежать. Может, и ушли бы.
- Не ушли бы. Некуда уходить. Был бы лес, стоило бы попробовать. А здесь… Поле. В рощицах этих не спрячешься, если ищут. На днёвку остановиться ещё можно, когда всё тихо, а с конниками на плечах - никакого толку. До гор полтора дня бегом. От конных не уйдём, раз уж они нас накрыли. В деревне было бы лучше, но и это местечко неплохое.
- Порежут они нас здесь, как хорёк куриц. Место, как пуп, голое - никуда не смоешься. Зря ты его выбрал. Ошибся.
- Ошибся я в Мертвятнике, когда никого из тех, что взяли, спрашивать не стал. Прежде, чем кончать, надо было их расспросить, где они с Гхажшуром наследили. Тогда бы знали, что в эту деревню идти нельзя. Что в этих краях Гхажшура конники ищут… Хороший мне братец попался. Даже после смерти подлянку устроил. Так что теперь у нас возможностей немного. Убежать не можем, скрыться тоже. Только драться.
- Это тоже не возможность. Их же сотни две. Обложат холм, пошлют к своим, а потом вместе с подкреплением и раздавят нас.
- А зачем им подкрепление? Их и так в четыре раза больше, и они конные. Сам знаешь, их кони в бою любого бойца стоят. Они тоже это знают. Так что их против нас самое малое шесть к одному считать надо. А то и все восемь. Зачем им подкрепление? Славу делить? Они деревенских уже допросили. И те им рассказали, где нас искать. Хальм первый, я ему сам так посоветовал. Так что они сюда сейчас скачут. Головы наши искать, пока не стемнело.
- Ты сумасшедший! Мало нам неприятностей, так ты ещё добиваешься, чтобы они нас засветло догнали.
- Верно. Если они здесь до заката будут, то, может быть, ударят сразу, поторопятся. А если ночью, тогда нам точно лучше себя самим зарыть. Меньше мороки. Ты не бойся прежде времени. Мы же с тобой не первый раз жизнь на кон ставим. У смерти кости краплёные, так и мы не по её правилам играем. Где-то в этих местах Ратгхаур со своими ошивается. Ночью огонь зажжём, может, повезёт, увидят. Или бой услышат.
- Всё у тебя «может быть» и «если». Как-то всё неправильно.
- А по правилам, никаких «может быть» и никаких «если». Завтра к полудню наши с тобой головы на копья взденут.
- Да что они, полные дураки, чтобы на конях в гору и на стену? Ты за кого их принимаешь?
- Ни за кого я их не принимаю. У меня надежда на то, что они здесь перед самым закатом появятся, им долгие расчёты до темноты некогда будет строить. Холм пологий, изгородь эту их коням перепрыгнуть, что тебе порог перешагнуть. Её снизу и не видно толком. К тому же их в четыре раза больше. Главный их - парень на дело быстрый, а что потом будет, далеко не думает, если Хальм не врал, когда рассказывал. Но Хальм врёт, только когда выгоду видит. А в чём тут была его выгода? Вот и весь расклад. Если я их главного угадал, то, может, и вырвемся. А если нет, то нам хоть здесь умирать, хоть в поле. Здесь они нам подороже заплатят.
- У смерти на костях упало восемнадцать, - проговорил, словно стихи, Турогх.
- Значит, нам девятнадцать бросать, - продолжил Гхажш. - Они скоро здесь будут. Бери десяток парней, и уходите россыпью как можно дальше. Если после заката увидишь наш огонь, значит, мы ещё живы. Возвращайтесь к «волчьему часу». Что делать, сам знаешь.
Турогх поднялся, прижал кулак к груди и произнёс: «Моё сердце в твоих руках». Гхажш тоже встал и, прижав кулак к груди, повторил как заклинание: «Моё сердце в твоих руках».
Потом Турогх и ещё несколько орков перелезли через стену и ушли. А ещё через несколько минут наблюдатель закричал: «Конники!»
Орки вокруг повскакивали с мест, принялись сбрасывать с себя всё лишнее: сумки, ремни, - оставляя только колчаны и ножны клинков. Свои нелепые щиты они вешали на ремешках на шею, прихватывая другим вокруг пояса так, чтобы полностью закрыть грудь и живот. Урагх же свой щит привязал ко мне, а меня самого, связав руки и замотав в буургха, сунул в мешок. Я думал, что мне так и придётся лежать, но он надел мешок на плечи. Мы были прижаты с ним спина к спине, но, готовясь стрелять, он встал в пол-оборота, и я, повернув голову, мог видеть почти то же, что и он.
К подножию холма величественно подходил эоред. Подъехав близко, всадники рассыпались, кое-кто принялся объезжать холм, остальные начали пересаживаться на других, свободных коней, что раньше вели в поводу. Лучи приблизившегося к окоёму солнца блистали на доспехах и начищенных медных частях конской сбруи. Полоскался по ветру небольшой стяг с белым конём. Под стягом совещались два всадника. Они о чём-то ожесточённо спорили. Потом один махнул рукой и отъехал. Второй высоко поднял руку в латной рукавице, прозвучал рог, грянула песня, склонились пики, и я увидел, как прекрасен атакующий эоред.

Предыдущая страница 11 Следующая страница


Урук-хай, или Путешествие Туда 12

Глава 12

Стрелы орков были безжалостны, и потери всадники понесли ужасные, но воинов в эореде было гораздо больше, чем орков. Уцелевшие после атаки рассыпались под холмом, и видно было, как отдаёт распоряжения всадник в зелёном плаще, тот, что отъехал от стяга перед атакой. Он потерял свой шлем, и в последних лучах солнца белели светлые, как пшеничная полова, волосы. Второго всадника, того, что послал эоред на холм, нигде не было заметно. Наверное, он погиб в атаке.
Светловолосый воин под белоконным стягом что-то кричал, махал рукой, и всадники небольшими кучками, по четыре-пять, начали окружать холм со всех сторон. Ещё несколько погнали в сторону огромный табун запасных лошадей. Двое, взяв в повод по паре коней, пустились вскачь по направлению к деревне.
«Всё верно, - сказал Гхажш и сплюнул через стену, в сгущающуюся темноту. - Сейчас они холм окружат и будут нас стеречь, пока подкрепление не подойдёт. Только раньше это надо было делать, сразу. Теперь им сил не хватит. Так что поиграем ещё». Он крикнул наблюдателю на дереве, и через минуту на верхушке, между ветвей, зажёгся факел и начал кружиться в разные стороны. Кому Гхажш пытается подать знак, и кто такой Ратгхаур, я не знал. Думал, что начальник ещё одного такого же атагхана.
Гхажш тем временем продолжал отдавать короткие тихие приказы, и едва ли не десяток орков парами начали перелезать через стену и уходить вниз, в сгущающуюся тьму. Через какое-то время несколько из них вернулись и перевалили через колья два стонущих тела. Это были раненые роханцы. Один - совсем молодой, с едва пробивающимися усиками и напуганными детскими глазами, а второй - постарше, и глаза у него были злые, яростные. Он пытался сопротивляться, но грязные, в потных потёках боевой раскраски, руки орков держали его крепко. К тому же, в груди у него зияла рана, и при каждом выдохе из неё появлялись розовые пенные пузыри. Молодой был ранен тремя стрелами в ноги: в бедро и обе голени.
Роханцев свалили в углу стены. Гхажш с Урагхом подошли к ним, присели рядом на корточки, и я услышал знакомый, до мурашек на спине, шёпот Урагха: «Ну что, конееды, позабавимся?» Отвечавшего ему я не видел, но догадался, что это был немолодой воин, потому что отвечал он хрипящим, булькающим, прерывистым шёпотом. «Подожди, орочий выродок, - хрипел пленный, - утро будет, при солнышке наши вас на куски порежут». Послышался звук слабого плевка, и уже голос Гхажша тихо и спокойно произнёс: «Не угадал, усатый, мы урр-уу-гхай, мы солнца не боимся. А твои до утра не доживут. Мы их варгам скормим, вместе со зверюгами вашими. Варги конину любят. После них даже копыт не остаётся. Так что давай по делу. Сколько вас было?» Опять послышался звук слабого плевка, отвечать пленный, похоже, не собирался. «Ладно, - словно бы согласился с ним Гхажш. - Дело твоё, мог бы ещё пожить». Послышался чавкающий звук и бульканье стало на несколько мгновений очень громким, а потом прекратилось. Урагх сместился немного в сторону, и теперь, повернув голову и скосив глаза, я мог видеть молодого роханца.
Молодой всадник сидел, привалившись к прутяной стене, вжимаясь в просыпающуюся сквозь щели землю, ему было страшно. «Ты-то говорить будешь? - всё тем же спокойно-тихим голосом спросил у него Гхажш. - Или тебя сразу Урагху отдать? К утру он из тебя как раз завтрак для нас сделает». Роханец вжался в стену ещё сильнее и проблеял тонким срывающимся голоском: «Не надо, дяденька, я всё скажу! Всё! Что знаю!»
- И что ты знаешь?
- Нас было двести тридцать, когда из Эдораса выехали. А здесь уже меньше, мы за две недели нескольких потеряли.
- Чего вы тут шаритесь?
- Так, - пленный растерялся, - Вас ищем, дяденька. Вы тут неподалёку деревню сожгли. Нам приказано найти.
- Вот и нашли, - усмехнулся Гхажш. - Кто приказывает? Кто главный?
- Йолунд, третий граф марки, он приказывает. Он уже год как над нашим йоредом поставлен.
- Кто второй? В зелёном плаще…
- Это Хасутайн, сержант йореда. Он не из благородных, выслужился.
- Старый, стало быть, вояка? А? Быстро отвечай!
- Он не старый ещё, ему лет тридцать, просто служит уже пятнадцать. Когда прежнего начальника убили у нас, он, говорят, полгода йоредом заправлял. А потом графа поставили. Но это ещё до меня было…
- Понятно, - оборвал его Гхажш. - Урагх…
У шеи роханца мелькнул тёмный клинок. Всадник поперхнулся, схватился за вспоротое горло, пытаясь остановить кровь, и начал заваливаться на бок, дёргаясь всем телом.
«Это хорошо, что ими сейчас старый служака командует. Этот всё будет делать как положено. А сейчас уже нельзя как положено, - Гхажш снова сплюнул сквозь зубы, и плевок попал на тело молодого роханца. - По уму, им сейчас рассыпаться надо, нас с холма выпустить и идти за нами, издалека постреливая, чтобы мы не быстро бежали. За подкреплением они послали, но где оно? В деревне мужиков им сейчас не поднять, те пожар только потушили. Им сейчас о королевской подати напоминать, всё равно, что быка дразнить. Значит, на кого-то ещё надеются. Раз холм окружили, значит, к утру своих ждут. Или раньше. Плохо будет, если раньше». Не знаю, сколько бы он так ещё рассуждал вслух сам с собой, но где-то вдалеке вдруг зазвучал долгий, еле слышный вой.
«Ратгхаур, - почему-то прошептал Гхажш, и в шёпоте его мне послышалось облегчение. - Только бы это был Ратгхаур». Он сложил ладони раструбом, запрокинул голову, приложил ладони ко рту, и над холмом разнёсся такой же леденящий, неотличимый от волчьего вой, только гораздо более громкий. Гхажш выл долго, с переливами, иногда на несколько мгновений прерываясь, чтобы набрать воздуха или послушать. Я видел, кто это воет, но и у меня по коже бегали быстрые, как тараканы, мурашки. А что должны были чувствовать всадники, я даже и представить не могу. Испуганное ржание коней было слышно даже на вершине кургана. Когда Гхажш прерывался, конечно.
Сколько прошло минут этого воя, я не знаю, но не очень долго. Гхажш прервался в очередной раз, и издалека, но уже намного ближе, прозвучал ответ. Или, может быть, вопрос: очень уж занятно менялся звук, словно вывший действительно спрашивал. «Наш талан нынче», - снова прошептал Гхажш и провыл что-то, играя голосом, словно на свирели из волчьих глоток. Вдалеке его, видимо, поняли, потому что к прежнему вою присоединился ещё один голос, более низкий. Этот выл короткими, рублеными звуками, то спрашивал о чём-то, то будто приказывал. Гхажш время от времени подвывал.
Так они провыли-проговорили минуты две или три. А потом Гхажш приказал подойти всем к нему.
- Так, парни, - сказал он весело, - как нам повезло, так никому не везло, пока я живу. Варги пришли. Шестнадцать варгов на пол-лиги от нас. И скоро они будут здесь. То конееды нас сторожили, теперь мы на них поохотимся. Разбейтесь все на пары. Конееды вокруг холма стоят дозорами. Их немного больше сотни. А холм - большой. Так что расстояние между дозорами немаленькое. Нам надо, чтобы они не спали до утра, даже не дремали. Когда варги подойдут, они заводной табун угонят, тогда мы конеедам оставшихся коней перестреляем и уйдём. Понятно?
- А по самим-то конеедам стрелять можно? - спросил кто-то. - Или как обычно при снятии дозора, сначала коней? А то ведь в траве попрячутся. В темени.
- Можно. Это же охота, делайте, что хотите, сами только под стрелы не лезьте. И близко к ним не подходите, иначе на конях догонят. Лучше издалека бейте, промахнётесь - беда невелика. Всё равно растревожите. Давайте!
Скоро нас в бургхе осталось только четверо: я, Гхажш с Урагхом да наблюдатель на дереве, всё ещё лениво помахивающий факелом.
Время от времени у стены из темноты появлялись орки, закутанные в буургха по самые глаза. Кто-то перебрасывал через стену колчан или пук стрел, кто-то, наоборот, говорил, что стрелы у него кончились, и ему отдавали только что принесённые. Несколько раз приволакивали тяжёлые седельные сумы. А один раз принесли на буургха раненого. Раненый то стонал, приходя в сознание, то снова впадал в забытьё. Грудь у него была размозжена, и сквозь порванную волчанку торчали белые сколки рёбер. Гхажш поколдовал над ним немного и сказал: «Не жилец, к утру умрёт. Хорошо. Тащить не придётся». Второй раненый пришёл сам, перекарабкался кое-как через стену, походкой пьяного дошёл до ямы с водой, рухнул рядом и долго, жадно пил, фыркая и отдуваясь.
- Как там? - спросил его Урагх, когда тот, закончив пить, начал что-то делать со своим плечом.
- Кошки-мышки, - ответил раненый, ковыряясь в ране. - Помоги наконечник выдернуть. Сулицу, гад, швырнул. Залёг вместе с конём, я думал, они мёртвые. А как вскочат! Сулицу кинул и конём хотел стоптать. Хорошо стрела на тетиве была. Я этому мерину прямо в пасть засадил! С четырёх шагов!
- Коню что ли? - уточнил Урагх, поливая рану чем-то. Шагху, судя по запаху.
- Да какому коню, - обиделся раненый и, дёрнувшись, зашипел: - Легче, легче тяни. Рваный, кость царапает. Конееду самому. Коня парни завалили. Тогхи зацепил налучиной и весь бок вспорол, вместе со сбруей. Но сильна зверюга! У ней кишки по земле волочатся, а она ещё шагов десять пробежала!
Урагх что-то бросил на землю и обнадёжил раненого: «Жить будешь. А если не загноится, то долго будешь жить». Раненый на глупую шутку не обиделся, а только посмеялся и сказал, что теперь уж всё равно: не зря пожил, а руку и отрезать можно. Меня даже замутило от такого отношения к смерти и ранам. Сам бы я вопил, не переставая, если бы из меня вытаскивали железный наконечник.
Самое противное в роханских сулицах и стрелах - легко снимающиеся наконечники. Неопытные бойцы, получив рану таким оружием, часто, в горячке боя, дёргают стрелу или сулицу, и наконечник снимается и остаётся в ране. Хуже того, они бывают прикреплены к древку ремешком, пропущенным через отверстие в одной из граней. Когда дёргаешь древко, наконечник в ране поворачивается и заклинивается. Его уже не вытянуть и не протолкнуть, только вырезать. Часто приходится вырезать вместе с куском мяса. Злое оружие.
Впрочем, роханцы того же мнения о «чёрной смоле», что хранится в полых рукоятях кинжалов урр-уу-гхай. Думаю, что они согласились бы отказаться от снимающихся наконечников, если бы урр-уу-гхай отказались от «чёрной смолы». Только не знаю, как это можно было бы сделать. Король Рохана может приказать своим воинам крепить наконечники лучше, но буурзам будет трудно договориться о такой «мелочи».
Тем более что оркскому обычаю мазать клинки «чёрной смолой» сотни лет. Или тысячи, что вернее. Изначально орки были низкорослым народом, не выше гномов, и не отличались особой силой. В схватке один на один любой орк уступал хоть человеку, хоть эльфу и уж тем более гному. Вот и выдумали яд, чтобы даже царапина была смертельной. Урр-уу-гхай в бою и силой, и умением не уступают никому. Но обычай, есть обычай, «чёрная смола» по-прежнему наполняет рукояти кинжалов.
Что происходило под курганом, я не знаю. Можно было лишь догадываться по изредка раздававшемуся предсмертному ржанию коней или короткому людскому вскрику. Один раз раздались громкие яростные вопли, а потом вдруг со всех сторон через стену полезли орки. Гхажш, ругаясь на чём свет стоит, и непрерывно раздавая направо и налево пинки и зуботычины, отдавал приказы и расставлял прибежавших по четырём сторонам. Из темноты просвистело несколько стрел, кто-то из лезших через стену орков поймал одну между лопаток и повис на острых, торчащих кольях. Остальные немедленно начали стрелять туда, откуда прилетели стрелы. Но, похоже, промахнулись, потому что из темноты что-то насмешливо крикнули на незнакомом певучем языке. Певучий голос покричал ещё немного, но оборвался на полуслове, раздалось заполошное конское ржание, и с той стороны кто-то коротко свистнул. Гхажш опять выругался, приказал, и орки снова начали вылезать из укрепления.
Эта ночная игра со смертью продолжалась несколько часов, а потом раздался вой. Вой многих волчьих глоток. До этого я думал, что выражение «волосы встали дыбом» - просто оборот речи. Теперь знаю, что такое действительно бывает. Во всяком случае, мои волосы именно «встали дыбом». Каждый волосок на теле встопорщился от ужаса. Вой переливался, становился то выше, то ниже, казалось, волки перекликаются между собой. Этот вой стал знаком и для орков. Сразу же под холмом раздалось знакомое уже мне рычание: «У-р-р-а-а-гх!»
Гхажш метался по укреплению, словно сам был попавшим в клетку волком. Видно было, что его грызёт нетерпение. И я подумал, что, наверное, место начальника там, где его бойцы, и непонятно, почему Гхажш не уходит вниз, под холм. Но он лучше меня знал, что ему надо было делать. Снизу, сквозь вой, рычание, ржание и звон железа донёсся переливчатый свист, и Гхажш немедленно засвистал в ответ, потом крикнул наблюдателю, чтобы тот спускался, и мы все: Гхажш, наблюдатель и Урагх со мною на спине - покинули бургх.
Звёзды уже покинули небосвод, и небо стало предрассветно серым в ожидании солнца. Тьма превратилась в синие мутные сумерки. В такое время очертания предметов искажаются, скрадываются, кажутся ближе, чем есть на самом деле, и глаза постоянно обманываются, принимая одно за другое и путая расстояние. Поэтому мне казалось, что с холма мы спускались бесконечно долго. Тем более что я висел на спине Урагха спиной к движению, и мне не было видно, сколько ещё надо идти до подножия холма.
Первым, кого мы встретили под холмом, оказался Турогх.
- Говори, - нетерпеливо приказал Гхажш.
- Всё чисто, - спокойно, не торопясь, ответил ему Турогх. - Мы их ещё не считали, может, кто-то и ушёл, но немного. Около сотни вокруг холма лежит, да на холме - ещё сотни полторы. Кто-то в траве да в роще прячется, кто без коней остался. Если прикажешь, будем вылавливать. Заводной табун варги угнали.
- Свистни ребятам, пусть бургх снимают, уходить будем. Хорошо бы посчитать, сколько мы их тут положили, но некогда.
Турогх сунул пальцы в рот и просвистел что-то резко и коротко. Вокруг холма сразу же началось неясное движение. Даже неподалёку от нас поднялось с земли несколько «камней» и побежало к вершине.
- Тебя тут старый дружок видеть хотел, - опять повернулся к Гхажшу Турогх, - просил, чтобы подождал его.
- Сам бы его обнял, но ждать некогда, - проговорил потеплевшим голосом Гхажш, - в следующий раз встретимся, извинюсь.
Однако ему не пришлось ни ждать следующего раза, ни извиняться, потому что из темноты вдруг выпрыгнуло нечто такое, отчего мои волосы снова встали торчком. Нечто ударило Гхажша в грудь, сбило с ног и, придавив тяжёлыми лапами, начало вылизывать лицо широким, как лопата, языком.
Вы когда-нибудь видели волка размером больше пони? Нет? У этого холка была на уровне груди Урагха. И сам он весь был мощный, крепко сбитый, с толстенными, толще моего бедра, лапами и с шеей толще меня самого. Вот это чудовище и ластилось к лежащему Гхажшу, всем своим видом и поведением выражая восторг и радость встречи.
«Хватит, Ратгхаур! - взмолился Гхажш. - Хватит, грудь раздавишь. Ты ведь не щенок уже. Вымахал, не узнаешь».
Волчина снял лапы с его груди и сел. Так что когда Гхажш встал, они с волком оказались одного роста. Волк положил громадную, лобастую голову на плечо Гхажша и блаженно щурил жёлтые глаза, пока Гхажш тискал короткую шею толщиной в обхват моих рук, чесал за стоящим торчком громадным лопушистым ухом и хлопал по широченной, мускулистой груди. Гхажш ласкал гигантского волчищу, словно крохотного кутёнка, а тот прижимал уши, вертел головой, щерил клыки длиной в мою ладонь и, разве что, не мурлыкал от удовольствия. Но зато он тихонько и нежно порыкивал, и Гхажш так же тихо и ласково что-то рычал ему в ухо.
«Мне передавали, что ты завёл себе подругу? - спросил Гхажш, оторвавшись, наконец, от тисканья и поглаживания. - Познакомишь?»
Волчара повернул голову и рыкнул в сторону громко и протяжно. В сумерках обозначилось движение, и к нам подошёл второй волк. Немного, совсем чуть-чуть, меньше первого.
«Здравствуйте, - обратился к ней Гхажш, склоняя голову, но первый волк оборвал его приветствие протяжным, как зевок, звуком. - Не понимает?» - перебросил Гхажш и перешёл на низкое гортанное рычание.
Волчица отвечала ему, утробно урча, и если бы волки умели вилять хвостом, клянусь, она бы виляла. Такой у неё был вид. Много раз с тех пор видел, как Гхажш разговаривает с женщинами разных рас, и почти все они вели себя так же, как эта волчица.
Странную беседу прервал Турогх. «Все готовы, - сказал он. - Раненых - шесть, двое неходячих. Убитых - четверо, один умер от ран, похоронили в роще. Можем двигаться». «Прости, Ратгхаур, - обратился Гхажш к волку. - Нам надо уходить. Надо успеть до гор добраться, пока новых конеедов не принесло. Проводишь?» Волк прорычал что-то согласное.
«Тогда, - Гхажш оглянулся на меня с Урагхом, - может, вон того малого возьмёшь пока на спину? Он не может бежать так же быстро, как мы, а Урагху тяжело его всё время на себе переть». Волк шумно втянул ноздрями воздух и рявкнул скептически-вопросительно.
«Нет, он не заяц, - терпеливо ответил Гхажш. - И есть его не надо. Он нам нужен». Волк помотал лобастой башкой, прорычал что-то недоуменное, но, видимо, согласился. Меня вынули из мешка, развязали, усадили на бугристый и твёрдый от мускулов загривок и приказали держаться крепче.
А потом ат-а-гхан, быстро набирая разбег, пустился в путь. И, честное слово, мне жаль, что для варга я нынче тоже тяжёл!

Предыдущая страница 12 Следующая страница


13 Александр Байбородин

Глава 13

Небо над Хмурыми горами было пасмурным, покрытым иссиня-чёрными клубками туч в огненных прожилках молний. Тучи то собирались вертящимися комками, то расстилались ровной сплошной пеленой и переливались всеми оттенками чёрного, серого и синего. Мне не найти слов, чтобы передать ощущение от этой завораживающей взгляд игры мрачных красок. Белые пики горных вершин пронзали это клубящееся, переливающееся само в себя марево и терялись в нём. Видно было, как вершины разрезали зацепившиеся за них тучи и оставляли в черно-синем бурлящем море расходящийся белыми бурунами след. В разрывах туч мелькало тёмно-серое небо. Иногда между тучами и вершинами проскакивала молния, крохотная на таком расстоянии, как искра огнива, и через долгое время ожидания приходил гром.
Он приходил, как волшебник-проказник, точно в то мгновение, когда его уже перестаёшь ждать. Вдруг из ниоткуда возникал грохот гигантского камнепада, и казалось, будто гроза грохочет не на еле видимом восходном краю земли, а прямо здесь, над самой головой, в безоблачно прозрачном небе. Когда гром уходил, отголоски долго ещё повторяли все его шаловливые раскаты.
Величественны и мрачны были Хмурые горы. Далёкое восходящее солнце, чьи блики иногда можно было заметить на нижней кромке чёрных туч, не делало их радостными. Горы ломали солнечные лучи, прятали их в сутолоке клубящихся туч, закрывали плечами огромных скал, отражали зеркалами вечных льдов и продолжали оставаться самими собой, величественными и мрачными, диковато-прекрасными - хмурой первозданной красотой первого дня творения. Вот так же, наверное, хмур и прекрасен был мир, когда Илуватар («Единый создатель всего сущего») воплотил песню Айнур (Айнур - это помощники Единого, сейчас их называют Валарами) и сказал им: «Смотрите!»
Горы стали видны ровно через сутки после того, как ат-а-гхан покинул холм, оставив на поживу воронам сотни людских и конских трупов.
Это был первый бой из тех, что довелось мне увидеть в жизни. С тех пор прошло много лет, много осталось за спиной дорог, и много я видел боёв и во многих участвовал, но тот день не изгладился в моей памяти. Я помню пузырящуюся розовой пеной рваную рану на груди гордого роханца и белые, словно мел, осколки костей в серой путанице волчьей шерсти, торчавшие из размозжённой копытами груди орка. Я помню, как окровавленные пальцы другого всадника пытались закрыть горло, рассечённое клинком Урагха, и как дёргалось на острых кольях орочье тело, вздрагивая алым оперением торчавшей из-под лопатки стрелы. Я помню беспощадный, убивающий разум топот множества копыт и бешеный блеск в глазах всадников. Я помню безжалостно-радостный свист сорвавшихся с тетив стрел и яростный оскал лучников. Помню тоскливое, предсмертное ржание коней и ликующий, устрашающий вой варгов. Я помню всё. Потому что впервые в жизни увидел тогда так много смерти. Такой близкой и беспощадной смерти.
Но хватит об этом. По правде сказать, этот бой я начал вспоминать много позднее. А тогда мне было просто не до того. Удовольствие от стелющейся рыси гигантского волка велико, но, к сожалению, не бесконечно. Варги покинули ат-а-гхан около полудня, и Ратгхаур напоследок снова облизал Гхажша, а волчица, опасливо оглядываясь на своего серого друга, лишь ткнулась мокрым носом в ладонь. И после этого мне снова пришлось испытать все прелести пешего похода.
Гхажш говорил, что до Гор - полтора дня бегом. Полтора дня орочьего бега, надо уточнить. А ещё правильнее, полтора дня для «волчьего» атагхана. Приличному хоббиту не подобает так бегать. Как, впрочем, и бегать вообще. Это я уже говорил. Жаль, никто не спросил, что, по моему мнению, надо делать. Урагх просто поставил меня на землю и молча поднёс к моему носу кулак, видимо, считая это достаточным объяснением и напоминанием. Он был прав, ничего больше мне объяснять и не нужно было. Его слова о том, что он найдёт способ сделать меня расторопным, живо возникли в моей памяти.
Так что бежал я наравне со всеми. Даже лучше, если учесть, что бежать мне приходилось, только когда орки переходили на шаг, а когда они бежали, мне приходилось просто нестись, лететь над землёй. Благо, в эти минуты Гхажш с Урагхом крепко удерживали меня за плечи, и ничего другого, кроме как лететь, перебирая ногами в воздухе, мне не оставалось.
Гхажш гнал ат-а-гхан почти без остановок, даже ели и пили мы на ходу. И тут уж, что упало, то пропало. Не в привычках хоббитов жевать на ходу. Порядочный хоббит должен сесть за стол, повязать салфетку, крепко упереться в столешницу локтями и есть, применяя нож и вилку, ни в коем случае не хватая куски руками. Потому что принятие пищи не терпит суеты и торопливости, от них теряется весь вкус блюда. Если Вы будете хватать куски, торопливо жевать их на ходу и глотать недопрожёванными, то Вы никогда не сможете насладиться вкусом пищи. Впрочем, что это я? Наслаждаться вкусом походной пищи орков невозможно. Хорошо ещё, если удастся на бегу различить горькая она или сладкая, или, может быть, солёная. О необходимости беречь зубы я даже и упоминать не буду. Сломать себе зуб о кусок походного сухаря может даже орк. Если это случилось с Вами, то сами пеняйте на себя. Из всех орочьих лекарей зубодёры самые безжалостные.
Так что не удивительно, что за все полтора дня мне почти ничего не удалось съесть. Да и попить удалось совсем немного. Баклагу с водой я дважды ронял, и если первый раз Урагх смолчал, просто приняв её от кого-то бежавшего позади, то во второй раз он обозлённо рявкнул, обозвав меня пусторуким, и отвесил такого подзатыльника, что я опередил его на несколько шагов и опять прокусил язык.
Большой, наверное, часа на три, привал Гхажш сделал в конце суток, в «волчье время». Думаю, только из-за того, что начали падать раненые. Двоих из них и так несли всю дорогу, но к исходу суток свалились и остальные четверо. Едва прозвучал приказ «Стой!», как я тоже свалился прямо на сырую землю и тут же уснул. И немедленно проснулся. Думаю, Вы догадались, что от пинка в бок. То, что три часа всё-таки прошли, можно было догадаться по посветлевшему небу и лучам восходящего солнца вдали.
Вот тогда я и увидел горы. Их вид отвлёк меня от мрачных мыслей о том, что мне следовало сдохнуть под ножом Гхажшура, меньше пришлось бы мучиться. А от любования горами и желания снова уснуть отвлёк Урагх. Не очередным пинком, нет. Он поставил передо мной туго набитый мешочек и сказал: «Жри от пуза, сколько влезет, привала до самых гор не будет. Гхажш боится, что конееды опять нам на плечи сядут». И развалившись рядом со мной на буургха, - оказалось, что сижу я не на земле, а на буургха, - развязал мешочек. В мешочке оказались те самые, сморщенные, груши. Сухие и сладкие. Мы ели их вдвоём, по очереди запивая водой из баклаги. Видимо, Урагх не знал, сколько может влезть в голодного хоббита, потому что, в очередной раз сунув руку в мешочек и обнаружив, что он пуст, поглядел озадаченно сначала на меня, потом на мешочек и сказал: «Ну ты здоров жрать, крысёныш! Запас был на пять дней! Для меня одного. Куда в тебя лезет?» Я полагал, что этот вопрос не требует ответа, и потому промолчал. По правде сказать, рот всё равно был занят.
Описывать полдня пути до Гор незачем. Пешие переходы мало отличаются друг от друга и, в сущности, похожи, как клинки, вышедшие из-под молота огхров.
Скажу лишь, что Гхажш не зря опасался новой встречи с роханскими всадниками. Новый эоред появился с закатной стороны, и видно было, что всадники идут по следу атагхана, но мы в это время уже лежали на заросшем кустарником горном склоне. Это был привал перед броском вверх. Я устал так, что даже уснуть сил уже не было. У орков, лежащих рядом, были серые от усталости и пыли лица, и я подумал, что так надрываться нельзя просто под страхом смерти. Ведь умереть иной раз бывает легче, чем изо дня в день принуждать себя к тяжёлому и необходимому делу.
После привала, весь остаток дня ат-а-гхан лез в гору. Привязанная к походному мешку палка, которую я считал стойкой для палатки, оказалась ещё и горным посохом. Тогда мне ещё было удивительно, что вещи урр-уу-гхай имеют много разных, иногда и совершенно несовместимых предназначений. Для меня тогха - так эта палка называется - не нашлось, и пришлось лезть так, поминутно падая на четвереньки и держась руками за склон. Потом заморосил дождь, склон стал скользким, и я несколько раз поскальзывался и падал, а один раз упал так неудачно, что долетел бы до самого подножия горы, если бы не связавшая меня с Урагхом цепь.
Гхажш вёл нас к пещере. Как и обычно у орков, вход в неё был упрятан так, что никто посторонний его не найдёт. Вместо входа был огромный, кажущийся незыблемым валун, поросший седым лишайником. На самом деле, валун качался на своём основании от нажатия ладони, открывая узкий и длинный лаз. В этот лаз орки и полезли по одному, толкая перед собой походные мешки. Для меня лаз был достаточно широк, Урагх же, должно быть, полз, обдирая о стенки кожу.
Когда из лаза я выбрался в неширокий и невысокий проход, впереди уже горели факелы. Урагх, выбравшись вслед за мной, попытался выпрямиться в полный рост, но стукнулся головой о потолок и замысловато выругался.
Потом мы довольно долго шли по петляющему проходу, время от времени сворачивая в тёмные, кажущиеся тупиками ответвления, в конце которых неизменно оказывались скрытые от постороннего глаза двери. Всё это очень напоминало подземелья Умертвищ, только плесени на стенах не было, зато сырости было больше.
Стены прохода разошлись в разные стороны, потолок поднялся, и образовалось, пусть и не очень широкое, но пространство. «Стой! - рявкнул впереди Гхажш. - Ууртак - сзади, Гарджогх - впереди, смена будет через час, остальные могут дрыхнуть». Все рухнули вповалку на каменный пол, и только двое подхватили факелы и разбежались в разные стороны. Убежали они по проходу не очень далеко, потому что свет факелов был виден, но в этом неясном отсверке мало что можно было разглядеть. Даже в полушаге от лежащих орков их тела можно было принять за груды камней.
Я и мой охранник лежали рядышком, привалившись к сырому камню стены, Урагх ворочался и шумно пыхтел. «Гонит, гонит, загонит скоро, - шипел он. - Гхажш! Крысёныш сдохнет, если так бежать будем!» «Сдохнет - головой ответишь, - донеслось из темноты. - Или забыл? Не сможет бежать - на руках понесёшь. Нам отсюда быстро надо смыться, пока бородатых не нанесло».
«Гномы, - подумал я. - Они боятся гномов». И повернулся поудобней. «Не дёргайся, - предупредил Урагх, - по морде получишь. Мне тебя тащить и охранять велели, а бить никто не запрещал. Лишь бы живым до места дотащить». И снова зашипел сам с собой: «Бородачи, проклятые волосатики, но отдыхать-то тоже надо, сдохнем же, бежим не жравши, не пивши». Я пошевелился, и он натянул цепочку.
- Чего дёргаешься?
- Спросить хочу, - ответил я ему.
- Надо же, - изумился он, - ты, крыса, ещё и говорить умеешь, я думал, ты немой. Гхажш, недомерок поговорить хочет.
- Он что, заскучал у тебя? - устало хохотнули из темноты. - Ну развлеки его, потрепись о чём-нибудь. Только шёпотом, а то твоё рычание в Гундабаде слышно.
- Говори, - разрешил Урагх. - Только тихо, попробуешь крикнуть - язык вырву.
- Вы их боитесь? - если честно, на ответ я не очень рассчитывал.
- Кого?
- Гномов.
- Ш-Ш-Ш… - скривился Урагх. - Не говори так, называй их бородатыми.
- Хорошо, прости, я не знал, что … бородатых нельзя называть … ну так, как я назвал.
- Нельзя, - подтвердил он. - Нашего за это слово уже бы били. Да и тебе не мешало бы врезать раз. Но я добрый. Скажешь ещё раз - точно получишь.
- А почему их нельзя называть по имени? - мне это было совсем не нужно, но я хотел узнать, можно ли здесь встретить гномов. Возможно, кто-то из них помнит о походе Бильбо Бэггинса и тринадцати гномов.
- Почему, почему, накликать можно, вот почему.
- А разве они могут здесь быть? - я затаил дыхание, очень хотелось, чтобы Урагх ответил «Да».
- А кто их знает… Это наши ходы, не бородатых, замки здесь наши, знаки. Только кто их знает, могли случайно вход найти. Золото своё проклятое искали и нашли.
- И мы можем с ними встретиться?
Урагх ударил меня так, что в глазах стало темно, хотя до этого казалось, что темней уже некуда. Орочья пасть сунулась мне в лицо, и в нос шибануло вонью из глотки.
- Накликать хочешь? Заткнись, или я тебе губы верёвкой зашью. Если что, я тебя сам удавлю. Пусть потом мне Гхажш голову рубит, если живы будем.
- Извини, я же не знал. Это что, опасно?
- Опасно? Ты, крысёныш, в своей дыре за всю жизнь не узнал, что такое опасно. В тенётах у шелоб не так опасно, как здесь сейчас. Понял?
- Нет. Вас же много. Вы сильные.
- Против бородатых много не бывает. Встретим хоть десяток, как пойдут мотыгами верюхать, половина наших ляжет.
- А почему вы с ними воюете?
- Это не мы с ними… Это с нами все воюют. Где не поселись, везде кто-нибудь живёт. Никто нам своего места уступить не хочет, даже просто рядом поселиться, просто пожить не дают. Все нас убивают. Только под землёй укрыться и можно. А под землёй эти. Бородатые убийцы! Они нам вечные враги! Понял?! Вечные! С людьми мы уживёмся, остроухие сами уйдут когда-нибудь, а с бородатыми так не получится. Или мы их перебьём, или они нас. Знаешь, как они кричат, когда нападают?!
- Да. Я читал. Топоры гно… - я успел захлопнуть рот и поправился. - Казад барук.
- Не топоры, крысёныш, не топоры, - Урагх возбуждённо мотал головой в двух дюймах от моего лица. - Не топоры! Мотыги! И звучит это совсем не так. Не так… Ты, грамотей, читал книжки, а это надо слышать ушами…
И вдруг он глубоко вдохнул, разинул пасть, и по каменным стенам запрыгал истошный вопль: «КхаззззааааД баааррууук!!!»
Ат-а-гхан взметнуло с пола весь сразу, как одного человека, и я поразился, как ловки оказались орки, как много ещё в них сил после этого сумасшедшего полутора суточного бега. Только что лежали на камнях груды тряпья, и вот уже проход перегорожен стеной щитов, над моей головой и головой моего провожатого занесены кривые клинки и короткие мечи, и Гхажш уже оказался рядом с нами.
По проходу раздался топот, все напряглись, но появился лишь один орк-часовой с факелом. С другой стороны тоже протопали: прибежал второй караульный. Свет притащенных караульными факелов охватил неширокую залу. Никаких гномов, разумеется, не было, и все постепенно стали отмякать, расслабляться. Все, кроме Гхажша.
- Кто орал? Кто?! - Гхажш брызгал слюной, чуть ли не мне в лицо, я ещё не видел его таким. - Говори, недомерок, кто здесь орал?
Я мотнул головой в сторону Урагха.
- Зачем? - Гхажш спрашивал уже орка, и голос его был неправдоподобно тих и почти ласков, а сквозь лицо неожиданно проглянула гадливая улыбочка Гхажшура.
- Гхажш, - проканючил Урагх. - Ты же сам сказал его развлечь! Мы о бородатых говорили, ну я и крикнул, как они кричат. Я ничего такого и не хотел вовсе… Просто показать ему хотел… Гхажш…
- Показал, значит, развлёк маленького… А ты знаешь, что за такие шутки в зубах бывают промежутки?
Гхажш внезапно и резко, без всякого замаха, пнул сидевшего Урагха прямо в лицо, и тот сплюнул кровью.
- Я отказываю тебе в имени. Тебя не будут даже называть «Урагх», тот, кто захочет к тебе обратиться, будет звать тебя просто «гха». Я лишаю тебя меча, ты недостоин его носить. У нас на счету любые руки, поэтому меч ты отдашь, когда доберёмся до места, но с этой минуты ты лишён права на поединок.
Он ещё раз пнул сгорбившегося, съёжившегося Урагха и отошёл. Орки один за одним стали подходить к провинившемуся, и каждый пинал его. В этом не было ни злобы, ни истерики. Просто молчаливое деловое исполнение. Провожатый мой даже не защищался, только сплёвывал зубы, если удар приходился по ним. Иногда бьющий попадал в солнечное сплетение или в пах - Урагх загибался, и тогда очередной истязатель терпеливо ждал, когда жертва разогнётся.
В этой молчаливой деловитости было что-то ужасное. Мне было бы легче наблюдать всё это, если бы орки вопили, бесновались, но они просто молча подходили по одному, и каждый наносил свой удар. И мне стало жаль Урагха.
Пинок, всхлип, пинок, всхлип, пинок, всхлип…
Я не сразу услышал крик. Сначала в ушах появилась боль. Словно ржавое сверло вгрызлось в череп, и лишь потом прорезался высокий, едва слышимый звук.
«Кх-а-а-за-а-а-д!» - и ничем этот крик не походил на истошный вопль орка, ничем.
И тут же, без единого мгновения перерыва, без вдоха звенящая нота сменилась другой, такой же едва слышной, но низкой, как звук катящегося по гигантскому барабану камня: «Ба-р-р-р-р-р-ру-у-ук!»
Звук прорычал над головами, сгибая шеи, отразился от каменных стен, впрыгнул в переставшую дышать грудь и ледяными пальчиками страха схватил за сердце. Сердце остановилось, было, на несколько мгновений, но вырвалось, заметалось по клетке груди и затрепетало где-то у горла.

Предыдущая страница 13 Следующая страница


Урук-хай, или Путешествие Туда 14

Глава 14

Всё неширокое пространство между каменными стенами в один миг заполнилось пронзительным лязгом и скрежетом сшибающихся клинков. Не знаю, сколько было нападавших. В те суматошные мгновения казалось, что они мельтешат всюду, со всех сторон. Мой охранник валялся на сыром камне, надрывно харкая. Вокруг, рыча и воя от страха и боли, с отчаянностью обречённых рубились орки. В свете брошенных факелов метались по стенам и лицам чёрные корявые тени, а я сидел, оцепенев от неожиданности и страха, прижавшись к вздрагивающему в кашле Урагху.
Сама Смерть шла на меня. Низкая и широкая, почти одинаковая и в высоту, и в ширину. Тьма зияла в глазном проёме наличника её шлема. Отливающая серебром метёлка заплетённой в косу бороды моталась по железной груди, и багрянец факельного отблеска кровью струился по полированному металлу доспеха. Смерть шла, уверенно прокладывая себе дорогу тяжёлыми взмахами клювастой мотыги. Шла, переступая то через один, то через другой труп. Орки теснились у неё на пути, закрывали нас щитами и телами, отмахивались тогха и пытались пырнуть её короткими мечами. Но разве возможно остановить Смерть? Она шла медленно и неумолимо, и за каждым её шагом оставались тела, ещё только что, мгновение назад, бывшие живыми. Последний орк на её пути разбрызгал осколки своего черепа, и часть их и белёсых сгустков его мозга попала на меня, а смерть сделала ещё один, последний, шаг. Медленно, невыносимо медленно, взмыла над моей головой мотыга и также неторопливо, уверенно стала опускаться, целя окровавленным клювом в темечко,
Хоббиты - мирный народ. Мы не любим ни воевать, ни драться. «Худой мир лучше доброй драки», - так у нас говорят. Но бывают мгновения, когда в душе самого неуклюжего доброго и трусливого хоббита просыпается мужество. Когда разум мирного обывателя уступает клокочущей ярости воина. Мы не любим ни воевать, ни драться, но, как и в былые времена древних битв, едва хоббит встаёт на ноги, его учат плясать брызгу-дрызгу. Учат и мальчиков, и девочек. Учат, не глядя на синяки и шишки, на сбивающиеся в кровь ноги, не жалея тумаков и розог для ленивых и неловких. Учат плясать и в одиночку, и в паре, и в хороводе, с ореховым прутиком и дубовой палкой, просто с пустыми руками. Учат, помня, что не всегда брызга-дрызга была весёлою, лихою пляской, и не всегда остаётся лишь пляской ныне.
Всё и произошло как в брызге-дрызге, само собой. Тело ушло в привычный, затверженный годами упражнений перекат. Цепь на шее, к счастью, не помешала мне, и мотыга, пролетев в дюйме от моих волос, высекла из камня искры и кройки. Одна из подошв коснулась неровного каменного пола, а вторая уже летела над ним в широком размахе «метёлочки». Она врезалась в прикрытую кожей грубого башмака чужую лодыжку, и даже в окружающем нас лязге, заглушающем всякие звуки, мне послышался хруст. Мой противник ещё падал, когда я взлетел над ним. Взлетел, как учили когда-то отец и дед, как в лихом переплясе на пару с Тедди, и невесть откуда взявшаяся в ладони рукоять кривого клинка тяжелила руку. Я рубанул клинком, как когда-то стегал ореховым прутом, рубанул, вложив в этот удар всю тяжесть своего приземления, всю клокотавшую во мне звериную ярость и горевшее в груди незнакомое дотоле упоение.
В обычной пляске мне не часто удавалось «запятнать» напарника. Но этот противник, от темени до подошв закованный в железо, не обладал увёртливостью хоббита. Воронёная сталь врубилась в полированную, и клинок, взвизгнув и рассыпав обжигающие малиновые искры, вырвался из моих рук. А на зерцале чужого доспеха появилась длинная и узкая щель. Чем-то чёрным, тёплым, липким и солёным плеснуло мне прямо в лицо, залив глаза. На несколько мгновений я перестал видеть, а когда снова разлепил ресницы, враг, выпустив из рук мотыгу, бился в предсмертных судорогах на мокром и скользком от крови камне.
И я понял, что только что убил гнома, и упоение моё - это упоение убийством.
Я плохо помню, что было дальше. Помню, что кто-то волок меня за руку во тьме подгорных пещер, но я не мог идти, и меня понесли на руках. Помню, что лежал на холодном, высасывающим из тела остатки тепла, каменном ложе, свернувшись калачиком, а надо мной кто-то то воюще рыдал, то, не таясь, во весь голос, выкрикивал страшные проклятия, то тихо и скуляще плакал. И гулкие отголоски в кромешной темноте многоголосо и жалобно рыдали, ругались и плакали. Помню, что чьи-то осторожные, неумело-нежные руки совали мне в рот кусочки чего-то жёсткого, но съедобного и поили то водой, то чем-то жгучим. Я покорно жевал и пил, не различая вкуса, и меня снова и снова влекли по тёмным, без единого проблеска света, проходам. Каменные стены их то разбегались в разные стороны, - и только по звуку шагов, обутых в подкованные сапоги ног, звенящему дальними отголосками, можно было догадаться, что они всё-таки есть, - то сжимались вокруг, давя на сердце неясным ощущением тяжести скальной толщи над головой.
Но все ЭТИ ощущения и чувства лишь слабо скользили по поверхности моего тёмного, как сами пещеры, разума. Вновь и вновь в сумраке моих воспоминаний возникали расширенные, удивлённые глаза за наличником глухого гномского шлема. В неморгающем взгляде этих глаз был тот же недоуменный вопрос, что и в выражении лица отрубленной головы несчастного орка у колодца фолдерской деревни: «За что меня так?» Ладони жгло ощущение шероховатой и тёплой рукояти орочьего меча, а лицо зудело под липкой коркой чужой крови. И хотелось рвать, соскребать с себя кожу, чтобы хоть на миг, на один лишь удар сердца избавиться от этого страшного в своей реальности зуда. Вот только руки не слушались желания. Память, услужливая, как палач, подсовывала всё новые и новые, незамеченные раньше, подробности, и с той же, палаческой, упрямой настырностью раз за разом задавала смятенному разуму один и тот же вопрос: «Я - убийца?»
Не знаю, сколько это продолжалось, должно быть, несколько дней. В себя я пришёл от того, что в зрачки мне заглядывало солнце.
Мы были в лесу. Я и Урагх. Одни. Урагх сидел рядом со мной, съёжившись обхватив длинными руками мохнатые, в козьей шкуре, колени. Глаза его были сухи и красны, и остановившийся взор был направлен сквозь меня куда-то вглубь земли, или, может, наоборот, он смотрел вглубь себя. Я попытался сесть, но мне это не удалось: тело слушалось плохо. Урагх, видимо, услышал шорох. Обратил на меня безразличный, мёртвый взгляд, помедлил, а потом с трудом, опираясь на землю руками, встал и пошёл разболтанной, неуверенной, шаткой походкой, словно был пьян.
Что мне оставалось делать? Я пополз за ним. Мы были скованы одной цепью. Это продолжалось весь день: он шатался впереди, я полз позади. Он не дёргал цепь и, садясь в траву, терпеливо ждал, когда я переворачивался на спину, чтобы полежать и дать отдых моим ослабевшим рукам. Я отдыхал, приходил в себя, и мы снова шли-ползли по этому тихому молчаливому лесу. Путь наш был так однообразен, что я даже и не заметил, как коснулось края земли солнце, и сгустились под кронами деревьев синие причудливые тени. Лишь тогда я почувствовал, что не могу ползти больше, и хотел окликнуть Урагха, но из горла вырвался лишь шипящий клёкот. Урагх оглянулся и в очередной раз сел на траву, и я провалился в милосердное, без всяких воспоминаний, сонное забытьё.
Когда я проснулся, то обнаружил себя лежащим на коленях и руках Урагха, и он тихо покачивал меня, словно баюкающая ребёнка мать. Увидев, что я открыл глаза, он осторожно приподнял мне голову и поднёс к моему лицу руку. От глубокой, как чашка, лодочки огромной ладони распространялся вкусный кислый запах ржаного хлеба. Это была кашица из размоченных сухарей и растёртых ягод. Ничего вкуснее мне не довелось есть ни до, ни после. Я слизал с ладони всё до последней крошки, и лишь тогда понял, что не оставил ничего самому Урагху. Взгляд, которым я смотрел на него, был, наверное, очень виноватым, но он не обратил на это никакого внимания, а просто плеснул в ладонь воды из баклаги и начал меня поить. Я лакал воду из его рук, как зверёныш, и чувствовал, что силы возвращаются ко мне. Я даже попытался встать на ноги, но голова кружилась, колени подгибались, и мне пришлось двинуться в дальнейший путь на четвереньках.
Странный это был лес. Странный и жуткий. Странный, потому что в нём не было слышно ни одной птицы. Ни пиньканья синиц, ни кукования кукушек, ни крика иволги, ни стука дятла, ни даже вороньего карканья. Ничто не нарушало его девственную тишину, кроме шума лёгкого ветерка и согласного с ним шелеста травы и листьев. Зверей в этом лесу тоже не было. Не дразнились с веток белки, не мелькали на полянах зайцы, не хрюкали в дальних кустах кабаны, и звериных, ведущих к водопою, троп не попадалось нам на пути. Трава, кусты, деревья. Наша нелепая пара была единственным нерастительным существом в этом лесу. Даже комаров в этом лесу не было, что им делать там, где не у кого пить кровь.
Солнце стояло высоко, и небо было ясным, без единого облачка, но в лесу - лиственном, не еловом, - было сумеречно. Густые наглые, какие-то совершенно самостоятельные тени разлеглись под кронами деревьев, как попало, не обращая внимания на то, как движется солнце. Иногда я ловил себя на мысли, что мне кажется, будто некоторые из них перебегают за нами от дерева к дереву. Поросшие седым лишайником и зелёным мхом древние стволы будили воспоминания о цветастых лохмах плесени в подземельях Умертвищ. Здесь не было факелов, и деревья не меняли выражения «лиц», но зато чудилось, что лишайные космы прячут взгляд злобных и внимательных глаз.
Долгое время мне казалось, что Урагх бредёт без всякой цели и смысла, наугад, но потом я понял, что мы идём по сложной, петляющей, незаметной глазу тропинке, избегающей крупных деревьев. Мы хлюпали по болотным бочагам, ломились через высоченную, выше головы Урагха, осоку по берегам ручьёв, пересекали целые поляны странных растений, липкими цветами ловивших случайных насекомых, но не приближались к деревьям и старались обходить кусты.
Руки мои были изрезаны в кровь осокой, заменявшая одежду серая дерюга промокла насквозь и провоняла тиной, лицо, перемазанное жгучим липким соком растений-охотников, горело и постепенно покрывалось волдырями. Я проклинал этот мрачный, как Древлепуща, лес.
Мы двигались по краю небольшого болота, когда Урагх внезапно сел прямо в жидкую грязь и сказал: «Дальше ты пойдёшь один».
Страх. Первое чувство, которое я испытал при звуках его голоса - страх. И второе тоже. Я привык к Урагху за весь этот странный лесной путь. Я начал ощущать к нему нечто вроде дружбы, и пусть это не покажется Вам странным. Да и как мы могли расстаться, мы были скреплены одной цепью.
«Я оставлю тебе кугхри, - он показал на свой кривой клинок, - и всё остальное, потом это тебе пригодится, но не вздумай пользоваться ничем здесь. В Бродячем лесу нельзя разводить огонь и рубить деревья».
Смутная догадка промелькнула в моей голове, покрутилась так и этак и превратилась в уверенность.
- Урагх, мы в Фангорне?! - я был ошеломлён. Я же читал Алую книгу, орки не могут заходить в Фангорн!
- Не называй меня так, я лишён имени и ты должен называть меня просто «гха». Да. Мы в Фангорне, вокруг, - он показал круг руками, - бородатые и конееды ловят остатки наших, я решил, что здесь будет безопаснее, здесь можно выжить, если знаешь как, а бородатые и конееды вглубь леса не заходят, боятся. Но на опушках бывают.
- А почему ты не хочешь, чтобы я называл тебя по имени? - мне сейчас и самому это странно, но тогда вопрос действительно волновал меня. Тогда я не знал, что для урр-уу-гхай значит имя, и что значит лишится его, но догадывался что за жестоким обрядом, совершённым в пещере, таилось нечто печальное и важное.
- У меня больше нет имени, зови меня «гха», - ответил Урагх, тщательно стараясь быть безразличным.
- Это новое имя? - сейчас я жалею, что пытал его этими вопросами. Я причинял ему боль.
- Нет, это название. Оно означает - предмет, вещь. Так зовут всех, кто не заслужил имя. Или потерял его, как я.
- Они что, сделали тебя вещью?! Это же жестоко, - я и сейчас думаю, что это жестоко. Но сейчас я ещё знаю, что часто бывает трудно различить, что более жестоко: справедливость или её отсутствие.
- Это правильно. Тот, кто не имеет мозгов, чтобы думать, не может носить имя. Помолчи. Мне надо приготовиться и объяснить тебе, что ты будешь делать дальше.
- А почему ты меня отпускаешь?
- Гхажш приказал тебя отпустить, если мы останемся одни. Ещё раньше, когда нас сковывали. Я смотрел, сможешь ли ты двигаться один. Ты можешь, я тебя отпускаю.
- А как ты это сделаешь? Нам же нечем расковать цепь, - я, действительно, этого не понимал, а то, что произошло потом, мне и в голову не могло прийти.
- Помолчи! Ты всё время перебиваешь и не даёшь мне говорить! Если хочешь выйти из леса, держись на полуденное солнце, выйдешь в степь, дальше, как знаешь, там всё время шарятся конееды, а у тебя нет причин их бояться. Но учти, они могут сначала ударить копьём, а потом будут разбираться, кто ты такой, если захотят. Если хочешь добраться до опушки живым, а не попасться в пасть какому-нибудь бродячему пеньку, иди так, как мы шли до этого: не приближайся ни к чему, что крепче, чем трава! Не вздумай рвать орехи или ягоды с кустов! Можешь есть всё, что растёт на траве. Можно выкапывать корни кувшинок, есть съедобные травы, если знаешь, какие. Можно есть муравьев и их личинки, дождевых червей, их здесь много. Иногда в болотах попадаются лягушки, а в ручьях - рыба. Воду здесь можно пить любую, даже болотную. Тебе понятно?
- Понятно, - эта длинная возбуждённая и, главное, правильная, без обычной орочьей грубости, речь смутила меня. От представления, что придётся есть муравьев, дождевых червей и лягушек меня чуть не стошнило. И ещё меня занимал вопрос, как Урагх собирается расклёпывать цепь.
Он не стал трогать цепь. Сначала он отдал мне свой пояс с ножнами меча, сумками и кинжалом. Затем баклагу с водой. Потом, морщась, стащил с больших пальцев стальные кольца и положил их в один из напоясных мешочков. После его клинком взрезал левый бок своей меховой безрукавки, скинул получившуюся накидку с дыркой для головы и напялил её на меня.
У него было красивое тело… Наш дрягвинский кузнец тоже был мускулист, но он был… более жирный что ли, чем Урагх. Под тёмной от грязи кожей орка ясно были видны не только жгуты мышц, но и отдельные прядки мускулов, особенно хорошо заметные на круглых мощных плечах. Большая, уродливая, косоглазая голова, с торчащими из несмыкающейся щели узких губ кривыми зубами, была чужеродным наростом на этом теле.
«Будешь уходить, оставь мне мою руку», - сказал Урагх непонятную мне фразу, поднял клинок и…
Кривое лезвие взрезало тёмную кожу на плече, рассекло обвивавшие сустав пряди мышц и сухожилий. Чёрный металл жадно грыз живую плоть, из раны высунулся белый оголовок сустава, и Урагх свистяще зашипел сквозь сомкнутые зубы. Кровь хлестала вверх тугой, высокой струёй, и брызги её оседали у меня на волосах и лице.
Это неправда, когда говорят, что орочья кровь чёрная. Чёрной она кажется в зыбком свете факелов, в темноте подгорных пещер, или когда запекается на камнях и траве под ясным, жгучим солнцем. На самом деле, кровь у орков АЛАЯ. Как у всех.
Рука, звякнув цепью, плюхнулась в жидкую, коричневую грязь. Урагх перехватил меч за клинок и протянул мне. Он не хотел бросать его в болотную жижу.
Кровь уже не била струёй, а просто стекала волной по боку Урагха, затопляя всё пространство между нами красной расплывчатой лужей. Руку трясло крупной дрожью, и рукоять клинка металась перед моим лицом, но я ясно видел мельчайшие шероховатости на чешуйках обтягивающей её кожи неведомого мне зверя. Янтарные глаза под раскосыми веками смотрели на меня, и жизнь утекала из этих глаз.
И тогда я протянул руку и взял кугхри. Орочий меч из рук орка.

Предыдущая страница 14 Следующая страница


15 Александр Байбородин

Глава 15

Я знаю, многие из тех, кто будет читать эти строки, осудят меня. Осудят потому что я плакал. Плакал навзрыд, захлёбываясь и глотая горячие солёные слезы. Плакал, как не должен плакать мужчина. Тем более по врагу. По орку. Но я плакал. И я не стыжусь этих слез. У урр-уу-гхай не принято плакать по мёртвым «ибо, лишь живые нуждаются в сострадании», но тогда я не знал ни правил, ни условностей, ни обрядов, принятых у орков. Я просто плакал, как плачут у нас в Хоббитоне по умершим друзьям или родственникам. Потому что плач по мёртвым и есть проявление сострадания к живым.
Урагх не был мне другом. Он даже не был мне приятен. Он будил меня пинками, он грубо ржал и отпускал солёные шуточки, когда водил меня «делать дела». Он словно пойманного зверя таскал меня то на верёвке, то на цепи, безжалостно гнал бегом под палящим солнцем, нисколько не обращая внимания на мои в кровь разбитые ноги, он много чего ещё делал мне неприятного и обидного. И он же делил со мной хлеб и убил себя, чтобы дать мне свободу. Кто спросил бы с него, здесь, посреди заросшей древней сединой чащобы, как он выполнил приказ? Кто, вообще, узнал бы, выполнил он его или нет? Но он решил, что моя жизнь и свобода дороже, чем его. Дороже, даже для него самого. Вот поэтому я и плакал.
Но плакать я стал не сразу. Сначала я просто долго сидел в буро-красной грязи и смотрел на распростёртое в мутной жиже огромное тело. Лес вокруг, и до того невыносимо мрачный и хмурый, стал ещё невыносимей и мрачней. Даже деревья, казалось, плотнее сдвинулись на топком болотном берегу. И солнце погрустнело и робко спряталось за густыми темнолистыми кронами, оставив в покое нагловатые колышущиеся тени. А тени, обрадовавшись негаданной свободе, неторопливо потянули к краю болота свои тонкие то полупрозрачные, то густые лилово-чёрные жадно трепещущие лапки.
Урагх лежал вытянувшись во весь свой немалый рост, сложив на грудь единственную руку, и лицо, впервые с того мгновения, как я увидел его, было спокойным. Умиротворённым. Смерть разгладила на щеках и лбу морщины и складки, и лицо огромного орка стало похоже на лицо набегавшегося, уснувшего от усталости мальчишки. Даже сплюснутый, словно сломанный, нос, кривые зубы и короткая, раздвоенная «заячья» губа не ломали этого впечатления.
Тогда я впервые в жизни задумался над тем, как мне относиться к оркам. До этого я считал их врагами. Злом без всяких оговорок. Правда, те орки, что были вокруг меня мало походили на описанных в Алой книге злыдней, но всё равно я невольно искал в них самое худшее, то, что оправдывало бы мои с детства затверженные представления. Искал и, конечно, находил. Если хочешь видеть в окружающих тебя только плохое, то увидишь обязательно. Но смерть Урагха что-то сломала во мне, в самой глубине меня. Его поступок противоречил всем моим представлениям об орочьей породе. Ну не могло это косоглазое чудовище испытывать чувство долга или благородства, так я до этого думал. К своей собственной смерти от его руки я был готов более, чем к тому, что он сделал. А теперь его рука, прикованная к противоположному концу моей цепи, валялась отдельно от тела в болотной грязи. И это означало, что моя свобода оплачена его смертью. Смертью, которую он выбрал сам.
Просто уйти после этого, бросить его тело гнить на краю болота я не смог, и решил похоронить его. Но это оказалось легче решить, чем сделать. Вы никогда не пробовали вырыть яму в болоте? Копать в мягкой грязи несложно, даже если вместо лопаты - кугхри и кинжал, но только что выкопанная яма тут же затягивается водой и оплывает краями прямо на глазах. Я сделал несколько попыток, стараясь выбирать места посуше, но ни одна из них не была удачной. Только сил с каждым разом становилось всё меньше и меньше: я всё ещё был очень слаб. Тогда я решил вырыть могилу на твёрдой земле, но поглядев на деревья, подступающие к самому краю болота, отказался от этой мысли. Фангорн там или не Фангорн, но мне этот лес ужасно не нравился. Тем более, вспомнились слова Древоборода о том, что в его лесу есть места, куда он и сам боится заходить. Похоже, в одном из таких мест я как раз и находился. Очень уж вид у окружающей растительности был злобный, я бы сказал - плотоядный. Возможно, все мои страхи были лишь порождением моего разума, утомлённого событиями последних дней, но от этого они не становились менее страшны.
Вот тогда я и заплакал. Что ещё остаётся делать, когда не можешь даже схоронить умершего. На меня нахлынуло такое ощущение отчаяния и безысходности, что я завыл в голос, как тоскующий волк на зимнюю луну. Да только луны на небе не было, а равнодушное солнце не интересовалось ни мёртвым орком, ни моим безутешным плачем. Оно небрежно поглядывало за мной сквозь седые лохмы древних крон и жарило во всю силу, так что пот со лба то и дело заливал глаза солью и грязью. Иногда солнце пряталось ненадолго за пробегающее мимо облачко, и тогда в лесу сразу становилось сумеречно, как в умертвищном склепе. Но слез моих оно не осушало, да и то сказать, что солнцу до плача маленького растерянного хоббита посреди бескрайней древней чащобы. Для него мой плач не имел никакого значения.
Но мне, наверное, именно плача и не хватало. Вместе со слезами ушла растерянность, и вытекло в болото отчаяние. Проплакавшись, я сообразил, что копать могилу мне не обязательно. Зверей в этом лесу нет, и некому будет разрывать яму, чтобы съесть мясо. Значит, и яма не нужна, достаточно просто укрыть тело. А это уже гораздо легче.
Дедушка Сэм говорил, что если тебе надо сделать какое-то очень трудное, невозможное дело, то надо забыть о нём. Отодвинуть на край памяти его трудность и невозможность, помнить только направление к тому, чего ты хочешь достигнуть, и сделать маленький шаг. А потом ещё один, и ещё один. Когда кончаются силы, надо сделать привал, а потом идти дальше. И, в конце концов, окажется что до бывшего когда-то невозможным остался один маленький шаг. На свете немного великих, умеющих делать невозможное, но чтобы сделать один маленький шаг, сил и терпения достанет любому. Надо просто уметь ходить. И не бояться вставать после каждой неудачи, как встают после каждого падения маленькие несмышлёные дети.
Прежде всего, надо было вернуть Урагху его руку. Она так до сих пор и таскалась за мной на цепи, потому что я боялся к ней прикасаться. Но теперь страх ушёл, а вместо него внутри появилась какая-то отрешённая уверенность, что я сумею преодолеть всё. В конце концов, чем меня могла напугать отрезанная рука? Разве что погрозила бы скрюченным, перемазанным в грязи и крови пальцем. И что мне до того? Мне, висевшему на пыточном столбе, видевшему атаку эореда и своими руками убившему закованного в железо гнома, который хотел убить меня. Да по сравнению с тем, что мне довелось пережить за последний десяток дней, прикосновение к мёртвой руке просто ничего не значило. Мягкий, домашний, хоббит, любитель умных книг и хорошего пива мог бы испугаться такого, но тот, кто принял меч от умирающего орка, не мог позволить детскому страху владеть собой. И, тем более, не мог позволить страху мешать в исполнении должного. Я подтянул руку Урагха поближе, наступил на цепь, ухватил покрепче широкое холодное запястье и дёрнул, что было сил.
Даже слишком «что было сил». Рука держалась в цепном кольце не слишком прочно. Цепь звякнула, скользнула по торчавшей кости, и я с размаху плюхнулся навзничь в болотную жижу, захлебнувшись ею в невольном вскрике. Не самое приятное ощущение - тонуть в болоте. Даже на сравнительно мелком месте. Всё произошло так быстро, рот наполнился липкой и вонючей болотной грязью так внезапно, что я едва не вдохнул её от неожиданности и страха. Если бы запаниковал, то так бы и произошло, и Вы бы не читали сейчас эти воспоминания. Спасла меня мёртвая рука Урагха. Это было… Словно не я держался за неё, а будто она держала меня, вот как это было. Почему-то именно ощущение твёрдости и надёжности запястья этой руки удержало меня от паники и беспорядочного барахтанья в грязи. Рассудком я понимал, что рука отрезана и на другом её конце нет тела, но где-то в глубине разума казалось, что это сам Урагх протянул мне свою мощную, жилистую лапу.
Я вынырнул и, опираясь на руку, как на шест, выполз из ямы, в которую ухнул. Потом пришлось долго отплёвываться и тщательно прочищать глаза и уши. Хорошо ещё, что кроме моей дерюжной одёжки на мне ничего не было. Всё снаряжение и оружие было сложено на крупной кочке, так что я даже ничего не утопил.
Приладить руку Урагха обратно к его плечу мне не удалось, и я просто положил её ему на грудь, прижав другой, а потом принялся резать траву и камыш. Надо сказать, что плетение из камыша никогда не было моей сильной стороной. Разумеется, я умею делать всё, что должен уметь порядочный хоббит. Попробовал бы увильнуть, когда меня этому учили. С хоббитятами, которые не хотят чему-то учиться, у взрослых хоббитов разговор короткий и суровый: розги умеют мочить в каждом хоббитском смиале. Но к любому обучению можно относиться с душой, а можно спустя рукава. Вот брызге-дрызге я учился охотно, и у обоих дедушек, и у отца, и у многих других, а изготовление корзин и циновок никогда меня не привлекало, и уж тем более, не было моим ежедневным и любимым занятием. К тому же мы, Туки, род небедный - в нашем большом хозяйстве есть, кому этим заняться и кроме меня. Так что на плетение пары камышовых ковриков у меня ушёл весь остаток дня.
Во всяком лесу темнеет быстро, а в этом, полутёмном даже в яркий, солнечный день, непроглядная тьма наступила ещё до заката, едва солнце приблизилось к невидимому мне краю земли. От неба, на котором ещё и звёзды не появились, света было чуть, даже собственные пальцы я перестал различать. Да и тело напомнило о себе прихлынувшей усталостью и слипающимися глазами. Так что я подтянул под себя камышовый коврик, накрылся недоплетённым вторым и уснул, приткнувшись к мохнатой штанине Урагха.
Если Вы не верите, что можно спокойно спать едва ли не в обнимку с мёртвым телом, то это Ваше дело. Я же, как младенец, проспал до самого рассвета без снов, видений и волнений. Комары меня тоже не беспокоили.
Проснулся я, когда солнце стояло уже высоко, голодным и бодрым. Сырой корень кувшинки не самая лучшая еда на свете, но выбирать было не из чего, и я приказал брюху не привередничать. «Жрать и спать - свинячье дело». Гхажш был прав, когда сказал это. Пусть вкусной едой наслаждаются сидящие по уютным норкам неженки. Тому же, кто стоит на тропе Приключения, достаточно того, что еда просто утоляет голод. Я уже начал понимать, что брезгливость рождается от сытости. Водицы после еды пришлось хлебнуть из ближайшего бочага. Вода пахла тиной, но была холодной и жажду утоляла. Большего мне от неё и не требовалось.
Закончив с завтраком и сполоснув лицо и волосы в том же бочаге, я вновь занялся похоронами Урагха. Циновка доплелась на удивление быстро: то ли пальцы, наконец, вспомнили, как это делается, то ли сказалась ночь спокойного отдыха. Гораздо больше времени ушло на то, чтобы передвинуть на неё тяжеленное тело орка. Кое-как, но с этим я тоже справился. Дальше было уже совсем легко. Я накрыл Урагха второй циновкой, сплёл края, и тело оказалось в мешке из камышовой рогожи. Обмазать мешок густой грязью было делом четверти часа. День был жаркий, солнце палило нещадно, и довольно скоро эта грязевая обмазка должна была превратиться в сплошную каменно-твёрдую корку.
Я ещё подумал, что мне поставить над этой «могилой», но ничего подходящего под руками не было, к тому же я не знал, как орки отмечают захоронения своих воинов. Так что последнее прибежище Урагха осталось, как есть без всяких знаков.
Пояс Урагха оказался мне едва ли не в пору. Это ростом он был вдвое выше меня, а вот по толщине живота превосходил ненамного, хоть за последние дни мой животик изрядно опал. Мне пришлось проковырять в ремне всего пару лишних дырок. С остальным наследством было много хуже. И хуже всего было с оружием. Оно было сделано для бойца много крупнее меня. Кинжал, который Урагх носил на бедре, я ещё, хоть и с трудом, приспособил на пояс. Но куда было девать двухфутовый кугхри? Этот клинок по размеру годился мне в двуручные мечи и вдобавок оказался достаточно тяжёл, много тяжелее меча из Умертвищ. К тому же значительная часть его тяжести оказалась смещена вперёд, к острию, так что казалось, будто в руках не меч, а тяжёлый лесорубный топор. Приладить кугхри к поясу не было никакой возможности, но и расстаться с предсмертным подарком Урагха у меня тоже не было ни сил, ни, тем более, желания. В конце концов, я решил нести его на плече, как носят свои длинные топоры лесорубы.
Второй трудностью стал буургха. Я уже говорил, что он и в сухом виде достаточно тяжёл. Можете представить, сколько весил насквозь промокший в болоте буургха, сделанный под рост Урагха. Я еле приподнял этот облепленный грязью тюк. Сначала возникла мысль бросить его, но, подумав, я рассудил, что неизвестно, куда меня ещё занесёт и где придётся ночевать следующую ночь. А из буургха можно сделать палатку, это я уже видел, да и просто завернувшись в него, можно спать на земле. В моём положении не следовало бросаться тем, что может принести пользу. Пришлось разворачивать тюк, складывая полотнище на уже высохший гроб Урагха, и выжимать его. На это ушло немало времени и сил, но оно того стоило, заново свёрнутый буургха оказался в два раза легче. Теперь его удалось приторочить на спину.
Мешок Урагх, видимо, потерял ещё в пещерах, избавив меня от этой заботы, иначе я бы ещё долго не ушёл. С тем, что находилось в напоясных сумках и бэггах на наплечных ремнях я решил разобраться, когда найду местечко посуше. Обмотав вокруг тела свободный конец цепи, я взвалил ножны с кугхри на плечо и, оглянувшись в последний раз на могилу Урагха, двинулся в путь.
Солнце стояло на полдне, и мне не трудно было определить, куда идти. Трудность подстерегала меня совсем в другом. Я никогда не ходил столько по лесу. Тем более, по такому лесу. Если бы была хоть какая-то тропа, которой можно было бы придерживаться. Но никакой тропы не было, а солнце - ненадёжный помощник, оно движется по небу, и если идти всё время на него, то будешь ходить по кругу. Это я понимал, но не знал, как этого избежать. Так что заплутал я довольно быстро и надолго. Несколько раз я возвращался к проклятому болоту, и снова, раз за разом, уходил от него. Иногда меня посещало отчаяние и мне начинало казаться, что я никогда не выйду из этого древнего сумрака. Не знаю, что поддерживало моё желание идти. Не воспоминание о родном доме, это точно. Почему-то вместе с домом вспоминалась Настурция Шерстолап. Наверное, меня гнал страх. Страх перед этим корявым, заросшим лишайником лесом.
Леса Хоббитона совсем другие: лёгкие, светлые, с ярко-зелёными лужайками. И самое главное - они безопасны. Даже дикие звери в них не страшны, потому что сами боятся нас, хоббитов. Этот же лес вызывал странное чувство окружающей со всех сторон опасности. Странное, потому что для него не было никаких видимых причин. Ну что опасного может быть в старых деревьях? Пусть даже и заросших лишайником. А зверей в Фангорне нет. Но смутное чувство опасности не проходило. Наверное, его виновником была тишина. Фангорн - очень тихое место. Если Вы понимаете, о чём я. Тише, пожалуй, только в могиле. Да и то, в умертвищном склепе кое-какие звуки всё же были слышны. Я пробовал кричать, но древний лес глушил всякие звуки, и мой собственный крик я тоже едва слышал.
Не знаю, верны ли были слова Урагха о нравах «бродячих пеньков», или они были вызваны страхом орков перед древним лесом, я предпочёл не проверять их и твердо придерживался всего, что он мне говорил. Поэтому не приближался к деревьям и не разводил огонь. Четыре дня я плутал по лесу, спал, завернувшись в буургха, и ел что попало. Вам лучше не знать, что. Скажу лишь, что к исходу четвёртого дня лягушки стали казаться мне пределом мечтаний, а лесные орехи - пищей Валар. Если по дороге мне попадались какие-нибудь красоты, то я их не заметил, да и сомневаюсь, что в Фангорне есть что-нибудь, кроме сумрака и лишайников. Вот уж лишайников в нём хватает. Пыль от них висит в неподвижном воздухе леса и нельзя сделать вдоха, чтобы внутрь не попало хоть немного. От этой пыли слезятся глаза, нестерпимо чешется кожа, и непрерывно течёт из носа. И, может быть, от лишайниковой пыли, а может, от многодневного голода, начинаешь видеть то, чего нет.
Утром пятого дня, в очередной раз проснувшись на краю болота и глядя на «саркофаг» Урагха, я понял, что сойду с ума, если вечером опять выйду к этому месту. Нас, Туков, иной раз дразнят «сбрендившими», но у меня появилась возможность стать первым, с кем такое может произойти на самом деле. Что делать, я не знал, но твердо решил прежним путём больше не ходить. Какая мне разница, сойду я с ума, погибну от голода, или меня всё-таки кто-нибудь съест? Исход в любом случае будет печален. И я решил, что мне хватит бояться. Если в этом лесу есть какие-нибудь опасности, то лучше встретиться с ними лицом к лицу. И я отправился на запад, рассудив, что Хмурых гор по дороге домой мне точно не миновать, а они - на западе, и, возможно, после дня пути я сумею увидеть вершины.
Гор в тот день я не увидел, признаться, и на следующий тоже. Но случилось нечто другое. Я так отвык от звуков, что сначала даже не понял, что что-то слышу. Был полдень, когда я остановился передохнуть и попить воды из баклаги. И услышал звук. Это было журчание ручья! Я бросился на звук со всех ног, не разбирая дороги, забыв обо всех предупреждениях и советах Урагха. Ручей ни разу не попадался мне за четыре предыдущих дня, это означало, что я всё же сумел вырваться из замкнутого колдовского круга блужданий.
Ручеёк оказался невелик, полтора шага шириной и глубиной по щиколотку, кусты и деревья подступали к нему вплотную, но всё это было неважно. Он тёк оттуда, куда я собирался идти, с запада. У меня появилась Дорога.
Я шёл по ручью почти два дня. С водой для питья теперь трудностей не было, и приходилось лишь внимательно смотреть по сторонам, чтобы не пропустить возможную пищу. Голод победил страх, я перестал бояться деревьев и кустов, и теперь у меня были орехи. К тому же вдоль ручья росли неплохие ягодники. Хотя этого было, конечно, недостаточно, и пришлось проколоть ещё пару дырок в поясе. Если бы меня кто-нибудь увидел, то навряд бы узнал в этом поджаром существе с впалыми щеками хоббита, которому полагается быть толстеньким и пухлощёким. А два клинка и орочья походная сбруя поверх серой одежды кого угодно укрепили бы во мнении, что я вовсе не хоббит.
Когда долго идёшь по лесу, понемногу тупеешь. Перестаёшь обращать внимание на многое вокруг, просто смотришь под ноги, чтобы не запнуться обо что-нибудь, да держишь направление. Поэтому я едва не стукнулся лбом о преградивший мне путь громадный валун. Ручей вытекал прямо из-под камня.
Каменюга была примерно в двадцать футов высотой и ещё большей ширины, справа и слева к ней примыкали такие же могучие камни, огораживая довольно обширное пространство. Обойдя стофутовый каменный круг, вход я обнаружил не сразу. Он был довольно узок и затенён несколькими молодыми ясенями, словно для того здесь и посаженными. Показывавший мне дорогу ручей, был и с противоположной стороны круга, огороженного этими, невесть откуда взявшимися посреди леса, скалами, здесь он, наоборот, нырял под валун, и мне можно было идти по ручью дальше, но уж очень захотелось посмотреть, что же там внутри. За камнями. Согласитесь, такую постройку не каждый день встретишь. Любопытство губит кошку. Меня оно тоже чуть не погубило. То, что я набрёл на жилище энта, я понял сразу, едва войдя. А что это ещё могло быть?
Маленький пруд в середине круга. Исполинская, футов в пятнадцать длиной и в два моих роста высотой, лежанка с ворохом сухой травы. Ещё больший, поистине великанский, стол. И два огромных каменных кувшина на нём. Увидев эти кувшины, я забыл всё. Орков, энтов, всё. Я помнил лишь, что именно в кувшинах хранится пища энтов. Почему-то мне даже в голову не пришло, что кувшины могут оказаться пустыми. Голод побеждает не только страх, но и рассудок.
Допрыгнуть до столешницы было невозможно. Высота стола превышала три моих роста. Но на стол можно было попасть с лежанки, и я попытался запрыгнуть на неё. Это мне тоже не удалось: слишком я ослабел от голода и скитаний. Тогда я скинул с себя орочью сбрую и повторил попытку. Она тоже была неудачной. Но что может противостоять упорству голодного, рвущегося к еде? Лежанка была сделана из грубо обтёсанного камня, в котором хватало выступов и трещин. Мне не удалось на неё запрыгнуть, но удалось забраться. А уж с неё я перебрался на примыкавший стол.
Кувшины были полны до краёв. Оба. В одном было что-то кислое и тягучее, как кисель, а во втором - прозрачное, как вода, но сладкое и пронизанное пузырьками воздуха. Я пил из обоих, прямо через край, с трудом наклоняя к себе каменную громаду кувшина. Лакал, хлебал, черпал ладонью, как поварёшкой, облизывал грязные пальцы и не мог остановиться. Ко мне возвращались силы, я чувствовал это каждой частичкой своего тела, каждым, вдруг закудрявившимся, волоском. Пузырьками заиграла, словно вскипая под кожей, кровь. Налились силой, вздулись буграми мышцы. И давно не испытанное чувство блаженной сытости переполнило желудок. Не знаю, как я не лопнул?
Меня сморило в сон прямо возле кувшинов. Я свернулся возле них калачиком, и каменная столешница показалась мне мягче пуховой перины. Как сладок бывает сон после хорошей еды!
Проснулся я от яростного, рвущего уши крика.
«БУРРАРУМ!!!»

Предыдущая страница 15 Следующая страница


Урук-хай, или Путешествие Туда 16

Глава 16

Мне почему-то кажется, что энты и тролли состоят в родстве. Может быть в не очень близком. Примерно в таком же, как эльфы с орками. Всем известно, что орки произошли от эльфов. Но даже сами эльфы не находят согласия в том, каким способом это произошло. Сейчас эти народы ненавидят друг друга.
Не удивлюсь, если узнаю, что тролли произошли от энтов. Возможно, Перворождённые, когда будили деревья, что-то напутали, и тролли просто плод их первых неудачных опытов. Очень уж они с энтами схожи, разве что энты не каменеют от солнца. Но энты яркое солнце тоже не очень любят, а среди встречавшихся мне троллей не было ни одного каменного, хотя я видел парочку, гулявшую белым днём. Наверное, кроме солнца надо ещё что-то.
Да и у всех древних рас: орков, энтов, эльфов, троллей, гномов - отношения с солнечным светом, прямо скажем, довольно натянутые. Почему боятся солнца тролли и орки, чистокровные орки, я имею в виду, понятно. Солнце сжигает им кожу и ослепляет глаза. Но Перворождённые тоже почему-то предпочитают сумрак, хотя при солнечном свете могут ходить спокойно. А вот урр-уу-гхай солнце любят, как и люди. Они даже бахвалятся тем, что не боятся солнечного света.
Почему я вспомнил о троллях? Да потому, что существо, стоявшее перед каменным столом, показалось мне троллем. Очень уж взгляд у него был злобный. И зубы, торчавшие из пасти, вызывали неприятные подозрения. Кто-нибудь объяснит, зачем энтам зубы, если они всё равно не едят, а только пьют? Мне кажется, что они не всё рассказывают о себе случайным путешественникам. Впрочем, в то мгновение я не рассуждал о зубах и возможном родстве троллей и энтов. Я, вообще, ни о чём не рассуждал. Я уворачивался. Метался между кувшинами, как врасплох застигнутая котом мышь. Поверьте мне, не очень-то легко уворачиваться, когда Вас ловят огромные семипалые (!) ладони. Особенно, спросонок и с набитым до отказа брюхом. Тем более, когда каждый ловящий Вас пальчик длиной в половину вашего роста. И зачем надо было столько жрать? Для насыщения хватило бы и четверти того, что я влил в себя.
Существо хлопало своими гигантскими ладошками по столу так, что подпрыгивали кувшины, во все стороны летела каменная крошка, и продолжало рычать своё: «Буррарум!» Возможно, кувшины подпрыгивали не только от хлопков, но и от его крика. Стоило мне попасть под удар ладони, и со мной произошло бы то же, что и с мышью, попавшей под кованое конское копыто. Если Вам не случалось этого видеть, то скажу, что от мыши в таком случае остаётся очень немного. И на это немногое очень неприятно смотреть.
Я держался, сколько мог, но в игре кота с мышью выигрывает всегда кот. Особенно, если мышь едва может двигаться от переедания. Энт прихлопнул бы меня без всякого труда, но он, видимо, опасался повредить или опрокинуть свои кувшины, потому мне и удавалось какое-то время прятаться то за одним, то за другим. Каменная крошка, летевшая из-под его ладоней, посекла мне лицо до крови, и я почти ничего не видел да и не слышал из-за оглушающего крика энта, поэтому не сразу понял, что один из кувшинов исчез. Энт, не переставая хлопать по столу одной рукой, второй ловко переставил кувшин в сторону, на самый край стола. Так что я, в очередной раз, метнувшись к тому месту, где он должен был находиться внезапно для себя очутился на совершенно голой поверхности. Сверху на мою голову опускалась ладонь размером в две столешницы письменного стола Мериадока Великолепного, что до сих пор стоит в Бэкланде. В замедлившемся времени я почувствовал себя мухой под мухобойкой. И так же, как муха, я ускользнул от этого удара в последнее мгновение. Чудом. Громадная ладонь врезалась в каменную столешницу в нескольких дюймах от меня. Плотным, выбитым из-под ладони воздухом, меня сбило с ног, и я покатился по столу кубарем. Но тут же вскочил и бросился к краю стола. Я намеревался спрыгнуть и бежать, что есть мочи, бежать к выходу. Однако, моему несколько наивному желанию не суждено было сбыться. Свободный конец цепи, про которую я совсем забыл, остался под ладонью энта. Поэтому мой отчаянный рывок привёл лишь к тому, что вторым концом цепи, оплетавшим мою шею, мне едва не оторвало голову. Остановка была такой неожиданной, что ноги мои выбежали вперед, опережая тело, взлетели в воздух, и я всей спиной впечатался в камень столешницы. Мгновением позже с камнем соприкоснулся и затылок.
Сколько же раз мне попало по голове со времени памятной дружеской попойки на берегу Брендивина? То мне по ней били, то я сам обо что-нибудь ударялся. Хорошо ещё, что у хоббитов крепкие головы.
Когда я пришёл в себя, то обнаружил, что нахожусь в футах пятнадцати над полом. Существо, которое пыталось меня прихлопнуть, держало свободный конец цепи на весу таким образом, чтобы я болтался у него перед глазами. К счастью, петля из цепи была сделана незатягивающейся, но дышать всё равно было трудновато, потому что когда Вы подвешены за шею на такой высоте, петля всё равно давит.
Существо было футов семнадцати ростом и более всего походило на оживший ясень. Вот тогда я и догадался, что это всё же не тролль, а энт, до этого мне как-то не удавалось его подробно рассмотреть. Энт задумчиво смотрел на меня и, казалось, размышлял: то ли раскрутить меня на цепи посильнее да трапнуть о ближайший камень, то ли просто ухватить покрепче за ноги и дёрнуть, и тогда уж, верно, что-нибудь да оторвётся. Или ноги, или голова. Глаза у энта были уже не злобные, а, скорее, удивлённые.
Мне не хотелось ни трапаться, - я, в конце концов, не бельё на стирке, - ни разделяться на части, я себе больше нравлюсь целиком. Ухватившись обеими руками за цепь, я подтянулся, чтобы ослабить нажим петли, вдохнул поглубже и заверещал, что было сил: «Фангорн, Галадриэль, Элберет, Гинтониель, Леголас, Элронд, Гиль Гэлад, Элессар», - и ещё десяток эльфийских слов, которые я читал в Алой книге или слышал от дедушки Сэма. Глаза у энта сделались ещё более удивлёнными, а потом в них мелькнула заинтересованность. Он помедлил слегка и произнёс длинную мелодичную фразу. Мне, последнее время слышавшему, в основном, хрипло лающую речь орков, она показалась настоящей музыкой. Это был явно какой-то вопрос на языке эльфов.
- Не понимаю, Ваша милость, - сказал я и помотал отрицательно головой для пущей убедительности. Насколько можно было помотать в моём висячем положении. - Совсем ничегошеньки не понимаю.
- Не понимаешь, - после некоторого раздумья сказал энт на Всеобщем, - тогда зачем ты произносишь слова Перворождённых, если не понимаешь их смысла?
- Чтобы показать Вашей милости, что я не орк, - ответил я ему. - Вы ж меня за орка принимаете. А я вовсе даже и не орк.
- Откуда ты знаешь, что я о тебе думаю? - немного обиженно произнёс энт, мне показалось, что он даже губы надул. - Я тебе не говорил.
- Как же, Ваша милость, Вы же сами кричали «буррарум». Это же «орки», по-вашему.
- Хм-хм, - энт нахмурился, - ты знаешь речь Древнего леса? Откуда? Ты был здесь раньше? Когда? И у кого ты мог научиться?
Мне всегда казалось, что энты - существа несколько медлительные, а этот задавал вопросы очень быстро. Впрочем, отвечать на вопросы, это лучше, чем быть расплющенным или разорванным ни за что.
- Нет, Ваша милость, я здесь не бывал раньше и языка вашего не знаю. Только некоторые слова, потому что кое-кто из моих родственников здесь был. Правда, давно. Они здесь разговаривали с Фангорном, Древобородом то бишь. Вы, наверное, и есть Древобород?
- Хм-хм, - опять озадаченно похмыкал энт, - Древобород. Нет. Я не Древобород, и тебе лучше не встречаться нынче с Древобородом. Меня на Всеобщем языке прозывают Скородумом, а настоящего своего имени я тебе не скажу. Опасное это дело - говорить первому встречному своё настоящее имя. Пусть даже ты и не орк. Слишком короткое название для этих «буррарум», - энт поморщился. - И кто же ты тогда?
- Я хоббит, к услугам Вашей милости, - вежливо ответил я, разговор наладился, трапанье и разрывание откладывались. - Хоббит, из рода Туков. Дедушка мой, Перегрин Тук, бывал в вашем лесу. Вместе со своим троюродным братом Мериадоком Брендибэком, что из Бэкланда за рекой.
- Постой, постой, - промолвил энт, - не всё сразу, - и задумался чуть ли не на пять минут. Время от времени он что-то бурчал про себя.
Для меня, по-прежнему висящему в воздухе, эти минуты показались пыткой.
- «Хоббиты малые в норках уютных живут», - произнёс вдруг энт. - Я помню. Я и сам встречал хоббитов. Недавно. Когда мы ходили ломать логово этих проклятых буррарум. Изенгард. Тоже двоих. Только имена у них были другие, такие короткие, смешные.
- Пиппин и Мерри, Ваша милость, - произнёс я и подумал про себя: «Ничего себе - недавно». - Их в молодые годы звали Пиппин и Мерри, это и были мой дедушка с Мериадоком Великолепным. Только, Ваша милость, с тех прошло сто лет.
- Сто лет, - энт даже не удивился. - Так я и говорю - недавно. Что для этого леса сто лет. Он стоит со дня творения мира. Он помнит явление Перворождённых. Сто лет. Это - недавно. Да. Я помню тех хоббитов, и эти их смешные имена тоже помню. Ты, значит, им родня. И как же ты попал сюда? Почему на тебе цепь? И почему ты одет, как орк?
- Вы, Ваша милость, поставьте меня на пол, - попросил я, - и я Вам всё в подробностях расскажу. Неудобно мне рассказывать, когда я так болтаюсь. Дышать тяжело, и руки уже устали.
Энт опять задумался, покачал меня немного, словно примериваясь, так что меня даже холодный пот прошиб, и, наконец, сказал: «Ладно, я тебя опущу, только не на пол, а на стол, и цепь буду держать. Вдруг ты меня обманываешь, вдруг ты не хоббит, а всё-таки орк? Нас, энтов, часто обманывают. Вот люди Рохана клялись нам в вечной дружбе, когда хотели, чтобы мы помогли им в войне с „буррарум“, а теперь сами рубят наш лес. Ещё хуже, чем это делали изенгардские орки. Я своими руками сажал Сторожевой лес у Изены. И где он теперь? Там даже пеньков нет. Всё вырвали с корнем и распахали землю. А ведь там были совсем молодые деревья, юные, никто из них не дожил даже до совершеннолетия. Так что я не буду отпускать цепь. Потом отпущу. Если пойму, что ты меня не обманываешь. Понятно?»
- Понятно, Ваша милость, - кивнул я, насколько мне удалось. - Я Вас не обманываю.
И энт поставил меня на стол. Если Вы никогда не висели в петле, то Вам и не понять, какое это блаженство - стоять на собственных ногах. Ноги, правда, подгибались, не знаю уж, от страха или ещё от чего.
- Можно, я присяду, Ваша милость? - спросил я энта. - Ноги меня с перепугу что-то плохо держат.
- Садись, - небрежно разрешил энт и намотнул цепь на кулак, так что она легка натянулась. - Орк ты или не орк, а разговор у нас будет долгий. В нашем лесу так скучно. Редко что-нибудь происходит, а в последнее время и поговорить не с кем. Старые энты всё больше предпочитают стоять себе тихо где-нибудь на берегу ручья или реки и, разве что, пару раз за лето перейдут с места на место. А уж разговаривать и вовсе не желают. Считают, что всё важное уже давно случилось, и говорить не о чем. Некоторые совсем уж охъёрнились. Или как это сказать по-вашему? Хъёрнами становятся под старость… Деревенеют! Я для них слишком быстро говорю и думаю. Даже Древобород нынче не тот. Иногда на него нападает чёрная тоска, и в такое время к нему лучше не подходить, если хочешь остаться в живых. Самое печальное, что это с каждым годом становится всё чаще и всё надольше. Что будет с Древним лесом, если он окончательно сойдёт с ума? - Энт пригорюнился. - А теперь рассказывай. Так ты говоришь, что ты хоббит?
- Да, Ваша милость, - кивнул я и откашлялся. Цепь уже не сдавливала горло и голос перестал хрипеть, - хоббит. Да Вы сами внимательно посмотрите. Раз уж Вы видели моего дедушку, то, наверное, сами сможете отличить хоббита от орка.
- Хм-хм, - хмыканье, похоже, излюбленный звук у энтов, - речь твоя учтива, чего от орка ожидать трудно, и ты, действительно, похож на тех двоих малышей со смешными именами. У них были такие же мохнатые ножки. Только они были поупитанней. Но одет ты как орк, одежда тех двух была не такая.
- Это потому, Ваша милость, что они были одеты, как подобает одеваться хоббитам. Мою же одежду орки отобрали, когда взяли меня в плен, а мне дали эти обноски. Вот потому я так и одет.
- В плен, - энт опять замолчал на несколько минут. Что-то он про себя думал, и, казалось, что от мыслительного напряжения шевелится на лбу похожая на молодую кору кожа. - В плен. Сейчас война?
- Нет. Ваша милость, - ответил я, - никакой войны нет, насколько я знаю. Наш Хоббитон - место, конечно, отдалённое от больших городов, но если бы была большая война, то и у нас бы знали. Войны нет. Я даже не знал, что орки ещё остались в Средиземье. Меня схватили, когда я мирно веселился с друзьями.
- Значит, они хотели обратить тебя в рабство, - сделал вывод энт. - Я слышал, что орки захватывают рабов и заставляют работать их в своих рудниках. Тебя увели в рудники?
- Нет, Ваша милость, в рудниках я не был.
- Тогда почему на тебе цепь? Нынче по лесу часто шатаются всякие… В орочьей одежде и в другой. Люди Рохана пригоняют на опушку людей в таких же цепях, как у тебя, чтобы те рубили деревья. Мы пробовали прогонять их, но люди Рохана стреляют в нас горящими стрелами, а те, что в цепях, рубят нас топорами. Несколько молодых энтов уже погибли так, - энт возбуждённо потёр плечо. - Тебя тоже пригнали рубить деревья?
- Нет-нет! Я не рубил деревьев! Цепь мне одели не роханцы, а орки. Я случайно оказался в лесу и больше всего хочу отсюда выйти. Я хочу домой.
- Случайно? - энт смотрел на меня с подозрением. - И ты не рубил деревья? Но если ты был в плену у орков, то почему ты теперь свободен? И откуда у тебя орочье оружие? Ты меня пытаешься обмануть.
- Ваша милость, - я для убедительности приложил руки к груди: очень уж взгляд у энта стал недоверчивым, - позвольте мне рассказать Вам всё сначала и по порядку. Тогда Вы сами поймёте, что я говорю чистую правду и не обманываю.
- Говори, - слегка смягчился энт, - времени у меня много, а ты никуда не сможешь убежать, пока я держу цепь.
И я стал рассказывать всё с самого начала, от ссоры с отцом. Время от времени энт прерывал меня и говорил что-нибудь вроде: «Ты подробнее, подробнее. Вот кто такая Настурция Шерстолап? Ты о ней подробнее!» Ему очень хотелось знать все подробности. Даже чем отличается брендибэковский бралд от лёгкого брыльского и светлого «Тукборо» он у меня выспросил. Должно быть, в Древнем лесу, и впрямь, изрядно скучно, коль энты так охочи до подробностей в рассказах случайных прохожих. В сущности, эти деревянные великаны чрезвычайно простодушны, и кто-нибудь другой без труда задурил бы Скородуму голову. Но мне не было в том необходимости.
Я как раз подобрался к обстоятельствам своего пленения, когда энт меня остановил.
- Хватит на сегодня, - он зевнул, - уже темнеет. Надо поесть и ложиться спать. Остальное расскажешь завтра.
Он подошёл к столу и приподнял один из кувшинов, тот, что с киселём: «Это ты пил?» Я кивнул: «Я был очень голоден, Ваша милость, и мне не у кого было спросить разрешения».
- Тебе было бы лучше не пить из этого кувшина, - проворчал энт. - Это питьё делает кости крепкими, но ты можешь одеревенеть. Надо было пить из второго, тогда ты бы подрос.
- Из второго я тоже пил. Ваша милость, - сказал я несколько испуганно, одеревенеть мне как-то не хотелось.
- Да? - энт заглянул во второй кувшин. - Пожалуй, ты, действительно, хоббит, твои родственники тоже были не дураки выпить вкусненького. Не беспокойся, если ты пил из обоих, то не одеревенеешь. Но в следующий раз пей поменьше. Это питьё нынче нелегко делать. Магия Перворождённых покидает лес, это чувствуют все наши, даже пищу делать становится всё труднее. Что-то происходит в мире, чего нам не понять и не исправить.
Он напился из обоих кувшинов, и, кряхтя, - сгибаться ему было трудновато, - улёгся на лежанку. Я устроился рядом, на ворохе высушенной травы. Так мы проспали с ним ночь. Бок о бок. Если бы я хотел, то мог бы легко перерезать ему глотку спящему, потому что о валявшемся рядом с лежанкой моём оружии, он даже не подумал, мне надо было только осторожно отмотать цепь с его ладони. Тогда я легко мог бы добраться до своего кугхри. Странно, что такие мысли приводили мне в голову.
Я покинул Скородума через два дня, успев перед тем дважды повторить ему свой рассказ. Энт слушал меня, открыв рот, то и дело требуя «подробностей».
Похоже, он заучивал мои слова наизусть, потому что сам иногда повторял вслух некоторые из них. Особенно его привлекло происшествие в Древлепуще, и он долго расспрашивал, что это за лес, и где он находится, и не видал ли я там энтийских женщин. Я честно рассказал ему всё, что знал, но это, по-моему, оставило его несколько разочарованным.
К исходу первого дня он освободил меня от цепи. Правда, не совсем. Ошейник энт трогать не стал, пояснив, что боится сломать мне шею вместе с цепью. «Мы очень сильные, - сказал он. - Я могу даже не заметить, как ты умрёшь, пусть уж тебе снимают это дома, а я только помогу убрать лишнее, чтобы не мешало». Он взял цепь в руки, и я оглянуться не успел, как под его длинными пальцами цепь жалобно звякнула, и на мне осталась только петля с маленьким, всего в несколько звеньев, хвостиком. Так что повторять свой рассказ второй раз мне пришлось уже не как пленнику, а как гостю.
Энт с удовольствием послушал бы меня и в третий раз, он не замечал течения времени. Да и то сказать, энты живут так долго, что для них несколько дней, как для нас одна минута. Но я взмолился, и он согласился мне помочь выбраться из леса, который так и не сумел мне понравиться. На юг, к степям Рохана и людным местам, Скородум идти отказался. Он потёр плечо и заявил, что встречаться с огненными стрелами и острыми топорами ему не хочется. На севере и на востоке мне нечего было делать. И мы согласились, что он отнесёт меня на запад, к Горам.
Я думал, что, идя вдоль Хмурых гор, заблудиться трудно, и можно будет добраться до торгового тракта, лежащего южнее оконечности гор, а уж там вместе с торговцами дойти до родного Хоббитона. О том, сколько дней займёт этот путь, и что я буду есть в эти дни, я старался не думать, чтобы не пугать себя раньше времени. Если уж я добрался до Древнего леса и остался живым, то сумею дойти живым и до родного дома. Тем более, что энт снабдил меня в дорогу полной баклагой пузырчатого питья, хотя видно было, как ему жаль расставаться с драгоценной влагой. Но он был добр. Не знаю, можно ли сказать это обо всех дереволюдях. Скородуму я благодарен не только за пищу и помощь, но и за то, в особенности, что по сравнению с остальными энтами, он очень любопытен и быстро соображает. Он сам так сказал. Иначе я был бы уже мёртв.
В полдень третьего, после встречи с энтом, дня я шёл на юг по неведомо кем протоптанной тропке. Отмытый от многодневной грязи, в постиранной одежде, слегка пополневший, при оружии и в хорошем настроении. Я шёл домой. А дом остаётся домом, даже если в нём Вас ожидает помолвка с Настурцией Шерстолап, По правде сказать, я надеялся, что она не дождалась моего возвращения и обручилась с кем-нибудь другим. Я бы с радостью ей это простил. Справа от меня поросший травой склон, с редкими деревьями и частыми валунами, уходил вверх, к острым оледенелым вершинам. Слева и ниже, у подошвы гор, расстилалось черно-зелёное море Древнего леса. Скородум не поленился отнести меня подальше от опушки и повыше в горы, чтобы я не наткнулся на случайного хъёрна.
За целый день пути мне не встретилось ничего неожиданного или даже просто примечательного. Я даже стал уставать от окружающего меня однообразия и уже подумывал, не остановиться ли мне на привал, когда увидел птиц. Воронов. Стая их кружилась впереди, несколько выше моего пути, над сгрудившимися в кучу валунами. Птицы то ныряли вниз, к камням, то взлетали с них и кружили над чем-то невидимым среди валунов, распластав мощные чёрные крылья и пронзительно каркая. Сколько раз потом я клял своё любопытство и не мог честно ответить себе, пошёл бы я туда, если бы знал, что мне показывают чёрные падальщики?
Когда я подошёл к валунам поближе, оказалось, что между ними есть маленькая, только-только втиснуться, расщелина. В расщелине кто-то был. Живой. Время от времени над краем ближнего ко мне валуна показывалась суковатая палка и глухо стукала о камень, и тогда вороны, успевшие обсесть расщелину со всех сторон, лениво взлетали и снова принимались неторопливо кружиться в воздухе.
Обойдя крайний валун, я осторожно заглянул за камень и увидел того, кто стучал палкой. Он лежал, привалившись спиной к серому, в потёках птичьего помёта, боку валуна, весь закутанный в буургха так, что торчала одна голова. Покрытое крупными каплями пота лицо, цвета хорошо отбеленного полотна, повернулось ко мне и несколько мгновений смотрело карими невидящими глазами. Потом взгляд приобрёл осмысленность, бледно-серые губы раздвинулись в усталой полуухмылке, обнажив жёлтые зубы, и знакомый голос прохрипел еле слышно: «Привет… Не чаял тебя видеть…»

Предыдущая страница 16 Следующая страница


17 Александр Байбородин

Глава 17

У каждого из нас бывает в жизни время, когда необходимо сделать выбор. Вспомнить всё, что любишь, ценишь, и сделать то, что Ты, только Ты сам, считаешь правильным. Потому что ничьё мнение кроме твоего не будет иметь значения, и только ты сам будешь решать, прав ты или нет. Да ещё Тот, кто создал мир, когда ты встанешь пред ним. Время выбора - жестокое время, потому что после одного лишь шага часто уже не бывает возврата. И иногда случается так, что этот выбор надо успеть сделать между двумя ударами сердца. Иначе жизнь сделает свой выбор за тебя, и придётся идти по чужой, мучительной и бессмысленной дороге.
Каждое наше действие имеет смысл. Хотим мы того или нет. И зачастую за нашими поступками кроются смыслы, о которых мы и не думали, делая своё дело. В Хоббитоне не любят вспоминать о высоких смыслах бытия. В Хоббитоне предпочитают говорить о вещах простых и понятных. Об урожае ячменя и вкусе пива, о способах приготовления свиных ножек, о пойменных лугах и ближнем и дальнем родстве. Многие так и заканчивают жизнь, считая, что прожили её достойно и правильно.
Прошло много лет с тех пор, и много раз я задумывался о сделанном тогда выборе. Я мог убежать, да даже и бежать было не обязательно, можно было просто повернуться и уйти, легко и спокойно, не оглядываясь на кружащее вороньё. А потом прожить всю жизнь в достатке, довольстве и уюте, в хорошо обустроенной норке посреди зажиточного имения. Для этого надо было всего лишь бросить умирающего умирать. Без помощи и утешения. Тем более что умирал-то даже не хоббит, а орк. Враг и извечный пособник Извечного врага, как я тогда думал. И мой личный враг тоже, ведь это из-за него я оказался за столько лиг от родного дома. Очень легко было повернуться и уйти. Но я остался. Я вышел из-за камня и остановился перед Гхажшем в растерянности, не зная, что же мне теперь делать. В Хоббитоне даже болеют нечасто, а ухаживать за раненым мне и вовсе никогда не приходилось. Я просто не знал, чем могу ему помочь. Край буургха сполз, и из-под него показалась босая нога в распоротой мохнатой штанине. Нога была багрово-сизая, безобразно распухшая, с неровно сломанным ногтем на большом пальце. Гхажш неотрывно смотрел на меня, и заметно было, какого усилия ему стоит удерживать себя в сознании. Проследив взгляд, я понял, что он смотрит на баклагу с питьём энтов.
Всё-таки я немного опасался приближаться к нему, хоть он казался совершенно обессиленным. Но хватало же ему сил отпугивать воронов. Отстегнув баклагу от пояса, я осторожно протянул её к нему, готовый в любое мгновение отдёрнуть руку, если он попытается меня схватить. Гхажш выпустил из ладони свою суковатую дубинку и неуверенно потянул дрожащую руку к горлышку бутыли. Баклага была полна и потому тяжела. Когда его пальцы обхватили горлышко, я отпустил её, и ему не хватило сил, чтобы удержать. Он не разжал пальцев - рука месте с баклагой упала ему на колени. Из горлышка прямо на буургха выплеснулось немного жидкости. Гхажш вздрогнул, скрипнул зубами и, выпростав из-под буургха вторую руку, медленно потащил баклагу ко рту. Я боялся ему помочь.
Он трижды останавливался и отдыхал, прижимая драгоценную ёмкость к телу. Когда ему, наконец, удалось коснуться пересохшими губами горлышка, я думал, что он высосет всё до дна, но он сделал лишь несколько мелких глотков и расслабленно откинулся.
- Поживу ещё денёк, - неожиданно сказал он. - Думал - сегодня… а теперь получается - завтра… - и, приложившись к баклаге, отпил ещё немного. - Вода вчера кончилась… - он говорил как будто сам с собой. - Или позавчера… Не помню.
- Если бы тут была вода рядом, я бы сходил, - сказал я.
- Там, - показал он глазами в сторону, - ручей маленький. Под буургха возьми…
По-прежнему опасаясь, я приподнял край буургха. Пахнуло тяжёлым застарелым запахом нечистот. Бутыль Гхажша лежала рядом с его боком.
Ручеёк я нашёл легко. Он был всего шагах в тридцати выше по склону. Гхажш, видимо, ползал к нему: осталась борозда на траве. Ручей был маленький, в половину моей ладошки шириной, и тёк на таком открытом месте, что сразу стало понятно, почему Гхажш предпочёл оставаться в камнях. Они давали хоть какую-то защиту. Напившись ледяной, до ломоты в зубах, воды, я набрал полную баклагу и вернулся.
Гхажш спал. Спал, по-детски полуоткрыв рот, посапывая и прижимая к груди бутыль, словно любимую игрушку. Вокруг по валунам важно расселись чёрные вороны. Похоже, они решили не дожидаться, пока Гхажш умрёт, и собрались заклевать его ещё живым. И сейчас оживлённо каркали, словно договаривались, кому начинать.
Я шуганул вороньё, поставил рядом со спящим баклагу с водой и осторожно высвободил из его рук свою, с питьём энтов. Раненый пошарил во сне руками, ничего не нашёл и лишь натянул на себя буургха, снова закутавшись в него по самые глаза. Лоб у него был горячим, обжигающим ладонь, и я, отрезав от своей дерюжной одёжки полосу ткани, сделал ему мокрую повязку на голову. Гхажш довольно почмокал во сне и попытался повернуться на бок, но это ему не удалось.
До вечера я просидел рядом с ним, меняя высыхающие повязки. Они сохли так быстро, что даже вода в баклаге Гхажша кончилась, и мне пришлось ещё раз бегать к ручью. Когда солнце спряталось за вершины гор, а недовольные вороны разлетелись искать ночлег на окрестных деревьях, Гхажш открыл глаза.
- Ты ещё здесь? - спросил он без всякого удивления. Просто спросил, не требуя ответа. Да и что было отвечать. - Можно, я ещё у тебя попью? - голос был уже не такой хриплый, как днём.
- Конечно, - ответил я и отдал ему баклагу, - пей, сколько хочешь, - на самом деле мне было жаль питья энтов. Путь предстоял долгий, и кто мог знать, попадётся ли в пути пища, но раз уж я остался, то нельзя было ему отказать. - У тебя есть огниво? Я бы костёр развёл.
- Не надо огня, - Гхажш прихлёбывал из бутыли мелкими, короткими глотками, - видно далеко. Есть хочешь?
- Пожевал бы, - сказал я. Не потому, что хотел есть, - питьё энтов очень сытная штука, - но когда три дня подряд только пьёшь, хочется что-нибудь положить на зубы.
Гхажш запустил руку под буургха, порылся там и вынул маленький берестяной стакан.
- Больше нет ничего, - сказал он, - только это.
Я опасливо покосился на туесок, пахло резко и непривычно.
- Не боись, - усмехнулся краешками губ Гхажш, - это тёртые орехи с горным мёдом и травы разные. Мы это едим, когда долго бежать приходится. Только ешь немного, и водой обязательно запивай.
Немного - это он мог бы и не говорить, там было меньше одной трети, и стаканчик был мал. Я осторожно запустил палец внутрь, собрал со стенок несколько капель вязкой зеленоватой массы и лизнул. Вкус был скорее горький, чем сладкий, но приятный. Я сидел неподалёку от Гхажша на свёрнутом буургха, слизывал с пальцев зелёную массу, прихлёбывал водой и размышлял, как мне понимать это «долго бежать». Означало ли оно, что до сих пор орки подолгу не бегали? Потому что этой, совсем непохожей по вкусу на мёд, штуки я до сих пор не пробовал. Или мне её не давали, как слишком ценный продукт?
Увлечённый раздумьями, я не заметил, как «ценный продукт» закончился. Мне стало стыдно, Гхажш просил не есть много, я повернулся к нему, намереваясь попросить извинения, и почувствовал, как внутри меня становится нестерпимо жарко. Словно кто-то раздувал во мне неукротимое пламя. Казалось, что кровь сейчас вскипит, и красный пар прорвёт кожу. Сознание затуманилось, а налившиеся, переполненные кровью глаза почти ничего не видели в окружающем багровом тумане. В ушах гулко, заглушая всякие звуки, стучало, и каждый удар отдавался в голове, причиняя жгучую боль.
Я смотрел на Гхажша, пытаясь понять, зачем он отравил меня. Он, опираясь на руки и стараясь приподняться, что-то кричал. Рот Гхажша открывался в немом, неслышимом для меня, крике, и мой полусгоревший рассудок, изо всех сил удерживающийся над поверхностью бушующего в голове пламени, понял, по губам прочёл: «Двигайся!!! Двигайся, дурак!!! Шевелись!!!» С трудом, будто ломая собственные кости, я двинул тяжёлой, налитой расплавленным свинцом, рукой. Движение другой руки далось ещё труднее. А немые, рвущиеся в крике, губы требовали: «Вставай, малой! Вставай! Двигайся!» Я поднимал себя медленно, словно гору волок на плечах. Цеплялся за бугорки и трещинки в валуне восковыми, плавящимися от каждого движения пальцами. Голова уже отказалась соображать, и только через глаза в спрятавшийся от нестерпимого жара разум проникало: «Давай, малой, давай! Делай что-нибудь! Хоть что-нибудь делай!» Меня повело в сторону, я еле успел переступить плохо слушающимися тяжёлыми ногами, и кто-то ехидный внутри головы насмешливо сказал: «Как корова на льду!» И пропел тонким скрипучим голоском дедушки Сэма: «А корова прыг-скок!» Ноги неуверенно переступили три шага. «А корова в лужицу прыг-дрыг!» И ноги сами повлекли меня вокруг валунов, приплясывая и привычно подлаживаясь под слова простецкой песенки. «А корова пьяная вбрызг-вдрызг! - задорно продолжил голосок в моей голове. - Влево шаг и вправо шаг, прыг вперёд и скок назад!» И понеслась! Жаль, что никто из хоббитов не видел той брызги-дрызги!
А может, оно и к лучшему. Вряд ли то, что я вытворял тогда, понравилось бы строгим ценителям. Когда Вас палит изнутри, а вместо крови в жилах кровавый кипяток, не до точности движений. Вместо выверенных до волоска коленец я выделывал нечто несуразное. Так непредсказуемо пляшет огонь лесного пожара. Мне казалось, что я сам обратился в огненный, безудержный пал, и за моей спиной остаётся обугленная трава. Окажись кто на моём пути, я и не заметил бы его, снёс бы с дороги, сжёг, как сжигает безжалостный пожар. А потом я утратил ощущение действительности, провалился в багровую тьму, и только Гхажш знает, что ещё происходило вокруг валунов. Но он о подробностях помалкивает, сколько я его не спрашивал.
Очухался я от громкого лязга собственных зубов. Челюсти стучали друг о друга мелким частым стуком, заглушая всякие звуки вокруг. Тело вместо давешнего жара было охвачено ледяным, ломотным холодом. Немудрено, я валялся поперёк русла ручья, в котором набирал для Гхажша воду. Вода с левого бока поднялась, как у плотины, и обтекала меня со всех сторон. Одежда была до последней нитки пропитана ледяной влагой. Я попытался сесть, промёрзшее насквозь тело нехотя послушалось. Накопившаяся вокруг меня вода радостно зашумела и убежала вниз по склону.
Солнце стояло ещё невысоко и почти не грело. Зато оно освещало живописную полянку между ручьём и валунами. Вид у полянки был такой, словно на ней неделю паслось стадо кабанов. Похоже, что на этом вытоптанном и перерытом пространстве не осталось ни одной живой травинки.
«Вылезай из ручья, - сказал голос Гхажша. Сам он обнаружился сидящим у ручья чуть ниже меня по склону. Без штанов, в одной безрукавке. Штаны он как раз стирал. - Или помочь?» Я отрицательно помотал головой и на четвереньках пополз к нему. Когда я добрался до него, он сунул мне в руки баклагу и сказал: «Пей!» Я снова помотал головой, вот уж чего-чего, а пить мне не хотелось. Скорее наоборот. От холода это бывает.
«Пей, я сказал! - прикрикнул Гхажш. - Подохнуть хочешь? Ты часа три в этой водичке пролежал. Скоро кровью кашлять будешь. Пей. Не знаю, где ты взял это зелье, но оно мёртвого на ноги поднимет, - он показал на свою ногу. - Видел?»
Нога за ночь утратила сизые оттенки и стала просто багровой. И опухоль спала. Если бы не цвет, то она бы выглядела обычной.
- Гнётся ещё плохо, - пожаловался Гхажш, пока я вливал в себя питьё энтов, - зато двигаться уже могу. А вчера с жизнью попрощался. Если так пойдёт, завтра прыгать буду, как кузнечик. Да пей, ты, - сказал он, увидев, что я отставил бутыль, - там ещё больше половины, обоим хватит.
- Хватит, - ответил ему я. - Мне уже хватит, - и принялся стаскивать с себя дерюгу. Её надо было побыстрее выжать. Я в самом деле чувствовал себя прекрасно. Мне казалось, что я старый нож, который бросили в горн, нагрели добела, а потом заново перековали и закалили. Звенело всё внутри от переполняющего тело радостного восторга и ощущения неизбывной силы и крепости. - Что это со мной было?
- Тебе же сказали, немного, - язвительно ответствовал Гхажш. - Здоров ваш народец пожрать. Это я ещё у вас там, на берегу, заметил. Того, что ты съел, пятерым на два дня хорошего бега хватило бы… Похоже, что это на тебя действует сильнее, чем на наших. Ты тут такое вытворял…
- Предупреждать же надо, - попенял ему я. - Откуда я знаю, сколько это у вас - немного. И что я вытворял?
- Это тебе видней, - ухмыльнулся Гхажш. - Песню какую-то орал. Про корову пьяную. Прыгал выше головы, колесом ходил, по поляне туда-сюда скакал, по камням палкой молотил, я думал, ты их в крошку размолотишь и меня заодно, но палка не выдержала, - он кивнул в сторону.
На полянке, и впрямь, валялся огрызок его суковатой дубинки с торчавшим во все стороны размочаленным охвостьем.
- Это пляска у нас такая, - смутился я. - Брызга-дрызга.
- Да?.. - удивился Гхажш. - Если у Вас так пляшут, то как тогда дерутся? То-то ты бородатого, как грудного младенца, завалил. Может, Урагха тоже? Нет, без оружия вряд ли. Не тот Урагх парень. Когда он тебя отпустил?
- Не помню точно, наверное, неделю назад, - мне стало грустно: перед глазами сразу появился Урагх, ещё живой. - Зачем ты ему приказал себя убить?
- Я? - удивился Гхажш. - Я ему приказал тебя отпустить, если вы отобьётесь от атагхана. А что он сделал?
- Руку он себе отрезал, чтобы меня освободить. И умер.
- А рука где? - глупый, по-моему, вопрос. - И цепь.
- Руку я вместе с ним похоронил, а цепь мне энт оторвал.
- Энт? - Гхажш ошеломлённо помотал головой. - Это бродячий пенёк что-ли? Ты встречался с бродячим пнём и всё ещё живой?
- Они не пеньки! - обиделся я за энтов. - Они добрые! И это питьё, про которое ты говоришь «зелье», это их пища. Мне его энт сам дал. Так что можешь их поблагодарить за выздоровление.
- Да? - Гхажш помотал головой и машинально отхлебнул из баклаги. - Это пойло бродячих пеньков? Тогда я из наших, наверное, первый, кто его пил. Я уже ничего не понимаю. Когда нас с Урагхом разнесло, ты у него на руках лежал и, по-моему, не в себе был. Давай рассказывай всё по порядку!
Я рассказал. Всё что помнил про пещеру и про Фангорн.
- Дела … - протянул Гхажш, когда я рассказал ему о поступке Урагха. - Это не я ему приказывал, это он сам. Ты не знаешь, но у нас можно всю жизнь в снагах проходить… Без имени. Это он так доказал, что я зря его имени лишил. Что он не «гха», а воин. Урагх - это и значит, по-нашему, воин. И имя у него было такое же.
- Как доказал? - не понял я. - Там же никого кроме меня не было, а я в этом ничего не понимаю. Даже сейчас.
- Доказывают самому себе, - совсем уж непонятно, словно для себя, произнёс Гхажш, - остальных убеждают. Убеждать ему было некого, а доказать, он доказал. Он мог руку и не резать. Мог просто тебя отпустить.
- Как это? - пришёл мой черёд изумляться. - Цепь же, её зубами не перегрызёшь.
- Кугхри принеси, - попросил Гхажш, - и камень какой-нибудь, а лучше - два. Да не менжуйся! Я тебя в ручье мог триста раз утопить, пока ты без памяти лежал.
Я решил, что он прав, недоверие при всём, что теперь между нами происходило, оскорбительно. И быстренько притащил требуемое.
- На бок ложись, - приказал Гхажш, - ошейник снимать будем. Он тебе всё равно маловат, перестарался Хальм, туговато затянул. Как я раньше не заметил?
Только после его слов я ощутил, что ошейник, действительно, слегка сдавливает шею, как раньше не сдавливал. Наверное, я не замечал этого, потому что дышать он мне пока не мешал. Когда я лёг, Гхажш придвинулся, и я почувствовал, как между кожей и ошейником протискивается сталь кугхри. Стукнул по обуху клинка камень, в ушах слегка зазвенело, и ошейник распался.
- Держи, - Гхажш протянул мне кусок цепи. - Вот так это можно было сделать.
- Так просто, - удивился я.
- А чего тут трудного, - в свою очередь удивился Гхажш, - смотри, - и показал мне клинок.
Я посмотрел и ничего не понял.
- Внимательно смотри, - и Гхажш провёл пальцем по гладкому, без единой щербинки, лезвию. Я начал понимать. - Этим самым клинком ты бородатого почти пополам развалил. А он в броне был. Для кугхри эта деревенская цепь, что верёвка. Он железо бородатых рубит. Для таких дел и скован. Понятно? Что дальше было?
Я рассказал. Когда я говорил о похоронах на болоте, Гхажш одобрительно кивал, и мне стало приятно, оттого что мой поступок, действительно, оказался для кого-то важным. Потом я добрался до встречи с энтом, и вот уж тут Гхажш начал требовать от меня подробностей не хуже самого энта. Особенно о том, что энт говорил о людях Рохана. Он заставил меня повторить речи Скородума едва ли не дословно.
За этими разговорами, перемежаемыми глотками энтового питья, незаметно прошёл день. Пора было устраиваться спать. В валунах решили не ложиться. После многодневного лежания Гхажша там изрядно воняло. Расположились под каким-то деревом. Буургха Гхажша тоже вонял, и его сначала замочили в ручье, а потом растянули между двух молодых деревцев для проветривания и просушки. К счастью, буургха Урагха был достаточно велик, и мы могли, завернувшись, спать в нём вдвоём, надо было только поплотнее прижаться друг к другу, чтобы не терять тепло. Ночи в горах холодные.
- Никогда не думал, что придётся спать в обнимку с орком, - пошутил я, прижимаясь к нему, но Гхажш моей шутки не принял.
- Сам ты, орк, - обиделся он. - Это братец у меня орк. А мы урр-уу-гхай. Мы солнца не боимся.
- А Хальму говорил, что орк, - заметил я.
- Всё-то ты слышишь, - буркнул Гхажш. - Это я его на вшивость проверял. Надо ж мне было понять, как он к нам относится.
- Тогда объясни, чем орки от вас отличаются. И почему у тебя брат орк, если ты урукхай.
- Не урукхай, а урр-уу-гхай, - раздельно произнёс Гхажш. - Удивляюсь я на тебя. Ты ночью ещё мог копыта отбросить. А теперь такие вопросы задаёшь. Как я тебе в двух словах всё объясню? Спи. Утром расскажу.
Он зевнул, закрыл глаза и уснул. Я позавидовал его умению засыпать так быстро, прикрыл веки и тоже уснул.
Снилось мне что-то хорошее, спокойное. Такой приятный был сон, что смотрел бы и смотрел, не просыпаясь. Да вот только урр-уу-гхай имеют привычку просыпаться за час до рассвета. В Хоббитоне тоже обычно не залёживаются, но у нас встают всё же вместе с солнцем, а не раньше него. Когда Гхажш выбрался из буургха и ухромал к ручью, я попытался поспать ещё немного. Но по окрестностям разносилось такое жизнерадостное уханье, такой лихой посвист, что спать стало совершенно невозможно. В конце своего умывания Гхажш ещё и спел. Позже узнал, что это «Песня хмельной ватаги», и её завершающие слова: «Радуйтесь воле, бродяги!», Гхажш проорал мне прямо в ухо.
Я сел, вытряхнул из головы остатки сна и поругал его: «То огня не велишь зажигать, боишься, что увидят. То орёшь - горы вздрагивают». Гхажш улыбнулся, так что стали видны коренные зубы, схватил меня и подбросил в воздух. Он немного не рассчитал, потому что, ловя меня, едва не выпустил из рук и упал, так что я оказался сверху.
- Какой-то ты тяжёлый, - заметил он, выбираясь из-под меня. - Вроде раньше легче был. А кричу, потому что радуюсь. Я же уже мёртвый был! А теперь очень даже живой!
Мог бы и не говорить. Это я и без его слов видел.
А звук не свет, - продолжал он, - здесь такое эхо, что поди разберись, откуда он идёт. Да и нет тут никого на две лиги вокруг. Одни звери.
- Ты-то откуда знаешь?
- Чую. Я в шагхратах четвёртый год. Знаешь, какой нюх чувствительный становится за это время? За пять лиг беду чует. Точно тебе говорю, кроме нас никого за две лиги нет.
- Шагхрат, это что?
- Не что, а кто. Шагхрат - это «огненная крыса». Водятся такие в Чёрной пустыне, за Великой рекой. Вроде тушканчика, только саблезубые. И горячие, как огонь, обжечься можно.
- Но ты же не крыса.
- Ну да. Я вроде крысы. Везде лазаю, вынюхиваю. Краду чего надо. Тебя вот украл.
- Так ты лазутчик. Я думал, ты воин. Урагх, по-вашему?
- Да. А если много воинов, то - «уруугх». Был раньше. Пока шагхратом не стал. Если по вашему говорить, то можно сказать и «лазутчик». Только шагхрат - это не просто лазутчик. Огненные крысы, они, знаешь, какие? Ты ей палец протяни, она руку по локоть отгрызёт. Узнать, уговорить, украсть, убить. Вот такая моя работа.
- А меня зачем украл? Вон, в какую даль утащили. Как теперь домой добираться…
- Я тебе скажу, - Гхажш смущённо почесал затылок, - только ты смеяться будешь.
- Чего уж тут смешного? - Я даже возмутился. - Тюкнули чем-то по голове, даже штаны не дали надеть. Утащили в несусветную даль. Я столько страху с вами натерпелся. Над чем мне тут смеяться?
- Хорошо, - Гхажш пожал плечами, - как хочешь. Нам взломщик нужен.
- Чего?.. - прошептал я растерянно. Мне подумалось, что ослышался.
- Чего слышал, - снова пожал плечами Гхажш. - Взломщик.

Предыдущая страница 17 Следующая страница


Урук-хай, или Путешествие Туда 18

Глава 18

Вечером того же дня, когда мы с Гхажшем устраивались на ночлег, я в который раз прислушался к себе. Вдруг да возопит кто-нибудь внутри. Вдруг внутренний голос скажет, что я не прав. Вдруг тело заноет от нехорошего предчувствия Ничего. Тело вполне отчётливо радовалось жизни. Внутренний голос помалкивал. А ведь сначала, ещё днём, когда я сказал Гхажшу, что согласен быть Взломщиком, кто-то внутри меня, робкий и несмелый, заныл, занудил одно и то же: «Да зачем? Отпускают - так уходи поскорей, пока не передумали. Не хоббитское это дело - взлом. И ради чего? Домой надо возвращаться». Только недолго он ныл. Кто-то другой, грубый и дерзкий, наверное, тот же, что на болоте приказал не привередничать голодному брюху, оборвал нытьё: «Цыц! Решено - значит, решено!» И в дальнейший путь я пустился уже Взломщиком, нанятым Шагхбуурзом народа урр-уу-гхай. Шагхбуурз - это, на Всеобщем, «община огня». Я, было, сказал «род», но Гхажш заявил, что в буурз входят зачастую и те, кто никогда в родстве не состоял, и если мне так уж нужен перевод, то пусть будет «община», хоть это и неточно, и неверно. Так и записали.
Да. Записали. Потому что я обычный, в смысле, обыкновенный хоббит. А обыкновенный хоббит не будет наниматься на работу без письменного договора. Тем более, на такую опасную работу. Тем более, к таким ненадёжным работодателям, как орки. Чтобы там Гхажш не говорил о своём урруугхайстве, я тогда не очень понимал различия. Бумаги или пергамента у нас, понятное дело, не было, поэтому для договора отполосовали очередной кусок моей дерюжной безрукавки. Одёжка сразу стала похожа на слюнявчик одного из моих малолетних братьев, но я не очень горевал. У меня же ещё была Урагхова волчанка.
Писали договор кровью. Не пугайтесь. И не ищите особенного, зловещего смысла. Чернил-то у нас тоже не было. И кровь была не моя, и не Гхажша. Она принадлежала одному зазевавшемуся ворону, которого я подбил камнем. Я, потому что Гхажшу, при всех его шагхратских навыках и умениях, так и не удалось ни подобраться к воронам, не спугнув их, ни, уж тем более, попасть в кого-нибудь из них.
По договору, я обязался открыть некую дверь, которая будет мне показана в своё время. А Шагхбуурз должен был обеспечить моё ежедневное пропитание, лечение при ранениях и болезни и защиту, вплоть до моего возвращения домой; а также уплатить вознаграждение в размере двух хоббитских пони и такого количества серебра в монетах и слитках, которое означенные пони смогут унести. Ежели мне не удалось бы открыть указанную дверь, то моё вознаграждение уменьшалось до одного пони и соответственного количества серебра. Договор мы заключили на один год. И я настоял на том, что ежели в течение одного года искомая дверь не будет мне указана, то вне зависимости от этого печального обстоятельства, моё полное вознаграждение всё равно будет мне уплачено. Неплохая сделка? Урр-уу-гхай совершенно не умеют торговаться. Даже такие, как Гхажш, который весьма гордится своим шагхратством, и вся работа которого в том и состоит, чтобы иметь дело с внешним для урр-уу-гхай миром.
Само собой понятно, что до торговли дело дошло не сразу. После того, как Гхажш сказал это слово - «Взломщик», я некоторое время сидел как обухом ушибленный, и тупо, вот уж, точно, как баран на ворота, смотрел на него. Я думаю, Вы понимаете, о чём я. Гхажш, с которой стороны на него ни посмотри, на доброго дедушку волшебника Гэндальфа не очень-то похож. Даже просто на доброго дедушку он не похож. И на волшебника тоже. Хоть доброго, хоть злого. Да и я, по правде сказать, не похож на Бильбо Бэггинса. Я, ежели Вы помните, из рода Туков, и Бэггинсы для нас родня дальняя. К тому же на лице у Гхажша была такая озорная ухмылка, что я никак не мог понять, всерьёз он говорит или так шутит. А если шутит, то зачем? Он что, знает историю Бильбо и тринадцати гномов? В общем, в себя после сказанного я приходил чуть ли не четверть часа. Гхажш за это время не проронил ни единого звука, только смотрел на меня. И что выражали его глаза, я совершенно не понимал. Да и сейчас не понимаю. А он не желает отвечать, о чём он думал тогда.
- Я же хоббит, - наконец, выдавил я из себя, - какой из хоббита взломщик? Для этого же, как я понимаю, замки надо уметь открывать? Без ключа. У нас, в Хоббитоне, замков вообще нет. Если двери когда закрывают, так разве что хозяева ушли куда-нибудь, тогда дверь палочкой могут припереть, чтобы не распахнулась случайно. И чтобы все видели, что дома нет никого. Откуда в Хоббитоне взломщик? Это в Форносте искать надо. Или в самом Минас-Тирите. Там, наверное, есть всякие умельцы.
- Умельцы у нас свои есть, - скучно сказал Гхажш. - Огхры, знаешь, как по железу умеют работать? Они тебе любой замок могут открыть или сделать. К Изенгардской башне, было время, ключики подобрали. Не в том дело. Нам особый взломщик нужен. Понимаешь? ВЗЛОМЩИК. - Он выделил последнее слово.
- Не понимаю, - помотал я головой. - Какой особый? Да в Хоббитоне никаких нет. Я же тебе объясняю, у нас двери не закрывают. И замков нет. Никому и в голову не придёт в дверь ломиться, ежели на стук не отвечают. Нашли, где взломщика искать.
- Да? - язвительно усмехнулся Гхажш. - А это не из ваших парень ломанул Драконью гору? Лет сто пятьдесят тому назад? - оказывается, о мастере Бильбо он всё же слышал, - В горе, говорят, золота было набито под самую вершину. Там потом такая заварушка была, что в Гхазатбуурзе лет пятьдесят не по кому было плакать. Сказки у нас об этом деле до сих пор рассказывают. Страшные. И вроде тот же парень умыкнул у остроухих десяток пленников из бородатых. Прямо из темницы в Лихолесье. У нас поговаривают, что прямо из тронного зала увёл. Врут, ясное дело. А лет сто назад? Когда Лугхбуурз порушили. Это не двое ваших на перевале в Мглистых горах прошли мимо Шелоб? Один из них так потом старушку приголубил, что она после и восьмидесяти лет не прожила. Это он в Перевальную крепость вошёл? Сам. Мимо двух каменных Стражей, словно это не Стражи, Назгхкримпагхом заколдованные, а так, кошки домашние у порога. Я уж не говорю, что в крепости потом ни одного живого не нашли. Там два полных атагхана было. Больше полутора сотен парней. И уж ты мне поверь, там не снаги какие-нибудь стояли, а уруугх, один к одному. Шагхрат, Гхорбагх - такие имена не за так просто дают. Так что ты мне тут уши не притирай. Взломщиков у них нет. Зато удача у вас есть. Ещё какая удача. Сколько вам отмерено, столько у нас со всех не собрать. Ты за эти дни столько раз по краешку смерти прогулялся, что на весь мой ат-а-гхан хватило. Из семидесяти парней один я живой, и то потому, что ты мимо не прошёл. Я в это дело не верил, когда мне всё про удачу вашу объясняли. А теперь, на тебя посмотрев, знаю, такого взломщика, что нам нужен, только среди ваших отыскать можно. Никто другой не справится.
- А я причём? - спросил я. - Вот я лично. Причём?
- Не причём, - пожал плечами Гхажш. - Мы сначала никого красть не хотели. Лишние хлопоты. Хотели нанять кого-нибудь. Всё равно кого. Не для умения же нужен. Для удачи. Я в Брыле был. Всё прошлое лето там просидел и пол-осени. Сколько пива выпил - десять наших столько за всю жизнь не выпьют. Не понюхают даже. Растолстел, как кабан на выгуле. И никакого толку. Приезжают пузаны… Разговор не с кем завести. Всё о жратве да о ценах на рынке толкуют. Я им серебро предлагаю, а они как услышат, что надо куда-то дальше Брыля ехать, сразу морду в сторону. Дескать оно хорошо, серебро, а нельзя ли поближе. Скажешь, нельзя - и всё, весь разговор. Не подобает, дескать, приличному хоббиту за тридевять земель таскаться. А неприличного где ж найдёшь? Попался осенью один. Молоденький. Моложе весенней травки на вид. Заводной такой парнишка. Да ты его знаешь. Вы вместе с ним на бережку гуляли. Имя у него роханское, а прозвание вроде «шагху», только по-вашему.
- Брендибэк, - мрачно сказал я. Куда не плюнь, Тедди там уже был! - Теоден Брендибэк.
- Точно, - подтвердил Гхажш, не обратив внимания на мою мрачность. - Подсел я к нему. Разговорились под пиво. Не желаете ли, говорю, господин хоббит, прогуляться по озорному делу?
«Скотина Тедди! - подумал я. - Ни полсловечком не обмолвился».
- А он мне отвечает, - продолжал тем временем Гхажш. - «А что за дело?» Я ему на ухо шепчу: «Говорят, хоббиты во взломе искусны. Есть тут одна дверца неподалёку. Вот до неё и прогуляться. Я как раз компанию для того собираю, и хорошему умельцу хороший бы задаток заплатил. А если бы кто подсказал, к кому обратиться можно с таким деликатным вопросом, так и его бы не обидел». Смотрю, у него глазёнки заблестели. Посмотрел он на меня так, с сожалением. Я бы, говорит, и сам не прочь, и прогулки в хорошей компании люблю, да ещё в возраст не вошёл. Ежели уйду, папенька наследства лишит. А подсказать мне некого. Больно уж в наших краях занятие редкое. Может, и уломал бы я его. Да тут его кликнули. Видно, папаша его все дела свои с Маслютиком обговорил. А потом они уехали. Я народ в трактире опросил. Кому пива нальёшь, кому просто поговорить охота, только успевай спрашивать. Порассказали мне об этих Брендибэках. И такие они, и сякие. И дед их куда-то аж до самого Рохана шлялся в молодости. Совсем неприличные хоббиты. Ну, думаю, нам в самый раз. Выяснил, где они живут, и решил, что по весне прихватим мы этого Теодена. А потом договоримся как-нибудь.
- А меня-то зачем взяли? - почему-то меня очень злило, что во взломщики выбрали не меня, а Тедди. Почему Тедди всегда первый? Чем я-то хуже? Подумаешь, дедушка у него до Рохана ходил. А мой где в это время был? С его же дедом рядом. И, между прочим, надо ещё посмотреть, чей дедушка был тогда похрабрее. О дедушке Сэме я уж вовсе промолчу.
- Это я виноват, - повинился Гхажш. - Я Гху-ургхану не сказал за кем мы пошли. Чего, подумал, лишнего говорить. Снага и снага. Пол-атагхана таких. Первый раз в поход пошли. Имён себе добывать. Я его просто так взял, чтобы скучно одному не было по бережку у вас там ползать. Знал бы заранее, какой там лес, кого-нибудь посерьёзнее выбрал. А так, спросил, кто пойдёт, он первый вызвался. Мне нескучно, и ему полезно обтесаться на несложном деле. Неделю за хозяйством следили. Большое хозяйство. Из наших иные бы с зависти удавились, на такое глядя. Не знаешь, с какой стороны и подходить. Кругом собаки, ростом выше хозяев, бегают. Частокол, как в хорошем остроге. Работники десятками туда-сюда по двору носятся, как угорелые. Сразу видно, что хозяин нравом не ласков. Близко к дому подойти днём - и думать нечего. А ночью собак ещё больше. Так неделя без пользы и прошла. А потом, глядь, наш красавчик со товарищи на выпивку собрался. На бережок, на лесную травку. Первый раз за неделю со двора вышел. Самый тот случай. Я Гху-ургхану говорю: «Одного из них нам надо взять. Я с этого края буду, ты - с того». А чтоб сам он не лез, вперёд огня да в полымя, не предупредил. Ваши уже уходить собрались, а возможности Теодена этого взять так и не случилось. Никуда он от остальных ни разу не отошёл. Нажрался, как свинья, только что не хрюкал. А тут слышу, Гху-ургхан знак подаёт. Дело сделано. Думаю, что такое? А это он тебя прихватил. Что мне было делать? Тебя убить, а ему сказать, что не по разуму усерден? Сам виноват, парень имя хочет заслужить, из кожи лезет. Надо ему было подробно объяснять, что к чему. А с другой стороны. Нужен хоббит? Так вот он, хоббит. Какая разница кто? Вот так с тобой получилось.
- Между прочим, - сказал я, едва дослушав этот рассказ, - мой дедушка тоже… - и вывалил ему всё, что помнил из Алой книги о дедушке Перегрине.
Гхажш сидел, открыв рот, и только глазами хлопал.
- А ты не врёшь? А? - спросил он, когда я остановился перевести дух. - Так же не бывает. Ну, чтобы у вас, у обоих… Кто поверит-то?
- Ах так, - возмутился я, - ты тут говорил о Шелоб и о крепости на перевале Мрачных гор. Если хочешь знать… - И я рассказал ему о дедушке Сэме. Всё От начала и до конца. Это его окончательно добило. А меня, наоборот. Я рисовал ему на земле ветви родства Туков, Брендибэков и Садовников. Объяснял, кто такие таны Шира. Рассказывал о выдумавшем гольф Бандобрасе Туке - здесь Гхажш потемнел слегка лицом, но я не понял, почему - и много чего ещё. Не знаю, насколько бы меня хватило, но он меня прервал.
- Постой, - сказал он, - я уже понял, что из всех парней, которых я мог выбрать в вашем захолустье, ты самый подходящий. Что лучше я бы ни нашёл, сколько не ищи. Что этот парень, Теоден, тебе в подковки на сапоги не годится. Давай потолкуем вот о чём. Я - урр-а-гхай (Единственное число от «урр-уу-гхай». Самый близкий перевод - «воин, видящий свет»). Шагхрат Шагхбуурза. Моё имя - Гхажш. И я тебе говорю, нам нужен взломщик. Ты возьмёшься за это дело? По доброй воле. Таскать тебя на цепи мне и раньше противно было, да дело дороже. А теперь, когда ты меня из могилы вытащил… Я тебя неволить не буду. Хочешь домой, иди домой. Проводить до порога не смогу, но до Южного тракта доведу. Там дорога прямая, не заблудишься. Мы кого-нибудь другого себе найдём. Мы народ терпеливый.
- Условия? - спросил я.
Гхажш сначала открыл рот. Потом закрыл рот. Потом снова его открыл. И впал в состояние, вроде того, что незадолго перед тем был я. Похоже, мысль об условиях нашей сделки ему в голову не приходила. А, по-моему, это естественное дело. Если Вы нанимаете хоббита для опасной и важной работы, то первое, о чём надо говорить, так это об условиях. А уж, что работа будет важной и опасной, я нисколько не сомневался. Недаром же ради моей персоны погибли семьдесят воинов. Правда, мне почему-то казалось, что это всё же будет менее опасно, чем женитьба на Настурции Шерстолап. Зато, наверняка, более увлекательно.
Не каждый хоббит мечтает о Приключении. Прямо сказать, среди хоббитов такого мечтателя найти трудно. Ещё вернее, что невозможно. Мы любим наш маленький уютный Хоббитон и не стремимся его покидать. И я самый обыкновенный хоббит. Если б кто-нибудь в Хоббитоне подошёл ко мне с предложением стать взломщиком, я бы только рассмеялся. Не важно кто бы это был. Хоббит или Верзила. Я так понимаю, когда Гхажш разговаривал с Тедди, он прикидывался Верзилой. Не в орочьем же обличье он пиво в Брыле пил? Даже Гэндальфу было бы нелегко уговорить меня на такое дело.
Но раз уж я оказался в несусветной дали от родного дома. Если уж меня занесло на другую сторону Хмурых гор. Взять, и просто вернуться? Не то что бы мне казалось, будто у меня было недостаточно испытаний за дни плена. И за последующие тоже. Но ведь то был плен. И отчаяние одиночества. А плен, как ни крути, может считаться Приключением, только когда закончится. Его приятно вспоминать, а не испытывать. Именно потому и приятно, что это всего лишь мысль о прошедшем. Мой плен, по счастью, закончился, и я теперь был волен сам выбирать себе дорогу. Раз уж дорога завела так далеко, то почему бы и не пройти по ней ещё немного? Чем Туки хуже Бэггинсов? Можете считать мой выбор всплеском туковской крови.
То, что я договариваюсь с орком, меня не волновало. Дело не в различии орков и урр-уу-гхай. Это теперь я знаю, что для урр-уу-гхай долг выше собственной жизни, а орки ценят лишь сиюминутные устремления своей своенравной похоти. И то, что при этом они могут быть рождены одной матерью, как Гхажш с Гхажшуром, ничего не меняет. Тогда я этого не знал. И слова Гхажша о том, что он не орк, а урр-а-гхай, были для меня пустым звуком. Но я видел перед собой самого Гхажша. И, хотите верьте, хотите нет, он мне нравился. Он начал мне чем-то нравиться ещё на берегу маленького лесного озерца, в невообразимо далёкий первый день моего пленения.
К тому же мне просто стало трудно с ним расстаться. Мы легко забываем благодеяния сделанные нам, но долго помним благодеяния сделанные нами. Они дают нам самоуважение. И мне трудно было расставаться с тем, кому я, пусть и невольно, даже не рассчитывая на это, спас жизнь.
Но пуститься в дальнейший путь, не выторговав себе ничего, было бы не по-хоббитски. И не по-туковски тоже. Если уж на мою долю выпало Приключение, что выпадает кому-то из Туков один раз в два поколения, то почему бы не получить от него выгоду? В конце концов, все известные мне хоббиты, испытавшие Приключение, немало из него извлекли. Кроме мастера Фродо Бэггинса, пожалуй, но он-то всегда был странный. Так, по крайней мере, говорят. Наверное, слишком много общался с волшебниками и эльфами. Известно ведь, с кем поведёшься, от того и наберёшься. А волшебники, они такие… Что им наши мелкие заботы?
Договор писали целый день. Сначала Гхажш совсем не хотел его писать, но я настоял. Каждую запись обсуждали долго и подробно, и Гхажш, хлопая себя по бедрам, то и дело восклицал: «Зачем это, нет, объясни, зачем это писать? Так что ли непонятно?» И мне приходилось объяснять.
Ума не приложу, как урр-уу-гхай обходятся без письменных соглашений.
Нет, они довольно часто записывают то, о чём договорились. Но это почти ничего не значит. То есть не обязывает. Такая запись у урр-уу-гхай не договор, а скорее запись-напоминание, памятка. Чтобы не забыть, о чём точно договаривались. Потому что сама запись для них - лишь повод для дальнейших переговоров, объяснений и договоров. Никакое соглашение никогда не бывает окончательным. Это одна из странных для меня особенностей жизни урр-уу-гхай. Среди них, если хочешь чего-то добиться, приходится непрерывно учитывать десятки разных мнений. Даже тех, кто тебя, казалось бы, никаким боком не касается. У настоящего урр-а-гхай, родившегося и выросшего в буурзе, я имею ввиду, это умение проявляется само собой. Словно впитывается в кровь с молоком матери. Они даже не задумываются над этим.
У этого правила есть только одно исключение. Начальники воинских отрядов, атагханов то есть, редко тратят время на объяснения. На войне оно не всегда бывает. Воины это знают и доверяют тому, кто отдаёт приказы. Тем более что они сами его выбирают. Но вот когда ат-а-гхан только собирается, тогда уж будущий начальник вдоволь наобъясняется: зачем, почему и для чего ему нужна дружина.
Степень доверчивости урр-уу-гхай к «своим» меня до сих пор потрясает. Равно, как и степень недоверчивости к «чужим». Иногда мне кажется, что они совсем не понимают, как можно иметь дело с тем, кому не доверяешь. Изречение «доверяй, но проверяй» для них всего лишь пустые слова. Тем, кого они считают «своими», урр-уу-гхай доверяют безоглядно. Самое забавное, что стать для них «своим» не так уж и сложно. К любому, кто открыто не причиняет им зла, они довольно скоро начинают относиться как к «своему». Каждый, кто не проявил себя как «чужой», имеет возможность стать для них «своим». Это чрезвычайно притягательно для всех, кому удалось узнать их поближе. Я не только о себе говорю. Эта доверчивость тоже отличает их от орков. Но бойтесь обмануть доверие. Обман доверившегося - нет для урр-уу-гхай преступления страшнее. Потому «волчьи» атагханы и вырезают безжалостно орочьи вольные ватаги. Чистокровный орк, мордорский например, может рассчитывать на пощаду. И любой открытый враг тоже. Но тот, кто стал орком по собственной воле - никогда. Для предателей нет жизни. Для них есть только смерть.
При всём при том урр-уу-гхай довольно часто применяют обман и всяческие уловки. На войне. Но на то она и война. Путь обмана. «Враг должен быть осмотрителен, - сказал как-то Гхажш. - Если ты кому-то враг, то сам и должен смотреть, чтобы тебя не обманули. А если обманули, то и пеняй на себя сам. Врагу положено быть хитрым и подлым».
Но, кажется, я опять забежал вперёд.
Времени на составление договора ушло довольно много. Поэтому в путь решили тронуться на следующее утро. А пока разобраться с тем, что у нас есть, и получше распределить между собой груз.
Гхажш расстелил мой буургха и вытряхнул на него всё, что было в бывшей Урагховой сбруе. Было довольно много.
К стыду моему, в одной из сумок, которую Гхажш назвал «сухарной» обнаружилось полдесятка сухарей. А я за все прошедшие дни так и не нашёл времени посмотреть, что же я тащу. Обнаружь я эти сухари раньше, то, может быть, и весь мой рассказ пошёл бы по другому пути. Но я их не нашёл. Впрочем, и не искал. Да оно и к лучшему.
Нашлись так же два десятка различных наконечников для стрел и коробочка с перьями и тремя запасными тетивами. Гхажш довольно хмыкнул и спросил, умею ли я пользоваться луком. И очень обрадовался, когда я ответил, что мне приходилось стрелять из лука и даже охотиться с ним.
Валялся на буургха и початый туесок с отравой, от которой я едва не сгорел. Гхажш понюхал её. Посмотрел на меня и заявил, что впредь я буду употреблять эту штуку только под его личным присмотром. Я ему на это ничего не ответил, но про себя подумал, что под присмотром или без него, но я эту гадость больше в рот не возьму. Без крайней нужды.
Были на буургха и стаканы с разноцветными грязями для боевой раскраски, и знакомая рукавица с железным ободом, - «кротовья лапа», пояснил Гхажш, - и пустая склянка из-под шагху, и ещё много различных мелочей: от катушек разных ниток с набором иголок, до тех самых стальных колец, что Урагх снял с больших пальцев перед смертью. Кольца, как оказалось, служат не только чтобы натягивать тетиву лука и направлять стрелу, но ещё и как огниво. Что Гхажш тут же и показал, чиркнув своим перстнем на правой руке о кольцо на левой. Сноп искр был изрядный. Трут хранился здесь же, в маленьком кожаном мешочке.
Была среди прочего и тонкая верёвка. Скорее даже шнур в мой мизинец толщиной. Такой же, каким привязывал меня Гхажш. Шнур был сплетён в толстую косичку, и когда Гхажш расплёл её, оказалось, что шнура почти двадцать футов. «Паутянка, - сказал Гхажш, сплетая косичку обратно, - трава такая есть. Редкая очень. У неё внутри стебля - волокна, как паутина тонкие и такие же прочные. На этом шнурке муумагха повесить можно. Не порвётся».
Были на буургха вещи и непонятного для меня назначения. Вроде нескольких деревянных трубок и плошек, не просто плотно закрытых, но ещё и обмазанных вокруг крышки смолой, чтобы ни единой щелки не было. Это Гхажш забрал себе без всяких объяснений. А когда я возмутился и потребовал сказать мне, что это такое, он помялся и ответил, что это дым. «Знак если надо подать, - он ещё немного помялся и добавил. - Или выкурить кого-нибудь. Ты же всё равно пользоваться не умеешь, а учить долго». Я про себя подумал, что дымок, наверное, ещё и ядовитый. Как потом выяснилось, не ошибся.
Укладка всего этого добра тоже отняла некоторое время. В основном, потому, что Гхажш ещё объяснял, где и что должно храниться, и почему. Потом он тщательно подогнал под мой рост наплечные ремни, заставил меня попрыгать и поправил какую-то сумку, по его мнению, излишне громко хлопавшую о моё бедро. В довершение всего он показал, как надо правильно укладывать буургха для переноски, и как его цеплять к ремням, сверху и снизу. И отдал мне свой буургха, сказав, что он полегче, а мой забрал к себе.
Мы были готовы к походу. Но солнце уже готовилось закатиться за горные пики, и в путь мы двинулись уже на следующее утро.

Предыдущая страница 18 Следующая страница


19 Александр Байбородин

Глава 19

Горы. Мне никогда не полюбить их.
Горами хорошо любоваться издали. Особенно во время восхода или заката. Тогда их мрачное величие наводит на мысли о бренности сущего и заставляет размышлять о вечном. Низкое заходящее солнце раскрашивает ледяные, стылые клыки вершин во все оттенки красного. От нежнейше-розового до темно-багрового. Солнце медленно движется, и вековечные ледники неуловимо для глаза изменяются, нежно-розовый незаметно превращается в кроваво-алый, а багровый становится благородно багряным, почти чёрным. Чтобы потом вершина могла также незаметно закутаться в синий муар ночи.
На восходе, на самых кончиках вершин появляется первый несмелый лучик. Ничего ещё не освещающий, потому что само солнце ещё далеко за окоёмом и этот лучик лишь предвестник нового дня, но ещё не сам день. Останови свой взгляд на этом лучике. Замри. И ты увидишь, как завораживающе-медленно, раздвигая тьму ночи, выползают на свет окровавленные клыки гор. Смотри на них. Не отрывай взгляда, и, может быть, тебе повезёт уловить то краткое, как взмах ресниц, мгновение, когда кровь потечёт с ледников бурными потоками, сливаясь в окрестные ущелья, и вершины вспыхнут ослепительно-белым, обжигающим глаза светом. Теперь они уже до самого заката будут сиять над миром своей серебряно-чистой, льдисто отсверкивающей бронёй. И равнодушно смотреть, как копошатся у их подножий крохотные, как пылинки на сапогах, двуногие, решая свои, столь же крохотные, дела. Как густо красит землю настоящая, не нарисованная солнцем кровь. Но что до того неприступным вершинам? От этого орошения они не вырастут выше. И не засохнут.
Мне нравится смотреть на горы во время восхода или заката, но иногда меня посещает странное чувство, что это не солнце красит ледники в красный цвет, а просто оттаивает та кровь, что пропитывала эти горы несчётные тысячи лет.
Мне нравится смотреть на горы. Ходить по ним я ненавижу.
На солнечном склоне как на сковородке. Или как на решётке каминного гриля. Солнце, словно развлекающийся от нечего делать палач, безжалостно загоняет гвозди своих лучей в одну и ту же точку. В неровно бьющуюся ямку на правом виске, чуть выше края глаза. Когда солнце прячется отдохнуть за облачко, ниоткуда налетает ледяной, промозгло-слоистый ветер. Воздух становится таким, что от одного вдоха начинает ломить зубы, а в груди занимается глухой, надрывно-харкающий кашель. Потом солнце появляется вновь, и ты опять начинаешь себя чувствовать цыплёнком на гратаре.
Колченогим цыплёнком. Попробуйте целый день идти по горному склону и поймёте, о чём я. Левая нога всё время выше правой, и шаг у неё короче. Мучительно хочется делать одинаковые шаги и ставить ноги на один уровень. Но без привычки плохо получается. Начинаешь раскачиваться из стороны в сторону, стараешься ставить ноги как по нитке. В конце концов, или качнёшься чуть сильнее чем надо, - хорошо ещё, если в сторону подъёма, недалеко улетишь, - или зацепишься ступнёй за собственную ногу и рухнешь носом вперёд. Чем ближе солнце к зениту, тем труднее даётся каждый шаг.
Ступни давно разбиты в кровь. В который уже раз. Каждая каменная осыпь будит глухую тоску о мягких песчаных дорожках вокруг родного дома. И начинаешь понимать, зачем урр-уу-гхай носят тяжёлые сапоги на толстенной подошве. И зачем в нижнем бэгге на левом наплечном ремне хранятся запасные подковки и гвоздики. Кажется, достал бы их и прибил прямо на собственные пятки, чтобы дать ногам несколько мгновений облегчения.
Пот, едкий, как кислота, которой дрягвинский кузнец стравливает с поковок окалину, давно уже выел глаза. Они, если что и видят, так только пятно серой шерсти на мерно раскачивающейся впереди спине. Ни зелени травы, ни синевы неба, ни белизны облаков. Только серое, как камень, качающееся пятно. А пот по-прежнему льётся, заливает глаза, и его приходится то и дело смахивать, чтобы не ослепнуть совсем, чтобы видеть хоть что-нибудь, хоть бы это серое пятно. Но пот не остановить, и остаётся просто закрыть глаза и идти по звуку. Потому что серая спина весь день мерно бубнит одно и тоже. И закончив, сразу же начинает повторять заново. Слова хриплого голоса падают под ноги, и их смысл намертво вплавляется в сознание, как оброненный меч назгула в мягкий от подземного жара камень на склоне Роковой горы.

Под подошвами наших сапог
То болота, то жгучий песок,
То лесная тропа. Или степи простор,
Или камень заоблачных гор.
Мы на солнце смотрели не раз,
Только светит оно не для нас,
Мы его не боимся палящих лучей,
Но крадёмся во мраке ночей.
Мы искали в далёком краю
Свою долю и землю свою.
Прошагали мы много дорог и путей,
Там где нами пугали детей
Мы земли не сыскали своей,
Травят нас словно диких зверей.
Сотни лет только пыль бесконечных дорог,
Только тяжесть походных сапог.
Мы не знаем, куда нам идти,
Где найти нам другие пути,
Но из нор и чащоб мы выходим опять,
Чтобы долю свою отыскать.
Мы пройдём через тысячи бед,
Мы отыщем, где спрятан ответ,
На проклятый вопрос, что звучит в нас сейчас:
Где земля и где небо для Нас?
Под подошвами наших сапог…

И так день за днём. День за днём. Уже сам себе начинаешь казаться безумным. Потому что только безумец может подвергать себя этим пыткам добровольно.
Но приходит между днями благословенная ночь. Падаешь в расстеленный буургха и засыпаешь ещё в падении. И уже не чувствуешь почти ничего. Лишь резкий запах чёрной мази тревожит ноздри, да чьи-то заботливые пальцы мягко щекочут ступни.
Однажды утром оказывается, что ноги плотно перебинтованы остатками одёжной дерюги. Что полы волчанки стали короче, а рядом с тобой стоит пара мохнатых кожаных постол с веревочными завязками. И идущий от крохотного костерка запах жареной птицы заставляет желудок судорожно сжиматься от восторга и предвкушения.
Половинка разорванной руками, истекающей соком, запечённой в углях тушки горного голубя. Сухарь. Вода из горного ручья. По глотку энтова питья на дорожку. И начинается новый день.
Как-то вдруг просто замечаешь, что пот уже не ест глаза. Да и самого пота почти нет. Что ноги ступают мягко, а глаза не только видят траву и небо, но и места, куда лучше поставить ступню. Что там, где должна быть гордость хоббита, животик, неожиданно появилась талия, и поясной ремень надо затянуть потуже, а вот наплечные, наоборот, отпустить чуть подлиннее. Что кожа стала обветренной и грубой и уже не боится ни жары, ни холода. И под ней, тёмной, то ли от солнца, то ли от грязи, на бёдрах проступают тугие, как натянутые верёвки, жгуты мышц.
Лишь песня Гхажша не меняется. Как-то на ночном привале я спел ему «Дорога вдаль идёт». Гхажш песню одобрил, но сказал, что для похода она слишком грустная. И по-прежнему продолжал бубнить «Дорогу Урр-уу-гхай». Если честно, она не кажется мне веселее.
- Слушай, Гхажш, - спросил я его в спину, уж не знаю, на какой день пути. - Куда мы идём?
- Всему свой час, - ответил Гхажш, оборвав песню, но не оборачиваясь. - И время всякому делу под небесами. Придёт время - узнаешь.
- А сейчас чего не сказать? - возмутился я. - Я Взломщик или нет? Могу я знать, где та дверь, которую, между прочим, мне взламывать?
- Зачем тебе? - отмахнулся Гхажш. - У двери и узнаешь, где она. А как туда добраться - это уж не твоя забота.
- Моя, - твердо ответил я. - Мы с тобой отряд или нет?
Гхажш остановился, так что от неожиданности я стукнулся в его спину носом, и, посмотрев на меня сверху вниз, сказал: «У нас с тобой договор. Для отряда нас маловато. Я тебе могу сказать, куда мы идём. Но ведь сбежишь».
- С чего бы это? - меня его сомнения насмешили. - До сих пор не сбежал. И больше не собираюсь. Раньше собирался. До того тяжело было. Ты что, загнать меня хотел?
- Ну уж, загнать, - ухмыльнулся Гхажш. - Тебя загонишь. Так. На крепость проверил. Дорога нам лежит дальняя, - и насмешливо пропел:

- В Чёрной пустыне средь чёрных песков
Башня чернеет на страх дураков.

- В Чёрную пустыню? - переспросил я. Он кивнул, и мне стало страшно. - В Мордор?
- Не люблю слов остроухих, - поморщился Гхажш. - В Чёрную страну. А чего это ты бледнеешь?
- Тебе показалось, - твердо сказал я. - В Чёрную страну, так в Чёрную страну. Давно мечтал поглядеть. А то дедушка бывал, а я нет. Вот и побываю. Что будем искать?
- Садись, - вместо ответа сказал Гхажш, - всё равно уж остановились. Чего зря ноги маять. Привал, - и сам, не дожидаясь меня, скинул и развернул буургха. - Да садись ты… Чего искать будем, спрашиваешь? По подвалам пошарим. Там нынче не живёт никто. Сто лет назад во время войны извержение Роковой горы было. Весь город Лугхбуурза пеплом засыпало. Одна Башня Багрового глаза на поверхности торчит. Но через неё можно попасть в городские подземелья. Они там все связаны. Вот в эти подземелья нам и надо.
- А зачем? - спросил я, тщательно загоняя страх поглубже. - Что там? Золото?
- Золото? - Удивился Гхажш. - Это бородатые ради золота готовы в пасть дракону лезть. Может, оно и есть там. Я не знаю. Должно быть. Сокровищница тоже где-то в подземельях, а город, говорят, в два дня засыпало. Не должны были успеть разграбить. Просто некому было. Во время извержения воздух таким стал, что половина живности в пустыне передохла. О жителях и говорить нечего. Если тебе понадобится, то найдём мы там для тебя золото. Но мы другое ищем.
- Не томи, - разозлился я. - Чего ты жилы тянешь? Всё вокруг да около. Что мы искать будем?
- Книги, - просто ответил Гхажш.
- Книги? - переспросил я. - Магические?
- Да кому она нужна, магия, - махнул рукой Гхажш. - Хороший клинок можно без всякой магии сделать. Магия - это игрушка остроухих. Да и они в той войне доигрались. Нет. Там другие книги.
- Какие?
Вместо ответа Гхажш вытянул из ножен кугхри.
- Видишь, - сказал он. - Это не мой клинок. Он мне только принадлежит. И буургха не мой. И одежда не моя. И жёны, все шесть, не мои. Дом, там на севере, всё, что в доме. Это всё не моё. Это мне лишь принадлежит. Потому что всё это можно отнять и присвоить. Поверь, у нашего народа на этот счёт богатый опыт. А знаешь, что присвоить нельзя?
- Нет, - мотнул головой я, не понимая, куда он клонит.
- Нельзя присвоить то, что я знаю, - ответил на свой вопрос Гхажш. - Нельзя отобрать мои навыки и умения, нельзя присвоить мои чувства и мой опыт. Это моя жизнь и её нельзя отобрать.
- Но тебя же можно убить, - возразил я.
- Убить можно, - легко согласился Гхажш. - Но жизнь отобрать нельзя. Тот, кто меня убьёт, всё равно не получит ни моих знаний, ни моих чувств. Моей жизни он не получит. Я сам могу поделиться. Я могу передать то, что знаю, могу рассказать о моих чувствах и воспоминаниях. Могу научить тому, что умею сам. Поделиться своим опытом. Жизнью. Но я же не стану от этого беднее. Знания, умения, чувства, воспоминания - это всё опыт жизни. Только он наш, без остатка. Его нельзя отнять. За него мы отдаём любую цену, какую бы с нас судьба не потребовала. И от этой платы невозможно отказаться.
- А книги? - напомнил я.
- Книги… - Гхажш вздохнул. - Город Лугхбуурза стоял несколько тысяч лет. В нём всё время жили. Когда больше, когда меньше, но жили. Всё это время писали книги. В Изенгарде Шагхбуурз прожил всего шестьдесят лет. Или целых шестьдесят спокойных лет. Без постоянной оглядки на окоём: не скачут ли убийцы из Рохана? Без взгляда в зелень кустов: не прячется ли остроухий? Без прислушивания в темноте: не гремит ли железом бородатый? В Изенгарде было много книг, но десять тысяч уруугх погибли под корнями Бродячего леса, и на месте Изенгарда теперь болото. Мы выковыривали эти книги из грязи по одной. По странице. По половинке страницы. Там роют и ныряют до сих пор. Их почти невозможно читать. Но когда-нибудь прочитаем всё, мы народ терпеливый. А что нам делать до тех пор? Плохо, когда дети узнают о прошлом своего народа из песен тех, кто убил их отцов. В Лугхбуурзе есть книгохранилище. Никто не знает, сколько там книг, но их складывали там тысячи лет. Там прошлое всего Средиземья. Там опыт сотен поколений, живших до нас. Не только орков, людей тоже. И остроухих, и бородатых. Там должны быть и их книги. Нам нужен этот опыт, потому что мы молодой народ, и нам всему приходится учиться заново. На своей крови.
- И ты уверен, что в этих книгах нет лжи Чёрного Властелина? - спросил я.
- Конечно, есть, - спокойно сказал он. - Знаешь, как переводится на Всеобщий слово «Лугхбуурз»? Упырья Земля. Или мир упырей. Или община упырей. В общем, место, где они живут, и где всё происходит по их правилам. А как ещё назвать буурз, где правят девять упырей? В тех книгах много лжи, зла и смерти. Но не во всех же. Есть и другие книги. У нас. В книгохранилищах Гондора. Есть песни. Сказки. Мы сравним и оценим. Процедим по словечку. Всё попробуем… Полезного будем держаться.
- Ради этого я вам и нужен? - спросил я.
- Да, - ответил он. - Ради этого. Я знаю книгу о Кольце. Я её читал, в Гондоре. В королевском книгохранилище. Два парня из твоего народа дошли до Роковой горы и сделали то, во что никто не верил. Вы, может, и сами о себе не знаете, но у вас есть способность делать такие дела. В которые никто не верит. Как и у нас… Когда-то старухи нескольких орочьих буурзов пришли к Белому волшебнику и заключили с ним союз.
(Белый Волшебник - Саруман, которого эльфы называли Куруниром. Один из пяти великих майя (т.е. помощников Валар), пришедших в Средиземье, чтобы изгладить последствия колдовства Саурона. Правил Белым советом, в который входили Владыки эльфов и сами майя. Жил в городе-крепости Изенгард, южнее Хмурых гор. Покровительствовал Урр-уу-гхай. Созданное им войско урр-уу-гхай атаковало Рохан и было уничтожено хъёрнами Фангорна. Хъёрны же разрушили Изенгард.)
Шестьдесят лет мы покупали и воровали маленьких девочек, растили их и отдавали замуж за наших мужчин. Никто, кроме нас, не верил, что из этой затеи что-нибудь выйдет. Даже Белый волшебник. Но старухи были упорны, они не бросили того, что начали. А перед смертью нашли тех, кто согласился продолжать. Шестьдесят лет убивали всех младенцев, кто походил на орка более, чем на человека. Девочек иногда убивают и сейчас. И воруют, и покупают тоже. За эти шестьдесят спокойных лет мы отдали Белому десять тысяч жизней, когда он попросил. И в пять раз больше потеряли в Изенгарде, когда туда пришёл Бродячий лес. Лишь несколько сотен семей сумели уйти. Но мы добились своего. Нам не стать снова эльфами, но магию Первого Лжеца (Моргота) мы разрушили. Теперь каждый из нас может выбрать, кем ему быть. Орком или человеком. Этот поход для нашего народа - маленькая возможность стать лучше. Очень маленькая. Потому что на этом пути гораздо легче умереть, чем дойти до конца, и уж тем более вернуться. Но мы привыкли спорить со смертью.
Когда он закончил эту речь, я долго молчал. Очень долго. Настолько долго, что успели сгуститься сумерки. Я размышлял. Гхажш не мешал моим раздумьям. Он занимался устройством ночлега.
- Гхажш, - спросил я, наконец. - Зачем вам это? Зачем вам быть людьми? Почему вдруг орки захотели превратиться в людей?
- Не вдруг, - спокойно ответил Гхажш, продолжая раздувать маленький огонёк в огороженной камнями земляной ямке. - Знаешь, почему эльфы так ненавидят орков?
- Они считают их Злом, - пожал я плечами.
- Ага. А себя - Добром, - усмехнулся Гхажш. - Они ненавидят их, потому что видят, в кого может превратиться благородный Перворождённый. Ведь орки - их потомки. Как и я. Эльфы вечно гордятся своей Перворождённостью, будто это делает их лучше других, рождённых после. Великим они считают уже того, в ком есть хотя бы пара капель их крови. Как у нынешнего короля Гондора. Но в орках течёт та же кровь, что и в эльфах… Орки - злая насмешка Первого Лжеца над эльфийской гордостью. Он знал, что делал. Лжец и сам горд и не переносит презрения.
- А люди?
- Люди - творение Единого. И только они. Что бы там не лгали по этому поводу эльфы. У людей есть Дар Единого - право творить мир по своему усмотрению.
(Эльфы придерживаются другого мнения. Они считают, что их тоже создал Единый, причём их первыми, почему их и зовут Перворождёнными. Люди, по их преданиям, появились гораздо позже, и эльфы учили их тому, что знали сами. По преданиям эльфов, дар Единого людям это не Творчество, а Смерть.)
Люди сами решают, какими они будут. И за что они будут платить своей жизнью. Потому что Добро и Зло не снаружи, они внутри нас. И всю жизнь приходится разделять их в себе и выбирать, на чьей ты стороне. А все остальные… Орки, эльфы, гномы - фальшивые ноты в хоре Айнур. Вот поэтому мы хотим быть людьми. Ложь и Смерть не исчезнут из мира до конца времён. До конца времён они будут спорить с истиной и Жизнью. Но мы хотим сами делать свой выбор.
- Но я? - сказал я с отчаянием. - Я же хоббит!
- Ну и что? - улыбнулся Гхажш. Если бы всё было так печально, как ты сейчас подумал, то орки никогда бы не смогли стать урр-уу-гхай. Не кровь имеет значение, а Дорога которую ты выбрал. Просто всю жизнь тебе придется доказывать, что Дар людей предназначен и для тебя. Как и мне. Как и любому из нас. Вот и всё.

Предыдущая страница 19 Следующая страница


Урук-хай, или Путешествие Туда 20

Глава 20

В следующие несколько дней мы почти не разговаривали. Да и о чём говорить, когда всё сказано. Лишь раз Гхажш сказал, что нам пора спускаться с гор и идти на восток, в степь, чтобы с юга обойти Квет-Лориэн. Он назвал его Серебряным бором.
Постепенно меж нами установилось то разделение труда, какое всегда бывает у долго путешествующих путников. Добыча пищи легла на Гхажша, а я занимался её приготовлением и устройством ночлега. Только костёр Гхажш сначала разводил сам, не доверяя мне это тонкое дело. Хитрость состоит в том, чтобы не было видно ни огня, ни дыма. Для этого костёр разводят в земляной ямке, соединив её с неглубокой канавкой. Тогда пламени не видно, а по канавке к огню хорошо поступает воздух. Чтобы не было дыма, для дров надо искать сухой хворост или валежник. Если всё сделано правильно, то такой костёр можно обнаружить только вблизи. По запаху. Если стоишь с подветренной стороны.
Первое время трудностей с дровами не было, потому что вблизи Гор степь усеяна пятнышками небольших рощиц, в них-то мы обычно и останавливались на ночлег. Останавливались засветло: Гхажш сказал, что загонять себя без крайней нужды ни к чему. Выбрав место для привала, он сбрасывал сбрую и, прихватив лук, уходил на охоту и поиски воды, оставив мне заботу о дровах и палатке.
Лук и стрелы Гхажш сделал ещё в горах то ли из клёна, то ли из ясеня. Эта гнутая палка с тетивой слабо напоминала боевое изделие огхров, да и стрелы летели не одинаково, а каждая по-особенному, но он довольно быстро приспособился и научился попадать из своего самодельного лука в сурка на тридцать шагов и почти никогда не возвращался без добычи.
К моему удивлению, сурчатина оказалась не только съедобной, но даже вкусной, напоминая жирную курятину. «А чего удивляться, - ответил как-то Гхажш, когда я выразил это удивление вслух. - Сурок не свинья, всякой гадости жрать не будет, потому и мясо вкусное».
За свинью я немного обиделся, потому что в Тукборо никогда не кормили свиней «гадостью», да и бекон, по моему мнению, пища очень даже неплохая.
Когда я как-то раз пожалел, что сухари давно кончились, Гхажш объявил привал на день и утром ушёл, прихватив обе сухарные сумки, из которых мы давно уже вытрясли даже сухарную пыль. Вернулся он к полудню с сумками полными зерна незнакомых мне диких злаков. «Сурочью нору разрыл», - пояснил он и предъявил сурка, наверное, бывшего хозяина этих запасов. Остаток дня провели за дроблением зерна и изготовлением пресных лепёшек. Не очень-то лёгкая работа, я Вам скажу, когда под руками нет даже простенькой ручной мельницы, и зерно приходится дробить с помощью кугхри в наскоро выстроганном Гхажшем липовом корытце. Вместо муки получается мелкое зерновое крошево вперемешку с такой же мелкой деревянной стружкой, и лепёшки выходят сухими и ломкими. Но вкусными. Особенно, с похлёбкой из сурчатины, тех же зёрен и разных трав.
Похлёбку Гхажш исхитрился сварить в большом берестяном стакане, вроде того, в каком в начале плена мне давали травяной отвар. У нас, у обоих, нашлись такие. Я думал, что стакан сгорит в костре. Но ничего не случилось. Стакан, наполненный водой до краёв, стоял в самой середине огненного жара, весело булькал, расплёскивал на уголья кипяток и гореть не собирался. Только закоптился сильно.
После многодневной еды всухомятку пить обжигающе горячий густой взвар - это было восхитительно.
В общем, мы не голодали. Мой животик, правда, не вырос вновь, но зато сам я изрядно вытянулся и стал шире в плечах. И не только я. Но если для меня это не было неожиданностью, то Гхажш был сильно удивлён последствиями употребления питья энтов. Само питьё кончилось ещё в горах, но действие его отнюдь не прекратилось. Мы оба довольно быстро росли, это можно было заметить по множеству мелочей. «Ничего не понимаю, - сказал однажды Гхажш, скинув вечером сапоги и разглядывая намозоленные ноги. - То ремни приходится удлинять, то волчанка жмёт по бокам, теперь сапоги стали тереть». Когда я рассказал ему о питье энтов, он удивился и посетовал, что дома его теперь не узнают, а всю одежду придётся шить заново. Но мне показалось, что он не очень печалился.
В конце концов, сапоги ему пришлось снять. Зато мне они пришлись почти в пору. Правда, я не сразу научился правильно наматывать на ноги куски ткани, предназначенные впитывать пот и беречь ноги от истирания. Две запасных пары этих тряпок тоже нашлись в наследстве Урагха. Один вечер, проведённый в упражнениях под наблюдением Гхажша, несколько привалов в пути на следующий день, и я перестал об этом задумываться. Необходимому в походе учишься быстро.
Себе Гхажш изготовил постолы из сурочьих шкур, вроде тех, что он сделал для меня в горах.
Так мы и шли. Когда отошли от гор достаточно далеко, и началась сухая степь, без единого деревца, пришлось забрать немного севернее, ближе к Серебряни. По её берегу росли деревья и встречались рощицы. Но очень близко к реке мы не подходили. Держались так, чтобы она была лишь видна вдали, потому что Гхажш опасался лориэнских остроухих. «Говорят, они нынче не те, что в былые времена, - сказал он. - Их осталось мало, и они почти не показываются из леса, тем более на этом берегу. Но получить отравленную стрелу в спину от какого-нибудь случайного придурка я не хочу. Идти южнее нам тоже нельзя. В этих местах часто бывают конееды. В голой степи мы от них не уйдём». Пришлось красться по границе заросшей кустарником речной поймы и пересохшего поля. И лишь когда миновали громаду темнеющего на другом берегу Серебряни леса и изрядно от него удалились, лишь тогда приблизились к берегу и пошли вдоль русла. Это было удобно, потому что Серебрянь течёт в этих местах почти точно на восток. А когда за окоёмом скрылись даже верхушки эльфийского леса, Гхажш объявил, что дальше мы поплывём. «Ноги мы ещё успеем убить, - примерно так он выразился. - Лучше плохо плыть, чем хорошо идти. Раз вода течёт, пусть для нас поработает».
У меня эта мысль восторга не вызывала. Я не из тех хоббитов, что боятся даже подходить к воде. Мы, Туки, слывём в Хоббитоне отчаянными головами. Но виданное ли дело, использовать воду вместо пони? Не знаю никого из хоббитов, кроме Брендибэков, ясное дело, кто решился бы на такое. Я немного поспорил с Гхажшем, привёл множество разумных, на мой взгляд, доводов, почему нам лучше идти пешком, но Гхажш лишь хмыкнул и спросил: «Через Великую реку ты тоже пойдёшь как посуху?» На это я не нашёл, что возразить и пришлось смириться. В конце концов, плавали же оба моих деда на лодках, и ничего с ними не случилось.
Правда, они-то плавали на изделиях эльфов. А то, что сотворил Гхажш, трудно было назвать лодкой. Скорей, вязанкой камыша и хвороста. Да и на её изготовление ушёл целый день.
Я в работе участвовал в качестве подмастерья. Подай, принеси, отрежь, отруби и прочая работа, которая ума и умения не требует. Всё важное Гхажш делал сам. То есть вязал снопы. Вся лодчонка представляла собой связку камышовых снопов разного размера. Только на днище Гхажш пустил тонкие связки хвороста и ивовых прутьев. «Для прочности», - пояснил он. Работа, действительно, была непростая, потому что в конце получилось нечто, и в правду, похожее на лодку или, скорее, челнок, футов двенадцати длиной и трёх шириной. Потом мы ещё стянули между собой концы лодки-вязанки двойным шнуром, так что её выгнуло, как лук, вставили между шнурами палки-распорки и обтянули всё это дело обоими сшитыми вместе буургха. Их Гхажш обмазал снаружи цветной жирной грязью для боевой раскраски, а грубый, внакрой, шов, над которым мне пришлось трудиться полдня, особенно тщательно. И не только снаружи, но ещё и изнутри. Краска ушла вся. И Гхажш не поленился застрелить очередного сурка, чтобы растопить жир и обработать шов ещё раз.
Когда мы спустили это сооружение на воду, оно, к моему удивлению, не утонуло, а легко закачалось на поверхности речной заводи. Издалека и Вы бы приняли эту хворостяную вязанку за настоящую лодку. То, что днище лодки - из камыша и хвороста, а борта - из ткани, так издалека этого не видно. Главное - лодка не только держалась на воде сама, но и уверенно держала нас обоих. Весь первый день, когда мы плыли на ней, я изрядно трусил. Да что там плыть, я садиться-то в нее изрядно опасался. Но не может же Взломщик дрожать от страха на глазах у своего нанимателя. Пришлось притвориться смелым. И я не пожалел. Лодка не утонула, не перевернулась и даже не протекала. Почти.
Не скажу, что на ней мы за день проплывали расстояние большее, чем проходили до того. Течение на Серебряни небыстрое, да и Гхажш не рисковал без вёсел, с одним шестом, отходить далеко от берега, но теперь каждый дневной переход отнимал у нас намного меньше сил. Я даже начал ощущать удовольствие от тихого покачивания на волнах и ленивого разглядывания медленно проплывающих мимо берегов.
Мы и Андуин переплыли на этой «лодке»! Хоть это и нелегко далось, потому что грести «кротовьей лапой» - небольшое удовольствие. Ветер над Андуином нагонял волны, едва ли не выше борта нашего кораблика, и заставил меня поволноваться. Когда я почувствовал под ногами левый берег Великой реки, как-то само собой вздохнулось с облегчением. А Гхажш только посмеялся и принялся снимать с лодки буургха и шнуры. «Всё, - сказал он. - Теперь до самого Лихолесья можно ни от кого не прятаться. Конееды на этот берег не переходят». Но беспечность - удовольствие недешёвое.
Степь коварна, она только кажется пустой. Тем более вблизи Реки. Я говорю не о всяческой живности, которой у воды живёт предостаточно. Не звери опасны для одиноких путников. Люди.
Мы шли по дну огромного, тянущегося на многие мили оврага. Гхажш выбрал эту дорогу, потому что в это время года солнце ещё не иссушило текшего в овраге ручейка. Ручей то ли чудом сохранился от весеннего снеготаяния, то ли был посланцем родника где-то в дальних верховьях оврага. Для нас главным было то, что не приходилось тратить время на поиски воды, а это нелегко в степи летом. К тому же склоны оврага заросли густым кустарником, который давал тень и место для ночлега. Но этот же овраг, столь приятный для путешествия, оказался для нас ловушкой.
Главный овраг имел множество ответвлений, маленьких овражков, и мы как раз миновали один такой, когда позади нас раздался длинный, залихватский свист. И такой же разбойничий посвист ответил впереди.
«Вверх, - мгновенно приказал Гхажш. - Вверх по склону». Мы ломились сквозь кусты, не разбирая дороги и не заботясь о том, слышат нас или нет. «Быстрее, - торопил меня Гхажш. - Быстрее, нам надо успеть раньше них». На верхней кромке оврага он повалил меня на землю и зашептал горячим прерывистым шёпотом в ухо: «По краю оврага пойдёшь назад, к реке, но не по самой кромке, а шагах в двадцати. Если что - прыгай в овраг или беги в степь, но недалеко, заблудишься. Лучше затаись. У реки иди к месту, где бросили остатки лодки, я тебя там найду».
- Кто это? - Шепнул ему я.
- Не знаю, - ответил он. - Свист незнакомый. Но их много. Иди, не время для объяснений.
И мы разошлись. Я - на запад, он - на восток.
Преследователей, что шли по оврагу, я обошёл легко. Они свистели, орали по всю глотку, ломали кустарник, и, когда шум приблизился, я залёг в высокой траве, но наверху оврага никто не показался. Выждав немного, я отправился дальше но через короткое время дорогу мне преградил тот неглубокий овражек, что мы недавно миновали. И я поленился обходить его. Уж очень далеко, насколько глаз хватало, он тянулся.
Спустившись в овражек, я огляделся, но в густых кустах немногое разглядишь. К тому же, лёгкость, с которой мне удалось обмануть преследователей, вскружила мне голову. Я же хоббит. А кто в таком непролазном кустарнике сможет найти хоббита? И кто сможет красться так же бесшумно, как он? Так я тогда подумал. Но самоуверенность всегда наказывается. В этом правиле нет исключений.
Чьи-то мощные лапы стиснули мне лодыжки, что-то сильно толкнуло пониже спины, и я распластался на влажных прошлогодних листьях, сплошь устилавших землю. Полумгновением позже на спину мне рухнула чья-то непомерно тяжёлая туша. Даже вскрикнуть я не успел, так быстро это произошло. К тому же, обрушившаяся на меня тяжесть выдавила из груди весь воздух.
Я попытался повернуть голову, но затылок обхватили жёсткие пальцы и ткнули меня носом поглубже в перепревшие листья. Моего сопротивления державший меня, похоже, вовсе не ощутил. Давившая на спину тяжесть сместилась чуть ниже, и я почувствовал, как запястье правой руки сдавило словно тисками. Руку заламывали за спину, затылка при этом не отпуская. Ни дышать, ни сопротивляться я не мог. «Вторую, - прохрипел грубый шёпот. - Вторую руку, погань, или эту сломаю». В угрозу легко верилось. Правая рука хрустела и трещала, и казалось, что сейчас она коснётся локтем моего затылка. Я покорно завёл за спину левую руку, и пальцы, державшие голову, отпустили меня. Подняв голову, я вдохнул, а вот выдохнуть уже не успел, потому что шею ловко, словно сама собой, дважды охватила верёвка. Потом верёвка опутала запястья, натянулась, и я оказался связанным в очень неудобном положении. Любое движение заломленных рук начинало натягивать петлю на шее.
Сидевший на мне встал и, ухватив за волосы, легко, без всякого напряжения, поставил меня на ноги. «От лесовика в кустах не спрячешься, - сказал он низким, хриплым голосом, отстёгивая с моего пояса кинжал. - Дурень».
Вид его поразил меня. До этого я никого подобного не видел. Даже не представлял, что такие могут быть. О таких говорят: «Что положить, что поставить». Но обычно так насмехаются над гномами. Они очень широки для своего роста. Этот же был ростом с Урагха, но даже на вид гораздо мощнее, тяжелее и шире в плечах. Урагх рядом с ним показался бы хрупким. И ещё меня поразило то, что обнажённое по пояс тело, обложенное грубыми пластами мускулов, сплошь заросло курчавым, каштанового цвета волосом. На коротких толстых руках волосы от самых запястий густой вьющейся порослью поднимались к плечам, а уж с них, превращаясь в грубую щётку, переходили на грудь и живот. Позже я убедился, что и спина у него такая же. Но если на руках и груди сквозь волосы всё же просвечивала смуглая кожа, то лицо заросло без всяких просветов. До самых глаз. Лишь малая часть щёк, нос да низкий лоб над сросшимися бровями были открыты. Подозреваю, что у него и уши были такие же волосатые, но с головы по обеим сторонам свисали до сосков груди две толстенных косы с цветными тесёмками в них, поэтому ушей я не видел.
Волосатый одной рукой поддёрнул мои связанные запястья вверх, так что я сразу принял положение памятное по подземельям Умертвищ, второй подхватил с земли кугхри и повлёк меня к месту соединения оврагов.
Там его ждал другой, такой же мощный, волосатый, коротконогий и короткорукий. Копьё, на которое он опирался, тоже было коротким, чуть выше его роста. Но древко у него было такой толщины, а наконечник такой длины и ширины, что один вид этого орудия вызывал почтение. Они о чём-то посовещались на незнакомом мне, урчащем языке, а потом первый ухватил меня за пояс и волчанку и вскинул поперёк своих широченных плеч. У меня было такое ощущение, что моей тяжести он просто не замечает. Со мной на плечах он сначала побежал вниз по главному оврагу, а потом резко, словно увидел что-то, свернул налево. На склон.
Вверх по склону он шёл сноровисто и быстро. Не задев ни единой веточки и не хрустнув ни единым сучком под ногой. Даже я, хоббит, позавидовал его умению так бесшумно двигаться в этом переплетении ветвей. Да ещё с грузом на плечах. Волосатый скользил между кустов, словно по хорошо знакомой, но невидимой постороннему глазу, дороге. Когда он остановился, я не сразу понял, почему, но подувший вдоль оврага лёгкий ветерок, принёс еле заметный запах гари, и я догадался, что неподалёку у волосатых стоянка.
Она оказалась прямо перед моими глазами. Не заметить её сразу мне помешала лишь неопытность в таких делах. Потому что жилище волосатых было спрятано довольно небрежно, от случайного глаза, а не от того, кто ищет. Когда открылась плетёная дверь, я понял, что длинный бугор, вытянувшийся вдоль склона, и есть стоянка или жилище. Что-то вроде крытого дёрном хоббитского смиала, только более грубо сделанное. Из-под дёрна кое-где торчали переплетённые прутья, напоминая о дерево-земляном укреплении урр-уу-гхай. Но ни на урруугхая, ни уж тем более на хоббита волосатый не походил.
Он втащил меня в прохладный сумрак и небрежно сбросил с плеч на земляной пол. С правой стороны, сквозь прикрытые прутьями маленькие оконца проникало немного света. И когда глаза попривыкли, я смог оглядеться. Землянка была длинной, слева тянулось земляное возвышение, вроде лежанки, сделанное, видимо, прямо в склоне и застланное шкурами. По середине стоял ряд подпиравших потолок столбов. Очаг, дым которого я учуял, находился в глубине справа, а перед ним на возвышении сидел и грелся кто-то огромный и косматый, похожий в полумраке на медведя.
Волосатый доволок моё полузадохнувшееся тело до очага, расстегнул пояс и перевернул на живот. Верёвка ослабла, дышать сразу стало легче, а руки бессильно упали. Он сдёрнул с моих плеч походную сбрую, отбросил её в сторону и снова рывком поставил меня на ноги; заставил обнять столб и опять связал запястья, но петлю на шею больше накидывать не стал. Так я и остался стоять, глядя на огонь, в обнимку со столбом.
Гревшийся у очага повернул ко мне своё косматое, с проседью в каштановых волосах, лицо, глухо кашлянул и сказал сиплым утробным голосом: «Чаво говорить будешь, орочонок?»
- Я хоббит, - пискнул я, то есть попытался пискнуть. Голос, ещё не отошедший от знакомства горла с петлёй, был хриплым.
- Это мне всё равно, - усмехнулся косматый, - как ты там прозываешься, мне без разницы. Мне ваши подзывки собачьи знать ни к чему. Ты рассказывать будешь? Или железо калить?
- Да не орк я, Ваша милость, - прокашлялся я, наконец, - напрасно Вы меня за орка считаете.
- Не орк? - косматый заметно развеселился. - А я тогда роханский конь. Ты ври-то складнее. Нам послушать будет веселей. Верно, Борн?
- Угу, - проурчал за моей спиной волосатый.
- Ежели ты не орк, - продолжал косматый, - то кто? Но сразу говорю, ври складно, и чтобы на правду похоже было. А то скучно. Складно будешь врать - до железа не скоро дойдём, тебя слушаючи. А то, может, отпустим, ежели хорошей да весёлой сказкой уважишь. А, Борн?
- Угу, - опять ухнул филином Борн.
- Не орк я, Ваша милость! - взмолился я. - Говорю же Вам. Хоббит это не имя моё и не прозвище. Это народ наш так называется - хоббиты. Я хоббит из рода Туков! И род наш даже в Гондоре известен.
- Опять за мёд монету, - вздохнул косматый. - Какой-то ты плохой выдумщик. Отродясь я ни о каких хобатах не слышал. Гондор ещё приплёл. Когда это в Гондоре об орочьих родах думали? Плохо врёшь.
- Так я-то не об орочьем роде толкую, - продолжал убеждать я его. - Прозывается наш народ - хоббиты, а не хобаты. И дед мой, Перегрин Тук, был рыцарем королевской стражи Гондора.
- Пе… Как? - переспросил косматый и захохотал так, что столб мой вздрогнул. - Вот же прозвища дают, при бабах и не скажешь. Учись, Борн. Врёт так, что мёд киснет, и не краснеет даже. Сам себе, поди, верит. Я же тебе говорил, орочонок. Складнее ври.
- Ваша милость, - закричал я от отчаяния. - Сколько же раз мне говорить Вам? Не орк я. Народ наш называется - хоббиты. А в Гондоре нас называют полуросликами.
- Полурослики, - задумчиво произнёс косматый. - Слыхал я в детстве сказку про половинчика-полурослика. Да вот опять у тебя не складно выходит. Ежели сказке верить, то живут те полурослики от этих мест далече. За Хмурыми Горами. Отсель пути не один месяц. И знаешь, почему полуросликами прозываются? Потому что росту в них от человеческого ровно половина. А ты, хоть росточком и невелик, а всё же мне по плечо будешь, не по пояс. Как раз орочий у тебя рост. Морда, верно, не совсем орочья. Так зато одёжа и оружие. Ежели ты полурослик, то как тебя в эти-то края занесло?
- Не своей волей, - ответил я и запнулся. Как же не своей? В эти-то точно, своей.
- Угу, - протянул косматый. - Вас от самой реки видели. И не похоже, чтобы второй тебя силком тащил. Опять же, какой пленник при оружии ходит? Заврался ты, милай. Борн, - сказал он вдруг голосом, от которого у меня по спине побежали мурашки размером с полевую мышь. - Второй где?
- Они разделились, - ответил Борн. - Этот один был.
- Вот видишь, - в голосе косматого не было больше ни единой ленивой и расслабленной нотки. - Кто же с пленником порознь из засады вырывается. Борн, готовь его, поболтали, повеселились, пора всерьёз спрашивать.
Жёсткие пальцы ухватили ворот волчанки, рванули, и прочная кожа расползлась, как гнилая. Я остался почти голый.
«Что ж у меня за жизнь, - подумал я с тоской. - Опять столб, опять пытать будут, а я ещё и прошлый раз не позабыл».
В это мгновение дверь в землянку распахнулась, и ввалилась гурьба полуголых и косматых силачей. Сразу стало шумно и тесно. Двое ввалившихся проволокли до очага безжизненное тело Гхажша и бросили его, словно куль с овсом рядом с моим столбом. Окровавленным лицом кверху.

Предыдущая страница 20 Следующая страница


21 Александр Байбородин

Глава 21

«Да ты ешь, половинчик, ешь, первое дело воину на походе - поесть вдосталь. Ешь, не стесняйся», - косматый уговаривал меня, как родители жениха застенчивую будущую невестку на первых смотринах. Не понятно только, зачем. Какой хоббит будет отказываться от угощения? Вот разве что та самая невеста. Да и то один раз. Я-так нисколечко не стеснялся и мял за обе щёки всё, до чего руки могли дотянуться. Было до чего тянуться!
На стареньком холщовом рядне перед нами возлежали обильные дары грубоватого и искреннего гостеприимства. Свиное солёное сало, нежное, розовато-белое, с красными тонкими прожилочками мяса, оно так таяло на языке, что Хижинсы со своим беконом обзавидовались бы. И копчёная стерлядка из верховьев Андуина. Нет слов. Я-то раньше думал, что вкуснее клямкинской форели, рыбы не бывает. И запечённые в песке, под костром, яйца степной дрофы, коричневые: с неровными чёрными пятнами на потрескавшейся от кострового жара скорлупе и величиной больше моего кулака. И множество разной другой пищи - попроще. Из груды лежащих передо мной огородных корней и зелени я сумел узнать только ярко красные головки редиски и синие очищенные луковицы. То и другое - величиной с доброе яблоко. А на вкус, так иного яблока и послаще. И хлеб был. Настоящий вкусный хлеб, а не дерущие горло походные сухари урр-уу-гхай; один его запах заставлял вспомнить дом и прогонял накопившуюся за много дней похода усталость. Непривычно серого цвета коврига, весом, на глаз, фунтов двенадцати, была напластана толстыми мягкими ломтями.
А ещё от общего котла нам с Гхажшем принесли глубокую деревянную миску с похлёбкой и две, деревянных же, ложки. Миска размерами напоминала кухонный таз у нас дома, и я, икнув, подумал, что вдвоём нам с Гхажшем не справиться. Потому что места в животе уже нет. Но похлёбка пахла так по-домашнему замечательно, такой у неё был изумительно привлекательный багряный цвет, такие золотистые блёсточки жира плавали по дымящейся её поверхности, что я не удержался и хлебнул ложечку. А потом ещё одну. И ещё. И Гхажш рядом не отставал: когда случается возможность, один урр-а-гхай ест за трёх голодных хоббитов. Когда мы, наконец, прикончили похлёбку, то ещё и поблагодарить не успели, а уж перед вами оказались дымные шкворчащие куски жареного на рёбрах мяса какой-то степной дичины. И мы жевали его, не торопясь, смакуя и обсасывая мягкие, гнущиеся рёбрышки, и облизывая собственные, замазанные соком и жиром, пальцы.
Признаться, я так не наедался со дня памятной попойки на брендивинском берегу. Вот только пива на этот раз не было. Ни тёмного, ни светлого. Никакого. Вместо пива был мёд. Прозрачно-жёлтый, тягучий и сладкий. Как и положено меду, без всяких там урруугхайских травок. Но подвох в нём всё же был. Хорошо хлебнув из предложенной мне деревянной кружки, я вдруг понял, что мир вокруг, и без того привлекательный, стал уж совсем весёлым и радостным, а косматые лица стали очень улыбчивыми и приветливыми. И ещё захотелось откинуться на спину, расслабиться и провалиться в дремоту под неспешный и негромкий разговор Гхажша и Бэрола.
Бэрол - это тот самый, седой и косматый, что меня допрашивал. Он у бъёрнингов главный. Не у всех бъёрнингов, а у того отряда, которому мы попали в «плен».
Когда Гхажша внесли в землянку и бросили у очага, Бэрол не сразу обратил на него внимание, сначала он недовольно о чём-то поурчал с теми, кто Гхажша принёс. Только потом посмотрел и сразу же рявкнул, как встревоженный медведь. Откуда-то из угла землянки немедленно притащили ушат с ледяной водой и вылили его на Гхажша. Весь. Ну почти весь, потому что на меня тоже попало.
Гхажш вздрогнул, сжался в комок, а потом сел, привалившись спиной к моему столбу, и попытался вытереть лицо. Но руки-то у него были связаны, и ничего не получилось. Тогда он просто встряхнул головой, как вымокший щенок, и выругался. Это я так подумал, что выругался. Очень уж некоторые слова походили на те, что он говорил в подземелье Умертвищ, рядом с безголовым телом Гхажшура,
- Огонёк, - тихо спросил от очага косматый, - это ты?
- Сам что ли не видишь? - зло огрызнулся Гхажш.
- Старый я уже, - вздохнул Бэрол, - глаза не те. Да тебя в таком обличье и на солнышке не сразу признаешь. Не то что в этой берлоге. Только по голосу и признал. Теперь вижу, что ты. А то - ровно орок. Одёжа, оружие, ругаешься по-ихнему. Чего ты так вырядился?
- Так и будешь спрашивать? А?.. Бэрол! - вместо ответа спросил Гхажш. - Или, может, руки сначала прикажешь развязать? Или мне так и сидеть в этой луже, связанному?
- Развязать! - приказал Бэрол, что и было немедленно исполнено. - Ты уж извини за обращение такое. Ороков рябята ловили. Где ж было знать, что это ты.
- Рябята… - проворчал Гхажш, осторожно трогая кончиками пальцев свой лоб. - Чуть голову мне твои «медведи» не проломили. Лоб рассёк чем-то, когда падал, кровь до сих пор идёт…
- Лоб завяжем, - успокаивающе прогудел Бэрол. - Кожа, она что, зарастёт. А рябята у меня, и верно, хороши. Не матёрые «медведи» ещё, «медвежата» несмышлёные, но хороши. Голова-то как? На месте ли?
- На месте, что с ней сделается, - махнул рукой Гхажш. - Гудит только после удара, как котёл пустой. И чем таким твои обломы бьют…
- Известно чем, - усмехнулся Бэрол. - Кулаком. У нас и в заводе такого нет, чтобы чем другим бить, когда пленного берёшь. Ежели, к примеру, ладошкой открытой стукнуть, - оплеуху, там, или подзатыльник, - то и убить недолго. Мертвяк-то на кой нужен? Что с него спросишь? А кулаком убить не можно.
- Кулаком убить не можно, - передразнил Гхажш. - И на том спасибо. Как тебя сюда занесло, Бэрол? На охоту за орками выехал?
- Да какие тут ороки, - проворчал Бэрол. - Ты, почитай, первый. Других-то и не видали. Верно, рябятки?
Зверообразные «рябятки», до того слушавшие весь разговор молча и с довольно ошарашенным видом, дружно проурчали что-то согласное. Похоже, Бэрола они уважали.
- Да, - продолжил Бэрол. - Ты первый. Занятно выходит. Ловили орока, поймали королевского стрелка. Это, рябята, - обратился он к своим, - Огонёк. Вы его любите, я с ним в Гондоре цельный год в королевских стрелках вместе по лесам да горам шастал. Вот довелось ныне повстречаться. Я ж думал, ты помер тогда, - обратился он снова к Гхажшу, - после засады. Помнишь?
- Как не помнить, - кивнул Гхажш. - Хорошо нас тогда мордорцы подловили. Я до своих добрался, выходили. В Гондоре лекари хорошие. Сам король лечит. Слыхал поди?
- Слыхал. А я вот решил обратно к нашему корольку на службу податься. Платят немного, зато хлопот меньше. Чин дали. Видишь, рябята у меня.
- Вижу, - Гхажш оглядел теснящихся вокруг, заросших диким волосом людей, что смотрели на него с откровенным и жадным любопытством. - Добрых охотников вырастил.
- Два года по одному подбирал, - самодовольно напыжился Бэрол. - Сам видишь, королевского стрелка могут скрасть. Рябята у меня хоть куда. Второй-то у тебя тоже стрелок?
- А ты как думаешь? - подначил его Гхажш.
- Да чего уж мне думать, - Бэрол покряхтел и устроился на своих шкурах поудобней. - То-то он мне говорит, я, мол, не орок, и дедушка у меня рыцарь королевской стражи.
- Кто? - недоумённо спросил Гхажш.
- Как кто? - удивился Бэрол. - Приятель твой. Ты оглянись. Это ж он позади тебя у столба-то стоит. Рот аж открыл, так внимательно слушает.
Гхажш взвился с пола, как напуганная куропатка. И уставился на меня, глупо хлопая глазами. Я только сейчас заметил, какие у него длинные пушистые ресницы. Прямо, девичьи.
- Он же в другую сторону пошёл? - потряс головой Гхажш. Наверное, надеялся, что я пропаду. В воздухе растаю.
- Так что ж с того, - спокойно заметил Бэрол. - Чать, и мы не вчера под ульем найдены. Всяко в жизни повидали. Чаво такое «орочья россыпь» тоже знаем. Или плохо нас с тобой в королевских стрелках учили?
Гхажш лапнул левое бедро, но кинжала на нём не было. Он растерянно постоял немного, а потом в толпе косматых охотников произошло шевеление, и чья-то рука протянула ему рукоять. Гхажш опасливо взял клинок, поглядел на добро душно усмехающегося Бэрола, на выжидательно горящие вокруг глаза и, привычно зацепив верёвку зубом на клинке, освободил мне запястья. В кончиках пальцев сразу закололи крохотные иголочки.
- Что ты тут наговорил? - улыбаясь, спросил меня Гхажш. Но только мне было видно, как подрагивают напряжённые уголки его губ. И как осторожно поглаживает лезвие кинжала большой палец левой руки.
- Что я хоббит, - ответил я, разминая запястья. - Что в Гондоре нас называют полуросликами. И что мой дед - рыцарь стражи короля Гондора.
- Всё? - беззвучно спросили его губы.
Я пожал плечами.
- Во-во, так и говорил - хобат, - подтвердил с лежанки Бэрол. - А мне ж откуда знать, что это за хобаты такие. Я о них и не слышал никогда. Это уж когда он полуросликом назвался, понял, о чём речь. Есть, вишь, у нас сказка о половинчике-полурослике и семи гномах. Так то - сказка, а то - живой человек. Да и на орока он смахивает. Не шибко, а всё ж сомнение меня забрало. А уж когда про королевскую стражу помянул, то я и решил, что врёт. Нешто я не знаю, какие молодцы в королевской страже служат. Такого-то мелкого за лигу бы не подпустили. Или дед у тебя повыше был? А? Половинчик.
Я открыл, было, рот, чтобы ответить, но Гхажш меня опередил.
- Дед его ещё ниже был, - сказал он. - Только в королевскую стражу его взяли не за рост, а за доблесть и личные услуги королю. Понял?
- Чего ж не понять, - пожал плечами Бэрол. - Храбрость, известное дело, от роста не зависит. Ты вон тоже не больно велик, а в деле хорош. Да ты вроде подрос? Раньше пониже был. Подойди-ка.
Бэрол, кряхтя, слез с земляного возвышения, выпрямился рядом с подошедшим Гхажшем и удивлённо почесал затылок.
- Надо ж, - сказал он озадаченно. - Да ты, никак, на полторы головы вырос, не меньше. Раньше в грудь мне смотрел, а ныне - в глаза. Чудеса.
- Так ведь три года прошло, Бэрол, даже три с половиной, как ты меня видел, вот я и изменился немного.
- Немного?.. - Бэрол всё ещё выглядел озадаченным. - Я что ли вниз расти начал? - он посмотрел по сторонам. - Нет. Рябят не ниже вроде. Это ты так вымахал. Да и заматерел вон как. То я тебя сразу и не признал. Где же признать, когда ране-то ты совсем не такой был. А может, это и не ты? - Бэрол опасливо отодвинулся от Гхажша, а «медвежата» вокруг, наоборот, придвинулись поплотнее.
- Я, Бэрол, я, - успокоил его Гхажш и улыбнулся окружающим. - Если сомневаешься, могу тебе всё рассказать, как мы с тобой в королевских стрелках служили. А что вырос… Мне ведь семнадцать годков было, когда мы с тобой расстались, да ещё в Минас-Тирите лекари поили меня чем-то, вот и подрос. По возрасту и от лечения.
- Да, - проворчал Бэрол, успокаиваясь. - К ним, к лекарям, только в руки попади. Они налечат… И без них худо. Ко мне вот прицепилась лихоманка какая-то третий месяц на лежанке лежу, хожу еле-еле. И ведь не лечится ничем. Хорошо, бегать никуда не надо, а то совсем бы беда. Пошли-ка, мил дружок, на воздух. Засиделся я в берлоге, надо и на солнышко выйти. Борн!
- Я! - отозвался Борн, по-прежнему стоявший за моей спиной.
- Мальца приодень во что-нибудь! Раз уж порвали ему всё. Да пошли рябят на охоту и вели стол готовить, гости у нас, пировать будем.
И они с Гхажшем вышли из землянки, а вокруг меня всё завертелось и закружилось, подчиняясь коротким приказам Борна.
Взамен моей, погибшей под пальцами Борна, одёжки, «медведи» нашли мне штаны из лосиной кожи, полотняную рубаху и куртку из грубого холста. Всё неяркого светло-серого цвета. Штаны были на фут длиннее ног, а в куртке и рубахе я просто утонул. Но велико - не мало, и как говорит тётушка Лилия: «Из большого не выпадешь». Где-то подвернули, где-то подтянули, и когда я надел возвращённый мне пояс, то оказалось, что новая одежда сидит вполне удобно, а мягкая рубаха даже ласкает отвыкшее тело.
Потом Борн проводил меня к верхнему краю оврага. Там, развалившись на подстеленных звериных шкурах, разговаривали Бэрол и Гхажш.
- Нет, он не стрелок, - услышал я, подходя, голос Гхажша. - Это дед его в королевской страже был. А сам он даже в Гондоре не бывал. Так что ты его о нём и не расспрашивай.
- А звать-то мне его как? - это уже Бэрол спросил.
- Так и зови, половинчиком. Имена у них такие, что тебе не произнести.
- Это точно. Он мне сказал, как деда звали, я аж поперхнулся. Надо ж такое выдумать. А сюда-то его как занесло? Да ещё с тобой в сотоварищах. Не со всяким королевский стрелок гулять будет в орочьем-то обличье.
- Сам же всё понимаешь, зачем спрашиваешь. Не по пустому делу путешествуем. По королевскому. А что обличье орочье, так в иных местах в нём безопаснее. Кто же знал, что на этом берегу вас встретим. От Бъёрна не ближний путь.
- Это верно. Полгода уж тут сидим. Тоска заела. Ни мёду свежего, ни баб красивых. Да что красивых, сейчас и карга какая-нибудь за красотку бы сошла. «Медвежата» мои скоро на коз степных бросаться будут. Звереют от скуки. Вас-то тоже от скуки принялись ловить. Так-то не велено нам никого тут тревожить, себя оказывать. Даже и ороков. А только скучно. То ли дело в Карроке! Не велик городок, не Минас-Тирит, а всё же город. Есть где распотешиться. А здесь всей потехи - одна охота. Так болею вот, не могу на охоту-то ходить. Неделю назад корабль был, жратвы свежей привезли да мёду, теперь тебя вот повстречал, попируем, утешимся. А потом опять тоска на полгода.
Я вышел из кустов, и Бэрол прервался. «Садись с нами, половинчик, - сказал он. - Рябятки у меня шустрые, скоро стол соберут, а мы тут побеседуем пока».
- Что ж Вы тут делаете? - по обрывку разговора я уже догадался, что Бэрол и его «медвежата» - бъёрнинги, и решил подыграть Гхажшу. К тому же мне в самом деле было интересно, что они делают так далеко к югу от родных мест. - До Каррока далеко, если я карту правильно помню.
- Воюем мы тут, - махнул рукой Бэрол. - с Роханом воюем.
- Воюете? - оживился Гхажш. - Хорошая у вас война, никого не трогать приказано. Рохан, он же на другом берегу. Как с ним можно на этом воевать? На этом, разве что с орками из Лихолесья, а в степи - с Возничими, но они не часто у Великой реки появляются. До сих пор это только Гондор заботило.
- А… - Бэрол опять расстроено помахал рукой. - Сам всё знаю. А что делать прикажешь? Служба. Чего начальство приказало, какую глупость не выдумало, а ты делай. Застава у нас тут. Кто-то из воевод, вишь, решил, что роханцы могут через Реку переправиться и вдоль опушки Лихолесья к Бъёрну, на север, подняться. А там же до самого Каррока ни одного воина нет. Вот и сунули нас сюда комаров овражных кормить. Приказ дали, себя не оказывать, за степью наблюдать, ежели роханцы переправятся, гонца в Каррок слать. Будто гонец быстрее коней роханских. Только глупость всё это. Зачем роханцам вдоль Лихолесья идти? Под орочьи стрелы подставляться? Да там на большое войско ни воды, ни жратвы нет. Тем паче на конное. Ежели они решат по этому берегу идти, так вдоль Реки и пойдут. Только у начальства свои думки. Вот и сидим. Степь сторожим.
- И что Бъёрн с Роханом не поделили? - спросил Гхажш.
- Известное дело, чего, - ухмыльнулся Бэрол. - Землю. Из-за неё, родимой, весь сыр-бор. Королёк-то наш не дурак, казну считать умеет. Недаром же Каррок на броде через Реку построили. На торговом пути. Теперь хоть с запада на восток, по тракту, хоть с севера на юг, по Реке, путь держи или, положим, наоборот, всё одно никакому купцу Каррока не миновать. Стало быть, пошлины королевской тоже. Опять же купцы - люди весёлые да богатые, сколько ещё серебра в постоялых дворах да развесёлых местах оставят? А они королём податью обложены, и немалой. Снова королю прибыток.
- И причём тут война? - не понял я.
- А при том! - наставительно поднял палец Бэрол. - Эреборские гномы в очередной раз задумали у сроков Подгорное царство отбить. Ополчение собрали уже да, поди, уж и ушли, пока мы тут сидим. Обещались, как триста лет назад, всё орочьё от Сабельницы до Гундабада выжечь. Кричат: «Мы им припомним битву Сожжённых гномов и смерть Двалина». Гномы, они же на обиду памятливые, для них триста лет не срок.
- Теперь ещё и гномы, - сказал я. - Я не понимаю ничего.
- Экий ты, половинчик, торопливый, - укоризненно проворчал Бэрол, - не перебивай. Всё расскажу. Раз такое дело с гномами, то королёк наш и решил землицу, что между Горами и Рекой лежит, себе прибрать, до самой Серебряни. Не знаю уж, сам он додумался или подсказал ему кто, а дело хорошее. Ежели гномы ороков окоротят и Подгорное царство (Имеется ввиду не Царство под горой в Эреборе (в Одинокой горе), а Чёрная бездна-Мория, в Хмурых горах. Т.е. владения Гхазатбуурза) отвоюют, то народец, что меж Горами и Рекой живёт, бесхозным останется. До сих они подгорным срокам дань платили, а ежели ороков не будет, то кому с них подати собирать? Самое хорошее для нашего королька занятие. Опять же, займут гномы Подгорное царство, значит, торговля будет. Гномы ж не ороки, впроголодь сидеть не могут. А мастера они известные. Эсгаротцы от торговли с эреборскими да железногорскими гномами большой барыш имеют. Такой доход и нашему корольку не помешает. Западный ход под Горы, говорят, завален, не скоро откопают. Стало быть, вся торговля через восточные ворота пойдёт. Вот и получается, что кто землёй у гор владеет, тот и пошлины с купцов собирать будет. Опять же, кто гномам зерно с мёдом повезёт, с тем они и в союзе будут. Не из Каррока же его возить? Проще землепашцев к Горам поближе переселить. Землицы-то свободной там хватает. Вот из-за того и война с Роханом. Они, вишь, вспомнили, что это их «древние земли». Будто бы из этих краёв они в Рохан переселились. Тыщу лет не помнили, а нынче спохватились.
- Странная у вас война, - задумчиво сказал Гхажш. - Мы на том берегу были, южнее Серебряни. Никаких всадников роханских не видели.
- Да что за беда, что странная, - весело рассмеялся Бэрол. - Мне за моё сидение тут в три раза больше платят, чем супротив мирного житья. Так-то можно повоевать. И впроголодь нас королёк не держит. Каждый месяц корабль присылает. Рябята уж лоснятся, так отъелись.
- Вот оно и странно, - повторил Гхажш. - Гномов мы в Хмурых горах встречали. Только много южнее Серебряни. Почти у верховьев Энтовой Купели. Там они орков ловят. Вместе с роханцами. Так что зря ваш король на союз с ними надеется. Не знаю, чем роханский король гномов купил, только, похоже, что они вместе воюют. И на север, за Серебрянь, тоже вместе пойдут.
- Занятно, - призадумался Бэрол. - А зачем гномам с роханцами-то дружить? Рохан Подгорного царства много южнее. Чем он гномам помочь может?
- Может, - хмуро ответит Гхажш. - Если по Южному Тракту их на другую сторону Гор пропустит. Западный вход под Горы завален, но не так сильно, чтобы гномы его быстро откопать не смогли. Тем более - снаружи, не изнутри. Орки возле него не живут, чего им там делать, наружу они всё равно через восточный выходят. Да и дань зерном и мясом им деревни с восточной стороны Гор платят. Получается, что гномы могут под Горы внезапно войти. Там где их не ждёт никто. Роханцы им ещё и продовольствием помогут. Может, и пехотой тоже. Благо, от Заизенского фольда недалеко. Когда гномы Подгорное царство очистят, вот тогда Рохан и с вами воевать начнёт. Он - с юга, а гномы - с запада, из-под Гор. Меж двух огней войско ваше поставят. Рохану торговля с гномами тоже нужна не меньше, чем вашему королю. Может, сами гномы с вами воевать и не пойдут, они на поверхности вояки плохие, но пехоту фолдерскую к вам в тыл пропустят. А может, и не только пехоту. Может, и конников тоже. От восточных ворот до Каррока не сильно далеко. Если ваше войско на Серебряни стоит, то даже пехота роханская в Карроке раньше будет. То-то король ваш обрадуется, когда его столица дымом пойдёт.
- Да что ты такое говоришь? - замахал руками Бэрол. - Это что получается, гномы нас обманывают?
- Не гномы, - спокойно ответил Гхажш. - Гномам до такого не додуматься. Им Первокователь (Валар Ауле, создатель и первый учитель гномской расы) силушки отмерил, а не ума. Такая задумка не по гномьему разуму. Ты вот подумай сам, кому выгодно, чтобы на Карроке пошлину не брали.
- Чего тут думать-то, - пожал плечами Бэрол. - Не велика загадка. Известное дело, кто ту пошлину платит. Эсгаротские купцы, как в Форност едут или из него.
- Вот ты сам и сказал, чьи тут головы поработали, - усмехнулся Гхажш.
- Да… - Бэрол почесал затылок. - Складно у тебя выходит. Всё, как есть. разложил. Однако ж… Большое ли войско под Горами пройти может? Каррок не деревня. Его просто так не сожжёшь. Стены хоть и деревянные, да высокие, и рвы широки. И валы круты. Мужики в городском ополчении не слабаки. Долгонько придётся повозиться, чтобы взять. С нахрапа-то не получится. А там и войско наше подойдёт. Навряд роханская пехота против нашей сдюжит. У меня здесь «медвежата». А в войске - «медведи». Кого хошь стопчут.
- Не подойдёт, - возразил Гхажш, - не успеет ваше войско Карроку на помощь. Роханцы под Горами малую часть своего войска проведут. А главная будет против вашего в степи кружить. Они конные, вы пешие, кто кого обгонит? Им драться с вашими не надо будет. Только от реки отогнать. Летом в степи безводье. На малую заставу воды в оврагах можно найти. А на большое войско где набраться? Да ещё подумай. Что, если к Карроку одно войско, поменьше, с запада подойдёт, а другое, побольше - с востока? От Эсгарота. Долго Каррок простоит?
- О страшных ты делах говоришь, Огонёк, - произнёс Бэрол и стал задумчив.
Пока длилась эта беседа, бъёрнинги накрыли скатерть, навалили на неё всякого съестного добра, и, занявшись едой, некоторое время мы не могли говорить. Только Бэрол время от времени предлагал мне угощаться. Лишь после первой кружки мёда Гхажш с Бэролом снова начали серьёзный разговор. Я ещё послушал их немного, посмотрел, как они чертят что-то на земле прутиками, и понял, что сейчас усну под это размеренное и негромкое обсуждение. Но на рядне было ещё много всего, и мёд ещё не был допит. Да и какой хоббит позволит себе уснуть за столом? Тем более что было так весело.
Поэтому я предпочёл не спать, а сплясать. Плясать в одиночку не хотелось, а Тедди для пары рядом не было, и я решил научить Борна. Как ни странно, он охотно согласился. Жаль, что петь у него получалось плохо, видно, от рождения ему медведь на ухо наступил. Да и ни одного из коленец брызги-дрызги повторить он тоже не смог. Но это не беда. Зато он славно мне подпевал и притоптывал, а когда в третий раз под оглушительный хохот и одобрительные крики «медвежат» получил прутом пониже спины, то сообразил, зачем я дал прут и ему. Вот тут уж мне пришлось туго, Борн так рычал, с таким напором наступал на меня, что иной раз казалось, будто он и вправду медведь. И прутом своим он махал с большим толком, прут так оглушительно свистел в воздухе, что если бы попал в меня хоть раз, то, пожалуй, разрубил бы пополам. К счастью, не попал.
Потом, когда мы с ним обнялись, то поплясать со мной вызвалось ещё немало желающих. И я никому не смог отказать. Разу к третьему «медвежата» выучили песню и с упоением орали её хором, подстукивая себе кружками и хлопая широкими ладонями по бёдрам. Я сплясал, наверное, с добрым десятком бъёрнингов. И ни один из них так и не смог меня задеть. Зато после пляски обнимали они меня с таким чувством и так радостно хлопали по спине, что чуть не пришибли.
Неудивительно, что к концу пира я едва держался на ногах. Была ли тут виновата брызга-дрызга, усталость похода, дружелюбность бъёрнингов или медовуха, я не знаю. Наверное, всё вместе.
Отличная штука - бъёрнингский мёд.

Предыдущая страница 21 Следующая страница


Урук-хай, или Путешествие Туда 22

Глава 22

Коварная штука - бьёрнингский мёд. Пьётся он легко и веселит сильно, и просыпаться на следующее утро - сущее мучение. Всё тело расслаблено, шевелиться совершенно не хочется, а голова пуста, как кружка после пира. Когда тебя толкают в бок, кажется, что в пустотах головы катаются медные звенящие шарики. Нехорошо.
- Вставай, - это Гхажш толкал и тряс меня, - просыпайся.
- Отстань, - сказал я и попытался перевернуться на другой бок. Не получилось.
- Вставай, вставай, - Гхажш, ободрённый моим откликом, удвоил усилия, - солнце уже к полудню. Разоспался, завтрак проспал и обед проспишь.
Обед проспать не хотелось, и я с неохотой разлепил глаза. Лицо Гхажша в полумраке землянки казалось довольно помятым.
- Ну и вид у тебя, - заметил я ему, с трудом садясь. - Как будто ты на лице сидел.
- Ты бы себя видел, - незлобливо отозвался Гхажш. - Ваш народец не только пожрать, но и выпить большие мастера. Ты хоть знаешь, сколько вчера выпил?
- Нет, - ответил я. - Не считал. Мне показалось, что не очень много.
- Вот за это тебя «медвежата» и полюбили, - усмехнулся он, - сами-то они своего пойла медового больше пяти кружек не пьют. С ног валятся. А ты, когда со мной и Бэролом сидел кружки четыре одолел да потом ещё с каждым, с кем плясал, по кружечке за дружбу выпил. Они там теперь про тебя сказку сочиняют, о половинчике-королевском стрелке, что выпил пятнадцать кружек, десятерых переплясал и своими ногами спать ушёл.
- Четырнадцать, - поправил я.
- Что? - не понял Гхажш. - Что, четырнадцать?
- Четырнадцать кружек получается: четыре с вами и ещё десять, когда плясал.
- Значит, пятнадцатую они для круглого счёта придумали. Поднимайся давай. Или не можешь? Голова болит?
- Пустая, - пожаловался я. - Как высохший орех пустая. Звенит.
- Тогда пей, - Гхажш протянул знакомую склянку с шагху. - Один глоток: мало осталось.
- Не надо, - оттолкнул я его руку. - Не хочу. Воды бы холодной.
- Это снаружи, сколько угодно. Проводить? Или сам до ручья доберёшься?
Я попытался встать. Ноги, против ожидания, держали хорошо, и хотя голова кружилась, и меня изрядно раскачивало в разные стороны, но до дна оврага я спустился сам, ни разу не упав.
Моё появление у ручья на своих ногах и без поддержки вызвало радостный одобрительный рёв «медвежьей стаи». Похоже, что все бъёрнинги, кроме Бэрола да, может быть, ещё двух-трёх, пребывали здесь, отмокая и остужая холодной водой горящие глотки. Пока я умывался и пил, они о чём-то оживлённо урчали между собой. Наверное, заносили в свою сказку мой очередной «подвиг».
- Сразу видно бывалого воина, - раздался за моей спиной голос Бэрола. - Учитесь, сосунки. Вы вот со вчерашнего и встать не можете, а половинчик - хоть сейчас в путь. Верно говорю, половинчик?
Чтобы не обижать его, я кивнул. Но, на самом деле, одно упоминание о пути вызвало у меня содрогание. Какое там идти куда-то, я до землянки еле добрёл.
- Хорош, - оценил моё появление Гхажш и снова протянул скляницу. - Хлебни всё-таки, ты мне живой нужен.
С отвращением я взял шагху и, преодолевая спазм в горле, влил в себя полглотка. Некоторое время ничего не происходило, но потом по телу разлилось тепло, в голове перестало гудеть, и, вообще, стало лучше.
- Подобное лечи подобным, - наставительно заметил Гхажш. - На будущее скажу, незнакомых напитков пить надо поменьше. И знакомыми тоже не злоупотреблять. А то дорвался. Нажрался до поросячьего визга. Жрать и спать…
- Свинячье дело, - закончил за него я. - Я понял. Что ты меня грызёшь, как плохая жена. И так тошно.
- Потому и грызу, чтобы в следующий раз тошно не было, - усмехнулся Гхажш. - Мы с тобой в походе, а не на гулянке. Если бы ты спьяну болтанул чего лишнего? «Медведи» - ребята простые. Могут и живого на куски порвать. Или на пчёлок выставить, мёдом обмазав.
- Да какие здесь пчёлы, - отмахнулся я.
- Дикие, - неожиданно жёстко ответил Гхажш. - А также осы, шмели и шершни. Ты думаешь, если Бэрол нас как дорогих гостей принимает, то и не наблюдает за нами? Он мужик тёртый, хитрый и себе на уме. Он в королевских стрелках лесником был. Следы в лесу распутывал. Если бы в нём какое-то лишнее сомнение зародилось, то моё с ним знакомство не помогло бы. Так что встряхнись, обедаем, с благодарностью прощаемся и уносим ноги, пока нам их не вырвали. Это у «медведей» запросто. У них характер такой: сегодня они с тобой пьют да обнимаются, завтра глотку порвут. Обедать будем - сиди молчи и больше не пей, делай вид, что похмельем маешься. Понял?
- Понял, - протянул я уныло, подумав, что «делать вид» мне будет вовсе несложно.
Обед, собранный, как и прежде, на верхней кромке оврага, был не столь роскошен, как вчерашний пир, но почти столь же обилен. Мёд тоже был. И поскольку я «притворялся» больным с похмелья, то не смог устоять перед настойчивыми уговорами Бэрола и выпил полкружки. Гхажш посмотрел укоризненно, но ничего не сказал. Сам от выпивки отказался напрочь, сказав, что путь нам сегодня предстоит долгий. И, как не уговаривал его Бэрол погостить ещё у старого друга денёк или два, твердо стоял на своём, поминая королевскую службу и срочность дела. В конце концов, Бэрол смирился и прекратил уговоры. Даже приказал Борну, чтобы собрал нас в дорогу.
Заботами Борна мы с Гхажшем получили по мешку с провизией, баклажку мёда и одежду для Гхажша. Его собственная смотрелась на нём как с чужого плеча.
После полудня, вдоволь наобнимавшись, наулыбавшись и накланявшись, мы пустились в путь. Некоторое время нас по дну оврага провожала компания «медвежат» во главе с Борном. Бэрол очень жалел, что из-за болезни не может проводить нас сам, но и отпустить просто так, без провожатых, не пожелал. Гхажш отнекиваться не стал, лишь заметил, что нам довольно скоро придётся свернуть в степь, на юго-восток, а бьёрнингам там лучше не показываться. Чтобы не нарушать приказ короля.
Как бы то ни было, мы всё-таки остались одни. И вот тут-то Гхажш как с цепи сорвался. Так быстро мы ещё не бегали. Я Вам скажу, нелёгкое это дело - бежать в послеполуденной степи под палящим солнцем, да ещё после вчерашней пьянки. Мне было так тяжело, что я ни на что не обращал внимания, просто старался не отставать от Гхажша, да время от времени замечал, что солнце у нас то впереди, то слева, то за спиной.
Через довольно продолжительное время Гхажш остановился и резко присел, а потом даже лёг. Я последовал его примеру.
- Смотри, - прошептал Гхажш. - Внимательно смотри.
И я принялся смотреть. Мы лежали на небольшом холме, внизу под нами простиралась серебристая, качающая метёлками ковыля, степь. Вдали, выделяясь чёрным над серебристой поверхностью, двигалось несколько точек.
- Видишь? - спросил Гхажш.
- Вижу, - ответил я. - Это они?
- Да, - Гхажш сплюнул. - Они. Что-то у Бэрола сомнение вызвало. Не до конца он нам поверил. Но и задержать не захотел. Решил, видно, проверить нас, вот и послал провожатых.
- И что делать будем? - почему-то вспомнилось выражение лица Борна. когда он поставил меня на ноги, связанного.
- Попробуем их скинуть. Жаль, что жара такая, трава за нами плохо поднимается, и нюх у них почти собачий. Если скинуть не получится, придётся на юго-восток идти. Я Бэролу наврал, что мы к Рунному морю идём, по королевскому делу. Пусть убедится. Пошли.
Бъёрнингов мы всё же «скинули». Но для этого пришлось немало побегать. Пока «медвежата» шли по сделанной нами петле, мы вышли на уже пройденный след позади них, пробежались по оставленной ими тропе, хорошо видимой среди высокой травы и сделали «скидку». Точно так же, как делает заяц. Несколько больших прыжков в сторону. Главное - прыгать повыше, чтобы не оставалось дорожки смятой травы. И прыгать надо под ветер, чтобы запах уносило в сторону прыжка. Ну и, понятно, прыгали мы не с одного места, а с разных, чтобы не натаптывать двойной след.
После двух петель и «скидок» Гхажш сказал, что мы, кажется, оторвались. В степи «медвежата» оказались не столь искусны в скрадывании «королевских стрелков», как в зарослях. Но, несмотря на это, мы не остановились на привал и после заката. И продолжали бежать на юго-восток, время от времени делая петли и «скидки».
Только ближе к утру, когда я совсем уже падал от усталости, а воды на дне баклажек осталось по глотку, Гхажш остановился у какого-то холмика. Даже, скорее, бугорка.
- Падай спать, - сказал он. - За ночь трава поднимется, они нас уже не догонят. Я там ещё перцу умбарского кое-где сыпанул. Пусть почихают.
- А если догонят? - спросил я. - Тогда что?
- Тогда будем улыбаться до ушей, - ответил Гхажш. - Или драться. Смотря по обстоятельствам. Может, это им не Бэрол приказал, может, Борн сам решил за нами побегать. Он-то со мной в королевских стрелках не служил. И поглядывал украдкой, и уши держал в растопырку. Может, чего и выглядел или подслушал.
- А ты, правда, в Гондоре в королевских стрелках служил?
- Да. Полтора года. То есть год служил, да ещё полгода лечился в Минас-Тирите. Ты спи. Если мы оторвались, то утром расскажу. Там, под бугорком, родничок, дневать будем.
До утра ничего не случилось. Преследователи или сбились со следа, или просто оставили его, удостоверившись, что мы, действительно, уходим на юго-восток.
Незадолго до полудня Гхажш разбудил меня и, наказав внимательно смотреть по сторонам, завалился спать сам и проснулся лишь к вечеру. Ужинали всухомятку, запивая родниковой водой и благодаря бъёрнингов за гостеприимство. Подозревали они нас или нет, но всякой снеди в мешках оказалось предостаточно. Только мёд Гхажш безжалостно вылил прямо на землю, а потом ещё и баклагу прополоскал, заметив, между делом, что медовуха - штука отличная, но расслабляет. И он был прав.
За ужином я и напомнил ему об обещании рассказать о службе в королевских стрелках Гондора.
- Особенно нечего рассказывать, - сказал Гхажш, лениво откидываясь на спину и закладывая руки под голову. - Служил и служил. Я же тебе говорил, что я в шагхратах четвёртый год.
- А как ты туда попал? - спросил я. - Или урр-уу-гхай просто так на королевскую службу принимают?
- Нет, конечно, - Гхажш расстегнул туго натянувшуюся на животе бьёрнингскую куртку. - Я в Форносте нанялся к купцам из Минас-Тирита в охрану. Вместе с ними и пришёл в Гондор. А уж в Минас-Тирите зашёл в королевскую кордегардию. Так и так, говорю, жил в Арноре, охотничал, теперь решил свет посмотреть. Желаю служить Великому Королю Элессару. Они спросили, как я в город попал, я честно всё про купцов рассказал. Купцов расспросили, чего они обо мне знают, а чего они обо мне знать могут? Только то, что я сам им сказал. Вот они и рассказали, как я нанялся, да как себя в пути вёл. Арнор же королевскими землями считается, хоть у короля руки до него и не доходят. И зачислили меня в королевские стрелки «с жалованьем королевского подданного». В стрелки любой сброд берут, только у королевских подданных жалованье побольше, а у остальных поменьше.
- Почему?
- Что почему? Почему жалованье разное?
- Нет. Почему любой сброд берут?
- Так сами гондорцы воевать не очень-то хотят. Считается же, что мир. Войны нет. А королевские стрелки всегда на войне. На границе. Итилиэн, Южный Гондор, Эминмуйл, Пепельные горы - места всё весёлые. Дикое пограничье. С нынешним королём у Гондора рот широк стал, все старые свои владения хотят обратно прибрать, да зубов не хватает. Это они ещё с Роханом из-за Арнора пока не сцепились, а на юге и востоке со всеми воюют. С Кхандом, с Умбаром, даже с Харадом. С орками итилиэнскими - уж само собой. Свои-то не очень рвутся в чужом краю помирать, ну и набирают всяких. За хорошее жалованье да за землю после службы. Желающих хватает.
- Это же сколько золота, наверное, надо, и земли тоже.
- Да не так много, как кажется. Долго ли королевский стрелок живёт? Год, два от силы. Десять лет редко кто выслуживает. Жалованье своё стрелки в королевских корчмах пропивают, когда на отдых выходят. А куда его? С собой таскать? Чтобы кто-нибудь с покойника ободрал? Вот и пьют, кто больше в себя вольёт. А уж вино и пиво только в королевских заведениях продают. И бардаки армейские тоже королю принадлежат. Кто это правило нарушит, тому голову без пощады отрубают, как за подделку королевской монеты. Так что золото всё обратно королю возвращается. Если кто десять лет отслужил, то землю ему не рядом с Минас-Тиритом дают. А где-нибудь за Минас-Итилем, поближе к Мрачным горам. Как раз там, где королевские стрелки всё время и шастают. Где одной рукой за плуг держись, а второй - за копьё. Король и тут не в накладе.
- А ты-то что в стрелках делал?
- Я ординарцем у нашего отрядного начальника был. Как меня в отряд определили, я сразу к нему подошёл. Простите, говорю, господин капитан королевских стрелков, я мужичина северный, здешних дел не понимаю, присоветуйте, куда мне королевское жалованье пристроить, чтобы не пропить. Жалованье он стал себе на сохранение брать, а я в ординарцы попал. Штаны ему стирать и вшей давить.
- И зачем это тебе надо было? - удивился я. - Полтора года чужих вшей отлавливать.
- Как зачем? - в свою очередь удивился Гхажш. - А где бы я ещё посмотрел, как гондорцы воюют? Воевать стрелки умеют. Королевская стража горазда только на стенах стоять, а стрелки - круглый год в поле. На войне. В королевские стрелки всякий сброд набирают, но начальство у них - самые боевые воеводы Гондора. Знать. Те, кто в десятом поколении воинов водит. Редко, редко кто из рядовых стрелков выслужился. На военном совете кто за спиной у капитана стоит, карты ему подаёт да бумаги всякие? Ординарец. А когда господа начальники пьянствуют, кто вино наливает? Опять ординарец. На пьянках ведь не только о бабах говорят. О деле тоже, и даже чаще. Кто холуя видит? Никто. Кто на него внимание обращает? Тоже никто. Холуй вроде тени: она есть, а никто её не замечает. Только смотри и слушай. И думай.
- А не противно?
- Противно. Но раз сам в шагхраты подался, терпи. Мог бы просто урагхом быть. Только мечом махать любой может. Даже снага. А для моей работы голова нужна. Вот Урагх, - я не сразу понял, что он имеет в виду не любого воина, а Урагха, - не смог бы. У него сдерживаться всегда плохо получалось. То он на твои разговоры в пещере и поддался.
- Я не хотел, - смутился я. - Я же не знал.
- Да это не важно, - сказал Гхажш. - Имеющий врага должен быть осмотрителен. Мы были врагами, и Урагх сам должен был соображать. А он не подумал. Если бы мы одни были, я бы не стал его имени лишать. Но ребята же верят, что бородатых накликать можно, а мне их суеверия не перебить. Вот ради них и пришлось… Тем более, что и бородатых он-таки накликал.
Гхажш помолчал… «Ждали они нас. Ждали».
- Откуда ж они знать могли, где мы пойдём? - засомневался я. - Откуда они, вообще, взялись?
- Взялись из Эребора, из Одинокой горы то есть. А ждали они не нас именно, а орков, которые сквозь Горы пойдут. Знали, что поверху во время весенних гроз не пойдём. Это на верную смерть.
- А откуда они могли знать, что какие-то орки сквозь Горы пойдут?
- От роханцев. У конеедов вдоль Южного тракта от Заизенского фольда до Эдораса заставы стоят. И голубятни при них. Пока мы до Гор добежали, на другой стороне уже проведали, что мы идём. Если бы я знал, что там бородатые, пошли бы мы на север, к Гхазатбуурзу.
- Гхазатбуурз - это Мория? - спросил я.
- Да.
- Так там же ворота завалены?
- Их уж лет пятьдесят как откопали. И тварь эту в озере прикончили.
- А Бэролу сказал, что завалены.
- А зачем ему всё говорить? Не наша с тобой забота - бъёрнингов спасать. Они эту войну всё равно проиграют.
- Почему?
- Потому что между двух огней. Пока король с войском будет у Серебряни конеедов ловить, эсгаротцы Каррок сожгут. Припасы у войска скоро кончатся, а без воды и провизии в сухой степи летом - смерть. Это мы с тобой сурками можем прокормиться, из родничка напиться. А для большого войска, где сурков столько набрать? Оттеснят их от рек, и всё. Сами перемрут от голода, безводья и болезней. Хорошо, если один из десяти домой вернётся.
- Жалко их, - мне, действительно, стало жаль, когда я представил умирающих от жажды косматых любителей медовухи.
- Жалко. Раньше их королю надо было думать, как так сделать, чтобы Рохан с Эсгаротом не сговорились. Себе друзей найти. Не захотел. Теперь бъёрнинги за его глупость и жадность расплатятся… Что-то заговорились мы с тобой. Спать-то будем? Завтра опять идти.
- Да зачем нам днём по жаре париться? Может, по ночам будем идти?
- Второй день здесь провести хочешь? Нельзя надолго на одном месте оставаться. Здесь - степь. Кого угодно принести может.
И он завернулся в буургха, и уснул. Полдня проспал и снова уснул, не затруднился. А я ещё немного поворочался.
Утром отправились на север. Уже не торопясь и не надрывая тело бегом. За те несколько дней, что мы шли до Чёрной пущи, или Лихолесья, как назвал её Гхажш, ничего примечательного не произошло. Лишь раз далеко к востоку я заметил облака дыма.
- Это Возничие, - ответил на мой вопрос Гхажш. - Мясо себе запасают. Они так охотятся. Траву в степи поджигают, чтобы зверьё от огня бежало. А сами повозки в цепь ставят, полстепи перегораживают. Как зверьё до повозок добежит, тут его и бьют.
- А повозки не сгорят? - спросил я. - Когда огонь до них доберётся?
- Нет, - рассмеялся Гхажш. - Они перед тем, как повозки ставить, в том месте траву заранее выжигают. Там огню двигаться некуда.
- А мы им в облаву не попадём?
- Нет. Далеко. И ветер от нас.
На том наш разговор и кончился, а других событий не случилось. Лихолесье начало нас встречать издалека. Сначала появились маленькие тенистые рощицы - привет большого леса. Почти в каждой был родничок, и в них было удобно останавливаться на ночлег. Мы двигались от рощицы к рощице, промежутки между ними день ото дня становились всё меньше, и однажды я просто заметил, что мы идём уже не по степи, а по лесу.
Обычному лиственному лесу. Светлому и приветливому. Я даже подивился, почему его называют такими мрачными названиями. И спросил у Гхажша. «Сам скоро увидишь, - буркнул он, озираясь по сторонам. - Тропу нам надо найти, а то мы тут до скончания жизни плутать будем».
Тропу он нашёл. То есть я-то никакой тропы не видел. Гхажш просто заметил какой-то пенёк, еле возвышающийся над травой, и бросился к нему со всех ног. Пенёк он тщательно осмотрел со всех сторон, очень тщательно, разве что не обнюхал. Потом отошёл от пенька на несколько шагов, побродил между деревьями, потом вернулся к пеньку и, встав к нему лицом, пошёл спиной вперёд.
- Иди за мной, - приказал он. - То есть передо мной. Тьфу ты. Иди и смотри, чтобы я не споткнулся обо что-нибудь.
Я посмотрел на пенёк. Пень как пень, расколотый по краю топором неумелого дровосека. Старый уже. И что в нём особенного? Но Гхажш удалялся, и разгадывать загадки было некогда, так что я вздохнул, догнал его и поплёлся рядом.
Шагов через полтораста в траве обнаружился замшелый валун. Здесь всё повторилось, с тем лишь отличием, что на этот раз Гхажш действовал гораздо увереннее, и идти нам пришлось в другом направлении.
Так мы и шли, встречая на своём пути то пень, то камень, то сломанное бурей дерево или причудливую корягу, или даже просто старую, оплывшую, заросшую травой яму. И как Гхажш каждый раз определял, в каком направлении нам надо двигаться, для меня ещё несколько лет оставалось загадкой.
От куста к кусту и от дерева к дереву мы двигались довольно долго, настолько долго, что я постепенно начал понимать, за что этот лес назвали Чёрной пущей: деревья вокруг нас сгрудились теснее, вытянули толстые стволы вверх и кронами почти закрыли небо. Стало темней, трава исчезла, уступив место зарослям папоротника и прелой прошлогодней листве. В десяти шагах было так сумеречно, что окружающее с трудом различалось. Поэтому я не сразу понял, что мы уже с полчаса идём по обычной, хорошо натоптанной тропе. И Гхажш рядом со мной идёт уже не спиной вперёд, а самым обычным образом.
- Устал, пока раком пятился, - произнёс он, останавливаясь. - Вечер уже, тропу нашли, давай привал сделаем, а утром дальше пойдём. Только не вздумай с тропы сходить. Я тебя потом не найду. Разве что кости. Да и то вряд ли.
В это мгновение неподалёку от нас раздался громкий скрежещущий звук, словно кто-то тёр нож о нож. Спине сразу стало холодно, а между лопаток потекла противная липкая струйка.
- Что это? - спросил я Гхажша, стараясь, чтобы голос не дрожал, и на всякий случай взявшись за рукоять кугхри.
- Не обращай внимания, - ответил Гхажш, расстилая свой буургха прямо на тропе. - Это паук. Он на тропу не выйдет: света боится.
Это меня не успокоило: света на тропе почти не было.
- А ночью? - спросил я. - Ночью, что будет?
- Ничего не будет, - ответил он, укладываясь. - Слышишь, скрежещет. Это он от злости - значит, один. А для одного мы слишком большая добыча. На двоих он в одиночку нападать не будет. Они трусливые и маленькие. Ниже твоего колена.
Я вздрогнул, представив паука чуть ниже своего колена.
- Да ложись, ты, - сказал Гхажш. - Нет ничего страшного.
Вздохнув, я решил ему поверить, действительно, будь рядом что-нибудь опасное, вряд ли он бы стал так спокойно устраиваться на ночлег. Но едва я лёг, как обнаружилась новая напасть. Новый звук. Где-то в глубине земли что-то глухо ударяло, тяжело и размеренно, и, когда приходил звук удара, вздрагивало всё тело.
- Что это? Гхажш! - я даже подскочил от неожиданности, но воздух вокруг был тих и неподвижен.
- Что? - не понял он. - Я же сказал - паук.
- Нет, - я снова приложил ухо к земле и подождал немного, через некоторое время земля принесла отзвук нового удара. - Стучит, под землёй.
- А… - Гхажш зевнул. - Это молот огхров. Далеко отсюда. Почти день пути. Завтра утром мы в их сторожевой деревеньке будем.
- Давай сегодня пойдём, - попросил я. - Пока ещё совсем не стемнело, - ночевать в лесу с пауками мне не хотелось.
- Хочешь стрелу с чёрной смолой ниже спины получить? - пробормотал Гхажш. - Самострелы вдоль всей тропы стоят, их ночью не видно.
Пришлось устраиваться рядом с ним. Пущей безопасности ради я прижался к шагхрату поплотнее и закутался в буургха с головой.
- Гхажш, - решил я задать ещё один вопрос напоследок. - А как это место называется? Ну куда мы сейчас идём?
Гхажш пробормотал что-то нечленораздельное, помолчал и добавил, сонно растягивая слова: «…а, по-вашему - Дол-Гулдур».

Предыдущая страница 22 Следующая страница


23 Александр Байбородин

Глава 23

Очень правильно кто-то придумал назвать этот мрачный, пугающий бор «Лихолесьем». Лес, где живёт Лихо. Услышишь такое название и сразу, с одного слова поймёшь, что нечего тебе в этом леске делать. Разве только, если хочешь, чтобы мясо с костей сняли. Да поскорее. Без Гхажша я бы в этот проклятый лес ни за какие пироги не сунулся. И как только Бильбо Бэггинс по нему ходил? Он-то, правда, был севернее. В местах, где эльфы живут. Может, там не так мрачно?
Чёрная пуща - название тоже неплохое, но за душу берёт уже не так. Мало ли их, чёрных лесов. Фангорн, например, светлым не назовёшь. Или Древлепущу. Хотя они всё же посветлее будут. Там лес просто сумрачный, сумеречный от тени, а в Чёрной пуще тьма какая-то давящая. Даже кажется, что дышать трудно, пока не привыкнешь. Это днём. А уж ночью…
Ночью, мало того, что не видно ни зги, собственные пальцы на руках в дюйме от носа разглядеть невозможно, так ещё раздаются такие звуки, от которых хочется немедленно себе уши зашить, лишь бы ничего не слышать. Скрежет одинокого паука - это пустячок, вроде звука детской погремушки. И уханье филинов тоже, в общем, звук нестрашный. Может быть, только в первый раз испугаешься, пока не поймёшь, кто это. А вот когда кто-то визгливо и протяжно расхохотался, показалось, что прямо над ухом, вот тут уж я покрылся пупырышками, крупными, как яблоки по осени. Потом к первому хохотунчику присоединился второй, а потом - ещё один, и ещё. Через некоторое время всё вокруг хохотало и повизгивало на разные голоса. И такие это были голоса, что мне показалось, будто волосы мои стремительно седеют.
Если бы не мирно посапывающий рядом Гхажш, то я бы не уснул. Но шагхрат спал спокойно, не проявляя никаких признаков беспокойства или желания проснуться. И меня, в конце концов, сморило, потому что невозможно бояться и пялить слипающиеся глаза в темноту, когда кто-то так сладко сопит рядом.
Сон мой был также беспокоен, как и явь. Всю ночь мне снились разнообразные пауки: от страшилищ ростом мне по пояс, до мелюзги размером с мячик для гольфа. Пауки кружили вокруг, скрежетали жвалами и пытались набросить мне на шею свитые из паутины петли. Я метался между ними, ярясь от невозможности вырваться из паучьего окружения, и рубился не хуже Бильбо. Только вместо эльфийского Шершня у меня был урруугхайский кугхри, да и кольца мне за всё путешествие не попалось даже самого завалящего. Если, конечно, не счисть Урагховых колец для добывания огня. У них есть и иные применения, но невидимости они не дают. Так что пауки меня прекрасно видели, и Бильбо я мог только завидовать. К утру паучьи усилия увенчались успехом. Я споткнулся, и какой-то шустрый паучишко, всего-то с мой кулак величиной, подскочил ко мне и укусил за плечо. Больно не было, но рука перестала слушаться, и онемевшие пальцы выпустили рукоять кугхри. Остальные пауки сразу же бросились ко мне, и я зажмурился, лишь бы не видеть напоследок свирепого блеска глаз и плотоядно шевелящихся жвал.
Когда я открыл глаза, паучьи жвалы шевелились примерно в полутора футах от моего лица. Гхажш был прав. Паук был не очень крупный. Туловище у него было не больше моей головы, даже поменьше, покрытое густыми короткими волосками, на вид жёсткими, как кабанья щетина. Быть ростом чуть ниже моего колена ему позволяли только длиннющие мосластые лапы, которыми он очень забавно подрыгивал. Глаза у паука уже не блестели. Всё его шевеление было конвульсиями жука на булавке.
На булавке, потому что паук был насажен на самодельную Гхажшеву стрелу. Она была воткнута в землю недалеко от меня, а паук болтался у самого её оперения, суча от бессилия ногами.
- Красавчик, правда? - спросил Гхажш, сидевший на земле позади меня. - Я его для тебя подстрелил. Ты же таких, наверное, не видел никогда.
- А говорил, он на тропу не пойдёт, - сказал я, садясь и разминая затёкшую от неудобного лежания онемевшую руку.
- Так я его не на тропе и подстрелил, - весело ответил Гхажш. - На звук выстрелил и попал. Шагов пять всего, пятилетний не промахнётся.
- А кто хохотал ночью? - я старался казаться бывалым и равнодушным. - Всю ночь спать мешали.
- А… - махнул рукой Гхажш. - Это лягушки. Здесь болота по обе стороны от тропы. Лягушек больше, чем комаров. Свадьбы сейчас у них. Вот и хохочут по ночам. Я первый раз, когда услышал, перепугался, как сосунок. В наших краях таких нет, только здесь водятся. Да вон сидит одна, погляди.
Я посмотрел, куда показывала его рука, и поперхнулся от неожиданности. Назвать эту тварь «лягушкой» у меня бы язык не повернулся. Это сидящее в шаге от тропы, покрытое буро-зелёной пупырчатой склизкой кожей существо было размером с хорошую собаку. Морда у тварюги была надменная и наглая, как у Тедди Брендибэка, сперевшего что-нибудь из озорства на чужом огороде и готовящегося отбрёхиваться от застигнувших его хозяев.
- Надо подкормить её, болезную, - сказал Гхажш, поднимаясь. Он вынул стрелу из земли, прицелился в «лягушку» и метнул в неё всё ещё слабо дёргавшегося паука, словно камень из палочной пращи. Болотная тварь даже лапой не шевельнула. Она разинула рот и небрежно махнула в воздухе широченным языком. Язык вылетел из лягушачьей пасти со стремительностью атакующей змеи, обвил летящего паука и втянулся обратно. Тварь удовлетворённо вздрогнула, сглотнула и закатила прозрачные выпученные глазищи, закрыв их белёсой, мутной плёнкой. Так и застыла, только то надувавшийся воздухом, то опадавший кожистый мешок под горлом выдавал, что она ещё жива.
- Что они тут едят, такие? - ошарашено произнёс я. - Когда их не кормит никто. А?
- Это их тут все едят, кому не лень. Они вкусные, - ответил Гхажш. - А они сами - пауков этих же, птичек мелких, разную прочую живность мелкую. Они безобидные, у них даже зубов нет. Что может целиком проглотить, то и ловит. От остального убегает.
- И быстро бегает?
- Прыгает. Да нет. Тяжёлая, еле брюхо переволакивает. Зато плавает хорошо. И под водой может долго сидеть. Если хочешь, можно её на завтрак подстрелить. Пока она от еды сонная. Зажарим.
- Я лягушек в Фангорне наелся, - сообщил я ему. - Тошнит, как вспомню.
- Так там же ты сырых ел. И мелких, - ухмыльнулся он. - Эту я приготовлю - пальчики оближешь.
- Да ну её, - скользкая тварь выглядела противной и не вызывала острого желания её съесть. - Пусть прыгает.
- Тогда пошли. До сторожевой деревни недалеко. Там и поедим.
И мы двинулись в путь.
«Недалеко» в понимании урр-уу-гхай сильно отличается от того, что под этим понимает хоббит. Это я уже знал, поэтому и не удивился, когда деревня не появилась через пятьсот шагов. И через тысячу тоже. Не появилась она и через час пути. Всё это время я шёл рядом с Гхажшем, вертел головой и изо всех сил пытался разглядеть хоть что-нибудь впереди или по сторонам: огонёк или признаки просвета между деревьями, но в сумраке пущи видно было лишь на десять шагов. Если бы я решился сойти с тропы и отойти от неё далее этих десяти шагов, то, боюсь, что никогда бы не нашёл дороги обратно. Впрочем, сходить с тропы мне было совершенно незачем и даже, более того, совершенно не хотелось. Гхажш всё время следил, чтобы мы шли по самой её середине, и постоянно напоминал мне, чтобы я остерегался затронуть папоротник или какой-нибудь кустик на краю тропы, если не хочу задеть шнур, ведущий к сторожевому самострелу. Поневоле приходилось быть осторожным.
Постепенно тропа сузилась до трёх ступней в ширину, деревья и кусты отступили за грань видимости, а со всех сторон подступила осока и камыши. Зато стало ощутимо светлее, и если бы не серые испарения окружающего болота, скрывающие и искажающие всё вокруг, то можно было бы сказать, что стало светло. Даже солнце просвечивало сквозь серую муть еле видным пятном. Но дышать было по-прежнему трудно. Давящая тяжесть ночной тьмы сменилась гнилой влагой болотного тумана.
Потом тропа исчезла. Нырнула под болотную грязь. Гхажш остановился. Подумал немного и посвистел тонким свистом какой-то пичужки. Когда он повторил свой свист третий раз, ему ответили. Туман скрадывал расстояние и направление, и я даже не понял, с какой стороны свистели, и далеко ли было до свистевшего.
- Хорошо, - неожиданно в полный голос сказал Гхажш. - Мы подождём.
- Гхажш, - поскрёбся я в его спину. - Это сторожа?
- Да, - ответил он. - Скоро придёт проводник.
- А почему до сих пор никого не было? - это меня, действительно, занимало. Дол-Гулдур - крепость. И, по моему представлению, дорога к ней была слишком пустынна.
- А зачем? - вопросом на вопрос ответил Гхажш. - По болотам только остроухие могут пройти. Но их сейчас осталось слишком мало, чтобы они сюда сунулись. Да и здешнее зверьё не любит остроухих. Те же лягушки такой гвалт поднимут. Людей большое войско по тропе не пройдёт. А если попытается, то его за лигу будет слышно. Пока хотя бы до этого места доберутся, встречу им уже приготовят. И как они дальше пойдут? Здесь даже малая компания лазутчиков, вроде нас с тобой, без проводника утонет. А не утонет, так заблудится. Тропа петляет, и теперь вдоль неё не только самострелы стоят. Здесь неожиданностей для незваных прохожих много приготовлено… Вот и проводник наш пришёл.
Проводник возник в болоте в десятке шагов от нас. Сквозь туман я не мог его толком разглядеть. Только очертания были видны в серой влажной мути.
- Имя, - спросил проводник хрипящим, гнусавым голосом, и я не сразу понял, что это было сказано на Всеобщем.
- Гхаажш, шагхрат шагхабуурз глобатул, - когда Гхажш говорит на Тёмном наречии, у него даже голос меняется, становится резким и грубым.
- Второй? - на этот раз я был готов к звучанию его речи и понял. Гхажш задумался на пару мгновений и ответил: «Чшаэм, урагх шагхабуурз глобатул». «Он должен говорить сам, - донеслось из тумана. - Пусть скажет». Гхажш повернутся ко мне и поощрительно кивнул. Но ничего не подсказал, только глазами повёл вокруг. Я старательно прокашлялся и, пытаясь выговаривать слова точно так же, как он, шепелявя и растягивая, произнёс: «Чшаэм, урагх шагхабуурз глобатул».
- Он плохо говорит, - заметил проводник, и даже я ощутил в его голосе сомнение.
- Да, - неожиданно легко согласился Гхажш, - его мать не была урр-а-гхой. Он родился в народе половинчиков. Поэтому он плохо понимает Тёмную речь. И ещё хуже говорит. С ним лучше говорить на Общем. Но он - воин огня и носит имя. Я тому свидетель.
- Не бывало воинов из другого народа среди урр-уу-гхай, - в голосе проводника отчётливо слышалось смущение.
- У многих из нас матери не родились а-гхой, - ответил Гхажш. - Но они стали нами. Что возможно для одного, возможно и для другого.
- Не мне решать, - после мучительно долгого раздумья произнёс проводник. - Ты сказал, он носит имя. Как он заслужил его?
- Он убил в бою бородатого. Он принял кугхри от совершившего шеопп и достойно распорядился его телом. Он добыл волшебное зелье бродячих деревьев и с его помощью вытащил шагхрата из-за края смерти. Этого достаточно?
- Для любого из нас - да, - теперь в голосе проводника явно слышалось облегчение, - остальное решат знающие больше меня. Я проведу вас. Но вас должно быть больше. Мы ждали «летучих волков».
- Их жёны могут больше не плакать, - ответил Гхажш. - Волки не вернутся.
Проводник немного помолчал, а потом сказал: «Мы пошлём гонца, их жёнам передадут, что они могут искать других мужей. Вы пойдёте за мной. Держитесь не меньше, чем в пяти шагах друг от друга и от меня. Когда дойдёте до места, где я сейчас стою, возьмёте шест и будете проверять дорогу перед собой. Ногу ставьте только на твёрдое, иначе трясина сглотнёт вас раньше, чем кто-нибудь успеет сказать „Прощай!“. Если один из Вас оступится, ему нельзя помогать, чтобы не погибли оба. Понятно?»
- Понятно, - ответили мы хором.
- Идём.
Первым пошёл я. Гхажш подождал, пока я удалюсь на пять шагов, и двинулся следом. До места, где стояла пара шестов, я дошёл без труда, потому что тропа под болотной жижей была тверда, и ноги её хорошо чувствовали. Проводник не стал дожидаться меня, стоя на месте, и медленно, осторожно переступая по невидимым кочкам, пошёл в сторону. И идти за ним дальше стало очень трудно. Тропа оборвалась, и только с помощью шеста можно было нащупать твёрдые островки под поверхностью кажущейся непроходимой трясины. Будь эти кочки видимы, я прыгал бы с одной на другую без всякого затруднения. Но когда перед глазами на том месте, куда ты должен ступить, колышется вязкая бурая жижа, всё тело противится каждому очередному шагу. Между островками было расстояние как раз в один шаг. Да ещё этот проклятый туман вокруг.
Я даже оглянуться боялся, чтобы не отвлечься и случайно не потерять проводника из виду. Проводник шёл по болоту гораздо увереннее, чем я, и вдобавок, часто менял направление. Или, вернее сказать, меняла направление петляющая под болотом тропа. Поэтому я и не видел, как там дела у Гхажша. Лишь по глухому чавкающему звуку шагов можно было догадаться, что он не отстаёт. Да ещё иногда, когда тропа делала очередной поворот, можно было краем глаза разглядеть в тумане движения его шеста.
Время от времени нам попадались развилки, и тогда проводник сначала жестом показывал, куда надо будет идти, и лишь потом двигался туда сам. Он ещё и оглядывался, проверяя, правильно ли я выбрал дорогу.
В Хоббитоне нет болот. И из всех не вполне хоббитских дел, которыми мне приходилось заниматься, хождение по болоту, наверное, самое нехоббитское. Я ненавижу ходьбу по горам, но по сравнению с тем, что я испытываю к болотам, эта ненависть блекнет, как краски леса поздней осенью. Если мне предложат выбор: ходить по болоту день или месяц - по горам, я предпочту горы. В них, по крайней мере, земля не уходит из-под ног и нельзя утонуть там, где стоишь. Даже в камышовой лодчонке на стремнине Андуина я чувствовал себя увереннее. Там вокруг была честная вода. А болото - ни вода, ни земля. Сплошное предательство вместо почвы под ногами.
Не могу сказать точно, сколько продолжались мои мучения. Довольно долго. А может быть, мне это показалось. Но в какое-то мгновение наш проводник остановился и сказал: «Можно подойти, дальше тропа сплошная. Теперь пойдёте одни». Он показал рукой направление, дождался, пока до нас доберётся Гхажш, и побрёл по тропе обратно.
- Куда он? - спросил я Гхажша. Голос от усталости и напряжения опасной ходьбы дрожал и прерывался.
- В сторожку, - ответил Гхажш. - Мы мимо неё раза три проходили. Я думал, ты заметил.
- Ничего я не видел. Я под ноги смотрел. Он что, всё время на болоте живёт?
- Нет. Они меняются каждую неделю. Всё время на болоте жить - с ума сойдёшь. Пойдём. Скоро на сухое выйдем.
Тыкая шестами по сторонам тропы, мы двинулись в направлении, указанном проводником, и шагов через двадцать тропа вынырнула на поверхность. И хоть она была по-прежнему узка, но одно только осознание того, что я вижу, куда ставлю ногу, доставляло мне огромное удовольствие. К тому же туман над тропой редел, и с каждым нашим шагом вокруг становилось ощутимо светлее. Солнце, раньше видимое лишь серым пятном над головой, становилось всё ярче и, в конце концов, выглянуло в прореху влажной мглы и обрадованно принялось припекать наши макушки.
Тропа под ногами становилась всё шире, пока не превратилась в мощённую чёрными деревянными плахами дорожку. А лес вокруг, против моего ожидания, так и не сгустился, остался обычным лиственным лесом. Почти таким же, как перелески Хоббитона. Нисколько не темнее.
- Мы что? - спросил я Гхажша. - Лес насквозь прошли? Когда он начинался, так же было.
- Нет, - рассмеялся Гхажш. - Пуща, она большая, несколько дней пути в поперечнике. Древние деревья, они только у опушек стоят. Всю южную часть пущи, до дороги от Бъёрна к Долгому озеру, кольцом окружают. Потом - болото. А в середине - остров. Тоже большой, больше десяти лиг - с севера на юг, и лиг шесть с востока на запад. По нему мы и идём. Здесь деревья обычные. Древние вырубили давно. Есть и другие острова в болотах. Поменьше этого. На них тоже живут.
- А на этом? - я запнулся и сбавил шаг. - Дол-Гулдур?
- Когда-то был, - Гхажш тоже замедлился. - Но эту крепость срыли лет полтораста назад. Нынче здесь город огхров. Ты их молот слышал.
- Огхры, это кто? - судя по звуку, что приходил по земле, молот был огромен, и огхры представлялись мне кем-то вроде троллей. Существами огромными и злобными.
- Огхры - это те, кто делает «гхр» - непонятно ответил Гхажш. - Мне трудно перевести. Любая вещь, которая делает тебя сильнее, называется «гхр». Кугхри, например, - он выделил звук в середине слова.
- Они делают оружие, - догадался я.
- Не только, - Гхажш слегка поморщился от моей непонятливости, - разные прочие орудия они тоже делают. Для хозяйства. Плуги, там, бороны. Да мало ли. Даже сапоги, что на тебе. В сапогах ведь ноги не так легко сбиваются от долгой ходьбы, значит, ты становишься сильнее.
- Так они просто ремесленники, - протянул я разочарованно. - Так бы и сказал.
- Нет, - Гхажш помотал головой. - Когда-то, пожалуй, были ремесленниками. Но теперь это совсем другое. Я не знаю, как тебе объяснить. У других народов я не видел людей, которых можно было бы назвать огхрами. Поэтому я не знаю слова на Общем, которым их можно назвать. Сам увидишь, это проще, чем объяснять… Деревня, - и он показал перед собой.
Деревня была окружена деревянным частоколом. Обычным тыном, вроде Заплота между Древлепущей и владениями Брендибэков. Вокруг тына были распаханы огороды. И на этих огородах работали женщины! Много женщин. Несколько десятков. Мой рот сам собой открылся от удивления. Умом я понимал, что у урр-уу-гхай должны быть женщины. Да и Гхажш упоминал в разговоре с мастером Хальмом, что у него целых шесть жён. Но видеть сразу столько женщин-урр-уу-гхай… Это было необычно.
Хотя для женщин ничего необычного, видимо, не происходило. Наверное, они каждый день видели воинов, идущих по деревянной дороге в деревню. Лишь некоторые разгибали спины и смотрели на нас с Гхажшем из-под руки, закрываясь от слепящего солнца. Совершенно так, как и у нас в Хоббитоне любопытные кумушки разглядывают случайных прохожих.
Я вертел головой, пытаясь на ходу разглядеть кого-нибудь поподробнее, но Гхажш, как назло, прибавил ходу, торопясь к воротам, и мне не удавалось почти ничего рассмотреть, как следует. Я лишь отметил, что большинство женщин одеты в простые платья из некрашеного домотканого холста. У нас, в Хоббитоне, такие носят самые бедные, те, у кого нет своей земли. Но в Хоббитоне бедных, а тем более безземельных, мало. После того, как король Элессар подарил Хоббитам Южные увалы, клочок собственной земли есть почти у каждой семьи.
Ворота в деревню были распахнуты настежь, и их никто не охранял.
- А сторожа где? - спросил я. - Почему ворота не запирают?
- Не от кого, - отмахнулся Гхажш. - На ночь запрут, чтобы медведи не забредали, а днём не от кого. Идём быстрее.
Мы почти пробежали по улице мимо длинных и низких домов, сложенных из толстенных брёвен и крытых дёрном, и вышли на круглую площадь. Посреди площади стоял огромный, больше моего роста, замшелый сруб колодца, и я еще раз подумал, что огхры, наверное, великаны. К верху сруба вела лестница. Бадья. что была привязана к колодезному вороту цепью, на глаз вмещала не меньше десяти вёдер, а то и всех пятнадцати.
Гхажш взвился по лестнице, подскочил к бадье, заглянул в неё и, коротко ругнувшись, плечом столкнул её в колодец. Прогрохотала цепь, и раздался мощный всплеск. «Лезь в колесо», - приказал Гхажш, и только тут я увидел, что вместо ручки у ворота приделано огромное деревянное колесо со ступеньками внутри. «Быстрей давай, - поторопил меня Гхажш, - пока любопытные не сбежались, неприятности могут начаться». Я послушно забрался в колесо и начал переступать со ступеньки на ступеньку. Это было совсем нетрудно. К моему удивлению. Потому что вместе с колесом крутился и колодезный ворот, а значит, поднималась и пятнадцативёдерная бадья! Когда она показалась над краем сруба, Гхажш вытянул откуда-то сбоку верёвку с железным крюком на конце и зацепил им за кольцо у дна бадьи. «Там ручка над тобой в колесе, потяни», - попросил он. Я посмотрел вверх, увидел деревянную ручку и потянул, что-то щёлкнуло, и колесо перестало дрожать под ногами. «А теперь подойди к лестнице, - продолжал он. - Там жёлоб из сруба торчит, встань под него». Я вышел из колеса, обошёл сруб и встал под жёлоб.
От ворот, по той же улице, по которой пришли мы, к площади кто-то шёл. Над моей головой проскрипел ворот, и за шиворот мне обрушился поток ледяной воды.
- С ума сошёл, - возмутился я. - Холодно же.
- Надо, - удовлетворённо ответил Гхажш, спрыгнув со сруба. - Ты тут парень новый, незнакомый, лучше перебдить. Мало ли что может случиться.
Это его замечание мне не понравилось. Гхажш посмотрел на приближающегося к нам и добавил: «Веди себя вежливо, здоровайся, если будут угрожать, отвечай, что ты тут под защитой воды. Понял? Я скоро приду».
И не дожидаясь моего ответа, убежал, только пыль на площади взвилась. Я с тоской смотрел ему вслед, пока моих сапог не коснулась чья-то тень.
Передо мной стоял коренастый круглоголовый крепыш, ростом чуть выше меня самого. Стоял, широко расставив ноги в коротких сапогах, сбычив лобастую бритую голову на короткой шее и скрестив на обнажённой груди мощные, такие же перевитые мышцами, как у Урагха, руки. Крепыш некоторое время внимательно изучал меня хмурым взглядом раскосых глаз, а потом упёр руки в боки, словно для того, чтобы я мог полюбоваться разворотом широченных плеч и втянутым, твёрдым, даже на вид, животом, и открыл рот.
- Не очень-то ты на нашего похож, - обобщил он свои наблюдения.
- Здравствуйте, - возможно, это был не лучший ответ, но неудобно начинать разговор без приветствия, а Гхажш велел быть вежливым.
- Ты что здесь делаешь, крыса? - моя вежливость крепыша, похоже, не затронула, или он решил не отвечать взаимностью.
- Стою под защитой воды, - послушно ответил я. - Только я не крыса. А так же не крысёныш, не суслик, не заяц и не кролик. Я, вообще, не грызун. Я хоббит. Ежели Вы знаете это слово. А ежели нет, можете звать меня полуросликом.
- Крыса полурослая… - презрительно процедил крепыш, а потом наклонился и вытянул из-за голенища маленький, с клинком в мою ладонь, кугхри, поиграл им между пальцами и спросил зловещим шёпотом. - А что, если я тебе сейчас ушки урежу?

Предыдущая страница 23 Следующая страница


Урук-хай, или Путешествие Туда 24

Глава 24

Никогда не знаешь, где найдёшь, где потеряешь. Кто бы мне тогда у колодца сказал, чем всё это кончится… Впрочем, мне кажется, что я злоупотребляю такими выражениями. Мало ли чего я тогда не знал. Не буду забегать вперёд и расскажу всё по порядку.
Крепыш, пожелавший «урезать» мои уши, чем-то меня забавлял. Наверное своей задиристостью. Или, может быть, уверенностью, что он сможет это сделать своим игрушечным кугхри, несмотря на то, что я вооружён. По хоббичьему счёту крепыша можно было бы назвать старшим доростком или только вошедшим в возраст, не погодам, но по жизненному опыту. С поправкой на разные сроки нашей жизни нас можно было считать ровесниками. Он стоял передо мной, весь такой ладный, крепко сбитый, всхорохоренный, словно молодой петушок, только без встопорщенного гребешка на бритой голове, такой забавный, что я невольно улыбнулся.
- Чего скалишься? - немедленно взъелся крепыш. - Зубы убежать просятся? Так я могу вырвать.
- Стараюсь быть приветливым, - объяснил я ему. - Тот, кто оставил меня под защитой воды, наказал мне быть вежливым с местными жителями.
На это крепыш не нашёлся, что ответить, но второе упоминание о «защите воды» его, видимо, задело. Он сдвинулся с места и начал прохаживаться в двух шагах от меня, возбуждённо поматывая головой и поглядывая на меня исподлобья, но ближе, однако, не подходил.
- Я присяду, - сообщил я ему и сел на ступеньку колодезной лестницы. - Чего ноги зря трудить. Да и разговаривать сидя удобней. Как тебя зовут?
- Зовут? - крепыш остановился и некоторое, не особенно длительное, время то открывал, то закрывал рот, как выброшенная из воды рыба. - За это «зовут» я тебе крыса-переросток не только уши, но и язык урежу, - и стал медленно покрываться крупными багровыми пятнами не только по лицу, но и по обнажённому торсу тоже.
- Извини, если я сказал что-то не так, - попытался успокоить я его. - Я плохо знаю здешние обычаи. Я не хотел тебя обидеть.
- Кто? Ты? - крепыш расхохотался, широко открывая рог. Зубы у него были такие ровные и белые, что я даже позавидовал. - Ты? Меня обидеть? Это я тебя обижу! Защита воды невечная. Она кончится. И я тебя так обижу, ты таких обид ещё не видал! Понял, чучело щербатое? - вид у него в это мгновение был совсем не забавный, скорее страшный. Будь мы в Хоббитоне, он бы меня, пожалуй, напугал.
- О чём беседуете? - есть у Гхажша такая особенность, появляться неожиданно и как бы ниоткуда.
- О моих ушах, - наябедничал я. - Мне их отрезать обещают.
- Не отрезать, а урезать, - буркнул крепыш, глядя на Гхажша снизу вверх. Гхажш со времён Фангорна вытянулся фута на полтора и стал заметно шире в плечах, а это впечатлило даже Бэрола, который и сам мелким не выглядел. - Объясни этой крысе разницу.
- Объясню, Гхай, объясню, - миролюбиво сказал Гхажш. - Но если хочешь услышать мой совет, то я тебе посоветую поберечь свои уши. Этот парнишка на моих глазах без всякого оружия свалил с ног бородатого, а потом подобрал чужой кугхри и разрубил его пополам. Вместе со всеми железяками. Если дело дойдёт до урезания ушей, то пострадают, скорее всего, твои. Но он тебя прощает. Верно, Чшаэм?
Я не сразу сообразил, что он обращается ко мне, а когда сообразил, то лишь кивнул.
- Я не нуждаюсь ни в чьих советах, - снова буркнул крепыш, но вид у него был уже не такой заносчивый. - У меня есть своя голова.
- Вот и попользуйся ей, - заметил Гхажш. - А нас ждут. Пошли, Чшаэм.
И мы оставили крепыша в задумчивости стоять у колодца.
- А почему ты зовёшь меня Чшаэмом? - шёпотом спросил я Гхажша, когда мы немного отошли.
- Не зову, а именую, - поправил он. - Зовут тех, у кого нет имён, а только прозвища, привыкни к этому, пожалуйста. И не вздумай никому говорить «Меня зовут», этим ты ставишь себя в положение снаги или даже похуже. Только - «Моё имя…» Я на болоте сказал, что ты носишь имя, и ты воин Шагхбуурза, иначе мне пришлось бы тащить тебя сюда как пленного, связанным. И обращались бы тут с тобой, как с пленным. Поверь на слово, в этом мало приятного. Пусть лучше у тебя будет имя. До Шагхбуурза далеко, и я сам могу признавать имена своих бойцов или отказывать в имени, никого не спрашивая до возвращения домой. Я решил признать за тобой имя Чшаэм.
- А что это значит, Чшаэм? - с непривычки произносить было трудновато.
- Хорошо выговариваешь, - отметил Гхажш. - Откуда я знаю, что это значит. Это же твоего деда так именуют, а не моего.
- Моего? - изумился я. - Одного моего деда зовут, прости, именуют Перегрин, а второго Сэмиус, или Пиппин и Сэм.
- У нас есть легенда, - Гхажш остановился у низкой двери одного из бревенчатых домов, - о парне из вашего народа, который носил и отдал Кольцо Всевластия. Тот самый, что пропорол Шелоб и разгромил крепость на Паучьем перевале. Ты же сам хвастал, что это твой дед.
- Это был дедушка Сэм, - попытался объяснить я ему. - Сэмиус.
- А в легенде - Чшаэм, - сказал Гхажш. - И поверь мне на слово, всякий из наших, кто услышит имя Чшаэм, будет испытывать к тебе гораздо большее уважение, чем, если бы ты именовался каким-то Сэмиусом. Этого просто никто не поймёт. А легенду о Чшаэме каждый из нас слышал ещё в младенцах. Заходи, - и он толкнул дверь.
Внутри дома было сумрачно, душно и жарко. Свет и воздух еле проникали через узкие, как бойницы, окна. Слева от входа из-за тонкой плетнёвой перегородки доносилось мычанье, хрюканье и попахивало навозом. Похоже, хозяева жили под одной крышей со своей скотиной. Справа, в глубине дома, высилось сооружение, в котором я не сразу узнал печь. Уж больно она была велика. В Хоббитоне не делают таких печек, у нас предпочитают камины и открытые очаги. Потолок в доме был так низок, что Гхажшу приходилось пригибаться. Впрочем, для хоббита низкий потолок - привычное дело. Что меня ещё поразило с первого взгляда, так это общая убогость всего внутреннего убранства. На земляном полу не было ничего постелено. Узкие окна не были закрыты даже бычьим пузырём, а из всего видимого нажитка обращали на себя внимание лишь широченная лежанка из половинок брёвен вдоль одной из стен да такой же бревенчатый, но низкий и узкий стол, который я тоже вначале принял за лежанку. Никаких стульев у стола не было. Видимо, полагалось сидеть прямо на земле.
По сравнению с этим жилищем самый бедняцкий хоббитский смиал показался бы купающимся в роскоши.
Несмотря на летнюю жару, печь в доме топилась, и возле неё что-то делала молодая женщина, скорее, даже девушка-доросток, в простеньком платье с передником и косынке на голове. Вполне обычная на вид девушка-человек. При том росте, до которого я сам вырос, называть её Верзилой, у меня язык не поворачивается. Ничего особенного, «орочьего», я в ней не заметил. На мой взгляд, у неё была довольно привлекательная внешность. Когда мы вошли, она на минуту прекратила свои занятия и сказала что-то Гхажшу.
«Нам надо подождать, - перевёл её слова Гхажш. - Скоро все придут». Кто все, он не пояснил, вместо этого он снял свой мешок и отдал его девушке, а потом бросил на землю свёрнутый валиком буургха и сел на него, сложив ноги калачиком и по-хозяйски облокотившись на стол. Я последовал его примеру. Сидеть было не очень удобно: всё время хотелось откинуться на спинку несуществующего стула.
Девушка отодвинула заслонку устья печи, взяла ухват и выволокла на загнёток огромный глиняный горшок. Хоть она и не выглядела хрупкой, видно было, что ей тяжело. Я дёрнулся, чтобы встать и помочь, но Гхажш отрицательно покачал головой, и я остался сидеть. Девушка тем временем стащила с горшка крышку, и по дому поплыл горячий, густой и пряный запах. Через минуту она поставила перед нами миску с кашей, положила рядом две деревянные ложки и отдельно, на маленьком полотенчике, полкраюхи ржаного хлеба. Должен Вам сказать, что свежий, ещё тёплый, ржаной хлеб - это совсем не то же самое, что обрыдлые походные сухари. А с горячей гречневой кашей, сдобренной травами, овощами и маленькими кусочками сала, он просто объедение.
Мы ещё ели, когда в доме начали появляться старухи. Обыкновенные старухи, благообразные, как тётушка Лилия, только закутанные в платки по самые глаза и в более потрёпанной одежде. И все, как одна, с буургха.
Старушки одна за одной семенили мимо нас с Гхажшем к лежанке, развёртывали там свои буургха и устраивались, кто сидя, кто полулёжа. Трапезу нашу они не прерывали и только смотрели на нас молча и внимательно. Довольно неприятно есть, когда на тебя так выжидательно смотрят. Когда девушка принесла от печи взвар каких-то ягод, я начал его торопливо пить, чтобы поскорее закончить с этим молчаливым выжиданием, но Гхажш еле заметно покачал головой, и я стал пить так же, как он: медленно, размеренно, то и дело дуя на поверхность жидкости. Это было совсем не лишним, поскольку взвар в деревянной кружке, разве что не булькал, до того был горяч.
Когда мы закончили с горячим напитком, Гхажш подождал, пока девушка уберёт за нами посуду и смахнёт со стола крошки. Потом он повернулся лицом к лежанке, откинулся на край столешницы, как на спинку стула, вытянул ноги и кивком показал мне, чтобы я сделал также. Всё это время старухи молчали и смотрели. Лишь, когда я устроился рядом с Гхажшем, одна из них открыла рот и что-то вопросительно проскрипела.
- Он не понимает, гхой-итэреми, - ответил Гхажш. - Нам лучше говорить на Общем.
- Почему он не понимает Тёмной речи? - спросила старуха, но мне показалось, что все они уже знают ответ.
- Он родился не в буурз, - спокойно отвечал Гхажш, но я уже достаточно знал его, чтобы видеть, что он волнуется. - Он родился и вырос в другом народе.
- Но ты сказал, - скрипела старуха, - что он «урагх шагхабуурз глобатул». И он повторил это.
- Да, - подтвердил Гхажш, кивая. - Я так сказал. И готов сказать это ещё раз.
- Среди воинов урр-уу-гхай никогда не было рождённых не в буурз, - обвиняюще сказала старуха, и остальные согласно закивали головами.
- Когда-то не было и самих урр-уу-гхай, - возразил Гхажш. - Но если та, что не родилась гхой, может войти в буурз и рожать воинов, то и тот, кто не родился гхай, может войти в буурз и стать урагх.
- Уу-гхой приходят в буурз, не умея ни ходить, ни говорить, - усмехнулась старуха, и остальные снова согласно закивали. - Как пришёл он?
- Я расскажу, - мне показалось, что Гхажш немного поторопился это сказать.
- Нет, - помотала головой старуха. - Теперь ты будешь молчать, пусть говорит он, - она обратила на меня взгляд. - Кто ты?
- Чшаэм, урагх шагхабуурз глобатул, - ответил я.
- Ни к чему говорить слова, смысла которых ты не понимаешь, - старуха обнажила в неприятной улыбке щербатые зубы. - Кто ты? Где ты родился? Как встретился с ним, - она пальцем показала на Гхажша. - И как стал урагх? Расскажи всё с самого начала.
- Я хоббит, гхой-итэреми, - сказал я. - Люди называют нас половинчиками или полуросликами, а иногда невысокликами и невеличками. Я родился далеко на западе, за Хмурыми горами, в стране, которая называется Шир.
- Я слышала о полуросликах, - кивнула старуха. - Мне не нравится это слово, потому что в нём слышится что-то унизительное для того, чей рост меньше людского. Поэтому, пока мы говорим, мы будем называть тебя - Хоббит, - она посмотрела по сторонам, и остальные старухи согласно кивнули. - Пусть тебя не обижают причуды старух, отживших своё.
- Я далёк от обид, гхой-итэреми, - пожал плечами я. - Именно так мы себя и называем. То есть так именуется наш народ.
- Ты стремишься быть учтивым, - заметила старуха, и мне показалось, что взгляд её на мгновение стал насмешливым. - Редкое для воина качество. Тебе лучше говорить «уу-гхой», поскольку ты разговариваешь не только со мной, а со всеми нами, - я кивнул. - И как же ты, Хоббит из Шира, стал «урагх шагхабуурз»?
Я задумался и взглянул на Гхажша в надежде, что он подскажет или подаст какой-нибудь знак. Но Гхажш неподвижно сидел, опять сложив ноги калачиком, неестественно прямо вытянув спину и сложив руки на бёдрах. Глаза его были закрыты, только лицо, белее бересты, выделялось в полумраке.
- Не смотри на него, - посоветовала старуха. - Он тебе не поможет. Ты должен говорить сам.
- Это долгий рассказ, уу-гхой, - сказал я. - Очень долгий.
- Ничего, - усмехнулась старуха, и остальные тоже скривили уголки губ. - Мы отжили отмеренные нам годы, и нам некуда спешить. И мы ещё не знаем, стоит ли спешить тебе. Рассказывай.
Я ещё раз посмотрел на мертвенно-бледного Гхажша, вдохнул поглубже и начал рассказывать. Всё. С того самого дня, когда я, обидевшись на отца, вскочил на пони и выехал на дорогу.
Долгий это был рассказ. Долгий и трудный. Энту Скородуму с его «подробнее, подробнее» далеко до этих старушек. В иные минуты они расспрашивали меня едва ли не хором, и зачастую их занимали подробности, не осевшие в моей памяти, вроде того, сколько воронов сидело на валунах вокруг умирающего Гхажша. Об энтовом питье меня заставили рассказать не только то, что я испытал сам, но и всё, что читал, слышал или думал по этому поводу. Несколько раз меня прерывали и возвращали к тому, что уже было рассказано. Например, когда я упомянул о том, как меня привязали к столбу бъёрнинги, они остановили меня и заставили снова рассказывать о Гхажшуре и пытках в Умертвищах. И не остановились, пока не вытянули из меня всё, что я тогда чувствовал, и о чём думал. Лишь, когда я довёл свой рассказ до дверей этого дома, они позволили мне закончить.
В окнах было уже темно. Я чувствовал себя мокрым, как мышь в пиве, и опустошённым, как кружка дрягвинского кузнеца по окончании запоя.
- Шагхрат, - окликнула главная старуха Гхажша. - Ты здесь или беседуешь с Единым?
- Уже здесь, - после некоторого молчания откликнулся Гхажш и слегка отмяк, - спрашивайте, уу-гхой.
- Прошу прощения, гхой-итэреми, если я веду себя неподобающе, - вмешался я, - но мне хотелось бы выйти ненадолго.
- Иди, - понимающе кивнула старуха. - В хлеве есть дверь на задний двор. Проводи его, - это она сказала девушке, что так и сидела всё время моего рассказа тихой мышкой у печки. - Не задерживайся, Хоббит из Шира.
Через хлев, мимо двух телят и поросёнка, девушка вывела меня наружу и показала деревянное сооружение в углу двора. Я бросился туда со всех ног, проклиная про себя все эти разговоры, рассказы, спрашивания и переспрашивания.
Когда я вышел, вновь обретя способность ощущать окружающее, на небе сияли крупные, в орех, звёзды, и светила зелёная, как глаза варга, луна. Воздух после духоты и жары дома был прохладен и свеж.
От стены дома отделилась тень, девушка приблизилась ко мне почти вплотную и заглянула в глаза, глядя чуть снизу вверх.
- Ты занятный, - произнесла она неожиданно и, подняв руку, погладила меня по щеке кончиками тонких пальцев. - И сильный. Жаль будет, если старухи приговорят тебя. Я бы хотела иметь такого мужа. Дай, я тебя поцелую.
И… Она меня поцеловала! Прямо в губы! Я… Я не знаю, как мне об этом говорить, я думал, что умею целоваться с девушками. Даже сейчас, когда я вспоминаю, внутри меня всё томится и млеет, и хочется упасть и визжать от щенячьего восторга.
Должно быть, у меня был очень смущённый и глупый вид, когда я вернулся в дом, потому что при моём появлении старухи понимающе заухмылялись и запереглядывались, даже Гхажш, посмотрев на меня холодным взглядом, слегка приподнял уголки губ.
«Ты можешь лечь спать, Хоббит из Шира, - показала мне в угол гхой-итэреми. - Нам ещё долго разговаривать». Это было сказано так, что возражать я не посмел, завернулся в буургха и уснул на земляном полу под мерную, однообразную речь Гхажша.
Когда я проснулся, в окна проникали красные отблески утренней зари, старух в доме не было, а Гхажш сидел за столом и хлебал какое-то варево. «Иди умойся и садись ешь, - хмуро сказал он. - Умывальник - за печью». Я обошёл печь и обнаружил за печью подвешенный на верёвке кувшин с длинным носиком. Под кувшином стояла большая лохань с оплёсками грязной воды на дне. Рядом, на полочке, лежал серый кусок мыльного корня и холщовое полотенце. Умывального таза не было.
- А таз где? - крикнул я Гхажшу. - В чём умываться?
- Под струёй, - донеслось из-за печи. - Здесь не Гондор, здесь умываются под струёй. У умывальника шнурок на носике, потяни, он наклонится.
Я потянул за шнурок, кувшин послушно наклонился, и из носика потекла вода
- Еда - в печи, - сказал Гхажш, когда я снова появился перед ним умытый и свежий. - Черпак, миски, ложки - на припечке. Хлеб - на столе. Брюхо до отказа не набивай, может помешать.
- А старухи где? - спросил я, садясь рядом с ним.
- Ушли Гхая расспрашивать, как вы с ним поцапались у колодца.
- Да мы с ним не цапались, - возразил я. - Очень вежливо поговорили.
- Это ты так думаешь, - задумчиво протянул Гхажш. - Хотел бы я знать, что они думают…
- Всё? - спросил он, когда я закончил с похлёбкой. - Надевай сбрую и пошли к колодцу. Нам там ждать велели.
- А каша? - попытался возразить я. - Я же каши ещё не поел.
- Без каши! - рявкнул он. - Тебя не остановить, до вечера жрать будешь. Собирайся быстро!
Таким взволнованным я его ещё не видел. Даже, когда ему Бэрол сказал, что меня тоже поймали, он выглядел спокойнее.
У колодца волновалась большая толпа, в основном, женщины и маленькие дети. Мужчин было меньше, и они стояли особняком. Перед нами толпа молча расступилась, и мы, сопровождаемые настороженными взглядами, прошли к колодезному срубу.
Я поискал глазами среди женщин, но не нашёл знакомого лица. Гхажш тоже выглядывал кого-то, но среди мужчин.
- Гхай, - сказал он, высмотрев, кого искал, - что там?
- Не знаю, - ответил давешний крепыш, чуть выйдя из толпы. - Они меня мало спрашивали. Теперь рядятся между собой, - вид у него был несколько смущённый.
- Ты слышал о чём?
- Они же на Тёмном говорят, так быстро языками молотят, что я их не понимаю. Я же не гхой. Там Мавка им за столом помогает, может, она скажет, когда придёт.
Гхажш кивнул и приказал мне: «Сядь на лесенку! Пусть ноги отдыхают. И расслабься».
Хорошее дело - расслабиться. Только как? Не нравилось мне всё это. И всё увеличивающаяся молчаливая толпа не нравилась. И крепыш Гхай, украдкой бросавший на меня изучающие взгляды.
Прежде, чем старухи появились, солнце успело подняться над верхушками леса на целый кулак.
- Они быстро пришли к согласию, - помрачнел Гхажш. - Сойди с лестницы, уступи им дорогу.
Кряхтя, старухи забрались на верхушку колодезного сруба, и старшая выступила вперёд.
- Сними оружие, Хоббит из Шира, - неожиданно звонко сказала она, и голос её разлетелся над площадью, - и поднимись к нам.
Я расстегнул пояс, отдал сбрую Гхажшу и поднялся наверх.
- Слушайте все, - всё так же звонко провозгласила старуха. - Слушайте и смотрите. Стоящий перед Вами - пришелец из-за Великой реки, из-за Хмурых гор, с далёкого запада, из страны под названием Шир. Он родился и вырос в народе хоббитов, что проживают в этой стране, и до начала этого лета ничего не слышал о народе урр-уу-гхай. Шагхрат шагхабуурз взял его в плен для дела, о котором здесь нет нужды рассказывать. И тот же шагхрат шагхабуурз привёл его сюда, свободного и с оружием, и своим именем поручился, что Хоббит из Шира - воин огня и носит имя Чшаэм.
Толпа под нами угрожающе заворчала. Старуха подняла руку, подождала немного и продолжила.
- Я знаю, чем Вы возмущены, - сказала она. - Никогда ещё чужак не становился воином народа урр-уу-гхай. И мы долго расспрашивали Хоббита из Шира и шагхрата. И долго совещались потом. Хоббит из Шира был взят в плен, как враг, и, стремясь к свободе, бежал из плена. Он был пойман и посажен на цепь. Но, когда все охранявшие его погибли, став снова свободным, он не прошёл мимо умирающего шагхрата. Он хитростью выманил у Бродячего дерева волшебное зелье, которое исцеляет раны, и вытащил шагхрата из-за края смерти. Кто из Вас сможет хотя бы выжить, встретившись с Бродячим деревом? Кто из Вас будет милостив настолько, что спасёт жизнь умирающему врагу? Хоббит из Шира не проходил испытание урагха, но свой кугхри он получил из рук совершающего шеопп. Каждый из нас знает, что значит такой подарок. В первом своём бою Хоббит из Шира убил бородатого. Кто из Вас может похвастать тем же? Хоббит из Шира, будучи свободен и при оружии, по доброй воле согласился помочь шагхрату в деле, важном для всего народа урр-уу-гхай. Он не выдал шагхрата, когда вдвоём они попали в плен к потомкам Медведя, хотя стоял у столба, приготовленным к пытке. А он знает, что такое пытка, потому что без стона стоял у пыточного столба урруугх у-ат-а-гха, врагов и предателей нашего народа. Каждый, кто хочет, может найти следы их ножей на его груди, - старуха замолчала и посмотрела в толпу. Разглядывать мою грудь никто не рвался. - Я рассказала Вам всё, что знала о доблести Хоббита из Шира. Но никогда ещё родившийся не в буурз не был воином народа урр-уу-гхай. Мы, стоящие перед Вами уу-гхой, говорили об этом, - из-за её спины выдвинулись остальные старухи. - И пришли к согласию. Хоббит из Шира… мы признаём, что ты - урагх.
Мёртвое молчание пало над толпой. Я видел, как Гхажш обмяк и привалился плечом к срубу. Да и мне, признаться, сильно полегчало.
- Хоббит из Шира, - продолжила старуха. - Когда вчера утром ты стоял под защитой воды, воин по имени Гхай подходил к тебе?
- Да, гхой-итэреми, - ответил я.
- Он обещал урезать твои уши?
- Да, гхой-итэреми.
- Мы признаём тебя урагхом. Ты должен поступить как урагх, и пусть Единый скажет, правы ли мы в своём решении.
Это было загадкой. Я что-то должен был сделать, и не знал что.
- Могу я поговорить с моим другом? - спросил я с надеждой, страшась даже представить, что будет, если мне откажут.
- Можешь, - старухи были милостивы.
- Гхажш, - зашептал я ему, слетев вниз по лестнице. - Что я должен сделать?
- Он обещал урезать твои уши, - мрачно ответил Гхажш. - Урагх не может такого простить, ты должен вызвать его на поединок.
- А что это значит, про уши?
- Уши урезают рабам.
- Снагам? - глупо спросил я. - Или гха?
- Снаги не рабы, - поморщился Гхажш. - Где ты видел снагу с урезанными ушами? Они простолюдины, работники. Те, кто не совершил ничего, чтобы заслужить имя. И гха не рабы. Они просто живые вещи, не имеющие своего разума, дети несмышлёные, например. Гха, будь он трижды лишён имени, может стать снагой и заслужить имя. Раб всегда останется рабом. Это - участь хуже смерти.
- А если я его не вызову? - трудно придумать вопрос глупее, но я, видимо, был в ударе.
- Значит, ты не урагх, он сделает, что обещал, а меня, в лучшем случае, выгонят с острова без проводника, а в худшем - утопят в болоте вместе с твоими ушами.
- Понятно, - всё это очень меня огорчало. - Как мне вызвать его?
- Сними сапоги, разденься до пояса, подойди к нему на пять шагов, покажи на него клинком и назови его имя, потом стой, не опуская руки, до знака к бою. Потом дерись.
В изложении Гхажша это выглядело просто. Очень просто. Надо было только это сделать. Просто сделать.
И я стал разуваться.
Толпа немедленно раздалась в стороны, оставив в нескольких шагах от нас одинокого Гхая, который тоже поспешно стягивал сапоги.
Обнажившись, я слегка встряхнулся, чтобы расслабить мышцы. Надо было сделать это. Сделать. Просто сделать. Это же так просто: подойти на пять шагов, поднять кугхри и сказать одно короткое слово. Шаг. Ещё шаг. И ещё один.
Я поднял вытянутую руку, наставил остриё клинка в обнажённую чужую грудь сказал: «Гхай». Голос не дрогнул. Подрагивала только рука.
Парень отшвырнул в сторону своё барахло и вытянул руку назад. Кто-то подбежал из толпы и вложил в раскрытую ладонь рукоять кугхри. Гхай сделал пару шагов, вытянул руку перед собой, и наши клинки соприкоснулись - тонкое дребезжание разнеслось над площадью.
- Слушайте, - раздался в ушах голос старухи. - Вы будете драться, пока чей-нибудь клинок не отведает крови. И не важно сколько её будет. Победитель решит, отнимет он жизнь побеждённого или урежет ему уши. Будьте готовы и начинайте, когда прозвучит крик воина.
«У-у-у-у», - затянула толпа знакомую однообразную ноту, и я посмотрел в серые глаза Гхая. В них была пустота. «Не смотри в них, - прорезался внутри насмешливый голосок деда Сэма, - утонешь. Смотри насквозь». Я послушно стал смотреть на толпу, сквозь Гхая. В его глазах что-то на мгновение мелькнуло, а потом они опять стали пустыми. Но уже не такими страшными.
«Р-р-а-а-гх», - выдохнула толпа, и Гхай ринулся ко мне, как выпущенный онагхром камень. Это теперь я знаю, что камня, брошенного онагхром, почти не видно в воздухе. Тогда я просто обнаружил, что Гхая на месте нет, а остриё его клинка находится в дюйме от моего тела. Он мог вспороть мне грудь первым же движением.
Если бы не природное проворство хоббитов. Хорошо, что Гхажш не дал мне набить брюхо за завтраком. У меня не было даже мгновения, чтобы сдвинуться в сторону, и я резко согнул спину назад и встал на лоб. Одно из самых трудных коленец брызги-дрызги. Хорошо, что при встрече с бъёрнингами я неплохо поупражнялся. А то бы спину себе сломал.
Гхай не смог остановить прыжок в воздухе и скользнул надо мной потной рыбкой. Я видел, как он покатился по земле, но когда я разогнулся и повернулся к нему грудью, он уже крался ко мне, выставив кугхри перед собой.
- Ты хорош, Хоббит из Шира, - прошипел он. - Но ты не успел выставить клинок. Значит, не очень хорош.
- Парень прав, - поучаствовал в разговоре дедовский голос. - Если бы ты подставил меч, он взрезал бы себя от горла до … - дедушка имел ввиду пах.
Гхай снова кинулся ко мне, и мне снова удалось увернуться, но на этот раз он меня почти достал. А я его нет. Кугхри мне только мешал. Он был сделан для Урагха, и мне, даже подросшему, был тяжеловат.
- Ты умрёшь, Хоббит из Шира, - продолжал шипеть Гхай. - Твои уловки тебе не помогут. Твоя первая кровь на моём клинке будет и последней.
Он бросился, наши клинки встретились, и мой, обиженно звеня, полетел над головами толпы. Толпа прыснула в разные стороны, как стайка перепуганных воробьёв, открывая мне дорогу к упавшему кугхри, но путь успел заступить Гхай. А я ничего не успел. Только отпрыгнуть назад, от свистнувшего перед лицом лезвия. Между мной и Гхаем было пять шагов.
- Вот и всё, Хоббит из Шира, - довольно ухмыльнулся Гхай. - А ты прыгучий. Говорят, в Чёрной пустыне водятся такие же прыгучие крысы. Но ты же не оттуда родом. КРЫСА. Пожалуй, я всё же урежу тебе уши, - и он двинутся ко мне медленным, плавным шагом. Линия заточки его чёрного клинка поблескивала на солнце. И я представил, как сейчас по лезвию побежит моя кровь.
- Не смотри на меч! - озабоченно сказал дедовский голос. - Зарубит! Смотри на ноги, и приготовься. У тебя будет только одна попытка. Когда он бросится.
Гхай бросился. Наверное, он ожидал, что я отскочу в сторону или побегу от него. Но я бросился к нему… нырнул под летящий в ударе клинок и, распластавшись в воздухе, выставил перед собой локоть. Никогда не делал эту штуку в полную силу и с такой быстротой. Тем более по напарнику, который не успел остановиться и завис на цыпочках, наклонившись вперёд. Хоббиты, плясавшие со мной брызгу-дрызгу, обычно успевали уворачиваться. Гхай не успел.
Когда локоть врезался ему под рёбра, он выдохнул, выпустил из ослабевшей ладони рукоять и улетел на пять шагов обратно. Толпа охнула.
Я взял из воздуха медленно, как осенний лист, падающий кугхри, не торопясь, перехватил рукоять поудобнее и двинулся с лежащему Гхаю. Тоже не торопясь. Спешить было совершенно некуда и ни к чему. Гхай не мог ни дышать, ни двигаться. Он только бессильно сучил ногами, упираясь босыми пятками в землю и пытаясь ползти туда, где валялся мой клинок. Толпа держала путь открытым, но это было бесполезно. Он не прополз и шага, когда я подошёл к нему.
«Теперь сам решай», - прошелестел внутри дед и замолк. А я так нуждался в его совете. Я поискал глазами и нашёл Гхажша. Он стоял почти рядом. «Гаси, - беззвучно шептали его губы. - Гаси его». Недалеко от Гхажша стояла поцеловавшая меня девушка. Наверное, из всех направленных на меня взглядах, только в её можно было увидеть доброту и жалость.
Гхай уже прекратил свои бесполезные попытки и лишь смотрел на клинок в моей ладони затравленным, обречённым взглядом.
Медленно я поднял сначала левую руку, потом клинок, и, не торопясь, провёл лезвием по предплечью. Слишком сильно, потому что кровь потекла сразу и обильно. Разведя руки в стороны, чтобы всем хорошо было видно, как кровь течёт по руке, и как капает она с лезвия, я сказал: «Его клинок отведал моей крови! - и голос гулко раскатился над затихшей толпой. - Он победил! Вы сами можете решить: убить меня или ограничиться моими ушами. Я сделал, что хотел, и не желаю другого. Я ЧШАЭМ, УРАГХ ШАГХАБУУРЗ ГЛОБАТУЛ!»

Предыдущая страница 24 Следующая страница


25 Александр Байбородин

Глава 25

Я сказал и, опустив руки, бросил кугхри в пыль, рядом с Гхаем.
Кровь побежала вниз по предплечью, ладони и закапала с кончиков пальцев на землю, сворачиваясь в пыли в мокрые, вязкие чёрные комки.
Все стояли молча вокруг, не двигаясь и, кажется, даже не дыша. Тишина разлилась над площадью совершенно неправдоподобная. Мне казалось, я стук сердец окружающих слышу, слитный, частый и гулкий. И никак не получалось понять, что таится за этой тишиной. Крутилась какая-то мысль на краю пустого рассудка, но не входила, словно опасаясь чего-то.
- Твоё слово, Гхай, - раскатилось над площадью с колодезного сруба. - ТВОЁ слово.
Гхай говорить не мог. Мне попадало в мальчишеских драках вот так, под вздох. Хоть и не с такой силой. Я знаю, что тут не до слов. Воздуха бы в себя втянуть малую толику - уже счастье.
Говорить Гхай не мог. Но с трудом перевалившись сначала на бок, а потом - на колени, он сумел подняться на ноги. И встал передо мной, сгорбившись, обхватив себя правой рукой между грудью и животом. Он посмотрел на меня ничего не выражающим взглядом, хватанул ртом воздух, с трудом, напрягая мышцы, вдавил его себе в лёгкие и вытянул правую руку назад и в сторону. Как перед схваткой, когда потребовал себе меч.
Через мгновение рукоять моего клинка легла в его ладонь. Словно кугхри сам собой вспорхнул из пыли и прилетел через половину площади. Гхай ухватил меня свободной рукой чуть повыше локтя за левую надрезанную руку, поднял меч и полоснул дрожащим лезвием по своему предплечью. На меня брызнуло несколькими каплями, а Гхай попытался что-то сказать. Ничего не получилось, но я понял смысл его клекота и взялся за его плечо так же, как он держал меня. Наши раны соприкоснулись.
Вокруг взревели! «Сейчас меня порвут на сотню маленьких Чшаэмчиков», - подумал я: столько рук сразу потянулось к нам. Но обошлось. Десятки рук взметнули нас в воздух и подняли над головами. Воздух дрожал и рвался от ликующего, восторженного рёва.
Не помню, как я оказался на колодце. Возможно, меня туда просто взбросили. Голова слегка мутилась, потому что кровь с предплечья всё ещё капала, и никто и не думал её останавливать. Гхай сидел тут же, у меня в ногах, привалившись плечом к моему колену и по-прежнему хватая ртом воздух. Ему было ни до чего.
Гхой-итэреми подняла руку, и толпа почти сразу же затихла. Мэру Хоббитона вместе с таном Шира и всеми ширрифами понадобилось бы значительно больше времени, чтобы угомонить такое скопление народа.
«Ты не зря получил своё имя, Хоббит из Шира, - медленно и глухо, растягивая слова, произнесла гхой-итэреми. - Также, как и воин из легенды, ты умеешь отличать добро от зла, свет от тьмы и правду от лжи. Ты умеешь находить путь, даже там, где его никогда не было. И мудрость твоя выше твоих лет. Ты - воистину, Чшаэм. Слушайте все! Отныне: как рождённая вне буурза может быть матерью урр-уу-гхай, так и рождённый вне буурза может стать урр-уу-гхай, если пожелает того. Мы - уу-гхой-итэреми огхрбуурз, сказали так!»
Внизу снова заревели что-то восторженно-радостное. Потом я сидел под колодцем на долблёной колоде для поения скота и, старательно удерживая утекающее сознание, смотрел, как ТА девушка, радостно улыбаясь, накладывает мне на предплечье пропитанную чёрной мазью повязку. Получалось это у неё легко и сноровисто, словно она полжизни этому училась.
- Как твоё имя? - спросил я её. Голос почему-то стал неожиданно низким. Почти хриплым.
- У меня ещё нет имени, - сообщила она, улыбаясь. - Гхой получает имя, когда её первому ребёнку исполнится год. А у меня ещё нет детей и нет мужа.
Она внимательно смерила меня взглядом и продолжила: «Но, я думаю, что следующей весной у меня уже будут дети». И смешливо прыснула в кулак, глядя мне прямо в глаза с затаённым озорством. Я даже поперхнулся. И закашлялся, чтобы не показать виду, будто я смущён.
- А как же мне к тебе обращаться? - спросил я её. - Пока у тебя нет детей.
Вот тут смутилась уже она.
- Ты можешь называть меня - Мавка, - сказала она. - Это значит - «Живущая в озере».
- Красиво, - оценил я. - Проводи меня к дому, где мы остановились, Мавка. Из меня вытекло довольно много крови, и я сам могу сейчас заблудиться. И ты можешь мне сказать, где Гхажш, и куда исчез Гхай?
- Гхажш разговаривает с отцом Гхая, - ответила она, помогая мне подняться. - В Гхая его братья сейчас вдувают воздух. И я тебя, конечно, провожу. Гхой-итэреми велела за тобой присматривать, но я бы и без неё это сделала. Ты мне нравишься.
- Да? - ошарашено спросил я. В Хоббитоне всё совсем не так, и хоббитянка никогда не сказала бы такого, так легко и откровенно.
- Да, - просто ответила она, забрасывая мою руку себе на плечи. - Держись крепче, и пойдём. Ты занятный и сильный. Даже сильнее, чем я думала, - плечи под платьем оказались круглыми, горячими и неожиданно крепкими.
- А я тебя не обижу, - спросил я осторожно, - или не нарушу каких-нибудь обычаев, если скажу, что ты мне тоже нравишься?
- Нет, - ответила она очень серьёзно и сосредоточенно. Она старалась ступать со мной в ногу, но получалось плохо. - Не нарушишь и не обидишь. Мне будет очень приятно.
- Тогда я скажу, - я вдохнул поглубже, стараясь успокоить колотящееся сердце. - Ты мне тоже очень нравишься, Мавка. Особенно целоваться.
- Да? - она просияла, словно я, действительно, сказал ей что-то очень приятное и, не снимая с плеч моей руки, повернулась ко мне, так что мы оказались стоящими вплотную, лицом к лицу, едва не касаясь друг друга носами. - Правда?
- Правда, - я попытался кивнуть, и мы стукнулись лбами. Не сильно. Соприкоснулись.
- Тогда… - она запустила пальцы в волосы у меня на затылке и чуть пригнула мою голову ближе к себе. - Раз тебе нравится…
У меня и без того голова кружилась, а тут и вовсе… всё вокруг замелькало, поплыло перед глазами. И я обнаружил себя лежащим в пыли навзничь.
Дальнейший путь до дома мы проделали молча и быстро, может быть, чуть быстрее, чем следовало бы для израненного воина, висящего на плечах подруги. По правде сказать, я прижимал эти плечи к себе немного сильнее и плотнее, чем можно было ожидать от «израненного воина».
А дома мы как-то быстро обо всём позабыли.
- Ну ты даёшь, парень, - я даже не слышал, как Гхажш вошёл. Мавка испуганно взвизгнула и упорхнула куда-то за печь, на ходу поправляя платье на плечах. - Мы ещё суток здесь не находимся, тебя только что чуть не убили, а ты уже с девушкой целуешься. Да ещё с самой красивой на острове.
За печкой довольно хихикнули.
- Где ты был? - спросил я, потому что надо было что-то говорить и потому что хотелось как-то отвлечь Гхажша. - Я кровью истекаю, а ты хоть бы перевязал.
- Я же вижу, что ты в надёжных руках, - усмехнулся Гхажш. - Не стал вмешиваться. Как-то ты не похож на истёкшего кровью. Мавка, он как? Шевелиться может? Не сильно обескровился?
- Может, - пискнули из-за печи. - На ногах плохо держится, а руками шевелит.
- Да ты, я смотрю, нигде не потеряешься, - довольно хохотнул Гхажш. - И девушке понравился. Когда успел? Правильно, Мавка, такой парень на ваше болото ещё сто лет не зайдёт.
- Гхажш, - снова попытался я его отвлечь. - А меня что, теперь так в каждой деревне спрашивать будут? И поединки устраивать?
- Нет, - ответил он, разваливаясь рядом со мной на лежанке. - На острове твоё имя уже к вечеру каждый знать будет. В других буурзах как получится, но если уж тебя у огхров признали, то и в других местах признают. Ты даже сам не понимаешь, насколько всё хорошо ты сделал. Здесь об этом ещё лет сто сказки будут рассказывать. Может, и больше. Мавка, ты нас кормить будешь?
- Всё в печи, - сказала Мавка, появляясь и пожимая плечами. Белые волосы она уже убрала под косынку, умылась и стояла свежая и красивая. И слегка припухшие губы её нисколечко не портили. - На три дня приготовлено.
- А мы гостей ждём, - сообщил ей Гхажш, садясь. - Ну поухаживай за нами. За грубыми мужиками. А то, что мы тут, пятнадцать рыл - на один горшок с кашей? Или парень у нас плох? - он кивнул на меня.
Мавка хмыкнула, задрала нос и ушла во двор. Мне почему-то разговор Гхажша с Мавкой не понравился. Я даже хотел сказать ему что-нибудь обидное, но ничего не придумалось.
А потом отворилась дверь, и в дом ввалилось полтора десятка мужчин. При оружии. Странного в этом ничего не было. Я уже успел привыкнуть к тому, что все в деревне носят оружие. Даже дети и женщины. Даже старухи. У Мавки тоже на груди, на тонком шнуре, продёрнутом в отверстие на рукояти, висел небольшой обоюдоострый нож, похожий на немного расширенный лист ивы. Странно было что все вошедшие стояли, опершись ладонями на рукояти мечей, и среди них был Гхай.
Некоторое время вошедшие сурово и молча смотрели на меня, потом стоявший слева от Гхая худощавый седой урагх размахнулся и, что было сил, отвесил Гхаю подзатыльника. Гхай даже вперёд качнулся.
- Поклонись хоть, бестолочь, - сказал урагх. - Да поблагодари. Такой воин тебя в кровники взял.
Я ничего не понял и посмотрел на Гхажша. Тот беспокойства не проявлял и откровенно наслаждался происходящим, улыбка у него, по-моему, за уши затягивалась.
- Это ещё кто кого взял, - проворчал Гхай, потирая затылок. - Я же мог его-то клинок своей кровью не поить.
И тут же схлопотал ещё один подзатыльник.
- Я бы тогда тебя, щенок, своими руками в болоте утопил, - рявкнул урагх. - От позора на мою седую голову. Вы уж простите его, дурака, фреа Чшаэм, - обратился он ко мне. - Младший он у нас, от третьей жены. Шесть раз она у меня рожала, да всё то дитё сбросит, то родит, да дитё до году не доживёт. На седьмой раз вот родила остолопа. Перебаловала, видать, дурака в детстве. Розог-то мало употребляла, пока без штанов бегал, вот и вырос олухом. А я, значит, отец ему, недоумку. Тулагх - моё имя. А это сыновья мои, братья его, стало быть, - все покивали. - Мы тут зашли Вас поблагодарить за то, что Вы его пожалели, дурака. Сами под смертью ходили, а его поберегли. Я уж, когда увидел, как Вы от него первый-то раз увернулись, подумал, отбегался у меня парень. Мать-то рядом охнула. Тож думала, поиграете с ним да зарежете за глупость его. А Вы вона как всё повернули.
И он поклонился мне низко, в пояс. И остальные поклонились. Я почувствовал, как зарделись уши.
- Вы присаживайтесь, - повёл я вокруг руками. - Не дело гостям у порога стоять.
- Благодарю, - Тулагх уверенно прошёл к столу, уселся за самую середину и откуда-то из-за спины выставил на стол объёмистую глиняную бутыль в кожаной плетёнке. - Не побрезгайте с нашего стола. Лягушатинка копчёная, рыбка солёная, икорочка грибная. Мамки у нас старательные.
Остальные тоже уже рассаживались на буургха вкруг стола, выставляя на него из сумок разную снедь.
- Не побрезгаем, Тулагх, не побрезгаем, - вмешался Гхажш, вставая с лежанки. - Всего отведаем. Давай, Чшаэм, садись к столу. Мавка, ты хоть хлеба нам дашь? Или в прохожем доме нам для гостей и хлеба не найти?
- Не только хлеба, - ответила от печи Мавка. Когда успела вернуться? - Вы эту гадость не пейте, - показала она на бутыль, сморщив носик, и поманила от стола крайнего. - Пойдём.
Пока я устраивался за столом между Гхажшем по левую руку и Гхаем по правую и думал, куда это Мавка увела парня, как она уже вернулась.
Парень волок подмышкой две изрядных ковриги и нёс на плече небольшой, не больше полуведра, бочонок, весь уляпанный высохшей бурой грязью.
- Ух ты, - сказал Тулагх, глядя на бочонок. - Это откуда же?
- Это гхой-итэреми ещё утром велела из болота достать, - со слышимым превосходством в голосе ответила Мавка. - Ещё до поединка, и сказала вам отдать, ежели вы сюда придёте.
- Ух ты, - повторил Тулагх. - И сколько ж оно в болоте пролежало?
- Гхой-итэреми сказала, - всё с тем же превосходством в голосе отвечала Мавка, - сорок лет.
- Ух ты, - сказали в один голос все, не исключая и Гхажша.
- Я-то старше пятилетнего и не пил, - и Тулагх посмотрел на меня с нескрываемым уважением. - А тут - сорок. Гхажш, разольёшь?
- Разолью, - ответил Гхажш. - Не расплескаю. Давай-ка его сюда. Он принял от парня бочонок, ловко вбил в донце кинжал, повернул его несколько раз и, не вынимая клинок из получившейся дырочки, наклонил бочонок над большим ковшом, что успела поставить перед ним Мавка. В ковш, прямо по кинжальному клинку, полилась тёмная, как болотная вода, жидкость, и по дому поплыла тонкая смесь запахов торфяного дыма, смолы, дубового листа и переспелой вишни.
«Держи, Чшаэм, - Гхажш подвинул ковш ко мне. - Ты у нас сегодня первый». Я взял ковш, подумал, что надо, наверное, что-то сказать, но ничего не придумалось, и потому я просто поприветствовал остальных поднятием ковша, а потом отпил пару глотков. Жидкость на вкус была приятной: терпкой и с лёгкой смолистой горчинкой. «По кругу», - подсказал Гхажш, и я передвинул ковш Гхажшу. В голове и теле обнаружилось знакомое действие шагху. Только без его противного вкуса на языке.
Пока я прислушивался к своим ощущениям, Гхай что-то говорил, а потом тоже отхлебнул и передал ковш следующему. Так посудина и пошла по кругу, сопровождаемая короткими речами в мою честь. Это было приятно и странно. Что я сделал такого, чтобы заслужить это чествование? Не стал убивать Гхая? Мне это не казалось заслугой, да и сейчас не кажется.
Болотный шагху сорокалетней выдержки действие производил странное. Я не ощущал себя пьяным, только с каждым кругом становился веселее, а голова, по-прежнему, оставалась ясной. Кружилась, конечно, но, скорее, от потерянной крови. Да ещё от взглядов, что бросала на меня от печки Мавка.
Она сидела там на каком-то чурбачке, не подходя к столу и не вмешиваясь в наши разговоры, и только изредка взглядывала в мою сторону искоса. И от каждого такого взгляда меня бросало то в жар, то в холод. Как стрелой пробивало. Насквозь. Я бы с удовольствием бросил это застолье и убежал вместе с ней куда-нибудь подальше от любопытных глаз. Я даже, поймав раз её взгляд, дёрнулся было встать, но Гхажш небрежно обнял меня за плечи и легко придавил обратно на место, а сама Мавка еле заметно отрицательно покачала головой.
Так и прошёл весь остаток дня: в бесполезном поглощении пищи, шагху и выслушивании пьяных восхвалений моих несуществующих доблестей. Лишь, когда Тулагх с сыновьями ушёл, я почувствовал облегчение. Вот тут-то и проявилось коварство легко пьющегося, приятного на вкус болотного шагху. Голова только казалась ясной, но при первой же попытке встать она предала меня. Глаза и мысли разбежались в разные стороны, всё вокруг закружилось, затуманилось, и я понял, что двигаться самостоятельно я не могу, и что во мне осталось только одно желание. Спать.
И я уснул. Мне снилось, что на моей горячей груди, на сердце, лежит прохладная и узкая девичья ладонь.
Проснулся я с восходом. На лежанке, и завёрнутым в буургха. Сапоги стояли под лежанкой. Голова, что удивительно, не болела, но была пустой и звонкой. Рядом никого не было.
- Не оглядывайся, - сказал, выйдя из-за печи, мокрый по пояс Гхажш. - Её нет.
- Я её ещё увижу? - может, это покажется Вам глупым, но для меня это было важным.
- Увидишь, - кивнул Гхажш, растирая мокрое тело какой-то тряпкой. - Но не сегодня, по крайней мере, не днём. Сейчас позавтракаем и пойдём в мастерские огхров. И ещё кое с кем надо сегодня увидеться.
- А обязательно сегодня? - не хотелось мне никуда идти.
- А ты здесь всю жизнь собрался провести? - вопросом ответил он. - Мы в походе. Ты не забыл? Снаряжение поправим, продуктами запасёмся и снова - в путь. Нам до Лугхбуурза ещё немало земли перемерить. Так что умывайся и собирайся.
Уныло я поплёлся за печь, так же, как Гхажш, умыл себя до пояса, но настроения это не добавило. Завтрак тоже. Вдобавок, оказалось, что исчезла рубаха. «Не ищи, - сказал Гхажш, когда узнал, чего я ковыряюсь. - В стирке. Ты куртку не надевай и сбрую тоже. Просто кинжал в сапог сунь, а кугхри в ножнах на плечо возьмёшь. Пусть девки на твои шрамы полюбуются. Да и у огхров будешь неплохо выглядеть».
Так я и вышел на улицу. Обнажённый по пояс и с мечом на плече. По правде сказать, никто моими шрамами не любовался. Ни когда мы шли по деревне, ни когда вышли за ворота. Деревня была пуста, а за воротами, если кто из женщин и разогнулся от своих грядок, так разве что на одну минутку.
- Мы в город идём? - спросил я Гхажша, когда мы оказались далеко за воротами.
- Город - это весь остров, - ответил он. - Все деревни, мастерские, огороды - всё это и есть город огхров.
- Это что получается, - не понял я. - Они все, кто в деревне живёт, и есть огхры?
- Не все, - сказал Гхажш. - Эта деревня сторожевая. Из неё в огхры мало кто идёт. Больше - в воины. Это у кого имена. А так, большинство снагами предпочитает жить. Хлопот меньше.
- Подожди, подожди, - опять не понял я. - Огхры - это название такое? Как Урагх? А я думал, они вроде троллей.
- Нет, - рассмеялся Гхажш. - Тролли - это оло-гхай. Они сами по себе. У них городов нет, вообще, селений нет. Дикарями живут. А огхры, они такие же гхай, как я, только работа у них другая. Сейчас сам всё увидишь. Вон, уже пруд виден. Слышишь?
Впереди, действительно, синела гладь пруда, а в воздухе катился тот самый звук, что до сих пор приходил лишь по земле. Звук удара огромного молота.

Предыдущая страница 25 Следующая страница


Урук-хай, или Путешествие Туда 26

Глава 26

Туман над болотами бывает красив. В свете луны он стелется разноцветными гибкими прядями: то нежно-зеленоватыми, то сиреневыми, а иногда просто белёсыми. Эти цвета не перемешиваются, но дробятся на множество маленьких прядок, сплетаются между собой, и образуются жгуты и комки совершенно невообразимой, неописуемой расцветки. И всё это цветастое великолепие скручивается в медленные, еле движущиеся, вихри, пляшет тягучие коленца над бурой трясиной и завораживает до полного оцепенения.
Туман над болотами бывает красив. Особенно, когда сидишь от него в полусотне шагов на расстеленном буургха и обнимаешь девичьи плечи, горячие даже под платьем. Когда стоит чуть повернуть лицо, и твои губы радостно встретят губы девушки, то мягкие и покорные, то жадные и требовательные.
Больше я не буду об этом говорить. Есть вещи, о которых мужчина должен помалкивать. Некоторые тайны должны оставаться тайнами, даже если о них знают все.
Тем более что это было уже поздним вечером или ранней ночью, как угодно. А до того был долгий и суматошный день, наполненный множеством совсем иных впечатлений.
Молот огхров был, действительно, огромен. Рукоять у него была толще обхвата моих рук, а сколько весил насаженный на неё боёк, - длиннее моего роста и шириной, в половину размаха рук, - я даже приблизительно сказать не могу. Наковальня была под стать молоту: низкая, в полроста, прямоугольная гранитная глыба, накрытая железной столешницей, в локоть толщиной.
Будь я эльфом, я бы сравнил это помещение, наполненное раскалённым воздухом, мелькающими отблесками багрового пламени, запахами железной окалины, угольного дыма и потных тел, с подземельями Удуна. Если бы я был гномом. то, наверное, вспомнил бы о кузнице Первокователя Ауле. Но я не эльф и не гном, первое, что пришло мне в голову - это сравнение с кузницей в Дрягве. Я провёл в ней немало часов, открыв рот, глядя, как ловкие и сильные руки дрягвинского кузнеца превращают косные куски железа в полезные для хозяйства вещицы. Здесь, в мастерской на болотном острове, всё было почти так же. Кроме размеров.
Всё в мастерской огхров было сделано для великанов, не только молот с наковальней. Огромен был кузнечный горн, необъятны двигающиеся, словно сами собой, воздушные мехи, даже кузнечные клещи, и те были больше моего роста, они были подвешены, как коромысло, за середину, на толстенной цепи к потолочной, трехобхватной толщины, балке.
Вот только ни одного великана в ней не было. Народ в мастерской был солидный, кряжистый, но даже на тролля никто не походил ни видом, ни размерами. Скорее уж на нашего дрягвинского кузнеца. Такие же все были сухие, поджарые и мускулистые. В кожаных передниках на полуголых, в капельках пота, телах.
Когда мы с Гхажшем вошли в сложенную из вековых брёвен мастерскую, в которой было жарко, как внутри топящегося камина, на нас никто не обратил внимания. Слишком все были заняты. Из огромного горна извлекали пышущую жаром, раскалённую добела заготовку.
Четверо жилистых уу-гхай подскочили к висящим на цепи клещам, уцепились с двух сторон за рукояти и, развернув клещи к горну, развели их. Заготовка была не меньше меня самого размером, и я подумал, что они не смогут с ней справиться. Но работники, не чинясь, ухватили раскалённую железяку клещами, навалились всем весом на рукояти, и заготовка медленно поднялась над горновым столом и величаво закачалась в воздухе. Без единого мгновения промедления уу-гхай опять развернули клещи, навалились и начали толкать их в сторону молота и наковальни. Цепь, душераздирающе скрипя, скользила по балке, и очень скоро разбрасывающий во все стороны окалину и капающий шлаком железный брус оказался под бойком молота.
Когда заготовка легла на наковальню, стоявший невдалеке невысокий крепыш налёг на какой-то рычаг, и молот рухнул вниз. Низкий гудящий звук разом заполнил всё пространство мастерской, отразился от стен и обнял нас за плечи. Ощущение было как от боевого клича гномов. Сердце сжимало точно так же.
Под ударом исполинской тяжести заготовка разбрызгала в стороны огненные капли шлака и сплющилась. Крепыш у рычага передвинул его в другую сторону, за стеной что-то натужно заскрипело, и молот опять начал подниматься. Работники у клещей поднатужились и повернули заготовку другим боком. Молот обрушился вновь.
Так повторилось раз семь или восемь, а потом огхр у рычага пронзительно свистнул, помахал руками, и железяку, ставшую в два раза меньше, снова поволокли к горну.
Когда из сухого жара мастерской мы вышли на вольный воздух, ощущение было такое, словно из бани попал в ледник. И от всего этого скрипа и грохота уши наложило, как воском. Поэтому я не сразу услышал, что ко мне обращаются. Это был тот самый крепыш, что стоял у рычага, управляя молотом.
«Привет, - крикнул он мне в ухо, видя, что я не расслышал его в первый раз. - Ты Чшаэм, я знаю, а я…» И он произнёс нечто очень длинное и заковыристое. Я потряс головой и попытался повторить, но сломался где-то на третьем слоге. «Никто не может, - довольно рассмеялся крепыш. - Даже он». И ткнул пальцем в Гхажша: «Ты можешь говорить просто „Огхр“, мне это нравится».
Я кивнул. Втроём мы отошли от мастерской и уселись на берегу пруда. Пруд был не очень велик, может быть, чуть побольше, чем мельничный, на Клямке. С того места, где мы сидели, было видно вращающееся мельничное колесо. Наверное, оно и приводило в движение молот и меха горна.
- Слушай, Огхр, - начал Гхажш. - Клинок парню перековать надо. Тяжёл он для него.
- Не могу, - степенно ответил огхр. - Если бы ты мне пятьсот тележных осей заказал, а лучше - тысячу, то сладили бы. А клинок - не могу.
- Да брось ты, - махнул рукой Гхажш. - Дел на полчаса, чего ломаешься
- Не могу, - повторил огхр. - Здесь же оружие не делают: железо плохое болотное. Делаем всякую дребедень. Оси тележные, засовы, сошники, наплужники, для хозяйства орудия всякие. Оружие не делаем. Это на плато Огхров или в Гхазатбуурз.
- Да какая разница, - изумился Гхажш. - Я же тебя не тысячу клинков прошу сделать. Один перековать. Что у вас тут, ручной кузницы нет?
- Есть. Только толку не будет, - сказал огхр. - Клинок перековывать: это же его отпускать надо, закалку снимать. Потом заново закаливать. А я не знаю, как их на плато Огхров закаливают, у них там свои тайны. Я его перекую, но он железо рубить не будет. После каждого удара щербины на лезвии править придётся. Тебе так надо?
- Нет, - задумался Гхажш. - Так не надо. А что предложить можешь?
- Могу новый дать, - пожал плечами огхр, - У нас есть запас из Гхазатбуурза. Подберём ему по руке.
- Нет, - вмешался я в их разговор, - мне другой не нужен.
- Я понимаю, - согласился огхр. - Шеопп. Можно попробовать на этом долы выбрать, чтобы его облегчить. Но это дней пять. Пока долота нужной крепости подберём, пока долы выберем. Потом ещё выглаживать. Всё же на холодном придётся делать, мороки столько. Пять дней ждать будете?
- Не будем, - ответил Гхажш. - И так времени много потеряли, придётся тебе, Чшаэм, с этим кугхри поупражняться, чтобы руку набить.
Я пожал плечами. Конечно, кугхри Урагха для меня был тяжеловат, но менять его я не собирался.
- Ладно, Огхр, - снова заговорил Гхажш, - это дело мелкое. Ты с нами пойдёшь?
- Как договаривались, - спокойно ответил огхр. - Я уже всё приготовил. Назначил, кто за меня будет. Домой зайти, жёнам сказать, и в путь.
- Ты лучше ещё раз подумай, - предупредил его Гхажш. - Многое поменялось с тех пор, как договаривались. «Волков» с нами не будет. Считай, втроём придётся идти. И что нас там ждёт, никто не знает.
- Ты меня за дурака-то не держи, - всё также степенно ответил огхр. - То, что всё поменялось, я и без твоих предупреждений понимаю. Только напрасно ты меня пугаешь, всё равно пойду. Другого такого случая у меня за всю жизнь не будет. Не всё же мне оси тележные ковать.
- Смотри, - мне показалось, что Гхажш обрадовался. - Моё дело предупредить.
- Считай, предупредил, - махнул рукой огхр. - Ты мне вот что скажи, Угхлуук с нами пойдёт?
- Не знаю, - ответил Гхажш. - Я его ещё не видел. Даже не знаю, на острове ли он.
- На острове, - уверенно сказал огхр. - Мне, конечно, никто такого не скажет, но его корноухого я ещё неделю назад своими глазами видел. В Торговую деревню поковки отвозили, там и видел.
- А вы ещё и торгуете? - удивился я.
- Конечно, - сказал огхр как о чём-то само собой разумеющемся. - Нам самим столько железного барахла ни к чему. На севере острова есть Торговая деревня, от неё протока в болоте сделана до самой опушки, а там она в Быструю впадает. От Торговой деревни всю нашу работу до Быстрой на барках возят.
- А кому вы всё это продаёте? - у меня в голове не укладывалось, что урр-уу-гхай могут с кем-то торговать.
- По-разному, - пожал плечами огхр. - Возничим идут разные штуки для телег и лошадиной сбруи в обмен на мясо, кожу, шерсть и сушёное молоко. Эсгаротцы предпочитают серебром расплачиваться. Берут, в основном, разные орудия для хозяйства, подковы и просят, чтобы клеймо стояло как у эреборских бородатых. Нам не жалко. Лишь бы продавалось хорошо. Бъёрнинги привозят зерно, сало, мёд и уголь древесный. Угля нам много надо. И продовольствия тоже. На здешнем песке только репа хорошо растёт, сколько бы бабы спину не гнули.
- И бъёрнинги тоже? - изумился я. - А они что покупают?
- Топоры, наплужники, наконечники для стрел и рогатин. У них половина войска с нашими рогатинами ходит. Нам-то всё равно. Что закажут, то и куём.
- А говорил, здесь оружия не делают…
- Здесь НАШЕГО оружия не делают, - выделил слово огхр. - Такого, чтобы железо бородатых рубило. Здесь руда болотная, сколько крицу не куй, все примеси не выбьешь. Молоты у нас тяжёлые, даже из здешнего железа много чего хорошего можем сделать, но такого оружия, как в Гхазатбуурзе делают или на плато Огхров, нам не сладить. Там у них руда горная, чистая, и уголь каменный - жар даёт сильней, чем наш, древесный. Тамошние огхры заготовки с сажей без воздуха томят и куют потом почти холодными. А в чём и как закаливают, я не знаю. Мы здесь много опытов разных делали, и я, и до меня, но клинков такой крепости делать не можем. Потому все кугхри на острове: и малые, и большие - из Гхазатбуурза привезены. А для бъёрнингов и наше годится, раз берут. При их ручных кузницах хоть всех кузнецов в Карроке заставь работать с утра до ночи - на их войско оружие два года делать придётся. А мы пять тысяч рогатин, столько же ножей и пятьдесят тысяч наконечников для стрел за два месяца сделали. Король бъёрнингский, правда, думает, что это железногорские бородатые постарались. Но нам-то что до того, мы не в накладе, купцы тоже свой барыш получили.
- А купцы что? Не знают, с кем торгуют? - вот это уже был глупый вопрос - Как же они с орками торгуют? То есть я хочу сказать, они же вас за орков принимать должны.
- Знают, - протяжно рассмеялся огхр. - Всё они знают, среди купцов дураков не водится. Только какой купец от лишней монеты откажется? Если он знает, что товар хорош, продается дёшево и продать его можно вдвое дороже, чем купил то разве он от барыша откажется? Это уже не купец будет. Между собой таятся, язык за зубами держат, но только свистни…
- А не обидно? - спросил я. - Задёшево товар отдавать?
- А это как посчитать? - усмехнулся огхр. - Мы за своё железо столько всякого добра получаем, что здесь на острове его вовек не сделать и не вырастить. Я торговаться не мастак, моё дело - железо делать, а в Торговой деревне четвёртое поколение этим занимается. Они как считают: пока в ручной кузнице кузнец одну подкову сделает, в нашей мастерской две сотни скуют.
- Так кузнец в кузнице один, - возразил я, - или с подмастерьем, а вас вон сколько.
- Нас ещё больше, - сказал огхр. - Ты только кричную мастерскую видел, а ниже по ручью ещё много прудов, и на каждом - кузница. На других ручьях то же самое. Почти весь город с железом работает. Только дело не в том, сколько нас. А в том, что пока в другом месте одну подкову делают, у нас на одного работника десять выйдет. Или даже больше. Поэтому мы её можем втрое дешевле против обычной цены отдать и в накладе не останемся.
- Ничего не понимаю, - сознался я. - Как это так получиться может?
- Это показывать надо, - пожал плечами огхр. - Мне на пальцах не объяснить.
- Вот и покажи, - вмешался в наш разговор, заскучавший, было, Гхажш. - Я пойду, о снаряжении позабочусь и о продуктах на дорогу. А ты займи пока парня, ты любишь о своих железках поговорить, и ему занятно.
- Я работу свою люблю, а не железки, - возразил огхр. - Моя работа ума требует. Это тебе не мечом махать да по степи бегать.
- У каждого своё дело, - миролюбиво заметил Гхажш. - Кому-то надо и мечом помахивать, чтобы ты у своего молоточка спокойно сидел. Чшаэм, ты мастерские посмотреть хочешь?
- Спрашиваешь, - удивился я. - Я такого отродясь не видел. Даже не знал, что такое бывает. Конечно, хочу.
Я нисколько не лукавил, отвечая Гхажшу так. С детства я любил сидеть в дрягвинской кузнице и смотреть на красное от жара железо. Иногда кузнец даже позволял немного ему помочь. Но то, что я увидел в кузнице огхров, превосходило всякое моё воображение, и раз появилась возможность увидеть ещё что-то, может быть, столь же захватывающее, то я не желал её упустить.
Почти весь остаток дня я провёл рядом с Огхром, и мне не пришлось жалеть об этом. Я видел, как сила падающей воды через сложное переплетение колёс и цепей двигает молоты и меха. Я видел, как огромная рыхлая крица, дырчатая, словно кусок сыра, превращается под ударами молота в плотный железный кирпич. И как потом этот кирпич превращается в десятки и сотни разных изделий: от тележной оси до крохотного гвоздика-ухналя.
Огхр не врал и не шутил, я своими глазами убедился, что за то время, пока дрягвинский кузнец сделал бы одну подкову, здесь сковали бы несколько сотен. И дело было вовсе не в силе воды. Это меня не удивляло. В конце концов, в Хоббитоне есть водяные мельницы. У нас вода крутит жернова, здесь её приспособили для множества других дел, но не это было главным. Самым занимательным и удивительным для меня было то, что огхры умели делать над своими соплеменниками. Я даже слова не могу подобрать, чтобы рассказать об этом.
Дрягвинский кузнец делал в своей кузнице всё сам. У него был подмастерье, но он делал то же, что и кузнец, когда тот приказывал, и обычно хуже. У огхров всё иначе. Здесь каждый работник делает что-нибудь одно. В мастерской по изготовлению ножей даже заточку клинка делали два разных работника! Один точил клинок с одной стороны, а второй - с другой. Всего их было около полусотни. Полсотни совсем ещё молодых снага, почти мальчишек. Первый вынимал из доставленного ему ящика заготовки для ножей - маленькие вытянутые железные бруски - и складывал их на горновой стол. Последний чеканом выбивал на готовом, воронёном и заточенном, ноже клеймо - знак болотной лилии - и бросал их в такой же, как у первого, ящик.
Все они казались да, наверное, и были одним живым многоруким орудием, в котором каждая пара рук занята только своим делом.
В ножевой мастерской я был всего несколько минут, и за это время в ящик упало не меньше десятка готовых ножей. Огхр показал мне один, вот тогда я и увидел клеймо. Забавно, но на кухне Тукборо есть несколько таких, иссиня-чёрных от воронения и с лилией у самой рукояти. Только у нас их считают работой гномов.
Много удивительного и прежде неведомого увидел я в тот день и не раз про себя подумал, что если бы я родился урр-уу-гхай, то обязательно стал бы огхром.
«По-моему, это за тобой», - сказал Огхр, когда мы вышли из очередной мастерской. Невдалеке от дверей стоял кто-то высокий бритоголовый, в несуразных лохмотьях. В несуразных потому, что рвань, в которую он был одет, совершенно не вязалась с благородной осанкой и строгим поворотом головы.
Увидев нас, бритоголовый сделал шаг в нашу сторону и склонился в униженном поклоне. Мы подошли ближе, и я вздрогнул, потому что раньше не видел ничего подобного. Уши бритоголового очень точно разъясняли смыл выражения «урезать». Они были не отрезаны совсем, а именно урезаны, укорочены. Попросту говоря, вся их верхняя часть была отрезана. На бритой голове такой отметины невозможно было не заметить.
Бритоголовый поднял взгляд, и я вздрогнул ещё раз. Это был эльф.

Предыдущая страница 26 Следующая страница


27 Александр Байбородин

Глава 27

Эльфа узнаёшь сразу. Не думаю, что Вы когда-либо видели Перворождённого, нынче их в Средиземье осталось так мало, что легче встретить медведя в собственном доме. Но если Вам всё же доведётся увидеть эльфа, то Вы непременно поймёте, кто это, как бы он ни выглядел, и во что бы ни был одет. Даже если он не издаст ни звука. Достаточно просто заглянуть в глаза. Глаза, в которых нет ничего от суетных забот здешнего мира. Лишь отрешённость и глубина, которые некоторые считают равнодушием и пустотой. Урр-уу-гхай да и другие люди, насколько я знаю, боятся смотреть в глаза эльфам. У меня взгляд эльфа не вызывает ужаса, но всё же и я испытываю ощущение, которое можно назвать лёгким трепетом.
Когда склонившийся перед нами эльф поднял и обратил на нас свой взгляд, я почувствовал именно трепет. Трепет кожи. Не всего тела. Только кожи. Огхру, судя по всему, было много хуже. Ему удавалось сдерживать дрожь, но щёки и плечи покрылись испариной, а кулаки непроизвольно сжались.
«Что тебе надо, гхама?» - растягивая слова процедил Огхр, упорно не отводя взгляда от бесконечной глубины зрачков Перворождённого с урезанными ушами. Эльф снова опустил очи долу и сказал голосом глухим, но мелодичным: «Могу ли я говорить с тем, кто носит имя Чшаэм?» Огхр перевёл дух - ему, наверное, казалось, что он делает это незаметно - и толкнул меня локтем.
- Можешь, - послушно сказал я. Первое потрясение от столь неожиданной здесь встречи начало проходить. - Я Чшаэм.
- Тот, чьё имя Гхажш Азогхан, просит Чшаэма вернуться в гханака, - слова Тёмной речи эльф произносил с видимым усилием, и было заметно, как он вздрагивает при каждом звуке.
- Что такое гханака? - спросил я Огхра.
- Дом странников, - ответил он. Теперь, когда уже не было необходимости смотреть в эльфийские глаза, он справился с волнением. Во всяком случае, пот на плечах начал высыхать, и кулаки разжались. - Гхажш просит тебя вернуться в дом, где вы остановились.
- Понятно, - сказал я и посмотрел на эльфа. Тот всё ещё стоял в униженном полупоклоне и смотрел в землю. Возвращаться в деревню вместе с ним мне совершенно не хотелось. Кроме того, я хотел кое-что спросить у Огхра. И я принял решение. - Иди и передай Гхажшу, что я скоро приду.
Эльф склонил голову чуть ниже, не разгибаясь, сделал два шага назад и лишь потом выпрямился и ответил: «Я понял, Чшаэм передаёт Гхажшу, что он скоро придёт». И ушёл, словно растворился в колышущемся душном мареве предзакатного вечера.
Мне сразу стало заметно легче дышать.
- Что это за слово - «гхама»? - спросил я Огхра. - Что оно значит?
- Оно значит - «покинувший дом», - ответил Огхр, поёживаясь. - Только не сам покинувший, тогда было бы «гхам», а изгнанный или украденный. Так называют рабов
- Значит, этот эльф - раб? - мне казалось удивительным и невозможным что Перворождённый может быть рабом. С таким-то взглядом.
- А кто, по-твоему, он тут? - изумился Огхр. - Здесь живой остроухий может быть только рабом. Если бы не Угхлуук, он и рабом бы не был, а трупом.
- Угхлуук? - переспросил я. - Второй раз слышу это имя. Это кто?
- Увидишь, - туманно пообещал Огхр. - Раз появился этот корноухий, то Угхлуука ты обязательно увидишь.
Потом мы с Огхром расстались, и я пошёл в деревню, а он сказал, что пойдёт домой. Его жилище было где-то недалеко от кричной кузницы. Улицы Сторожевой деревни, освещённые садящимся солнцем, были полны народа. Трудовой день кончился, жители возвращались со своих работ, и вокруг меня текла живая река из мужских и женских тел. Если я чем и выделялся в этой толпе, то разве что ростом. Да ещё тем, что был одним из немногих, кто имел при себе меч. У большинства остальных я видел только ножи. Не боевые кинжалы, как у меня, и не малые кугхри, вроде того, что показывал мне Гхай. Обычные ножи. Их рукояти торчали: у мужчин - из-за голенищ сапог, из ножен на поясе или бедре, а у женщин - из ножен, висящих на груди. Ребятня же таскала свои ножички просто в руках, и большая часть детских забав, которые я успел увидеть по пути к Дому странников, была связана именно с ножом. Удивляться не приходится. Нож - второй, после буургха, предмет, который урр-уу-гхай получает в своё безраздельное владение. И с ним он не расстаётся никогда. Даже во сне.
Я шёл по улице и постоянно ловил на себе чьи-то взгляды. То потаённые, то откровенные, то изучающие, то дружелюбные. На меня смотрели мужчины, искоса, будто невзначай, поглядывали женщины, стреляли глазками молодые девушки и пялились ребятишки. Но среди сотен разноцветных глаз, окружавших меня, я так и не заметил тех единственных, что хотел бы видеть.
Дверь в гханака отворилась бесшумно, видимо, кто-то смазал днём петли. Я вошёл в прохладный полумрак и остановился, чтобы привыкли глаза. Из-за печи доносился негромкий разговор. Говоривших я не видел, но голос Гхажша узнал.
- Я сильно перетрусил, когда старухи назначили поединок, - говорил Гхажш - Я понимал, что они не могут отказать парню в имени, раз уж я объявил его воином нашего буурза. Но поединок я не предусмотрел.
- Нельзя всё предусмотреть, - прошелестел в ответ старческий голос. - Ты сделал всё, чтобы избежать случайностей. Не твоя вина, что Гхай вмешался в это дело. Почему он оказался в деревне днём?
- Он вернулся с болота и должен был спать. Но он, видно, продрых ночь в сторожке. Благо, сейчас всё спокойно. Вот и шатался со скуки по деревне. Из-за этого придурка едва не сорвалось всё дело. Из-за него и из-за старух.
- Не обвиняй уу-гхой. Они делали то, что должны были делать. Они решают, какие обычаи ещё нужны, а от каких уже пришло время отказаться. И благодаря им существует наш народ. Точно такие же уу-гхой в своё время разрешили брать в жёны человеческих женщин и заключили союз с Белым волшебником. Если бы не они, мы бы так и остались «невидящими солнца». Уу-гхой бывает трудно уговорить, но это не потому, что они злы или непонятливы, а потому что они понимают свою ответственность перед детьми иначе, чем мы. Мы с тобой думаем о будущем, а они помнят, что и в прошлом не всё было плохо. Они умеют связывать то и другое. И мне их решение кажется верным.
- Гхай мог убить парня, и это сорвало бы наше с тобой дело. Это ты называешь верным?
- Ты же сам заставил их решать эту задачу. По договорённости, они должны были дать приют «летучим волкам», а ты заставил их думать о том, может ли не родившийся в буурз быть воином и иметь имя. Им было от чего растеряться.
- А что мне оставалось делать? «Волки» погибли, некого было оставить вместе с ним в лесу. Один он в Лихолесье и ночи не проживёт, ты же понимаешь. За огхром всё равно надо было сюда идти. Так оно и получилось. Не мог же я тащить его сюда, как пленного. А потом идти с ним до конца?
- Шагхрату опасно иметь привязанности.
- Я знаю. Но дело не в том, что он мне жизнь спас. Он мне просто нравится. Понимаешь, нравится. Он крепкий гхай. Много крепче, чем кажется. Многие из наших могли бы у него поучиться.
- Понимаю. В молодости я имел дело с такими, как он. Поэтому и говорю тебе, что ты напрасно винишь старух. Ты оставил им возможность устроить парню проверку, и они ею воспользовались. В конце концов, только это могло убедить весь буурз в том, что парень не зря носит имя.
- Наверное, ты прав. Но дело было под угрозой.
- Дело было под угрозой, и это твоя ошибка. Такие вещи не делаются с наскока. Запомни, иначе когда-нибудь расстанешься с головой. Ты понял?
Скрипнула лежанка, и голос Гхажша сказал: «Так есть, понял. Моё сердце в твоих руках».
«Садись, - прошелестел старец. - Надо подумать, что мы будем делать дальше. „Волков“ больше нет. Вряд ли мы сумеем подготовить новый такой ат-а-гхан До конца лета. Или вызвать другой из Гундабада или Карндума. А в Гхазатбуурзе готовятся к войне. Там на счету каждый клинок».
Я тихонько кашлянул. «Кто там?» - спросил из-за печи Гхажш. Я вышел.
- А, это ты, - Гхажш даже не казался удивлённым. - Мы как раз о тебе разговариваем.
- Я слышал.
- Тем лучше, меньше объяснять. Познакомься.
На лежанке сидел сморщенный сухонький старичок. Сгорбленные плечи редкие перья седых волос на голове. Прямо старичок-одуванчик. Если бы не морщинистое зверовидное лицо и взгляд. Есть такое выражение - «цепкий взгляд». Так вот, взгляд у старичка был не просто цепкий, а, я бы сказал, когтистый.
Старичок взглянул на меня, и мне показалось, что я чувствую, как его зрачки вспарывают мне кожу на груди. «Узнаю руку Гхажшура, - сказал он. - Тебе повезло, малыш, после него обычно находили лишь нарезанную ленточками кожу».
«Малыш». Даже обидно. Вряд ли он был намного выше меня.
- Почему ты молчишь? - спросил старик.
- А что я должен говорить? - в свою очередь спросил я.
- Обычно младший первым называет своё имя, - пояснил старик. - Ты теперь урагх, тебе надо привыкать к нашим обычаям.
- Моё имя Чшаэм, - сказал я. - И прошу меня простить, если я невольно обидел Вас. Я плохо знаю обычаи урр-уу-гхай. У меня не было времени узнать их лучше.
- Нет нужды в извинениях. Моё имя - Угхлуук. Если звуки Тёмной речи трудны для тебя, то ты можешь говорить - Кошмар. (На самом деле, конечно, не «Кошмар», а «Многократно приходящее мёртвое и злое видение», причём, существующее само по себе, вне вашей воли или сознания. Но в то же время и не призрак; призрак, как уже ранее говорилось, - «Улл».)
- Звук речи урр-уу-гхай не пугает меня, - пожал я плечами, - Угхлуук. Я правильно произношу?
- Правильно, - кивнул старик. - Но это не очень важно. Наш народ долго был рассыпан на части. То, что правильно здесь, может оказаться неправильным в Гундабаде или в Гхазатбуурзе. Не придавай этому большого значения. Даже если твоя речь будет звучать непривычно для чьего-то уха, главное, чтобы тебя понимали. А это зависит не столько от слов, сколько от поступков.
- До сих пор, - заметил я, - мне удавалось находить в других понимание.
- Постарайся, чтобы так продолжалось и далее. Ты хотел ему что-то сказать, Гхажш.
- Да, - Гхажш повернулся ко мне. - Гхай просится идти с нами.
- Я тут причём? - удивился я. - Ты же шагхрат, ты и решаешь, кто с нами идёт. До сих пор ты меня не спрашивал.
- Так он же твой кровник, - терпеливо пояснил Гхажш. - Он считает, что теперь должен защищать твою спину, таков обычай. Поэтому идёт он с нами или нет, должен решать ты.
- А ты что посоветуешь?
- Гхай - неплохой боец, в Лугхбуурзе его клинок может пригодиться. Если ты не держишь на него зла, то его можно взять.
- Мне не за что на него злиться, пусть идёт.
- Тогда скажи ему об этом сам. Он на заднем дворе. С Мавкой любезничает.
«Любезничает». Это мне не понравилось. Пожалуй, было бы, действительно, лучше, чтобы Гхай ушёл с нами.
Когда я появился на заднем дворе, Гхай и Мавка сидели рядышком на валяющемся у дальнего плетня бревне. Гхай что-то рассказывал и оживлённо размахивал руками. Мавка заливисто хохотала. Эта картина не понравилась мне ещё больше, чем слова Гхажша.
Увидев меня, Гхай вскочил, а Мавка оборвала смех и прикрыла рот ладошкой, но видно было, как в глазах у неё прыгают смешинки.
- Ты пойдёшь с нами, - сказал я Гхаю. - Мы с Гхажшем так решили. Тебя отпустят?
- Меня? - возмутился, было, Гхай, но спохватился. - Старухи не будут возражать, если отец найдёт мне замену на болоте, а с ним я уже договорился. Он считает, что мне будет полезно посмотреть, как выглядит мир за болотами.
- Он большой, - сообщил я мрачно. - Очень большой. Так что иди готовься к долгой дороге.
- Да я уже готов, - Гхай намёков не понимал. - Кугхри наточен, мешок жёны собрали.
- А у тебя есть жёны? - изумился я. Я-то ещё и одного раза не был женат, а он говорил о «жёнах».
- Две, - как что-то само собой разумеющееся ответил Гхай. - Я же урагх. Если бы даже не успел жениться в снагах, то урагху трудно остаться бобылём. У меня есть жёны, и они будут обо мне плакать, пока я в дороге, - закончил он гордо.
- Сходи, простись с ними получше, - посоветовал я ему, - чтобы они не начали плакать, пока ты ещё здесь.
- А мы что, уже уходим? - забеспокоился Гхай. - Прямо сейчас?
- Это может случиться когда угодно, - мне хотелось отправить его восвояси побыстрее. - Гхажш говорил, что мы потеряли много времени и нам нельзя задерживаться.
После этих слов Гхай, наконец, сообразил, что ему пора уходить и убрался, к большому моему облегчению. Мы сидели с Мавкой на бревне и молчали.
- Не злись, - сказала она и погладила меня по руке. - Я же не могу совсем ни с кем не разговаривать, пока тебя нет. Мы просто поговорили.
- Я видел, - буркнул я.
- Не видел, - возразила она и снова погладила мою руку. - Я женщина. Конечно, мне приятно, когда на меня обращают внимание мужчины, но он мне не нравится. Он сильный, но глупый. А ты умный, и ты гораздо его сильнее, это все видели.
- Ты смеялась, - заметил я.
- Да, - Мавка улыбнулась. - Он рассказывал очень смешные вещи. Он рассказывал, как боялся, когда дрался с тобой.
- А он боялся? - во время поединка мне так не казалось.
- Конечно. Ты же убил бородатого в первом же своём бою, а Гхай их даже не видел ни разу. Он с отцом и братьями сторожит Тропу. Им часто приходится драться с болотными пауками, со зверями из-за болота и иногда с людьми. Но про бородатых он слышал только в сказках. У нас много страшных сказок о них.
- Понятно, - Мавка продолжала гладить мою руку, и злиться мне уже совсем не хотелось. Хотелось совсем другого.
Но только я её обнял и собрался поцеловать, как в дверях гханака появился Гхажш.
«Отвлекись, - сказал он строго. - Дело есть». Моих возражений он не слушал. Пришлось оставить Мавку в одиночестве. «Дело», на мой взгляд, оказалось не настолько важным, чтобы так грубо отрывать меня от общения с девушкой. Всего-то надо было примерить и подогнать новое снаряжение, которое появилось невесть откуда. Но надо знать Гхажша, просто примеркой и подгонкой новых ремней он, ясное дело, не ограничился. Он несколько раз заставил меня уложить и разобрать заплечный мешок и все сумки и бэгги, каждый раз тщательно проверяя, хорошо ли я помню, где и что лежит. Стоило мне хоть на мгновение затрудниться с ответом, как всё снаряжение опять безжалостно высыпалось на лежанку и укладка начиналась по новой. Мавка, естественно, ушла задолго до окончания этого нудного занятия. К той минуте, когда я уже мог безошибочно достать любой гвоздь к сапожным подковам, я был зол на Гхажша, как Горлум на Бильбо после кражи Кольца.
Но и усилия Гхажша не пропали даром: поверх моего бъёрнингского одеяния сбруя сидела как влитая. Я двигался в ней, словно во второй коже, ощущая лишь возросшую тяжесть тела. Пригнано всё было безупречно. И продумано тоже. Особенно мне понравились новые ножны для кугхри и способ их крепления к заплечному мешку. Сначала я подумал, что мне не хватит длины рук, чтобы вытащить клинок из-за плеча, но оказалось, что кто-то подумал об этом до меня. Берясь за рукоять, надо было только зацепить большим пальцем ременную петлю крепления ножен. Стоило чуть потянуть, и ножны сами слетали с клинка, освобождая его для боя. Чтобы приторочить их на место, времени требовалось немногим больше, но Гхажш сказал, что для того, чтобы подобрать ножны, время обычно есть, а вот, чтобы достать меч, его всегда не хватает.
В доставании клинка и прилаживаний его на место мне тоже пришлось немало поупражняться, так что ужинали мы уже в сумерках.
- Где мне Мавку найти? - спросил я Гхажша, когда мы уже допивали ягодный взвар.
- Где парню девку искать? - вопросом ответил он. - У колодца. Пойдёшь - сбрую оставь, а буургха возьми. Пригодится.
Совету я последовал, тем более что буургха был новенький. С иголочки. И точно под мой рост, а старый, не раз прожжённый у костра и насквозь просаленный, куда-то исчез.
Парней и девушек у колодца толклось немало, но Мавку я заметил сразу же. Она сидела на поильной колоде строгая и сосредоточенная, над плечами у неё, как и у меня, возвышался плотно скатанный валик буургха.
- Мы идём в поход? - пошутил я, подходя.
- Да, - серьёзно ответила она и, крепко ухватив меня за руку, повлекла к воротам, к выходу из деревни.
- Гхажш говорил, здесь ночью медведи бродят, - снова попытался пошутить я, когда ворота остались за спиной, и мои сапоги застучали по чёрному дереву дороги.
- Они летом сытые, - всё так же серьёзно произнесла Мавка и свернула с дороги в сторону, вдоль края болота. - Они нам не помешают.
Жёлто-зелёным глазом варга подмигивала с облачного неба луна. Клубился над болотом разноцветный туман. Медведи, если они и были где-то неподалёку, нам не помешали. Мы о них даже не вспомнили… Гхажш был прав. Буургха нам пригодились. Оба.
Утро ур-уу-гхай начинается за час до рассвета. О том, что уже утро, я узнал, когда со стороны дороги раздался громкий переливчатый свист. Глаза слипались, спать хотелось немилосердно, но Мавка высунула голову из-под буургха, приподнялась и также заливисто и громко просвистела что-то в ответ.
Через минуту между деревьев обозначился чей-то тёмный призрак и сказал голосом Гхажша: «Одевайся, Чшаэм, уходим». И я стал одеваться, от спешки и темноты путая сапоги и не попадая руками в рукава. Мавка, закутавшись в свой буургха, стояла рядом, босыми ногами на мокрой траве.
- Ты вернёшься? - тихо спросила она, когда я поднялся.
- Не знаю, - так же тихо ответил я.
- Я буду плакать о тебе.
На это я не нашёлся, что ответить, и лишь поцеловал её. Губы у неё были солёные. Щёки и глаза тоже.
Я не люблю прощаний. Не любил тогда и не полюбил за прошедшие с тех пор двадцать лет. И я ушёл, не сказав ей даже «до свидания».
«Моё сердце в твоих руках», - донеслось до меня, когда я был уже далеко. Я хотел оглянуться, но жёсткие пальцы шедшего позади Гхажша, взяли меня за затылок и повернули голову на место. «Не надо, - сказал он. - Когда уходишь, своё сердце надо забирать с собой. Чтобы оно не погибло от тоски в разлуке». Помолчал и добавил: «Хорошо, когда кто-то плачет о тебе, пока ты в дороге. Значит, кто-то очень хочет, чтобы ты остался жив».

Ухожу, только ночь - в глаза.
Ухожу - оглянуться нельзя…
Ухожу, не оставив след…
Впереди - боль утрат и бед…
Я купался в глазах голубых…
Билось сердце в ладонях моих…
А теперь по речному песку
Ухожу я, глотая тоску…
Ухожу, только ночь - в глаза…
Ухожу - оглянуться нельзя…
Ухожу, не оставив след…
Впереди - боль утрат и бед…
Были веселы дни и светлы…
Были ночи темны и теплы…
Мне осталась на память о них
Соль слезы на ресницах твоих…
Ухожу, только ночь - в глаза…
Ухожу - оглянуться нельзя…
Ухожу, не оставив след…
Впереди - боль утрат и бед…
Ухожу, ускоряя шаг…
Впереди - неизвестность и мрак.
Я не взял обещания ждать,
Я не знаю, приду ли опять…
Ухожу, только ночь - в глаза…
Ухожу - оглянуться нельзя…
Ухожу, не оставив след…
Впереди - боль утрат и бед…

Предыдущая страница 27 Следующая страница


Урук-хай, или Путешествие Туда 28

Глава 28

Не погибнуть от тоски, после того, как мы покинули Болотный остров, мне помог Гхай. Меньше всего от него можно было ожидать сочувствия, да он и не стремился его проявлять, но от грустных размышлений он меня отвлёк. Гхая занимали «приёмчики», которыми я одолел его в схватке у колодца. Перед его молодецким напором я не устоял, и уже весь первый переход мне пришлось ему рассказывать о брызге-дрызге. А на вечернем привале и показывать. Шли мы, не особенно торопясь, останавливались засветло, поэтому силы для плясок ещё оставались. Когда я спросил Гхажша, почему мы так не торопимся, он ответил, что до Реки нам спешить опасно, а на Реке мы своё наверстаем. Так что времени для моих занятий с Гхаем было в избытке.
Брызга-дрызга, однако, получалась у Гхая плохо. Надо отдать должное его упорству занимался он: старательно, но ему не хватало гибкости и мягкости. О прыгучести я даже не говорю. Самые простые коленца получались у него коряво. Гхай, однако, надежды не терял и мужественно терпел удары моего прута и насмешки зрителей.
Зрителями были Огхр и десяток молодых уу-снага, что на своих плечах тащили дли нас две лодки, до Реки. Постепенно зрителям надоело просто смотреть, и они тоже начали принимать участие в наших с Гхаем забавах. Вот тут пришло время посмеяться и Гхаю. У молодых снаг всё получалось получше, чем у него, хоть и недостаточно хорошо, а у Огхра пляска выходила такой неуклюжей и забавной, что однажды краешками губ улыбнулся даже корноухий гхама.
Да. Эльф-раб тоже шёл с нами. Он нёс Угхлуука. Оказалось, что высохший старичок с когтистым взглядом самостоятельно может только разговаривать. Всё остальное за него делал раб. Эльф нёс Угхлуука на переходах, у него для этого была сделана особая сбруя, кормил мелко крошеным мясом и хлебом и поил из баклаги через полую камышинку, при необходимости носил в кусты и, вообще, делал всё, что Угхлууку было необходимо. Каждый вечер, на привале, он клал страшноватого старца на буургха и сильными пальцами разминал, разглаживал бессильно болтающиеся плети рук и ног, дряблую спину и сгорбленные плечи. Окончив, эльф усаживал Угхлуука, привалив его спиной к паре походных мешков, а сам присаживался где-нибудь неподалёку, в ожидании. Через мгновение его уже трудно было заметить: до того он сливался с окружающим. Тогда я очень удивлялся, почему корноухий просто не сделает шаг в сторону и не исчезнет в зарослях.
Угхлуук заботы эльфа принимал равнодушно. Как нечто должное и происходящее само собой. Казалось, он даже не замечал корноухого раба. Иногда создавалось впечатление, что эльф не имеет самостоятельной воли, а действует в согласии с мыслями и волей Угхлуука, подчиняясь еле заметным движениям глаз, бровей и губ.
По вечерам Угхлуук беседовал с Гхажшем. Говорили они по особому, молча не издавая ни единого звука и угадывая слова по движениям губ. Я, было, как-то попытался понять, о чём они говорят, но когда занят обучением дюжины олухов, читать по губам трудновато. Тем более, если никогда до того не занимался этим
Обучение брызге-дрызге шло между тем своим чередом. Молодые снаги преуспевали на удивление быстро. Сложные коленца были им не под силу, для их освоения требуется изрядное количество труда и времени, но простые они делали вполне сносно. Уже на второй день они вместо прутьев взяли в руки свои прямые чингхри, и для меня в пляске неожиданно открылись совершенно новые, незнакомые смыслы. То есть я уже и раньше начал понимать, что далеко не всё знаю о брызге-дрызге, но молодые снаги открыли мне, что едва ли не каждое движение нашего буйного танца может быть смертельно опасным. Я даже, было, подумал, что они случайно поубивают друг друга. Но движения мечей в их руках были гораздо точней и уверенней, чем движения прутьев. Молодые уу-снага веселились в бесшабашном хороводе, и клинки их радостно свистели, вычерчивая в воздухе сложные петли.
Хмурый Гхай, отойдя в сторонку, поглядел на неудержимое буйство молодняка и заявил, что ему этому никогда не научиться, а вернее, не переучиться, потому что у него всё тело возмущается, когда приходится тратить столько сил на один удар. Стоявший рядом расстроенный Огхр только головой покивал.
На следующем привале, уже в степи, оба они отказались от очередного урока. Но мне удалось их уговорить. Я решил попробовать научить их «старческой» брызге-дрызге. У стариков сил меньше, чем у молодых, поэтому в «старческой» пляске почти не надо сходить с места и совсем не требуется прыгать и скакать. Весь сложный рисунок танца рождается из сочетания простых шагов, поворотов и неглубоких приседов. То, что «старческая» брызга-дрызга не требует больших сил, конечно, не означает, что её могут плясать только старики. Но в ней необходимо изощрённое чувство движения, которое приходит с опытом, и которого у молодых обычно нет, потому что они надеются на свою молодость и силу.
Гхая с Огхром назвать стариками было трудно, но по меркам урр-уу-гхай оба они были вполне зрелыми мужчинами, и я надеялся, что им хватит жизненной мудрости понять, в чём суть.
Я не ошибся. Они довольно быстро сообразили, в чём дело. Куда только подевалась давешняя неуклюжесть. Перемещения у обоих стали чёткими и стремительными, а клинки при выпадах стали расплываться в воздухе. И я почувствовал, что имею подходящих напарников для неплохой пляски.
Мы и Гхажша к себе позвали, но он, оторвавшись на пару мгновений от беззвучного разговора с Угхлууком, заявил, что ему и без наших забав забот хватает, а мечом он и так владеет сносно. Мы же не были ничем озабочены, и на каждом привале втроём увлечённо гоняли молодняк, доказывая снагам, что опыт и знание имеют преимущество перед молодостью и грубой силой.
Так продолжалось до самых оврагов. Точнее, до оврага. В лесу и степи Гхажш ни о чём не беспокоился, но когда мы дошли до мест, где начинаются ведущие к Великой реке овраги, и спустились в один из них, Гхажш приказал прекратить разговоры, песни и пляски и держать уши растопыренными, а глаза распахнутыми. Огня вечером не разводили.
Причину его беспокойства я понимал. Бъёрнинги. Не понимал только, зачем мы выбрали именно этот путь к Реке. Можно было и по степи идти. И я спросил Гхажша об этом.
- Жара, - коротко ответил он. - В середине лета все родники в степи пересыхают. Вода только в оврагах. А нам ещё три дня идти.
- А бъёрнинги? - спросил я.
- А куда ж от них денешься? - пожал плечами Гхажш. - Удачно они себе местечко выбрали. Кругом степь, а не обойдёшь.
- Значит, драться будем? - и под ложечкой у меня противно засосало, едва я вспомнил могучие плечи «медвежат». Пляски плясками…
- Надеюсь, нет, - загадочно усмехнулся Гхажш. - Ты не волнуйся зря. Не о чем пока беспокоиться.
Да, не волнуйся. Я его уже достаточно знал, чтобы видеть, что сам он озабочен.
Загадка усмешки Гхажша разъяснилась уже на следующий день.
Мы осторожно шли вдоль ручья, по дну оврага, когда тянувший нам навстречу ветерок принёс запах. Я его сначала не почувствовал. Просто вдруг услышал, как шумно начал втягивать воздух идущий рядом Гхай. Я посмотрел на него. Ноздри У Гхая раздувались, а на лице читалась смесь страха и недоумения. Я тоже принюхался. Слабенький ветерок пах чем-то мучительно знакомым. Через десяток шагов я понял, что это был за запах.
Вечный запах войны, если Вы понимаете, о чём я. Запах смерти. Запах разлагающейся плоти.
Уже все вокруг вертели головами, тянули в себя воздух, и кое-кто начал вынимать из ножен клинки. Лишь Гхажш да ещё эльф с Угхлууком на спине шли спокойно. С эльфом понятно, эльфы не боятся смерти. А вот напускное спокойствие Гхажша, начавшего посвистывать, словно какая-то пичуга, раздражало. Тем более что запах стал уже совсем отчетливым, и не почувствовать его было нельзя.
Через полсотни шагов к запаху добавился звук. Жужжание. Сытое, самодовольное жужжание сотен, если не тысяч, мух. Но Гхажш по-прежнему изображал спокойствие, хотя мечи обнажили уже все, включая меня.
Впереди в кустах зашуршало, и на тропе появился тот, кого я меньше всего ожидал здесь увидеть. Тулагх, отец Гхая.
- Привет, Азогхан, - сказал он и почесал волосатую грудь в распахнутом вороте рубахи. - Чего это они у тебя все с мечами наголо? Мертвяков боятся?
- Привет, - сказал Гхажш, но на вопросы отвечать не стал, а спросил в свою очередь: - Как тут у тебя?
- Ты ж знак видел, - пожал плечами Тулагх. - Раз по оврагу идёшь, чего спрашивать. Легче, чем свиней резать. Они здесь обнаглели совсем, бояться перестали. Даже сторожей по оврагу не ставили, только в степи. Три дня мы за ними смотрели, три дня они свою медовуху по вечерам глушили. А нынче ночью мы их сторожей в степи сняли. Ну а потом - в землянку. По тихому. Сорок две головы как заказывал.
- Точно сорок две? - хмуро спросил Гхажш. - Я пересчитаю.
- Обижаешь, - лениво протянул Тулагх. - По пять голов на брата и две лишних. Хочешь считать - иди, считай. Они в землянке все. Парни хотели обрушить, засыпать их, чтобы не воняло, да я не дал. Знаю, что захочешь работу принять.
- Все ждут здесь, - приказал Гхажш, оглянувшись на нас. - Я скоро приду.
- Я с тобой, - крикнул я ему в спину.
Гхажш оглянулся, смерил меня холодным, жёстким взглядом и сказал так, что я не посмел возразить: «Тебе незачем».
И ушёл вверх по склону вместе с Тулагхом. Через некоторое время над краем оврага раздался приглушённый грохот. Надоедливое жужжание почти исчезло, и запах будто бы стал ощутимо слабее.
Когда Гхажш вернулся, с ним был не только Тулагх, но и ещё семь воинов, навьюченных огромными, исполинскими тюками.
- Жратвы «медвежьей» прихватили на дорожку, - ответил Тулагх на вопросительный взгляд Гхая. - Жратва у них знатная. И вам на Реке будет, чем закусить. А мы вас проводим и обратно побежим. Нам на обратном пути ещё вещички ихние прихватить надо будет. Столько добра всякого. Жалко бросать.
В тот вечер я на привале плясать не стал. Остальные тоже. Грустный какой-то получился привал. Несмотря даже на обильную, совсем непоходную, кормёжку.
Вечером следующего дня, когда лодки уже качались на речной волне, когда Тулагх со своими уруугх и молодыми уу-снага уже ушёл, а остальные стали располагаться на ночлег, я сидел и смотрел, как прихотливо пляшут крохотные огоньки по углям затухающего костра. Волны накатывались на речной песок, и в темнеющем небе протяжно и печально кричали чайки.
- Грустишь? - Гхажш умеет появляться неожиданно, это я уже говорил.
Я не ответил.
- Ясно, - Гхажш поворошил веткой угли, подёрнутые серым пеплом, и над костром столбом взвились искры и оживилось пламя. - Тогда ответь мне на вопрос. Ты пойдёшь дальше с нами?
- А я могу выбирать? - вместо ответа спросил я.
- Не можешь, - покачал головой Гхажш. - Должен. Может быть, ты не понял, но я считаю тебя одним из нас. И парни так считают. Уу-гхой огхров было нелегко с этим согласиться, но и они сочли, что ты можешь быть урр-уу-гхай. Даже Угхлуук с этим согласен. А ему больше лет, чем всем нам тут вместе взятым, кроме корноухого. Он помнит, как сто лет назад твои сородичи были его врагами. Но он тоже считает, что ты можешь быть урагхом. Воином народа урр-уу-гхай. Значит, ты должен сделать свой выбор.
- Прямо сейчас?
- Да. Утром мы поплывём на юг. К Чёрной пустыне. Ты должен решать сейчас.
- А если я захочу уйти?
- Тогда мы дадим тебе еды и монет в дорогу. Переправим через Великую реку. Дальше тебе придётся идти самому.
- А если я захочу вернуться на Болотный остров?
- У Тулагха будет двухдневный привал в верховьях оврага. Ты их догонишь. На острове есть кому радоваться твоему возвращению.
- Я хочу спросить тебя кое о чём.
- Спрашивай. Я отвечу.
- «Медведей» обязательно было убивать?
- Нет. Можно было обойти. Но это заняло бы больше времени.
- Если можно было обойти, зачем ты приказал их убить? Они же с вами не воюют.
- Да, - Гхажш печально усмехнулся. - Они с нами не воюют. На нас с тобой они просто охотились. Для развлечения. Бэрол, он умел развлекаться не хуже моего подонка-брата. Я бы мог тебе об этом много рассказать, но не хочу.
- Не надо. Я просто хочу знать, почему ты приказал их убить.
- Мы жестокий народ, Чшаэм. Жестокий, подлый, коварный и хитрый. Нам ещё очень далеко до того, чтобы быть людьми. Людьми, такими, какими их задумал Единый. Но тех, кто отказывает нам даже в возможности стать добрее, мы тоже добрыми не считаем. Для Бэрола и таких, как он, мы всего лишь звери, на которых приятно охотиться. Он забыл, что у зверей бывают зубы.
- Ты и Гхажшура поэтому убил?
- Да.
- Но он был твоим братом.
- Он остался моим братом. Мы с ним двойняшки. Только он перестал расти в десять лет. Я такой же, как он. Мы различаемся лишь тем, что он любил властвовать, а я нет, хотя обладаю в нашем народе немалой властью. Я помню, что кроме власти есть ещё и ответственность. Но я такой же, как он, и мне также бывает трудно смирять мои прихоти.
- Если я уйду, как вы будете открывать башню Барад-Дура?
- А для чего я взял Огхра? Рано или поздно мы это сделаем. Может быть с тобой раньше, может быть, без тебя позже. Но мы это сделаем. Мы терпеливый народ.
- Вы можете все погибнуть.
- Мы и с тобой можем все погибнуть. У каждого из нас смерть стоит за левым плечом, но её не стоит принимать в расчёт. Рано или поздно этот солнечный мир покидают даже бессмертные эльфы.
- Мне надо подумать.
- Думай. Но когда взойдёт солнце, я должен услышать твоё слово.
И он поднялся и ушёл, оставляя на песке чёткие отпечатки подкованных сапог.
Всю ночь я смотрел на багровые угли.
Когда на небе стали меркнуть звёзды, и сгустилась предрассветная тьма, я толкнул Гхажша в бок.
- Просыпайся, - сказал я ему. - Через час взойдёт солнце. Нам пора в путь.

Предыдущая страница 28 Следующая страница


29 Александр Байбородин

Глава 29

«Солнце спустилось к далёким горам,
Тени легли у овражного края».

У поющего был звучный, приятный баритон. Петь он умел, и эту песню пел явно не в первый раз, очень уж выверен был каждый звук.

«Время скоту возвращаться к домам, -

вкрадчиво протянул запевала, и сотня лужёных глоток рявкнула мощно, заглушая всё вокруг: -

Поторопитесь, уже по холмам
Ватага крадётся хмельная».
И снова вступил баритон:
«Нас не услышать и не увидать,
Тихо скользим, как летучие мыши.
И не дано нашим жертвам узнать».
И лужёные глотки опять подхватили:
«Где и когда суждено запылать
Стенам, заборам и крышам.
Мы приближаемся, тише шаги,
Дружно навалимся дикой ватагой.
Жги, убивай, здесь для нас все враги,
Больше хватай да быстрее беги,
Глупость не путай с отвагой!»

Вот уж чего я меньше всего мог ожидать в таверне крепости Осгилиат, так это песни вольных орочьих ватаг в исполнении стрелков короля Гондора!

«Кто угадает, какой из ночей
Кончится счастье для нашей ватаги?
Значит, сегодня гляди веселей, -

вывел весёлый баритон, и сотня глоток так же весело закончила: -

Жизнь прожигай и о ней не жалей,
Радуйтесь воле, бродяги!»

Звук сдвигающихся кружек подтвердил, что «бродяги» намерены «порадоваться» немедленно. Они и другие песни орали в тот вечер, но я почему-то запомнил только эту. Может быть, потому, что я её уже и раньше слышал.
- Я думал, - толкнул я жующего Гхажша локтем в бок, - это орочья песня.
- Угу, - Гхажш не счёл нужным отрываться от свиных ножек с луковой подливкой ради ответа.
- А почему они поют? - кивнул я на переполненный стрелками зал таверны.
- Нравится она им, - Гхажш проглотил кусок, вытер жирную ладонь о плащ на моём плече и протянул руку к кружке с пивом, - вот и поют. Чего бы им не петь? Живы, с добычей, жалованье получили. Напоются, напьются, и опять на войну. А пока чего бы и не порадоваться?
- Занятно, - подумал я вслух. - Кто-то же эту песню на Всеобщий должен был перевести.
- Неа, - вынул нос из кружки Гхажш. - Великий Гимбагх изначально сочинял свои песни на Общем, некоторые из них потом перевели на Тёмное наречие, но для этой я перевода не слышал.
И он снова присосался к пиву.
Замечу, что пиво в Осгилиате отвратительное. То пойло, что продают здесь под этим названием, с настоящим пивом роднит только цвет. Да и то, я бы назвал это родство очень отдалённым. Брендибэковский бралд тёмен, но он в то же время и прозрачен, а осгилиатское пойло цветом смахивает на жижу болот Лихолесья или слегка разбавленный дёготь. Пахнет оно тоже отвратительно. Хуже, чем шагху. Но шагху - честный напиток, его невозможно пить ради удовольствия, но можно пить ради опьянения. К тому же это не относится к шагху болотному, он-то своим изысканным вкусом может очаровать любого ценителя и не будет лишним даже на королевском столе. От осгилиатского же пива удовольствие способны испытывать только королевские стрелки. Им, по-моему, всё равно, что пить, лишь бы голова наутро болела.
В Осгилиат я попал из-за Гхажша. Вернее, из-за того разговора, что состоялся между нами на правом берегу Андуина, когда он высадил меня из лодки.
- Прощай, - сказал он мне. - Мы вряд ли ещё увидимся. Я понимаю, что это трудно - быть одним из нас. Напрасно я тебя втянул во всё это. Но в этом деле всё с самого начала пошло не так, как задумывалось. Я удивляюсь, почему мы оба до сих пор живы. Угхлуук был прав, когда говорил о вашей удачливости. Пусть твоя удача и дальше будет с тобой. Я тебя проводить не смогу. Возьми.
И он протянул мне туго набитый кожаный кисет.
- Не надо, - сказал я, - я же их не заработал.
- Это не награда, - ответил он. - Это в дорогу. В степи ни к чему, а когда уйдешь к населённым местам - пригодятся. Куда ты сейчас?
- На запад, - я махнул рукой. - Обойду Фангорн, выйду на южный тракт и - домой.
- Лучше на север иди, - посоветовал Гхажш. - Если будешь обходить Фангорн с юга, можешь наткнуться на роханцев, они на южную опушку своих каторжников гоняют лес валить. Да и в степи легко на разъезд наскочить. Тебя никто и спрашивать ни о чём не будет, зарубят, с коня не слезая, или расстреляют издалека. На севере пойдёшь вдоль Серебряни. Если что, легко в кустах на берегу или в камышах спрятаться. Еду добывать проще при надобности. С водой легко. А Фангорн обогнёшь с запада, вдоль гор. Как раз к Хельмовой пади выйдешь. Там рынок есть, народ всякий-разный толчётся. Тебе легко будет. Наймёшься к каким-нибудь купцам в охрану и до своих с ними спокойно доберёшься.
- Благодарю, - поклонился я. - Ты меня тоже прости. Неладно у нас получается. Не надо было «медведей» убивать.
- Я тебе всё про «медведей» объяснил, - Гхажш пожал плечами.
- Да я понимаю, но всё равно - не надо было. Если хочешь быть добрым, надо отличаться в поступках от тех, кого сам добрыми не считаешь. Они же не мешали. Можно было их обойти, ты сам сказал. Так пусть бы жили.
- Я подумаю над этим, - Гхажш показался мне смущённым.
Мы обнялись, я повернулся спиной к огненной горбушке солнца и ушёл. Не оглядываясь. Когда уходишь, своё сердце надо уносить с собой. Я был уже довольно далеко, когда Гхажш меня догнал.
- Подожди, - сказал он прерывистым от быстрого бега голосом. - Подожди. Я подумал, что не стоит тебе одному идти через степь. Слишком опасно. Давай с нами по Реке. Мне всё равно надо в Осгилиат по одному делу. Это крепость гондорская на Реке. Я возьму тебя с собой, и оттуда ты без всяких хлопот попадёшь в Минас-Тирит. Там на рынке и наймёшься к купцам. Просто и безопасно.
- А парни? - спросил я. - Как я вернусь, когда уже ушёл.
- Парни ничего не знают, - ответил он. - Они не знают, зачем мы на этот берег поплыли. Что они, вообще, о тебе знают? То, что у колодца в Сторожевой Деревне было сказано. Для них ты урагх Шагхбуурза. С шагхратом пришёл, с шагхратом и уйдёшь. Они даже не знают, зачем ты с нами, и спрашивать не будут. Потому что задающий вопросы огненной крысе должен помнить об её клыках. Они тебя считают моим сохранителем. Поехали с нами. Не могу я тебя вот так, одного, в степи бросить.
- А Угхлуук? - высохший дедушка с когтистым взглядом меня пугал.
- Да ничего он не скажет. Я головой за дело отвечаю, он вмешиваться не будет. Мы в разных лодках поплывём. Мы с тобой - в одной, а остальные - в другой. Поехали.
И мы вернулись.
Красотами пути по Андуину я насладиться не успел. Первый день проспал на дне лодки, ночь правил лодкой сам, стараясь держаться ближе к берегу и вздрагивая при каждой волне, а на следующий день мы уже были на озере перед водопадами Рэроса. Течение на Великой реке только издали кажется медленным и плавным. Когда качаешься на нём в лодке, оно несёт быстрее любого коня. И, в отличие от коня, не устаёт. Путешествовать по воде страшно, но удобно. Очень сберегает силы. Как выразился Гхай: «Если бы мы за это время столько пешком прошли, то ноги бы стоптали до подмышек».
Каменные изваяния древних гондорских королей по обеим сторонам Реки, у озера, обозначающие границу Гондора, меня тоже не впечатляли. Изъеденный временем камень и ничего более. На мой взгляд, эти «стражи» слишком велики, чтобы вызывать какие-то чувства. Может быть, когда-то они и показывали мощь народа, который их создал, но их теперешний вид наводит на мысль, что мощь мало показывать, её надо ещё и поддерживать. По мне, так эти исполинские изображения - напрасно затраченный труд, наглядное выражение кичливой и гордой силы, одуревшей от самой себя и не находящей себе полезного применения.
Лучше бы творцы каменных королей сделали хорошую дорогу в обход водопадов. Тащить лодку на собственных плечах по узкой тропинке в скалах, на каждом шаге боясь оступиться и сорваться с кручи в несколько сотен футов высотой, - занятие только для таких недоумков, как мы. Понятно, почему по Андуину не плавают торговые корабли. Гхажш, правда, сказал, что правый берег легче для волока, но правый берег не для нас. На правом берегу - Рохан, а роханцы не жалуют чужаков. Тем более урр-уу-гхай.
Но кое-как мы, вчетвером, - эльф нёс Угхлуука, - и по левому берегу дотащили лодку до низовьев водопада. Одну лодку, для нас с Гхажшем, потому что дальше по Реке поплыли только мы. Остальные должны были идти напрямик, через болота Эминмуйла, к Чёрным воротам Мордора.
«Тебе надо сбрую снять и переодеться, - сказал Гхажш, когда нам пришло время собираться к отплытию. - Ремни от сбруи на куртке следы промяли, в Осгилиате достаточно народа, у которого на такие приметы глаз намётан. Сапоги можно не снимать, их в Карроке и на Долгом озере на рынках много продаётся, да и в Гондоре многие стрелки в таких ходят. Оружие тоже придётся заменить».
Порывшись в тюках, Гхажш вынул откуда-то ворох одежды и кинул мне просторный блузон серо-зелёного цвета. На выцветшем левом рукаве, чуть ниже локтя, темнело пятно от споротой нашивки, а на животе была заплатка из похожей, но другой ткани.
«Это я, когда в стрелках служил, носил, - пояснил Гхажш. - Мне сейчас все равно мало. Плащ ещё держи. Если кто про одежду спросит, скажешь, на рынке в Карроке купил. Бъёрнингов много в стрелках служит».
Плащ был такого же непонятного серо-зелёного цвета, как и блузон. Зато он имел капюшон и был больше похож на одежду, чем орочий буургха. Буургха пришлось оставить. Как и кинжал с кугхри. Я до слез жалел расставаться с кугхри, но и без объяснений Гхажша мне было понятно, что появление в гондорской крепости с орочьим мечом на плече может вызвать много лишних вопросов. Вместо меча Гхажш выдал мне длинный и широкий бъёрнингский нож на перевязи. Тяжёлое оружие с рукоятью из лосиного рога и тёмно-синим, воронёным, клинком. На толстом, в большой палец, обухе клинка чернело знакомое клеймо - болотная лилия. Удобный походный мешок заменила вместительная торба на косом ремне через плечо.
Бывшие мои пожитки Гхажш упаковал в буургха и, кивнув на получившийся тюк, беззвучно сказал что-то Угхлууку, тот только глаза прикрыл в ответ.
Сам Гхажш тоже переоделся и кое-что изменил в своей внешности. У меня сам собой открылся рот, когда я увидел перед собой совершенно незнакомого воина.
Вместо сапог у него были мягкие башмаки с широкими ремешками вокруг лодыжек и слегка загнутыми носками; икры и бёдра были так обтянуты тонкой кожей штанов, что я видел, как под ней при каждом шаге перекатываются бугры мышц; на торсе плотно сидел короткий, кожаный же, жилет со шнуровкой вместо пуговиц. На обнажённых руках у воина были тяжёлые литые браслеты. Два золотых - на плече и запястье правой, и один золотой - на плече левой. Запястье левой руки было охвачено четырьмя петлями толстенной серебряной цепи. Такая же цепь, только ещё толще и золотая, двумя витками охватывала шею, и на ней странно смотрелась слегка позеленевшая круглая медная бляшка. Пальцы были унизаны кольцами различного размера и вида. Довершала вид золотая монета, прицепленная к левому уху.
- Зачем это всё? - спросил я, ошарашено его разглядывая. - Раньше вроде обходился.
- Я же теперь королевский стрелок, - пояснил Гхажш, заплетая волосы в короткую толстую косичку. - Стрелки, те, что жалованье королевское и добычу не допивают, а копят, так и поступают. Обращают всё в серебро да в золото и на себе носят.
- И цепи тоже? - подивился я.
- Цепи - это чтобы расплачиваться между собой, - Гхажш загнул косу вперед и подплёл её кончик к волосам надо лбом, получилось что-то вроде волосяного гребня. - Обычай такой. Звено в цепи весит ровно как одна монета. Когда в кости играют, выигрыш или проигрыш на звенья меряют. Отсчитал, сколько надо, ножом звено разомкнул, и в расчёте. И выигравшему к своей цепи пристегнуть недолго, не железо же, металл мягкий, зубами звенья сомкнуть можно.
- А монета тогда зачем? - продолжал удивляться я. - Для красоты?
- Нет, - серьёзно ответил Гхажш, внимательно меня разглядывая. - Не для красоты. Монета на похороны.
- Этого что ли всего не хватит? - показал я на браслеты.
- Это всё стрелок пропить может или в кости проиграть, или свои же товарищи снимут и поделят после его смерти. Даже с раненого могут ободрать. А похоронную монету никакой стрелок не возьмёт, она тому предназначена, кто тело хоронить будет. И пропить её может только самый последний забулдыга, это же всё равно, как собственную смерть пропить. Хотя такие тоже встречаются. Но их не уважают.
Мне оставалось только подивиться прихотливой сложности чужих обычаев. «Нож на правый бок перевесь, - приказал мне Гхажш, наконец, закончив меня оглядывать. - Вот, как у меня».
У него на правом боку висел короткий прямой меч в потёртых ножнах.
- Да зачем это, - отмахнулся я. - Я же не левша.
- В Осгилиате все бывалые вояки так носят, - пояснил Гхажш. - Кто знает, тот оценит.
- А доставать как? Неудобно же.
- Удобно. Смотри, - Гхажш стал, подбоченившись, так что согнутая в локте правая рука упиралась в бок тыльной стороной ладони. - Приседаешь немного, ножны вниз идут, а ты рукоять вверх тянешь. Как только остриё из ножен выйдет, сразу делаешь выпад с рубящим ударом снизу вверх. Попробуй. Пляшешь ты отлично, у тебя должно получаться.
Я попробовал. Действительно, получалось легко.
- В Осгилиате народ буйный собрался, - продолжал тем временем Гхажш, - так что, если кто будет задираться, ты не удивляйся. Но и не бойся. До поножовщины дело редко доходит. Будет что серьёзное - я рядом с тобой встану. Меня будешь называть Нар или Огонёк, как тебе больше нравится. А теперь - в лодку, и поплыли.
«Как же так, - хотел ответить я. - А ребятам сказать пару слов?» Но не успел я эту мысль даже до конца додумать, как оказалось, что мы уже качаемся на речной волне, и течение быстро уносит нас на юг. В Осгилиате были к вечеру.
Гхажш привязал лодку к железному крюку, торчавшему из камня пристани, перемолвился парой слов на певучем языке Гондора с хмурым одноглазым лодочным смотрителем, получил от него деревянную дощечку с чёрной руной, заплатил за неё несколько медных монет и повёл меня к воротам крепости.
Ворота были распахнуты настежь, с обеих сторон створки подпирали плечами два сонных стражника довольно затрапезного вида. Народу в ворота туда и обратно сновало множество, но стражники обратились почему-то именно к нам.
- Кто такие? - лениво протянул левый и сделал движение, словно собирался преградить нам путь копьём.
- Адонар, - ответил Гхажш и щёлкнул пальцами по медной бляшке на золотой цепи. - Восемнадцатый ордо, возвращаюсь на службу после ранения. А братишка со мной, в стрелки записаться хочет.
- Забавно, - подумал я. - Мы же с ним совсем непохожи. Почему он назвал меня «братишкой»?
- А сюда чего? - также лениво тянул стражник. - Чего не в кордегардию?
- По реке пришли, - пояснил Гхажш. - От бъёрнингов сюда было удобнее. Переночуем, пива попьём, а потом - в Минас-Тирит.
- Восемнадцатый ордо, говоришь, - протянул уже правый стражник. - Там кто у вас капитан?
- Сейчас не знаю, - пожал плечами Гхажш. - Был Брад-живодёр. Я тяжело был ранен - чуть не год провалялся.
- Живодёр, говоришь, - вздохнул правый стражник. - Живодёр восемь месяцев назад сам на живодёрню попал. Одну голову нашли и ту еле узнали. В восемнадцатом сейчас Дъерг заправляет.
- Кривой? - Гхажш казался обрадованным.
- Во-во, Кривой Дъерг, - правый стражник задумчиво зевнул. - Чего он у вас «кривой»? Вроде не одноглазый.
- Он раньше у нас над вторым платунгом начальствовал. А «кривой» потому, что ему под Кирит-Унголом жилу на шее с одной стороны перерубили. Ходит, всё время голову набок. Плечо ухом трёт. А что? Наши в крепости? Меньше бы хлопот, и в кордегардию не надо.
- В Южном Гондоре сейчас ваши, - ответил левый стражник. - Кхандцев пасут, или они их.
- Слышь, братишка, - обратился он ко мне, - одёжку-то где надыбал?
- В Карроке, - ответил я, - на рынке.
- Оно и видно, - стражник усмехнулся. - Зря потратился, король тебе такое же тряпьё, новое, выдаст. Плащик в крепости лучше сними: не любят стрелки, когда кто-то под них рядится. Морду могут набить.
- Ты за него не бойся, - Гхажш потрепал меня по плечу. - Братишка не из простых, бывалый. Мы вместе с ним не одну лигу отшагали. Не смотри, что ростом не вышел, любому громиле шесть из восемнадцати вперёд даст.
- Да мне-то что, - пожал плечами стражник. - Я предупредил, а там, как хочет. Два белых звена с него, за вход в крепость, - он посмотрел на правого стражника, тот кивнул. - Ещё два - за ношение оружия.
- Плати, - подтолкнул меня в спину Гхажш.
Я достал из торбы кисет с монетами и отсчитал стражнику четыре штуки. Мне показалось, что это простое действие сильно повысило его уважение ко мне. Во всяком случае, стражник сделал глубокомысленное лицо, переглянулся с правым, а потом достал из поясной сумки две деревянных плашки с затейливыми чёрными рунами.
«Круглую носить на себе, на видном месте, - сказал он, протягивая их мне, - так, чтобы стража порядка могла свободно видеть. Треугольную - на рукояти оружия, также на виду. Разрешение действует до конца недели. Если захочешь остаться в крепости надольше, следующее можно получить у любой воротной стражи. Если к тебе обратятся стражи порядка, подчиняться их приказам беспрекословно иначе повиснешь высоко и коротко. У нас с этим строго. Стража порядка носит вот такие бляхи». И показал медный кругляш-застёжку на своём плаще с выдавленным изображением то ли совы, то ли филина: «Понятно?»
Я кивнул.
- Немногословный он у тебя, - сказал стражник Гхажшу. - Сразу видно, что северянин. Ты присматривай за ним тут, пока парень не обтешется. Сам знаешь, какие оторвы здесь водятся.
- Не боись, - Гхажш только ухмыльнулся. - За себя сам встанет. Ты лучше скажи, курятник Толстухи Фли всё ещё в «Глухом кабане»? Или, может, место поменяли?
- Что, груз с дороги сбросить спешишь? - понимающе засмеялся стражник. - Тамошние курочки тебя живенько растрясут.
И сделал приглашающее движение копьём: «Проходи!»
Подробно рассказывать о крепости я не буду. Не понравилась она мне. Камень, камень, камень, серый, грязный камень со всех сторон. Камень под ногами, камень по обеим сторонам улиц, и, кажется, даже, что камень над головой. Пыльные узкие улицы, вдоль которых, по канавам, текут нечистоты; толпы пьяных стрелков в одинаковых серо-зелёных плащах и висящий в воздухе густой запах, от которого к горлу подкатывает тошнота. Вот такой мне запомнилась крепость Осгилиат. Много позже, когда я побывал уже и в Минас-Тирите, и в Эсгароте, и в Умбаре, я понял, что бывают города и почище, и посветлее. Но тот, первый увиденный мною настоящий город, показался мне омерзительным.
Таверна «Глухой кабан» этого впечатления не исправила. Её огромный главный зал своими сводчатыми потолками и светом развешенных вокруг факелов живо напомнил мне подземелье Умертвищ. Только здесь не было плесени на стенах, и факелов было намного больше. Ещё здесь были люди. Много людей, в большинстве своём одетых в серо-зелёное. Очень много. Сотни две или три, а может, и больше. Они повсюду сидели на скамьях у длинных столов, что были расставлены между подпиравшими потолок столбами. Они ели, разговаривали, играли в кости, ожесточённо шлёпали по столам какими-то разноцветными листочками, пели, тискали потасканных девиц, раскрашенных, как орки, и занимались кучей разных других дел. И ещё они пили. Вот это занятие точно было для них самым главным. Могу поспорить, что любой из сидящих в таверне запросто перепил бы нас с Тедди. Обоих вместе. Над столами витал такой устойчивый многодневный перегар, что запах на улице казался просто свежим горным ветерком.
Мы подошли к стойке в середине зала, которая оказалась мне почти до подбородка. За стойкой возвышался устрашающего вида человечище, огромный, как изваяние древних королей у Рэроса. Волосатые ручищи человека-изваяния были сплошь покрыты синим узором прихотливо переплетающихся растений. Мне запомнился могучий дуб, в ветвях которого запуталось несколько маленьких рыбок.
«Привет, Кабан, - сказал Гхажш и изобразил перед человечищем что-то сложное пальцами левой руки. - Отдельный столик на четверых у окна, за занавеской. Свиные ножки с тушёной капустой на двоих, ну и пива, там, как обычно. Подошлёшь кого-нибудь потом, мы, наверное, ещё будем заказывать». И положил ладонь на стойку. Человечище молча кивнул, вынул из бэгга на кожаном переднике небольшие щипчики и ловко снял с запястья у Гхажша несколько серебряных звеньев.
Пока всё это происходило, меня кто-то сильно толкнул в спину. Я обернулся. Передо мной стоял бородатый верзила, ростом на две головы выше меня. На взгляд невозможно было определить, какого он роду-племени. Бородач был волосат, как бъёрнинг, беловолос, как роханец, а чертами лица напомнил мне Гху-ургхана, то есть имел курносый нос и слегка раскосые глаза.
- Чо на дороге встал, недомерок, - рявкнул он и попытался меня толкнуть ещё раз. Я посторонился, и бородач, промахнувшись, слегка задел широкой ладонью Гхажша, который как раз закончил свои расчёты с Кабаном.
- Отвянь от малого, косматый, - дружелюбно сказал ему Гхажш. - Не твой размер.
- А ты кто? - изумился бородач, подняв на Гхажша пьяный взгляд. - Обычая не знаешь? У двоих свара - третий не встревай.
- Свара у тебя сейчас со мной будет, - сообщил Гхажш, взяв его левой рукой за пояс. Легко подтянул пьяного к себе, упёрся лбом в покатый лоб бородача и продолжил низким, угрожающим голосом: - И ты её не переживёшь. Ты меня Ударил! Верно, Кабан?
Кабан молча кивнул.
- А я парень вспыльчивый!
- Ну чо, чо… - промямлил бородач. - Задел нечаянно. Делов-то.
- Раз дел никаких, то мы пошли, - сразу же согласился Гхажш, отпуская пояс, и повлёк меня в глубину зала, оставив обомлевшего забулдыгу у стойки.
Столик на четверых оказался прикреплённой к каменному столбу тёмной дубовой столешницей, сплошь изрезанной рунами. По-моему, кроме Всеобщего там были надписи не меньше, чем на восьми языках, включая Тёмное наречие. Смысла большинства из них я не понял, а те, что понял, не стоит пересказывать. Стол был установлен в закутке, у стены, и окружён с трёх сторон лавками и деревянными стенками, высотой почти до потолка. От общего зала его отделяла чёрного цвета занавесь, которую Гхажш, впрочем, задёргивать не стал. Маленькое зарешеченное оконце в стене не добавляло ни света, ни свежести и, вообще, непонятно, зачем было сделано.
Не успели мы присесть, как из факельного полумрака вслед за нами появилась необхватной толщины тётка в засаленном переднике с огромным подносом в руках, заставленным множеством блюд и кружек. Не говоря ни слова, она сгрузила с подноса на стол блюдо с ворохом свиных ножек и кучей тушёной капусты, чашку с луковой подливкой, две плоских пресных лепёшки, четыре кружки с пивом и также молча удалилась.
Против ожидания, ножки оказались не только съедобными, но даже и вкусными. Не домашнее приготовление, конечно, однако близко к тому. Вот пиво меня по-настоящему разочаровало, впрочем, я о нём уже говорил. Гхажш же хлебал его, нисколько не морщась.
- Хочешь сойти за своего, - сказал он мне, - делай то, что делают остальные. В моей работе приходится делать вещи и похуже. Вот тяпнешь пару кружек, и оно тебе покажется не таким уж плохим. Ты лучше не ножки пивом запивай, а, наоборот, пиво ножками закусывай. Тогда пойдёт. Всё, что из свинины, у Кабана неплохо готовят.
- А поприличней мы места не могли найти? - спросил я. - Или здесь все места такие?
И с тоской вспомнил «Гарцующий пони». Я был там лишь один раз в жизни, и тогда заведение Маслютика показалось мне местом жутким и развратным. Теперь-то я понимал, что по сравнению с «Глухим кабаном» «Гарцующий пони» - просто образец приличия и благопристойности.
«Есть здесь места поприличнее, - Гхажш внимательно оглядывал зал. - Для господ начальников и просто для тех, кто брезгует в места, вроде этого, ходить. Но мне с человечком одним встретиться надо, потрепаться кое о чём. Встреча здесь назначена. Для моей работы такие заведения - лучше не придумать. Никто ни на кого внимания не обращает, никто не подслушает».
Тут он был прав. Даже если бы мы с ним орали во весь голос, в слитном гуле множества пьяных мужских голосов, задавленных женских взвизгов, стуке сдвигающихся кружек и скрежете ножей о тарелки нас вряд ли бы кто услышал далее двух шагов. А то и одного.
Заедая отвратное пиво пряной свининой, я смотрел в зал и думал о том, как странно устроена жизнь. Вот сидит рядом со мной орк - тайный лазутчик и убийца, выкравший меня едва ли не с порога собственного дома, обделывающий здесь какие-то свои, непонятные мне тёмные дела. И к нему я испытываю гораздо более тёплые чувства, чем к этому серо-зелёному воинству, которое вроде бы должно меня защищать от таких «огненных крыс», как Гхажш. Я не мог понять, как же оно так оказалось, что не только Гхажш, но и Огхр, и едва не убивший меня Гхай, и даже страшный дедушка Угхлуук вдруг оказались мне дороже, ближе и понятнее, чем эти пьяные люди, на которых я и смотреть-то не мог без отвращения.
Размышления мои прервал вежливый вопрос, произнесённый на Всеобщем, но с роханским произношением: «Простите великодушно, хорошие фреас, можна ли мне с вами присесть, поговорить?»
- Нельзя, - грубо ответил Гхажш, не отрываясь от еды. - У нас тут своя компания, чужаки нам ни к чему.
- Та я понимаю, - заискивающе улыбнулся говоривший, молоденький роханец.
- Я вас недолго отвлеку-та. Вы, фреа добрый, имечко-та, простите, Ваше не припомню, - роханец улыбнулся уже озорно, - давеча у нас в доме гостевали. Когда в Прикурганниках-та наших с отрядом стояли.
- Вот и молодой фреа, - он кивнул на меня, - в спальне у тату моего отлёживался. В беспамятстве пребывал.
- Да-а? - протянул Гхажш задумчиво. - Ну-ка поближе подойди. Как отца по имени?
- Хальм, фреа добрый, - ответил роханец, присаживаясь на краешек лавки. - Вы меня, должно, не помните, я у тату младший.
- Помню я тебя, - с досадой усмехнулся Гхажш, - помню. Ты нам за столом прислуживал. Хальм говорил, обычай у вас такой.
- Во-во, - роханец обрадовался. - Вы-та ещё о сестрёнке моей говорили, об Льефи, и об кузнеце, которого повесили.
- Ну, - Гхажш чем-то был не на шутку недоволен. - Сейчас тебе чего надо?
- Совета вашего хочу спросить фреа…
- Нар, - перебил роханца Гхажш. - Меня зовут Нар.
- Нар, - послушно повторил роханец. - Тут дело-та, видите, какое. Проходили мима нашей деревеньки орки. Как водится у них, пограбили маленько, кузнеца повесили та пожгли полдеревни. Мужики-та у нас на тех пожигальщиков сильно осерчали. На ту беду оказался поблиз королевский йоред.
- Тама-та, в наших глухих краях, толь королевские конники нам и защита, - роханец ухмыльнулся. - Орки, конников завидев, убежали. Та недалече, толь до братского кургана, есть у нас тама-та такой. Бой у них с йоредом на том кургане случился. Та, видать, орков многа было. Сотни четыре, не меньше, та ещё и варгов-волков не мене сотни. Побили они королевских конников. Всех, как есть, побили, пограбили та и убежали куда-та, толь на север, толь на юг. Мне не ведомо.
- Прямо так всех и побили? - изумился Гхажш. - Раненые должны были остаться.
- Никого не осталось, - уверенно ответил роханец. - Мужики-та наши ходили на тот день к кургану-та. Сильно были злы на пожигальщиков, помочь конникам хотели. Толь мёртвых и нашли. Всех, как есть, орки злые побили и раненых тож добили. И всех пограбили.
- Даже и раненых добили, - разговор занимал Гхажша всё больше и больше. - Да неужто конники за помощью не послали, раз такую силу против себя видели?
- Можа и послали, - пожал плечами роханец. - Четыре коня прискакали потом в деревню. Толь пустых, а где седоков кости лежат, то вороны знают. Коней-та тех тату мой сохранили, на своей конюшне, своим зерном кормили, а как дознатец королевский из Эдораса приехал, так в казну и возвернули. Награду ему за то выписали. Землицы прирезали.
- Хитёр у тебя отец, - развеселился Гхажш. - Награду успел получить. И чем дознание королевское кончилось?
- Така я же Вам и рассказываю, как оно всё было, - роханец тоже развеселился. - Дознатец королевский тату, как он на всю деревню староста, расспросил и всё, как есть, записал. Деревню от королевской подати на год освободили.
- Сильны, - одобрительно покивал Гхажш. - Ты-то как сюда попал?
- Тату послали, - вздохнул роханец. - Поискать, нельзя ли кому товару хорошего продать незадёшево.
- А чего не сам? Или старшего бы послал.
- Сам-та в деревне староста. Как общество-та оставишь. Посля такого-та дела свой глаз нужен, - пояснил роханец. - А старшего-та брата моего раненый орк копьём в живот ткнул. Похоронили, - роханец погрустнел лицом и вздохнул. - Вот тату меня с проезжими купцами и послал в Гондор.
- Чего ж купцам проезжим товар не сбыл?
- Дело-та нежное - роханец склонился к столу и понизил голос. - Товар богатый, та в наших краях не продашь, а продашь, така потом в полглаза спи та на ворота смотри. Лучша в чужих краях продать. А толь кому? Не дадите ли совета, к кому подойти, отдали бы незадорого, коли цену хорошую предложат.
- А много ли товару? - Гхажш, похоже, всерьёз озаботился делами молодого роханца. - Я могу подсказать, с кем говорить, так ведь люди не простые, из-за одного седла маяться не будут.
- Многа, - ответил роханец, явно обрадованный таким поворотом разговора. - Верховой упряжи, почитай, на двести голов. Разное мелкое железо, подковы, тама, и всякое, и оружие ещё. Одних мечей - двести одиннадцать.
- Ишь-ты, - Гхажш задумчиво потёр подбородок. - Даже подковы…
- А как жа - роханец пояснил. - Железо жа, дорогое оно. Чего ему в земле гнить. Не оставили.
- Понятно. В полцены уступишь? От той, что на рынке в Хельмовой пади берут.
- В полцены? - роханец показался мне расстроенным. - А в две третьих?
- Две третьих, если сюда привезёшь, хлопот будет больше, а в полцены - сами заберут.
- Тату ругаться будут, - вздохнул роханец. - Такие деньги.
- Не будет. И за полцены всю деревню вашу купить можно. И пару соседних ещё. Богатое у вас семейство будет.
- Така не всё жа нам, нам-та - четверть. Остальное-та общество разделит. Столько страху с пожигальщиками этими натерпелись. Особенно, когда дознатец королевский приезжал. Со страху-та и стояли друг за друга. Тату до сих пор боятся.
- Вот, чтоб не боялся, и надо товар сбыть побыстрее. Согласен? Деньги и так немалые.
- Согласен.
- Тогда пойдём. С Кабаном тебя познакомлю, договориться помогу.
И они ушли, оставив меня догрызать свиные ножки и скучать.
Разговор с Кабаном, видно, затянулся, поскольку Гхажш не возвращался довольно долго. Я и пиво уже успел всё выпить и подумывал, не заказать ли ещё ножек, но не знал, можно ли оставить столик. Но и сидеть одному в этом месте, для которого я не могу подобрать названия, мне тоже было страшновато. Очень уж вид у окружающих был угрожающий. И опасения мои не были напрасны.
- Эй, заяц, - услышал я за спиной и, оглянувшись, обнаружил давешнего бородача в компании с ещё одним таким же.
- Я не заяц, - ответил я, размышляя, что же теперь делать. Самого бородача я не боялся, он успел добавить на старое и теперь был «пьянее грязи». Чтобы сбить его с ног хватило бы даже не «метёлочки», а простой «подсадки» или даже «подбивки». Но вот второй казался значительно трезвее, а значит, и опаснее.
- Слышь, заяц, - продолжал бородач, нисколько меня не слушая, - чего у тебя уши такие короткие? Зайцу длинные положены. Давай я их тебе вытяну.
И потянулся корявой лапой.
«Неделю назад мне их пытались укоротить», - сообщил я ему, отталкивая нетвёрдую руку и сообразив, наконец, что второго бородач привёл не для драки со мной, а для Гхажша. Правило: двое в сваре - третий не встревай. Я не очень надеялся, что правило всегда соблюдается, но рассчитывал, что если дело дойдёт до драки, то мне придётся драться с ними по очереди.
- Укоротить? - бородач даже не понял, что вывело его из равновесия, и ухватился за край столешницы. - Неа… Надо удлинить.
И опять потянул лапищу. Я уже собрался садануть ему тяжёлой кружкой в лоб - это должно было дать мне время выбраться из-за стола, пока второй сообразит, что к чему - но сложилось всё совершенно иначе.
- Оставьте молодого человека в покое, - произнёс чей-то приятный голос. - Невежливо намекать кому-либо, что его внешность имеет недостатки. Тем более делать это так грубо и непристойно.
- Чо-о-о? - изумился бородач и воззрился на человека в чёрном камзоле и чёрном же полуплаще-вотоле.
- Погодь, погодь, - остановил он рукой, сунувшегося, было, вперёд своего товарища. - Ты кто такой? Чо не в своё дело лезешь? Ты, ваще, как сюда попал грач весенний?
- Лай отцеживай, - холодно произнёс Чёрный, не отвечая. - Язык отрежу и к копчику пришью. Там он у тебя на месте будет.
- Чо-о-о? - бородач совсем ошалел от такого ответа. - Братишка, за зайцем поглянь, чтобы не ускакал, пока я этому скворцу клюв загибать буду…
И двинулся на Чёрного, угрожающе выставив перед собой кулаки с мою голову размером.
Чёрный не стал ни отскакивать, ни уклоняться, ни драться. Он просто поднял левую руку и выставил перед носом бородача круглую серебряную бляху, что на тонком витом шнурке висела у него на запястье. Бородач резко остановился, скосил на бляху глаза и начал как будто уменьшаться в размерах, съёживаться. Его товарищ тоже мельком глянул, что у Чёрного в ладони, и, подхватив сгорбившегося забулдыгу под локоть, повлёк его в сторону. Видно было, как он что-то зло выговаривает бородачу и время от времени суёт ему могучим кулаком в бок.
- Толстуха Фли сказала, что Адонар расположился за этим столом, - сказал Чёрный ничуть не изменившимся, ровным, голосом. - Это она ошиблась, или я?
- Нар отошёл ненадолго, - ответил я. - Присаживайтесь, подождите. И благодарю за помощь.
- Не стоит благодарностей, - Чёрный откинул полы своей вотолы и расположился напротив меня. - В этом жутком мире достойные люди должны помогать друг другу. Тем более что всё обошлось только словами. К востоку от Андуина слово уже не имеет никакой силы. А вот и Нар, с пивом и закуской.
Гхажш уселся рядом со мной, а явившаяся вместе с ним прежняя толстуха, Фли, надо понимать, выгрузила на стол очередное блюдо со свининой и кружки с пивом.
- Я уж думал, напрасно сегодня жду, - сказал Гхажш, обращаясь к Чёрному. - Как наши дела?
- Он в пути? - спросил человек в чёрном, вместо ответа, кивнув на меня.
- Мимо идёт, - ответил Гхажш. - Не чешись, тушкан без примеси. Головастик, не жаба болотная. Поквакаем - лупками хлопнет.
- Зарубись!
- Топоры пусть зарубаются, - похоже, Гхажш обижался. - Булдеть намазался или заплетёмся?
- Ладошками потрём, - Чёрный отхлебнул из кружки. - На помазке весь в мыле, двойные колёса по чинарю, и ветки сплетаем.
- Не лопать! - возмутился Гхажш. - Запарились на зуб глазастый. Погремушкой тряс, с какого булда по чинарю?
- Я ж квакнул: в мыле не до бритвы, - пояснил Чёрный. - Чуть не вскипел.
- Не мой понос, - покачал головой Гхажш. - По звону и маза, зуб глазастый, и попрыгали.
- По такому дристу зуб глазастый не мажет, - Чёрный тоже качнул головой. - Я рыжую торбу у ходули на скок взял. За это - без лупы, что заплечник - покраснеешь без знакомства. Двойные колёса по чинарю в пятку, как на ладонь. Ты по-щучьи плаваешь, по жабьи квакаешь, головастиков пасёшь, а мне в кипятке лупки мыть.
- Не вскипел же.
- А по поносу блудни стирать? Пар уже шёл. Чуток не в мазу, и к дубу на шкворень, по-рыбьи петь.
- Ты же жёлудь.
- Дубу по корням, что жёлудь. Перед камнем с зеленью на ногтях пляшет. Струны растянет - не споёшь, так станцуешь. Был жёлудь у дуба, стал овёс в торбе. Двойные колёса по чинарю или не смажемся.
- Не лопать. Мазь к лупам прикладывай, а потом ботало намыливай. Двойные колёса по чинарю против мазилова. Спаримся, если смажешь.
- По-щучьи зеваешь, - Чёрный довольно ухмыльнулся. - Мазилово без булды скользит. Лупайся.
Чёрный достал из-за пазухи крохотный кожаный мешочек. Гхажш потянулся было к мешочку, но Чёрный отдёрнул его и предупредил: «Лупайся, а ветки не гни, заплетёмся, потом хоть листья мажь». Гхажш поглядел несколько минут внутрь мешочка, а потом задумчиво произнёс: «По лупкам - мазилово. А если не пляшет?»
- Пляшет, - уверенно ответил Чёрный. - Всё по кваканью: на углях грел, корябово лупит.
- Корябово? - Гхажш стал ещё задумчивей и пододвинул к себе свечу. - Малой, будь другом, сходи, пива нам по паре кружек принеси.
Я даже не сразу понял, что последние слова обращены ко мне и произнесены на обычном языке. Понятно было, что Гхажш хотел остаться с Чёрным наедине на несколько минут. Поэтому я не очень торопился, и прежде, чем возвращаться к столу с кружками, заказал и осушил одну у стойки. Когда я вернулся, Гхажш с Чёрным, видимо, уже договорились.
- Чего ты так на звенелки жвалы точишь, - лениво говорил Гхажш, глядя, как Чёрный тщательно пересчитывает разложенные по столу монеты. - Ты ж заплечник, у тебя каменный бубен с такой погремушкой, что топоры за этот звон себе лупки вырвут.
- На каменный бубен дуб ветки раскинул, - отвечал Чёрный, пробуя одну из монет на зуб. - Мне не гремит. Маза-то на роще, а я жёлудь, кроме меня целое свиное корыто. Весь звон - на листьях, а мне - две дырки от колеса и хоть умри без танцев. А зубы с тушканами помыть? А гнездо с клушами погреть? Нет звона - нет стона.
- А три по шесть - не девятнадцать? Тушканы твои не захлебнутся на два колеса по чинарю зубы мыть? Или гнездо рыжее ищешь?
- Тушканы с клушами без мазы. Хочу плавниками в полночь взмахнуть. Рога к копытам приросли за плечами стоять. Мне лекарить по мазе, а дуб на ветру гудит, ветками машет. Вся роща у камня с зеленью в заплечниках, от пеньков до листиков. Мне не пляшет. Погремушку соберу и копытами по камню, к волосатым.
- Если Вы о делах уже поговорили, - вмешался я в их занятную беседу, - то, может, на понятный язык перейдёте? А то вы «квакаете», а я только «лупками хлопаю», хоть и не понимаю, что это такое.
- О-о. Простите, молодой человек, - наклонил в мою сторону голову Чёрный. - Невежливо двоим говорить на языке, непонятном третьему, в его присутствии. Но дело бывает выше вежливости, к сожалению. А сейчас я просто рассказывал Вашему другу, что собираюсь оставить семейное ремесло и заняться врачеванием в Карроке.
- Семейное ремесло? - переспросил я, думая про себя, что за семейное ремесло этого Чёрного в Гондоре наверняка вешают «высоко и коротко». - И чем же занимается Ваша семья, если это не тайна?
- Никаких тайн, - ответил Чёрный, улыбаясь и пряча монеты куда-то под вотолу. - Я старший пыточный палач Его Величества Великого Короля Элессара.
- Па-палач, - поперхнулся я пивом. - Да ещё пыточный. А разве бывают особые пыточные палачи? Я всегда думал, что вот есть просто палачи и всё. Вы простите мне, если я что не так говорю, но в наших краях палачей совсем никаких нет.
- Вы, должно быть, выросли в страшном захолустье, - опять улыбнулся Чёрный. - Я тоже прошу прощения, если моё предположение Вас обижает. Никакое уважающее себя королевство не может обходиться без палачей. У Его Величества Великого Короля Элессара их множество. Есть палачи помостные, это самый низший разряд, они занимаются казнями. Есть палачи тайные, они устраняют людей, существование которых Король посчитал излишним, очень уважаемый разряд придворных. И есть палачи пыточные, которые занимаются преступниками, не признающими Власть Короля. Это и есть наше семейное ремесло. Вот уже четырнадцать поколений. Наша семья служила престолу Гондора ещё при наместниках.
- Доходное должно быть дельце… - ошарашено сказал я.
Впервые видел перед собой человека, для которого мучительство - просто ежедневное ремесло. Семейное дело. Гхажшур любил пытать, но это всё же не было его повседневным, обыденным занятием.
- Для семьи - чрезвычайно, - печально усмехнулся Чёрный. - Особенно для её главы. Для меня, как одного из младших сыновей, - не очень. И стать главой семьи я, увы, не смогу. Слишком много у меня старших братьев. По правде сказать, лечить людей мне нравится намного больше, чем пытать. Я нахожу это занятие более приличным для достойного человека.
- А Вы ещё и лечить умеете? - изумлению моему не было предела.
- Разумеется, - для Чёрного в этом не было ничего удивительного. - Когда с младых ногтей учишься тому, как устроен человек, научаешься не только причинять ему боль, но лечить тоже. Видите ли, когда человек умирает от пытки, в нашем деле это считается плохой работой. Некачественной. Поэтому лекарские навыки в нашем деле тоже необходимы. Я умею лечить раны, переломы и многие из болезней, что встречаются среди узников королевских подвалов. Кстати, в вороте Вашей рубахи я заметил шрам. Можно взглянуть?
- Можно, - я распахнул ворот пошире.
- Орочий роспуск на ленты, - с одного взгляда определил Чёрный. - Грубая работа, без выдумки, пытуемый всегда умирает. Но если он не нужен Вам живым, то способ не хуже всякого другого. Я вижу, Вы побывали в изрядной переделке. Вам повезло, что выжили. Кстати, кто Вас штопал? Некрасивая работа, я бы этому портному заплату не доверил на штаны ставить.
- Орки, - ответил я, искоса взглянув на Гхажша. - Они пытали, они и зашивали.
- Да? - изумился Чёрный. - Шрам выглядит нестарым. Когда Вам вынули нитки?
- Мне их не вынимали, - пожал я плечами. - Сами куда-то делись.
- Эти нитки делают из жил новорождённых котят, - вмешался в разговор Гхажш. - Они сами рассасываются, в походе удобно, зашил и забыл.
- Очень похоже на орков, - кивнул Чёрный. - Ради своего удобства замучить ни в чём не повинное животное. Кстати, как твоя рана?
- Никак, - пожал плечами Гхажш. - Ем и пью, что хочу, не беспокоит.
- Да-а, - мечтательно протянул старший пыточный палач Его Величества Великого Короля Элессара, - тогда я вытащил тебя из-за края смерти. Думаю, никто больше не может похвастаться тем же.
- Есть ещё один парень, - сказал Гхажш. - Как-нибудь познакомлю. Я всё хочу спросить. Почему встреча здесь? Почему не в Минас-Тирите? Я сильно удивился, когда мне передали.
- Палачи Короля там, где сам Король, - пожал плечами палач, желающий стать лекарем. - С начала лета здесь сидим. Что-то большое затевается. Я здешних обломов учу ремеслу, а то они способны замучить пленного до смерти и так ничего и не узнать.
- А что затевается? - Гхажш даже и не скрывал своего любопытства.
- Не знаю. Пленным, что идут через нас, задают один и тот же вопрос: о расположении колодцев за Пепельными горами. Думаю, что наши составляют карту. Похоже, решили лишить мордорское орочьё воды. Только, по-моему, это пустое дело.
- Может, и нет, - задумчиво ответил Гхажш.
В тот вечер мы ещё долго сидели в «Глухом кабане». Ушёл палач в чёрном. Подходили какие-то другие люди, иногда самого зловещего вида, «квакали» о чём-то с Гхажшем, уходили, а мы всё сидели, наливались отвратным пивом, и всё задумчивее становился мой товарищ.
Когда за решетчатым оконцем исчезли последние признаки света, Гхажш поднялся из-за стола. «Сгинь, паскуда», - сказал он подскочившему к нам густо накрашенному существу непонятного пола, и мы, качаясь, вышли на улицу.
- Прости, малыш, хотел проводить тебя в Минас-Тирит, но времени уже нет. Мы, наверное, уже опоздали. Сейчас доведу тебя до постоялого двора, куплю тебе пони, и прощай.
- Я с тобой, Гхажш, - ответил я ему. - Я передумал. Я с тобой.
- Да? - до сих пор меня потрясает его способность принимать любые события как должное, без удивления. - Больше у тебя не будет возможности передумать.
- Я с тобой.
- Ну что ж. Пойдём. Сейчас у нас начинается весёлое время. Время опасностей и возможностей. Как жизнь на лезвии - можешь добежать от острия до рукояти, а можешь и поскользнуться.
Я кивнул. Время понеслось вскачь.

Предыдущая страница 29 Следующая страница


Урук-хай, или Путешествие Туда 30

Глава 30

Я кивнул, и время понеслось вскачь.
Крепость мы покинули в ту же ночь. Ворота её на ночь запираются, но оказалось, что «квакающее» братство, кое в чём посильнее стражи короля Элессара. Нас вывели через потайную калитку в стене. Через протоку Андуина мы переправились сами, вплавь, не рискнув идти на левый берег по охраняемому стражей мосту.
Потом мы загнали двух коней. Их Гхажш купил тем же вечером на постоялом дворе крепости. Кони больше подходили для упряжи, чем под седло, но выбирать нам не приходилось, да и торговаться Гхажш не стал. Сёдел тоже не нашлось. А садиться без седла на зверя высотой в холке выше меня, пусть даже и не роханского, я испугался. Так и поскакали, вдвоём на одном коне без седла, охлябь, подгоняя несчастную скотинку уколами ножа в круп. Второго коня сначала держали в поводу, а когда первый рухнул, то пришла и его очередь. Коняга, видя, как другая бьётся на земле в агонии, в крови и пене, не пожелала себе такой участи и попыталась сопротивляться, но Гхажш был безжалостен.
К закату мы уже сами бежали к Пепельным горам, оставив на поживу воронам второй конский труп. Заодно я узнал, что это значит - «долго бежать», и сколько можно съесть «зелёного мёда» за один раз, чтобы это тебя не убило. У урр-уу-гхай странное понимание слова «долго», это означает «очень быстро, без обычных привалов и на такое расстояние, на которое нужно».
К моему собственному удивлению, оказалось, что в выносливости я Гхажшу не уступаю. Скорее, превосхожу. В ловкости лазания по скалам тоже.
Мне и самому сейчас это кажется невероятным, но к исходу третьих суток мы были уже на восточном склоне Пепельных гор, и перед нами расстилалась Чёрная пустыня. Мордор.
Чёрная пустыня получила своё название во времена, когда Роковая гора Ородруин ещё не спала, и небо над ней постоянно было затянуто тучами дыма и пепла. В этих, почти ночных сумерках, пустыня и, впрямь, должна была казаться чёрной. Но, на самом деле, Мордор - пустыня серая. Здесь очень лёгкие серые почвы, и малейший ветерок метёт над землёй клубы серой пыли, всё вокруг засыпано этой серой мягкой порошей. Стоит чуть вспотеть, и лицо и волосы покрываются ломкой коркой грязи. Здесь невозможно поесть или попить, чтобы не проглотить заодно полфунта, или больше, этой ненавистной пылюги. Ртом лучше не дышать. Лучше его совсем не открывать, если нет особой повязки-пыльника.
У нас, понятное дело, их не было, и Гхажш отхватил ножом две широкие ленты от низа моего стрелкового плаща.
Ночью я об этом пожалел. Ночи в Мордоре холодны настолько же, насколько жарки дни. Или даже холоднее. Нагревшийся за день воздух ночью поднимается вверх, и с гор начинает дуть промозглый, пронизывающий до костей ветер, заставляющий зубы клацать, а мышцы дрожать. Сколько мы с Гхажшем не кутались в куцый остаток плаща, как не прижимались друг к другу, пытаясь сохранить хоть малую толику тепла и уснуть, выспаться толком не удалось. Лишь под утро усталые глаза сомкнулись, кажется лишь для того, чтобы труднее было вставать. Вдобавок ко всему за ночь плащ пропитался росистой влагой и стал не то что бы сырым, а каким-то воглым, когда и воды из ткани не выжмешь, и сухости нет. Тепла тем более. Так что, когда мы снова тронулись в путь, я ощутил даже удовольствие, чувствуя, как на ходу согревается продрогшее тело.
По пустыне мы уже не бежали, а шли, и Гхажш постоянно оглядывался, выбирая направление.
- Гхажш, - спросил я его в запылённую спину, - а почему мы пешком идём? То бежали, как на пожар, то не торопимся.
- Если побежим, пыль столбом поднимется, - ответил он. - Дорогу потеряем.
- Дорогу? - я огляделся. Ничего, хотя бы отдалённо напоминавшего дорогу, в пределах моего взгляда не было. - Шутишь, наверное. Я никакой дороги не вижу
- Приглядись, - он приостановился на мгновение и повёл рукою. - Колючки видишь?
- Колючки вижу, - кивнул я. - Ну и что?
- На них внимательно посмотри, - посоветовал Гхажш.
Я пригляделся, подумал и сообразил, что вижу ряд чахлых колючек, удаляющихся к окоёму. На первый взгляд они были такие же, как и множество других вокруг, но если приглядеться, то отличие всё же было. Эти колючки были не серо-зелёные, как большинство остальных, а буро-зелёные. Неподалёку от первого ряда вился второй, такой же. Между ними мы и шли.
- Понял, - сказал я. - Хитро придумано. Если бы ты не сказал, я бы ни за что не догадался. Колючки и колючки, подумаешь, цветом немного отличаются.
- Отличаются, - подтвердил Гхажш. - Это не здешние колючки. Их с юга привезли когда-то, от оазисов Нурнона. Поэтому и цвет разный.
- И как мы их потерять можем? - спросил я недоумённо. - Теперь даже я два ряда вижу.
- В пыли можем поворот пропустить, - ответил Гхажш, - или, просто, запутаться. За этими путями давно никто не ухаживает, колючки кое-где сами разрослись, как попало. Да и всё равно бежать нам нельзя.
- Почему?
- Воды мало. Будем быстро бежать - вся вода с потом уйдёт, и упадём от жары и сухости. А ближайший источник - в деревне, в которую идём. Ближе нет.
- Тут ещё и живёт кто-то? - изумился я. - Прямо в пустыне?
- Конечно, - подтвердил Гхажш. - Орки мордорские живут.
- Урр-уу-гхай? - я решил уточнить.
- Нет, настоящие орки, которые солнца боятся. Та деревня, в которую мы идём, принадлежит буурзу, тоже решившему стать урр-уу-гхай. Но пока они ещё орки. Внуки нынешних смогут смотреть на свет, а эти пока днём прячутся. У них глаза солнечного света не терпят, и кожа тоже.
- А есть ещё другие? - я непроизвольно оглянулся. - Совсем настоящие, я имею ввиду? Такие, которые урр-уу-гхай быть не хотят?
- Есть, - кивнул Гхажш. - Но ты не бойся, они в этот край пустыни редко забредают. Их буурзы ближе к Паучьему перевалу живут, там с водой легче. Ещё в Мрачных горах, на юге, и в Итилиэне. Мы их пока не уговорили, но уговорим, мы народ терпеливый. Старухи у них твердо за старое стоят, а молодые уу-гхой начинают подумывать, что для их внуков будет лучше. И давай лучше помолчим, от разговоров рот сохнет, воду в пустыне надо беречь.
Деревня появилась после полудня и совершенно неожиданно. Пустыня, при взгляде в даль, кажется ровной, как стол, но впечатление это обманчиво. В ней встречаются обширные котловины, которые не увидишь, пока не окажешься на самом краю. Нужная нам деревенька и была расположена в такой ямине. Я её заметил, когда чуть ли не под самыми моими ногами обнаружилась крыша прижавшегося к склону дома. Другие дома, такие же серые и неприметные, сложенные из камня-плитняка, были разбросаны по всему пространству котловины, по дну и по склонам, в полном беспорядке и кажущемся отсутствии смысла. Лишь в самом низу огромной ямы теснящиеся дома разбегались в стороны, образуя пустое пространство вокруг каменного строения, в котором я угадал колодец.
- Гхажш, - спросил я, оглядываясь. - А чего так пусто вокруг? Нет никого, даже сторожей.
- Сторожа есть, - ответил он, - они нас видели, только они предупреждены о нашем приходе и потому нас не останавливали. Все остальные сейчас спят, я же тебе сказал, что они света боятся. Ближе к закату повылезают.
Колодец пустынной деревни оказался совсем непохож на колодец Сторожевой деревни города на болоте. Прежде всего, он был не деревянный, а каменный и накрыт просторным глинобитным куполом, к моему удивлению, не имевшим никакой внутренней опоры. Кроме того, колодец был окружён стеной из плитняка изрядной высоты и толщиной шага в четыре, на самом верху которой чернели узкие бойницы. Внутрь огороженного пространства можно было попасть только через узкую щель в стене, да и то приходилось протискиваться боком.
После полуденной жары в полумраке надколодезного купола было прохладно и влажно. Рядом с обложенным камнем отверстием в земле, сложив босые ноги калачиком, сидел небольшого роста, меньше меня, орк непонятного возраста в висящем мешком просторном балахоне из коричневой шерсти. Лицо у орка было тёмным и морщинистым, словно спечённым от жары, а глаза такими узкими, что даже белков не было видно. Они казались чёрными проёмами на лице. Он не был уродлив, но вид его для меня, привыкшего к совсем другим лицам, казался странным. Руки его - ширококостные, натруженные, хваткие лапы с плоскими ногтями на коротких пальцах - напомнили мне о дрягвинском кузнеце. У того были такие же кисти, раздавшиеся вширь от ежедневной тяжкой работы.
Гхажш сказал орку несколько слов на Тёмном наречии, из которых я уловил только «Гхажш», «Чшаэм» и «Угхлуук». Орк задумчиво кивнул и разразился в ответ длинной скороговоркой, в которой я совсем ничего не понял. Гхажш, видимо тоже понял не всё, поскольку несколько раз переспрашивал орка о чём-то. Орк слегка замедлил быстроту своей речи и начал что-то показывать руками. Наконец, они договорились, Гхажш приложил руку к груди и с лёгким поклоном сказал что-то орку, похоже, поблагодарил. Орк же вынул из-под себя плоский кусок кожи с привязанной к нему верёвкой и бросил его в колодец.
Когда орк вытянул этот предмет обратно, оказалось, что это было сложенное кожаное ведро. Гхажш принял от орка воду, ещё раз повторил жест и слова благодарности и отвёл меня в сторонку.
- Сейчас умоем руки и лица, - сказал он. - И, если хочешь, сполосни волосы и шею. Потом пойдём в гханака.
- Я бы, честно говоря, весь сполоснулся, - ответил я ему. - У меня этот песок всю кожу исцарапал.
- Не стоит злоупотреблять здешним гостеприимством, - покачал головой Гхажш. - Это пустыня, вода здесь - драгоценность. Если ты начнёшь здесь размываться, как дома, тебя могут неправильно понять. Истолковать как большое неуважение.
- Они что, совсем не моются? - удивился я и посмотрел на задумчивого, сидящего в полной неподвижности, словно истукан, орка.
- Почему? - пожал Гхажш плечами. - Моются. После рождения, после смерти, после большой битвы, если надо смыть с себя кровь, и перед зачатием ребёнка. В остальных случаях это считается излишней роскошью.
- Понятно, а попить-то можно?
- Сейчас не стоит. Только местные могут пить здешнюю воду просто так и ничем не заболеть. Я, когда был здесь первый раз, хлебнул сдуру прямо из ведра и потом месяц блевал с кровью.
- А что-же мы тогда пить будем, если эту воду нельзя?
- В гханака есть запас воды, очищенной серебром, для странников. Там напьёмся. Колючки здешней заварим, жажду хорошо утоляет, и на вкус приятно. А когда пойдём дальше, тоже положим серебра в бурдюки с водой, потом будем добавлять шагху, и можно пить почти без опаски.
- Знаешь, после таких объяснений мне как-то и умываться расхотелось, - сказал я, глядя на мутную влагу, плескавшуюся в складном ведре.
- От умывания не умрёшь, - рассмеялся Гхажш. - Раз уж нам дали воду для этого, отказаться - тоже означало бы проявить неуважение. Наклонись, я тебе полью.
После меня Гхажш умылся сам, предупредив меня, чтобы я не выливал на него всю воду, а оставил чуть-чуть на донышке. Этот, совсем крохотный остаток, он выплеснул обратно в колодец, чем вызвал одобрительный кивок темнолицего орка.
Гханака отличалась от окружающих хижин только отсутствием каменной скамьи у входа. Я решил, что странникам по здешним обычаям не полагается сидеть вне дома.
И ещё в нашем новом приюте было очень пусто. В Сторожевой деревне огхров были хотя бы стол с лежанкой да печь, а здесь не было и этого. Путникам полагалось спать прямо на земле, завернувшись в буургха. Присутствовавшие в гханака двое странников так и делали.
Гхажш подошёл к одному, толкнул его носком башмака в бок и, когда спящий недовольно заворочался, спросил: «Чего щёки мнёте?»
- А чего нам ещё делать? - недовольно ответил проснувшийся, оказавшийся Гхаем. - Ты бы пробежался, как мы, тоже бы упал и дрых без просыпу. От самой реки бегом. За этим корноухим не угонишься, ему, что болото, что скалы, всё нипочём. Угхлуука прёт, барахло ваше и всё равно бежит, словно земли не касается. Даже следов за ним не остаётся. Хорошо, за воротами, когда до пустыни добрались, нас местные ребята встретили, разгрузили немного, а то бы не добежали, сдохли по дороге.
- Понятно, - Гхажш отошёл в угол и снял крышку с огромного, врытого в землю под горло, кувшина. - Вы давно здесь?
- Со вчерашнего вечера, - ответил Гхай, садясь и толкая в бок Огхра. - Просыпайся, недотёпа.
- Пей, - Гхажш подал мне черпак с прозрачной водой и снова повернулся к Гхаю. - Угхлуук где?
- Не знаю, - Гхай помотал головой. - Башка гудит, не выспался. Он ещё вечером ушёл куда-то, нам не сказал, до сих пор не возвращался.
Я принял от Гхажша воду и только с первым глотком понял, сколько же у меня во рту и горле пыли. Прополоскав рот, я огляделся, поискал, куда можно сплюнуть грязь, убедился, что некуда, и сплюнул прямо на земляной пол.
- Ты при местных так не сделай, - сказал Гхажш, забирая у меня черпак. Он тоже прополоскал рот, но, в отличие от меня, не сплюнул, а проглотил. - Здесь за неуважение к воде могут на кол посадить. Из колючки.
Он вернул мне черпак: «И когда есть будешь, не ломай лепёшку на несколько кусков, а отщипывай от неё маленькими кусочками и лепёшку клади только лицом вверх. Иначе тоже могут случиться неприятности. Ладно. Я пойду за Угхлууком, вы поешьте, напейтесь, как следует. Может быть, мы уже сегодня пойдём дальше».
- И кто меня дёрнул с вами пойти? - пробурчал Гхай, глядя, как закрылась за Гхажшем дверь. - Сидел бы сиднем на болоте, копчёную лягушатину ел. А теперь таскайся тут по пылюге этой. Вы откуда взялись? Мы Вас так скоро и не ждали.
- Тоже пробежались немного, - ответил я, вытащив из угла и расстилая свой буургха. - Чем тут кормят?
- Найдём чего-нибудь, - Гхай опять толкнул в бок Огхра, который, похоже, так и не проснулся. - Эй, железных дел умелец, ты жрать будешь?
- Всегда, - неожиданно и совсем не сонным голосом ответил Огхр. - Как можно больше. И пиво, пожалуйста.
- Ага, - Гхай скорчил недовольную мину и поднялся. - И затычку снизу, чтобы не вытекало.
- Здесь и пиво есть? - Я сбросил сапоги и развалился на буургха, взгромоздив ноги на мешок, чтобы скорей отдохнули.
- Нету, - Гхай пошёл к кувшину. - Слушай, Огхр, а чего это я должен всё делать? Ты вон даже глаза ленишься открыть.
- Ты у нас самый младший, - степенно разъяснил Огхр. - Меньше всех умеешь. Так что нам, старикам, невместно за тобой ухаживать. Лучше уж ты за нами.
- Развели тут стариковщину, - проворчал Гхай, доставая что-то из кушина. - Может, за тебя ещё и пожевать? Или сам справишься?
- Справлюсь, - рассмеялся Огхр. - Не ворчи, не состарился ещё. Что у нас на завтрак?
- То же, что и на ужин. Давай, Чшаэм, поворачивайся на бок, почавкаем. Гхууруут, лепёшки и ещё кое-что.
Гхай положил рядом со мной полукруг большой лепёшки, поставил глиняную чашку без ручки, наполненную горкой коричневых шариков, похожих на козий помёт, и объёмистую баклагу.
- Это можно есть? - с сомнением спросил я, глядя на чашку с шариками.
- Можно, - ответил Гхай, усаживаясь обратно рядом с Огхром, и бросая себе в рот несколько таких же шариков. - Ты не гляди, что на вид, как козье дерьмо. Это сыр такой. Вкуса никакого, но сытный, наешься быстро. И из баклажечки запивай, запивай. Это получше здешней водички. Говорили тебе про неё?
- Говорили, - кивнул я и осторожно попробовал один шарик. Он, действительно, был совершенно пресный. - А в баклаге что?
- Да пей, не бойся, - Гхай глотнул из своей и передал её Огхру.
Я закусил пресный сырный шарик кусочком пахнущей тмином лепёшки и отхлебнул. Вкус был приятный, кисленький. «Это молоко прокисшее, - сказал Гхай, заставив меня поперхнуться. - Хорошая штука. Не знаю, как они его квасят, но в голову даёт. Мы с Огхром ещё вчера распробовали». Огхр только молча кивнул. Он предпочитал не тратить время на разговоры, а лишь размеренно бросал в рот сначала коричневый шарик, потом кусочек лепёшки, а потом запивал всё это хорошим глотком из баклаги.
- Здесь что? Коровы есть? - спросил я.
- Нету, - покачал Гхай головой. - Какие тут коровы, на здешних-то колючках. Я вчера местных спрашивал, что за молоко. Едва нашёл, кто на Общем говорит, они тут почти все только на Тёмном тараторят. Это у них скотина такая есть, вроде лошади, но с лапами вместо копыт и горбатая. Местные говорят, эта лошадь неделю не пить может.
- Ничего себе - удивился я, подумав, что так, наверное, и выглядели лошади назгулов. - Это у нас вся еда? Или ещё есть?
- Что? Не наелся? - рассмеялся Гхай. - Мы тоже вчера вечером с разгону по чеплашке съели и ещё попросили. Нам дали, а оказалось, что уже больше не лезет. Ты лучше лепёшечку доешь и молочко допей и поймёшь, что сытый.
В слова его мне не поверилось: того, что хватает урруугхаю, хоббиту - только на один зуб, но совету я всё же последовал. Лепёшка была мягкой и душистой, а молоко напоминало вкусом простоквашу.
Сытость и опьянение пришли неожиданно. Только что был голодным и трезвым. Раз! И оказалось, что я до осоловения сыт и пьян. На гудящие от трёхдневного напряжения мышцы накатила тёплая истома и в миг сделала всё тело тяжёлым и непослушным. Я уснул едва ли не с куском во рту.
- Чшаэм, - меня осторожно встряхнули за плечо. - Просыпайся, Чшаэм. Пора.
Просыпаться не хотелось, но я всё же пересилил себя и сел. В гханака было темно. Судя по отсутствию света в узких оконцах, снаружи тоже.
- Сейчас утро или вечер? - спросил я и сел. - Темень, хоть глаза выкалывай.
- Утро, - ответил из темноты голос Гхажша. - Здесь перед рассветом всегда так. Сейчас Гхай коптилку зажжёт. Собирайся и побыстрее.
- Пожар что ли? - сказал я, невольно зажмурившись от полыхнувшего в темноте снопа искр. Когда я их открыл, крохотный огонёк уже освещал внутренность гханака и моих озабоченных спутников.
- Хуже. Королевские стрелки. В часе пути отсюда.
- За нами? - испугался я и стал быстро обуваться.
- Вряд ли, - покачал головой Гхажш. - Откуда им о нас знать. Может быть, просто грабить.
- Чего тут грабить? - удивился я, меняя стрелковый блузон на привычную куртку. - Нищета такая.
- Дети, женщины, - Гхажш пожал плечами. - Ещё скотина, но главное - женщины и дети. Кому повезёт, попадёт на виноградники Лебеннона. Кому не повезёт - в рудники в Белых горах. Кому совсем не повезёт, продадут в Рохан, лес валить, или ещё хуже - умбарским купцам на галеры. Ты готов?
- Вроде готов, - я проверил, как сидит на плечах сбруя. - Вспомнил. Воды надо набрать.
- Набрано, - Гхажш подал мне тяжёлую баклагу. - Пристегни. Парни, Вы готовы?
- Угу, - ответил из полумрака Гхай.
- Давно, - подтвердил Огхр.
- Угхлуук нас ждёт у колодца, берём бурдюки с водой и пошли, - Гхажш показал мне на округлый кожаный мешок, похожий на огромную колбаску.
- Как мы их потащим, - проворчал Гхай, взваливая себе на плечи такой же булькающий мешок, только немного побольше. - Тяжесть такую.
- Бактра обещали дать, - обнадёжил Гхажш. - У колодца на него перегрузим. До колодца потерпишь.
Снаружи была суета. Кричали ребятишки, слышался женский плач, кто-то тащил какой-то убогий скарб, кто-то гнал небольшой гурт тощих овец, множество народу пробегало мимо без видимой цели и смысла, и никто не обращал на нас внимания. Меня поразило, что орки оказались удивительно малы ростом. Из тех, что я успел увидеть по пути к колодцу, в Хоббитоне многих бы посчитали рослыми, а иных даже огромными. Но в Хоббитоне и меня нынешнего сочли бы огромным, а никто из попавшихся нам навстречу не был выше меня.
У колодца тоже была толпа, но уже иного рода. Здесь собралась сотня или полторы вооружённых орков. У большинства были короткие копья и небольшие луки, но у некоторых я заметил и клинки, вроде наших кугхри, только поменьше и более прямые. В утренних сумерках вид у них, низкорослых и коренастых, был достаточно страшный, но я уже довольно знал, чтобы не обманываться жутью боевой раскраски и видеть за ней страх и растерянность.
Над орочьей толпой возвышался корноухий эльф, из-за плеча у него высовывалась голова Угхлуука с торчавшими во все стороны клочками волос, а рядом стояла низенькая, эльфу чуть выше пояса, старушка. Гхажш оставил нас стоять у сгруженных в пыль мешков, а сам подошёл к старушке и присел перед ней на корточки. Они перекинулись парой слов, старушка кивнула и, повернув голову в сторону, залихватски свистнула в четыре пальца. Свист ещё не дробился отголосками эха, когда от одного из окружающих домов к нам подвели удивительного вида скотинку.
Гхай сказал, что у орков есть что-то вроде лошади. Так вот. Если эта скотина с двумя (!) горбами и длинными мосластыми лапами - лошадь, то я гном.
Пока мы приторачивали к бактру мешки с водой, к нам подошёл довольно рослый орк. Боевая раскраска покрывала не только его лицо, но и обнажённое до пояса тело.
- Привет, Гхирыжш, - сказал ему Гхай. - Ты чего голиком? Скоро солнце взойдёт, шкура как чешуя будет.
- А? - отозвался растерянно орк и наморщил лоб.
- Без одежды чего? Говорю, - Гхай потрепал куртку на мне, - шкура сгорит на солнце.
- А… - орк махнул рукой. - Умереть. Сегодня умереть. Белокожие. Всегда приходят, когда солнце. Не любят ночь. Умереть сегодня.
- Драться будете? - переспросил Гхай. - Не выдержите же на свету. Солнце, - он ткнул пальцем в сереющий небосвод. - Глаза на свету. Больно будет.
- Будет, - кивнул орк и вытянул из-за пояса кожаную повязку. - Для глаз. Закрыть. В дырки смотреть. Час можно драться. Два часа драться. Час мало. Два часа - все уйдут…
Орк показал по сторонам руками.
- Убегут. Два часа драться надо. Потом слепой буду. Умереть сегодня, - и разразился хрипящей скороговоркой.
- Помедленней, - попросил Гхай. - Медленно говори, тогда пойму.
Когда орк закончил, Гхай покачал головой: «Прости, Гхирыжш, не могу. Никто из нас не может». И обратился ко мне: «Чшаэм, у тебя нож бъёрнингский был. Он где?»
- В мешке, - сказал я. - Сверху лежит.
- Я отдам ему? - попросил Гхай. - Нам лишняя тяжесть, а у них с клинками плохо. Наконечники на копьях и то у многих каменные. Отдам, а?
- Давай, - согласился я и повернулся к нему спиной.
Гхай вынул из мешка тяжёлое оружие «медведей» и протянул его орку. «Не можем остаться, - извинился он ещё раз. - Возьми. Подарок». Орк растерялся, было, а потом, протянув руки, принял нож в дрогнувшие ладони. Вытянул клинок из ножен, потрогал лезвие пальцем, одобрительно цокнул, и вдруг, прижав нож к груди, словно боялся, что мы его отберём обратно, начал часто кланяться, быстро-быстро тараторя что-то. «Не надо, - покачал головой Гхай. - Пусть он тебе хорошо послужит. Удачи тебе, Гхирыжш-Шин-Нагх».
Орк поклонился ещё два раза, мне и Гхаю отдельно, и отошёл, пятясь.
- Это Гхирыжш, - грустно сказал Гхай, глядя, как орка окружили его товарищи. - Вчера познакомились. Будет вместе с этими снагами колодец защищать. Если два часа продержатся, уу-гхой с ребятишками успеют далеко в пустыню уйти. Жалко парня, всего неделю, как имя получил.
- А потом? - спросил я. - Потом-то что?
- Что потом? - удивился Гхай. - Снаг перебьют. А остальные потом вернутся, через несколько дней. Не могут же они без воды вечно по пустыне ходить.
- Не будет у них никакого потом, - вмешался в наш разговор подошедший Гхажш. - И некуда им будет возвращаться. Когда они обратно придут, колодец будет трупами завален и песком засыпан. Так нынче стрелки воюют. Я им объяснял, что всем здесь надо драться, либо всем уходить. Тогда, может, хоть половина выживет. Не верят. Ни мне, ни Угхлууку. Думают, обойдётся.
- Ладно, хватит сопли жевать! - закончил он неожиданно и зло. - У нас своё дело! И нам надо его сделать! Уходим.
Когда мы поднялись наверх котловины, уже выглядывал из-за окоёма краешек солнца. В его отсветах был виден орочий караван, поднимающийся по северному склону. Наш путь лежал на восток. Навстречу свету. Последний раз я оглянулся на деревню, и в этот миг снизу, от колодца, донеслось пение.
Обычно Тёмное наречие звучит грубо и неприятно для уха, но пятнадцать десятков уу-снага пели высокими и чистыми детскими голосами, и этот слитный звенящий звук будил во мне тоску и сожаление.
- Что они поют? - спросил я Гхажша.
- Песню снаги перед боем, - ответил он. - Умирать готовятся.
- Переведи, - попросил я.
- Некогда, - сказал он. - Идти надо.
- Я переведу, - вдруг заговорил корноухий эльф, державший под уздцы бактра.

«Враг - впереди,
А жизнь - позади,
Нам некуда отступать.
Встань поближе, друг,
Да натягивай лук
И даром стрелы не трать.
Щит - на руке,
Клинок - в кулаке,
Убей и зарой свой страх.
Не время тоске,
Коль яд на клинке,
И враг в десяти шагах.
Нет слез и слов,
Обычай суров -
Без имени умирать.
Но это война,
И покажет она,
Кому имена давать.
Кто разберёт,
Как жребий падёт.
Кто выживет - будет знать.
О мёртвых народ
Песни после споёт.
Придёт пора - вспоминать.

Закончилась песня, замолчал эльф, а я всё стоял. Внутри меня отголоском орочьего напева звучал высокий и чистый звенящий зов Сторожевого горна родного Тукборо. «Вставай! Беда! Вставай! Враги! Вставай! Не спи! Тревога!» -
- Идём, Чшаэм, - сказал Гхажш. - Не надо оглядываться. Идём.
И мы пошли навстречу солнцу, постепенно ускоряя шаг и переходя на бег. Мы бежали, склонив головы, чтобы встречные лучи не слепили глаза, и сквозь мерный топот тяжёлых походных сапог в мой разум всё настойчивей и настойчивей пробивался зов горна. «Вставай! Беда! Вставай! Тревога!»

Предыдущая страница 30 Следующая страница


31 Александр Байбородин

Глава 31

Ненавижу песни и музыку эльфов. Дедушка Сэм приходил от них в восторг. Я ненавижу.
Мы бежали чуть меньше часа, а потом я остановился. Остановился неожиданно даже для самого себя. Просто понял, что не могу бежать дальше. Не оттого что устал. Я понял, что должен вернуться. Не спрашивайте меня почему. Может быть, потому, что я не мог оставить в беде тех, чей хлеб ел. Может быть, меня поразила грустная, звенящая песня снаг. Может быть… Да мало ли, что может быть. Неправильно это было - взять и убежать. Это было разумно, но это было неправильно. Правильно было - вернуться. Это было страшно, до ледяной ломоты в коленях, но это было правильно. И я остановился.
- Ты чего? - Гхай едва не сбил меня с ног, с размаху ткнувшись в спину.
- Я возвращаюсь, - ответил я.
- Как это? - не понял Гхай. - Куда?
- В деревню, - пояснил я. - Обратно в деревню.
- Незачем, - подошёл к нам Гхажш. - Незачем тебе возвращаться. У нас есть дело, которое мы должны сделать. Там ты ничем никому не поможешь.
- Может быть, - сказал я. - Даже, наверное. Но я возвращаюсь.
- Ты не можешь вернуться, - возразил Гхажш. - Я тебе говорил, больше у тебя не будет возможности передумать. Мы должны идти дальше.
- Идите, - пожал я плечами. - У вас есть дело. Я выбрал себе другое. Ты сам мне объяснял, что вся наша жизнь зависит от сделанного нами выбора. Я выбрал, и ты не можешь меня лишить того, что я выбрал.
- Могу, - вдруг жёстко сказал Гхажш. - Ты стал одним из нас. Ты помнишь, что бывает за нарушение приказов?
- Ты решил лишить меня имени? - спросил я. - Или просто убить прямо сейчас? Можешь попробовать. Но этим ты мне ничего не докажешь. Я хочу вернуться. Я не могу убегать, когда там детей убивают.
- О каких детях ты говоришь? О снагах, что остались защищать колодец? Забудь о них. Они всего лишь снаги. Те, кто не совершил ничего достойного, чтобы получить имя. Они хвост, отброшенный ящерицей. Им предопределено умереть сегодня, и они умрут. Зачем ТЫ хочешь умереть вместе с ними? Ты можешь это хотя бы объяснить?
- Не могу, - честно сказал я. - И я не хочу умирать, я хочу им помочь. Хоть чем-то. Даже, если это грозит мне смертью. Ты говоришь - снаги. Сколько лет этим снагам?
- Какая разница? - удивился Гхажш. - Ну лет по двенадцать-одиннадцать, к чему это?
- Они дети. Дети, защищающие свой дом. Я хочу им помочь.
- Я тебя не понимаю. Какое значение это имеет? Гхай, сколько тебе лет?
- Пятнадцать, - хмуро ответил Гхай.
- Гху-ургхану тоже было пятнадцать. Урагху - восемнадцать. Мне - двадцать два. Какое значение имеет, кому из нас сколько лет? Взрослым делают не годы, а дела. И снаги делают то, что должно им делать. Ты думаешь, среди них есть хоть один, кому приказано было там остаться? Каждый из них решал это сам. Это их выбор, не твой.
- Да как ты не поймёшь, - в сердцах воскликнул я. - Они не станут взрослыми. Ты говорил, что ваш народ хочет стать людьми. Людьми, какими их задумал Единый. У этих парнишек в деревне не будет такой возможности. И у их детей и внуков тоже не будет. Потому что у них не будет детей. У них не будет даже сегодняшнего заката. Почему единственным достойным поступком в их жизни должна быть смерть? Почему? Можешь мне это объяснить? Всё Дело, о котором ты так тревожишься, перед этим - пыль и пустота. Некому будет читать книги Барад-Дура, если бросать своих детей на смерть. Кому нужны оставшиеся от мёртвых манускрипты, если ради них надо оставить умирать живых детей? Я решил вернуться, чтобы драться рядом с ними. И выжить или умереть тоже вместе с ними. Ничего более этого я тебе объяснить не смогу. Это МОЙ выбор. И если ты хочешь лишить меня этого, то можешь ударить меня в спину, когда я буду уходить…
- Я с ним пойду, - вдруг заявил Гхай.
- Ещё не легче, - вздохнул Гхажш. - Ты-то чего с ума сошёл?
- Ни чего я не сошёл, - ответил Гхай. - Он мой кровник. Он однажды доказал, что он лучше меня. В этот поход я пошёл не с тобой, а с ним. Я буду защищать его спину.
- Да ты… - Гхажш сплюнул. - Ты…
- Хватит! - мы все вздрогнули от неожиданности. Это заговорил Угхлуук.
- Хватит! Шагхрат! - повторил он. - Замолчи! Пока не наговорил того, чего потом придётся стыдиться. Ты пойдёшь с ними.
- Зачем? - изумился Гхажш. - Зачем, азогх?
- Ты мне как-то сказал, что у этого парня многие из нас могут поучиться. Настала пора поучиться у него и тебе!
Тем временем, эльф ловко снял свёрток с Угхлууком с плеч и распеленал его.
- Я не понимаю тебя, азогх, - покачал головой Гхажш. - Я редко возражаю тебе, но сейчас ты не прав. Мы там все погибнем и не сделаем того, ради чего мы здесь.
- Сейчас нет времени объяснять тебе всё, мальчик, - мягко сказал Угхлуук. - А погибать я тебе запрещаю. Вам всем запрещаю. Ваша жизнь принадлежит не Вам. Подними меня, Лингол.
Эльф вскинул руку Угхлуука себе на плечо и поднял его на ноги. Первый и последний раз я видел Угхлуука стоящим. Иссохший, костистый, со свободной, болтающейся рукой, бессильно свисавшей до колена, он был жуток.
- Я Угхлуук, - сказал он, и в голосе его вдруг исчезло старческое дребезжание, но зазвучали мощь и власть. - А Угхлуук! Агх азогх урр-уу-гхай буурз-ар-ум, а кримп-ат-ул. Ты! - он остановил свой когтистый взгляд на Гхажше. - Вы! - он перевёл взор на Гхая с Огхром. - Пойдёте вместе с ним, - взгляд Угхлуука спрятал на пару мгновений когти и ласково погладил меня, - и будете защищать его спину до конца его жизни или вашей! Я сказал!
- Ты не прав, азогх!!! - закричал Гхажш, когда эта речь кончилась. - Мы почти у цели, и ты заставляешь нас бросить всё! Зачем?! Мы погибнем без всякой пользы, и кто потом начнёт всё сначала?!
Угхлуук обратил на него взгляд, и некоторое время они молча стояли, глядя друг на друга. Гхажш опустил глаза первым.
- Я Угхлуук, - повторил азогх буурзарум. - Я сказал.
- Так есть, - обречённо отозвался Гхажш. - Ты приказал, я понял. Я пойду за Чшаэмом и буду защищать его спину до конца его жизни или моей. Веди, Чшаэм! Моё сердце в твоих руках! - и приложил кулак к груди. Там, где сердце.
- Моё сердце в твоих руках, - глухим шёпотом отозвались Гхай с Огхром и, так же приложив кулаки к груди, склонили передо мной головы.
- Веди их, малыш, - улыбнулся мне Угхлуук. - Я надеюсь, что ты приведёшь их обратно ко мне, невредимыми. И не держи зла на Гхажша, он очень скоро всё поймёт сам.
Я оглянулся. Мои спутники уже сбрасывали сбруи и куртки с рубахами, оставляя при себе только оружие и баклаги с водой. Гхай натягивал лук, заступив за него ногой и уперевшись одной из налучин в землю. Я тоже скинул с себя все лишнее, подождал, пока Гхай проверит, как села тетива, и сказал: «Двинулись!»
Эльф догнал нас примерно через четверть часа. Обогнал, словно мы не бежали изо всех сил, и встал на дороге.
- Чего ещё? - спросил Гхажш, задыхаясь от быстрого бега. - Азогх передумал?
- Нет, - качнул головой корноухий. - Он отправил меня за вами.
- Он хотел что-нибудь передать?
- Да. Он сказал: «Провиден, но не предначертан путь. Извилиста тропинка».
- Что это значит?
- Он не говорил. Он сказал передать это дословно.
- Всё? Или ещё что-то?
- Он приказал мне идти с вами.
- Ясно, - Гхажш немного помолчал. - Тебе нужно оружие?
- Если бы лук… - задумчиво отозвался эльф.
- Отдай ему лук, - приказал Гхажш Гхаю.
- Ещё чего, - возмутился Гхай. - Стану я всякому гхаме свой лук отдавать. Перебьётся.
- Кому сказал, отдай! - прикрикнул Гхажш. - В его руках от лука больше пользы будет.
- Не дам! - набычился Гхай. - Не для него лук делан. И не ори на меня! Ты больше не начальник, ты мне приказывать не можешь.
- Да-а? - удивлённо протянул Гхажш. - А кто же тебе может приказывать?
- ОН! - Гхай ткнул пальцем в мою сторону. - Забыл, что азогх сказал? Он теперь для нас всех начальник. Прикажет - отдам. А ты не можешь приказывать.
- Он прав, - кивнул Огхр. - Теперь Чшаэм решает и приказывает.
Гхажш только руками развёл: «Решай!» «Отдай, пожалуйста, - сказал я Гхаю и спросил у эльфа. - Кинжал нужен?» Эльф кончиками пальцев нежно погладил тетиву, проверил ногтем заточку налучных крючьев, вынул из колчана и осмотрел одну из стрел. «Пожалуй, нет, - задумчиво произнёс он. - Я думаю, что немного позже кинжал для меня найдётся».
Потом ещё некоторое время ушло на препирательство по поводу того, кто должен бежать впереди, потому что Гхай не желал бежать перед эльфом. Он ему не доверял. Я спорить не стал и просто побежал первым сам. Эльф - за мной, а за ним и все остальные.
Возможно, это спасло нам жизнь.
В повисшей в недвижном утреннем воздухе пыли видно было недалеко, и королевских стрелков Гондора я увидел, когда до них оставалось меньше полусотни шагов. Ватага в добрых четыре десятка человек внезапно вывернула из-за какого-то бугра. Они бежали по нашему следу. Нам навстречу. Заметив нас, они что-то закричали, на ходу обнажили короткие прямые мечи и ускорили бег. Я отбросил в сторону ножны кугхри и пригнулся, выбирая кого встречать первым. Но кто-то маленький внутри меня понял, что сейчас мы умрём.
А потом зазвучала музыка эльфов.
Тетива лука под пальцами эльфа пела печальную мелодию, и стрелы подсвистывали свои ноты протяжно и грустно. До нас не добежал никто…
Последний стрелок, Верзила, удивительно похожий на бородача, пристававшего ко мне в «Глухом кабане», остановился в двух шагах от нас. Он открыл рот, быть может, собираясь сказать «Сдаюсь!», но в это мгновение в кадык ему по самые перья вошла стрела. Стрелок замер. На вышедшем из затылка острие нелепо закачалась маленькая круглая шапочка. Труп постоял немного, глядя мимо меня выпученными глазами, и рухнул ничком. Только пыль поднялась, накрывая бьющиеся в агонии тела, серым равнодушным облаком.
- Мам-ма моя… - раздался за моей спиной ошеломлённый шёпот Огхра.
- Ты… Слышь? Я не знаю, как тебя по имени, - сказал сдавленный голос Гхая. - Ты бы меня потом поучил, чтобы вот так, с музыкой…
- Это несложно, - ответил корноухий эльф, поднимаясь с колена. - Надо просто упражняться с луком каждый день. Не меньше часа. Две с половиной тысячи лет.
- А-а… - протянул жалобно Гхай. - А быстрее нельзя?
- Не знаю, - сказал эльф. - Меня в молодости учили так. Надо сменить лук. Этот теперь может сломаться при каждом выстреле. Удивительно, что он выдержал столько.
И пошёл, будто пританцовывая, между мёртвых людских тел, внимательно их оглядывая. Выбирал себе оружие.
- Чего стоим? - как ни в чём небывало спросил Гхажш. - Чего глазеем? Мертвяков не видели? Их сегодня много будет. Бежим, он нас догонит.
- Бежим, - тупо кивнул я.
Мы обогнули завал из трупов и побежали дальше, но мне всё время мучительно хотелось оглянуться и посмотреть, что же там делает корноухий гхама, умеющий стрелять «с музыкой».
Не возьмусь описать, что творилось в деревне. Вой и звон оружия был слышен даже на краю котловины. Основной бой шёл у колодца, но отдельные схватки можно было видеть и между домами.
Я чуть замедлил шаг, решая, что же нам теперь делать, и меня обогнал Гхажш. «Я - впереди! - прокричал он. - Гхай - слева, Огхр - справа, Чшаэм замыкает. К колодцу, ребята! Быстрее! Агх! Агх! Агх!»
Кто воевал, тот знает, как бывает страшно в бою. Страшно стоять в строю, когда с небес дождевыми каплями падают стрелы. Страшно, когда, склонив пики, во весь опор на тебя несётся роханская конница. Страшно стоять на стене под каменным градом из осадных машин. Страшно, когда лезешь на стену по хлипкой, шатающейся, готовой упасть лестнице навстречу льющемуся кипятку. Но ничто не сравнится с ощущением, когда сходишься с врагом грудь в грудь, лицом к лицу, и в безумии чужих глаз видишь отражение собственного ужаса.
Хотите выжить и победить - зажмите сердце, чтобы не порвалось, отбросьте чувства и делайте то, что должно делать. Война - тяжёлая работа.
Многие в тот солнечный день утонули в моих глазах. Я рычал и выл, как зверь. Я крутился волчком и раскачивался языком колокола. Я припадал к земле в «метёлочках», взлетал «мячиком» и падал обратно «камнем». Я раздавал направо и налево пинки и тумаки. И если бы Вы знали, сколько раз про себя я вознёс хвалу моим безвестным предкам, что сумели сохранить для потомков жестокий навык боя, упрятав его в коленца весёлой пляски. Хотя вряд ли то, что я делал в тот день, походило на танец.
Кугхри жил собственной жизнью. Он то ухарски свистел, то радостно звенел, то обиженно скрежетал, то грубо и смачно чавкал. Он синей, как ночь, птицей порхал с ладони на ладонь, чертил в воздухе сложные кривые и словно в насмешку, где попало, рисовал на людских телах красные губастые улыбки.
Постепенно страх и ярость покинули меня. Наверное, тот маленький, внутри меня, что так боялся смерти, не выдержал собственного страха и умер. Я воспринимал окружающее, не испытывая никаких чувств, и работал размеренно и точно, как когда-то в дрягвинской кузнице. Рядом молча и деловито рубился Огхр. Гхай, наоборот, непрерывно что-то орал на Тёмном наречии, угрожающе и хрипло. Гхажш успевал даже отдавать приказы снагам, оказавшимся рядом с нами. Он тоже кричал на Тёмном, но странным образом я понимал его. «Держитесь вместе! - орал он, отражая и нанося удары. - Нападайте кучей на одного! Ранил одного - бей следующего, раненого добьют!» Где был эльф во время боя, я не знаю, но когда мне приходилось совсем туго, откуда-то прилетала стрела, и я получал пару мгновений передышки.
А потом всё кончилось. Кончилось сразу. Вдруг.
Я занёс клинок для очередного удара и обнаружил, что бить мне некого. Очередной противник рухнул с копьём в спине. За ним стоял какой-то снага в косо съехавшей на лицо повязке, закрывавшей лишь один глаз. Никого живого в серо-зелёном плаще рядом не было.
Из узкой щели в колодезной стене доносились нечленораздельные вопли и уверенный голос Гхажша. В пыльном мареве возник корноухий эльф с гондорским мечом в руках и, небрежно ткнув кого-то, вывалившегося из прохода, сам просочился внутрь. Вопли за стеной сначала усилились, а потом начали затихать.
Я привалился к стене, сначала боком, а потом повернулся к ней спиной и съехал вниз, усевшись прямо в пыли и вытянув ноги. Тело не чувствовало ничего. Совсем ничего.
Рядом, шагах в двух, бился об землю Огхр. Он громко рыдал, молотил по земле кулаками и, только что, не грыз её.
Шатаясь, из прохода в стене выбрался Гхай, огляделся, осторожно обошёл Огхра и подошёл ко мне.
- Ты весь в крови, - сказал я ему.
- Чужая, - он попытался махнуть рукой, но лишь уронил кугхри и уселся рядом со мной. - Ты тоже…
Я поглядел на себя. Действительно, я был залит засыхающей бурой жижей весь, от подошв на сапогах до кончиков волос на голове.
- Тоже чужая, - сказал я и кивнул на затихающего Огхра. - Что с ним?
- Отходняк у него такой, - ответил Гхай, доставая склянку с шагху. - Не любит убивать…
- А ты любишь?
- Да кто ж это может любить… - Гхай сделал несколько глотков и передал склянку мне. - Но меня хоть так не колотит. Только после первого раза…
- Меня тоже колотило, - я глотнул шагху, огненная влага лилась в горло как вода, не принося опьянения. - Когда бородатого убил в горах. А сейчас ничего не чувствую. Совсем ничего. Только усталость, словно в кузнице молотом махал.
- Ну и радуйся, - сонно сказал Гхай. - Чего хорошего, когда так. Шагху допивай.
- А Гхажш с Огхром?
- Гхажш у нас предусмотрительный, у него ещё есть, - Гхай начал подниматься. - Пойду я к нему. Он обязательно будет раненых расспрашивать, надо помочь.
Я вздрогнул, вспомнив, как расспрашивали раненых роханцев.
Вокруг ходили сонные, вялые снаги. Время от времени кто-нибудь из них тыкал копьецом в одно из валявшихся тел. Иногда после такого тычка раздавался крик.
Подошёл корноухий эльф, воткнул в землю окровавленный до рукояти, иззубренный меч и уселся рядом со мной на корточки.
- Что они делают? - спросил я его.
- Раненых добивают, - равнодушно ответил он.
- Я понимаю, - встряхнул я головой. - Я хотел спросить, зачем? Ведь всё уже кончилось.
- А что с ними можно сделать? - вопросом ответил эльф. - Кое-кому я, может быть, смог бы помочь. Но не всем. На такой жаре их раны скоро загниют. Так что это можно считать милосердием.
- Милосердием? - изумился я. - Я понимаю, убить врага в бою - доблесть. Но вот так добивать раненых, это мерзость.
- Они всё равно не выживут, - грустно усмехнулся эльф. - Их некому лечить. И снагам сейчас не объяснить, почему не надо убивать врагов. Они так убивают свой страх. Ты уже сделал, что мог, половинчик. Ты доблестно бился.
- Ты тоже.
- Не стоит об этом, - эльф покачал головой. - За свою жизнь я убил много больше орков, чем спас сегодня. У меня долгая жизнь.
- Почему? - спросил я. - Я хочу сказать, почему ты их спасаешь?
- Потому что однажды я понял, что они наши дети. Наши несчастные, измученные дети. Моргот - великий обманщик. Он не способен творить, но способен искажать чужое творение. Когда дети обманутых им эльфов вернулись к нам, мы встретили их стрелами. Мы не могли поступить иначе, и Моргот это знал. Он знал, насколько непереносима будет для нас эта живая насмешка. И мы попались на эту злую шутку, оказавшуюся таким долгим и страшным обманом. Мы думали, что воюем со Злом, а воевали с собственным искажённым отражением. Со своими детьми.
- Но они же заключили союз с Мелькором?
- Ты знаешь это имя Моргота? - удивился эльф. Я кивнул. - А у кого им ещё можно было искать помощи? Они ненавидели его так же, как мы, а может быть, и сильнее, но они хотели жить. Выжить. Они не унаследовали от своих обманутых родителей вечной жизни, но они хотели прожить ту короткую, что у них ещё остаюсь. Мы могли им помочь, но мы не поняли их, не захотели понять. Не захотели сделать усилия. Мы были ослеплены собственной гордостью. Ещё бы. У нас был Свет, которого они лишились. Мы сами толкнули их в объятия того, кого они ненавидели. А потом пришли новые поколения, и начало забылось, потому что все очень хотели его забыть. Война осталась. Мы воевали с ними, думая, что защищаем Добро и Свет, а, на самом деле, в хоре Айнур мы пели песню, придуманную Мелькором. Нам дан был Свет, а мы растратили его на бессмысленные войны с собственными детьми и пустячные безделушки: камешки, колечки.
- Ты так говоришь о Кольце Власти?
- Ты знаешь и о нём? - на этот раз эльф даже не удивился.
- Два моих деда были в отряде Хранителей. Один из них дошёл вместе с Фродо Бэггинсом до расщелин Ородруина.
- Ты принадлежишь к великому роду, половинчик. Горе тому, кто обманется твоей внешностью. Когда я увидел твоих сородичей на Совете Мудрых у Элронда, я тоже был обманут их забавным видом. Как и Мудрые, впрочем.
- Ты был на совете у Элронда? - пришёл мой черёд удивляться.
- Да, - задумчиво кивнул эльф. - Я был в свите Леголаса и стоял за спинкой его кресла, когда обсуждалась судьба Ардии.
- Разве у Леголаса была свита? - я никак не мог вспомнить, упоминалось ли об этом в Алой книге.
- А ты полагаешь, что сын владыки Трандуила мог пуститься в долгое и опасное путешествие один? Конечно, у него была свита, и я тоже был в ней. Лишь потом, когда Кольцо решили отправить в Гондор, Леголас не стал брать никого с собой. Но в том и не было уже необходимости. Митрандир, Серый Странник, носивший Кольцо Огня и владевший даром огненного убеждения, - достойный спутник для принца Перворождённых. Рядом с ним Леголасу некого было опасаться.
- Они едва не погибли в Мории, - возразил я. - Когда встретились с балрогом.
- Балрог… - усмехнулся эльф. - Балрог - всего лишь балрог. Малый демон огненной стихии. Что он мог поделать с майя? Тем более с майя, носящим Нарию? А Митрандир - майя, мощь его лишь немногим уступает мощи Валар. По слову его могут двигаться горы и останавливаться реки. Даже Леголас мог бы справиться с балрогом. Не один, разумеется, но при помощи людей и гнома, что были там. Мог бы. Ему случалось встречаться с этими огненными тварями в битвах и до того. А уж Митрандир мог просто развеять балрога в дым одним своим дыханием. Весь этот путь через Морию был всего лишь капризом Серого странника. До Гондора можно было добраться гораздо проще. Надо было всего лишь повернуть к северу от Ривенделла, пройти Верхним перевалом, который охраняют бъёрнинги, и от Каррока спуститься на лодках вниз по Андуину, до самого Осгилиата. Но Митрандиру зачем-то захотелось идти сложным путём. Неисповедимы пути Мудрых.
- Подожди, - задумался я. - Ты говоришь «Гондор». Но ведь на Совете было решено отнести Кольцо к Ородруину!
- Так было сказано для тех, кто не обладает Мудростью, - рассмеялся эльф. - Кольцо нельзя было оставлять в Ривенделле. Назгулы узнали о нём и Курунир - Белый маг, тоже. Останься Кольцо в Ривенделле и они могли заключить союз ради того, чтобы добыть его. То же самое могло произойти, если бы Кольцо отправили в Серую Гавань или в Квет-Лориэн. Сомневаюсь, что Кэрдан или Галадриэль захотели бы хранить его у себя. Трандуил тоже не хотел. Он понимал, что это приведёт во владения Перворождённых войну. Конечно, ни у Белого мага, ни у назгулов, ни даже у них вместе не хватило бы сил, чтобы справиться с нами, но нам пришлось бы заплатить за это немалой ценой. Со дня творения мира и так было пролито слишком много драгоценной крови Перворождённых. Но самое главное, чтобы три других Кольца могли действовать в полную силу, у четвёртого должен быть владелец. Сын наместника Гондора, потомок Гондорского короля и четверо из народа Хранителей. Неважно кто из них завладел бы кольцом. Мудрые предусмотрели любой исход.
- А если бы Кольцо действительно попало в Гондор?
- Тогда вся злоба назгулов и мощь Белого мага обрушились бы на него. Так ведь и произошло, в конце концов.
- Но король Гондора, завладевший Кольцом, разве не был бы опасен для Перворождённых? Под влиянием Кольца он мог превратиться в чудовище куда более страшное и злобное, чем назгулы. И более сильное.
- Я вижу, - сказал эльф. - Ты знаешь о Кольце, но не знаешь, что это такое. Кольцо Саурона само по себе - всего лишь вещь. Вещь, которая не может иметь собственной воли.
- Это то, что орки, - эльф мотнул головой, показывая на окружающих, - называют «гхр» - «вещь, умножающая силу». Воздух, вода, огонь…
- Чего не хватает? - вдруг быстро спросил он меня.
- Земли, - ответил я, немного подумав. - Воздух, вода, огонь и земля - четыре первостихии, из которых сотворён мир. А Кольцо тут причём?
- Одно кольцо, чтобы решать, одно кольцо, чтоб узнавать, одно кольцо, чтоб убеждать, одно, чтоб всех соединять, - сказал эльф, - Когда у берегов Средиземья появились корабли Нуменора, Саурон Тёмный пришёл к Гиль-Гэладу и предложил заключить союз против нуменорцев. Гиль-Гэлад помнил, что Саурон был прислужником Мелькора, вечного врага Перворождённых, и потому отказался. Тогда отказался. Но корабли нуменорцев продолжали приходить, они основывали в Средиземье свои города и крепости, они соперничали с нами во всём, и стало ясно, что они хотят владеть всем Средиземьем. Нашлось бы в их мире место для нас? Как великие владыки Перворождённых могли признать первенство человеческого короля? А он не желал признавать ИХ власть. Нуменор был силён мужеством своих воинов, знанием мудрых и решимостью правителей. Война с ним породила бы реки крови Перворождённых. Бесценной крови. А Саурон - майя, такой же, как пришедшие позже Курунир и Митрандир. Его мощью и знанием трудно было пренебрегать. Он служил когда-то Мелькору, но ведь Мелькор уже был изгнан из этого мира. Изгнан нами. И тогда Гиль-Гэлад согласился на союз. Союз, в котором бы слились воедино мощь магии майя и сила чар Перворождённых. Бесценное знание о мире и способность изменять его образ.
- Значит, это был союз, - сказал я. - И Саурону досталось Кольцо Земли.
- Да, - кивнул эльф. - Как земля соединяет в себе остальные стихии, так Кольцо Земли объединило все остальные, связав их в единую цепь. Четыре Кольценосца получили власть над разумом и волею смертных, над всеми, кто носил Младшие кольца, а значит, власть над всем Средиземьем. Силу, способную обратить дерзость Нуменора в прах.
- Младшие - это кольца людей и гномов? - спросил я. - Девять и семь?
- Да, - подтвердил эльф. - Их ковали первыми. Искусны были златокузнецы Эрегиона и немалое знание получили они от Саурона, но кроме знания нужен ещё и опыт. Младшие кольца помогли получить его. Семь колец мы подарили королям гномов и тем прекратили давнюю вражду между нашими народами, начавшуюся когда-то из-за Наугламира.
(Наглаумир - это ожерелье, в которое был оправлен волшебный камень Сильмарилл, хранящий в себе Вечный Свет Валинора. Владыка эльфов Лихолесья Трандуил заказал его гномам в незапамятные времена. Но, как сказано в Алой книге, он «был скуповат», и когда ожерелье было готово, отказался платить гномам за работу. Гномы оставили ожерелье себе, в счёт платы. Тогда эльфы начали с ними войну, чтобы вернуть волшебный камень. Не помню, чем там всё кончилось, но длилась эта война не одну тысячу лет. С тех пор гномы недолюбливают эльфов)
Осталась лишь память о ней. С тех пор сыны Первокователя Ауле всегда воюют на нашей стороне. Девять колец Саурон подарил людям. Он выбирал могучих королей и мудрых чародеев, чтобы умножить их силу и мудрость. Тогда никто из нас не понимал, почему он выбирает лишь тех, кто стар годами и близок к краю жизни. Перворождённые не понимают людского страха смерти. Лишь много лет спустя мы поняли эту тайну. Кольца продлевали людям если не жизнь, то существование, и ради этого многие из них были готовы на всё. Так Саурон создал назгулов. Верных слуг своего Кольца.
- Но если всё было так, как ты говоришь, то назгулы должны были подчиняться всем, кто носит кольца Стихий, - сказал я.
- Так оно и было поначалу, - ответил эльф, - пока они ещё не были назгулами. Но Саурон обманул нас. Он изменил заклинание на Кольце, что нанесли на него эрегионские мастера, и наложил на Ардию новое заклятие. Камень склонов Роковой горы, огонь её недр, отравленный воздух над ней и отравленные испарения её ручьёв сплёл он в своём заговоре.
- Вот почему надпись на Кольце была сделана эльфийскими рунами, но на языке орков, - догадался я. - Он изменил ту надпись, что была прежде.
- Ты прав, половинчик, - грустно улыбнулся эльф. - Он обратился к языку орков, потому что в нём многие слова имеют не один, а несколько смыслов. И зачастую эти смыслы связаны очень прихотливо. Он нашёл слово, которое означало не только «связь», но ещё и «сила», и «приказ». Ему даже пришлось придумать для орков письменный язык, чтобы слова можно было записывать. Впрочем, это всего лишь одно из его подлых деяний. С Кольцом оно не сравнится.
- Ты говорил, что Кольцо - «гхр», «вещь, умножающая силу», - задумался я. - Значит, оно умножило способность Саурона приказывать?
- После нового заклятия каждое его желание, самая мимолётная его мысль, могли стать приказом для любого, до кого могла дотянуться его воля. Приказом, который невозможно не исполнить. Только владельцы трёх других Колец могли защищаться от этого, - эльф покачал головой. - Но если бы только это. Ведь кольца были связаны в единую цепь. Кольцо Воздуха увеличивало способность принимать мудрые решения, Кольцо Воды - способность к провидению, Кольцо Огня давало дар убеждения. Всё это Саурон получил тоже. Пусть не так, как сами владельцы этих Колец, но всё же…
- И тогда Вы начали войну с ним?
- Не сразу. Трудно воевать с врагом, который может узнавать твои мысли. А Саурон с помощью своего Кольца мог проникать в разум других Кольценосцев. Ни Галадриэль, ни Кэрдан, ни даже Гиль-Гэлад не могли противостоять ему в одиночку. Он майя.
- Разве нельзя было просто снять Кольца? - удивился я. - И уничтожить? Если кузнецы Эрегиона сделали их, то могли бы и уничтожить. Цепь была бы разорвана, и Саурон остался бы ни с чем.
- Это не так легко было сделать, половинчик, как ты думаешь. Кольца были сделаны для противостояния Нуменору. Но нуменорцы никуда не исчезли. И первое, что сделал Саурон, после того, как изменил заклятие, обрушился вместе с войском мордорских орков на Эрегион. Знание о Кольцах погибло вместе с теми, кто их делал. Нам пришлось выжидать. Мудрые знали, что королям Нуменора и Саурону Тёмному будет тесно в Средиземье. Мы ждали, когда они схватятся и ослабят друг друга. К тому же, для того, кто хоть раз надевал Великое кольцо, почти невозможно с ним расстаться. Чем сильнее и мудрее носящий Кольцо, тем труднее это для него. Кольца давали своим владельцам огромную силу. Тем большую, чем больше была сила и воля владельца. Из смертных лишь Бильбо Бэггинс сумел отдать такое Кольцо другому, но он просто не смог противостоять воле Митрандира. Без Митрандира, без помощи его всесокрушающей воли, умноженной Нарией, он бы не смог этого сделать. Никто бы не смог.
- Мой дед надевал Кольцо Саурона, - возразил я. - И отдал его. Сам. Его никто не принуждал. Хранитель, Фродо Бэггинс, лишь попросил его об этом.
- Да? - изумился эльф. - Я никогда не слышал этого. Если это правда, то ты ведёшь свой род от величайшего из смертных. Только двое сумели отдать принадлежащие им Великие Кольца. Кэрдан и Гиль-Гэлад. Но только Кэрдан сумел отдать его по своему желанию. Гиль-Гэлада принудила смерть. И он до последнего своего мгновения не желал снимать Кольцо. Я видел это своими глазами.
- Ты видел?!
- Если бы я был тогда хоть на пять шагов ближе… - вздохнул эльф, не обратив внимания на мой возглас. - Тогда Кольцо досталось бы мне. Мне, а не Элронду. Я до сих пор помню выражение лица Гиль-Гэлада, когда он снял с пальца Вилию. Но он помнил, что Кольцо надо передать добровольно. Что если оно будет снято с его мёртвого тела, то бедствия для народа Перворождённых будут неисчислимы. И он сделал это. Элронд был ближе всех к нему. Забавно. Элронд - полукровка, для которого носить меч за Гиль-Гэладом уже было величайшей честью - получил дар, достойный лишь владык и стал одним из них. Первым из них. Гримаса, достойная самого Моргота.
- Не понимаю, - задумался я. - Почему Кольцо или Кольца надо было именно отдать? В чём тут загадка?
- Никакой загадки нет, - пожал плечами эльф. - Кольца как бы запоминали своих владельцев. Владеющий Великим Кольцом должен был сам одеть его на палец следующего владельца. Тогда оно служило бы ему также верно, как и первому хозяину. Но если это не было сделано, то происходило страшное. Кольцо просто продолжало давать силу каждому, кто приближался к нему. Тому, кто его носил, - больше, тому, кто просто был рядом, - меньше.
- Ну и что? - удивился я. - Что тут страшного?
- Всё, - ответил эльф, - всё страшно. Ведь Кольца, которые не были переданы, не просто умножали силу тех, кто их носил. Они влияли на них так же, как и на любого другого. Получивший Кольцо Саурона все свои затаённые страхи, в которых стыдно признаться даже себе, все свои затаённые желания, в которых не отдаёшь себе отчёта, вдруг начинал ощущать как приказ. Как чужую давящую волю, которой невозможно не подчиниться. И мысли окружающих тоже. Только слабее. Это свело с ума гондорского принца Исилдура и многих после него. Также было с Младшими кольцами. Они часто меняли владельцев. Достаточно было один раз нарушить правило, и каждый следующий владелец кольца попадал в искажённый мир. Чем больше владельцев поменяло такое кольцо, тем хуже. Так появились назгулы и неумеренная алчность гномов.
- И вы знали всё это с самого начала? - спросил я.
- Нет. Но узнали и поняли со временем.
- Так почему Вы не порвали цепь? Почему ни Кэрдан, ни Галадриэль, ни Элронд, почему никто не бросил своё Кольцо в жерло Роковой горы, когда кончилась битва с Сауроном? Им ведь некому было помешать.
- Бросить в Ородруин и разорвать цепь? А зачем? Саурон был повержен, Нуменор, вернее то, что от него осталось, из врага стал союзником. Что могло угрожать Перворождённым? Сын короля Гондора, захвативший Ардию? Жаль, конечно, что ему не смогли помешать. Но Элронд не знал, что досталось ему в подарок. Кэрдан, как и Гиль-Гэлад надорвался в схватке с волей Саурона, и едва выжил. Галадриэль не была у Ородруина, но даже если бы и была, она бы вряд ли смогла двигаться. Поверь, даже объединённой воле трёх величайших владык совсем нелегко было противостоять воле майя и силе его Кольца. Её едва хватило на то, чтобы лишить его способности пользоваться в бою магией и заставить драться как простого воина. Перворождённые заплатили за ту победу великую цену. Великую и страшную. Неужели надо было отказаться от всего и самим уничтожить то, что было создано с помощью Колец, и что ещё могло бы быть создано? Саурон был низвержен. В схватке с Гиль-Гэладом, Кэрданом и Галадриэлью его воля была сломлена. Он потерял своё Кольцо, а вместе с ним утратил и вложенные в него силы. Он стал так слаб, что утратил даже свой облик. С того дня он мог присутствовать в Арде лишь как сгусток огня, но этого слишком мало для действия. Он уже никого и никогда не мог себе подчинить.
- А назгулы? У него были назгулы.
- Вернее, он у них. Незавидная участь для вечного майя - быть советником у смертных, влачащих жалкое существование призраков. Назгулам можно было приказывать через Кольца, но без Ардии Саурон - Саурон, утративший силу, Саурон безвольный - уже не мог ими руководить. Никто не мог. Для этого Ардией кто-то должен был владеть. Но любой, кто завладевал этим Кольцом после Саурона, слишком быстро становился ничтожным безумцем. Кто знает, что бы случилось с Перворождёнными, если бы Мудрые не нашли выход. Они нашли народ Хранителей - маленьких смертных, которых ничто не занимало во внешнем для них мире. Хранители не стремились к власти, и это было самым главным. Когда такой смертный получал кольцо, он использовал его для своих маленьких радостей, совершенно не стремясь к чему-то большему. И в мире наступило равновесие. Лишь назгулы изредка нарушали его, но с ними довольно быстро удавалось справляться. Каждый раз не более, чем за год или два по счёту смертных.
- Подарочек на день рождения, - грустно сказал я. - В нашем народе не принято дарить подарки тому, у кого День рождения. У нас он сам дарит подарки гостям. Если бы мне кто-нибудь подарил на день рождения кольцо, которое исполняет желания, я бы тоже это запомнил на всю жизнь.
- О чём ты? - оторвался от своих воспоминаний эльф.
- Ни о чём, - ответил я. - Так, кое-что вспомнилось. О самих Хранителях ваши Мудрые не подумали. Знаешь, во что превращало их Кольцо?
- Ты полагаешь, что равновесие мира не стоит этой маленькой жертвы? Смертные смертны. Какое имеет значение, что происходит в жизни смертного, если он всё равно умрёт. К тому же никто не заставлял их надевать Кольцо. Они пользовались им по доброй воле. Зато цепь была замкнута, и трое Великих могли совершенствовать этот мир.
- Понятно, - мне сделалось противно. - Если бы Кольцо попало в Гондор, там началась бы война, которая и так началась. А его новый владелец быстро бы обезумел.
- Если бы его объявил своим кто-то из моих сородичей, - я запнулся, - с ним стало бы то же, что и с другими Хранителями. А если бы оно попало к оркам, в Мордор? Или того хуже, к назгулам?
- Тогда война началась бы в Мордоре. Воли Трёх хватило бы, чтобы сломать волю любого нового владельца Ардии. Как это уже было однажды с Сауроном. Даже Саруман, получи он Ардию, не устоял бы: ведь среди Трёх теперь был Митрандир. Тем более какой-нибудь орк или человек. А вот если бы Кольцо получили назгулы, то, скорее всего, произошло бы то, что произошло. Они бросили бы его в Ородруин.
- Зачем? - изумился я. - Я так понял, что Саурон не мог вновь воспользоваться своим Кольцом?
Эльф кивнул.
- Значит, назгулы искали его для себя. Зачем им бросать его в огонь?
- Они полагали, что это сделает их свободными. Они чувствовали силу Кольца, но знали, что никто из них не может им владеть. Они решили избавиться от него, чтобы избавиться от влияния чуждой им воли. Они были правы. Огонь Роковой горы сжёг Ардию и назгулы стали свободны. От всего.
Эльф мог бы длить воспоминания о своей вечной жизни долго. Но нас прервали. Явились Гхажш с Гхаем, оба с улыбками до ушей, и наперебой принялись мне рассказывать о том, как хорошо мы сделали, что вернулись. Юные снаги полегли почти все, зато стрелков положили полный ордо, числом двести человек, и что, самое главное, теперь вся пустыня будет знать об этом бое и о том, что гондорский король приказал уничтожать колодцы. Теперь стрелков будут выслеживать ещё в горах, и никто из них живым вглубь Мордора точно не доберётся.
Ещё явился Гхирыжш-Шин-Нагх во главе небольшой ватаги орков, увешанных гондорским оружием. Он встал передо мной на колени и долго говорил что-то быстрой скороговоркой. Гхажш переводил. Я вяло кивал и говорил что-то в ответ. Потом было всеобщее омовение. Мы смывали с себя кровь побеждённых. Мне дали возможность сделать это первым.
Всё это меня не занимало. Я думал о том, что рассказал корноухий гхама.
В себя я пришёл ближе к закату, когда увидел знакомого бактра, которого под уздцы привели к колодцу двое каких-то снаг. Снаги заставили бактра опуститься на колени и живот, а потом сняли с его спины серый свёрток буургха. Они положили его в пыль и осторожно развернули.
В свёртке лежало тело. Тело Угхлуука. Он был мёртв.

Предыдущая страница 31 Следующая страница


Урук-хай, или Путешествие Туда 32

Глава 32

Угхлуука схоронили под утро следующего дня. Схоронили просто, без почестей, прощаний и слов. Так же обыденно, как убитых в бою снаг. Единственная почесть, которой удостоили его тело, - отдельная, не общая, могила. Тогда всё это показалось мне диким. Завернули костлявое тело старца в буургха, зарыли, утоптали землю над могилой и навалили сверху валун. Отойди от такой могилы на десять шагов и уже с трудом найдёшь её. Отойди на сто, и не найдёшь никогда. Мало ли в пустыне разбросано камней. И кто скажет, сколько могил спрятано под этими камнями. Но «только живые нуждаются в сострадании». Урр-уу-гхай не плачут по мёртвым. Разве что иногда, наедине с собой. О мёртвых они просто помнят.
- Мне нельзя было уходить от него так далеко и так надолго, - сказал эльф.
- Что теперь об этом говорить, - отозвался Гхажш. - Он это знал не хуже тебя. Если он решил, что прожил достаточно, то незачем теперь думать об этом. Прости, азогх. Ты опять оказался прав. Благодарю тебя за этот урок.
- Куда ты теперь пойдёшь, Лингол? - обратился он к эльфу.
- Не знаю, - эльф поправил перевязь меча. - Если мне нельзя с вами, то, наверное, на запад. В Серую Гавань. Кэрдан Корабел когда-то дал клятву, что он будет последним Перворождённым, покинувшим Средиземье. На его кораблях найдётся для меня местечко.
- Тебе незачем идти с нами. Это наше дело. Только наше.
- По обычаю гхама должен быть убит, если погибнет тот, кому он принадлежал. Ты, действительно, меня отпускаешь? - эльф посмотрел на Гхажша, и в его голосе мне почудилось что-то странное.
- А ты готов встретить смерть, Перворождённый? - Гхажш усмехнулся и посмотрел на эльфа.
Прямо в глаза. Они постояли так немного, а потом корноухий отвёл взгляд.
- Нет, - сказал он, стараясь унять дрожь в голосе. - Не готов. Раньше я точно знал, что если мне случится умереть, то я попаду в чертоги Мандоса. Я это чувствовал всем своим естеством. А теперь я не знаю. Что-то изменилось в мире. Теперь я могу только верить.
- Мы все можем только верить, - вздохнул Гхажш. - Только верить… Движения шагхрата я не увидел. То есть увидел, но в самом конце, когда тёмная сталь кугхри уже полоснула по горлу корноухого. Эльф качнулся и посерел лицом, голова его запрокинулась, а на шее появилась тонюсенькая алая полоска, сразу засочившаяся мелкими каплями. Я представил, как, глупо хлопая глазами, будет катиться в пыли голова корноухого гхамы, и не ощутил в себе жалости.
- По обычаю, - произнёс Гхажш, глядя на эльфа, - кровь гхамы должна быть пролита на могиле того, кому он принадлежал. Кровь пролита. Твоё рабство кончилось, Лингол. Прощай.
- Я мог бы принести вам пользу, - сказал эльф. - Кто знает, что ждёт вас в подземельях Барад-Дура.
- Чтобы нас там не ждало, - холодно ответил Гхажш, - ты не сложишь об этом песен. Это наше дело. Только наше. Я сказал.
И эльф ушёл.
Мы постояли и помолчали ещё немного, а потом ушли тоже. Остался только камень и капли крови на нём…
- Зачем ты убил корноухого? - спросил я Гхажша, когда мы отошли уже достаточно далеко.
- А ты понял, что я его убил? - спросил он вместо ответа.
- Понял, раз спрашиваю.
- Тебе его жаль?
- Нет. Но я хочу лучше понимать тебя.
- Наверное, я не смог его простить. Его народ. Угхлуук мог. Поэтому он и мог с ним справляться. Мне для этого не хватает ни мудрости, ни силы. На несколько дней меня бы хватило, но что значат эти несколько дней… К тому же он даже не понял, что его убили. Он столько лет прожил с нами и так ничего и не понял. Он доберётся до Серой Гавани, уплывёт на Заокраинный Запад, и так и не узнает, что его жизнь осталась здесь.
- Лучше бы ты его, действительно, зарезал, - сказал я. - Это было бы честнее, чем вот так изобразить прощение и не простить.
- Ты изменился, - вздохнул Гхажш. - Ты очень изменился за это лето.
- А ты? - спросил я. - Ты остался прежним?
- Нет, - снова вздохнул он. - Я изменился тоже. Теперь я знаю, что жизнь ещё не рождённых детей важнее мёртвого знания и даже наших жизней. Что нельзя походить на того, кого считаешь врагом. И ещё что-то, чему я не подберу названия, но я это знаю.
- Чего Вы слезы льёте? - вмешался в наш разговор Гхай. - Нашли кого оплакивать. Да его сразу надо было кончить, как только азогха мёртвым принесли. Не может быть раба с оружием. Согласившийся быть рабом, не может быть свободным. Тем более остроухий. Он бы нас придушил всех в пустыне. Или перессорил.
- Заткнись, - посоветовал ему Гхажш. - Мелешь, чего сам не понимаешь.
- Ну да, - скривился Гхай. - Вы у нас оба умные. Мудрите чего-то. Разговоры рассуждаете. Ты вон лучше у Чшаэма спроси, о чём он с корноухим разговаривал.
- Ты с ним говорил? - спросил меня Гхажш.
- Да, - кивнул я. - После боя.
- И что он тебе сказал?
- Что орки - дети эльфов.
- Понятно… - протянул Гхажш. - «Наши дети, наши измученные дети». Слышали мы эту песню не один раз. А ещё что?
- Про Кольцо рассказывал. Помнишь, ты говорил, что читал…
- Та-а-а-к, - Гхажш остановился сам и остановил меня. - Ну-ка посмотри на меня.
Лицо у него сделалось жёстким.
- В глаза посмотри. Про народ Хранителей он тебе говорил? Про то, что Кольцо должно было попасть в Гондор?
- Он много о чём говорил, - ответил я. - Об этом тоже. Мне так противно сделалось, что я сам был готов его убить.
- Ты? - Изумился Гхажш. - Почему?
- Почему, почему! - разозлился я. - А тебе бы сказали, что твой народ - это чья-то безмозглая игрушка? Вешалка для их проклятых Колец. У нас об этом легенды рассказывают, книгу написали, а оказывается, это всё ложь. Обман для легковерных дураков.
- Ясно, - кивнул Гхажш. - Я вижу, дерьма он тебе в оба уха залил. Под самую крышку. То-то я смотрю, что ты не в себе, и никак не пойму, что у тебя там, в глазах, плещется. Выбрось это всё из головы.
- Как это? - не понял я. - Что выбросить?
- А всё, что он тебе рассказал. Выбрось. Забудь. Морок это.
- Морок? - снова не понял я. - Как это, морок?
- А вот так. Морок. Луук. Чары остроухих.
- Чары? Да он не колдовал вовсе. Мы поговорили только.
- Вот именно. Поговорили. Это и есть чары. Зачаровал он тебя. Заморочил. Надо было ему всё-таки, действительно, башку снести. Сразу же. Чтобы не заражал других рабством. Запомни, чушь всё это, что он тебе говорил. Может, во мне с ребятами, - Гхажш кивнул на Гхая с Огхром, - есть пара капель крови остроухих. Только нам на это наплевать. Мы не по крови своих узнаём, а по делу. По жизни. Остроухие это никогда не поймут. Так и будут до конца вечности свой кровью кичиться. И не смей называть своих «вешалкой», даже думать так не смей. В какие бы игры не играли остроухие вместе с вечными колдунами, цепь Колец разорвана. Мир перестал покрываться плесенью и начал снова жить. И это сделал твой дед. Он дотащил Хранителя до расщелин Роковой горы. Он не дал Хранителю сойти с ума. И он единственный, ты слышишь, единственный, кто надевал одно из этих проклятых Колец и сумел отдать его. Сам. Когда ничто не принуждало его. Это такое дело, о котором стоит помнить. И помнить с уважением. Не каждый мог бы сделать то, что сделал твой дед. Понимаешь? Но он сделал. Большего для своих детей и внуков, чем сделал он, никто бы не смог сделать. Не стоит сожалеть о былом, оно уже минуло. Его нужно только помнить и рассказать о нём своим детям, чтобы они не повторили сделанных когда-то ошибок. А теперь забудь корноухого. Он сам выбрал рабство и получил своё. Для него теперь есть только прошлое. А для нас ещё и будущее.
Слова Гхажша не рассеяли наваждения, созданного корноухим рабом. Но они пробили в нём брешь. Вокруг было темно, солнце ещё не взошло, но я снова стал видеть свет.
- Куда мы теперь? - спросил я Гхажша, стряхивая с себя одурь.
- Это тебе лучше знать, - рассмеялся он. - Теперь это ты решаешь.
- Почему я?
- А кто? Азогх приказал нам защищать твою спину до конца твоей жизни или нашей. Мы согласились. Ты жив. И теперь ты решаешь, куда ты пойдёшь. Нам должно идти за тобой.
- Но Угхлуук же говорил о бое, - помотал головой я. - Бой же кончился. Теперь всё должно быть по-прежнему.
- Ничто и никогда не бывает «по-прежнему» - серьёзно ответил Гхажш. - Мы сказали «Да». Ты тоже не возражал. Теперь всё решаешь ты.
- Ну… - я не люблю ругаться, но тут высказался словами, которые предпочту не повторять. - И если я не пойду к Чёрной башне?
- Тогда мне придётся нарушить слово, - сказал Гхажш. - Я всё равно пойду туда и сделаю то, что должен был делать с самого начала.
- Я пойду с Гхажшем, - это сказал Огхр. - А потом мне придётся совершить шеопп, потому что нарушающий своё слово не достоин жизни.
- И тебе тоже? - спросил я Гхажша, уже догадываясь, каким будет ответ.
- Нет, - покачал он головой. - Шагхратам запрещено умирать. Даже для того, чтобы избежать мучений или позора. Все мои поступки будут судить в Шагхбуурзе, если я вернусь.
- А я с тобой, - это произнёс Гхай. - Я пошёл в этот поход за тобой и обещал защищать твою спину и без клятв азогху. Поход ещё не кончился.
- Я что, не могу освободить Вас от этой клятвы?
- Каждый сам освобождает себя от клятв. Мы сказали наше «да» не тебе и даже не азогху. Мы сказали себе и Единому.
- Понятно, - не могу сказать, что удивился. Чего-то такого я и ожидал. - У нас всё готово к походу?
- Нет, - ответил за всех Огхр. - Клинки после боя надо проверить и заново заточить, если понадобится.
- У меня корноухий лук сломал, - пожаловался Гхай. - Стрел я себе набрал, а лук у деревенских надо просить, они после боя много собрали.
- Часть воды и продуктов можно оставить, - добавил Гхажш. - Нас теперь меньше. Или ещё кого-нибудь с собой можно взять. Этого парня, например, Шин-Нагха. С проводником из местных можно будет идти по ночам, они тут все тропы по запаху знают. Быстрей дойдём.
- Это всё можно сделать до вечера? - спросил я.
- Можно, - почти хором ответили мне все трое.
- Тогда так. Огхр займётся клинками. Гхажш поговорит с Гхирыжшем. Гхай подберёт себе лук и займётся снаряжением и запасами. А мы точно сможем идти ночью? Не заблудимся? А то тут взгляду не за что зацепиться.
- Даже, если ночью с пути собьёмся, то Гору видно днём. А от неё - и Чёрную башню. Так что не потеряемся, - ответил Гхажш.
- Ясно. Тогда к вечеру мы должны быть готовы.
Они встали передо мною в ряд, приложили кулаки к груди и сказали все вместе: «Так есть. Мы будем готовы».
Гхирыжш-Шин-Нагха с нами не отпустили. Вернее, отпустили на одну ночь и один день. Он довёл нас до мест, откуда днём видна была вершина Чёрной башни. Дальше мы двигались сами. Зато нам дали второго бактра. И сказали, что одного из них мы можем не возвращать, а пустить на мясо, если придётся туго. Поскольку на бактре можно ехать вдвоём, то последний отрезок пути прошёл почти со всеми удобствами. Во всяком случае, много легче, чем я ожидал.
В отличие от моих спутников я довольно долго не мог различить Чёрную башню вдали. И увидел её, когда до конца оставалось меньше дня пути. Сооружение впечатляющее. И впечатление лишь усилилось, когда мы приблизились к нему.
Издалека это казалось толстым чёрным столбом посреди серого стола пустыни. Бактры неспешно переставляли лапы, и столб постепенно становился всё толще и всё выше, пока не превратился в сложенную из чёрных глыб башню футов ста в высоту и столько же в основании. Самую вершину башни, словно пятидесяти футовая корона, венчало металлическое сооружение из девяти наклонённых к середине столбов, на которых покоился решетчатый шар.
Когда мы подъехали к самой башне, оказалось, что ни дверей, ни окон, хотя бы и забранных решётками, в ней нет. Даже щели между чёрными глыбами камня были еле заметны. Я на какое-то мгновение подумал, что задача взломщика может оказаться мне не по силам.
- И где же здесь может быть вход, - спросил я Гхажша, когда мы разбили лагерь у основания башни. - Есть какие-нибудь карты или пергамента? Где нам его искать? Стену что-ли выстукивать?
- Вход - на вершине, - ответил он и махнул рукой Огхру. - Если верить старым книгам из Изенгарда, было несколько ворот в основании башни и отверстие на самой её вершине. Сколько нужно копать до основания, никто не знает. Может быть, не так много: башня стояла на холме, а весь остальной город - во впадине. Но нас слишком мало, чтобы тратить силы на раскопки, мы пойдём через верх.
- Да? - я задрал голову и посмотрел вверх. Чёрная стена была почти гладкой, с редкими, еле заметными швами. - Мне кажется, туда не легко забраться.
- Легче, чем кажется, - рассмеялся Гхажш. - Наши там уже бывали, только войти не смогли. Огхр! Крючья давай!
- Несу уже, - лениво отозвался подходящий Огхр. - Крючья, молоток, всё несу.
Он бросил к ногам Гхажша моток шнура, гремящую связку железных крючьев и подал ему молоток на длинной рукояти: «Сам полезешь?»
- Больше некому, - ответил шагхрат, обвязывая шнур вокруг пояса. - Были в атагхане два парня из Гундабада на этот случай. Да где ж они теперь…
- Может, я? У меня в Пепельных горах лучше, чем у тебя, получалось, - я чувствовал, что пора браться за назначенную мне работу.
- Если я сорвусь, тогда ты, - согласился Гхажш. - Стой внизу и внимательно смотри, как я лезу. Верёвку заодно подержишь.
Скинув сапоги, он обошёл вокруг башни, на каждом шаге ощупывая стену, искал путь, по которому на башню забирались до него. Когда в одном из швов между глыбами обнаружилось отверстие, Гхажш довольно хмыкнул и забил в него первый крюк. Потом мне пришлось поработать стремянкой. Сидя на моих плечах, он забивал второй и третий крюки. Дальше моя помощь ему не потребовалась. Он продёрнул шнур в петлю верхнего крюка, встал на нижний, перешагнул на средний, подтянулся, выпрямился и остался стоять, слегка откинувшись от стены и удерживаясь за верхний крюк, который оказался у его пояса.
«Перекинь шнур через плечи, - приказал он мне, - и встань ногами на оба конца, будешь потихоньку стравливать, когда потяну. Если я сорвусь, держи крепко и со шнура не сходи. Понял?» Я кивнул и сделал, как было сказано. Работа была несложная. Надо было только не мешать Гхажшу, делать очередной шаг вверх. Лез шагхрат неторопливо, основательно забивая каждый крюк и тщательно проверяя, как он держится.
Когда Гхажш добрался до площадки наверху, на стене, за ним, осталась лестница из забитых в стену крючьев и натянутого между ними шнура. «Ну что, Взломщик! - крикнул он мне сверху. - Давай сюда, начинается твоя работа».
Я посмотрел на верёвочную лестницу на чёрном боку башни. Не хоббитское это занятие, лазать по отвесным стенам. Но сколько всего нехоббитского я делал за это лето…
- Подожди! - остановил меня Гхажш, когда я поставил ногу на первую ступень. - Сейчас я здесь прилажу кое-что. Гхай! Где ты там? Помоги Чшаэму!
- Бегу, спешу, подковы с каблуков слетают, - ответствовал Гхай, неспешно подходя ко мне. - Чего надо-то?
- Паутянку кинь мне, - высунул голову из-за железного столба на вершине Гхажш. - И стремя сделай парню, он не умеет.
- Да запросто, - Гхай сбегал к стоянке и притащил свой лук и ещё один моток шнура. Потом достал из поясного бэгга клубок тонкой нити, привязал её к наконечнику стрелы и выстрелил вверх. Стрела описала дугу и скрылась за краем башенной площадки.
- Есть! - донеслось сверху. - Шнур вяжи!
- Уже! - отозвался Гхай, привязывая к нити паутянку. - Тяни!
Шнур начал разматываться, змеей уползая вверх. Через несколько мгновений сверху упал свободный конец.
- Мог бы заодно и сапоги привязать.
- Я их с Чшаэмом пошлю, - пообещал Гхай, взял мой кугхри, продёрнул конец шнура через кольца на ножнах и рукояти и усадил меня в получившееся большое стремя. - Огхр! Иди сюда, надо Чшаэма поднять!
- Я на голову не больной, этого обломка на такую верхотуру вручную затаскивать, - сказал Огхр, появляясь из-за башни и ведя в поводу бактра. - Ты посмотри на него, у него плечи шире моих, и брюхо вон какое наел.
Я невольно взглянул на себя. Насчёт брюха Огхр явно сказал для красного словца.
- Руками держись за шнур, - сказал Гхай, привязывая второй конец шнура к бактру, - ногами упирайся в стену и быстро-быстро перебирай, а то носом по стене проедешь.
Я хотел кивнуть, но Огхр тронул бактра с места, и я оказался на верхушке башни, не успев даже сказать «Мама!».
Наверху было пусто и ветрено. Из массивных зубцов-оснований на краю площадки косо вверх поднимались рыжие от ржавчины столбы в пол-обхвата толщиной. Верхушками столбы подпирали решетчатый шар размером в три размаха рук, но не ржавый, а покрытый зеленоватым налётом. Внутри шара ничего не просматривалось, похоже, он был пуст.
- Осматривайся, - сказал Гхажш, принимая от меня сапоги. - Вход здесь есть, это мы точно знаем. В книгах написано, что назгулы, когда летали на своих крылатых тварях, пользовались верхним входом Башни Багрового Ока. Но как входить, мы не знаем. У тебя глаз свежий. Смотри.
- А это точно та башня? - спросил я, обходя площадку по кругу. - Может, какая другая есть?
- Нет, - покачал головой Гхажш. - Никакой другой здесь нет. Да и во всей пустыне нет. В пустыне башен не строят. Весь город был одноэтажный. От Ворот и до Нурнона эта башня единственная. После извержения пустыня изменилась, старые карты врут, но если смотреть на то, что не изменилось: Гора, озеро Нурнон, Ворота, Паучий перевал, - то башня стоит там, где и должна стоять. Направление, расстояние, всё совпадает.
- А город? - я посмотрел на окружавшую башню пустыню. - Никаких же следов от города нет.
- Я же говорил, город был во впадине. Здесь всегда строят во впадинах. Ветра меньше и к воде колодцы ближе копать. Сейчас всё под песком, и никто не знает, сколько его лежит над крышами. Но подземелья должны быть свободными. Здесь за тысячи лет столько ходов накопали… Весь камень для строительства города добывали прямо под ним. Там много чего должно быть в этих подземельях.
- Понятно, - я ткнул пальцем в грубо высеченное изображение глаза на ближайшем ко мне зубце. - Это что?
- Это знак Багрового Ока, - сказал Гхажш, подойдя. - На всех девяти зубцах такие, под каждым столбом.
- А почему вокруг яблока ободок зелёный? - спросил я. - Если Око багровое, то ободок вокруг зрачка должен быть красный, а он зелёный…
- Не знаю, - Гхажш пожал плечами. - В книгах Изенгарда об этой башне мы мало что нашли. Про эти глаза вообще ничего. Под одним из них ещё надпись есть, вон под тем.
- Покажи.
Надпись была высечена в камне корявыми, угловатыми рунами Тёмного наречия. Четыре коротких строчки.
- Ещё бы знать, что написано, - вздохнул я.
- Знаем, - тоже вздохнул Гхажш. - Только это не помогает. Лицо его приобрело странноватое, пугающее выражение, он глубоко вдохнул и на одном выдохе прочитал, гортанно и резко:

«Оги у-кримпагх назгхатул,
Оги у-назгх-ат кримпаул,
Оги-у шагхай гхажшатул,
Агх-у ай-ишити назгхаул»

- Не пугай меня так, - попросил я, когда затихли отзвуки этого мрачного заклинания. - Словно назгулов вызываешь. Даже темнее становится.
- Это солнце садится, - рассмеялся Гхажш. - Какие назгулы. Кольца сгорели, Призраки тоже. Это заклинание должно открывать вход. Мы так думали. Но оно не открывает. Даже не показывает где он.
- А на Всеобщем, что оно означает? - спросил я. - На Всеобщем можешь сказать?
- Могу, проще простого, - Гхажш снова вдохнул. Я напрягся, но на этот раз небо не темнело:

«Девять владык замыкают цепь,
Девять колец отворяют крепь,
Девять Багровое Око зажгут
И в зеницу его войдут».

«Я бы не так перевёл», - это произнёс Огхр. Я и не заметил, когда он успел оказаться на площадке.
- Я бы тоже, - подтвердил Гхажш. - Но не чета нам с тобой словники голову ломали. Ты хоть одну песню сочинил за всю жизнь?
- Нет, - покачал головой Огхр. - Мои песни в железе.
- Вот и я - нет, а словники говорят, что стих этот корявый, но к смыслу заклинания ближе всего. Им видней.
- Я в заклинания не верю, - засмеялся Огхр. - Я ещё ни одного заклинания не слышал, чтобы помогло хоть подкову сковать. Я верю в молот, огонь и собственные руки. Ну ещё в Доброту Единого, но это само собой.
- Ага, - засмеялся Гхажш, - а ещё в Жёлтую пыль.
- Знать бы только куда её закладывать, - кивнул Огхр. - А то двух фунтов стену разворотить не хватит. Здесь на полу даже щелей нет. Я уже поглядел. Был бы хоть намёк на вход, заложили бы и грохнули, только бы камень брызнул.
- Ты бы хоть бы отмычкой бы сначала бы попробовал бы, - передразнил его Гхажш.
- Замочную скважину покажи, - отмахнулся Огхр. - Я всё попробую. Отмычки, свёрла, выдерги и Жёлтую пыль, если ничего не поможет.
- Я бы показал, - развёл руками Гхажш, - да сам не знаю, где она. Вместе искать будем. Эй, Чшаэм, ты чего там делаешь?
Я ковырял ногтем зелёный ободок вокруг яблока глаза, высеченного над надписью. Часть ободка выпала ещё раньше, до меня, и теперь мне хотелось понять, что это такое, и почему он зелёный. Багровое Око должно быть красным.
- Дурью он там мается, - вместо меня ответил Гхажшу Огхр. - Глаз из камня хочет выковырять.
- Нет, - возразил я. - Вот подойдите оба сюда. Глаз весь каменный, а эта штука зелёная, это не камень. Это что-то другое. Она крошится легко и вынимается, остаётся канавка вокруг зрачка. Как кольцо.
- Кольцо? - Гхажш подошёл ко мне. - Подвинься-ка.
Он вынул из ножен кинжал, одним поворотом острия прочистил круглую канавку и стащил с безымянного пальца левой руки золотое кольцо, видно забытое им ещё со времени пребывания в Осгилиате. Колечко легло в канавку, словно всегда там и лежало. Отблеск закатного солнца отразился от золота багровым блеском. И глаз сразу стал нахмуренным и злобным.
- Та-а-а-к, - задумчиво протянул Гхажш. - А в остальных?
Мы обошли площадку по кругу, примеряя кольцо на место зелёных ободков. И каждый раз оказывалось, что очередной знак Багрового Ока высечен как будто для него.
- Девять колец, - пробормотал Гхажш, когда мы вернулись к надписи. - Девять владык и девять колец. Здесь они все и были. Но у нас только одно кольцо.
Я вздрогнул:
- Ты хочешь сказать, что это кольцо, которым мы тут балуемся, - это Кольцо Назгула?
- Короля-Призрака, - кивнул Гхажш. - Согласно описи сбора трофеев за подписью полковника Королевской стражи Берегонда оно было найдено на Пеленнорских полях, на месте гибели Короля-Призрака, воином Тарсом, десятником пехотного полка ополчения улицы Кожевников в Минас-Тирите. Вместе с Кольцом были найдены щит, моргульская булава, обод короны, плащ, моргульская кольчуга и ожерелье из золота и драгоценных камней. Золотые предметы были переданы в королевскую сокровищницу, как и положено по закону для драгоценных трофеев. Прочие вещи по обычаю достались подобравшему их. Они были выкуплены королём за золото по их весу через полгода у вдовы воина Тарса. Сам воин скончался через четыре месяца после битвы от неизвестной болезни. Обо всём этом есть особое приложение к строке описи. Сама опись хранится в Книгохранилище Короля. Зал для Посвящённых, полка шестая тридцать восьмого ряда, место двести восемьдесят второе.
- А ты уверен? - спросил я. - Ты же сам сказал, что то кольцо отправили в королевскую сокровищницу.
- Любую сокровищницу можно обокрасть, - ответил Гхажш. - Особенно, если готов потратить на это больше, чем собираешься унести. Человек, который добыл его для меня, не из тех, кто будет попусту трепать языком. Я ему доверяю. Это то кольцо. К тому же на нём есть надпись на Тёмном наречии, с внутренней стороны. Её не видно, но если кольцо нагреть, то можно прочесть: «Пусть дни текут по слову моему!»
- Магия… - расстроился я.
- Да какая магия, - вмешался в разговор Огхр. - Просто, высекают надпись тонкой иглой на сильно нагретом металле. Когда он остывает, надписи не видно. Нагревают - снова появляется.
- Магия колец кончилась, малыш, - сказал Гхажш. - Во всяком случае, я ношу его от самого Осгилиата и ничего особенного не чувствую. Я тоже, было, начал сомневаться, действительно ли это то Кольцо. Но теперь снова думаю, что это оно. Очень уж оно подходит к этим глазкам.
- Ну и что дальше? - спросил Огхр. - Колец должно быть девять, у тебя одно. Где остальные брать будем?
- Остальных нет, - расстроено ответил Гхажш. - Восемь остальных сгорели в огне Роковой горы вместе со своими хозяевами.
- Я не понял, - сказал я. - О чём вы рассуждаете здесь? Зачем нам ещё восемь колец назгулов?
- Чтобы попробовать их вставить в каждый глаз, - пояснил Огхр. - Раз место для них, а на то очень похоже, то мы вставили бы их в эти глазки и посмотрели, что получится.
- А по-моему, вы оба ошибаетесь, - заявил я. - То, что это кольцо подходит к глазам, по-моему, ничего не значит. Там были какие-то другие кольца, не назгульи. Кольца назгулов сгорели. Правильно? Осталось одно, если это, конечно, оно. А что тогда было вставлено в глаза? Эта зелёная труха, которую мы выковыряли, это остаток каких-то других колец, но не тех, что носили назгулы.
- Знаешь, Гхажш, - произнёс задумчиво Огхр. - Парень, пожалуй, дело говорит. Здесь была медь, не золото, эта зелёная труха получается из меди, я тебе точно говорю. Значит, твоё кольцо просто случайно сюда подходит.
- Не верю я в такие случайности, - возразил Гхажш. - Какие владыки могут быть упомянуты в надписи кроме назгулов? Почему это кольцо так точно подходит? Может, пока призраки отсутствовали, сюда медные кольца вставляли?
- А зачем? - спросил я.
- Не знаю, - ответил Гхажш. - Я, вообще, не понимаю, зачем эти глаза, и зачем кольца. Если там, вообще, были кольца.
- Знаете что? - я поспешил высказать мысль, пока она не ушла. - А давайте сделаем ещё восемь колец и вставим их все. И посмотрим, что выйдет.
- А что должно выйти? - изумился Огхр.
- Не знаю, - ответил я. - Но ты же сам говорил, «вставим и посмотрим, что получится». Раз здесь были другие кольца, не назгульи, значит, можно попробовать вставить любые. Если ничего не произойдет, то мы ничего и не потеряем. Всё как было, так и будет.
- Ладно, - сказал Гхажш. - Колец всяких у меня достаточно. Подберём подходящие.
- Не надо, - остановил его Огхр. - У тебя монеты есть?
- Какие нужны? - спросил Гхажш в ответ.
- Лучше золотые, золото мягкое, я сделаю колечки точно по размеру.
- А это быстро будет? - встрял я в разговор. - Солнце вот-вот скроется.
- Если ты хочешь попробовать ещё сегодня, то через час кольца будут. Их же не надо полировать или узор делать. Грубо получится, но нам же главное, чтобы размер подходил. Верно?
- Верно, - сказали мы с Гхажшем вместе. - Давай.
Провозился Огхр, конечно, больше часа. Солнце успело закатиться, и появились звёзды. Но нас почему-то трясло такое нетерпение, что никто не обратил на это внимания.
Когда восемь колец были готовы, мы втроём снова поднялись на башню, оставив Гхая греться у разведённого из колючки костра. Начать решили от надписи и идти по кругу вслед солнцу с тем, чтобы глаз над заклинанием оказался последним. Когда Гхажш вставлял первое кольцо, я даже вздрогнул, ожидая, что сейчас что-нибудь произойдёт. Ничего, однако, не произошло ни с первым кольцом ни со вторым. Ни даже с восьмым.
«Ну… - вздохнул Гхажш, когда мы опять подошли к надписи. - Последнее». Он снова стащил с пальца кольцо Короля-Призрака, подержал его немного и воткнул на место.
Ничего не случилось. Каждый из нас ожидал чего-то особенного, но не случилось совсем ничего. Только словно свежестью повеяло.
Внизу закричал Гхай:
- Вверх! - орал он истошно. - Смотрите вверх!
Мы подняли взгляды. По тёмной поверхности лежащего на столбах шара с лёгким треском мелькали крупные синие искры. Постепенно их становилось всё больше и больше, пока шар весь не покрылся синеватым сиянием. А потом в пятидесяти футах над нашими головами грохнуло, так что уши заложило. И шар превратился в клубок тёмного, багрового пламени. На площадке сразу стало жарко.
«Мне кажется, - растерянно произнёс Огхр, - мы только что зажгли Огненное Око. И хотел бы я знать, как мы туда внутрь полезем…»

Предыдущая страница 32 Следующая страница


33 Александр Байбородин

Глава 33

- Похоже, я поторопился, сказав, что магия колец ушла, - задумчиво произнёс Гхажш, глядя, как ярится и старается вырваться из своего решетчатого убежища клубящееся над нами пламя.
- А если там САУРОН?! - эта мысль внезапно пришла мне в голову и изрядно напугала.
- Вряд ли, - усомнился Гхажш. - Он мог существовать, только пока существует его Кольцо. А уж оно-то точно сгорело.
- Кто это, вообще, такой? - вмешался Огхр.
- Это колдун, - пояснил Гхажш. - Такой же, как Белый, только Чёрный. Его именем Девять упырей управляли всем в Лугхбуурзе. А он вроде жил в магическом пламени Огненного Ока.
- Магия, магия… - проворчал Огхр. - Далась вам эта магия. Я тут никакой магии не вижу. Пламя и пламя, в Кханде, в печах, где жгут земляное масло, почти такое же.
- Масло, говоришь, земляное? - Гхажш посмотрел на Огхра. - Как ты это можешь определить? Сам что ли наливал?
- Я, шагхрат, - Огхр, похоже, обиделся, - могу различить четыреста оттенков огня. Это только тех, что имеют общепринятые названия, и с полсотни таких, для которых названия ещё не придумали. Я по цвету пламени могу сказать, откуда привезли уголь, какой металл греют, и какие в руде примеси. И, в отличие от тебя, я, увидев что-то работающее, не кричу сразу «Магия, магия!», а думаю, как это может быть сделано. Если я говорю, что в этом медном шаре горит земляное масло, значит, это земляное масло. Может, не кхандское, но это точно оно.
- А откуда ты знаешь, что шар медный?
- Он зелёный был, пока не загорелся. Медь на воздухе зеленеет.
- Так он же решетчатый, чаши никакой нет. Куда масло-то налито было? И кто его налил?
- Масло, скорее всего, в столбах, они наверняка полые. Греются за день на солнце - масло испаряется. Пар мы и зажгли.
- А искры откуда берутся?
- Не знаю. Но ты же искрам от огнива не удивляешься и магию не вспоминаешь. Может, мы кольцами нажали на что-нибудь, может, ещё как-то. Это внутрь надо лезть и разбираться. Но магии здесь никакой нет. Я уверен.
- Хорошо бы, - вздохнул Гхажш. - Только колдовства нам для прочих удовольствий тут не хватало. Того, что руками сделано, я не боюсь, а с колдовством мне как-то дел не приходилось иметь. Опасаюсь я.
- Ты бы лучше сказал, как мы внутрь полезем.
- Я думал, ты скажешь. Ты у нас в таких вещах разбираешься.
- Надо шар гасить. Давай кольца достанем.
- В надписи сказано «зажгут и войдут». Наверное, вход через один из столбов, если они, действительно, полые. И, скорее всего, вход закрывается, когда шар не горит. Подождём пока гасить.
- Ты думаешь, они прямо через огонь входили?
- А кто их знает… Призраки. Могли и через огонь.
- Я, знаешь, что думаю, - Огхр потёр подбородок. - Надо будет столбы простукать, если они полые, и один предназначен для входа, то звук будет отличаться. Тот, что пустой, мы взломаем. Долго возиться со свёрлами придётся, но просверлим. А если там окажется какой-нибудь затвор, то Жёлтой пылью рванём.
- Понятно, - Гхажш выглядел озабоченным. - Неплохая мысль, с утра и начнём.
- А Око?
- Пусть горит. Боюсь я кольца вынимать. Вдруг потом не зажжём? Если это не магия, то тут всё сто лет простояло. Кто его знает, какой там запас этого масла? Вдруг это устройство больше не сработает? Пусть горит…
Я этот разговор о свойствах огня и возможном устройстве Ока слушал в пол-уха. Занимало меня совсем другое. Я очень сомневался, что Призраки входили в башню через огонь. Кто может быть убит мечом, может быть обожжён огнём. Призраки живого огня боялись, это я знал точно. Достаточно было вспомнить, как с помощью огня отгонял их Арагорн на Заверти. Вход был где-то в другом месте. Он должен быть где-то рядом, если надпись не врала. Но про Багровое Око она не солгала. Нужно было найти что-то, что можно было бы назвать «зеницей ока». Что это могло быть, я не представлял, да и не пытался представить. Я просто внимательно смотрел по сторонам.
На столбах ничего особенного заметно не было. Только с них начала облетать ржавчина, наверное, от нагрева. Тогда я подумал, что вход может быть под одним из зубцов, не зря же на них высечены глаза-знаки. Но ни один из начертанных на камне глаз тоже ничем не выделялся. И тогда я посмотрел под ноги…
Тёмный блестящий камень под ногами отражал пламя, и вся площадка башни, словно колдовское, злое зеркало, блистала черно-багровыми сполохами. Только в самой середине её, точнёхонько под шаром, осталось тёмное, не освещённое огнём, пятно. «Зеница ока». Так это и выглядело: чёрным зрачком в багровом пламени. Я даже удивился, что не заметил этого сразу же.
Словно во сне, медленно я двинулся к пятну. «Пусть горит», - сказал Гхажш, когда я ступил на чёрную поверхность «зеницы».
Дрогнула под ступнёй каменная плита. Внутри башни что-то длинно и противно заскрежетало, и вокруг меня начали оседать другие плиты. Сначала проявились невидимые раньше щели, потом щели расширились, превратились в проёмы, проёмы превратились в провалы, и, наконец, оказалось, что я стою на верхней площадке широкой винтовой лестницы. Лестницы, уводящей вниз, к основанию Чёрной башни Барад-Дура. Из лестничного проёма дуло, как из трубы. Даже холодно стало, несмотря на то, что пламя над головой заревело с удвоенной силой.
Гхажш с Огхром стояли, открыв рты, и смотрели в меня, как в пустоту. «Что там у Вас? - проорал снизу Гхай. - Чего там скрипит? Хоть сказали бы чего. Сижу тут один, дурак дураком».
Я обогнул открывшийся вход, подошёл к Гхажшу с Огхром и помахал рукой у них перед глазами. Ни тот, ни другой даже бровью не повели. «Ладно, - подумал я, - очухаются». И крикнул Гхаю: «Вход открылся». Гхай сел на песок. «Так быстро?..» - растерянно произнёс он и тоже замолчал.
Надо отдать должное самообладанию шагхрата. Он пришёл в себя первым и очень быстро.
- Что это с вами со всеми? - спросил его я, когда он тряхнул головой и очнулся от своего оцепенения.
- Мне не объяснить, - ответил он, помогая сесть тихо плачущему Огхру. - Понимаешь, это Лугхбуурз. Об этом столько песен, легенд. Здесь был самый большой город. Тысячелетний город. Об этом нам колыбельные пели. А сейчас мы пришли и открыли вход. Вот так просто, даже одной ночи здесь не проведя. Я… Не знаю я, как об этом говорить.
Он махнул рукой: «Кажется, сам сейчас заплачу. Огхр, ты чего ревёшь?»
- Парней жалко, - ответил Огхр мальчишеским, высоким голосом. - Знаешь, сколько парней взорвалось, пока мы Жёлтую пыль делали? Всё зря… Даже не понадобилась…
- Не надо - сказал я. - Они же знали, зачем рисковали. Может, она ещё понадобится…
- Для такого дела уже точно нет, - ответил Огхр. - Открыть вход в Лугхбуурз, такого дела больше не будет. Да я сам не знаю, чего я плачу. Пробило вдруг на слезу…
- Гхай! - крикнул вниз Гхажш. - Ты как там?
- Жив, - откликнулся голос снизу. - Только захолодело чего-то всё внутри. Мы когда внутрь полезем?
- Мы - завтра утром, - ответил Гхажш. - А ты снаружи будешь.
- А чего я? - раздался возмущённый вопль Гхая. - Все пойдут, а я - скотину сторожить? Сам бы оставался!
- Хватит спорить, - попытался я их успокоить. - А почему завтра, Гхажш?
- Успокоиться надо, - ответил он. - Подготовиться. Мало ли что там внутри. Ты не знаешь, и я не знаю. Отдохнём, соберёмся силами и пойдём. Спешка важному делу только вредит. Завтра…
Завтра… Не знаю, как я смог уснуть, дожидаясь этого «завтра». Остальные, похоже, чувствовали то же самое.
Утром Гхажш с Гхаем опять поссорились. Гхай ни в какую не хотел оставаться. Он хотел идти вместе с нами. Гхажш возражал. В конце концов, я решил, что ничего страшного от того, что Гхай пойдёт с нами, не случится. Бактры могут попастись на колючках и одни. Волков вокруг нет. Мы набили продуктами сухарные сумки, залили баклаги свежей водой, напились вдоволь, запаслись факелами и отправились на первую разведку.
Признаться, я изрядно трусил спускаться в подземелье. Хоть и не показывал вида. Может быть, я и Гхаю разрешил идти вместе с нами, потому что считал нелишним его меч. Однако опасности, что поджидали нас внутри, не требовали меча. Легче всего в этих бесконечных тёмных проходах было заблудиться. Зыбкий свет наших факелов освещал лишь несколько шагов пути да грубо обтёсанный камень стен.
Но Гхажш вёл нас уверенно. Когда у основания лестницы обнаружилось несколько расходящихся в разные стороны проходов, он нисколько не растерялся, достал откуда-то свиток пергамента, сверился с ним, нашёл на стене одного из проходов высеченную руну и сказал, что нам туда. Кроме того, он вбил в трещину на стене крюк и привязал к нему нить паутянки.
- Неси, - сказал он, отдавая паутянку Гхаю. - Хоть какой-то толк от тебя будет. Не порви только.
- Сам знаю, - огрызнулся Гхай, принимая моток шнура, но больше, к моему удивлению, ничего не сказал.
- А надолго хватит? - спросил я.
- На лигу, - ответил Гхажш, - если всё до нитки расплести.
- А потом?
- Потом возьмём следующий моток, если не хватит и его, достанем шнуры из буургха. Не хватит их - расплетём на нити сами буургха. Не волнуйся, не заплутаем.
Так и пошли: Гхажш, то и дело на каждом пересечении проходов сверяющийся со свитком, шёл впереди, а Гхай, ворчащий и время от времени останавливающийся, чтобы привязать очередную нить, позади.
Тёмные стены нависали со всех сторон, давили до ощущения тесноты в груди, и я уже начал думать, что зря поддался любопытству и отправился вместе со всеми. Надо было остаться наверху вместо Гхая и спокойно ждать на вольном воздухе.
- Гхажш, - толкнул я его в спину. - Куда мы идём?
- В книгохранилище, - ответил он, не оборачиваясь. - Куда же ещё?
- А ты знаешь, где оно? - удивился я.
- Нет, - ответил он. - Но предполагаю. Сейчас мы идём по главному проходу, с юга на север. Судя по времени, мы почти дошли до середины города, скоро начнутся большие залы. Там и будем искать книгохранилище.
- А что у тебя за свиток?
- Ничего особенного, - отмахнулся он. - Просто запись знаков и надписей на стенах. В Гхазатбуурзе обозначают проходы и двери рунами Тёмного наречия, так же, как здесь. Это ещё с древних времён идёт. Я это всё наизусть заучивал, но в таких делах на память лучше не полагаться.
В свете факелов впереди обозначилась дверь. Внушительного вида деревянная дверь, перекрещенная толстыми железными полосами. До сих пор ничего такого нам не встречалось.
«Огхр», - махнул рукой Гхажш. Огхр выдвинулся из-за моей спины, осмотрел преграду и сказал: «Простой засов, ничего особенного». Он достал какую-то кривую железяку и вставил её одним концом в щель между дверью и косяком: «Ну-ка вместе!» Втроём мы навалились на свободный конец, качнули его пару раз, за дверью звякнуло, и она отворилась. «Сгнило всё, - произнёс Огхр, переступая невысокий порожек. - Всего за сто лет. Странно».
Под ногами у него захрустело, и мы все одновременно посмотрели вниз. Это были кости, кости человеческого скелета. Или орочьего. Уж больно были малы. Может быть, они принадлежали ребёнку. Поодаль валялся ещё один скелет. А ещё поодаль - ещё один. И ещё один. И ещё. Всё пространство, насколько его охватывал свет факелов, было завалено костями. Наверное, сотни скелетов лежали здесь.
«Гхай! Будешь стоять у входа в зал! - распорядился Гхажш. - Мы пока осмотримся, что к чему! Держаться всем вместе! Не отходить друг от друга дальше двух шагов!» Гхай молча кивнул и вставил свой факел в железную подставку на стене. Мы, втроём, медленно, стараясь не ступать на разбросанные повсюду кости, двинулись вперёд. Не всегда удавалось найти для ступни пустое место, и тогда под подошвами снова раздавался противный хруст.
- Отчего они все умерли? - оглядываясь, спросил я, когда мы уже довольно далеко отошли от двери. Свет факела на стене выхватывал тёмный проём и сидящего в нём на корточках Гхая.
- Воздух, - ответил Гхажш. - Воздух здесь был отравлен, когда произошло извержение Роковой горы. Скорее всего, они все задохнулись. Из городских жителей выжили лишь те, кто был далеко от города. Когда они вернулись, на месте города была пустыня.
- А мы? - испугался я. - Мы тоже можем задохнуться! Вдруг воздух всё ещё отравлен?
- Не похоже, - возразил Гхажш. - Сколько прошли и никакого запаха не чувствуется. Огхр! Что скажешь?
- Чего говорить? - произнёс Огхр, озираясь. - Не нравится мне это. В воздухе я ничего не чувствую, пыль одна. Если был яд, то выветрился. Не зря же на лестнице как в печной трубе свистит. Где-то воздух ещё поступает, кроме Башни. Раз тела до скелетов истлели, значит, и влага какая-то была.
- Ты уверен? - спросил его Гхажш.
- Ни в чём я не уверен, - покачал головой Огхр. - Жуткое местечко. Но сквознячок небольшой есть. На факелы посмотри. Мы стоим, а огонь колышется. Пламя факелов, и верно, слегка отклонялось к выходу.
- Что делать будем? - спросил я.
- Возвращаться, - ответил Гхажш. - Для первого раза достаточно. Только найдём дверь на противоположной стороне и откроем её. Чтобы сквозняк побольше был. Раз уж дует, пусть дует посильнее. Безопаснее для нас будет. Найдём, откроем, и назад.
Мы немного не дошли до следующей двери. Она уже была видна. Такая же массивная, как и предыдущая. Огхр уже начал обгонять меня, на ходу доставая свою кривую железяку, но вдруг споткнулся, замахал руками, пытаясь удержать равновесие, и рухнул навзничь, уронив факел. Я наклонился над ним, чтобы спросить, в чём дело, и почувствовал, как вдруг закружилась голова. Стремительно придвинулся к глазам камень пола, и я ткнулся носом в пыль, вдохнув её полный рот. Послышался звук ещё одного падения. Это где-то рядом свалился Гхажш.
«Эй! - хотел крикнуть я. - Гхай! На помощь!!!» И не знаю, крикнул ли. Во всяком случае, я своего голоса не услышал. Но зов мой не пропал втуне. Отклик пришёл почти сразу.
В нескольких дюймах от моего лица лежал череп. Запылённый, лысый, с щербиной в нижнем ряду зубов, весь он был какой-то обыденный. Остальных костей скелета рядом почему-то не было. Только пряди каштановых волос валялись рядом с ним. Череп подмигнул мне пустой глазницей левого глаза, выдул из пустоты, на месте носа, облачко коричневатой пыли и сказал насмешливо:
- Голлм!..
- Голлм?! - поразился я. - Почему Голлм? Ты хочешь сказать «Горлум»?
- Голлм! - возгордился череп. - Голлм!
- Ты лжёшь, - попытался я возмутиться. - Он умер, он упал в расщелину Ородруина и там сгорел вместе с Кольцом Власти.
- Голлм… - погрустнел мой странный собеседник. - Голлм… Бедный, бедный Смеагол…
- Смеагол? - я не ошибся, в голосе черепа, действительно, слышалась грусть. - Ты помнишь это имя?
- Смеагол… - задумчиво повторил череп. - Бедный, бедный, маленький Смеагол…
- А Деагол был плохой, - вдруг заявил он. - Плохой, мерзс-с-с-кий. Мерзс-с-с-кий, противный хоббитец. Он хотел забрать у Смеагола Прелес-с-с-ть. Мою Прелес-с-с-ть!
- Расскажи, - попросил я и затаил дыхание, страшась и желая услышать ответ.
- Прелес-с-с-ть! - волновался череп. - Моя Прелес-с-с-ть! Мне подарили! На День рождения! Моя Прелес-с-с-ть! Деагол! Мерзс-с-с-кий хоббит! Он сказал: «Отдай!» Сказал: «Подари мне! Зачем?! Зачем тебе?!» Так он сказал. Сказал: «Твой День рождения! Надо дарить подарки гостям!» И забрал. Забрал Мою Прелес-с-с-ть! Отнял. Моя Прелес-с-с-ть! Мне подарили! На День рождения! Мне!!!
- А дальше? - продолжал выпытывать я.
- Он ушёл… - пожаловался череп. - Отобрал Мою Прелес-с-с-ть и ушёл. Он был сильный. Сильнее меня. Он меня бил. Всегда. Забрал и ушёл. А я крикнул ему: «Задавись! Надень его и задавись!» А он смеялся. Они все смеялись. Мерзс-с-с-кие, противные хоббитцы. Они смеялись надо мной. Смеялись! На моём Дне рождения… «Жадюга! - так они мне кричали. - Жадюга, пожалел подарка Деаголу!» Жрали и пили на моём Дне рождения. И смеялись…
- А Деагол? - череп видно задумался о прошлом, и мне снова пришлось поторопить его.
- Он умер, - равнодушно сказал череп. - Он пошёл на берег реки, где деревья, надел кольцо и повесил сам себя. На своём поясе. Я видел. Я следил. Я забрал Мою Прелес-с-с-ть и убежал. От всех них убежал. От всех мерзс-с-с-ких, противных, жирных хоббитцев. И я запретил им всем смеяться. Навсегда. Они перестали. И тоже умерли…
- А ты?
- Я жил. Я долго жил. Моя Прелес-с-с-ть… - откуда-то из-под камня вынырнула чёрная полупрозрачная рука с перепонками между пальцев.
- Плавать удобно, - сообщил череп. - Сам придумал, Моя Прелес-с-с-ть…
- А Бильбо? - спросил я. - Бильбо Бэггинс? Ты его помнишь?
- Вор!!! - завопил вдруг череп, и в пустых глазницах багровыми комками заполыхало пламя. - Вор! Мерзс-с-с-кий вор! Ворюга! Украл Мою Прелес-с-с-ть! Бэггинс - вор! Мерзс-с-с-кий взломщик! Украл! Украл Прелес-с-с-ть! «Сдохни, мерзс-с-с-кий вор! Сдохни! - я кричал ему. - Сдохни!» А он не умер. Он убежал. Украл Мою Прелес-с-с-ть…
- Бэггинсы-воры… - череп захныкал. - Пусто… Пусто… Я пустой… Внутри пустой… Сгорело всё… Моя Прелес-с-с-ть… Колдун сказал: «Забери Прелес-с-с-ть! Подстереги маленького хоббитца в кустах! Когда будет один! Забери Прелес-с-с-ть! Снова будет твоя!»
- Колдун? - я весь обратился в слух. - Какой Колдун? Саруман? Или Саурон?
- Моя Прелес-с-с-ть… - череп не обратил внимания на мой возглас. - Предала… И колдун предал… Их двое было… Двое… Не один. Двое мерзс-с-с-ких хоббитцев… Они сказали: «Веди!» Не мог ослушаться. Моя Прелес-с-с-ть… Вёл… До самой горы вёл…
- Моя Прелес-с-с-ть! - вдруг снова гордо завопил череп. - Моя осталась. Навсегда! Моя!
И он перешёл на бессвязное бормотание, в котором если и можно было что-то разобрать, так только слова «Моя Прелес-с-с-ть!» Я пытался его расспрашивать. Я задавал ему вопросы, но он не отвечал и лишь продолжал однообразно, усыпляюще бормотать. Звуки бессмысленной речи обволакивали меня со всех сторон, проникали в уши, давили на разум и заставляли закрываться глаза.
- Магия, - подумал я, смежая тяжеленные веки. - Это магия…
- Магия? - рассмеялся кто-то внутри головы голосом Огхра. - Лучше догадайся, как это сделано, сразу вся магия исчезнет!
- Морок! - строго произнёс в голове другой голос, похожий на Гхажша. - Это морок. Он его зачаровал, заморочил. Поговорили, и заморочил. Это морок. Чары. Не магия.
Они заспорили внутри моей головы: морок это или, может быть, сон.
«Сон, - подумал я. - Сон. Я сейчас усну и умру во сне. А потом истлею, и мой череп будет рассказывать сказки тем, кто придёт вслед за нами». В том, что кто-то придёт, я не сомневался.
Разлеплять веки было мучительно больно.
Череп всё также бубнил что-то неразборчивое, пламя в глазницах приугасло и тлело лишь по краям, оставляя середину чёрной пустоте зрачков.
«Не смотри в глаза, утонешь, - эти слова я уже, кажется, слышал. - „Вставай, малой, вставай! Делай хоть что-нибудь!“ - это я тоже уже слышал.
Как встать, когда не ощущаешь собственного тела? Когда не знаешь, где верх, где низ. Когда плывёшь по звукам, как по журчащей воде. По звукам, которых нет, ведь черепа не могут говорить. Как вырваться из поглотившего тебя морока? Как найти в этом мороке хоть что-то настоящее?! Хоть какую-то опору для ускользающего разума?
«Опору… - подумал я. - Я лежу на опоре. Я упал, когда всё это началось. Упал на камень. И я на нём лежу. На настоящем камне. Я должен его чувствовать. Хоть немного. Мне надо найти это чувство».
Холод. Холод камня. Камень тянул из меня живое тепло, приближая смерть. И он же давал мне знать, что я ещё жив.
- А выход? Как я найду выход?
- Там факел, факел Гхая.
- Нельзя верить глазам, они лгут. И уши тоже лгут.
- Значит, надо ползти вдоль стены, пока не наткнёшься на открытую дверь. Или пока не увидит Гхай. Или… Не важно. Надо ползти.
Это не так просто было, найти стену. Не просто было даже сообразить, где она может быть. Наверное, мне просто повезло. Мы ведь не дошли до неё всего нескольких шагов. Дорого мне стоили эти шаги. Я полз и боялся, что сбился с направления, что ползу по кругу. Бесконечно длинному кругу.
Когда пальцы мои упёрлись в стену, и когда я осознал это, я не позволил себе насладиться ложным ощущением первой победы. Я знал, что это ещё далеко не победа. Даже не тень её. Морок, пленивший меня, продолжал жить. И он разрастался. Тёмный зал наполнился гулом множества непонятных голосов. Багровые призраки плясали перед моим взором и подмигивали мне чёрными провалами глазниц.
Я не обращал на них внимания. Мне хватало забот следить, чтобы левое плечо и живот чувствовали камень.
Сейчас мне страшно вспоминать об этом. И ещё страшнее думать о том, что в зале могло быть открыто несколько дверей. Но, к счастью, была открыта одна. Та, через которую мы вошли.
Когда я ощутил, что плечо моё ни во что не упирается, я сначала испугался, потом обрадовался, а потом начал шарить руками, пытаясь найти Гхая. Не сразу, но я его нашёл. Гхай лежал, завалившись набок. Не шевелясь. Зажав в ладони шнур паутянки.
Пусть вспомнит Единый того, кто открыл, что из паутянки можно вить нервущиеся нити и верёвки. Если бы не эта нить, мне ни за что бы не выбраться из мрака подземелий Барад-Дура.
В себя я пришёл у лестницы. В какое-то мгновение вдруг понял, что лежу на спине, и надо мной ревёт и силится вырваться из клетки Багровое Око. И что это не морок. Трясущимися руками я сорвал с пояса баклагу с водой, зубами выдернул пробку и влил половину содержимого в пересохшую глотку. Меня тут же вырвало. Вырвало жестоко. С кровью и желчью. Вывернуло наизнанку, как свиную кишку для набивки колбас. Я попытался напиться мелкими глотками, но и это мне не удалось. Как только что-то попадало в желудок, рвота возобновлялась.
Не знаю, сколько часов я просидел под лестницей. За пламенем Ока из темноты подземелья не видно неба, и я даже не мог сказать, день снаружи или ночь. Мало по малу тошнота прошла и я смог выпить воды и подкрепиться сухарями. О том, что мне нужно делать дальше, я не задумывался. Я и так это знал. Друзей не бросают. Даже мёртвых.
О том, как я вытаскивал их, я помню лишь обрывки. Я был слаб настолько, что едва мог стоять на ногах, и всё внутри меня кричало: «Не ходи!» Но не пойти было нельзя. Я помню, как, отчаянно ругаясь и плача, волок по проходу бесчувственное тело Гхая, как привязывал верёвку к поясу Огхра. Как Гхажш шептал: «Оставь. Уходи. Расскажи там…»
Но мне было не до его горячечного бреда. Я не мог его оставить. Это было бы ещё противнее, чем бросить его умирать в Хмурых горах.
Говорят, любой ужас рано или поздно кончается, иногда вместе с жизнью. Этот, к счастью, кончился раньше. Правда, нас ждал следующий. Когда обессилевшие, мы выбрались наверх, оказалось, что вокруг ясный, жаркий день. А от подножия башни доносится оживлённый визг.
«Только их нам не хватало», - устало проворчал Гхажш. Внизу, вокруг валяющихся туш наших бактров, копошились десятки огненно-рыжих зверьков.
- Кто это? - спросил я, хоть и не нуждался в ответе. Но надо же было что-то сказать.
- Уу-шагхрат, - ответил Гхажш. - Твари. Нельзя было бактров без присмотра оставлять. Они сюда, наверное, со всей округи сбежались. На дохлятину.
- Это они их?
- Не знаю. Не каждый шагхрат может бактра завалить. Это молодняк. Рыжие ещё. Матёрые - цветом совсем как огонь. Они стаями не живут. Одиночки. Видно, пришёл ночью один, порвал бактрам глотки, пока спали, нажрался и ушёл. А потом эти прискакали. Говорю же, нельзя было бактров оставлять.
- Я-то бы что сделал, - начал оправдываться Гхай, - против такой стаи. Самого бы ещё загрызли.
- Никто тебя не винит. Думать надо было раньше, - при этих словах я тоже почувствовал себя виноватым.
- Что делать будем? - спросил Огхр. - Внизу вода и продовольствие. Эти твари разбегутся, если слезем?
- Я проверять не буду, - ответил Гхажш, доставая из сбруи знакомые трубки и плошки. - Значит, так, сейчас зайдём с наветренной стороны, зажжём это всё и сбросим. Только не дышите, когда дым пойдёт. Один раз уже траванулись, хватит.
- А подействует? - это встрял Гхай.
- Подействует, - пообещал наш шагхрат. - Не убьём - так разгоним. Взяли!
Горели сброшенные плошки недолго. Минут пять или десять. Но когда зелёный дым рассеялся, всё место нашей стоянки было усеяно рыжими тельцами.
- Слышь, шагхрат, - оживился Гхай, увидев это. - А почему эту штуку в бою не используют?
- Делать долго, - ответил Гхажш. - И опасно: те, кто делает, потом быстро умирают. Против остроухих раньше применяли, против бородатых иногда тоже. Но это в лесу или в пещерах. Там ветра нет. А на вольном воздухе скоро рассеивается, ты же видел.
- А у тебя откуда? - не отставал Гхай. - Если те, кто делает, потом умирают?
- Вопросов много задаёшь! - обозлился Гхажш. - Пошёл вниз! Сначала воду наверх, потом продовольствие!
- Так есть! Воду, продовольствие! - и Гхай скрылся за краем площадки. Почему он не стал дожидаться ответа, я тогда не понял.
Воды после нашествия огненных крыс осталось немного. Во вспоротых острыми клыками мешках её осталось едва по полбаклаги на брата. С продовольствием было лучше. Вяленому мясу, твердокаменным сухарям и гхуурууту крысы предпочли свежатину. Ещё уцелели запасы шагху и зелёного мёда.
- Возвращаться надо, - высказал своё мнение Огхр, когда мы обозрели спасённое. - Без воды не протянем.
- Не сможем, - покачал головой Гхажш. - Две баклаги на четверых. Пешком, пять дней ходу, ну четыре. По летней жаре. Не дойдём.
- Одного послать в деревню, за помощью.
- Всю воду ему придётся отдать. Остальные не выживут. А мы дела своего ещё не сделали. И неизвестно, что там сейчас в деревне.
- Бегом ночью, - предложил Гхай. - На мёде.
- Для мёда тоже вода нужна, - возразил Гхажш, - иначе сгоришь. А после ночи - день. Что днём делать? Тут тени нет - прятаться негде. Один день под буургха выдержим без воды. Второй - нет. Внутрь надо идти, должна быть вода. Был город, были колодцы.
- А опять упадём? - спросил Огхр. - Не заметим даже, как первый раз не заметили. Там же воздух отравленный.
- Ты сам сказал, что небольшой сквозняк есть, - ответил шагхрат. - Из башни который день тянет. Второй или третий? Будем идти парами, одна - впереди, вторая - позади. Если первые упадут, вторые вытащат. Двери будем открывать, может, протянет воздух. Очистится. Можно ещё повязки мокрые на рот и нос сделать. От дыма ядовитого слабо, но помогает. Может, от яда в воздухе тоже.
- Не нравится мне это, - сказал Огхр.
- А что предложить можешь?
- Ничего. Ладно, приказывай.
- Ты и Гхай - впереди. На длину большой паутянки. Оба на привязи. Когда будете что-то делать, говорите. Замолчите надолго, будем вытаскивать.
- Когда пойдём? - спросил Гхай.
- Утром, - ответил шагхрат. - Надо хоть немного силы восстановить. Пить только по моему приказу.
- Понятно, - мотнул головой Гхай. - Я ещё вот что подумал. Зачем всем сразу идти? Я самый молодой, лучше будет, если я один впереди пойду. За мной - Огхр, а уж за ним - вы с Чшаэмом. На две верёвки. Если я не загнусь, то может и Огхр идти. А упаду, так втроём одного проще вытаскивать, чем вдвоём двоих.
- Принято, - согласился Гхажш.
- А может, лучше мне первым идти? - я чувствовал свою вину в произошедшем с бактрами и водой. - Я выносливый.
- Нет, - возразил шагхрат. - Ты пойдёшь последним. Именно потому, что самый выносливый. Из всех четверых только ты смог выбраться самостоятельно. Если ты упадёшь, кто будет вытаскивать нас? Последним! Я сказал.
- Хорошо, - согласился я. - А есть мы сегодня будем? Я всегда есть хочу, когда волнуюсь.
Гхажш лишь рассмеялся вместо ответа.
Первое, что сделали утром, взломали выходную дверь в Гибельном зале. Это заняло довольно много времени, потому что мы теперь опасались на каждом шаге. Однако ни в самом зале, ни в проходе за ним, ни в зале следующем никому из нас не стало плохо. Видно, воздух успел всё же очиститься. К концу второго дня мы и совсем осмелели. Настолько, что сократили расстояние между идущим впереди и остальными и начали продвигаться по главному проходу уже быстрее. Тому способствовали два обстоятельства. Как не берегли мы воду, её становилось всё меньше, и после вскрытия нескольких встретившихся нам дверей сквознячок стал очень ощутимым. И влажным.
Мы миновали четвёртый или пятый встретившийся нам зал, когда вместо ставших уже привычными дверей обнаружили ворота. Здоровенные ворота из переплетённых полос кованого железа. Размером они были таковы, что в них запросто прошёл бы олифант. Вот только они были заперты.
Я, было, решил, что сейчас от меня потребуют проявить искусство взлома, но тут закричал Огхр:
- Дайте их мне! - требовал он. - Я их в пыль разнесу!
- Погоди, - попытался урезонить его Гхажш. - Может, ещё так откроем.
- Чего годить! - кричал Огхр. - Добро пропадает! Знаешь, сколько так возиться будем? Дней пять, не меньше. А на воротах написано, что за ними Зал Воды и Огня!
- Да? - Гхажш несколько задумался.
- Стой здесь! - приказал он мне. - Я схожу, посмотрю.
Сходив и прочитав, что написано на воротах, Гхажш посовещался о чём-то с Огхром, спросил, справится ли он один, получил утвердительный ответ и приказал Гхаю отойти ко мне. Чем занимался огхр у ворот, я не видел, слишком далеко от него мы находились, но продолжалось это долго. Настолько, что мы успели даже поспать по очереди. Наконец, раздался предостерегающий крик, а вслед за ним и топот сапог.
«Сейчас! - прокричал Огхр, появляясь перед нами. Глаза его сверкали, как у озорного мальчишки, который давно собирался набедокурить чего-нибудь особенного и, наконец, сделал это. - Сейчас как…» Он ещё не договорил, когда оно как…
Волна плотного, как вода, воздуха накрыла нас, принеся с собой сухой жар и вонючий, удушливый дым, от которого заслезились глаза, и перехватило горло.
Звук пришёл мгновением позже. Ощущение было такое, словно мою кожу натянули на огромный бубен.
Я потряс головой, выбил из уха воздушную пробку и попенял Огхру:
- Ты бы хоть предупредил, как оно будет.
- А?.. - отозвался Огхр и тоже потряс головой. - Чего?
- В ухо! - возмутился Гхай. - Вот чего! Я думал, меня сейчас расплющит, как таракана под молотком.
- Всем заткнуться! - приказал Гхажш. - Он не каждый день этой пыльцой пользуется. Не рассчитал. Живы все и хорошо.
- А ты, - он ткнул пальцем в Гхая, - пошёл смотреть, что с воротами!
- Они стоят! - прокричал Гхай через некоторое время. - Целёхонькие!
- Огхр?! - Гхажш посмотрел на него взглядом довольно суровым.
- Я сам схожу, - заявил Огхр. - Этот недоумок опять чего-то напутал.
- Сам такой, - прокричал издалека Гхай. - Здесь, между прочим, всё отлично слышно.
- Ладно, умник, - проворчал, удаляясь от нас, Огхр. - Толку в тебе много, а бестолочи ещё больше.
Некоторое время мы с Гхажшем слышали неясное препирательство наших спутников, а потом раздался грохот и лязг.
- Готово! - крикнул нам Огхр. - Прочно было сделано. Петли вышибло, а ворота не уронило. Пришлось раскачивать. Они толстые, мы одну створку уронили.
- Вход свободен? - спросил Гхажш.
- Ага. Гхай уже внутрь вошёл!
- Поросёнок! - то ли одобрительно, то ли осуждающе сказал Гхажш. - Идём, Чшаэм, посмотрим, что там.
Мы и нескольких шагов не сделали, когда раздался вопль Гхая. «Сюда! Сюда!» - вопил он так истошно, словно ему угрожала опасность. Мы бросились вперёд, миновали ворота, пробежали сходу ещё десяток шагов и замерли…
Зал, в который мы попали, был огромен. Исполинские своды поддерживались длинными рядами чёрных каменных колонн. И в вышине, над нашими головами, сквозь большие круглые отверстия в камне свода светило давно не виденное нами солнце. В некоторые из них ещё сыпался песок, образуя на полу довольно высокие кучи правильной формы.
- Мам-ма моя! - заворожённо сказал Огхр, задрав голову к своду. - Это мы, видать, рванули - песок в дырки и осыпался.
- Ты по сторонам посмотри, дурила! - толкнул его в бок Гхай. - По сторонам!
Было на что посмотреть и по сторонам. В полумраке, между рядами колонн высились исполинские печи, наковальни, молоты и меха. Сеть железных балок была протянута между колоннами, и сверху свисали цепи с висящими на них клещами, ломами великанских размеров и ещё какими-то орудиями, которым я не знаю названия. Такие же балки были проложены и по полу, и на них стояли тележки, груженные металлическими чушками, углём и ещё чем-то непонятным.
- Каргхана… - прошептал Огхр. - Это же каргхана, Гхажш! Совсем такая, как у нас, на острове!
- Точно, - согласился Гхажш. - Каргхана. Только, если все ваши на острове собрать и здесь расположить, то ещё место останется. Для гхазатбуурзовских и гундабадских. Я такого даже в Гхазатбуурзе не видел. Там всё попроще. Здесь вода должна быть. Молоты отчего-то же работали. Где? Ты лучше нас всех разбираешься, где и что в каргхана находится.
- Сейчас, - ответил Огхр. - Гхай! Ты где?
- Здесь! - из дальнего конца мастерской прокричал Гхай. - Здесь вода! Журчит!
Бегом мы преодолели разделяющее нас расстояние. Гхай стоял возле двери, такой же, как и многие виденные нами до сих пор. Огхр в очередной раз достал свою кривую железяку, отодвинул Гхая, и через полминуты мы вырвали дверь из косяка едва ли не вместе с петлями.
За ней был ещё один зал, поменьше, чем зал мастерской, но тоже немалый. И половину его площади занимала вымощенная камнем ямина. Она была полна водой, под самый край. Я хотел, было, кинуться к воде, но был удержан Гхажшем. Он сказал, что первым будет пить Гхай, и если с ним ничего не случится за два часа, то потом и мы напьёмся.
С Гхаем ничего не случилось, и мы не только напились, но и искупались. Вода была холоднющая.
- Откуда она такая? - спросил я, стуча зубами, когда мы вылезли.
- С гор, - ответил Гхажш, вытирая капли с поджарого тела. - В книгах было написано, что от ледников на севере до Лугхбуурза проложены подземные водоводы. Мы их искали, но так и не нашли.
- А куда девается? - встрял любопытствующий Гхай. - Почему всё здесь не затопило?
- Здесь река подземная есть. Горькая река, питающая озеро Нурнон, что на юге. Я думал, что это всё не действует. Даже надежды никакой не было, что мы это найдём.
- Это не всё! - заявил Огхр, который купался меньше нас, и сейчас лазил по окружности зала. - Этого водохранилища хватит, чтобы один ряд молотов питать. А их сколько? Должны быть ещё. И много. Да и городу же что-то пить надо.
- Я тоже так думаю, - согласился Гхажш. - Сейчас всё барахло наше сюда перетащим. Здесь будет стоянка, отсюда будем ходить в разные стороны. Ещё. У меня к тебе вопрос, Огхр. Ты сможешь это хозяйство в работу запустить?
- Один? - изумился Огхр. - Да здесь полсотни огхров надо, чтобы хоть немного разобраться, и снаг - с тысячу, чтобы кое-какой порядок навести. Ты же сам видишь.
- Полсотни и тысячу я тебе не обещаю, - усмехнулся Гхажш, - но десяток огхров и две сотни снаг у тебя будут. На первое время. Скоро. Снаги из местных будут здесь через несколько дней. Они уже в пути.
- Что? - удивлению Огхра не было предела. - Откуда?
- Когда мы зажгли Огненное Око, в Пепельных горах отпустили ласточек. Так было уговорено давно. Для ласточки отсюда даже до Карндума лету не больше четырёх дней. До Гхазатбуурза, Гундабада, Белых гор - ещё меньше. Огненное Око видно далеко. Сейчас уже вся пустыня, от Пепельных гор до Нурнона, знает, что оно снова горит. Все уже в пути, Огхр!
- Ты волшебник! - убеждённо сказал Огхр. - Ты - Азогх!
- Не я, - отказался Гхажш. - Это Угхлуук, это он всё придумал. Я только делаю. И не только я. Ты даже не представляешь, сколько народу в этом деле.
Его слова подтвердились едва ли не в ту же минуту.

«Невидимы, неслышны мы!
Мы призраки из серой тьмы!
Нас часто смерть встречает на пути,
Но смерть - подруга не для нас!
Нам отдан на всю жизнь приказ,
И мы должны назад прийти!»

Это было первое, что я услышал, когда из Водяного зала мы опять вышли в каргхана. Песня доносилась издалека, отголоски её катились по залу, дробились, мешали друг другу, и было не понятно, кто же и где поёт. Я даже подумал, что попал под действие новых чар, но остальные стояли рядом и так же напряжённо, как и я, прислушивались.

«Запомни, брат, запомни, брат,
Запомни, брат,
Приди назад, приди назад,
Приди живым назад.
В игре со смертью прост закон,
Нам жизни бросили на кон
И отказали в праве погибать.
Пусть что угодно говорят,
Обязан ты прийти назад,
Чтоб кто-то мог вперёд шагать.
Запомни, брат…
Но на войне, как на войне,
И наша жизнь здесь не в цене,
Нам не всегда придётся выбирать.
Когда тебе наступит срок,
Ты должен вспомнить свой зарок,
Нам дан приказ. Не умирать!
Запомни, брат…
В крови лицо и пот на лбу,
Роптать не надо на судьбу,
И пусть над головой вороний грай.
Но шепчет на ухо трава,
Что не бывает смерть права,
Держись, браток, держись, не умирай!
Запомни, брат…
Жаль, наши матери не спят,
Уже который год подряд,
И жёны плачут, вспоминая нас,
Но мы когда-нибудь придём,
Мы смерть свою переживём,
У нас на возвращенье есть приказ!
Запомни, брат…»

Последний припев гремел уже под сводами каргханы. «Так же не бывает… - растерянно прошептал Гхажш, глядя на приближающихся к нам певцов. - Так же не бывает».
Отряд, распевавший бравую песню, замер в четырёх шагах от нас. От него отделился коренастый, невысокий крепыш, сделал ещё два шага и сказал: «Привет, шагхрат! Быстро бегаешь. Едва догнали».
- Так же не бывает, - повторил Гхажш. - Не бывает же… Это ты, Турогх? Ты живой?
- А что? - рассмеялся Турогх. - Я на покойника похож?
- Можешь ребят спросить, - он кивнул на замерший строй. - Они тебе скажут, что с утра я был живой и с тех пор ещё не умирал.
- Ребят? - всё так же растерянно Гхажш посмотрел на стоящих в строю. - Да откуда вы здесь взялись?
- Из Гхазатбуурза пришли, - спокойно сообщил Турогх. - Когда ты «россыпь» в пещере свистнул, мы разбежались. Потом тех, кто на западном склоне вышел, я собрал. И двинули на север, в Гхазатбуурз. Думал, что там пройдём и на юг спустимся, тебя найдём. Только вслед за нами в Гхазатбуурз бородатые пришли. Сотен пять. Едва пятки нам не оттоптали. Их там и не ждал никто. Да ещё и роханцы пешие с ними. Пришлось нам там повоевать маленько. Потом гхазатбуурзовцы с восточного склона народ подтянули. Бородатым карту подкинули, ход на нижние ярусы, к мифрилу. Они сразу про людей позабыли. И чего они в этом мифриле нашли? Когда бородатые людей бросили, тех обратно на поверхность выбили. Кто уцелел, понятное дело. Гхазатбуурзовцы в пещерах не хуже любого бородатого воюют. А потом мы ушли. На юг нам пробиться не удалось. Там, в степи, «медведи» с конеедами режутся. «Медведи» у слияния Серебряни и Великой реки бургх построили. Всем бургхам бургх, я тебе скажу. Вот конееды его и осаждают. Народу у них там тысяч десять.
- Зачем? - удивился Гхажш. - Они же конные, шли бы себе на Каррок, кто их догонит.
- Ага, - согласился Турогх. - Их никто и не догоняет. Они сначала и двинулись на Каррок. А «медведи» вместо того, чтобы за конниками гоняться, через Серебрянь переправились и на Эдорас пошли. Конники - назад, «медведи» - в свой бургх. Так и сидят с тех пор.
- А вы как прошли?
- Мы крюк по северу сделали. Там гундабадцы у «медведей» под шумок северный перевал отбили. Пока эсгаротцы Каррок осаждали.
- Взяли?
- Куда там! Но пожгли изрядно. А потом «медведи» озлились и так им всыпали… До Чёрной пущи гнали. Мы как раз по опушке проходили, едва не попали в эту резню. Пришли к огхрам на остров, а ты уже ушёл. Ну мы за тобой, вдогонку. Только здесь и догнали.
- В деревне были?
- Были. Как раз Око загорелось. Там про вас уже песни сложили.
- Парней сколько у тебя?
- Мои почти все, Урагховых кое-кого нашли на восточном склоне да ещё народом обросли по дороге. Семьдесят шесть клинков, считая меня.
- Ну… - Гхажш развёл руками, сделал шаг вперёд и крепко обнял Турогха. - Я же думал, вы все погибли.
- Да ты что, шагхрат, - засмеялся Турогх. - Ты же сам нас учил, что сдохнуть любой дурак может, а нам надо выжить и дело сделать. Вот они мы. Приказывай.
Знаете, когда вас не четверо в бесконечных подземельях, а в двадцать раз больше, жизнь становится намного веселее. Кругом теперь звучали голоса, и каждый день появлялись новые лица. Гхажш каждый день отдавал приказы Турогху, а тот рассылал своих парней по окрестным проходам и залам, чтобы вечером выслушать доклады вернувшихся. Огхр не вылезал из каргханы, потом к нему присоединились ещё несколько огхров, явившихся невесть из какой дали вместе с целой толпой снаг. Только мы с Гхаем маялись от безделья и скуки. Больше, конечно, Гхай, потому что я вскоре примкнул к Огхру.
Однажды я подошёл к Гхажшу и спросил его, когда он, наконец, покажет мне ту дверь, которую я должен взломать. Гхажш странно посмотрел на меня, улыбнулся и сказал: «Да вот прямо сегодня и покажу, пожалуй. Ты Гхая позови, ему полезно с нами прогуляться, а то только ест да спит. Ушей из-за щёк скоро не видно будет. Есть тут одна дверца. Никак не поддаётся».
Дверь оказалась обычной, такой же, как и все двери в подземелье. Я так и не понял, что Гхажш нашёл в ней особенного. Мне, правда, пришлось с ней повозиться, потому что ничего из огхровских орудий я с собой не захватил. В конце концов, я вспомнил, что кугхри может рубить железо, и отрубил дверные петли. Не с первого раза, конечно.
Когда дверь упала, и мы перешагнули через порог, Гхажш удивлённо присвистнул: «Надо же, ищем, ищем… И на тебе…»
Зал, в который мы попали, немаленький, хочу заметить, был полон книгами до потолочных сводов. Несчётные ряды полок бесконечной длины были заполнены томами и свитками. Пахло пылью и запустением.
Мы прошлись между полок. Любопытный Гхай цапнул с одной из них древнего вида свиток и развернул его.
- Положи на место, - повелительно сказал Гхажш. - Ещё испортишь чего. Всё равно читать не умеешь.
- Как это не умею, - возмутился Гхай. - Умею. Вот, слушай, - и прочёл с умением, которого от него трудно было ожидать:

«Узнать, уговорить, украсть, убить.
И смерть перехитрить, и выжить снова.
Жить средь врагов и с ними хлеб делить,
Годами не видать родного крова.
Нам своего пути не изменить -
Узнать, уговорить, украсть, убить…»

- Ну и что? - пожал плечами Гхажш. - Я этот стих ещё младенцем выучил. «Война шагхрата». Его каждый мальчишка знает.
- А начало ты тоже знаешь? - хитро улыбаясь, спросил Гхай.
Что значит, «начало»? - удивился Гхажш. - Ты же весь прочитал.
- Неа, - покачал головой Гхай:

«Прекрасен атакующий йоред,
Прекрасен жуткой смертной красотою.
Сияет на доспехах солнца свет,
Трепещут и летят над полем боя
Знаменья, много знавшие побед.
Прекрасен атакующий йоред.
Почтение внушает гномов строй,
Суровы лица воинов могучих,
Щиты несокрушимою стеной,
И эхом отдаваясь в горных кручах,
Наводит ужас клич их боевой.
Почтение внушает гномов строй.
Эльфийских стрел чарующий напев,
Коль жив остался, помнить будешь вечно.
Скользят стрелки весёлые меж древ
И песенки свои поют беспечно.
И сеют смерть. Ты вспомнишь уцелев,
Эльфийских стрел чарующий напев.
Но мы не видим красоты в войне,
Для нас она - привычная работа.
Тяжёлая поклажа на спине,
Бег по оврагам до седьмого пота,
Резня ночная в страшной тишине.
Нет, мы не видим красоты в войне.
Узнать, уговорить, украсть, убить
И смерть перехитрить, и выжить снова.
Жить средь врагов и с ними хлеб делить,
Годами не видать родного крова.
Нам своего пути не изменить -
Узнать, уговорить, украсть, убить…»

Гхай закончил и замолчал. Гхажш тоже помолчал немного, вытер что-то со щеки и сказал: «Ладно. Читай, Гхай, читай. Мы же для того сюда и шли, чтобы это можно было читать. Всем. Читай».
- Можно? - просиял Гхай. - Я тут посижу. Тут ещё стихи есть. Никогда стихов не читал. У нас на всю деревню одна книга. По ней огхров учат. Там стихов нет.
- Можно, - подтвердил Гхажш. - Только осторожнее с ними. Чтобы не рассыпалось, от древности.
- Я же не маленький, - обиделся Гхай. - Что я, не понимаю?
Гхажш ещё раз вытер что-то со щёк и обратился ко мне:
- Знаешь, Чшаэм. Если я не ошибаюсь, и старые книги не врут, то где-то здесь есть ещё одна дверца. Взломаешь?
- Конечно, - пожал я плечами. - Ты же для этого меня сюда и привёл.
Дверцу мы нашли быстро. И она была совсем нетолстая, не окованная железом, не такая, как все. Простая дверь, словно в нашей гостиной, в Тукборо. Её даже взламывать не пришлось, она от одного пинка вылетела.
За дверцей оказалось совсем небольшое помещение, по трём стенам уставленное полками с толстенными фолиантами. По середине стоял хрупкий круглый столик. Рядом с ним - кресло с высокой резной спинкой. На столике, на блестящем бронзовом треножнике, покоился шар, размером примерно с мою голову.
Гхажш подошёл к столику, сел в кресло и ладонью стёр пыль со стеклянной, отражающей свет факелов, поверхности шара. «Если корноухий не соврал, - сказал он, - эта штука должна работать». И положил ладонь на верхушку шара. Некоторое время ничего не происходило. В свете факелов я не сразу заметил, что шар начал светиться. Светиться мягким, жемчужным светом.
Затаив дыхание, с замершим сердцем я смотрел, как разгорается этот призрачный свет, уступая место проступающему изнутри видению. Как будто кто-то протирал шар изнутри. Сначала проступило нечто, движущееся по внутренней поверхности, оказавшееся мягкой тряпочкой и держащими её пальцами. Потом тряпочка убралась, и к стеклу приблизилось благообразное бритое лицо. Лицо дыхнуло на стекло, а тряпочка стёрла появившийся туманный след. И снова уступило место лицу. Лицо собралось, было, дыхнуть на стекло ещё раз, но вдруг глаза его округлились, рот открылся, и я с удивлением услышал исходящий из шара вопль.
Через мгновение в шаре было видно только быстро удаляющуюся человеческую фигуру, да ещё слышался непрекращающийся вопль. «Подождём, - сказал Гхажш, снимая ладонь с шара. - Ты бы присел. Это, наверное, надолго».
Поискав глазами, я обнаружил какой-то табурет и уселся на него, вперив взор в шар. Там ничего не происходило. Потом внутри проявилось изображение двух человечков. Люди приблизились, и в шар затянуло новое лицо. Лицо старика. Строг был его взгляд, и мужественна складка губ.
- Кто ты? - сурово спросил старик голосом человека, привыкшего повелевать. - Кто ты? И как посмел заглянуть в Палантир?
- Гондор Кримпатулагх атул! - сказал Гхажш, и лицо его тоже стало суровым. - Здравствуй, Великий Король!

Предыдущая страница 33 Следующая страница


Урук-хай, или Путешествие Туда 34

Глава 34

Сколько лет прошло с того, изменившего мою жизнь, лета. Сколько лиг с тех пор осталось за моей спиной. Сколько отметин от чужих клинков осталось на теле, и сколько крови отведал мой собственный клинок. Клинок у меня всё тот же - предсмертный подарок Урагха. Он лишь стал немного уже и легче от встреч с точильным камнем.
Огхр, который раскрыл-таки тайны Гхазатбуурза, а может, придумал свои, не один раз порывался переделать мой кугхри, обещая облегчить его и наварить на него новые лезвия, что будут одинаково хорошо рубить и гномское железо, и кхандский шёлк. Но я ему запретил даже прикасаться к моему мечу. Тяжёлый подарок Урагха ни разу не подвёл меня за все эти годы, и при каждом взгляде на него оживает моя память.
Гхажш говорит, что у меня совсем не урруугхайское отношение к мечу. Он считает, что в этом я похож на гондорцев, которые дают своим клинкам имена и считают, что в них заключена особая, внутренняя, сила. Может быть, он и прав, иногда мне, действительно, кажется, что в моём клинке есть немалая доля силы и мужества Урагха.
Гхажш, он часто бывает прав. Даже странно, он на одиннадцать лет моложе меня и во столько же раз мудрее. Из каждого события жизни он ухитряется извлечь намного больше, чем я. И получается так, что он моложе меня годами и гораздо старше опытом. Одно время я думал, что таковы все урр-уу-гхай. Но потом убедился, что это далеко не так. Гхай, например, так и остался бесшабашным мальчишкой. Кажется, что годы изменили в нём только цвет волос, но это бывает заметно лишь в долгих походах, когда голову негде и некогда брить. Тогда у него отрастает жёсткий серебристо-каштановый ёжик.
Седина появилась не только у Гхая. Рыжие лохмы Огхра давно уже стали пегими, и лоб стал намного выше. Пепельные волосы Гхажша тоже сменили свой цвет и поредели, и если раньше он увязывал их в пышный красивый хвост, то сейчас получается лишь скромная серебряная кисточка. Даже в соломенно-белых косах Мавки прячутся тонкие серебристые нити. Лишь у меня волосы остались прежними.
Это не удивительно. Хоббиты - долгоживущий народ. А я к тому же пил напиток энтов. Даже по хоббитским меркам мне суждена долгая жизнь. Мои нынешние годы - зрелость, до старости мне ещё очень далеко. Только грустно бывает видеть, как быстро старятся те, кого любишь.
Гхажш меня обманул. Это я понял в миг, когда он приветствовал Великого Короля Гондора. Совсем не книги были нужны шагхрату в Барад-Дуре. Вернее, не только книги. Ему нужен был сам Барад-Дур. Со всем его содержимым. С древними книгами, с забытым Палантиром, с огромными плавильными печами и исполинскими молотами, с наполненными вкрай подземными водохранилищами в сердце безводной пустыни. Шагхрат пришёл сюда не ради мёртвого знания. Он пришёл сюда за наследством. За великим наследством, оставшимся от погибшего народа. Он пришёл не ради памяти о мёртвых. Он пришёл ради будущего живых.
Несложно было понять, что будет происходить дальше. Оживёт не только город, засыпанный когда-то пеплом Роковой горы. Оживёт вся эта едва не умершая страна. По её безводным пескам караваны бактров повезут от оазисов горького озера Нурнон соль и продовольствие. В заброшенных рудниках опять начнут добывать железо и уголь, медь и олово, серебро и свинец. В печах исполинской каргханы и под её молотами всё добытое с помощью разума огхров и труда снаг превратится в изделия за которыми на север, к Воротам сумеречной пустыни, как в былые времена, потянутся караваны из Кханда, Умбара и Харада. И на пепле прошлого возникнет новый, огромный и сложный мир. Мир, в котором потомки «не видящих света», смогут, не щурясь, смотреть в небеса.
Всего этого Гхажш не сказал мне в том памятном разговоре между нами, в Хмурых горах. Я не обижался. Не мог он сказать такого парню, которого нанимал за два мешка монет. Он уже тогда знал, что нарождающемуся миру предстоит нелёгкая борьба за своё существование. Он не хотел создавать случайностей, что после камнем могут упасть на чужую сторону весов. Лишнее знание может быть тяжёлым камнем. Теперь я тоже это понимал.
Пока я размышлял над всем этим, Великий Король Гондора и Гхажш молча смотрели друг на друга. Потом Гхажш вдруг рассмеялся и сказал: «Не стоит играть со мной в гляделки, Великий Король. Я не назгул. И я не отвернусь. Меня с младенчества учили смотреть в глаза эльфу и не отводить взгляда».
- Кто ты?.. - прозвучало из Палантира совсем не так уверенно, как в первый раз. - И что тебе надо?
- Моё имя - Гхажш, - ответил шагхрат. - Что на Всеобщем означает «Огненный демон». На Синдарине меня можно называть Балрогом. Но моё имя не важно. Важно то, что я говорю голосом ста семидесяти девяти буурзов, от Ангмара до Итилиэна.
- Мне не о чем разговаривать с тобою, орк! - сказал Король.
- Если под «орками» ты разумеешь народ уруугх, с которым твои воины воюют в Итилиэне, то я не принадлежу к ним, - заметил Гхажш. - Я - урр-а-гхай, «воин, видящий свет», и я не боюсь солнца.
- Быть может, колдовство Сарумана и дало возможность таким, как ты, жить при солнечном свете, но вы всё равно остались приспешниками Тьмы! - высокомерно заявил Король. - Нам не о чем говорить!
- Ты говоришь - «Тьмы!», Великий Король, - Гхажш склонился к самому шару, едва не коснувшись его. Со стороны казалось, что сейчас они с Королём упрутся лбами. - Ты попрекаешь меня родством с теми, кто тысячелетиями не мог видеть солнца? Но разве они виноваты в выборе своих отцов? Разве я виноват в этом? Если это так, то и тебе, Великий Король, стоит оглянуться в ушедшее! Или ты уже не потомок Исилдура, что присвоил Кольцо Чёрного Властелина? Или ты не потомок Нуменорских королей, что двинули своё войско на Заокраинный Запад, стремясь мечом завоевать себе бессмертие и Свет Валинора?! Или восемь принцев Нуменора и их Король, ставшие назгулами, не принадлежали к твоему народу? Быть может, ИХ ты считаешь верными Слугами Света? Если Свет у тебя таков, то что ты называешь Тьмой?!
- Зачем ты вспоминаешь моих предков, орк? - холодно усмехнулся Король. - К чему это словоблудие? Ты разговариваешь не с ними, а со мной.
- Вот именно, Великий Король, - подтвердил Гхажш. - Я говорю с тобой. И я хочу тебя спросить: разве ты никогда не уступал злу в себе? Разве тебе, Великий Король, не случалось лгать, обманывать и предавать?
- Ты путаешь меня с собой, орк, - ответил Король. - Я никогда не служил Тьме.
- Я не говорю о службе, - заметил Гхажш. - Я лишь спросил, не случалось ли Великому Королю уступать злу в себе.
- Не случалось! - гордо сказал Король. - Всю жизнь свою я отдал борьбе со Злом!
- Да… - кивнул Гхажш. - Я знаю… Но я говорю не о том вселенском Зле, с которым ты борешься, убивая тех, кто болен им. Я говорю о том маленьком зле, что гнездится внутри тебя…
- О чём ты? - Король пожал плечами. - Я не понимаю. О чём ты говоришь? Понимаешь ли ты это сам?
- Я скажу, Великий Король, - голос у Гхажша стал печальным. - Вспомни берег Великой реки у водопадов Рэроса. Вспомни маленького невеличка и его тяжёлую ношу. Ты поклялся идти с ним до конца, как бы не была трудна дорога. И ты оставил его одного… Почему, Великий Король?
- Ты довольно много знаешь, орк, - рассмеялся Король. - Откуда?
- Из книг, - ответил Гхажш. - Из Алой книги Шира. Мне доводилось её читать.
- Так ты ещё и грамотен, орк, - Король не считал нужным скрывать своего веселья. - Ну что ж. Я мог бы не отвечать тебе, но я удовлетворю твоё любопытство. Невеличек сам хотел того. Ему надо было подумать. Если ты читал эту книгу, то мог бы прочесть и это.
- Я умею не только читать, - сказал Гхажш. - Но и понимать смысл написанного. Ты руководил отрядом, Арагорн, сын Араторна. Единственной твоей задачей было охранять Хранителя и его ношу. Ты сам поклялся ему в этом. И ты оставил его одного. Почему?
- ОН этого хотел! - раздражённо буркнул Король. - Я ответил тебе!
- Нет! - помотал головой Гхажш. - Не ответил. Он хотел подумать в одиночестве. Пусть так. Но ты же пятнадцать лет прослужил в войске Гондора. Неужели ты не знал, как поступает начальник отряда в таких случаях? Вместо того, чтобы оставить его у костра в раздумьях и одиночестве, а самому с остальными охранять его в отдалении, ты отправил его в лес одного, а у костра остался сам и занимал остальных разговором. Зачем ты это сделал, Великий Король?
- ОН этого ХОТЕЛ!!! - закричал вдруг человек за стеклом Палантира и стукнул кулаком по своему столу. Наш столик вздрогнул, и Палантир подпрыгнул на подставке. - Он этого хотел, и у него было Кольцо Власти. Его желания нельзя было ослушаться!
- Нашёлся тот, кто ослушался, - заметил Гхажш. - И пошёл с Хранителем до самого конца. Несмотря на Кольцо. И это был не ты, Великий Король. Ты попросту бросил Хранителя. Ты знал, что где-то в лесу ходят орки, и ты отправил Хранителя в лес. Одного. Ты знал, что по пятам за вами идёт скользкая тварь - бывший Хранитель Кольца, и ты отпустил невеличка. Одного. И сколь долог был бы его путь после этого? Не твоя заслуга, что нашёлся тот, кто ушёл с ним. Ушёл и сберёг от всех напастей. Ты просто ПРЕДАЛ Хранителя, Арагорн, сын Араторна! Предал того, кому сам предложил свою дружбу. Предал доверившегося тебе. А он даже не понял этого. Всю свою жизнь он считал тебя своим другом.
- Ты хочешь в чём-то обвинить меня, орк?! - зло сказал король Гондора, и глаза его полыхнули пламенем, как у говорливого черепа в Гибельном зале.
- Нет, - покачал головой Гхажш. - Не хочу. Да и мне ли обвинять кого-то. Я знаю, что зло гнездится в каждом из нас, и выдавливать его из себя приходится вместе с кровью. Я не обвиняю тебя. Я знаю, что воли носящего Великое Кольцо нельзя ослушаться. Тем более, если он майя.
- Не мели то, чего не знаешь, орк… - устало произнёс Великий Король.
- Я знаю, что говорю, - возразил Гхажш. - Разве не твой Серый Наставник убедил тебя, что необходимо поступить именно так? Ради спасения мира, разумеется. Он ведь был так красноречив и так убедителен. Как можно противостоять разуму существа, что на сотни тысяч лет старше тебя? Как можно противостоять воле того, кто словом может двигать горы? Как можно сохранить холодный рассудок, когда тебя убеждает майя, носящий Кольцо Огня, которое и подарено-то было ему ради дара огненного убеждения? «ОДНО КОЛЬЦО, ЧТОБ УБЕЖДАТЬ - АШ НАЗГХ ТХРАКАТУЛУУК». Что ты мог сделать? Что могли сделать другие? Змееустый роханский мудрец лишь усомнился в истинности слов твоего Наставника и стал черверотым ничтожеством. Дэнэтор - Наместник твоего престола посмел возразить и расплатился разумом. Даже Саруман - Белый маг, Мудрейший из Мудрых, Глава Светлого совета, тот, кого эльфы звали Куруниром. Даже он не устоял перед твоим Наставником и утратил и силу свою, и мудрость. А он ведь тоже был майя. Мне незачем обвинять тебя, Великий Король. И твоего Серого Учителя я тоже ни в чём не обвиняю. Мы с тобой и представить не можем ужас понимания, который он испытал, когда Кольцо Чёрного Властелина упало в огонь Роковой горы, и цепь Всевластия разорвалась. Даже великому майя невозможно было устоять перед соблазном: две с половиной тысячи лет ему никто не мог возразить. Наверное, только Лесная Владычица-Галадриэль поняла, что с ним происходит, и в кого он начинает превращаться. Она ведь была провидица. Вот о чьём уходе я по-настоящему сожалею. Вся тяжесть Тьмы была на одной стороне весов, и лишь надежда - на другой. Но она сделала всё, зависящее от неё, чтобы эта зыбкая надежда сбылась. Даже более того, пожалуй. Без Светоча Звезды, что она подарила Хранителю, ни он, ни его спутник никогда бы не дошли до Роковой горы. И миром сейчас правил бы новый Чёрный Властелин. Умеющий говорить так убедительно, что каждый слышавший посчитал бы его волю - своей. Так что я никого и ни в чём не обвиняю, Великий Король. Я лишь хотел напомнить, что от начала времён Зло таится в каждом из нас. Власть, величие и мудрость не защищают от него. И в этом мы с тобой равны.
- О чём ты хотел говорить со мною, орк? - прервал Гхажша Король. - Ведь не ради разговора о давно забытом людьми ты добрался до Палантира.
- Я… - Гхажш встал с кресла и вытянулся в струнку, - Я говорю голосом всего народа Урр-уу-гхай. Я предлагаю тебе мир, Великий Король!
- Мир? - изумился Король. - Ты предлагаешь мне мир, орк? Я не ослышался?
- Нет, Великий Король, - ответил Гхажш, усаживаясь обратно в кресло. - Я предложил тебе мир.
- Мир с порождениями Тьмы? - продолжал изумляться Король. - Это невозможно!
- Почему ты называешь нас «порождениями Тьмы», Великий Король? - спросил Гхажш. - Мы не боимся Солнца.
- Вы были рождены Тьмой, - ответил Король. - Рождённые Тьмой не могут обратиться к Свету. Даже если перестали бояться его.
- Тьма не может создавать, Великий Король, - возразил Гхажш. - Она может лишь искажать. Ты говоришь, что мы не можем обратиться к Свету. Но неужели ты думаешь, будто Создавший мир настолько жесток, что пожалел своего сияния для живущих, пусть даже и искалеченных Первым Лжецом? Свет Единого пронизывает мир. Быть может, нам досталась меньшая его толика, чем тебе. Не буду спорить об этом. Но почему ты отказываешь нам даже в ней?
- Не мне судить о воле Единого, - заметил Король.
- «Покуда реет чёрное знамя с серебряным древом, под его тенью не найдётся места для дома Единому!» - произнёс, словно прочитал, Гхажш. - Я знаю. Пусть даже так, но ведь ты - Великий Король. Почему бы тебе не подняться на гору и не спросить самого Единого?
- К чему эти словеса, орк? - уставшим голосом спросил Король. - Ты добился того, чтобы я начал слушать тебя, и тебе лучше говорить о деле, пока я не устал. Ты предложил мне мир. Что я получу взамен?
- А разве мира мало? - изумился Гхажш. - Подумай о том, сколько лет длится эта война. Сколько жизней сгорело в ней. Разве хотя бы несколько лет без неё - не благо?
- Эта война не нами была начата, - ответил Король. - И не нами она закончится. Даже если я соглашусь на мир с орками, ведь я не вечен. Пройдёт ещё три десятка лет. Я умру, и всё начнётся сначала.
- Ты считаешь, что тридцати мирных лет мало, Великий Король? - удивлённо приподнял брови Гхажш. - Поистине, мне трудно понять тебя. Ты рассуждаешь как бессмертный эльф, для которого нет ни прошлого, ни будущего, а лишь вечное настоящее, и для которого три десятка лет - лишь краткое мгновение. Но ты же не эльф. Или ты забыл, сколько живут люди? За тридцать лет в твоём народе вырастет целое поколение, не слыхавшее звона мечей и свиста стрел.
- А насколько за тридцать лет успеет расплодиться твоё орочьё? - саркастически заметил Король. - Всё-таки нам не о чем говорить с тобой, орк!
- Лучше тебе думать о своём народе, Великий Король, - ответил Гхажш. - А не о моём. Мы не боимся умирать, и, скорее, смерть испугается нас, чем мы её. Потому что верим в доброту Единого и верим, что он слышит наши слова, когда мы обращаемся к нему. Для нас смерть - это встреча с Ним. Подумай о своём народе, Великий Король! Посмотри, как он устал за тысячу лет войны со всеми окружающими его народами. Или ты считаешь, что слава твоего народа зависит от количества пролитой им крови? Несколько дней назад я тоже считал, что доблесть воина в том, чтобы убить как можно больше врагов. Теперь знаю, что доблесть воина - сохранение как можно большего количества жизней. Подумай о детях своего народа, Великий Король. Нам не нужна эта война. Оставь в покое орков Итилиэна, и мы сумеем сделать так, чтобы они не тревожили более Гондор.
- Итилиэн, - задумчиво сказал Король. - Так вот в чём дело, и вот к чему все эти красивые слова. Нет. Итилиэн - это земля Гондора. Так было всегда, и так всегда будет!
- Так было не всегда, - возразил Гхажш. - Пусть твои книгочеи пороются в древних свитках. Возможно, они найдут там имя народа, что жил на этой земле задолго до того, как в море появились чёрные паруса нуменорских кораблей.
- Я уже ответил тебе, орк! - произнёс Король. - Эта земля Гондора и она будет ей всегда!
- Зачем она Гондору? - спросил шагхрат. - Зачем? Разве землепашцы Пеленнора или рыбаки Лебеннона стремятся туда? Они не пошли за тобой в земли орков даже сто лет назад, когда твоему народу, действительно, угрожала смертельная опасность. Тогда к воротам Пустыни ты привёл всего шесть тысяч тех, кто живёт лишь войной. Тех, кто ест свой хлеб с острия меча. Остальные отказались идти за тобой в чужие земли. Твой народ готов умирать, защищая порог своего дома, но он вовсе не стремится захватывать то, что ему не принадлежит. Зачем ты стремишься к этому?
- Наш разговор становится бессмысленным, орк, - ответил Король, зевая. - Мы говорим на разных языках. Ты - Порождение Тьмы. Тебе никогда не понять меня, а мне надоело тебя слушать. Прощай.
Стены вокруг нас вздрогнули. А потом ещё и ещё раз. По подземелью раскатился тяжёлый гул ударов огромных молотов. Король в Палантире слегка повернул голову, заметно было, что он прислушивается.
«Я сожалею, что мне не хватило мудрости, - сказал Гхажш, кладя ладонь на светящийся шар. - Я не смог найти слов, которые бы прикоснулись к твоему сердцу. Я буду искать новые. Но, прощаясь, я прошу: подумай над тем, что я говорил, Великий Король. Ты слышишь этот звук?»
В мутнеющем стекле Палантира Великий Король Гондора еле заметно кивнул.
«Молоты Барад-Дура снова стучат!»

Предыдущая страница 34 Следующая страница


35 Александр Байбородин

Вместо послесловия

Меня зовут Сэм. При рождении мне было дано другое имя, но мои друзья зовут меня так. Даже не так. Они шепелявят и говорят в нос. Вместо «С» произносят странный шипящий звук, и я не знаю, как передать его на бумаге. Ещё они тянут гласные, и у них получается что-то вроде «Чшаэм». Но, всё равно, это означает «Сэм».
Они говорят, что это в честь моего деда. Даже странно, чем он им так приглянулся.
Но теперь имя «Сэм» ношу я - Чшаэм. Я не «Чшаэм-Шелобоубийца». Я не тот Чшаэм, чья умноженная Кольцом воля бросила в бой друг против друга отряды Шагхрата и Гхорбагха. Я не тот Чшаэм, чьё безмолвное желание-приказ выполнили сотни, а может, и тысячи воинов, «не узнав» двух хоббитов и позволив им смешаться с собой. Я не Чшаэм - Друг и Спутник Хранителя. Я не Чшаэм, «носивший и отдавший Кольцо Власти». На мою долю не нашлось великих подвигов. Я просто хоббит, который давно уже не был в родном Хоббитоне и, может быть, никогда больше не будет.
Я не жалею об этом. Я выбрал сам. Я - урр-а-гхай, «воин, видящий свет». Народ, ставший мне родным, признал за мной имя. Пусть будет так.

Моё имя - ЧШАЭМ…
Жизнь коротка, смерть не права,
Недолга память, путь жесток.
Сквозь лёд и пепел, камень и песок
Мы прорастаем, как трава.
Утерян смысл, пусты слова.
Успех - обман, надежда - прах.
Сквозь кровь и ложь, отчаянье и страх
Мы прорастаем, как трава.
Клонится к плахе голова,
Сон словно смерть, и смерть как сон.
Сквозь гниль души, сквозь боль времён
Мы вырастаем. Мы - трава…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 22)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 25)
  • Глава 26 (Страница 26)
  • Глава 27 (Страница 27)
  • Глава 28 (Страница 28)
  • Глава 29 (Страница 29)
  • Глава 30 (Страница 30)
  • Глава 31 (Страница 31)
  • Глава 32 (Страница 32)
  • Глава 33 (Страница 33)
  • Глава 34 (Страница 34)
  • Вместо послесловия (Страница 35)


Александр Байбородин

Урук-хай, или Путешествие Туда

 Читать книгу

Аннотация

Здесь не будет речи о хоббитах, то есть будет и о них тоже, но, в основном, не о них…

Содержание

Создание книги: IgorM
Программа: ChmBookCreator
Файл взят с http://aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel