Александр Авраменко , Борис Орлов Александр Кошелев - Смело мы в бой пойдем

1 Александр Авраменко , Борис Орлов Александр Кошелев

Владимиру Альбертовичу Чекмарёву – человеку, без которого бы ничего этого не было, и всем клабгеноссе.
Авторы.

Пролог

Лето 1917 года

«О роли личности в истории»

…А трое нас было, господин комиссар. Я, Петров Иван, да Серёгин Петька, приказчик Бровкина Ивана Силыча, купца-мануфактурщика. Мы в выходной, 26 числа, июля месяца, поехать решили на Разлив. Отдохнуть стало-нить, в озере искупаться. Ну, как водиться, не без этого. Прихватили с собой. Пивка да пару штофчиков беленькой. Иван Силыч Петьке вроде как в награду выдал… Приехали, скатёрку постелили. По первой выпили, потом по второй. Песни стали петь, наши, русские. «Вниз по Волге» помню, пели… Глядь, идёт тут какой-то хрен, лысенький такой, рыжий. Сразу возмущаться стал, шумите, мол, сильно, спать не даёте. Ну мы вежливенько так его попросили не мешать – а чё, сидим тихо-мирно, ни кого не обижаем. Так этот лысый пуще прежнего раскричался: «Безобгазие!» – кричит, – «Безобгазие! »… Ванька как услыхал, что тот картавит, так и взбеленился сразу. Это чтобы мне, русскому человеку, всякая жидовская морда да на моей исконной земле указывала, что я делать должон? Да не бывать этому! – И врезал тому лысому прям между глаз, тот икнул только, да юшка из носу брызнула…
Тут чухонец еще какой-то прибег! Руку в карман пинжака цап – ить не иначе, ливорверт у его там. Мы, господин комиссар, как это увидели, да водочка ещё… Ну и сорвались, одним словом… Чухонца – безменом. Ванька – бугай здоровый, а по нонешним временам без безмена опаско ходить… Ась? Да в озеро мы их бросили потом, прям так. А чё? Мы – русские, а тут всякие чухонцы пархатые нам ещё указывать будут? Да ни в жисть!..
…Из рапорта Верховного Комиссара милицейского управления г. Санкт-Петербурга в Главное Политическое управление от 3 августа 1917 года:
…в убитых были опознаны: активный член ЦК РСДРП (большевиков) Владимир Ильич Ульянов (Н. Ленин) и член той же партии Рахья Т. Расследование установило, что убийство произошло случайно, на бытовой почве, в результате ссоры последних с тремя отдыхающими: Афонькиным Фролом Петровым, половым трактира «Встреча»; Петровым Иваном Тимофеевым, скорняком; Серёгиным Петром Устиновым, приказчиком торгового дома «Мануфактура и прочия галантереи Бровкина И.С.». Обращаю Ваше внимание на то, что все трое активные участники «Союза Михаила Архангела».

Двенадцатого февраля 1918 года на станции Ретонд в Компьенском лесу маршал Фош принимал в своем штабном вагоне представителей германского командования. Общее наступление союзников в октябре-декабре 1917 поставило Германию перед очевидностью военного поражения. Голодная, смертельно уставшая от трех с половиной лет войны, измотанная в непрерывных боях последних трех месяцев германская армия разваливалась на глазах. Если на Восточном фронте немцы еще кое-как могли сдерживать натиск русской армии, так же измотанной в боях, разложившейся в результате антивоенной пропаганды и уже представлявшей собой, в основном, малодисциплинированную толпу. То на Западе, где в завершающий этап боевых действий активно включилась совершенно свежая армия Североамериканских Соединенных Штатов, положение было катастрофическим. В Вильгемсхафене бунтовал флот. Декабрьский прорыв под Амьеном было просто нечем прикрыть.
Вечером одиннадцатого февраля автомобиль германской делегации под белым флагом пересек линию фронта. Немцев посадили в спецпоезд, и утром они уже подходили к штабному вагону маршала Фоша. Главнокомандующий войск Антанты не подал германским представителям руки и с отсутствующим видом поинтересовался:
– Чего вы хотите, господа?
– Мы хотим получить Ваши предложения о перемирии…
– О, у нас, – издевательски развел руками Фош, – не имеется никаких предложений подобного рода. Нам очень нравится продолжать войну.
– Мы считаем иначе. Нам нужны Ваши условия прекращения борьбы.
– Ах, так это вы просите о перемирии. Это другое дело.

Версальский конгресс закрепил полный разгром Германии. Уничтожена гордость государства – военно-морской флот, запрещены военно-воздушные силы, армия ограничена численностью до 100 тысяч человек. Грабительские репарации легли непосильным бременем на плечи истощенного тремя годами великой войны народа. Победители ликовали и наслаждались плодами своей победы. Правда, не все…

Историческое отступление № 1. Мюнхен. 1918 год.

Полковник Русской Армии Врангель тяжело вздохнул и направил свои стопы в ближайшую пивную. На душе было погано. Он прибыл сюда для переговоров с Рейхсвером. Поскольку, несмотря на мнимую победу Русской Армии в Великой войне она всё-таки оказалась проигравшей в большой политике, умные головы в Москве резонно рассудили, что необходимо теперь искать союзников в Германии, так как так называемые «союзники» Англия и Франция показали своё истинное лицо. Командующий рейхсвером генерал фон Сект выслушал русские предложения и взял перерыв на обдумывание. В том, что он согласится, Пётр Николаевич не сомневался, но теперь в ожидании ответа приходиться торчать в этом промозглом Мюнхене. Хорошо хоть финансы в наличии имеются.
В пивной было хорошо, тепло и уютно. Заказав кружку тёмного Пётр сел в уголок и принялся за пиво. Неожиданно он почувствовал на себе чей-то взгляд. Стало немного неуютно, вспомнился фронт. Тогда такое ощущение никогда не подводило – следом прилетала пуля снайпера. Вот и сейчас он машинально сунул руку в карман, одновременно отыскивая высматривающего. Последнее время в Германии было не очень то и спокойно… Этим человеком оказался невысокий брюнет с усами щёточкой, в потёртом пальто, бесцеремонно угадавший в капитане иностранца. Странный, тяжёлый взгляд. Неожиданно сам для себя Врангель сделал приглашающий жест незнакомцу. Тот тоже удивился, но подошёл. Капитан задал вопрос:
– Мы знакомы?
– Не думаю.
– Да вы присаживайтесь, хотите пива?
Незнакомец сглотнул невольную слюну.
– Если вы угостите…
– О чём речь. Воевали?
– Под Ипром.
– Слышал… Вам повезло, что вы уцелели.
– Вам тоже.
– Врангель, Пётр Николаевич. Просто – Пётр.
– Пиотр?
– Сойдёт.
Русский махнул рукой, немец в свою очередь тоже представился:
– Адольф Гитлер, художник.
– Баталист?
– Nein. Пейзажист.
– Тоже не плохо.
– Конечно. Могу показать свои работы.
– Покажешь, но позже. Давай-ка выпьем, за знакомство!
– За знакомство!..
…Официальные историографы германского Вождя Адольфа Гитлера не могли объяснить его патологическую ненависть к алкоголю. Фюрер употреблял соки, кофе, минеральную воду, но никогда не пил спиртного. Но мы то знаем почему… Эта случайная встреча в бирштубе закончилась жутким похмельем у одного и стойким отвращением к спиртному у другого собутыльника, но именно она положила начало союзу двух партий, германской и русской, который перерос в дальнейшем в непобедимый Тройственный Союз. Встреча эта произошла в одна тысяча девятьсот восемнадцатом году…

Часть первая
«Над всей Испанией безоблачное небо»

Моя Испания

Пробил час – просыпайтесь, долг зовет – поднимайтесь, созывает бойцов наш набат.
Полыхающим пламенем, холодным железом, за страдания брата мстить готовится брат!
Барабаны гремите, а трубы ревите – а знамена везде взнесены.
Со времен Македонца такой не бывало грозовой и чудесной войны!
Шаг в колоннах ровняйте, в небо гордо бросайте победный и яростный клик.
Гордо вниз смотрит солнце, разорвавшее тучи, на клинках наших видя свой лик.
Заревые пожары, огневые гусары, землю древнюю чистите вновь.
За победу оплатой – итальянцев и немцев и славянская алая кровь!
Наше время настало, мы сметем с пьедестала золотой и неверный кумир.
Смерть иудам вселенским! Гибель слугам Маммоны! Нам – сияющий, новый мир!

Н.С. Гумилев 1936 г.
Капитан Всеволод Соколов. Испания. 1936 год.

Я сижу у закопанного по башню танка и смотрю в небо. Там «собачья свалка», к которой лично я не имею ни какого отношения – на верху десяток «Гладиаторов» пытался порвать в клочья тройку «Юнкерсов» с двумя парами 51-ых Хейнкелей. Порвал бы, но на помощь «Кондорам» явились наши «Ястребы» в количестве шести «ишачков», и гордым бриттам сразу стало не до немцев… Вот еще один кувыркнулся. Комету изображает. Если бы ночью, то очень похоже…
Пресвятая Богородица, Перун-батюшка, да что ж за невезение такое? И ведь так всю жизнь…
Когда полковник Малиновский нам приказ зачитал, я, грешным делом, подумал, что сбрендил соратник на почве неумеренного возлияния испанских вин и долгого пребывания на солнышке южном с непокрытой головушкой. Атаковать танками без поддержки пехоты и кавалерии! Да мне даже на двухмесячных казанских курсах крепко-накрепко в голову вдолбили, что танки без пехоты (или кавалерии) в атаку не ходят. И сам я в лагере «Кама» потом будущим танкистам вбивал на занятиях по тактике: «Вы, латники современные, оборону противника проломить должны! А окопы чистить, врага добивать и на позициях закрепляться будет „махра“, серые „топтуны“… Правда, если подумать, Родион Яковлевич все же был прав: „лягушатники“ и „томми“ в Испанию как вмешались, так фалангистов крепко попятили. А итальянцы, которые положение выправлять кинулись, еле-еле сами полуживые уползли. Дивизию „Литторио“ на ноль помножили, а от дивизии „Божий промысел“ дай Бог, чтоб половина уцелела. Потеряли союзнички полста танкеток фиатовских, да добрую сотню орудий, да человеков – двадцать тысяч без малого. Генерал Грациани в истерике бился, у генерала Врангеля в ногах валялся. А Петр Николаевич – человек мягкости необычайной и доброты бесконечной, ну и согласился помочь сразу, не дожидаясь, пока остальные войска генерала Франко подойдут. Еще и „кондоров“ уговорил. И пошли помогать…
Если разобраться, то все и хорошо кончиться могло. Тут к соратнику Малиновскому претензий нет. Разведка пролопушила. Поначалу-то наступали лихо и бодро: опрокинули два французских полка, раздавили парочку республиканских бригад, вошли в контакт с британцами, и как следует, потрепали островитян. Позавчера вон на поле 18 «Виккерсов» Mk II небо коптили, а рядышком веселенько так десятка полтора разведывательных «Карден-Лойдов» потрескивают. Ну что твои костры. А под гусеницами кто-то верещит дурноматом. Еще бы, заверещишь, если тебя, родимого, на гусеницы наматывают… А вчера в 10.32 попалась моя вторая рота первого танкового батальона добровольческого корпуса «Варяг» в огневой мешок. Проглядели недотепы разведчики дивизион 4,5 дюймовых гаубиц. В сравнении с грамотно организованной артиллерийской засадой на картине академика Бюлова «Гибель Помпеи» изображен курорт в разгаре сезона. А уж грамотных офицеров в британской армии достаточно…
Сколько моих экипажей обратно повернуло, я не знаю. Но думаю, что не меньше половины. А вот вперед прорвались только моя коробочка и поручика Булгарина. Кстати, потомок того самого, Фаддея Венедиктовича. Одну батарею «томми» мы все же с ним нащупали. Сейчас эта батарея на небесах паек получает. Но обратно уже не повернуть: две другие батареи нас бы быстро в капусту нашинковали.
Пошли вперед. Булгарин часа через два «Виккерс» повстречал. «Витек» его подбил, а мы – «Витька» спалили. Булгарин с экипажем остались свою коробочку в чувства приводить, а я на разведку двинулся. Еще одного «Витю» встретил, во-о-он за тем холмиком стоит, обгорелый. А на том холмике, под которым я сейчас сижу, нас английская пехотная рота прижала. Вообще-то, мы бы и их к ногтю взяли, но у них 40 миллиметровый «антитанк» отыскался…
Когда наш «два-шесть» содрогнулся от удара, кто-то дико заорал: «Назад, мать-перемать!» И орал так все время, пока мы съезжали задним ходом под уклон. И только когда мы оказались за гребнем холма, вне досягаемости этих маленьких бронебойных, подлых штучек я понял что сам и ору. Хорошо еще, что экипаж так, кажется, и не понял, как же мне страшно…

В принципе, я человек мирный. Вернее сказать: меня воспитывали мирным. Тихая, спокойная семья, какие во множестве проживали в Москве, тогда еще не столице. «Не шали, не кричи, не бегай, не прыгай! Не мешай папе – он со службы вернулся уставший, ему покой нужен». А за окном горел 14-ый год. Осенью 1914 я в первый класс гимназии ходил. На фронт мне тогда хотелось – не передать. Вот если б меня туда, я б и Самсонова из мазурских болот вывели, и Кенигсберг взял, и… да ладно, чего говорить. Что никто из Вас мальчишкой не был, десятилетним… А как же я завидовал тем, у кого на фронте родные были. Мои-то все в тылу. Это я теперь понимаю, что одними солдатами войну не выигрывают. А тогда переживал ужасно: как же так, что ж моего отца не берут на фронт? Он бы им там всем показал… Вот и сочинил я тогда себе брата-героя, офицера и георгиевского кавалера, который вышел со своим батальоном из окружения второй армии. Полгода славой в классе наслаждался, потом обман раскрылся… Мы на Знаменке жили, до гимназии – две минуты прогулочным шагом. Как же я завидовал приготовишкой тем, кто далеко жил – им и поиграть по дороге можно, и на юнкеров посмотреть, и много еще чего. А тут оценил прелести близкого жилья. Никогда всем классом не били? После классов только успеть бегом, бегом через дорогу, в знакомое парадное с атлантами из черного камня. Полгода так пробегал. Потом, конечно, забылось, а только друзей в гимназии я так и не завел. Уже не хотелось. Соратники вспоминают, как в корпусах кадетских учились, в гимназиях, в «реалках», про однокашников говорят, а мне и вспомнить нечего…
После гимназии – в юнкера, а там Красный мятеж. Ну после того, уже на последнем курсе нас разогнали тогдашние правители. Слишком уж армия в подавлении отличилась. Пришлось идти в технологический. А куда еще, если отец – инженер, дед – инженер? Ну и пошел. Учился ни шатко – ни валко. Интереса особого не было, друзей – тоже.
Вот в двадцать третьем – в партию вступил. Как раз во время «трехмесячной» польской компании. Случайно. По улице шел, а там – митинг. Офицер, кавалер георгиевский рассказывает, как нас иудеи продали и купили с потрохами. Мы немцев сдержали, а после войны как бы еще не больше немцев платить Антанте должны. Антанта и поляков на нас натравила. А заправляют в Антанте не британцы и не французы, а Ротшильды, Рокфеллеры, Лойд-Джорджи всякие и прочие иудеи. Я подумал-подумал: а ведь верно выходит. Потом спрашивает: «Неужели среди Вас, братья, нет таких, кто готов жизнь свою положить на борьбу с иудами?» Ну, меня ноги и вынесли. «Готов, Ваше благородие!» Он сперва на меня уставился, еще и крестик нательный показать велел. Помню, как объяснял ему, кто такой, из кого родом. А после он меня в партийный комитет привел. Там меня приняли и билет вручили. За номером 8 961 А. Как меня угораздило в первые десять тысяч попасть – сам до сих пор не пойму. Сейчас завидуют: еще бы – золотой значок, на жетоне партийном золотом выбито «10 000». А ведь случайность.
Только выиграл я от того случая не много. Первая жена ушла именно из-за партии. Она, изволите видеть, из курсисток в банк подалась. А там как эти жидовские морды узнали, что муж – партиец, так сразу взяли в оборот. Ну и ушла. Спасибо, хоть сына оставила. «Я, – говорит, – не желаю, чтоб из-за твоей животной страсти у меня карьера не сложилась!» И адью.
Я тогда психанул и после курса в армию пошел. Сильно мне «повезло». На комиссию пришел с партийным значком, а в комиссии офицеры – все соратники-партийцы. Посмотрели и решили, что по долгу партийному, по призыву сердечному меня в армию потянуло. Ну, я так всем и говорю, и говорить буду, и детям, и внукам, если доживу, конечно. Но себя обманывать – толку не много. Сдуру пошел, сдуру…
Я и в Испании-то оказался, ну, скажем так, не по своей воле. То есть, конечно, добровольцем, только вот добрая воля, она тоже, разная бывает. Когда на партийном собрании в «Каме» парторг про героическую борьбу генерала Франко и всех прогрессивных испанцев говорил, я, как обычно, в первом ряду подремывал. Знаете, еще с институтских времен, выработалась у меня такая способность: спать с открытыми глазами. Сидишь, глаза открытые, а мысли где-то далеко-далеко и вроде как спишь. Но когда услышал слова парторга: «Соратники! Добровольцами отправим только самых достойных, так что, прошу Вас обиды не держать!» – проснулся. Смотрю – у стола в президиуме подпоручик Волохов стоит, Лешенька Волохов, офицер корсомольского призыва. Мы его промеж себя «мазочком» звали, уж такой он девушка. Стоит, губы от волнения трясутся, боится, что на войну не возьмут. И на меня смотрит. Орденам, дурачок, завидует. А мне страшно тут стало, до одури: сейчас все и разберутся, что боюсь я, что колотит меня, что мне на войну эту чужую, как на собственные похороны хочется… Вот и встал, как в бреду подошел к полковнику Строеву, партийному нашему «лидеру» и говорю: «Пишите меня, соратник!» Строев аж просиял, и поехал я старшим в группе добровольцев «Камы». Вот и считайте: доброй волей в Испанию попал или нет…
Ладно, отвлеченные мысли побоку. Меж холмиков мы свой 26-ой закопали по самую башню. Я велел камнями обложить, только нору оставили, чтоб снизу в танк пролезть можно было. Днем «томми» не сильно беспокоили – видно сами обалдели. Ну, еще бы – танк поймали. Как в поговорке: «Медведя поймал! Так веди сюда. Не идет! Ну, так сам иди. Не пускает!» Ночью окопчик на холме отрыли, и зенитный пулемет с танка поставили. Пару атак отбили, а потом ахнули: матушка-заступница, отбиваться-то, отбиваемся, а жрать-то что будем? Сухой паек в танке Щаденко слопал, прорва ненасытная. Откровенно говоря, механик-водитель он отменный, лучше него, пожалуй, только Сенька Осадчий, «водила» комбата, подполковника Армана. Таких как Щаденко в авиации асами называют. Но сколько же он жрет, Господи, сколько ж жрет! И ведь не толстяк…
В общем, осталось у нас чуть поболе фунта армейских сухарей (полкило, если по-новому), литр воды и моя фляжка с водкой. Воду и половину сухарей вчера съели-выпили. Сидим теперь, ждем невесть чего. Британцам нас не взять, но и нам отсюда не вырваться: «антитанк» звездочку нам повредил. Гадость, тварь!
А над головой бой воздушный идет. Хоть бы знак какой нашим подать, но ракетой сигналить без толку: днем и не заметят, а радио на моем бронированном Росинанте еще во время огневого налета гаубиц умерло. Пес его знает почему. Рюмин, сукин сын, радист называется, исправить не может. Дал я ему раза, а что делать? Не под суд же его, в самом деле, отдавать. Жаль только, что рации от этого лучше не стало…
Так, это еще что такое? Похоже «флюгриттер» решил к нам в «коробочку» на своей «птичке» залететь! Да что ж он делает, имбецил?!.. Уф-ф, хвала Создателю, рядом сел. А ведь еще бы чуть-чуть, и до свидания башня…
Я смотрю на упавший юнкерс и вылезший из него экипаж. Ну так и есть! Мальчишки! Насажают детей в аэропланы, а потом удивляются, отчего и почему они себя в воздухе ведут так же, как в городском саду субботним вечерком.
«Томми» занервничали. Лупят по немцам из всех стволов, а те, глупые под свой самолет только что не лезут. Ну, так, пора сей цирк останавливать. Рюмин уже из нашего «дегтяря» за новоприбывших вступился, пора и мне тоже… э-э, так не пойдет! Щаденко – механик-водитель хороший, а вот как переводчик – не того-с. Надо самому с союзничками объясняться…

Обер-лейтенант Макс Шрам. Испания. 1936 год.

«Сразу же после вступления в силу настоящего мирного договора вся боевая техника военной и военно-морской авиации должна быть передана союзным и объединившимся державам. В составе вооружённых сил Германии не должно быть военной и военно-морской авиации.»
(Из статей 198 и 209 Версальского Договора от 28.06.1918)

Добрый день! Гутен таг! Меня зовут Макс Шрамм. Мне 24 года, немец. Родился в Дрездене, в 1912 году, за два года до начала Великой войны, окончившейся поражением нашей страны. Я не помню, как она начиналась и как шла. Но зато помню, чем она кончилась, хотя мне и было всего шесть лет. Помню вечную пустоту в желудке, несчастные глаза матери, с тоской смотрящие на свадебную фотографию на стене. Мой отец погиб под Ипром, возле Гелувельта, почти в самом начале. Если бы не дядя Карл, его брат, мы бы, наверное, не выжили. У него был небольшой фольварк в Тироле, поэтому он частенько привозил нам еду. Не помню точно, что он нам доставлял, но вкус тминного хлеба до сих пор на моих губах. Помню стрельбу на улицах в дни Веймарской республики. Тогда стреляли много. Все подряд и всех подряд. Помню трупы на улицах, лежащие кучей серого тряпья, лужи застывшей крови. Помню пьяных «революционеров», ввалившихся к нам однажды и утащивших мою мать в темноту ночи. Больше я никогда её не видел. Меня спас опять же дядя, тайно пробравшийся в город и нашедший меня в пустой квартире с разбитой прикладом головой. Видно я не хотел отпускать маму, и кто-то из тех ударил меня. Дядя Карл потом рассказывал мне, что я пролежал почти месяц неподвижно, не разговаривая. Они с тётей Лизхен выхаживали меня молоком и размоченным в нём хлебом. Наконец революционный кошмар кончился. Восстановился кое-какой порядок. Я стал ходить в школу, где у меня появились друзья. Мой друг Макс Хенске познакомил меня со своим отцом, бывшим военным лётчиком, летавшим в войну на тяжёлых бомбардировщика G-4 «Гота» в эскадре Келлера. Именно благодаря его рассказам я заболел мечтой о небе, но это были только мечты, потому что Германию лишили крыльев. Проклятые лягушатники и грязные лимонники! Они всегда завидовали нам немцам и боялись. И когда кайзер подписал капитуляцию, сделали всё, чтобы больше никогда в синее небо не поднялись самолёты с чёрными крестами на плоскостях. Но я мечтал о его бескрайнем просторе и незапятнанной голубизне. Уже к двенадцати годам я знал назубок все самолёты кайзера и их характеристики. Все эти Альбатросы, Таубе, Готы, Фоккеры, все творения графа Цеппелина. Дядя Карл был постоянно занят на ферме, и Отто Хенске заменил мне отца. От него я перенял увлечение моделизмом. Именно он рекомендовал мне поступить в лётно-спортивный союз «Дойче Люфтспортфербанд» и планерную секцию. В 1930 году мы поехали на сборы в Баварию. Мне исполнилось восемнадцать лет. На небольшом аэродроме возле Хофгейсмара мы летали на «Гунне», стандартном планере первоначального обучения авиационных школ «Люфтганзы», государственной гражданской авиакомпании. Именно там нас впервые вывезли в небо на настоящих самолётах, небольших «Клеммах». Вечером мы отправились в пивную, отпраздновать первый полёт на настоящем самолёте. Моё внимание привлекла группа крепких ребят в коричневых рубашках. Вначале мы чуть не подрались, но узнав, что мы спортсмены-планеристы они преисполнились к нам уважения и угостили пивом. Потом мы их, и опять они… словом, расставались мы друзьями навек, и на прощание мне подарили книжку в скромном сером переплёте. Уже в поезде я открыл её и прочитал название – «Майн Кампф», автор Адольф Гитлер… Неожиданно книга увлекла меня, и я проглотил её от корки до корки. И тогда я понял, что это наш Вождь, который возродит Германию из пепла, восстановит её былое могущество и заставит весь мир произносить слово «немец» со страхом и уважением. Именно в этом городке я впервые услышал Гуго фон Эккарта, опытного оратора, выступавшего перед моими новыми друзьями:
– Версальский Договор отказывает нам, побеждённым немцам, в признании национального достоинства, чем наносит оскорбление великой германской нации! – говорил он с трибуны, энергично жестикулируя. – Важнейшие материальные и духовные сокровища нации могут расти лишь в обеспеченном силой бытии. История человечества – борьба рас. Низшие расы обречены на вымирание… На развалинах мира водрузит своё победное знамя та раса, которая окажется самой сильной и превратит весь культурный мир в дым и пепел!
После окончания школы дядя подключил все свои связи, помог и Отто Хенске, порекомендовав меня своим бывшим сослуживцам, так я попал в авиашколу «Гинденбург», которую закончил 12 февраля 1932 года с отличием и полным допуском ко всем типам самолётов, от истребителей до бомбардировщиков, и в числе немногих счастливцев был принят на приёме нашего вождя Адольфа Гитлера в небольшом танцевальном зале на Кайзер-штрассе в Мюнхене, где впервые увидел его живьём. Впечатление было колоссальным…
К чему я всё это рассказываю? Курт, ты меня слышишь, скотина? Куда ты тянешь штурвал?!
Смотрю я на него, а он, бедняга, уже всё, готов, сознание с перепугу потерял, носом клюёт и на штурвал заваливается. Хорошо, что задний стрелок почуял неладное и к нам прополз, успел оторвать его руки и стянуть на пол, а потом оттащил на своё место, вернулся назад и глаза у него дикие-дикие. Орёт мне в ухо: Что делать будем, герр обер-лейтенант»? Я ему так тихонечко рукой машу, мол, садись рядом и молчи, только ничего не трогай, а сам по сторонам башкой кручу, высматриваю, куда бы наш «Юнкерс» воткнуть, на одном движке далеко не упрёшь, второй то – «томми» разбили… Ему и так мощности не хватает. Бывало, нагрузишь положенную тонну, и пока по полосе разгоняешься, думаешь, взлетишь, или автограф на скале оставишь последний… Испания – она страна горная… Воткнулся стрелок в шпангоут и замер, только руки трясутся как у отъявленного пьяницы. Глядь, что-то сверкнуло вроде вдали, а тут и второй «Юмо»-205-ый обрезало. Всё-таки дизель на самолёте – это бред. Ну всё, думаю, отлетал ты, Макс Отто Шрамм… И так себя жалко стало, просто невыносимо. Тут откуда ни возьмись, второй стрелок нарисовался и тычет мне в иллюминатор пальцем. Я туда глянул – Пресвятая Мария, площадка вроде, и аккурат посреди неё танк торчит, похож на союзнический «Т-26», но так и не разобрать, весь обгорелый…тут я не растерялся, завалил крен не хуже истребителя, так что стрелки мои по борту так и раскатились, и как заору дурным голосом:
– Готовимся к аварийной посадке!
А переговорку с рацией нам ещё раньше эти поганые «Кертиссы» расколотили… В общем, плюхнулся я на брюхо. Грохот, скрежет, я матерюсь, стрелки мои вопят благими голосами от страха, а в башке одна мысль: Господи, спаси и сохрани! И ведь что погано-то, никогда в Бога не верил, а тут вспомнил. Короче плюхнулись… И не сказал бы, что много дров наломал: так, плоскость левую обломил, винты, соответственно, штопором. Это уже потом, когда нас наши освободили, оглядел внимательно и ахнул, видно, есть Бог на небе, и он меня любит…
В общем, сели… Я, когда пыль немного осела, цапнул свой маузер и наружу. Выдрался кое-как, глянул, и похвалил себя: молодец ты, парень! Сел, как по заказу, рядышком! Гляжу – мои стрелки штурмана тянут, ну всё, думаю, порядочек, и тут только – дзынь по борту. Взиу-у, пуля рикошетом от блока мимо уха. Ну, тут рисоваться нечего, я на землю – хлоп, лежу значит, осматриваюсь. Тут мои подползают, все трое. Ага. Значит, и Курт очнулся. Подползли, сопят; все грязные, потные, а в глазах такая тоска, ну ещё бы – поняли, что жареным пахнет. И сильно пахнет…Вдруг слышу. Кричит вроде кто-то:
– Ком…Ком…
Потом что-то непонятное, вдруг на почти чистом немецком, правда, акцент славянский прослеживается:
– Эй, соратники, ползи сюда!
Ну, мы и поползли. Я первый, как командир, экипаж мой следом, как полагается. Тут что-то как грохнет, и тишина сразу – пули больше не свистят. Одним словом, остановился я, когда носом в другой нос упёрся, глянул, и охнул про себя: союзники! Это же надо, из огня да в полымя! Русские! Нет, я против русских ничего не имею: дерутся они здорово, и этим республиканцам прикурить всегда здорово давали, особенно этот самый танковый полк, «Витязи», но характер у них… тут у меня сразу синяк пол левым глазом зачесался так, заныл, как зуб больной. Потому что обладателя носа я узнал, именно он мне этот фонарь подвесил, а тот щериться, видно тоже узнал.
– Что летуны, сбили вас?
– Будто не видишь?!
Я на него окрысился было, тут глядь на погон – майор целый… а я ему как своему, чуть ли не матом… Но он ничего, нормальный оказался, а может, просто внимания не обратил. Тут мои ребятишки подползли, пыхтят. А майор, значит, им командует: давайте-ка, орёлики, назад к вашей птичке, снимайте всё, что стрелять может, со всем боезапасом, а так же всё, что взрывается. И сюда. Главное, воду и пожрать тащите. А то мы уже тут половину суток сидим, и животы подвело. И не отсвечивайте там. Хоть из испанцев вояки плохие, но если начнут садить, то пуля дурная может и случайно попасть. Глянули мои ребята на него, и уползли назад. А майор у меня так молча пачку сигарет из кармана вынимает, закуривает и назад впихивает.
– В общем, слушай сюда, поручик. Мы тут хотели танковый прорыв изобразить, да попались под гаубицы. Бритиши моих ребят отсекли, а я прорвался… вот только на «антитанк» напоролся, гусеницу мне порвал. Влипли мы здорово, до линии фронта двадцать километров, за спиной дивизион гаубиц, да танковый батальон сводный. Лягушатники и лимонники вперемежку. Когда нас отсюда вытащат – хрен его знает. Так что будем сидеть до последнего, мы, по крайней мере. Дело, конечно, твоё, обер-лейтенант. Но на твоём бы месте я в плен бы не спешил. А так хоть надежда есть, что нас вытащат. Мой двадцать шестой считай целый, только звёздочку с гусеницей порвало, пушка с боезапасом и пулемёт, да на твоём бомбере, наверное, что-то найдётся?
Я ему в ответ киваю:
– Три пулемёта, личное оружие, пара гранат, да надо стрелка-радиста моего потрясти, этот сукин сын вечно что-нибудь припрячет в самолёте, этакое…
Тут гляжу, мои ребята ползут, матюкаются. Волокут с собой два МГ-15-ых, коробки с патронами, и Ганс, хомяк этот, баул какой-то тащит и канистру с водой из НЗ. Глянул наш русский на эту картину и повеселел сразу, похлопал меня по плечу:
– Теперь живём, друг!..
…Первым делом мы окопы вырыли. Ох, и ругались же все… поначалу… Зато потом, когда целую роту пехоты республиканской нашинковали, а сами ни одной царапины не получили, весь экипаж майору спасибо сказал, что копать заставил… В общем, двое суток мы там сидели, вокруг этого танка в обороне… Народу покрошили видимо-невидимо…
Ребята эти, «Витязи» дикие, пока без нас сидели, первым делом свой танк закопали по самую башню, и когда я на посадку шёл, то малость попутал технику, это английский «Виккерс» там в поле стоял. Русский танк и не увидишь сразу, так они его засыпали – только башня торчит между двух холмиков. Танкёры на одном из них, том, что ближе к дороге, окопчик отрыли, бруствер траками от разбитой гусеницы обложили, да песочком присыпали, но плохо – от одного гребешка лучик и отразился, да мне в глаз и попал. Слава Богу, в тот, который не заплыл… В общем, танкисты наши по кружечке водички пропустили и ожили маленечко, заулыбались. Смотрю я на их морды славянские, и тут вижу знако-омый такой фингал у одного под глазом. Точь-в-точь, как у меня. Только у меня слева, а у того справа. И разобрало меня тут любопытство, значит. Я к майору аккуратненько так поворачиваюсь, козыряю ему как положено и вопросец ему, с ехидцой:
– Герр майор, а чем ваш танкист отличился?
И на свой глаз показываю так, исподтишка. Погрустнел тут он, и мне в ответ:
– Севой меня зовут, обер-лейтенант. Всеволодом Львовичем. Можешь ко мне по имени-отчеству обращаться, разрешаю. А освещение я ему подвесил за дело… танк у меня командирский, рация есть. Да как нас тряхнуло взрывом, рация моя работать перестала, а этот, стрелок – радист так называемый, починить её не может, хотя я его по честному на курсы отправлял, чтоб научился всему, что положено. Видно, только жрал от пуза да за девками бегал, скотина… Теперь вот, рация вроде есть, а вроде нет. Не работает. А если бы ты с неба не упал, то и вообще конец бы нам пришёл – у нас на троих шесть сухарей, полфляги водки, а воды – ни капли…
И так мне сразу пить захотелось, жара ведь страшенная стоит. Но я себя пересилил, стал всё изложенное по полочкам раскладывать, любим мы, немцы, порядок во всём. Перво-наперво попытался я имя его выговорить, но на втором слоге понял, что проще язык изо рта извлечь, молотком отбить, как бифштекс, чтобы помягче был, да назад вставить, тогда может и получиться выговорить это – Вшефолотлеофвофитшч. Севой он себя к концу дня разрешил называть, когда мы четвёртую атаку отбили. Вот это имя у меня сразу получилось выговорить. Но – по порядку. Орднунг есть орднунг. Рассказал он мне про рацию, тут меня и осенило: у меня же Курт есть, герой штурман, в штаны при первой атаке французов напустивший. Маню я так его ласково, пальчиком… встрепенулся малый, подобрался поближе. А я майора в бок:
– Герр майор, а пусть вашу рацию мой штурман посмотрит, он у меня радист тоже. Только просьба у меня к вам, личная.
Русский смотрит на меня так косо – косо, а я своё гну:
– Если не получится у него, то подбейте ему глаз с этой стороны, – и на свой показываю, – а заодно и стрелкам моим, обоим, чтоб весь экипаж одинаково выглядел…
Тут танкист понял, и как заржёт, аж до слёз. Наконец успокоился, и головой кивает, брямкнул что-то по своему горе-радисту, тот закивал, ухватил моего Курта за рукав и потянул в нору, под брюхо танка прокопанную. Смылись они, значит, майор моих стрелков к себе поманил и поставил задачу: отрыть ещё два окопа под МГ, один, значит, правее своего, а второй позади нас, метрах этак в ста. Отсечная позиция называется, и водителя своего с ними отправил. Только орлы уползли, голос из танка раздался, Курт докладывает:
– Герр обер-лейтенант, задание герра майора выполнено – рация починена, связь установлена.
Как услышал это Сева, даже в лице переменился и спрашивает, значит:
– А доложите мне, лётчик, причину неисправности!

1 Следующая страница


Смело мы в бой пойдем 2

Штурман мой, недолго думая, выдал секрет:
– У вас, герр майор, провод от питания отсоединился…
Ну, думаю, бедный русский танкист… А Сева меня за собой в нору тянет… Нет, что не говори, а танкистом я бы быть не хотел… Жарко, тесно, везде железяки какие-то торчат, не развернуться. Вот мой «Юнкерс», хоть в футбол играй. Первым делом майор со своими связался и доложил, что жив и сидит в тылу у френчей, к обороне готов. Да и если что, то дорогу он на Севилью перекроет. А ещё сказал, что с боеприпасами у него совсем туго, и если бы не немецкий бомбер, который ему чуть башню не снёс при вынужденной, то совсем бы плохо ему было. А теперь нас семь человек при пушке с пятнадцатью снарядами. Да четыре пулемёта. И боеприпасы бы не помешали, а то своих не надолго хватит. А из наушников ему в ответ по-русски, а он уже шёпотом мне переводит, что из тридцати пяти танков, что с ним в атаку пошли, только двадцать четыре машины уцелело, остальных пожгли, и когда к нам прорвутся, никто не знает. Что экипаж мой жив и здоров, они очень рады, и уже доложили нашим на аэродром, а те нас в безвозвратные потери списали, но сейчас сильно радуются. И, напоследок, обнадёжили, что планируется совместный удар в нашем направлении, но завтра. А поэтому держаться нам требуется как минимум сутки…
…Где-то через час, слышу я звук знакомый. Глядь в небеса – точно, «Хейнкель» ковыляет, пятьдесят один эр…модифицированный, а попросту говоря, русский И-15ый с БМВ 132-ым, на восемьсот восемьдесят кобыл… Лётчик из кабины высунулся и рукой нам машет, тут Курт орёт дурным голосом от рации:
– Господа офицеры! Прячьтесь, пилот передаёт, что сейчас нам боеприпасы скидывать будет. А ещё, привет вам, герр обер-лейтенант от Дитриха фон Ботмера.
Тут уже и я заорал от страха. Этот парень вообще был смертником, никто кроме него столько машин не угробил, а уж сейчас то… Смотрю, пятьдесят первый так тихонечко вираж закладывает и пикирует… прямо на нас с майором… как мы в норе уместились вдвоём одновременно, ума не приложу. Только почувствовали, как от удара земля дрогнула, и здоровый такой «БУМ» послышался, следом второй раз – «БУМ». Глянул майор через щель смотровую, машет, мол, можно вылезать, ну мы и назад. Ещё увидели, как Дитрих на штурмовку заходит, республиканцы метрах в семистах от нас по кюветам дороги засели, вот фон Ботмер по ним и высадил боезапас. Вообще, «Хейнкель» для штурмовки хорошо подходил, это у него получалось лучше, чем от «семьдесят седьмых» отбиваться… Ну, отвлёкся я чего-то…

Алексей Ковалев, начальник штаба 12-ой интернациональной бригады. 1936 год.

Они маршировали по узким улицам Мадрида. Четко отбивая шаг, держа равнение они маршировали по старинным мостовым, знавшим ноги Колумба и шаги Кортеса. А вокруг волновалось и шумело людское море. Улыбающиеся, подбрасывающие к небу сжатые кулаки милисианос, орущие во все горло: «Вива Республика!», «Салуд, комарадос!», «Но пасаран!» Раскрасневшиеся девушки бросали им цветы, женщины постарше совали в руки хлеб, фрукты и маленькие кувшинчики с вином. И над всем этим буйством красок юга в безумной синеве испанского неба горело красное знамя – знамя революции и счастья всего простого народа…
Алексей шел перед строем второго батальона. За ним двигались французы, бельгийцы, русские, немцы и множество представителей других стран и народов. А рядом с ним, старательно оттягивая ножки в шевровых фасонных сапогах маршировала переводчица Левина. Товарищ Мария. Маша. Машенька…
Прошло пять лет со дня трагической гибели Надежды. За все пять лет Алексей не обратил внимания ни на одну женщину. Ночами он просыпался в холодном поту от страшного, слишком явственного чтобы быть сном видения и молча грыз зубами подушку. Но время – лучший лекарь. Память наконец сжалилась над Ковалевым и оставила его в покое. Вот уже более полугода, как он перестал каждую ночь вскакивать от вида Надежды с бурым пятном, неумолимо расползающимся по гимнастерке…
Он прибыл в Валенсию в конце сентября 1936 года. Там он и встретился с представителем ЦК Коминтерна Берзинем. Ян Карлович прилетел в Испанию из самой штаб-квартиры Коммунистического Интернационала в Лондоне и в тот момент ведал распределением прибывающих интернационалистов по фронтам. Алексей хорошо знал Яна Карловича по прежней совместной работе и потому не слишком удивился, когда тот предложил ему место начальника штаба 12-ой интербригады, которой командовал чешский генерал Петер Лукач. А потом, уже после знакомства с Энрике Листером и «неистовой Долорес», Берзинь подвел к нему невысокую хрупкую девушку, совсем еще ребенка, с иссиня-черными волосами и сказал:
– Вот, Алексей Петрович, твоя переводчица. Товарищ Левина – прошу любить и жаловать.
Алексей хотел было сказать, что такой девчурке место за школьной партой а не на фронте, но смолчал. Он даже не посмотрел на девушку внимательно и только буркнул:
– Ковалев Алексей Петрович. Можно просто товарищ Ковалев.
Девушка застенчиво улыбнулась и посмотрела ему прямо в глаза. Ковалев поднял взгляд и вдруг почувствовал, как сдавило горло. О, эти прекрасные, огромные, бездонные иудейские глаза! «Как странно, – думал Алексей про себя, – этот великий народ даровал человечеству мудрость врачей и ученых, блеск композиторов и твердость учителей. Он дал людям гений Маркса и Троцкого, но в глазах каждого из них не блистает заслуженная гордость, а стынет и стынет вековая печаль и неутешная скорбь великого и мудрого народа-изгнанника». Ковалев не слышал, что говорили ему Берзинь и Левина. Он словно тонул, растворялся в двух бездонных озерах, черных как вода в безлунную ночь.
Опомнился он лишь тогда, когда Ян Карлович сильно хлопнул его по плечу и громко произнес:
– Ну, я вижу, что вы сработаетесь. – И уже тише, так чтобы слышал один Алексей, добавил, – Давай, товарищ Ковалев, не тушуйся. Девчоночка правильная, наша. Не век же тебе бирюком жить. Вспомни, что товарищ Коллонтай говорит…
Алексей не слушал. Он шагал к автомобилю широкими шагами, и переводчица семенила рядом. Алексей думал о девушке. И о тех словах, что сказал ему Берзинь. Он очнулся от размышлений только когда понял, что девушка что-то говорит ему и, видимо, уже не в первый раз.
– Простите?
Девушка снова смутилась:
– Я только говорила, товарищ Ковалев, что меня зовут Мария Моисеевна. Можно просто Маша.
Просто Маша… Он, конечно, запомнит это…
Уже вечером они добрались до расположения штаба бригады. Алексей прошел мимо часовых, и неприятно удивился тому, что никто не спросил ни документов, ни пропуска. Крепкий, плотный, невысокий человек в генеральской фуражке и звездами в петлицах поднялся им навстречу:
– Петер Лукач. Вы – мой начальник штаба? Товарищ Берзинь сообщил мне о вас. А вы, как я полагаю, товарищ переводчица? – Он широко повел рукой, предлагая Алексею и Маше садится.
Алексей узнал говорившего. Это был знаменитый венгерский писатель-коммунист Мате Залка, герой революции 1919 года, бежавший из страны после победы реакции, и с тех пор активно сотрудничавший с Коминтерном. Они уже встречались раньше, в Манчжурии и Турции, а также в ЦК Коминтерна. Улыбнувшись и поздравив самого себя с возможностью произвести на Машу впечатление, Ковалев шагнул вперед:
– Здравствуйте, товарищ Залка! Я – Ковалев, может помните?
– Как же, как же, товарищ Алексей! Герой Манчжурии! Очень рад, что вы у нас. А ваша спутница?
– Переводчица. Товарищ Левина.
Маша подошла поближе. Она безусловно знала писателя и пропагандиста Мате Залка, и теперь совсем оробела от присутствия таких известных людей. Она стояла, во все глаза разглядывая генерала Лукача и его начальника штаба. И в ее взгляде светилась наивная детская вера в сильных и мудрых взрослых людей.
… Потом были отчаянные бои за Серро-де-лос-Анхелес – Гору Ангелов. Этот высокий холм на юго-восточных подступах к Мадриду превратился в настоящую крепость. Фашисты отрыли там шесть линий траншей, а монастырь стоящий на вершине холма укрепили и сделали своей цитаделью.12-я интербригада получила приказ выбить противника и занять монастырь, господствующий над всей местностью.
Артподготовка уже отгремела, а бойцы все еще никак не могли подняться в атаку. Вчерашние учителя, пропагандисты, активисты профсоюзов они вжимались в землю, не смея поднять головы из-за уцелевших стрелков. 2-ой батальон состоящий из французов и бельгийцев лежал пластом, не в силах расстаться с матерью землей. И тогда Алексей, замирая от ужаса перед слепой смертью, встал в полный рост и подошел к бойцам. Небрежно закурил папиросу и столь же небрежно поинтересовался:
– Ну-с, так и будем лежать? – Пуля свистнула рядом с его головой, но он сумел сдержаться и не нагнулся, – Тогда я один пойду.
И он зашагал вверх по склону. Это подействовало и, выкрикивая что-то воинственное, французские товарищи бросились вперед с винтовками наперевес. Он бежал вместе с ними, тоже вопя нечто боевое и яростное. Заветная цель – первая линия траншей была уже рукой подать, но в этот момент ожил молчавший доселе «МГ-34». Длинная очередь смела первую шеренгу атакующих, и зацепила тех, кто не успел упасть ничком. Алексей успел, и теперь ему оставалось лишь бессильно скрипеть зубами, наблюдая как захлебывается натиск батальона, как уже ползут назад уцелевшие бойцы, как чаще мечутся огоньки выстрелов над траншеей фашистов.
И тут вмешалась минометная батарея республиканцев. Должно быть у минометчиков были хорошие корректировщики и отменные наводчики, потому что уже со второго залпа мины начали рваться в траншее. Пулемет франкистов замолчал, окутавшись дымом близкого разрыва, стрельба стала куда реже и из правильных залпов превратилась в бестолковую трескотню. Ковалев понял, что сейчас самый удобный момент для того, чтобы переломит ход боя в свою пользу. Вскочив на ноги, он с криком «Вива Республика!» очертя голову бросился вперед.
Батальон не бросил его, и бойцы вновь поднялись в атаку. Алексей перемахнул через остатки проволочного заграждения и спрыгнул в траншею. Выстрелил в упор в какого-то франкиста, пытавшегося то ли поднять винтовку, то ли поднять руки, метнулся к изгибу окопа, и еле успел отпрянуть назад. Пуля впилась в стенку траншеи как раз туда, где мгновение назад была его голова. Ковалев выставил руку с пистолетом и послал три пули в ответ. В этот момент «МГ» снова ожил.
Алексей слышал крики своих бойцов, попавших под кинжальный огонь станкача, садившего длинными злобными очередями. Как видно пулеметчик пришел к выводу, что теперь патроны жалеть нечего: все равно врагу достанутся. Ковалев вжимался в земляную стенку. Он слышал, как рвутся брошенные интербригадовцами наугад гранаты, как замолкая на секунду, смертоносная машина вновь и вновь взревывает в своей страшной ярости, собирая свою кровавую жатву. Как надсаживаясь кричит кто-то, получив пулю не то в поясницу не то в живот, и как невидимый пулеметчик, в упоении боя орет хриплым голосом дикую песню:

Слышишь, гвардеец? – война началася,
За Белое Дело, в поход собирайся.
Смело мы в бой пойдём за Русь святую,
И, как один, прольём кровь молодую.

Рвутся снаряды, трещат пулемёты,
Скоро покончим с врагами расчёты.
Смело мы в бой пойдём за Русь святую…
И, как один, прольём кровь молодую.

Вот показались красные цепи,
С ними мы будем драться до смерти.
Смело мы в бой пойдём за Русь святую…
И, как один, прольём кровь молодую.

Вечная память павшим героям,
Честь отдадим им воинским строем.
Смело мы в бой пойдём за Русь святую,
И, как один, прольём кровь молодую.

Русь наводнили чуждые силы,
Честь опозорена, храм осквернили.
Смело мы в бой пойдём за Русь святую,
И, как один, прольём кровь молодую.

От силы несметной сквозь лихолетья
Честь отстояли юнкера и кадеты.
Смело мы в бой пойдём за Русь святую,
И, как один, прольём кровь молодую.

До него не сразу дошло, что неизвестный пулеметчик голосит свою страшную песню по-русски. Когда же он это понял, то вдруг, с новой силой, в голову ему ударила черная злость на убийц Надежды. С нечленораздельным ревом, в котором не было уже ничего человеческого, он ринулся вперед, на ходу яростно паля из маузера. Пули ударили рядом с ним, одна ужалила его в плечо, но он успел застрелить франкиста, подтягивавшего к пулемету новый короб с лентами. Из-за разряженного «МГ» ему навстречу поднялся пулеметчик. Ненавистный китель русского офицера был весь изодран, перепачкан грязью и кровью. Левая рука была перетянута тонким брючным пояском. Ниже перетяжки висел пустой рукав, почерневший от крови. Фашист вскинул правую руку с длинным пистолетом и дважды выстрелил. Алексей качнулся в сторону и услышал как у него за спиной вскрикнул боец, получивший пулю, предназначавшуюся ему. Он поднял маузер и в этот момент русский швырнул ему в лицо разряженный пистолет. От тяжелого удара в лоб Алексей рухнул навзничь. Мимо него пробежали бойцы, торопясь захватить фашиста в плен. Затем неожиданно раздался громкий крик: «За Родину! За Кутепова!» и тяжело грохнул взрыв ручной гранаты. Над Ковалевым свистнули осколки. Фашист подорвал гранатой себя вместе с окружившими его республиканцами.
Алексей с трудом встал на ноги и подошел туда где было пулеметное гнездо. Рядом с убитым франкистом-подносчиком он остановился. Пулемётчик был молод, совсем еще мальчишка. На его кителе был приколот значок: башня московского кремля в венке из лавровых листьев. Чуть дальше валялась отброшенная взрывом полевая офицерская сумка. Как ни странно он была почти целой. Ковалев наклонился и поднял ее. Открыл. Несколько карандашей, карта с отмеченными траншеями. Фотография хозяина. Совсем ещё сосунок – не больше двадцати пяти лет. Фашист был снят вместе с несколькими франкистскими офицерами, они радостно улыбались в объектив. Рядом со снимком обнаружилось незаконченное письмо. «Милая моя, бесценная моя Наденька! Здравствуй. Я получил твое письмо и сразу же отвечаю. Мы прекрасно устроились, испанские товарищи нам во всем помогают. Я нахожусь на совершенно безопасной должности офицера связи при военном советнике одной из дивизий, так что не волнуйся за меня…»
Алексей уронил письмо и стоял в задумчивости. Почему он не сдался? Проклятый фанатик…
…Они так и не смогли взять проклятую Гору Ангелов. Из тыла к франкистам подошли на помощь чертовы русские танки. На следующий день, когда генерал Лукач вновь послал свои батальоны в атаку, навстречу им рванулись низкие, приземистые танки с ненавистной молнией на броне. Фашисты расстреляли и раздавили начавшееся наступление, уничтожив до батальона пехоты и почти всю артиллерию бригады. 12-й бригаде пришел приказ отступать…
Их перебросили в район Университетского городка. Там кипели упорные бои, танки франкистов рвались к Мадриду. Республиканцы били их из засад, тщательно маскируя пушки и открывая огонь в самый последний момент, забрасывали в упор бронированные чудовища гранатами, динамитными шашками и бутылками с бензином. Какой-то остряк окрестил эти бутылки по имени русского консула при генерале Франко «Молотовским аперитивом» и теперь их только так и называли. Появились и первые герои – истребители танков. Алексей лично уничтожил один итальянский танк: к русским присоединились итальянцы. Итальянские танки были слабее русских и Ковалев к своему стыду испытывал какую-то гордость от того, что оружие его Родины оказалось лучше. Впрочем, гордость эта быстро проходила, стоило лишь встретится с «соотечественниками» на поле боя. Русские «добровольцы» дрались особенно яростно. Иногда республиканцам удавалось просочиться в районы, занятые фашистами и тогда ненавистные русские Т-26 короткими внезапными бросками отсекали и уничтожали пехотные группы. Такие операции дорого обходились республиканцам, и всякий раз, когда из атак приносили новых и новых убитых, Алексей сжимал кулаки, давая страшную клятву расплатиться с фашистами за все.
Война в Испании все больше и больше отличалась от той, которую предполагало руководство Коминтерна. Вначале казалось, что неорганизованный мятеж нескольких армейских частей совсем скоро будет подавлен, и Испания станет первым в мире государством, власть в котором по праву возьмут рабочие и крестьяне. Ведь армия Испании была так слаба а помощь Коминтерна так огромна! Ковалев сам обеспечивал доставку более чем миллиона фунтов стерлингов в распоряжение правительства Кавальеро. В Испанию могучим потоком хлынуло самое современное оружие и тысячи, десятки тысяч добровольцев. Весь мир считал, что еще немного, еще одно, последнее усилие и мятеж генерала Франко станет достоянием истории.
И в этот момент к Франко пришла помощь. Маша как-то спросила: почему же франкисты одерживают победу за победой если республиканцев больше и вооружены они лучше.
– Понимаешь, Машенька, – ответил Алексей, – у нас люди – настоящие герои, но, к сожалению, они не солдаты. К Франко приехали профессиональные солдаты, палачи и убийцы, которых прислали фашисты всех стран. Они ограбили свои народы, собрали огромные богатства и сумели вооружить своих наймитов отличным и современным оружием. Здесь настоящие армейские части из Германии, Италии и России, – он скривился, произнеся ненавистное имя своей родины. Маша почти не знала России. Для нее, уехавшей с родителями в Англию в начале двадцатых, отчизна была чем-то далеким и не настоящим.
Ковалев кривил душой, он-то точно знал, что кроме итальянцев, действительно приславших нормальный экспедиционный корпус, немцы и русские отправили только добровольцев. Правда, эти добровольцы были офицерами-профессионалами, но это все-таки были добровольцы, фанатичные и упрямые. Помолчав он продолжал:
– Конечно, мы все равно победим, ведь наша победа предопределена марксизмом-троцкизмом. Но эта победа будет нелегкой, – он снова замолчал, а потом продолжил уже другим голосом, – и будет стоить многих жертв. Я знал многих из тех, кто заплатил за будущую победу самую дорогую цену…
– Товарищ Ковалев, – голос Маши дрожал и прерывался, – я знаю. Я все знаю. Мне рассказывали про вас… про вашу невесту… извините…
Она умолкла и отвела глаза, боясь бередить старую рану.
Алексей мягко приобнял ее за плечи:
– Товарищ Левина, все в порядке… – он замялся, пытаясь подобрать подходящие слова. Ему хотелось сказать этой милой девушке, что былую потерю заслонила новая любовь, которая народилась и крепнет в его сердце, что он, впервые за пять лет, осознал, что со смертью одного человека жизнь других вовсе не заканчивается; но, не найдя нужных слов, опустил голову и умолк окончательно.

Капитан Всеволод Соколов. Осадное сидение. Испания. 1936 год.

Новоприбывшие «кондоровцы» вполне симпатичные ребята. Правда с их командиром, обер-лейтенантом Шрамом, я уже имел честь познакомиться в Сарагоссе. Вот уж, воистину: и смех и грех…
Мы в тот день провожали инженер-полковника Астрова и поручика Котина. Они с Путиловского к нам прибыли, чтобы данные собрать по применению своей продукции так сказать в реальных условиях. И по горячим следам.
Хорошо они с нами пообщались. Мы им все про наши «коробочки» выложили: броню бы неплохо потолще, движок помощнее, запаса хода побольше и «пукалку» посерьезней. А в остальном, прекрасная маркиза, все хорошо, все хорошо! Астров сперва огорчился, а потом вроде, и сам уже понял, что мы правы. А поручик, даром что молодой, говорит: по вашим, соратники, рекомендациям будем разрабатывать новую концепцию танка. И как таких толковых людей и не проводить?
В лучшем ресторане в Сарагоссе мы их и провожали. Кроме нас, помнится, человек пять «латинян» сидело и испанцев – еще с десяток. Столы нам сдвинули, еду-питье подали, только-только в кураж входить начали – смотри, пожалуйста, еще союзники прибыли. Немцы. Честно скажу, я против германцев ничего плохого сказать не могу. Бойцы – хорошие, курсанты – серьезные, товарищи – верные. Вот только пить совсем не умеют. То есть пруссаки еще туда-сюда, а остальные… ну, слабоваты. Геноссен в гражданских костюмах сидят, но по повадкам видно: не наши, не танкисты. Летуны.
Мы поднимаем тост за братство по оружию и за единство родов войск. Они вежливо отвечают. Дальше – за фюрера германского народа, Адольфа Гитлера. Они пьют за светлую память генерала Корнилова и вождя России генерала Кутепова. Потом мы вместе поднимаем бокалы за Муссолини – пусть итальянцы тоже порадуются.
Кому первому пришла идея выпить за творцов нашего непобедимого оружия, я уже не вспомню. Все бы ничего, но подполковник Арман, мой комбат, уже начал пить коньяк стаканами, и, следовательно, несколько утратил контроль над собой. Когда кто-то из немцев попытался выпить за кого-то из конструкторов германского Рейха, наш Поль встал и закатил речь. Увы, его немецкий намного лучше моего и для него не было большой проблемой усыпать свою речь разнообразными эпитетами и сравнениями из мира литературы, зоологии, анатомии и иных отраслей знания. Сводилась его речь к тому, что если германские конструкторы берутся за что-либо, то на выходе только один продукт, вне зависимости от исходного набора. Дерьмо.
Так как за время своей речи Арман успел еще выкушать пару стаканчиков Мартеля, то речь его превратилась, в конце концов, в эпическо-сатирическую поэму, адресованную всем германским конструкторам. Итальянцы сидели в углу с пунцовыми лицами и изо всех сил пытались замаскировать кашлем душивший их хохот. А за нашим столом его и не маскировали. Я не очень люблю, когда издеваются над людьми, но у Армана это выходило здорово.
И тут германцы не выдержали. И стали отвечать. Оказалось, что некоторые из этих парней очень даже грамотны и подкованы, вспомнили Петра I, Екатерину Великую, припомнили все марки двигателей и орудий, которые у нас по их лицензии производят. Если бы Арман, да и все мы потрезвее были, мог бы интересный разговор получится. Но не получился.
Комбат говорит мне: а ну-ка, Всеволод Львович, просвети курсантов по матчасти. И я начал просвещать. Это было не так смешно, как у него самого, но не менее обидно. Даже более. Я-то тоже слегка перебрать успел. Может, я и не стал бы так ерничать, но тут побоялся: вдруг боевые товарищи и конструктора приезжие решат, что я трушу немцам урок преподать. В общем, когда я кончил говорить, немцы только икать могли: уж что-что, а я в «Каме» именно матчасть два года немцам читал.
И тут встал этот самый обер-лейтенант, сам весь белый, руки трясутся, и говорит, даже не говорит, а выкрикивает мне ломающимся фальцетом: «Да! Оружие у Вас лучше! Но войну выигрывают не танки и не самолеты, а люди! А чего стоят немецкие люди, Вы на Олимпиаде могли видеть!» Ну, в принципе, верно. Немецкая сборная в Берлине по числу медалей всех обогнала. Хотя в нескольких случаях им явно подсудили. Вот бокс, к примеру: наш Николай Королев, из московского «Святогора», чемпион России в тяжелом весе. Ведь видели все, что во втором раунде Шмелинг «поплыл». Нас через Берлин в Испанию везли, вот и организовали местные соратники посещение Олимпиады. А потом Шмелингу победа «по очкам». Мы выходили из зала словно оплеванные. Уже потом парторг объяснял, что этот матч судили чуть ли не по личной просьбе Адольфа Гитлера, и что в следующем году Макс Шмелинг приедет в Россию и там Королев его побьет.
Если бы я не был так пьян, я напомнил бы мальчику, что русская сборная завоевала второе место по числу медалей, и пошутил бы про то, что дома и стены помогают. Но я был пьян. Когда немец вспомнил про победу Шмелинга, я смолчал. Но подполковник Арман не смолчал. Он высказался о немецких судьях, и о немцах вообще.
Я уклонился от брошенного стакана, и вскочил на ноги. Немцы – парни спортивные, но биться стенка на стенку они не умеют. Я с шестнадцати лет на Москва реку ходил. Запрещали, конечно. Только я все равно, с дворницким сыном сбегал. Мы вместе с извозчиками бились (благо биржа неподалеку была). Против замоскворецких, охотнорядских, таганских. И все мы – такие.
Испанцы прыскают из зала, как клопы от свечки. Итальянские союзники жмутся по стенам. Немцы стоят нестройной гурьбой, мешая друг другу. А против них разворачивается русская кулачная стена. И идет справа налево, обходя весь зал. Я отбиваю удар, другой, и тут на меня выносит моего оппонента. Ну, получай, геноссе, за Королева, Россию, за такую-то мать!..
Но Макс (обер-лейтенанта зовут Макс Шрамм) не слишком страдает от обстоятельств нашего знакомства. Он спокойно принимает мое старшинство и гонит свой экипаж рыть второй передовой и отсечной окопы. Потом мы подсчитываем наши запасы, и я прихожу к выводу, что теперь, если численность противостоящих британцев вырастет не слишком сильно, то сутки-другие мы вполне в состоянии продержаться.
Немец-штурман починил нашу рацию, и я связываюсь со своими. Полковник Малиновский кроет меня непечатной бранью и называет «бешенной обезьяной». Это окончательно успокаивает. Когда «колонель Малино» доволен, он выражает свое одобрение именно таким способом. Нам обещают в самое короткое время подбросить боеприпасы, и просят продержаться сутки. Мне хочется верить, что мы их не подведем.

Обер-лейтенант Макс Шрамм. Осадное сидение. Испания. 1936 год.

Одним слово, сбросил нам Дитрих два стандартных десантных контейнера, один с патронами для МГ, второй – с сорокапятимиллиметровыми снарядами. Для русской пушки. Распотрошили мы их, и на душе повеселело, как Сева выразился: и жизнь веселее стала, и солнышко ярче засияло, но как то вот одним словом он умудрился два понятия выразить, загадочные эти русские, и язык у них интересный… Но вояки отменные. Мне Сева как синяк-то поставил? Интересно, наверное? За спорт я пострадал… Мы когда в Кадисе высадились, нас на грузовики посадили и повезли в расположение. Все устали до невозможности, злые, голодные, и решили эти испанские товарищи нас покормить. Видимо, блеснуть гостеприимством захотели, и в Севилье повели в лучший ресторан. Заходим мы культурно поужинать, а там дым столбом, патефон наяривает, песни поют, русские. Оказывается, танкисты гуляют, из «Витязя», русские добровольцы, союзники. Они перед этим захватили обоз республиканский, и среди всего добра бочонок спирта медицинского. Все трофеи сдали, как положено, но покажите мне хоть одного русского, который от водки откажется? Не сможете, гарантирую! В общем, сели мы скромно в уголке, танкисты пьют, на нас внимания не обращают, даже обидно. Это потом только мы поняли, что они нас не видят просто. Слишком процессом употребления алкоголя заняты. Не знали мы, что это для нас самое было самое лучшее тогда. Мы, значит, питаемся, а они наливаются. Красота… Тут наконец, после первого блюда у нас, а у них – после пятого стакана, заметили танкёры, что в столовой кроме них ещё кто-то есть, и началось… А, союзники, давай за дружбу народов, потом за рода войск, потом за сотрудничество родов, за Адольфа Гитлера, за Лавра Георгиевича Корнилова… мне даже страшно стало – я столько никогда не пил. И ведь попробуй, откажись, обидятся – проблем не оберёшься… У нас двое пилотов вместе с ними на КВЖД были, в командировке, ещё рейхсверовской, кое-что рассказывали, но мы им просто не поверили, а теперь сами убедились, что зря… Спор у нас зашёл, кто умнее. Мы им начали доказывать, что немцы. А они в ответ, что русские. Причём аргументировано, что самое обидное. Конечно, наш Т-2 с их Т-26 не сравнить, разговора нет! Но зато они на свой И-15 наш родной германский мотор ставят! Это я уже потом понял, что пример неудачный, когда сообразил, что мы этот же БМВ на их И-15 клепаем, и обзываем данный аппарат «Хейнкель-51Р», что значит – русский. Одним словом, переспорили славяне нас, всё у них лучше, всё у них у первых появилось, даже паровую машину не англичанин Уатт построил, а какой-то Ползунофф, да ещё сразу двухцилиндровую. И до чего обидно мне стало, поднялся я и выдал, мол, пусть вы умнее, зато мы сильнее! Наши боксёры на Олимпиаде первое место заняли, а ваши – второе… очнулся я, когда меня из угла двое солдат выносили, а утром бриться стал, в зеркало глянул – Матерь Божья, вот это фонарь… всеми цветами радуги переливается… Командир нашей КG.53 как увидел, так еле удержался, чтобы в голос не засмеяться. Но себя пересилил, полётное задание выдал, штурман кампфгруппы карты вручил, и вперёд… Сейчас то понимаю, что всё это – дурь сплошная: на второй день прибытия, не изучив район действия, толком не зная обстановки, на неподходящей машине… Удивительно, что я вообще цель нашёл и бомбы свои положил, правда, я ведомым шёл, а командир у нас был из «стариков», хотя и опыт ему не помог: Ньюпор пятьдесят второй его прямо на боевом развороте запалил, а там и остальная сволочь налетела, и от нас только перья полетели…
Что – то я опять отвлёкся. Вон Сева уже глаза страшные сделал и пальцем влево тычет…ой-ой-ой…Кажется за нами идут… и вроде кавалерия, точно, конники ломятся, вон как сабли сверкают…Ну ничего, конница против двух пулемётов на том направлении ничего нам не сделает, хотя стоит кобуру к маузеру пристегнуть, и на автоматический огонь переключить… И какая это сволочь догадалась коней на войну тащить?!! Это же ужас, как они кричат! Когда в них пули попадают… Прямо слёзы на глазах… Я просто не могу это слышать…Добей же её, идиот! Да он не слышит… придётся самому, главное, чтобы сразу, чтобы не мучалась больше, без ног, милая… А что всадник надвое-так извините, он то знал, на что шёл, такова его доля солдатская, повезло – значит, жив остался. Не повезло, как сейчас – апостол решит, куда ему, в летуны или в шахтёры… А тот вообще… голову то где оставил? А, вон кусок черепа лежит, и нога лошадиная рядом… кишки чьи-то, зелёные такие… и откуда так много мух собралось…

Капитан Всеволод Соколов. Испания. 1936 год.

Вечером я опять сижу около своего танка. Длинный, кровавый день снова проходит перед глазами…
Мы едва успеваем отрыть второй окоп, как «томми» кидаются на нас словно бесноватые. Мы поливаем их свинцом из трех пулеметов разом, но они все лезут. Они шагают как автоматы, и мне уже начинает казаться, что это идут не живые люди, а неодушевленные механизмы для убийства. Но вот Шрамм умудряется очередью из своего маузера срезать офицера, и атака захлебывается.
Мы смотрим друг на друга. Я вижу, как блестят глаза у мальчика, который только что выдержал свой первый бой. Он переводит взгляд на мой «иконостас». Глаза загораются еще ярче.
– Герр майор, а за что Вы получили своего «Георгия»?
Ох, парень, что же тебе отвечать? Ведь правде ты даже не поверишь…
Соратники-партийцы из военной комиссии залопатили меня в Казань, на ускоренные курсы офицеров-танкистов. А через два месяца я уже маньчжурские поля осваивал. Там тогда второй танковый батальон стоял. Рота «фольмеров», две роты «Фиатов» и рота наших путиловских «эмэсок». А я при этом батальоне – начальник подвоза горючего.
Через восемь месяцев начались бои на КВЖД. Мы и двигались под командой его превосходительства генерала от инфантерии Слащева преподать китайской сволочи урок хороших манер.
Из двух Казанских месяцев я, пожалуй, хорошо усвоил только одно: снабжение должно быть к танкам поближе. И в первом же бою полез со своими полуторками только что не в затылок танкам. И попался. Китайцы пропустили танки, а меня как прижали пулеметами. Хорошо хоть конвойная казачья полусотня была при двух пулеметах, а то взяли бы меня вместе с водителями и механиками тепленькими. Вахмистр казачий и оборону наладил, и присоветовал, как грузовозы от огня уберечь. В фанзы их загнать! Одним словом, спас он и меня и всю роту снабжения. Только самого его убили. Уже под самый конец, мы полдня держались, к ночи нас танкачи выручили. Вот под вечер его и убило. А меня соратник Кольцов, наш батальонный командир к награде представил. «За умелую организацию обороны, за проявленные мужество и героизм при отражении атак превосходящих сил противника и за спасение материальной части». Я ему честно сказал, не меня надо награждать, а покойного вахмистра Шелехова. А он мне говорит, что скромность, мол, украшает истинно православного человека, и он горд тем, что соратник его в первую очередь о боевых товарищах заботится, а не о собственной славе. Вот и представил к «Георгию»… А на представлении георгиевских кавалеров генералу Слащеву, у меня конь взбесился. Да я до этого верхом отродясь не сидел. Я вообще не казак, а инженер! На площади конь вперед прыгнул, а меня как словно огнем по груди обожгло, точно оса великанская в грудь ужалила.
В госпитале очнулся – военврач, тоже из соратников, при орденах, ласково так говорит: «Что ж, это ты соратник, не стрелял? Лозунги – лозунгами, а надо все-таки и разумным быть…» Интересное дело, думаю, а в кого я должен был стрелять? В коня, что ли?
Хотел я ему это сказать, да вышло только что-то вроде «немхум». А доктор так тихо: «Да понимаю, что не мог, что не успевал. Я ж так ворчу, что б на будущее ты таких стрелков раньше замечал, чтоб не грудью своей генерала прикрывать, а из табельного оружия врага класть». Вот так и выяснилось, что коняга мой, ретивый не в меру, вынес меня из строя как раз под выстрел японца-диверсанта, который генерала Слащева убить пытался. Вышло вроде, я заметил гада в последний момент, да и генерала собой прикрыл. Сам Слащев потом ко мне приходил в лазарет. Портсигар свой именной подарил, серебряный, с вензелем самого Лавра Георгиевича…
Вот так и вышел я героем из этой маньчжурской компании. Как раз к революции из лазарета выписался. Внеочередное звание штабс-капитана, «Георгий» и «Владимир» с мечами…
– За Манчжурию, Шрамм, за КВЖД.
Мальчик выжидательно смотрит на меня, но, поняв, что рассказа о подвигах не будет, обиженно сопит и отворачивается. Потом ему становится не до обид: «томми» опять идут в атаку.
После того, как мы отражаем четвертую попытку британцев ликвидировать нас, обер-лейтенант уже ничего не спрашивает. Он обводит мутным взглядом поле боя (правильнее сказать – поле бойни) и, согнувшись в три погибели, мучительно блюет пустым желудком…

Обер-лейтенант Макс Шрамм. Осадное сидение. Испания. 1936 год.

Когда я блевать кончил, майор мне фляжку с водкой в руки сунул и выпить заставил, а потом своего башнёра, горе-радиста к ребятам на позиции с фляжкой отправил. А мне серьезно так говорит: сверху, мол, крови не видно, привык ты, Макс, сверху на всё глядеть, а грязь и кровь военная только снизу видна, с земли… ну не буду же я ему объяснять, что меня в первом же боевом вылете сбили, стыдно всё-таки…
Очередная атака легче прошла, а может – водка подействовала, и меня отпустило, хотя кто его знает. Скорее всего уже притерпелся. И когда из своего маузера какому-то усатому пулю в лоб всадил, а она тому мозги через затылок вынесла, то уже нормально было. Привычно как-то. А Сева молодец! Просто великолепный офицер, знающий. Не зря он моих бойцов заставил отсечную позицию между холмиками выкопать, мы там столько этих идиотов положили, что даже ручейки потекли, красные. Из крови. Начало они из под груд разорваного мяса брали. Вперемежку с амуницией. А те лимонники, что в танкетке сидели, даже и выскочить не успели, вон, до сих пор палёным воняет, и привкус во рту сладкий какой-то. Тьфу! Но угомонились вроде… Уже час, как не лезут. Может, обедают? Ого! Время-то к ужину… Сколько же мы, интересно, накрошили? Думаю, человек двести точно уложили, если не больше, да две танкетки, о! Вон кто-то шевелиться, сейчас я его…нет, ну какая же классная штука этот маузер! Точнёхонько в глаз, даже каску сорвало. Ого… А что это там жужжит вдалеке? Наши идут, вон на плоскостях молнии чёрные в белом круге… А машины какие-то новые… Я таких ещё не видел, да это же…Ага, герр майор сразу узнал, ещё бы – как всегда: их работа, наш мотор, СБЮ-2. Новейшая разработка. Семьсот кило бомб, три МГ оборонительного вооружения, да скоростёнка – почти четыреста восемьдесят в час. Куда там моему восемьдесят шестому с ним тягаться. И истребители сопровождения, наши «Мессершмиты-109» и «И-16», сейчас они кому-то дадут прикурить…Эй, панцерманн! Смотри, «Кертисс» горит! И хорошо горит… Так… Пилот выбросился… сейчас я его…Готов! Матерь Божья! Это же что они творят то? Этот «Девуатин» вообще в клочья, только плоскости в разные стороны…Чего? Опять лезут? Подвинься, панцер, дай-ка мне пулемёт, я им покажу, как стреляет верный член НСДАП… А что это там с тыла? Наши, говоришь? Ага, точно! Вон и «Т-II» разведывательные спешат, и «двадцать шестые» карабкаются…
В общем, выручили нас русские партайгеноссе. Как и обещали. Только первые панцеры до нас добрались, как сразу запихали в машину, и в тыл. А там… Пришёл я в себя уже в родной казарме, на своём аэродроме. Голова – как будто её свинцом залили, а рядом взвод механиков поставили, и они её, бедную, кувалдами рихтуют. Потрогал, вроде целая, не расколотая. Стал вспоминать, что после освобождения было, но только до четвёртого стакана дошёл, всё, больше ничего не помню. Это мне уже потом сказали, что я встал, чтобы ответный тост сказать, да прямо на спину и рухнул. От избытка эмоций развезло сразу… Ну, поднялся я кое-как, пошёл себя в порядок приводить, в умывальную, да дневального свободного за кофе отправил в столовую. А как глянул на себя в зеркало, тогда сразу понятно стало, почему он на меня с таким ужасом смотрел… Фонарь мой уже вообще-то сходить стал, но когда синее обрамление на натурально зелёной помятой роже… Смотрится, конечно, жутковато, если честно, то никогда ещё таким себя не видел. Умылся я, побрился, пошёл, форму сменил, а то меня как привезли, грязного да потного, так и положили на койку. Тут и кофе мой подоспел, горячий, крепкий. Глотаю, и чувствую, как сразу опять нормальным человеком становлюсь. Красота просто! Допил, значит, тут дневальный мне почтительно так докладывает, мол, командир наш, лично генерал-майор Хуго Шперрле осведомлялся о моём состоянии, и просил явиться к нему после завтрака. Мне прям неудобно стало, глядь на часы – какой там завтрак, давно уже обед прошёл! Подхватился я, и бегом в штаб, а там дым столбом, только посуда звенит, да песни льются из всех окон: к нашим командир русских добровольцев приехал, сам генерал-лейтенант Врангель, вместе со штабом. Увидали меня, сразу прямо в лоб и выдали, что представили они, корпус «Витязь», меня вместе с Севой к высокому их ордену, Николая Чудотворца, за подвиг наш героический, что мы от республиканцев отбивались. И что положили противника для ровного счёта сто семьдесят человек да две танкетки, а лошадей и вовсе, не сосчитать. И так мне интересно стало, это же где они столько мертвецов нашли на этом поле? Наверное, всех, кого при прорыве положили, нам на счёт записали… Тут главный летун с нашей германской стороны встал, сам фон Рихтгофен, и в ответном слове ещё масла на бутерброд намазал, толстым слоем таким: мол, мы, от лица командования легиона «Кондор» представляем обоих героев наших к Германскому Ордену, а в придачу – Золотой Испанский крест с мечами. Экипажи же наши, с обеих сторон, соответственно, Кресты Ордена заслуг Германского Орла пятой степени, и медали «За боевые заслуги». Причём вручать награды героям, то есть нам, будут соответственно статусу орденов в Москве и в Берлине. Лично Верховный Правитель, Александр Павлович Кутепов, и фюрер наш, Адольф Гитлер. Правда, подождать придётся, целых три месяца. До октября тридцать седьмого, одна тысяча девятьсот. Но это ерунда. И подносят тут они стакан, чтобы, значит, обмыл я, согласно русскому обычаю, награды и счастливое избавление от гибели неминучей. Глянул я на этот стакан, посмотрел, как там шампанское плещется, и так мне, как бы покультурней выразиться, плохо стало, и отказаться нельзя… руку протянул, всё-таки, и выпил. Хорошо, что какая-то добрая душа мне кусок соленого хамона в руку сунула, а то бы там бы сразу и всё назад… меня всего передёрнуло, но чувствую, что легчает мне. На глазах. Тут Врангель поднялся, подошёл ко мне и руку пожал, крепко так, по плечу похлопал. Следом остальная свита потянулась, ну и наши, соответственно, а мне всё лучше и лучше становиться, гляжу, кое-кто уже поплыл перед глазами, землю, гады, раскачивать начали… Хорошо, заметил кто-то, что я поплыл, мигнул, увели меня… Одним словом, из госпиталя меня только через неделю выпустили, с диагнозом: алкогольное отравление на почве лёгкой контузии. С той поры закаялся с русскими пить столько, сколько они пьют. Лучше сразу пистолет достать и застрелиться, проще будет. И мучаться не будешь так сильно, и голове не так плохо!

Предыдущая страница 2 Следующая страница


3 Александр Авраменко , Борис Орлов Александр Кошелев

Алексей Ковалев, «хефе дель батальон эспесиаль». Пинос-Пуэнте. 1936 год.

В тыл противника они вышли засветло: впереди проводники, за ними сам Ковалев, Мамсуров, Левина и испанец Буйтраго с ручным пулеметом. Следом шли еще десять человек, присланных по личному приказу Хосе Диаса. Все они сдавали экзамен «на зрелость» – первое боевое задание за линией фронта.
На спине у каждого белые лоскутки с привязанными к ним гнилушками. Ночь в Испании наступает быстро, и если нет луны, то сразу становится так темно, словно весь мир окунули в чернильницу. А гнилушки светятся в темноте и помогают не терять из виду идущих впереди, но и не демаскируют своим светом.
Они подошли к лесу. Стараясь идти бесшумно, двинулись дальше. Но в темноте Буйтраго зацепился ногой за корень и рухнул, растянувшись во весь рост. Алексей поднял руку, приказывая остальным остановиться. Прислушался. Все тихо. Бесшумно двигаясь походкой старого таежника, Ковалев подошел к проводнику, тронул за плечо. Когда тот обернулся, Алексей показал часы и постучал по ним пальцем. Сколько осталось? Проводник осклабился и показал три растопыренных пальца. Три часа. Ковалев махнул остальным: начать движение.
Чем дальше углублялись они в тыл франкистов, тем увереннее и спокойнее они шли. Через полтора часа Алексей объявил привал. Сели, скинули с плеч рюкзаки. Мамсуров наклонился к Ковалеву:
– Разрешите курить?
– Ночью курят только душевнобольные, – скривился Алексей, но, подумав, кивнул головой, – валяйте, только с соблюдением маскировки…
Бойцы курили по очереди, с головой накрываясь куртками. Алексей и Маша сидели в стороне. Маша доверчиво устроила свою голову на плече Ковалева и, кажется, дремала. А Алексей изо всех сил старался отогнать от себя мысль, бившую его электрическим разрядом вот уже второй день без передышки. Когда Мария заявила, что пойдет с ним в диверсионный рейд, его пронзило мучительное сходство ситуации с теми страшными событиями пятилетней давности. Он воспротивился этому всеми силами, но Берзинь сказал, что было бы нелогично разбивать такой прекрасный тандем как Ковалев и Левина, что это было бы просто преступлением, и что он утвердил назначение Левиной, и напрасно товарищ Ковалев забыл о партийной дисциплине. Алексею пришлось подчиниться. Теперь он сидел рядом с Машенькой и никак не мог успокоить себя…
Отдых закончился. Линия фронта осталась далеко позади. Странно, но Алексей не ощущал близости противника. Проводники были выше всяких похвал. Дорогу пересек ручей. Алексей подхватил Машу на руки, и шагнул в воду. Альпаргатас – тряпичные туфли – которые надели для бесшумного хода, промокли и у Ковалева сразу застыли ноги.
За ручьем их тихо окликнули. Здесь собирались вместе бойцы батальона специального назначения, переходившие линию фронта маленькими группами в разных местах. В точке встречи находилось более трехсот человек.
Только к трем часам ночи отряд вышел к автомобильной дороге. Тут они разделилась: группа Мамсурова должна была нарушить связь и уничтожить однопролетный железобетонный мост. Алексей с удовлетворением следил за тем, как исчезали, растворяясь во тьме крепкие парни с мешками взрывчатки на плечах. Мамсуров подошел поближе:
– Ну что, командир, будем прощаться? – в темноте блеснули белоснежные зубы, обнаженные в улыбке.
– Типун тебе на язык, – Ковалев сплюнул в сторону, – не прощаться, а расставаться, Хаджи…
Они крепко обнялись. Мамсуров махнул рукой:
– До встречи дома! – и скрылся во мраке.
Алексей посмотрел ему вслед. После моста у группы Мамсурова еще одна задача: электростанция, единственная в этом районе. Где-то в глубине сознания Ковалева мелькнуло, что оставить район без электричества неоправданно жестоко. Ведь останутся без энергии госпитали, школы и многое другое… Но он тут же отогнал от себя сентиментальные рассуждения: электростанция – стратегический объект, и его уничтожение послужит делу победы Коммунизма.
Помахав на прощание рукой Хаджи-Умару, Ковалев обернулся к своему отряду:
– За мной, товарищи. Время не ждет!
Их задачей был мост Пинос-Пуэнте. Могучее железо-бетонное сооружение, с огромной пропускной способностью, единственная нить, связывающая Гранаду с Малагой. Итальянцы, базирующиеся на Саламанку, активно используют эту железнодорожную ветку для переброски войск и техники.
Перед рассветом отряд Ковалева был на месте. Передовые бойцы аккуратно сняли часовых, и теперь Ковалев с Буйтраго осматривали железобетонные балки. Буйтраго с сомнением осмотрел опору и вопросительно взглянул на Ковалева. Алексей произнес:
– Нормальный мост. Минируйте так, как на занятиях в революционной школе. – Потом, вспомнив неприятность, постигшую его с мостом в районе Иркутска (там мост был только поврежден, а не уничтожен), добавил: Побольше камней для забивки возьмите. Здесь местность каменистая и можно сделать хорошую забивку.
Бойцы начали быстро закладывать подрывные заряды. Алексей хорошо помнил приказ, нет, даже не приказ, а горячую просьбу, настоящую мольбу Энрике Листера…
– Товарищ Ковалев, этот мост нужно не просто вывести из строя, а уничтожить или, хотя бы сделать надолго непригодным к использованию. – Листер помолчал и продолжил, – Вы знаете, товарищ, о положении на фронте. Фашисты взяли Малагу и развивают наступление на Картахену. Основное снабжение итальянских и немецких частей, главной ударной силы Франко на этом направлении, идет через этот мост, Пинос-Пуэнте. Авиация не в состоянии уничтожить его. Не смотря на беспримерный героизм наших и французских летчиков, немецко-итальянское прикрытие моста чрезвычайно сильно и наши славные летчики не могут нанести прицельного удара.
Алексей с трудом сдержал усмешку: он-то хорошо знал, что такое «беспримерный героизм» французских и республиканских авиаторов. Не так давно на фронте он наблюдал как четверка Хейнкелей разогнала в небе два десятка французских самолетов. Немцы сбили пять машин, сами не потеряв ни одной, и спокойно удалились на свою базу. Еще хуже стало, когда немцы начали объединяться с русскими. Ковалева просто передернуло от воспоминания. Тройка старых Юнкерсов показалась легкой добычей для «героических» британцев. Каждый британский летчик хотел лично сбить вражеского бомбовоза, поэтому, наплевав на все уставы, британская эскадрилья вылетела в полном составе. Назад не вернулся ни один самолет, и только тремя днями позже стало известно, что русские фашисты, сговорившись со своими немецким коллегами, устроили «ловлю не живца». В тот момент, когда британцы уже праздновали победу, из-за облаков как из засады, вынырнули русские истребители. Все было кончено в один момент. Из всех англичан чудом уцелел один. Ему в самом начале боя удалось выпрыгнуть с парашютом. Он-то и рассказал, как все происходило.
А бригада Алексея из-за такой дурости и «беспримерного героизма» осталась без воздушного прикрытия. И на другой день авианалет окаянных СБЮ разорвал в клочья два батальона, уничтожил почти всю артиллерию, а самое главное – при налете погиб генерал Лукач…
– Поэтому, – продолжал Листер, – вся надежда на ваш батальон, товарищ Ковалев.
– Поставленную задачу выполним, товарищ Листер.
– Мы надеемся на Вас, товарищи…
…Алексей лежал, прикрытый низко спускавшимися ветвями деревьев и следил за железнодорожным полотном. Рядом с ним лежала Машенька. Она упросила его разрешить ей самой подорвать мост. Скосив глаза, Алексей невольно залюбовался ее напряженно грациозной позой охотницы. С горящими глазами, чуть раскрасневшимся лицом, на которое упали несколько черных локонов, она олицетворяла собой все то новое и прекрасное, что нес людям коммунизм.
Далекий шум состава, отмашки наблюдателей. Вот он, медленно взбирающийся на мост, шипящий, точно удав длинный воинский эшелон. Вот еще немного, вот еще чуть-чуть…
– Давай! – скомандовал Алексей, и Машенька нажала на рукоять.
Грохот расколол ночную тишину. Вспышка озарила полнеба. Бойцы одобрительно закричали, а рядом, до боли вцепившись в его руку, восторженно визжала Маша.
Ковалев оцепенело смотрел, как озаренные пожаром, рушатся в черную воду вагоны с красными крестами на бортах и крышах.
– Что же ты, Алеша! Ты не рад? – Машин голос ворвался в сознание. Он обнял ее, прижал к себе:
– Рад, девочка, конечно, рад. Но ведь это санитарный поезд…
– Ну и что? – изумление Маши было неподдельным, – ведь там все равно фашисты.
Конечно, Машенька права. Это фашисты, и неважно, как и где они примут смерть. Все что сделано – сделано во благо революции и победы…
– Ур-а-а! – во все горло закричал Алексей, – Ур-а-а!..

Обер-лейтенант Макс Шрамм. Испания. 1936 год.

Война, конечно, штука грязная. Но что может быть такое – даже в мыслях представить себе не мог…
Меня наш командир отправил за новыми двигателями. Ну, подвернулся я ему на глаза. Пришлось ехать. Оседлал я «цюндапп», да покатил. Мне фон Шееле что сказал? Приедешь на место, там тебя колонна ждёт. Получишь груз, машины сопроводишь. А поскольку машину мне никто не даст, пришлось мотоцикл седлать, благо, люблю я это дело, железки всякие. Качу я по дороге, на пейзажи любуюсь. Испания – страна горная. Так и лезут эти пики в небо голубое, где зеленью покрытые, где голые. Все зубчатые. Словно замки в Германии любимой. Но родной Тироль не напоминают. Разные они с нашими горами. Дорога, правда, немного пыльная, ну, обычная грунтовка. Две колеи и булыжники кое-где попадаются, да вьётся, словно пьяный вокруг фонарного столба. То влево, то вправо, ни одного прямого куска нет. Мотор тарахтит словно часики. Ровно работает. Иногда железнодорожные пути вдоль моей дороги тянутся. Пыхтит паровозик закопчённый, вагончики крохотные тянет. Одно слово – идиллия. Словно и нет войны. Долго я так ехал, на природу любовался, пока в одну деревушку не заехал. Остановился у колодца, пить захотелось. Смотрю, девчонки идут местные. Надо сказать, испанки, они пока молодые, все симпатичные. А как родит одного-двух – всё. Расплывается, словно шарик воздушный, если его водой наливать. А иногда наоборот, высыхает, как щепка. И выглядит, словно ведьма из детских сказок братьев Гримм. А тут молоденькие, стройные, словно с картинки какой-нибудь: глаза огромные, блестят, будто маслины, фигурки точёные, волосы под мантильями. И вдруг вижу, одна среди них… Стройная, как тростиночка, только у всех просто накидочки кружевные, а эта, будто монашка закутана, только глаза блестят. Увидела меня и стала, как вкопанная. Потом разрыдалась и бегом прочь. Я не понял, водички напился, поехал. Уже потом рассказали, что это наши ребята так коммунистов наказывают: самих к стенке ближайшей, а весь женский пол – налысо, под машинку. Как сопливого рекрута. Ну, ладно. Еду я еду, и вдруг вижу – непорядок. Поезда чего-то не идут, а стоят. Один. Второй. Третий…
А после вообще. Выстроились сплошной колонной. И народ из них выходит и бежит вперёд. Случилось что-то видно. Добавил я газу, побыстрее поехал… наконец остановился. Люди сплошной стеной стоят и вой над толпой. Именно вой. Не плач…
…Я иду, раздвигая собравшихся. Мне уступают дорогу. Кто испуганно, кто сожалеюще. Мужчины стоят, стиснув побелевшие кулаки. Женские лица блестят на ярком солнце от слёз. Впереди всех маячат чёрные бесформенные фигуры старух в накидках, оглашающие округу этим нечеловеческим воем. Поодаль стоит отдельная группа, одетая по-разному. Среди них офицеры Франко, простые рабочие, богатые идальго. Женщины, старухи, дети. Они стоят молча. Воют только плакальщицы. Они застыли вдоль оцепления из итальянских солдат, которые их не пускают к обрыву. Взорван железнодорожный мост Пинос-Пуэнте. Вместе с составом. Республиканские диверсанты. В этот момент из-за обрыва появляется первый солдат из «Литторио». На его руках тело ребёнка. Когда-то белая рубашка, наполовину багровая от крови. Изуродованная ручка бессильно свисает, вторая аккуратно скрещена на груди. Синяя юбка располосована острым железом. По испански длинные волосы сейчас представляют собой слипшийся бурый колтун. Это девочка. Появляется второй. Он бледен до синевы, бледнее, чем то тело, которое выносит. Мальчишка. Со счастливой улыбкой на бескровных губах. Только голова мальчугана покоится на его груди. Аккуратно обрезана по шее. Наверное, вагонным стеклом. Следующий солдат. Ещё и ещё… Я слышу крик. Невыносимый. Никогда я не мог себе представить такого крика. Та кучка людей, стоящих отдельно – это родители. Теперь я понял, ЧТО случилось. Недаром все газеты поместили сообщение, что первая смена испанских детей едет отдыхать в пионерлагерь «Артек» по приглашению Правительства России. Для безопасности, поскольку от республиканцев можно было ожидать всего, чего угодно, их вагон подцепили к санитарному поезду…
Тело, почти перерубленное пополам… Раздавленные ноги… Этот вообще, непонятно кто, его закрыли простынёй, быстро меняющей свой цвет, но зато видна голая ножка с удивительно чистым белым носочком… Разве это люди?!! Самому старшему из этих детей было двенадцать лет! Сволочи! За что? Не пожалели раненых, ладно. Но ДЕТЕЙ… Мне плохо. Я чувствую вину. За то, что не уберёг, за то. что не сбросил бомбу раньше на того, кто это сделал. Как их носит земля, скажите мне? Дети – это наше будущее, наше наследие. Не заслуживает жизни тот, кто убьёт ребёнка, тот, кто осмелится на такое. Почему? Объясните мне, почему?!!
Рука помимо моей воли лезет в карман и вытаскивает сигарету. Делаю глубокую затяжку и не чувствую даже запаха дыма. Забыл зажечь. Рядом возникает чья-то рука и услужливо щёлкает зажигалкой. Машинально благодарю и смотрю, как скорбной вереницей тянутся солдаты из под обрыва. На траве лежат накрытые простынями с кровавыми пятнами крошечные тела. Их обнимают родители. Матери бьются в истерике. Отцы плачут молча. Один лежит на земле и исступленно молотит по ней окровавленным кулаком…
– Они специально ждали именно этот эшелон.
Перевожу взгляд на говорящего – это лейтенант берсальеров Дуче. Молоденький парень, намного моложе меня, хотя и я не старик. Его губы трясутся, но он находит силы продолжить:
– Они специально ждали именно этот эшелон. Пропустили два. Один с топливом, второй с боеприпасами. Рванули третий. Триста человек раненых, пятьдесят детей, двадцать две медсестры, четверо воспитательниц, тридцать врачей. В поезде не было ни одного вооружённого солдата. Ничего вообще из оружия. На бортах и на крышах санитарные кресты. Они ждали его. Они взорвали именно его. Почему? Почему?!
Мне нечего сказать ему в ответ. Теперь я понимаю одно: против нас воюют не люди. Нельзя отнести к человеческому виду тех, кто задумал, спланировал и осуществил ЭТО… Когда я сидел в осаде вместе с Севой, я воевал с солдатами. Я бомбил солдат! Они знали, на что идут! Но я никогда не кидал бомбы на жилые районы, я никогда не гонялся с пулемётом за колоннами беженцов. Да, у солдат есть семьи, есть, наверное, дети, жёны. Они воюют за то, чтобы они жили. Но они дерутся честно! Пуля против пули, штык против штыка. Танки против танков. Это – честный бой. Здесь есть своё величие и упоение. Но убивать ДЕТЕЙ…
… Я сажусь на мотоцикл, достаю карту. Ищу путь объезда. У меня приказ. Я должен его выполнить…
Получаю положенные двигатели. Расписываюсь в накладных и требованиях. Веду колонну на свой аэродром. Новой дорогой. Подальше от места диверсии. Фон Шееле доволен, объявляет благодарность. А я не могу прийти в себя. У меня перед глазами стоят маленькие изуродованные трупы несчастных детей…
Вечером нас срочно созывают в «молельню». Зачитывают приказ о случившемся под Кордовой. Про ТОТ САМЫЙ эшелон. После приказа политрук спрашивает, не хочет ли кто высказаться по этому поводу. Неожиданно для себя я встаю и начинаю рассказывать о том, ЧТО я увидел. Своими глазами. Меня слушают в гробовой тишине. Не слышно привычного взрыкивания моторов, не слышно даже пения вездесущих птиц. Тишина. Мёртвая тишина. Все молчат. Но что-то повисает в воздухе. Что-то страшное, жуткое. Мне становится не по себе. Наконец, все молча, без команды расходятся. Через полчаса нас вновь собирают в «молельне». Вылет рано утром. Идём бомбить место подготовки диверсантов. Именно там учатся эти нелюди. Это там сидят советники и наблюдатели из Антанты. Они задумали неслыханное доселе злодейство. И осуществили его. Пора расплачиваться. Одним выстрелом уничтожим двух зайцев: накроем их крупнейшую перевалочную базу, уничтожим наёмников – интернационалистов. Тем более, что всех мирных жителей из городка республиканцы кого выселили, кого расстреляли…
… Ровно гудят моторы. Чёткие девятки «юнкерсов», «СБЮ», «Капрони», «Хейнкелей». Сегодня никому не будет пощады. Чуть выше над нами идут истребители всех трёх стран. Немного впереди и ниже – штурмовики. Курт докладывает, что до цели полёта осталось пятнадцать минут. Ещё раз бросаю взгляд на фотографии целей. Особенно выделяется собор, где находится штаб некоего команданте Лукача. Главного над наёмниками. А вот и цель! Проклятая всеми Герника! Вперёд, геноссе! Как сказал Иисус Навин: Да воздасться каждому по деяниям его!..
Первыми пошли штурмовики. Завывая моторами, они вынырнули внезапно, и на позициях зенитчиков воцарился ад. Хлестнули очереди крупнокалиберных пулемётов, высекая искры из металла орудий. С пронзительным воем устремились вниз сотни мелкокалиберных бомб. Взрывы слились в сплошной рёв, верещание осколков, вопли убиваемых людей, стоны раненых, взвизги рикошетов. Тупые удары осколков камней, которыми были обложены брустверы зениток. Сочное шпоканье, когда вырванное орудие переворачиваясь в воздухе врезается в распростёртые тела. И это было только начало. Предупредить находящихся в лагере был некому. Маскируясь горами штурмовики подошли незамеченными, а бомбардировщики ещё были не видны. Когда же ПВО города было уничтожено, подоспели и те, кому было суждено нанести удар возмездия…
Из распахнувшихся люков вниз посыпались бомбы всех видов и размеров: зажигательные, осколочные, фугасные. Между ними летели бочки с бензином и контейнеры с жидкостью «КС». Мгновенно вспыхнуло всепожирающее чадное пламя. Охваченные огнём люди дико орали от невыносимой боли. Они молили о быстрой смерти, не желая сгорать заживо. С верхушки колокольни летели наземь пылающие тела и с сочным шлепком разбивались о землю. Бомбы сыпались одна за одной, словно невиданный доселе град, каждая из составляющих которого несла смерть и ужас. Внезапно огромный гриб многотонной детонации перекрыл всё пылающее внизу. Земля вздрогнула. Это взорвались, наконец, сотни тонн боеприпасов, предназначенных для фронта. В небо взметнулись камни, ошмётки дерева, куски разорванных тел. Словно в замедленной съёмке запорхали доски перекрытий, почему-то уцелевшие. Будто гигантские птицы они медленно плыли в воздухе, вращаясь вокруг себя. Вот кучка закопчённых людей пытается спрятаться в чудом уцелевший подвал. Захлопывается металлическая дверь, а в следующее мгновение рядом шлёпается железная бочка. Она лопается от удара и струйка резко пахнущего бензина весело скрывается под дверью. Минута, две, пять. Случайный осколок, вспыхивает пламя. Шшух! Огненный язык вырывает дверь с петель, ещё через мгновение слышен дикий рёв. Из проёма показывается дымящаяся фигура, тут же вспыхивающая на воздухе ярким огнём. Рядом взрывается бомба. И рассечённое пополам тело летит неведомо куда. Вот бежит человек в комбинезоне. На его голове чудом держится лихо заломленный берет. Взрыв! По инерции обезглавленное тело делает ещё несколько шагов, а потом заваливается. Из перерубленной осколком шей толчками. В такт ещё работающему сердцу выплёскивается яркая кровь. В натёкшую лужу падает головня. Шипение. Едкий запах. Неподалёку корчится ещё одно тело – вместо кистей у него желтеют обломки костей. Вот в бегущего попадает бомба. Она маленькая, килограмма на два. И не взрывается. Несчастный в шоке. Он тупо смотрит на торчащий из плеча хвостовик стабилизатора. Что делать? Рядом вырастает конус разрыва и его откидывает воздушной волной. Сочный мокрый шлепок об остатки каменного забора. Тут же опять грохочет взрыв, на этот раз бомба детонировала. Клочья мяса покрывает всё вокруг алыми крапинками, через мгновение тускнеющими до тёмно-багрового цвета от жара бушующего пламени. Рядом падает контейнер с самовоспламеняющейся жидкостью – яростный рёв огня, шипение поджариваемой плоти. Нечеловеческие вопли заживо сгораемых людей. Огня всё больше. Вот его языки сливаются, сливаются… И огненный смерч неимоверных размеров встаёт над городом Герника. Но не очистятся в его огне души подлых детоубийц. Нет такого пламени, не существует, наверное, даже в аду. Да и нет у них душ. Это – не люди… С чувством облегчения и глубокого удовлетворения от хорошо выполненной работы я кладу свою машину на обратный курс.

Командир интернационального пролетарского полка имени тов. Урицкого Алексей Ковалев. Испания. 1937 год.

Я сегодня в Мадриде. Позвонили товарищи из Комиссариата Информации и попросили встретиться с одним из прогрессивных американских журналистов. Мало кто осмеливается рассказывать правду об испанских событиях, а этот – один из немногих. Пусть и американец. Но честный человек. За какого-нибудь писаку из лживых буржуазных газетёнок так бы не просили. Что же, мне не трудно. Я бросаю взгляд на часы, снятые с убитого франкиста. Время уже близится. Скоро этот янки появится. Разговаривать с ним буду один. Маша осталась в бригаде. У неё много дел. А пользоваться служебным положением мне не позволяет моя партийная совесть. А вот и здание «телеграфии». Огромный двенадцатиэтажный небоскрёб серого бетонного цвета, где и обитают представители прессы. Центр международной связи. Даже фашисты, несмотря на то, что бомбёжки Мадрида практически не прекращаются, не трогают его. Ещё бы – и им не нужен политический скандал! Здесь полно британцев, французов, голландцев. Не дай бог, хоть одного из них случайным камешком заденет, шуму будет на Ассамблее Лиги Наций, не передать. А вообще лучшей мишени не придумаешь! Серая махина возвышается над всей столицей…
Я вхожу внутрь и интересуюсь у дежурного коменданта, где мне найти товарища американского журналиста Эрнста Хемингуэя. В ответ тот интересуется моим именем. Представляюсь. Товарищ радостно трясёт мою руку: как же! Он наслышан о наших славных действиях против фашистов! Затем куда-то звонит по телефону, торопливо произносит мою фамилию. Выслушав ответ, предлагает пройти в буфет, где меня и ждёт товарищ Хэмингуэй. Следую его указаниям и оказываюсь в небольшом, но уютном заведении. Мне нравятся портреты наших вождей на стенах, республиканские флаги. Перед входом на полу валяется захваченное полотнище штандарта русских фашистов с молний в круге, чтобы все входящие топтали его. От углового столика мне машет мужчина в шляпе и с сигарой в зубах. Поправляю кобуру на ремне и подхожу.
– Камрад Ковалёфф?
– Товарищ Хэмингуэй?
Понимаю, что не вежливо отвечать вопросом на вопрос. Но он широко улыбается. Общаемся мы на английском, который я очень прилично изучил в эмиграции. Затем американец приглашает меня сесть, наливает в стакан настоящей русской водки. Откуда только он взял её?! Сто лет не пробовал… Впрочем, у журналистов, как правило, очень широкие связи. Если меня выдернули с фронта только для дачи интервью, то и добыть бутылку водки вряд ли является для него проблемой… Одним махом выпиваю стакан и закусываю. Затем извлекаю портсигар и закурив, выпускаю облачко ароматного дыма. Как хорошо то! Тем временем американец извлекает блокнот, карандаш, авторучку, устраивается поудобнее, и начинается разговор.
Вначале мы просто аккуратно прощупываем друг друга. Годы партизанской деятельности и жизнь в подполье приучили меня к осторожности. Поэтому я не спешу изливать душу первому встречному, хотя Эрнст мне и нравится. Но незаметно я увлекаюсь, тем более, что мне рекомендовано ничего не скрывать и быть максимально откровенным. Жаль только, что водка быстро кончается. Но её сменяет виски. Дерьмо, откровенно говоря. И чего за ним гоняются? Низкопробный самогон. Смесь денатурата и керосина. Товарищ, между тем строчит в блокнот. Тоже держится аккуратно. Лишних вопросов не задаёт. В основном его интересуют вопросы о подробностях боёв, о тактике противника, о героических подвигах бойцов. Неожиданно для самого себя я взрываюсь:
– О подвигах захотелось послушать?
Я рассказываю ему о фашистском пулемётчике, своём соотечественнике с той стороны. Дравшемся до последнего патрона и не сдавшемся в плен, а взорвавшем себя вместе с окружившими его моими бойцами. Хэм поражён. До глубины души. Он некоторое время молчит, потом начинает рассказывать о Гернике, в которую он попал в числе первых после налёта. О том, что он ТАМ увидел. О разорванных на куски боевых товарищах, о горах обгоревших трупов. Жутко. Мы некоторое время молчим. Затем я рассказываю ему о диверсии в Пинос – Пуэнте. О том самом поезде с ранеными и детьми. Мы ведь не знали, какой важный эшелон пустили под откос… А когда вернулись, тогда нам сообщили. Один из испанских камерадос, участвовавших в операции, пустил себе пулю в рот. Оказался слабаком. Он не понял, что гибель детей была для их родителей самым достойным наказанием за то, что они выбрали неправую сторону.
– А скажите, Алексей, почему вы, русский, дерётесь за свободу Испании?
Что же ему ответить, чтобы он понял, этот сытый янки? В конце концов, он на нашей стороне, и обижать его не хочется. Разве он виноват, что родился в капиталистической стране? Вспоминаю великолепную цитату из Джона Дона:
– Не спрашивай никогда, по ком звонит колокол.
Возможно, он звонит по тебе…
Хэм замирает, словно поражённый громом, затем медленно – медленно произносит:
– Алексей! Это гениально! По ком звонит колокол! Именно так я назову книгу. Это будет самая правдивая книга об Испании! Клянусь!
Что же, я рад. Только увидит ли мир это произведение? Позволят ли капиталисты написать правду о войне? Между тем пора прощаться. Я поднимаюсь, Эрнст трясёт мою руку, прощаясь. Затем смущённо просит меня разрешить ему использовать мой образ в книге:
– Я назову вас Джорданом.
– Хорошо. Я согласен…
Мы поднимаемся и начинаем прощаться. Внезапно в зале появляется один из журналистов и что-то кричит во весь голос. Все застывают, словно поражённые громом. Я тоже понял, что произнёс этот британец, сразу две печальные новости:
– Только что сообщили: сегодня в Сарагосе во время антифашистской демонстрации был зверски убит поэт-коммунист Франсиско Гарсия Лорка. Рука наемного палача из России оборвала жизнь великого и прекрасного человека. И на Гавайских островах, после продолжительной болезни скончался пролетарский писатель Николай Островский.
Алексей стоял потрясенный. Три года назад он познакомился с Островским на партийном съезде. Этот человек мог еще долго жить и написать много прекрасных книг… Я ведь «Как закалялась сталь» семь раз читал…
– Воистину, невосполнимая утрата для всего Интернационала.
Медленно произнёс Хэмингуэй. Ковалев не слышал его. Он думал об умерших в один день двух великих людях. Их обоих убили фашисты. Одного давно еще тяжело ранили, изувечили тюрьмой, и теперь он умер от всех тех страданий, которые перенес, стараясь сделать жизнь простого народа счастливей. Другого просто убили, хладнокровно, не раздумывая, и, наверное, потом пошли завтракать или пить кофе. И теперь они хотят убить его, Лукача, Машу… Ну нет, их он не отдаст! Алексей взметнул вверх сжатую в кулак правую:
– Я клянусь, – произнес он хрипло, – клянусь отомстить фашистам за эти преступления. Не давать им ни сна, ни покоя, пока они сполна не расплатятся за все…

Капитан Всеволод Соколов. Испания. 1937 год.

Сегодня у меня выходной. Хоть Киплинг и утверждает, что «отпуска нет на войне», но соратник Арман решил, что после нашего с немцами «осадного сидения» мне необходим отдых. И разрешил увольнение в Сарагосу. В принципе, это очень приятно: поболтаться целый день по городу, никуда не торопясь, ни о чем не заботясь. Хотя, конечно, ни о чем не заботится в Сарагосе – так это только до первого авианалета. Республиканцы и Антанта наносят визиты с удручающей регулярностью, так что при прогулках по городу стоит обращать внимание на жирные синие стрелки на стенах домов, указывающих путь к ближайшему бомбоубежищу…
Я захожу в маленькое летнее кафе возле очаровательного сквера с чьим-то памятником. Суровый бронзовый мужичина в рыцарском облачении держит в руках не то копье, не то знамя. Кто он такой и чем успел прославиться мне не слишком интересно. Сейчас меня больше интересует другое. В крохотной лавке букиниста мне попалась книга на немецком языке, под названием «Im Westen nichts Neues». Автор – Эрих Мария Ремарк, тот самый, которого так сурово бранили наши власти. А уж немцы, так те вообще целую кампанию развернули: «Не дадим жидам позорить честное имя фронтовика!» В общем, ругали его так долго и старательно, что мне всерьез захотелось прочесть эту его книгу. В конце-то концов, я и сам «могу разобраться, где говно, где леденец», как говаривал мой первый комбат, соратник Кольцов.
Спросив мороженного и оранжада, я открываю свое приобретение. Через полчаса я закрываю книгу. В вазочке тает мороженное, кубики льда в стакане оранжада давно исчезли, но это меня совершенно не волнует. Вот это да! Уж не знаю, чем этот писатель не угодил немцам и где он там нашим властям дорогу перешел, но написано так, как никто и никогда о войне не писал. Написана правда. Без прикрас, изысков, глупых выдумок. «Мы просто холостой народ, живущий в лагерях», – так кажется. Но это – про мирное время. А немец написал про фронт, про смерть, про дружбу, про маленькие радости и большие горести. Молодец! Полкниги я проглотил на одном дыхании, и остальные полкниги прочту также быстро. Ну, нет, господа, такой книге место в моей библиотеке. Не на самом видном месте, но эту книгу я домой обязательно привезу. Если сам туда попаду…
Я заказываю себе рюмку коньяку, чтобы «переварить» впечатление от книги. Потом убираю свое сокровище в полевую сумку, и, расплатившись, отправляюсь гулять по городу. Я уже много раз бывал в Сарагосе, но вот так, вдумчиво и не торопясь, прогуляться как-то не случалось. Теперь можно и полюбоваться на «музыку, застывшую в камне», и на людей посмотреть и себя показать. День ярок и не по-осеннему солнечный. Люди вокруг меня спокойны и улыбчивы. Часто раздается «Вива Русиа!» и тогда я прикладываю руку к козырьку фуражки. Здесь нам рады, нас любят и уважают. Правда, больше уважают летчиков, которые чуть не каждый день вступают в яростное сражение, защищая небо над Сарагосой от воздушных пиратов из Мадрида, Англии и Франции. Но и к танкистам как видно относятся хорошо.
Пожилой человек предлагает мне сигарету. Улыбаюсь, беру одну, закуриваю и протягиваю ему открытую коробку папирос. Он говорит что-то, расплывается в улыбке и, взяв одну папироску, бережно прячет ее в карман пиджака. «Русо сувенир». Девушка в воздушном платьице подбегает ко мне, сует в руку букетик цветов и, покраснев как маков цвет, быстро касается губами моего лица. После чего убегает, не дожидаясь моего «Грасиас, сеньорита». Ко мне, держа за руку мальчугана лет восьми, подходит молодая женщина и что-то спрашивает или просит по-испански. Мне остается только развести руками: не понимаю.
– Она просит Вас, майор, сфотографироваться на память с ней и с ее маленьким сыном, если Вы не возражаете.
Оборачиваюсь. Передо мной стоит молоденький итальянский лейтенант, который и перевел мне просьбу сеньоры на немецкий.
– Господин лейтенант, будьте любезны перевести сеньоре, что я охотно выполню ее просьбу, но при одном условии: Вы сниметесь вместе с нами, – говорю я ему, отдавая честь, – если, конечно Вас это не затруднит.
Итальянец сияет, как новенький рубль. Он быстро переводит мое условие и сообщает, что очаровательная сеньора «даже и не мечтала о таком счастье: получить фото сразу с двумя блестящими союзными офицерами». Оставив последнее заявление на совести итальянца (думаю, что у тех, кто побывал в Испании, итальянец вскоре сменит на боевом посту небезызвестного «сивого мерина), я вежливо прикладываюсь к ручке дамы и, как со взрослым, здороваюсь с ее сынишкой за руку. Малыша так и распирает от гордости, и он тут же лезет жать руку лейтенанту, который только что закончил специальной щеточкой наводить глянец на усики. Мы чинно походим к уличному фотографу, стоящему у фонтана в ожидании клиентов. Пока „латинянин“ объясняет мастеру, что именно мы хотим, я начинаю общаться с мальчуганом. Он, похоже, ровесник моему Севке, и мне удается быстро найти с ним контакт, не взирая на языковый барьер. К тому моменту, как лейтенант и прекрасная сеньора приходят к соглашению с фотографом, мы уже отлично ладим с Мануэлем или, как его называют домашние, Ману. Я показываю ему на мороженщика и поглаживаю рукой живот, одновременно скорчив довольную мину. Он немедля кивает и показывает руками, сколько хотел бы съесть прохладного лакомства. Я утвердительно киваю: его мама все равно не разрешит ему больше одной порции, так зачем разочаровывать Ману сразу?
Итальянец поворачивается ко мне:
– Господин майор, сеньора просит Вас встать слева от нее.
Я выполняю просьбу. Справа от женщины встает лейтенант, а Ману пристраивается впереди. Фотограф долго колдует под своим черным покрывалом. Наконец все закончено. Испанка смотрит на меня своими огромными угольно-черными глазами и просительно произносит что-то. Я с надеждой смотрю на лейтенанта. Он весело переводит:
– Господин майор, сеньора Галано спрашивает Вас, не согласитесь ли Вы разделить с ней сегодняшний ужин? – он с таинственным видом подмигивает мне, – Думаю, Вы не откажетесь и не уроните честь своего мундира, – он цокает языком и с трудом произносит по-русски, – сьоратник?
Он снова переходит на немецкий:
– У вас, конечно, будут некоторые языковые трудности, но это ведь не беда? – его лицо становится похожим на морду кота, любующегося на сметану. – Ах, с каким удовольствием я бы Вас заменил…
С этими словами он козыряет и, видимо, собирается уходить. Я улыбаюсь сеньоре Галано. Затем поворачиваюсь к лейтенанту:
– Лейтенант, будьте добры, подождите. Вы не сможете поинтересоваться у сеньоры, не говорит ли она еще на каком-нибудь языке, помимо родного?
Он с южной экспрессией выпаливает целую очередь из слов. Очевидно, он торопится, а место здесь уже занято, так что…
– Господин майор, сеньора говорит, что она знает португальский, итальянский и язык басков.
У меня вытягивается лицо. Черт возьми, а я-то как буду с ней общаться? Провести целый день в положении глухонемого дворника из повести Тургенева – занятие не из приятных…
– А еще я немного говорю по-французски, – раздается приятный женский голос.
Сеньора Галано смотрит на меня спокойно, но в глазах у нее прыгают озорные чертики. Эх, женщины, женщины. Живете в разных странах, а сами – одинаковые точно близнецы-сестры.
– Очень приятно, сеньора Галано, – я отвешиваю самый учтивый поклон из своего арсенала, – позвольте представиться: капитан русской армии Соколов. У Вас очаровательный сын, сеньора.
Она заливисто хохочет.
– Мой сын, сеньор Соколов? О нет, Ману – мой племянник. А разве сеньор лейтенант Вам не сказал?
Ах ты ж, вермишель итальянская! Так ты что, клоака римская, небось себе плацдарм готовил? Шалишь, гонец из Пизы, там, где русская армия, ваша – не пляшет!
В порыве вдохновения я покупаю Ману грандиозную порцию мороженого, а сам прикидываю, пора или не пора пригласить сеньориту (оказывается, она не замужем!) на бокал вина или, лучше, на рюмку коньяку? Напротив весьма симпатичный ресторанчик, куда и стоит, наверное, направится прямо сейчас, вот только промчатся эти две машины…
Неожиданно у меня появляется какое-то чувство тревоги, точно по спине пробегает электрический разряд. Не знаю чем, но эти машины мне не нра… ТВОЮ ЖЕ МАТЬ, ВПЕРЕХЛЕСТ ЧЕРЕЗ ТЫН!!! То что вылетает из окна первой машины чересчур похоже на ручную гранату, а из второй уже хлестко щелкают выстрелы. Я резко толкаю сеньориту Галано на землю и выдергиваю из кобуры маузер, обмененный у Макса на мой «Лахти». Краем глаза замечаю, как на мощеную площадь падает весь в крови мой итальянский переводчик, вместе с ним – еще несколько человек. Над площадью повисает заполошный женский крик. Примериваюсь и сажаю пару пуль в колесо передней машины. Ее заносит, а вторая машина тут же тяжело бьет ее в бок. Из обоих автомобилей выскакивают люди, один из которых лихорадочно разворачивает флаг. Красный флаг. Еще один швыряет в толпу пачку листовок, а потом начинает что-то ритмично орать, раскачиваясь в такт голосу.
Ну, на этих психов можно пока внимания и не обращать. Остальные куда серьезней. Один из них, здоровенный парень в черном берете, поднимает томми-ган и выпускает длинную очередь в мою сторону. Ах ты, б…! Ну ничего, в эту игру можно поиграть и вдвоем! Я прищелкиваю колодку к рукояти своего маузера, перевожу язычок переводчика на непрерывный огонь и, тщательно прицелившись, отвечаю мерзавцу короткой очередью. Что, краснопузый, вкусно? У него подламываются ноги, и он медленно, точно расплываясь, валится наземь. В этот момент с другой стороны начинают грохотать винтовки: патруль подоспел на выручку. Я рывком бросаюсь к каменной балюстраде, рассчитывая укрыться за ней. На секунду оборачиваюсь посмотреть как там мои новые знакомые. Все в порядке: сеньорита и ее племянник сообразили отползти назад к фонтану, и теперь в относительной безопасности. В этот момент Ману замечает меня, улыбается и показывает руками, как он горд тем, что его новый русский друг только что свалил «бандито»…
Внезапно на лбу у малыша открывается страшный, черный третий глаз и Ману нелепой сломанной куклой откидывается назад. Сеньорита Галано бросается к нему. Я оборачиваюсь. Тот, что ритмично орал, теперь держит в руке большой пистолет, дуло которого озаряется неяркими вспышками…
…Я не помню как я вскочил на ноги и что орал, пока бежал к этому скоту, паля вовсе стороны. Я прихожу в себя только тогда, когда кто-то говорит мне по-немецки:
– Господин майор, оставьте эту скотину в покое. Он уже получил свое.
Я обнаруживаю себя стоящим на четвереньках над телом этого гада. Мои пальцы сжимают его горло, а руки ритмично поднимают и с силой опускают его голову на брусчатку. Должно быть это продолжается уже долго, потому что головы как таковой у него уже нет. Поднимаю глаза. Надо мной стоят несколько испанских солдат и офицеров. Один, постарше, в чине майора, тихо говорит, положив руку мне на плечо:
– Мы все видели, компаньеро. Вы действовали как настоящий герой, как настоящий фашист. Если бы не Вы, погибли бы многие мирные жители. Скажите, компаньеро, как Ваше имя, чтобы я мог ходатайствовать перед Вашим командованием о соответствующей награде…
Он еще что-то говорит, но я уже не слышу. Я иду туда, где лежит неподвижно маленький испанец Ману, а рядом с ним – его красавица тетя, на корсаже платья которой расплываются темные пятна, а из уголка рта ползет ярко-алая струйка…
– Господин майор! – молодой звонкий голос больно бьет по ушам.
Я резко оборачиваюсь в поисках того молодого и радостного идиота, который… Так, это не меня. Молоденький фалангист обращается к своему майору. Он протягивает ему какие-то бумаги, вынутые из карманов убитого мною бандита, и начинает что-то быстро-быстро говорить. Испанского языка я, увы, не понимаю, но похоже, что он называет имя бандита. Я прислушиваюсь. Кажется, он говорит «Лорка». Точно: «Фредерико Гарсия Лорка»…

Командир интернационального пролетарского полка имени тов. Урицкого Алексей Ковалев. Испания. 1937 год.

Сегодня я, наконец, смогу сдержать свою клятву. Ту, которую дал над телом умирающей у меня на руках Надежды. Впервые со дня смерти великого поэта Фредерико Гарсиа Лорки у нас пленные. И много! Причём те, к кому у меня старые счёты. Русские фашисты и немецкие лётчики. Они пришли сюда убивать, но найдут здесь свою могилу. Они уничтожили мою Родину. Убили многих товарищей. Мы даже не будем их допрашивать. Мы просто уничтожим эту коричневую пакость, вторгшуюся в прекрасную мирную страну…
Танкистов наши товарищи заманили в засаду и расстреляли из пушек. Что касается лётчиков, то наконец-то отличились республиканские пилоты. Их самолёт был повреждён, и ему пришлось приземлиться на территории, подконтрольной Республике. Доблестные милисианос не растерялись, и потерявшие сознание от удара о землю пилоты были захвачены и переданы согласно приказа в ближайшую часть. Какое счастье, что ими оказалась наша интербригада! Теперь я смогу хотя бы немного рассчитаться… Я созвонился с командиром ближайшей французской части и попросил себе на вечер роту солат из Северной Африки: зуавов. Для моей мести пригодны только они! Месье капитан ле Фош любезно согласился, даже не спрашивая меня, зачем русскому интернационалисту нужны именно колониальные солдаты. И сейчас всё готово. Готово к казни. Мы не будем их просто убивать, мы будем их именно казнить! Зуавы уже поют. Не знаю, откуда они знают, что им предстоит роль палачей, но даже мне, закалённому бойцу, повидавшему и совершившему в жизни многое, жутковато проходить мимо их расположения. Сидящие в красных фесках темнокожие фигуры разожгли огромные костры и сидя между ними дико улюлюкают, иногда срываясь на визг, позади костров разбита огромная палатка. Становится просто не по себе. Наши бойцы, свободные от службы, собрались вокруг них плотным кольцом и слушают их песни. Что-то дикое и древнее поднимается во мне. Я жажду крови! Я просто не могу дождаться того момента, когда свершится, наконец, месть…
Наконец революционный трибунал в сборе. Явились все: комиссар, командиры рот, представители особого отдела. Мы занимаем место за импровизированным столом, накрытым красной скатертью. Председательствует за ним наш начальник контрразведки товарищ Иселевич. Он не тянет долго. Быстро зачитывает постановление, где пленные обвиняются в зверствах на захвачееной территории, пытках коммунистов, убийствах мирных жителей. Нарастает глухой ропот в рядах бойцов интербригады. Каждый из них побывал в бою, под бомбёжками. Не раз в бессильной злобе сжимал кулаки, не в силах ответить на налёты фашистской авиации. Или вжимался в землю, стараясь спрятаться от гусениц танков. У каждого из нас есть свои счёты к врагам… Председатель между тем заканчивает чтение и спрашивает собравшихся, что же он там? А, нет ли желающих сказать что либо в их защиту. Бойцы взрываются негодующим рёвом. Наоборот! Все требуют смерти для гадов! Это слово я знаю на всех языках воюющих в моём полку. Да! Наконец-то! Мрачно в воцарившейся тишине, даже зуавы умолкли, звучат слова приговора, читаемого начальником политотдела:

Предыдущая страница 3 Следующая страница


Смело мы в бой пойдем 4

– За смерть наших жён и матерей, за убийства мирных жителей, за уничтоженные города, за злодейское убийство великого поэта-коммуниста Фредерико Гарсиа Лорку – смерть! Смерть всей фашистской нечисти!
Люди вокруг меня в экстазе. Их глаза сверкают от ненависти к нацистам. Только злоба и ненависть вокруг. Тем временем притаскивают пленных, поскольку идти они сами не могут, и швыряют перед кострами. Где же их хвалёная стойкость? Где превозносимое до небес превосходство? Они сильны только преобладанием в технике и количеством. Внезапно замечаю, что один из них совсем ещё мальчишка, в изодранном комбинезоне. Ничего, сейчас… Надежда была… Мне перехватывает горло, и я гоню невольную жалость к этому мальчишке, ещё не избавившемуся от детской припухлости щёк…
– К исполнению приговора – приступить!
Маша переводит слова Иселевича на французский и зуавы приступают к тому, для чего их привезли сюда. Вот они поднимаютс из своего кружка и подходят к фашистам, затем уволакивают в свой шатёр между кострами. Нам ничего не видно, что они делают, как вдруг нечеловеческий вой раздаётся оттуда. Затем второй… Третий… Что гады, получаете своё?!! Да что же там с ними делают то? Ничего не видно… Но слышно… Бойцы вытягивают шеи, пытаясь что-то разглядеть за плотными стенками. В диких криках уже между тем ничего человеческого. Я начинаю не выдерживать, сколько можно?! Казнь – это казнь! Но не пытка же?! Стискиваю изо всех сил зубы, чтобы не заорать:
– Да прекратите же! Добейте, чтоб не мучались!
Пять минут. Десять… Замечаю, что из плотно окружившей палатку зуавов стены бойцов время от времени кто-то зажимая уши проталкивается прочь. Вопли и вой звучит уже не переставая, сливаясь в адский концерт, когда из кольца зуавов, окружившего место казни, проталкивается их старший и подходит к нашему трибунальскому столу. В руках у него какой-то свёрток с чем-то мокрым. Он кланяется и бросает свой свёрток прямо перед нами, затем разворачивает его. Тупо смотрю. И только какое-то время спустя понимаю, что это кожа, только что содранная с ЖИВЫХ людей на наших глазах… Нетвёрдой рукой пытаюсь нащупать в кобуре пистолет. Но рука комиссара не даёт мне это сделать. Перевожу взгляд на Марию, переводящую речь Иселевича зуавам. Та абсолютно спокойна. Её глаза сияют так же, как и во время нашей диверсии с мостом. Младший офицер расцветает на глазах, вновь скатывает всё в плотный тючок. Между тем появляется металлический сундук… Что это? Почему всё плывёт? Я не могу… До моих ушей доносится тупой хряск. Точно такой раздаётся из лавки мясника. Когда он рубит туши на куски…
Поднимаюсь из-за стола и на нетвёрдых ногах ухожу в свою палатку. Я не хочу никого видеть. Я не могу. В палатке я достаю из сумки бутылку чистого спирта и пью, чтобы забыться. Пью не закусывая, чтобы опьянеть как можно скорее. Лишь бы не слышать этот адский концерт. Когда же он кончиться?… Утром я встаю с ощущением пустоты внутри. Словно кто-то взял мою душу и сжёг её на костре. Это не похмелье. Это – намного хуже. Пустота. Выхожу из палатки и иду прочь. Я никого не хочу видеть. Ещё очень рано, подъёма не было, но многие не спят. Те, кто попадается мне навстречу отворачивают свой взгляд. Они даже не здороваются, как раньше. И я их понимаю. Я тоже думал, что их ПРОСТО убьют, но совершить такое… Они не люди. Они – хуже фашистов. Я не представляю, что будет после того, как наши враги узнают, что мы сотворили с захваченными в плен. Теперь будет просто бойня, без правил, без конвенций. Без пощады. С ужасом осознаю, что первыми начали МЫ, пустив под откос эшелон с ранеными. Пусть невольно, но мы… Выйдя из лагеря я поднимаюсь на холм и достаю из кармана глиняную дудочку. Это японская флейта, окарина. Когда погибла Надежда, мне было очень плохо. Просто не хотелось жить. Один японец подарил мне эту флейту и сказал:
– Когда тебе не захочется жить, достань окарину и сыграй то, что у тебя на душе…
Тогда я не понял его, не сейчас я знаю, что он хотел мне сказать. Я сижу на камне и перебираю непослушными пальцами отверстия окарины. Пусть эта мелодия упокоит ИХ души. Пусть. Если есть Рай или Ад, пусть они простят нас за то, что мы совершили…

Капитан Соколов. Севилья. Испания. 1937 год.

Уже прошёл месяц с нашего «осадного сидения». Пришла почта. Я получил письмо от жены. Супруга просит меня поберечься, и не присылать домой глупых подарков. Чем тратить деньги на посылки, лучше бы я прислал их домой, а то дети очень быстро растут. Я ухмыляюсь: подарки не стоили мне ни копейки. Война есть война. Дальше идут жалобы на вечную нехватку денег, длинный рассказ о даче, которую она сняла на лето («очень хорошая и совсем недорого!»). Еще она пишет о том, что Севка (мой старший) совсем отбился от рук и не желает слушаться. Жена мягко ругает меня за решение отдать мальчика в кадетский корпус, где он набрался «солдатских манер». В завершении письма он еще раз просит меня беречь себя. Как он себе это представляет? Вообще, письма из дома производят странное впечатление. Удивительно получать на войне вести из мира. Ощущение такое, словно ты слышишь разговоры спящих. У них другой мир, другие желания и потребности. А, может быть, это я сплю?…
Кроме письма в конверт вложена фотокарточка и вырезка с новыми стихами Н. Гумилёва, посвящёнными Испании. Все мои домашние сидят на веранде той самой «очень хорошей и недорогой» дачи. Моя жена плохой режиссер: хотя все и делают вид, что их застали внезапно, но видно, что кадр постановочный. Семейство сидит вокруг большого круглого стола. На жене присланная мной мантилья из кружев, накинутая как шаль и сколотая старинной золотой брошью (я не очень в этом разбираюсь, но по-моему середина ХVII века). Брошка – тоже мой подарок. За этот год в Испании я получил пятнадцать писем, и послал домой десять посылок. Мантилья и золотая брошь, столовое серебро и ковер, новенький радиоприемник и старинная толедская шпага в золотой оправе – вроде бы не плохой добавок к скромному семейному бюджету капитана-танкиста. Сын на фотографии выставил напоказ посланный мной подарок – охотничий кинжал. Средняя, Арина, сидит в плетеном кресле с видом совсем взрослой девицы, а младший, Левка, пристроился у матери на коленях. Я смотрю на них и чувствую, как где-то внутри поднимается мутная злоба на судьбу, оторвавшую меня от родных, от дома и загнавшую сюда подыхать под ярким южным солнцем и ослепительно синим небом…
Вот уже четвертый день мы отрабатываем совместные действия с приданными нам испанскими подразделениями. Согласно приказу генерала Врангеля, из нашего полка созданы одиннадцать боевых групп. Меня назначили командиром 9-ой группы, в которую, кроме моей собственной роты, вошел еще один взвод танков и взвод разведки: семь БА-6 и четыре БА-20. Вместе с нами будет наступать моторизованный пехотный батальон, штурмовая рота фалангистов и два эскадрона кавалерии. Я уже перезнакомился с командирами испанцев и перезнакомил их с командирами своих взводов. Сейчас фалангисты уже третий час запрыгивают на броню, едут десантом и спрыгивают на землю. Пять минут паузы – все повторяется снова. Я сижу на башне своего «два-шесть», и тупо смотрю, как на поле, уже частично скрытом голубоватым выхлопом моторов, в сто первый раз повторяется одно и тоже: на броню, круг по полю, в цепь. Но, как говорил Суворов: «Тяжело в ученье – легко в походе».
Потом мы с майором Каольесом разбираем недостатки. Кавалерия плохо разворачивается, норовит вылезти вперед танков, пехотинцы – наоборот, держатся несколько далековато. Хорошо действуют только десантники. Их можно отпустить, но Каольес непреклонен и все повторяется сначала: на броню, круг по полю, в цепь…
По нашему батальону распространяются слухи. Говорят, что несколько наших и «кондоровцев» попали в плен к французам, которые отдали их зуавам. Про зуавов рассказывают страшное. Кое-кто из немцев помнит те чудовищные преступления, которые эти алжирские выродки творили во время великой войны. Я особенно волнуюсь: во время маньчжурской компании то же самое рассказывали о хунхузах «старого маршала» Чжао Цзолиня, и действительность оказалась страшнее самых страшных вымыслов. Я видел мешки, каждый из которых был набит частями тел: руками, ногами, головами, торсами… Во мне все переворачивается при этих воспоминаниях.
Слухи оправдываются. Меня вместе с комбатом и другими ротными вызывает замполит. Нас везут в Севилью, недавно освобожденную войсками Франко, ведут в морг городской больницы. Перед моргом замполит сообщает – французы прислали тела освежеванных пленных нам, а кожу с них – немцам. Мы входим в морг. На столах лежат какие-то бесформенные кучи мяса. Наш замполит, старается не глядеть на столы, но долг прежде всего, и он куда-то в сторону бубнит, что с русского истребителя, экипажа немецкого бомбардировщика и нашего танка живьем содрали кожу. Потом ломиками перебили руки и ноги, выкололи глаза и забили глотки землей и камнями.
Неожиданно я замечаю, что на каждом столе перед трупом лежит раскрытое, залитое кровью удостоверение. Точно какой-то бес толкает меня посмотреть, кто же из наших пострадал. Я точно знаю, что из моей роты никто не попал в плен, но… Волохов? Мазочек?!!! Лешенька Волохов лежит передо мной грудой мороженого мяса, точно говядина на бойне. В голове мерно звучит колокол. Я ничего не вижу: глаза застлало непонятной красной пеленой. Сильно сжимаю кулаки. Мне нужно добраться до них, до тех, кто осмелился сотворить такое. Я не могу отвести невидящего взгляда от останков. Замполит трогает меня за рукав:
– Соратник! Ты видел, что творят палачи Антанты. Иди и расскажи своим бойцам! Соратник, ты меня слышишь?
Я изо всех сил стараюсь ответить на то, о чем он говорит. Но мне удается выдавить из себя только одно слово, которое сейчас заполнило меня до отказа. Сейчас я не человек, сейчас я – «СОЧТЕМСЯ!»
Грохочет орудийная канонада. В воздухе свирепствуют соратники из бригады «Соколы» и союзники-немцы. На позициях республиканцев встают и опадают столбы вывороченной земли. Мы сидим в машинах. Водители держат руки на рычагах. У меня ноет внизу живота, как всегда перед атакой. Минуты тянутся с ужасающей медлительностью. «Давайте, ну давайте же», – бормочу я, словно заклинание. Время остановилось. Оно замерло для нас. Скорее, скорее, скорее! Ну, пожалуйста, скорее! Пусть рана, пусть даже смерть, только прекратите эту пытку бесконечного ожидания…
Ожило мое радио. Сквозь хрип и треск в наушниках прорывается голос Малиновского: «Буря, буря, буря!» Поднимаю ракетницу и стреляю в небосвод. Наверху распускаются три красных цветка, но я уже не могу их увидеть. Захлопнув люк и пихнув для верности ногой в плечо Щаденко, я рычу в ТПУ: «ПА-А-АШЕЛ!» Наш «два-шесть» срывается с места, и яростно завывая движком с грохотом устремляется вперед. Атака.
Нас трясет и бросает в стальной коробке, в которую, как сардины в банку, затолкнула людей злая воля войны. Мы мчимся сквозь передовые позиции республиканцев, врываемся в тылы, и устремляемся дальше. Дальше, дальше, вперед, за убегающими «пуалю». Одинокая противотанковая пушчонка пытается остановить нас, в последний раз в своей короткой жизни звонко тявкнув в нашу сторону. Я вижу, как мимо проносится огненный росчерк трассы, и зло матерю Рюмина, слишком медленно поворачивающего башню в направление выстрела. Рюмин шипит в ответ нечто нецензурное, и, рывком довернув башню, посылает в ту сторону осколочный снаряд. Я мгновенно досылаю второй, другой рукой умудряясь полоснуть из пулемета по позиции пушки. Нас проносит мимо, но, оглянувшись в кормовую щель, я вижу, как рассеивается дым у покосившегося «антитанка». Расчета не видно.
Мы идем вперед. Наступление развивается успешно. Противник пытается закрыть, залатать, заткнуть места прорыва, но фронт прорван сразу во множестве мест и нет времени прикрыть все направления разом. Навстречу моей группе брошен отряд французских танков. Полтора десятка небольших, старомодно выглядящих машин, которые еле ползут по полю, тычась в стороны, словно слепые щенки. Мы с разлету обходим их со всех сторон. Наши снаряды роем несутся к французам. У «лягушек» толстая броня, и то тут, то там в небо уходят сверкающие полосы рикошетов, но нас слишком много. Вот, ткнувшись в невидимую стену, замер первый Рено, вот зачадил второй, окутался дымом третий. В перископе я вижу неправдоподобно большого француза, выросшего прямо перед нами из клубов дыма. Мы быстро вгоняем один за другим четыре снаряда под башню вражеской машины. Глухой взрыв, и из щелей француза валит желтоватый кордитовый дым. Пальба стихла. Я останавливаю свой танк и вылезаю на башню. Время собирать камни.
Мы потеряли три танка, куда-то исчез один бронеавтомобиль. Испанские десантники снова лезут на броню, а из-за ближнего холма выкатываются грузовики моторизованной пехоты и тянется змея кавалерийского строя. Я жду, пока группа снова соберется вместе. Долить бензин, проверить масло, дозарядить оружие и – вперед.
Вылетев на гребень холма, мы мчимся вниз, туда, где стоят палатки защитного цвета. Французский лагерь? Это хорошо, просто замечательно! Танки и бронеавтомобили уже окружили палаточный городок, теперь к нам подтягиваются мотопехота и конница. Странно, что никто не пытается оказать сопротивление или хотя бы бежать. Я откидываю крышку люка и вылезаю на башню. Вот в чем дело: это не лагерь, а полевой госпиталь. На палатках – белые прямоугольники с красными крестами.
К моему танку не спеша подходит крупный человек в очках с погонами подполковника французской армии. Он поднимает руку и обращается ко мне на ломаном русском:
– Это есть медицинский госпиталь. Мы есть находить под Красный Креста защита быть.
Его самоуверенность и напыщенность поражает. Когда-то, в гимназии, я изучал французский:
– Y-a-t-il les zouaves dans le hфpital?
Он смотрит на меня такими глазами, как если бы вдруг заговорил мой «два-шесть». Затем берет себя в руки и твердо отвечает:
– Это не имеет значения. Все раненые находятся под защитой Женевской конвенции. Здесь нет боеспособных комбатанов.
– Ошибаетесь, любезный. Возможно, вам еще не сообщили о судьбе русских и немецких пленных, попавших в руки вашим дикарям. По этому я полагаю, что на зуавов не распространяется действие конвенции. Равно как и на тех, кто оказывает этим выродкам любую помощь. В том числе – медицинскую.
Я поворачиваюсь к своим десантникам. От грузовиков уже торопится переводчик – лейтенант Хорес. Я указываю на военврача:
– Убрать! Обыскать госпиталь. Найденных зуавов или сенегальцев доставить ко мне!
Он козыряет и выкрикивает слова команды. Солдаты оттаскивают врача в сторону и идут по палаткам. Рядом со мной останавливается БА-20 из которого выпрыгивает командир разведвзвода поручик Ковалев.
– Господин капитан, разрешите помочь испанским соратникам. За Волохова посчитаться…
Я киваю, и вскоре к испанцам присоединяются мои солдаты и офицеры. Хлопают несколько выстрелов, короткий женский визг… Француз рвется ко мне и выкрикивает:
– Вы ответите за это беззаконие! Цивилизованный человек не смеет так поступать с беспомощными ранеными…
– Себя и своих раненых вы, конечно, причисляете к цивилизованным людям, доктор? – я злюсь и это, видимо, заметно. Да как смеет этот француз, этот неандерталец так говорить со мной? Перед глазами окровавленный кусок мяса, еще недавно бывший «мазочком». – А хотите убедиться в нецивилизованности и дикарстве ваших подопечных? – я поворачиваюсь к своим машинам: – Парни! А ну-ка, притащите-ка мне десяток ходячих или медперсонал!
Через минуту передо мной стоят полдесятка людей в повязках и четверо санитаров. Я вытаскиваю из кобуры пистолет.
– Щаденко! Достань-ка трос, будь столь любезен. Очень хорошо. Петельку на конце сделай. Вот так. – Я поворачиваюсь к построенным пленникам, – Жить хотите? Если да – возьмите своего начальника и повесьте-ка мне его, ну вот хоть на этом дереве. На размышление – минута. Потом начну убивать по одному, справа. Или слева.
Они колеблются. Ну, что же, они сами выбрали. С пяти метров трудно промахнуться. Один из санитаров валится на землю, истошно вопя и зажимая руками живот. Раз.
Остальные проворно хватают военврача и волокут к дереву. Он пытается вырываться, кричит, взывает к их мужеству и чести. О чем вы, доктор? Какое мужество может быть у этих галльских недочеловеков?
Они забрасывают трос на сук, надевают петлю на шею своего бывшего начальника и дружно тянут за свободный конец. Мне отвратительно смотреть на это. Господи! Почему ты допускаешь ТАКИХ людей до жизни на этом свете?
К моему танку волокут нескольких зуавов. Возможно, это просто смуглые французы, но мне не хочется разбираться. Я командую уложить их на землю. Затем приказываю Щаденко двигаться вперед так медленно, как только возможно. Он понимает меня. Мехвод Волохова был его земляком. Танк, буквально по сантиметрам ползет по куче из живых тел. Соратники! Тризна справляется по высшему разряду!
В госпитале творится отмщение. К счастью, кто-то из наших нашел спирт, и я уже успел хватить полстакана. Иначе я не смог бы на это смотреть. Танки утюжат палатки с лежачими ранеными. Ходячим дали минуту на то, что бы покинуть свои койки. И вот теперь гусеничные машины движутся и кружатся на остатках палаток, словно танцуют какой-то невыразимо ужасный, грозный вальс. К моей машине подтащили двух женщин. Золотоволосая красавица в сером френче с повязкой Красного Креста и сестра милосердия – миниатюрная брюнетка в форменном платье с наколкой. Я смотрю на пленниц, потом перевожу взгляд на бойцов, своих и испанских. У парней похотливо горят глаза: каждый уже предвкушает наслаждение. Я поспешно отворачиваюсь, меня коробит от таких «развлечений», но я разрешающе машу рукой: в конце концов, у солдата на войне так мало радостей.
Сзади мягкий голос Каольеса:
– Господин майор. Наши люди так уважают нас, что просят первыми опробовать, так сказать, открыть движение… Нам остается только решить: кому какая достанется. Может быть, имеет смысл их разыграть?
Мне противно даже думать о таком, но внезапно мне снова становится страшно: вдруг соратники решат, что я струсил, или того хуже, брезгую их подарком! Я вымучиваю из себя любезную улыбку:
– Сеньор! Это – Ваша страна, Ваш дом. Вам и решать как хозяину.
Каольес галантно склоняется в полупоклоне:
– Вы совершенно правы, сеньор! И, как хозяин, я безусловно предоставляю гостю право выбора…
Я поворачиваюсь. Господи, с девиц уже сорвали одежду и сейчас пристраивают на вытащенных откуда-то операционных столах. Каольес, любезно осклабившись, воркует у меня над ухом, расписывая достоинства каждой. Я не могу сдержать брезгливой гримасы, но мой «компаньеро» истолковывает ее по своему и протягивает мне пакетик с кондомом. Я замечаю, что у золотоволосой отменная фигура. В конце концов – на войне у солдата так мало радостей…

Обер-лейтенант Макс Шрамм. Испания. 1937 год.

Вернулся я на свой Эскалоп дель Прадо, а там меня сюрприз ждёт. Приятный такой, даже два. Первый, значит, такой – фон Бернегг, командир наших истребителей, меня к себе звал. Обещал дать наиновейший «Bf-109B-1» или «Хейнкель-112». На выбор. А второй, так как остался я «безлошадным», приказал мне фон Рихтгофен выделить другую опытную машину, только что из Германии доставленную. «Хейнкель – 111 Б-2». Ох, и классный же аппарат оказался! По сравнению с моим старым «Юнкерсом». Размер чуть меньше. А скорость повыше, бомб же чуть ли не в два раза больше берёт. И оборудование, просто загляденье… Первую неделю я на земле сидел, в кабине осваивался, экипаж дрессировал, моторы гонял на всех режимах. Затем стал и в небо выбираться. Поначалу пустой, затем и гружёный. А когда мы при первом вылете колонну пехоты в хлам разнесли. А на обратном пути случайный «Уэлсли» в факел превратили, я в него прямо таки влюбился… И потекли дни своей чередой. Летаю, бомблю, штурмую. Когда сами идём, когда с союзниками, то есть, с русскими «Ястребами». Пару раз видел и танки наши, «Т-26» колонной шуруют, кое-где «Pzkpfw-II», они их как разведывательные использовали, а свои как ударные. Я их как увижу, так крыльями машу. Вдруг Сева внизу? Пускай радуется, что у него друг в небесах есть, его сверху прикрывает. И всё бы хорошо совсем было, мы уже к Мадриду подходили. Да стали тучи сгущаться на политическом небосводе: мы ведь республиканцам вмазали от души, бежали они, только подошвы дымились. Не помогли им ни французы со своим «Добровольческим легионом», ни английский экспедиционный корпус. Да и то сказать, куда им тягаться с нами? Танков можно сказать, у них нет. Не считать же их «Виккерсы» или «Рено» образца Мировой войны четырнадцатого года за танки? А древний хлам вроде «Ньюпоров» и «Бульдогов», только по недоразумению Божьему в небо поднимающихся, за самолёты? Пехотинцы же их только хвастаться умеют, мол, мы лучшие в мире солдаты, а как до дела доходит… Сам убедился. На земле… Собрал нас командир эскадрильи задачу ставить. Ну сидим мы под навесом, на карту пялимся, оберст по ней указкой водит, указания даёт. Вдруг вопль дикий: «Воздух!» Мы – кто куда, в разные стороны… Гляжу, «Харт» древний ковыляет и бомбы не кидает. Одним словом, скинул он прямо в центр взлётной полосы железный сундук, а там… мне то мой наземный бой помог, я сдержался, благо, подобного ТАМ было немало… А остальные ребята все переблевались, до единого… В сундуке том кожа лежала, человеческая, и записка. Грамотно так по-русски и по-немецки написано, что кожа эта снята с наших пилотов, которые на вынужденную сели, когда их «СБЮ» зениткой сбили и с русских танкистов. С живых. И что немцам они шкуру посылают, а русским – тела. Как предупреждение, что нас ждёт в Испании. Зуавы постарались. Ну, от дежурного звена «томми» уйти не успел… Тут мы вообще озверели… Я в тот вылет санитарную колонну накрыл, а «Хейнкели» из прикрытия их добили. Красивая картина была, когда в повозку с красным крестом бомба ложиться, а потом из дыма клочья мяса летят, я когда на аэродром вернулся – на плоскостях кровь обнаружили… Мне ещё тогда наши механики бочку с самодельной зажигательной смесью под фезюляж подвесили. Ох и вещь же оказалась, просто загляденье! Я специально на бреющем потом прошёл, полюбовался, как они в огне корчатся, даже на душе легче стало. Весь боезапас из всех пулемётов выпустил, всё же русский ШКАС – классная штука, на аэродром совсем пустой пришёл… А что вы думаете: они с наших ребят живьём кожу снимают, потом их ранят, они вылечиваются, и опять за своё? Извините, мне моя шкура дорога…И после этого такое началось, словами не передать. Наплевали на все законы войны, на все конвенции. Наши раз истребителя сбили, прямо над Мадридом, так долго по нему лупили, пока он на парашюте спускался. До земли только вроде полтуловища долетело. А уж про остальное и говорить нечего. Если коротко выразиться – реалии войны. Раз в Кадис транспорт пришёл, привезли как раз опять зуавов из Африки, колониальные войска. Ну, нам разведка сообщила вовремя, так решили преподать урок сразу. На всю оставшуюся жизнь. Лимонники, правда, почуяли что-то, тоже подтянули всё, что могли, но куда им против такой силищи… «Ястребы», почитай всех подняли, да и мы тоже… Накрыли одним махом и транспорт, и порт, ничего не оставили. Рассказывали, французы потом почти неделю трупы хоронили. Ещё бы, когда четыре сотни бомберов, да почти три сотни истребителей пошли, что там останется? Прикрытие воздушное моментально разорвали, зенитки – в хлам, и началось веселье…Тех кто в воду прыгал, из пулемётов добивали, да кассетами… А когда «Штуки» пошли, так вообще, и потом мы вместе с «СБЮ» сверху всё засыпали, фугасами и «зажигалками». Ровненько всё так стало, хоть в футбол играй… Сразу после этой прогулки вызывает меня фон Шееле и посылает, вместе с еще тремя «счастливчиками» на рекогносцировку нового аэродрома. Наши с русскими пару французских захватили, вот и порешило высокое начальство приглядеть тот, что получше, для перебазирования. И поехали мы к Гвадалахаре. У республиканцев и оставалось то всего только, что сам Мадрид, Новая Кастилия, Мурсия, маленький кусочек Арагона и Валенсия с Каталонией. Нам, по-хорошему, всех дел максимум на месяц, и конец Республике… Ну, едем мы, значит. Меня на открытом «Опеле» везут, сзади конвой, из марокканцев, рядом переводчица сидит, красивая девчонка. Молодая. Мария Кончита де Эспада, как сейчас помню. Едем, значит, любезничаем. Их авиации мы уже не боялись, они после Кадиса вообще старались на земле отсиживаться… У меня за это время ещё награды появились, дали мне медаль «За четыре года выслуги в Люфтваффе», да нашивку «Мастера-пилота». В общем, едем. Солнышко светит, несмотря на осень, тепло. Подъезжаем к деревне, а там союзники, и веселье в полном разгаре… Да какое! Ребята пленных взяли, целый полевой госпиталь, и развлекались теперь на всю катушку. Ну, сестёр милосердия они сразу оприходовали, это я по одежде женской разбросанной возле одной халупы понял, куда очередь нижних чинов выстроилась. И немаленькая, где-то около ста пятидесяти на глаз, причём вперемежку: русские и марокканцы, да так ещё лихо между собой общаются, языка друг друга не зная. Но видно, что достоинства сестричек милосердия всем и так понятны. Офицеры, как я понял, уже своё получили, а может, побрезговали. В центре деревни, значит, стоят столы накрытые. Водка, конечно, закуска всякая, в основном колбасы, хамон, просто мясо всякое, на столе какая-то чернявая девица, в чём мама родила, отплясывает, только кастаньеты трещат. За столом сидят господа офицеры и пьют. Под каждый тост выводят шеренгу пленных и расстреливают, причём все пьянущие до изумления, только слышно – второй слева, в лоб, господа. Пятый справа, два патрона в грудь… Это причём только ходячих раненых. Лежачих они просто заставили на землю положить и танками подавили…
Мария наша сразу в обморок грохнулась, ещё бы, дамам такое о войне не рассказывают. Тут, откуда ни возьмись, Сева нарисовался, при полном параде, сапоги сияют, на груди… мне сразу так за свои медальки стыдно стало. Думаю, лучше бы и не позориться с таким комплектом рядом… Хлопнули мы по стопочке за встречу, по русскому обычаю, и пошло и поехало… Пока Мария Кончита в себя приходила, Сева испанскому командиру команду дал прибраться, а сам мне про то, что с ним в прошедшее время произошло рассказывал. Он тоже времени впустую не терял, лихо повоевал на земле со своими танкистами…

Капитан Всеволод Соколов. Испания. 1937 год.

У нас две новости. Первая плохая: нас перебрасывают под Теруэль, где усилилось сопротивление противника. Вторая – еще хуже. Нашим противником, кроме уже привычных англо-французов и чахлых республиканцев, будет интернациональная коммунистическая бригада имени Льва Троцкого. Итальянцы, которых мы должны сменить, на все расспросы реагируют одинаково: закатывают к небу глаза и начинают стонать вперемежку с ругательствами. Попытки добиться хоть какой-нибудь толковой информации натыкаются на глухую стену итальянского темперамента. Стоны, крики, вопли – и ничего полезного. Чуть больше информации дает разведка: в составе бригады четыре пехотных полка (имени Урицкого, Цеткин, Конолли и Карла Маркса соответственно), артиллерийский полк (понятия не имею, чьего имени, но тоже кого-нибудь вроде Уринсона), два отдельных артдивизиона, зенитный дивизион, три конных эскадрона и два батальона бронеавтомобилей. Ничего так бригада, а? Не всякая дивизия сравнится. И бойцы там, чего уж там, не то, что республиканской шушере, а и французам-то не чета. Звери. Фанатики. Но при этом очень хорошо себе представляют, где у пушки затвор, а у винтовки – штык.
Мы размещаемся в городишке с громким именем Альбарассин. Название не вполне соответствует тому, что мы видим: город маленький и нищий. В единственном ресторане кормят неплохо, но вино ужасное, а коньяк – просто отвратительный. Кроме всего в ресторане очень мало мест, и иногда приходится довольно долго ждать, чтобы тебя допустили до прелестей местной кухни. Можно и не ждать, а шагать в одну из маленьких харчевен, имеющихся здесь, как и везде в Испании, во множестве.
Нас бросили на усиление ударной группы, которая должна пробиться на помощь 52-й пехотной дивизии, окруженной в Теруэле. Если судить по картам, то поставленная задача не так уж и сложна: из района сосредоточения прорваться в деревушку Кампильо, которую наши соколы клятвенно обещают сравнять с землей еще до нашего подхода; затем марш-бросок к городку Вильяспеса, которым нужно овладеть, сходу форсировав речушку Турия. И все! Задача выполнена. Остальное берут на себя компаньерос генерала Франко. Вроде бы и ничего сложного. Нас клятвенно заверяют, что серьезной противотанковой обороны на этом участке нет. Разведка утверждает это со всей ответственностью. Ну да мы уже ученые, и я решаю проверить, а не врет ли разведка? У меня есть свой способ, который, кстати, всегда себя оправдывает. Монетка. Так, если орлом – значит разведка не врет, если решка – ждем неприятностей. Ну-ка, что у нас там. Странно, действительно не врут разведчики. Стало быть, можно надеяться, что потери будут не большими, а вся операция, действительно, увенчается успехом.

… Начало наступления вроде бы не обманывает ожиданий командования и наших надежд. Мы в хорошем темпе продвигаемся вперед, а над нами свирепствуют авиаторы, выковыривающие французов и республиканцев как сусликов из нор. Жалкие попытки организовать сопротивление в небе разбиваются в прах дружным напором наших и итальянских истребителей.
На полном ходу мы подходим к деревне. Не соврал летучий народ: от деревни почти ничего не осталось. Правда кое-кто из уцелевших, одуревших от более чем двухчасовой бомбардировки противников все еще пытается сопротивляться. Ну, это мы сейчас. Отдаю по радио команды взводным, и, высунувшись из люка, быстро отмахиваю флажками, дублируя свой приказ. Захлопываю люк. Пронесло!
– Щаденко, рви на полный!
– Слушаю, господин капитан.
Мы вихрем проносимся над остатками траншей, молотя в разные стороны. Щаденко пускает под гусеницы оживший было пулемет, а Рюмин быстро всаживает несколько снарядов в подозрительные кусты, притулившиеся возле невысокого холмика. После прохода моей роты попыток продолжать бой больше не делается. Оглядываюсь назад. Несколько человек, понуро поднявшихся во весь рост и высоко вздернувших руки, покорно ждут своей участи. Впрочем, это уже не наше дело: для пленных пехота имеется. А нам с вами возится некогда…
Первые проблемы начинаются, когда мы подходим к реке. Во-первых, Турия гораздо шире, чем нам сообщали, а, стало быть, возможно, и глубже. Во-вторых, нас здесь уже ждут. Сквозь грохот моторов и лязг гусениц различимо доносится резкое хлопанье, и один из моих «два-шесть» застывает нелепо накренившись. Еще один, еще…
– Всем назад! Я – первый, назад!!!
На линейных танках раций нет. Хочешь, не хочешь, а придется проделать смертельный номер еще раз. Высовываюсь из люка чуть не пояс и резко машу флажками. Кажется, все заметили. Мои «коробочки» откатываются назад, спеша выйти из-под обстрела. Потеряв еще один танк, мы оказываемся в безопасной зоне. Делать нечего, надо бить челом господину подполковнику. Пусть связывается со штабом и зовет на помощь летунов…

Обер-лейтенант Макс Шрам. Испания. 1937 год.

Нас поднимают по тревоге: срочно требуется помощь нашим наземным частям. Пока мы получаем полётное задание в сооружённой на краю «Эскалоп-дель-Прадо» молельне, аэродромная обслуга носится словно смазанная скипидаром, снаряжая наши самолёты к вылету. К моему величайшему сожалению на моём новеньком «Хейнкеле» приказал долго жить один из моторов, поэтому сегодня я лечу на другой машине: «Ю-87». Придётся вспомнить уроки в «Гиндербурге». Я не боюсь, не зря ведь в нашем выпуске был вторым. Впрочем, для новой задачи эта машина подходит намного лучше, чем тяжёлый бомбардировщик: сегодня требуется ювелирная работа. Надо положить бомбы так, чтобы не зацепить своих. А несмотря на совершенство наших прицелов, разлёт у фугасок и прочей прелести, особенно высыпаемых из контейнеров мелких осколочных бомб, довольно приличный, да и не летал я на пикировщике давненько… Курт, мой стрелок, наконец устроился у себя за пулемётом и уже что-то там крутит. Ничего, пусть. Стреляет он отлично. Ну, вот и ракета! Механики уже раскрутили маховик мотора и я даю контакт. Чихнув и выбросив густое облако сизого дыма мотор начинает работать. Время от времени из патрубков появляются и исчезают огоньки, но вскоре двигатель прогревается и вся его неустойчивость исчезает. Верный «Юмо-21 °Cа» работает как часы. На мачте разворачивается алый флаг, и я начинаю разбег. Тяжеловато идёт. Ну, ничего, скоро полегчает. Изломанные крылья поднимают машину в воздух, вскоре пристраиваются остальные шесть машин моей группы, и мы берём курс на городок Вильяспеса. Где-то в его окрестностях зарылась интербригада коммунистов разных мастей, которых надо сровнять с землёй. Наши «Витязи» потеряли четыре машины, попав в их артиллерийскую засаду. Это слишком много для одного боя… Недалеко от намеченной цели к нам присоединяются ребята фон Рихтгофена на «Хеншелях». Один из них пристраивается рядом, и я вижу улыбающуюся физиономию фон Ботмера. Невольно ёжусь и пытаюсь сообразить, что он выкинет в этот раз? В последний свой вылет он сбросил бочку с фекалиям из офицерского туалета прямо на центральную площадь Мадрида. Внимательно осматриваю плоскости его биплана, вроде кроме бомб ничего нет. И слава Богу! Пытаюсь настроиться на волну танкистов, но пока безуспешно, внезапно в наушниках явственно слышится знакомый голос Всеволода:
– Твою мать!
Это выражение мне знакомо, как и то, что оно означает. Получается, что мы уже рядом. Значит, волна поймана. Пытаюсь вызвать Севу, но безуспешно: либо у него, либо у меня неполадки с рацией. Скорее всего у него, потому что его радиста я знаю. Замечаю неподалёку от аккуратных коробочек «Т-26» и «Т-2» четыре дымных столба, а затем и аккуратные позиции противотанковых пушек, так хорошо заметные сверху. Резким движением рукоятки переворачиваю машину на спину и начинаю пикирование. Одновременно включаю сирену, и под её нарастающий вой устремляюсь к выжженной солнцем испанской земле. Двигатель начинает чихать, но я спокоен, это просто уведён сектор газа. Вой достигает максимальной силы, пора! Выпускаю воздушные тормоза, одновременно сбрасывая бомбы и добавляя подачу топлива. Винт становится прозрачнее, вижу, как обгоняя меня, к земле устремляются осколочно-фугасные бомбы. Нос начинает задираться к небу и нарастающая перегрузка свидетельствует о том, что машина выходит из пикирования. Шестьсот сорок лошадей плавно вытаскивают меня на высоту и совершая разворот я удовлетворённо любуюсь работой своих товарищей по эскадрилье. Одна за одной машины пикируют на батарею, кладя бомбы точно в цель. Позиции заволакивает дымом и перемолотой в пыль землёй, от особенно удачно лёгшей бомбы небольшая, но смертельно опасная для танкистов пушка подлетает в воздух и разламывается на части. Отдельно и в разные стороны летят станины, колёса, ствол и изуродованный щит. Вскоре всё затянуто созданным человеком облаком, и только пробегающая по нему рябь и на мгновение пронзающие темноту вспышки говорят о том, что бомбы в нём ещё рвутся. Внезапно в небо вонзается разноцветный фонтан огня, чем-то напоминающий фестивальные фейерверки – детонировал склад боеприпасов. Ох и весело же сейчас внизу! Иду на второй заход, поливая спрятавшиеся за завесой позиции из единственного пулемёта в правой консоли. Эх, маловато на «штуке» оружия, и калибр винтовочный! Зато точность у неё потрясающая. «Хейнкели» так не умеют, но у них более мощный двигатель и под крыльями на нескольких машинах подвешены не бомбы, а контейнеры с пушками. Поэтому ребята фон Рихтгофена и занимаются штурмовкой пехотных позиций. Замечаю, как машина фон Ботмера несётся в пике к земле, а сам он выставил из кабины… голую задницу! Грешно говорить, но сейчас я бы хотел, чтобы какой-нибудь интербригадовец влепил этому придурку пулю прямо в неё! Может, поумнел бы хоть немного… Наконец все заканчивают свою работу и мы ложимся на обратный курс на свои аэродромы. Хорошо! Пусть мой друг меня не слышал, зато я его смог. И помог ему. Надеюсь, «Витязи» теперь без особых проблем разберутся с республиканскими наёмниками. Тем более, что это сами иностранные предатели-большевики, перед сбросом бомб я успел заметить развевающееся красное знамя над позициями. Специально в него метил. И попал! «Хейнкели», качнув на прощание крыльями заваливают вираж и уходят на свой аэродром, мы продолжаем лететь прямо, к своему «Эскалопу-дель-Прадо», крохотному пятачку ровной земли, зажатом среди суровых испанских скал…

Командир интернационального пролетарского полка имени тов. Урицкого Алексей Ковалев. Испания. 1936 год.

Он внимательно смотрел в бинокль. На поле чадно горели четыре фашистских танка и он был уверен, что это только начало. Жаль, что у артиллеристов не выдержали нервы, и они не дали танкам вползти в ловушку поглубже. Но и так не плохо. Сейчас отошедшие франкисты, получив отпор, попробуют перестроиться и атаковать. Что ж, он подготовился и к такому повороту событий. На запасных позициях ждут своего часа еще пять противотанковых и восемь зенитных шкодовских орудий. Там грамотные, опытные расчеты, они не откроют огонь раньше, чем танки подойдут в упор.
Ковалев обернулся к связисту:
– Связь с комбригом.
– Есть, товарищ командир. – связист быстро поколодвал с телефоном и протянул Алексею трубку, – Товарищ комполка, комбриг товарищ Котовский на связи.
Поднеся трубку к уху, Ковалев услышал ровный, спокойный голос колонеля Григорио:
– Докладывай, командир, что у тебя?
– Товарищ комбриг, первая атака противника отбита. Сожгли четыре танка, у нас потерь нет. Но противник располагает не менее чем тремя десятками танков, и надо ожидать скорого повторения атаки.
– Отобьешь?
– Если с воздуха не начнут утюжить, то отобью. – Алексей словно наяву увидел, как сейчас напряглось лицо Котовского. Атаки с воздуха – это больное место республиканской армии.
После секундной паузы Григорий Иванович отозвался:
– Я немедленно свяжусь с авиацией союзников. Хочу надеяться, что они окажут тебе помощь. А ты пока держись.
Ковалев положил трубку. Держись. Хорошо держаться, когда есть чем. Первый батальон его полка потерян вместе с остатками 11-й пехотной дивизии французов в Кампилье. Последнее, что успел передать комбат Хоменко, было: «Они заходят на девятый заход!» Алексей стиснул зубы: жаль Хоменко. Верный был товарищ, хороший. Особенно обидно было то, что весь батальон, почти тысяча человек, преданных делу рабочего движения, погиб, даже не сумев ответить подлым захватчикам. С винтовкой против бомбардировщика мало что можно сделать. Он еще раз поднес к глазам бинокль и вдруг разглядел на борту одного из танков эмблему. Черный круг, рассеченный белым зигзагом молнии. Ковалев невесело усмехнулся: соотечественники, мать их… Ну что ж, придется и соотечественникам преподать урок марксизма…
– Товарищ командир! Товарищ командир! Воздух! Воздух!
Алексей глянул в небо. Точно. На западе появились маленькие черные черточки. Они медленно, уверенно росли, и вот уже стало понятно, что самолеты идут широким строем. Прямо на них.
– Всем в укрытия, живо! – приказал Ковалев, и, неизвестно зачем застегнувшись на все пуговицы, вышел из дома, чтобы прыгнуть в отрытую щель бомбоубежища.
Затем разверзся ад. Самолеты с воем заходили в пике, и, казалось, готовы были обрушиться прямо на головы сжавшихся, открывших в немом крике рты людей. Грохот разрывов был похож на рев водопада. А в головах у всех билась одна общая мысль: «Там, наверху! Если ты есть, то пронеси, обойди меня и не дай мне этой слепой смерти!» Это продолжалось долго, бесконечно долго, а потом внезапно наступила тишина, словно выключили радиоприемник, передававший чудовищную музыку сумасшедшего композитора. Лишь через несколько минут, показавшихся часами, слух начал воспринимать удаляющийся рокот моторов, крики раненых и другие звуки окружающей действительности. Алексей поднял голову и огляделся. Над городком стояло еще не осевшее густое облако пыли, в нескольких местах разорванное пламенем пожаров. Рядом с ним лежал какой-то темный предмет, и Ковалев нагнулся, но, разглядев, невольно отшатнулся. Перед ним лежала голова, вернее половина головы. У нее не было затылка, а на лице, молодом и безусом, застыло безмятежное выражение удивительного покоя. Это была голова штабного связиста. Алексей оглянулся, что бы отыскать тело несчастного, но не увидел его. Зато он увидел новый строй самолетов, идущих к ним…

Капитан Всеволод Соколов. Испания. 1937 год.

Сидя на холмике я смотрю на то, что творится на другом берегу. Там собирают свою жатву «черные птицы войны». Наши СБЮ чередуются с немецкими «Штуками» и все это приправлено соусом из итальянских Фиатов-32, которые уже давно, более полугода используют в качестве штурмовиков. Карусель смерти вертится в воздухе уже добрых полчаса. И это уже третий заход. Действительно: в этот раз командование решило всех поразить своей честностью и разумностью. Бывает…
Ого, опять французы в небе. Вот уж воистину: битому неймется! Ведь только час тому назад турнули их наши «ишачки», вогнав в землю с десяток «Девуатинов». Нет, снова лезут. Ну, как говорится: вольному воля. Нравится по шее получать – да жалко, что ли?
– Господин капитан, Медведь на связи!
«Медведь» – это сегодняшний позывной Армана. Сейчас узнаем, что еще соратнику понадобилось.
– Медведь, здесь Бык. Слушаю Вас.
Сквозь помехи пробивается далекий голос:
– Бык, Бык, я – Медведь! Как слышите?
– Хорошо, господин подполковник.
– Сейчас «воздушники» кончают работу. Дальше – твое дело! Карандаши уже выдвигаются на исходную. Вперед! Как понял?
– Понял Вас, Медведь, понял. Вперед.
– Отбой.
Я вылезаю на башню.
– Взводные, ко мне.
Поставить задачу – дело одной минуты. «Карандаши» из 70-й пехотной действительно уже подобрались к самому берегу. Пора и нам браться за работу. Так, а это откуда и каким ветром надуло? В упор ко мне останавливается броневичек БА-20, на башне которого вместо нашей молнии или испанского андреевского креста изображен православный осьмиконечник. Наш батальон-иерарх, отец Михаил, собственной персоной. Вот он вылезает из броневика, благословляет бойцов и идет ко мне. Оказывается, он желает принять участие в атаке, чтобы потом, по горячим следам так сказать, допросить и проверить пленных…
Я не больно-то люблю наших «духовников». Нет, конечно, они делают большое и полезное дело. Но я их все же недолюбливаю. По двум причинам. Первая – сам-то я не совсем православный, а если вдуматься, то и совсем не православный. Как и все дружинные офицеры – я язычник. Хотя я и хожу в церковь и даже крестик нательный ношу. Это еще светлой памяти Лавр Георгиевич Корнилов придумал. Когда увидел, какую власть стала забирать православная церковь, то быстро сообразил, что такой силе противовес надобен. И стали дружинные отряды язычниками, в славянских богов веруют: Перун, Свентовит, Сварог и так далее. А в церковь велено ходить, дабы не смущать умы неокрепшие. Вообще-то, тот кто никогда не видел ночных радений, когда мы стоим босые, в одних портах, с клинком в правой руке и факелом – в левой. Кто никогда не слышал, как летят в звездное небо вместе с искрами костров и факелов чеканные слова наших гимнов, сочиненных светлыми волхвами Владимиром Маяковским и Велемиром Хлебниковым, под грохот дубовых бил. Тот, честно скажу, многое потерял. На таких радения иной раз кажется, что вот сейчас встанет перед нами Атилла-батюшка или князь-барс Святослав Игоревич. И пойдем мы подминать под себя страны и народы, города и веси… Но, вместе с тем, немного страшновато осознавать, что случись что – и сцепимся мы с «Архангелами веры», а там ребята без юмора, к ним попадешься – в срубах живьем жечь станут… Но это-то как раз меньшая причина из тех двух. А вот большая… Даже вспоминать не хочется…
… Я заканчиваю Академию Генерального штаба с выпускным баллом 11,1. Это очень здорово. Это так здорово, что меня, без обязательного цензового командования ротой, сразу направляют в Казань, в Высшую военную школу «Кама». Инструктором и командиром учебной роты.
Туда я добираюсь на самолете. Это дешевле чем поездом, да и быстрее. Я лечу один – прежде чем тащить с собой семью, надо устроиться самому. Прямо с аэродрома, как есть, с чемоданчиком в руках, прибываю в «Каму». Короткая процедура представления и вот я уже командир второй учебной роты, состоящей наполовину из русских, а наполовину – из немецких курсантов. Знакомясь с последними, выясняю, что троих из немцев я уже знаю. Буквально вчера спас ребят в Москве от неприятностей с милицией. Я быстренько строю роту. Взаимное знакомство началось. Немецкий я в Академии сдал на «двенадцать», так что переводчик мне не нужен. В сущности, первое построение очень важно. Каким тебя в строю запомнят, таким и будешь. Долго, пока не докажешь обратное. Я объясняю парням, что и за что буду с них требовать и взыскивать, но в этот момент…
– Господин штабс-капитан. Вас срочно просят прибыть в Первый отдел.
Круто оборачиваюсь, на полуслове оборвав свою речь. Передо мной стоит адъютант школы, такой же, как и я, Генерального штаба штабс-капитан Шихматов. Он отдает честь и снова повторяет свой приказ.
– В таком случае, прошу Вас принять роту до моего возвращения, господин штабс-капитан.
Это самая маленькая месть, которую я могу себе позволить себе. Мог бы и подождать, не прерывать ротного. Роту в подвешенном состоянии я оставить не могу, других офицеров у меня нет, так что давай, адъютант, показывай, на что ты способен. Козырнув, я отправляюсь в Первый отдел.
Первый отдел везде Первый отдел. Известно, чем занимается. Я вхожу в дверь без стука (Раз «прибыть срочно», значит не до церемоний, не так ли?), и останавливаюсь перед столом.
– Штабс-капитан Соколов по Вашему приказанию прибыл!
За столом двое. Первый – подполковник генерального штаба, с партийным значком на кармане. Вот только наград у тебя, соратник, что-то маловато. «На и отвяжись» и юбилейная медалька. Ну на, любуйся на мой иконостас. На монгольский орден обрати внимание, такой не каждый день увидишь.
Вторым за столом сидит подтянутый священник с наперсной геммой, свидетельствующей о том, что сей святой отец является целым архимандритом и бригад-иерархом. Его взгляд мне почему-то сразу не нравится: как-то уж очень пристально он на меня смотрит. А ведь на мне узоров нет!
– Проходите, штабс-капитан, присаживайтесь. – говорит подполковник, указывая на стул.
Стоп! А где «Генерального штаба»? И потом, что это Вы, сударь, ко мне по званию, а не просто «соратник»?! Эти фокусы мне очень не нравятся, и пока я иду к стулу, быстро перебираю в уме возможные грехи. Вроде ничего такого за мной нет. Ну, по мелочи, конечно, найдется, но чтобы так…
– Что, сыне, ничего сказать нам не хочешь? – интересуется бригад-иерарх, да таким тоном, словно я должен сознаться, как минимум, в сожжении церкви вместе с паствой. Молчу, так как не имею ни малейшего представления о том, чего от меня ждут.
– Ты пойми, соратник, мы ж тебе только добра хотим. – подключается подполковник. Хуже ничего не бывает: сперва хамство, потом панибратство. Да что ж такое делается-то, братцы мои? Перун-батюшка, оборони и защити!

Предыдущая страница 4 Следующая страница


5 Александр Авраменко , Борис Орлов Александр Кошелев

– А скажи нам, сыне, помнишь ли ты, что ложь – грех тяжкий? – ласково интересуется архимандрит. Да помню я, помню, чтоб ты сдох без покаяния! Я только не понимаю, что вы от меня хотите.
– Господа, я думаю, что если Вы соизволите мне объяснить в чем дело, то я смогу дать Вам все необходимые пояснения. – говорю я, твердо глядя в глаза подполковнику.
– Объяснить? Извольте. – тянет он. Ненавижу таких. Нарыл где-то кляуз и наслаждается. Тебя бы, гада, на китайские пулеметы послать. – Позвольте полюбопытствовать: почему в своих документах Вы скрыли факт близкого родства с лицом иудейского вероисповедания?
Что?! Какого лица?!! Каким вероисповеданием?!!! Лихорадочно соображаю: кто же это у нас такой? Дед, отец, мать, бабка – все православные. С Любашиной стороны? Но так там только Любаша да Аринка – близкие родственники. А они – православные. Чушь!
– Господин подполковник, – произношу я как можно слаще, почти ощущая вкус слов, которыми смогу пригвоздить «соратника», – Вас ввели в заблуждение. В моей семье все – православные. Готов присягнуть.
– Как же так, сыне, – влезает архимандрит, – а сын-то твой?
– Не понял?! – можно взять и на голос. Я все-таки не абы кто, а офицер и георгиевский кавалер. – Мой сын крещен.
– А известна ли Вам некая иудейка, Шнеерсон Татьяна Боруховна? – голос архимандрита тоже слаще меда.
– Никак нет! – понятия не имею, кто такая? Может, и встречался с ней когда, но, убей Бог, не помню. У нее что, сын от меня?! Вот это номер!!
– Странно. – голос архимандрита суровеет, а в глазах загорается нехороший огонек. – А вот она утверждает, что была Вашей женой.
Моей женой?… Танька, что ли? Тьфу ты, пропасть! Конечно, она же после развода вышла замуж за банкира. Стало быть, сменила веру. Ну, спасибо тебе, милая, змея ты подколодная.
– Если, святой отец, Вы имеете в виду мою бывшую супругу, то я не знал, что она приняла другую веру. Когда мы были супругами, она была православной. Есть запись в церковной книге о нашем венчании.
Огонек в глазах архимандрита медленно гаснет. Кажется, он смущен. Но тут же оживает вновь:
– А почему, сыне, не сообщал о том раньше?
– Не считал нужным. Я не несу ответа за то, что она делала после развода со мной.
И тут он выкладывает главный козырь. Оказывается, Танька сменила веру за два дня ДО развода со мной, о чем есть запись в синагоге. Я убит наповал. Смят и раздавлен. Хотя мы уже и не жили вместе последние три месяца перед разводом, формально я, конечно, виноват. Но каковы все-таки, гады! Ну, на исповеди сказал бы мне это бригад-иерарх, я б ему вечным должником был! Нет же, врага решили словить. Ну да у меня тоже найдется, чем отбиться. Даром что ль первый мой командир, капитан (теперь уже полковник) Кольцов, зять самого всемогущего Кутепова? И ко мне он весьма расположен. Мы еще попрыгаем…
…И мы попрыгали. В моем деле осталось только маленькое черное пятнышко, ни на что особо не влияющее. Павел Андреевич за меня заступился и в обиду не дал. Он пожаловался тестю, и, по армейской поговорке, Александр Павлович «разобрался, как следует и наказал, кого попало». Влетело всем: и мне, и подполковнику Суркову, и архимандриту Феодосию, и еще целой куче людей, прямо или косвенно причастных к этой истории. Но после такого, за что мне любить «архангелов»?…
Ладно, пора вперед…

Военнопленный Алексей Ковалев. Испания. 1936 год.

…Сначала он почувствовал удары. Не боль, а именно тупые толчки. С трудом разлепив глаза он увидел что-то темное, пронесшееся мимо лица. Ботинок. Солдатский ботинок, какие носят франкисты. Трое солдат, окружив его, пинали ногами, желая видимо привести в чувства. Заметив, что он открыл глаза, один из них нагнулся и, ухватив за грудки, рывком поднял его в сидячее положение. Ковалев медленно, со стоном поднялся на ноги. Плен…
Франкисты что-то залопотали, потом один из них ткнул Алексея прикладом под ребра. Это оказалось так больно, что Ковалев, не сдержавшись, от души обматерил испанца. В ту же секунду раздался громкий, чуть насмешливый голос:
– Никак, соотечественник? Ну-ка, компаньерос, волоките его сюда: посмотрим: что за птица такая?
Ковалев повернул голову и увидел шагах в двадцати человека с почерневшим от копоти окровавленным лицом в грязном синем комбинезоне и разодранном шлемофоне. На плечах танкиста золотом горели офицерские погоны. А за танкистом стоял его танк, с ненавистной эмблемой молнии на броне и длинной бороздой блестящего металла на башне. Это был тот самый, в который Алексей в последний раз выстрелил, но так и не попал…
… На них ползли десятка два танков. Чуть позади, пригибаясь, бежала пехота. На вскидку – не менее тысячи штыков. А в его растерзанном авиацией полку вряд ли оставалось больше восьми сотен. Алексей стиснул зубы и поудобнее ухватил «томми-ган». Ну, ничего, господа фашисты, мы еще живы. И еще повоюем. Вот ожила единственная уцелевшая зенитка. Она басовито гавкнула, и один из танков закружился на месте с перебитой гусеницей. Но остальные слишком быстро сообразили, откуда раздался выстрел. Сразу четыре вражеские машины развернули башни в сторону артпозиции и осыпали ее градом осколочных снарядов. Ковалев видел, как вспыхивают серые клубки разрывов, и понимал, что зенитки у них больше нет. Теперь вся надежда на три уцелевшие (об этом доложил связной с батареи) противотанковые пушки…
Первая из пушек погибла глупо и обидно. Видимо ее фашистский танк засек первым, и, прежде чем она успела открыть огонь, на нее обрушился залп из пяти башенных орудий. Одновременно с уничтожением первой пушки, остальные танки продвинулись вплотную к позициям полка и теперь начали утюжить остатки окопов, изредка отвлекаясь на то, чтобы выбить пулемет или особо настырного стрелка из второй линии. Республиканские пулеметчики, попытавшиеся отсечь пехоту, были почти мгновенно выбиты русскими танками. Теперь фашисты были уже на окраине Вильяспеса, И Ковалев понимал, что полк бесславно погиб, а задача не выполнена, да и не могла быть выполнена из-за столь мощного превосходства противника в силах. Но сдаваться он не желал…
Две оставшиеся пушки все же сумели сжечь один и повредить три танка противника. После чего они замолчали, видимо уже навсегда. Но вдруг Алексей, только что сваливший короткой очередью еще троих франкистов, понял, нет, даже не понял, а каким-то сверхъестественным образом увидел, что пушки еще целы и еще остались снаряды. Орудийные расчеты перебиты, но ведь их можно заменить! Сжавшись в комок он метнулся к остаткам старого, сложенного из плитняка сарая, где скрывалась от посторонних глаз одна из пушек. Рядом тоненько свистнула пуля, но он успел добежать и упасть за остатками выкрошенной, серого камня стены. Осторожно поднял голову: так и есть! Вот она – чуть покосившаяся 47-мм «Шкода», густо припудренная известковой пылью. Рядом лежат ящики с унитарами, один из которых залит кровью. Тут же ничком валяются двое артиллеристов, иссеченных осколками фашистских гранат.
Ковалев не был самым великим артиллеристом в мире, но разобраться с панорамой противотанковой пушки он мог. Теперь, когда сопротивление в городке было уже почти подавлено, пехота и танки врага шли открыто, не таясь. Быстро вращая маховики наводки Алексей поймал в перекрестье прицела один из танков и дернул рычаг спуска. Пушка ударила так звонко, что казалось, будто ослепительно синее испанское небо лопнуло у него над головой. Из танка повалил густой, жирный дым, но Ковалев уже не смотрел в ту сторону. Он лихорадочно искал прицелом новую жертву. Вот он! Выстрел! В башне фашиста появилось огненно-белое отверстие, а потом с ужасающим грохотом башня раскрылась скрученными лепестками брони, точно небывалый, невиданный цветок.
Третья жертва была уже совсем близко. Это был командирский танк, с поручневой антенной на башне. Алексей поймал его в прицел, но в последнюю секунду фашист дернулся в сторону и снаряд с визгом унесся куда-то в бок, оставив на башне лишь длинный след содранного металла.
Матерясь, Ковалев искал новый снаряд, но ящик был пуст. Он коршуном метнулся к следующему, но в этот момент все вокруг загремело, вспыхнуло и небо обрушилось ему на голову…
… Франкисты подтащили его к самому танку и прижали к броне. Танкист, сдирая на ходу драный шлем подошел к нему, оттер грязное страшное лицо рукавом и вдруг, точно споткнулся. Пристально вгляделся и спросил:
– К… Ковалев?…

Капитан Всеволод Соколов. Испания. 1936 год.

Мы входим в Вильяспеса. Победа обошлась нам дорого. Несмотря на помощь с воздуха, в атаке мы потеряли три танка подбитыми и четыре поврежденными. У франкистов – человек двести убитых и столько же раненных. Эти чертовы фанатики действительно дрались насмерть. В самом конце боя, когда я думал что все уже кончено, неожиданно оживает «антитанк». Он жжет в упор две коробочки, и только Щаденко спасает нас от отправки домой в некрасивых цинковых ящиках. Механик от Бога, он каким-то звериным чутьем знает, когда в нас целятся. И за секунду до выстрела мой мехвод успевает рвануть нашу коробку в сторону. Снаряд бьет в башню скользом и чертит на броне длинный блестящий след. От удара Рюмин прикусывает язык, и шепеляво поминает матерей артиллеристов, создателей пушки, изготовителей снарядов… Я приказываю ему заткнуться и в тот же миг ощущаю, что мне тоже досталось. Изнутри башни откололись несколько броневых крошек, одна из которых разрывает мой шлемофон и изрядно раздирает мне щеку и ухо. Это не смертельно и даже почти не больно, но кровь хлещет как из заколотого поросенка. Интересно, умыться где-нибудь можно?
Наш «два-шесть» останавливается у остатков какого-то здания. Я вылезаю наружу, и осматриваю свои машины. Взводные доложили о потерях. Весьма печально: семь человек убито и четверо ранены. Я уже собираюсь доложить о результатах боя комбату, как вдруг мое внимание привлекает сочный русский мат. Интересно, кто это из соратников считает что фалангист живет во грехе с генералом Франко?
А-а, это не соратник. Это волокут кого-то из пленных интернационалистов. Интересно было бы узнать, откуда такой гусь родом?
Я прошу подвести пленного ко мне. Переводчик немедленно передает мою просьбу в виде приказа, и через мгновение пленник уже стоит у брони моего «стального коня». Ах, черт, глаза пылью запорошило, ничего не видать. Вытираю лицо, и… Нет! Неужели?! Чудны дела Твои, Господи!
– К… Ковалев? Ковалев – это ты?
Пленник с видимым трудом поднимает голову:
– А, Соколов. Гляди, где свидеться довелось…
Мгновенно поворачиваюсь к переводчику:
– Господин лейтенант! Этого обыскать, оружие забрать, остальное – мне. И отпустите его: он же на ногах-то не стоит, куда ему бежать?
Через минуту мой бывший однокашник уже сидит под броней в тенечке. Нет, подумать только: Лешка Ковалев, с которым я семь лет сидел за одной партой и здесь, да еще и мой враг.
– Папиросу хочешь?
– А? Ну, давай.
Мы закуриваем. Меня распирает от любопытства:
– Слушай, а как ты жил все это время? И вообще: какого черта тебя сюда занесло? Ты что, иудей?
Он не успевает ответить, как за моей спиной раздается голос о. Михаила:
– Кто иудей?
Я круто оборачиваюсь. Так и есть, пожаловали. О. Михаил с двумя своими иноками. Он внимательно разглядывает Ковалева и, ни к кому конкретно не обращаясь, спрашивает:
– Почему пленный не связан и без охраны?
– Батюшка, – я заискивающе смотрю ему прямо в глаза, батюшка. Дозвольте с этим с глазу на глаз побеседовать. Знакомый мой оказался.
– Знако-о-омый? – тянет отец Михаил, чуть насмешливо. – Интересные у тебя знакомства, сыне.
Вот зараза. Все ему раньше всех знать надо. Но если я хочу сохранить однокашнику жизнь (а я, кажется, именно этого и хочу), то надо держать себя вежливо и спокойно.
– Вместе в гимназии учились, отче. За одной партой семь лет сидели. – Я делаю еще один реверанс в сторону батальон-иерарха. – По Закону Божьему у него всегда «отлично» было.
Отче Михаил внезапно словно теряет интерес к Ковалеву. Он поощрительно басит:
– Ну что ж, если из заблудших, да обманутых – поговори, сыне. Даст Бог – на путь истинный наставишь…
Ну что ж, будем наставлять на путь истинный…
– Алексей, как тебя угораздило сюда попасть? Да не бойся, ты, говори, как есть. Я потом подумаю, как и что батальон-иерарху доложить.
– А я и не боюсь. – Он смотрит на меня каким-то особенным взглядом, от которого мне становится не по себе. – Как сюда попал, говоришь? Приехал вас, сволочей, бить. И об одном только жалею: два раза я тебя шлепнуть мог – сегодня и давно. И оба раза не вышло. Первый раз пожалел, а сегодня – промахнулся.
Теперь понятно как он на меня смотрит. С ненавистью. Оч-чень интересно: это ведь я его ненавидеть должен – он моих ребят сегодня побил.
– Ковалев, ты вообще соображаешь, что плетешь? Тебе что – жить надоело? Ладно, я сегодня добрый, и можешь считать, что я ничего не слышал. – я протягиваю ему фляжку с водкой. – На-ка вот, выпей и приди в разум. Я все понимаю. Ты просто запутался. Тебя обманули. Ну, я ж помню, как в гимназии вместе и Маркса читали, и этого, как его, ну которого убили – Ленина, что ли? Ну и что? Их много кто тогда читал, но потом ведь все всё поняли. И успокоились.
– Успокоились, – шипит он, отталкивая фляжку, сволочи фашистские успокоились. А настоящие борцы продолжали дело революции. И мне наплевать на то, что меня сегодня убьют. На мое место придут новые бойцы. А вы обречены! Марксизм – наука, ее не обманешь!
– Постой-постой. Где твой марксизм победил? Помнишь, были восстания: в Германии, в Венгрии, у нас. Ну, и где хотя бы одно марксистское государство? Ау! Очнись! Нету его. – Я начинаю злиться. Вот ведь, свинья неблагодарная: сейчас бы молитвы вспоминать, все какие знает, тогда, глядишь, отделается легким сроком в хорошем тихом монастыре. Года через два-три – на свободу с чистой совестью. А он? – Ты, давай, кончай дурака валять, вспоминай все, что знал по Закону Божьему. Сейчас тебя отец Михаил знаешь, как гонять будет? Ого! Но я же помню: у тебя память-то хорошая. Сейчас все ему ответишь, командиров своего полка сраного укажешь и все. Все, понимаешь?! Ну, дадут тебе небольшой срок, ну, отсидишь. Конечно, там не курорт, но жив будешь. Понял?
– Понял. – Он усмехается. – Командиров показать? Ну, смотри: командир полка имени товарища Урицкого перед тобой.
– Ты – полковник? – Это хуже. Это много хуже. Тут, пожалуй, двумя годами не отделаешься. Ну и что? Что ему, жить надоело?
– Алексей, слушай меня очень внимательно. Ты мне как-никак старый приятель, и мне противно тебя им на суд отдавать. Значит, запоминай: комполка ваш убит. Заместитель – тоже. Ты – рядовой боец. Так и говори батюшке. Об остальном я позабочусь. – краем уха я слышал, что пленных взяли всего человек двадцать. Ну, проедемся по ним на танке, чтоб не болтали потом, чего не надо.
Он смотрит на меня почти с сочувствием.
– Дурак ты, Соколов. Не буду я ничего говорить. Я – коммунист, таких как вы-бил и бить буду, если жив останусь. А батюшке вашему – в рожу плюну, раз не сумел пристрелить его в бою.
Так. Вот и поговорили. Дурак, ты хоть знаешь, что тебя ждет, если ты отцу Михаилу в лицо плюнешь? Думать даже не хочется. А ведь плюнет. Знаю я таких, упертых.
Так, плюнет, а ну как потом из него по словечку весь наш разговор вытянут? Могут. Запросто. Ну, нет, мы так не договаривались…
– Ладно, Ковалев, – я помогаю ему подняться, – иди, раз так. Иди, коммунист…
Он делает несколько шагов в сторону и я, выхватив из кобуры дареный Максом маузер, быстро выпускаю ему в спину пять пуль. Еще одну – в голову, для верности. Ко мне уже со всех сторон бегут всполошенные выстрелами бойцы.
– Господин капитан! Господин капитан! Что случилось?
– Что это ты, сыне, в однокашника-то своего? А?
– Пытался бежать, однокашник. – хорошо, что лицо у меня в крови. – В лицо дрызнул и тягу. Чуть не ушел.
– От как оно с грешниками о душе беседовать, – отец Михаил ласково кладет мне руку на голову. – Ты, сыне, за веру в людскую совесть пострадал. Не озлобься только на всех людей.
С этими словами он идет обратно, к пленным. Я смотрю ему вслед и думаю: а этот, вроде, и ничего. Нормальный человек. Потом перевожу взгляд на Ковалева, лежащего в пыли. Знал бы ты, от чего я тебя уберег, может, спасибо сказал бы…

Часть вторая
Чёрный рассвет

Гершель Самуилович Поляков, председатель правления картеля «Продмет». Петроград. 1918 год.

Гершель Самуилович Поляков, наследник железнодорожного магната Полякова и связанный через жену с могущественным банковским кланом де Гиршей, работал. Один из богатейших людей России – его можно было встретить и на заседаниях думских комитетов, и в правлениях многочисленных предприятий. Известный меценат – его часто видели жертвующим в театрах и на престижных художественных аукционах. «Финансовый гений свободной России», как его льстиво именовали журналисты. Его портретами пестрели многие газеты. Серьезный, несколько тучный господин, чуть выше среднего роста. У него были толстые губы, большой, с горбинкой нос, курчавые черные волосы и черные же, чуть выпуклые глаза, с несколько меланхоличным, грустным и добрым блеском.
Деньги у Полякова не залеживались в безделии. Даже самый мелкий грошик. Он, председатель крупнейшего картеля, не позволял себе надолго расслабляться: работа, работа и еще раз работа! Лишь только деньги попадали в руки Гершеля, как он тут же запускал их в вечный круговорот.
Он слал их по всему миру.
Могучий поток золота катился во Францию и Германию, Швецию и Испанию, Италию и Турцию. Он перемахивал через Атлантику и Тихий океан, устремляясь в Соединенные Штаты и Бразилию, Австралию и Чили. Золото прыгало через Урал и Памир, бросалось в Сибирскую тайгу и джунгли Бирмы, наводнением растекалось по Неваде и Южной Африке, изливалось водопадом в Чикаго и Калькутте, вольно текло по Баргузинским степям и Великим равнинам.
Деньги Полякова были миллиардами маленьких вымуштрованных воинов, сражающихся с другими такими же воинами по всему свету. И лозунгом в этой войне было: деньги! Деньги! ДЕНЬГИ! Они неслись по железным дорогам, плыли судами по морям, взлетали в небеса и мелькали в кабелях телеграфов. Добираясь до поля боя, они обращались в кузнечные молоты, иступлено грохочущие круглые сутки, в ткацкие челноки, снующие с быстротой молнии. Они чернокожими рабами рылись в алмазных полях Трансвааля и склонялись египетскими феллахами над кустами хлопчатника. Они превращались в поезд, везущий лес из Иркутска в Шанхай, в пароход, идущий с грузом пшеницы из Одессы в Картахену. Они кидались в забои Саара и рудники Нерчинска, косили хлеб на Кубани и собирали табак на Суматре.
О, как они боролись! По одному мановению Полякова они бросали Кубань и добывали нефть в Техасе, молниеносно покидали Китай, что бы тут же, целым роем появиться на фондовой бирже Лондона.
Гершель Поляков не давал деньгам отдыхать. День и ночь подвергал он их тысячам перевоплощений. Он сидел в кресле своей конторы, жевал папиросу, потел, диктовал одновременно десяток телеграмм и писем, прижав телефонную трубку к уху и в то же время разговаривая с помощником. Левым ухом он прислушивался к голосу в аппарате, правым – к докладу служащего. Говорил одним голосом со служащим, другим рявкал в телефон. Одним глазом он следил за стенографисткой – не ждет ли она продолжения, другим – смотрел на часы. Он думал о том, что Алёна уже двадцать минут ждет его и дуется за то, что он опаздывает к обеду, и одновременно он думал о том, что его помощник в отношениях с «Ройал Датч Шелл» полный идиот, в делах же с «Де Беерс» проявляет дальновидность. Он думал – какими-то недрами своего волосатого, выделявшего испарину черепа – о большой битве, предстоящей завтра на Нью-йоркской бирже, в которой он непременно победит.
Гершель отзывал свои войска. И они приходили: каждый рубль, каждый франк, каждый Фунт – маленькие храбрые победители, принесшие добычу. Кто – восемь копеек, кто – десять сантимов, кто – марку или крону. Многие возвращались инвалидами, кое-кто погибал на поле битвы. Что ж, таков закон войны!
Эту неустанную, неистовую борьбу Поляков вел годами, день за днем, месяц за месяцем, круглые сутки начеку, наилучшего наступления, отхода, штурма. Ежечасно он отдавал приказания своим полководцам в пяти частях света и ежечасно рассматривал их донесения.
Гершель работал великолепно. Он был финансовым гением, он чуял деньги на расстоянии. Он отправлял множество акций и шеров в САСШ, так как был уверен в американских деньгах. Раздавая взятки, он обделывал дела, приносившие и двадцать пять, и сорок процентов. Дела, считающиеся приемлемыми лишь в финансовой сфере.
Гершель Самуилович работал так, что из его легких вырывалось хрипение. На каждом листе бумаги, побывавшем в его руках, оставался жирный след его большого пальца, хотя он сто раз в день мыл руки. Он выделял целые тонны жира и, несмотря на это, становился все жирнее. Но, облив вспотевшую голову холодной водой, причесав волосы и бороду, надев свежий воротничок и выйдя из конторы, он преображался в почтенного джентльмена, который никогда не торопится. Он садился в свой элегантный черный «Мерседес», и ехал по Невскому наслаждаясь вечером.
Обедал он обычно у одной из своих юных приятельниц. Он любил хорошо поесть и выпить бокал дорогого вина.
Он заезжал в клуб поиграть час-другой в карты. Он играл обдуманно, не слишком крупно, не слишком мелко, молча, изредка посмеиваясь толстыми вишневыми губами в черную бороду. В клубе он позволял себе рюмку коньяка, чашку кофе или бокал вина – но что-то одно. Господин Поляков был образцовым мужчиной.
У него был лишь один порок, свойственный многим представителям его расы, – чрезвычайная чувственность. От взора его темных, по-звериному блестящих глаз с черными ресницами не ускользало ни одно красивое женское тело. Кровь звенела у него в ушах и сердце начинало стучать сильнее при виде молодой красивой девушки с округлыми бедрами и нежными плечами. Он содержал десяток «племянниц» в Петербурге и нескольких красавиц в Лондоне и Париже, куда ездил три-четыре раза ежегодно. Девушки должны были быть прекрасны, юны, полны и белокуры. Особое предпочтение Гершель оказывал русским, немкам и скандинавкам. В крови Полякова словно оживали все горести его народа, и он мстил надменной светловолосой расе гонителей тем, что покупал ее женщин. Он приглашал на ужины десяток молодых очаровательных созданий, причем сам щеголял во фраке, а богини – в блеске дареных драгоценностей и сверкающем великолепии своей кожи. Из деловых поездок он привозил трофеи: локоны, пряди волос – от холодных светло-серебристых до огненно-рыжих – и хранил их в японском лакированном шкафчике. Но этого никто не знал. Поляков тщательно скрывал свой порок от любопытного света.
Но сейчас Гершель Самуилович просто кипел от ярости. Он совершил две непростительные ошибки, одну за другой. Во-первых, он продал медь на три дня раньше необходимого. Его доблестной армии в Нью-Йорке достались жалкие сто тысяч пленных долларов, тогда как синдикат, продолживший борьбу и продержавший товар, нажил полновесный миллион! И он слишком рано продал сталь. В Вене Поляков получил двенадцать процентов прибыли, тогда как неделей раньше мог получить двадцать пять!
Ярость цифр была столь холодна и жестока, что он беспомощно заплакал, ненавидя за свою ошибку и себя и весь мир. Чем, чем он может восполнить эту глупость, заткнуть эту зияющую брешь в своей финансовой проницательности?
Внезапно он увидел решение, столь простое и изящное, что сперва даже не поверил себе. Такой и простой, такой неожиданный выход – выход был найден! Каждую неделю ему требовалось около трехсот тысяч рублей для расчета с рабочими на своих предприятиях. Так не заплатить им ничего! Локаут! Гершель счастливо засмеялся, наслаждаясь и перекатывая так и эдак во рту слово «локаут». Все же он – гений! Поляков нажал кнопку вызова секретаря:
– Соедините меня завтра в 1000 с лидерами профсоюза металлистов. Будет рассматриваться вопрос о пересмотре трудовых соглашений.
Он с легким сердцем ехал к Алене. Бриллиантовый гарнитур, стоимостью сорок тысяч рублей заставит ее забыть о его участившихся опозданиях. Гершель снова счастливо засмеялся: богатый подарок обещает богатый вечер…

Гимназист Всеволод Соколов. Москва. 1918 год.

Очередь, стоявшая за хлебом напоминала длинное, многоголовое и многоглазое чудовище. Оно шумно дышало, переваливаясь с боку на бок. Иногда по чудовищу-очереди пробегали странными волнами нервические спазмы, когда слышалось испуганное: «Говорят, на всех не хватит!»
То тут, то там в очереди вспыхивала возня, и над сумеречной зимней улицей взлетал вспугнутой птицей истерический, надрывный голос: «Гражданка! Куда пресся?! Вас тут не стояло! Я тута с утра стоял, я помню: их тут стояло! Куды прешь, морда?!», – или что-то подобное. Трое милиционеров, окончательно замордованных неуправляемым людским скоплением, давно уже оставили попытки навести порядок и теперь безучастно наблюдали за происходящим. Если кто-то из очереди пытался апеллировать к блюстителям закона, то старший наряда, кутавшийся в синюю шинель, бросал равнодушно: «Проходь!» и, точно Понтий Пилат, умывал руки.
Изредка из булочной вырывались счастливчики, уже отоварившиеся «всему головой». Но то ли у булочника были неумелые помощники, то ли он сам не умел торговать, но очередь продвигалась вперед с невообразимой медлительностью. Огромное скопление народа у входа в заветную булочную естественно не прибавляло скорости и порядка хлебной торговле.
Внезапно в конце улицы появилась небольшая, человек десять-двенадцать, группа людей. В старых шинелях, видавших виды пальтишках, потертых кожаных куртках, они тем не менее производили впечатление отряда регулярной армии. И это было не потому, что у каждого за плечами висела винтовка со штыком, на котором трепетал маленький красный флажок, а потому, что все они были какие-то спаянные, словно вместе отлитые в одной опоке.
По очереди прошуршало: «Красногвардейцы!» Передний из группы подошел поближе, остальные как-то ловко распределились вдоль очереди. Подошедший, в чистой рабочей тужурке и фуражке с красной лентой, осмотрел очередь и громко сказал:
– Граждане! Попрошу соблюдать порядок! – тут же ловко пнул кого-то, пытавшегося проскочить без очереди, – Тебе что ж, сукин ты сын, больше всех надо?
Красногвардейцы принялись наводить в очереди порядок. Нельзя не признать: их действия увенчались некоторым успехом, и очередь двинулась быстрее. Спорить с красногвардейцами было опасно: все знали, что расправа может быть короткой и страшной.
Тем временем, прекратив железной рукой (а вернее – железным штыком) хаос среди голодных людей, патруль Красной гвардии решил, что пора заняться наведением и социальной справедливости. Нечего всяким буржуям хлеб у рабочего человека отнимать. Первая жертва была легко выбрана.
– Эй ты, гимназия! А ну-ка, пропусти старушку: бабке ж тоже есть хочется, – и один из красногвардейцев попытался подвинуть стоявшего в очереди скромно, но чисто одетого гимназиста старших классов, пропуская вперед старуху, замотанную в ветхий клетчатый платок и потертый салоп, – Проходи, мать, вперед! А ты – молодой, можешь и подоле постоять, верно?
Гимназист весь сжался, и уже готов был шагнуть в сторону, но вдруг поднял голову и тихо сказал:
– Нет…
– Чаво?
– Нет, – уже громче повторил гимназист. – Я не могу пропустить своей очереди. Мы тоже есть хотим!
Красногвардеец, невысокий худощавый мужчина был, казалось, совершенно ошарашен сопротивлением. С минуту он стоял молча, соображая, что произошло, но потом взорвался:
– Ах ты ж, какой?! «Есть оне хочут!» Обождешь! Пущай сперва те поедят, кто хлебушек энтот потом своим полил! Пошел! – и он замахнулся на гимназиста прикладом.
Очередь замерла. Милиционеры сделали вид, что их здесь нет, а если и есть, то все происходящее их не касается. И в этот момент в звенящей тишине прозвучал четкий и резкий голос:
– Тронешь парня – пристрелю, сволочь!
Красногвардейцы все, точно по команде повернулись туда, откуда раздалась угроза. Напротив булочной стояли, неизвестно откуда взявшиеся семь человек в военной форме, с георгиевскими крестами на груди и нашивками за ранения. Дружинники. В руках у новоприбывших были наганы, маузеры и даже один немецкий парабеллум. И все они были недвусмысленно направлены в сторону красногвардейцев.
Патруль Красной гвардии оказался в сложном положении. С одной стороны их было чуть не вдвое больше, но с другой – в скоротечном уличном бою пистолет намного выгоднее винтовки. Так что стычка с дружинниками не сулила ничего хорошего, но и уступать более малочисленному противнику красногвардейцы не собирались. Их командир облизнул враз пересохшие губы и не опуская винтовки спросил:
– Что, ваши благородия, пришли проследить, чтоб не дай бог, рабочему человеку кусок не достался?
Дружинник в офицерской бекеше, державший маузер в левой руке из-за того, что пустой правый рукав был заткнут у него за пояс спокойным голосом ответил:

Предыдущая страница 5 Следующая страница


Смело мы в бой пойдем 6

– Справедливость для всех, а не для тех, кого вы считаете достойными, – с ударением на слове «вы».
– Конечно, пускай гимназия жрет, а старухи пущай голодают! – насмешливо протянул красногвардеец, – Вам до старух нету дела, вам же «справедливость» подавай!
И он обернулся к очереди, явно ища поддержки.
– Да что ж вы к пареньку пристали? – сказала вдруг женщина средних лет, стоявшая в очереди позади гимназиста, но впереди старухи. Она нервно поправила платок и продолжила, – У него отец без вести пропал, мать одна с двоими мается, а вы его из очереди гнать. Это же Севка Соколов, с нашего двора, его все в округе знают! Разве это дело?
– Верно? – спросил один из дружинников в солдатской форме, с исшрамленным лицом и стареньким наганом в руках. Юноша молча кивнул.
– Суки вы! – взорвался дружинник, и обращаясь к красногвардейцам, яростно выкрикнул, – Вас, гадов, в феврале отстрелять надо было!
Очередь заволновалась. Было ясно, что сейчас произойдет. Красногвардейцы сжимали в руках винтовки и сдаваться явно не собирались. Еще немного и вспыхнет яростная пальба, в которой очень просто можно схлопотать шальную пулю, вовсе не тебе предназначенную. Людям стало страшно, но куда побежишь от хлеба?…
Неожиданно кто-то из очереди крикнул:
– Да знаю я эту стерву старую. Она ж, братцы мои, сегодни ужо третий раз стоить. Очередями, сволота, торгует!..
– Правда? – спросил командир красногвардейцев.
Несколько человек в очереди согласно закивали. Красногвардеец повернулся к своим:
– Взять спекулянтку! – и уже обращаясь к гимназисту, выдавил из себя с вымученной улыбкой, – извини, парень, ошибка вышла.
Красногвардейцы выволокли из очереди вырывавшуюся и скулившую старуху и потащили ее куда-то за угол. По очереди пронесся вздох облегчения: встреча дружинников и красногвардейцев на этот раз кончилась мирно. По крайней мере, сейчас стрелять друг в друга никто не собирается…
Из – за угла тяжело и страшно грохнул залп. Очередь вздрогнула. Жутким и быстрым было правосудие. Дружинники остались, а красногвардейцы ушли. Им не препятствовали.
К ночи очередь разошлась, в основном получившая вожделенный хлеб. Несколько человек из числа неудачников остались у дверей булочной. Они разложили маленький костерок и теперь грелись, готовясь завтрашним утром быть первыми. Только труп старой спекулянтки напоминал о страшной стычке, обошедшейся в одну жизнь. А могло кончиться и много хуже…

Григорий Иванович Котовский, командир партизанского отряда «Родина». Польский фронт. 1923 год.

29 мая 1923 года, Польша, уверенная в слабости и нестабильности России, внезапно вторглась в пределы восточного соседа, страстно желая восстановить «Ржечь Посполиту» в границах XVII века.

– Пане полковник, к Вам посетитель: местный коммерсант, – доложил адьютант, и в дверь вошел крепкий человек, с пышными усами и изящной бородкой. Отвесив изящный, «куртуазный» поклон, он протянул полковнику Вальневскому рекомендательное письмо.
– От маршала Пилсудского. – чуть заикаясь произнес посетитель.
С этими словами он отошел, ожидая результата. Вильневский вниматеьно прочел письмо, сообщавшее, что податель сего, оптовый торговец зерном, «панцирный боярин» Яскулка Владимир Казимирович, оказал неоценимую помощь и многочисленные услуги непобедимому «Wojsku Polskiemu» в деле снабжения продовольствием и фуражом, а также в получении ценных сведений, и потому предлагается оказывать означенному торговцу Яскулке всяческую помощь и поддержку. Подпись – маршал Польши, Ю. Пилсудский.
Полковник поднял голову и посмотрел на посетителя. Действительно, сразу чувствуется несгибаемая польская гордость и шляхетская порода. Ясный и смелый взгляд твердых карих глаз, гордая осанка, все выдавало в Яскулке истинного поляка, готового положить «za niepodleglosc ojczyzny».
– Прошу Вас, пан Яскулка, присаживайтесь. Чем могу быть полезен?
– Благодарю Вас, полковник. Обстоятельства таковы, что мне необходимо как можно скорее добраться до Житомира, но Вы понимаете, эти сведения об ужасах русских разбойников…
– То есть Вам нужен конвой?
– Нет, пане пулковнику, но если бы Вы распорядились о предоставлении мне литера на военный эшелон, идущий скоро и без задержки… Хотя от небольшой охраны я бы тоже не отказался. Со мной есть четверо гайдуков, людей преданных, бесстрашных и вооруженных, но в такое время охрана не может быть лишней, – и видя, что Вильневский колеблется, Яскулка добавил, понизив голос, – я готов заплатить Вам, пане пулковник, тысячу франков, если Вы сможете мне помочь. Дело не терпит отлагательств.
Глаза Вильневского хищно блеснули. Он быстро перевел франки в злотые и остался очень доволен. Разумеется, литер был немедленно выписан, вызванный вахмистр уланского полка получил приказ вместе с полувзводом улан сопровождать торговца Яскулку и его груз до Житомира, затем было выпито по две чашки кофе из запасов полковника, щедро сдобренного коньяком, подаренным «панцирным боярином». Полковник Вильневский любезно предупредил пана Яскулку, что ему следует поторапливаться: на следующий день в Житомир отправится бронепоезд «Poznanczyk», и путь будет перекрыт…
После отправления эшелона, везшего на фронт пополнение летчиков и двадцать истребителей «Спад», в классных вагонах началась лихая шляхетская пьянка. Среди прочего груза, который вез с собой пан Яскулка, отыскались и три ящика отменного французского коньяку. Щедрый пан, разумеется, тут же пожертвовал коньяк в пользу «Lotnictwa Polskiego». А на первой же станции Яскулка закупил еще водки и вина. «Негжечно было бы мне, человеку невоенному, не угостить отважных skrzydlatech rycerzej!» – заявил он под приветственные выклики авиаторов. И веселье грянуло вновь.
Перед рассветом летчики с трудом расползлись по своим купе. Командир эскадрильи капитан Сливиньский неожиданно проснулся от странного ощущения. Поезд стоял. Пока капитан пытался понять, что произошло, в дверь постучали.
– Кто там?
– Прошу Вас, капитан, на минутку…
С тяжелой головой, с плывущим перед глазами облаками, (даже грозовыми тучами) Сливиньский открыл дверь. Но никто не вошел. Капитан напрягся изо всех сил и сфокусировал взгляд на двери. То что он там увидел показалось ему пьяным бредом. Он снова напрягся. Но видение не проходило: в лоб ему действительно смотрел ствол маузера. Маузер держал в руках Яскулка, однако почему-то лишившийся в одночасье своей шевелюры, усов и бородки. Сливиньский, решив что допился окончательно, не спросил а простонал:
– Что нужно пану?
– Тихо! Будете умницей – останетесь в живых. Я – Котовский.
– Котовский?!.. – простонал капитан, еще не веря в реальность происходящего.
– Молчать. Мне нужны документы, которые вы везли своему командиру. Даю вам три секунды, потом стреляю. Кстати, вы – последний из живых в этом поезде.
Дрожащими руками Сливиньский протянул Котовскому кожаную папку. Бегло просмотрев документы, Котовский кивнул и бросил капитану: «Пошли!»
Поезд стоял в лесу. Паровозная бригада шла в лес под конвоем подъехавших бойцов с трехцветными шевронами на гражданской одежде. Бурно полыхали платформы с самолетами, а на ближайших деревьях уже висели польские летчики. У каждого на груди была табличка: «Привет от Котовского!». Сливиньского привязали к дереву.
– Григорий Иванович, – подскочил к Котовскому молодцеватый парень в поношенной студенческой фуражке, – все готово, можно отправляться.
– До видзеня, пане капитан! – издевательски махнул рукой Котовский. – Надеюсь, что вас все же убьют в России. Было бы негжечно отпускать изменников вроде вас живьем! Пойдём, Ковалёв.
Сливиньский смотрел вслед уходившим партизанам. По его лицу катились жгучие злые слезы. «Мало, мало вас бьют, быдло москальское, хлопы вонючие!» – шептал он. – «Нужно под корень, с бабами и детьми, чтоб духу вашего на земле не осталось!»…
Бронепоезд «Poznanczyk» шел к Житомиру, торопясь успеть к боевым действиям. Командир бронепоезда, капитан Збыслав Коробович, шел на фронт впервые. Он мечтал о подвигах, о том, как он, увитый славой, украшенный орденами и, может быть, одним-двумя мужественными шрамами, будет гордо красоваться перед паненками на Маршалковской. Коробович скосил глаза в маленькое зеркальце, перед которым брился и залихватски крутанул ус. Впереди будут бои и разбегающиеся москали, трусливо поднимающие руки, и он будет миловать их или не будет…
От этих приятных мыслей его отвлек тревожный зуммер телефона.
– Слушаю.
– Пан капитан, на путях уланский разъезд.
– Что он там делает, матка бозка?!
– Сигналы какие-то подают.
– Какие сигналы?! – капитан начал злиться. Он нажал кнопку вызова бронепаровоза, – Машина – стоп!
– Так есть, машина стоп!
Коробовский выслал вперед солдат из штурмового вагона. Через десяток минут один из жолнежей бегом подбежал к командирскому вагону.
– Пан капитан! Уланы сообщают: впереди путь разбит. Бандиты, пан капитан!
В эту минуту к вагону подскакал уланский вахмистр. Козырнув, он доложил:
– Пан капитан! В полутора километрах впереди бандитами-диверсантами уничтожен путь.
– Благодарю, вахмистр. Сопроводите нас, мы починим путь своими силами.
– Слушаю, пан капитан.
«Poznanczyk» малым ходом двинулся вперед, и начал стравливать пары перед участком с подорванными рельсами. С контрольной платформы жолнежи начали сгружать ремонтный материал, рядом стояли двое офицеров, руководящих работами. Выйдя из броневагона, Коробовский подозвал к себе крепыша вахмистра:
– Участок охраняется?
– Так есть, пан капитан. Мой полувзвод рассыпался в ближнем лесу и ведет наблюдение.
– Благодарю, вахмистр. Тогда можно промять ноги.
С этими словами Коробовский пошел вдоль состава. Неожиданно ему пришла в голову мысль, и, проходя мимо бронепаравоза, он легко и быстро вскарабкался на тендер. Збыслав встал, и жестом заправского моряка приложил к глазам бинокль. Самому себе он представлялся сейчас капитаном старинного галеона, плывущего по бескрайним просторам океанов, мимо островов, населенных загадочными дикарями…
– А сейчас пан тихо-тихо опустит бинокль, медленно-медленно расстегнет ремень и портупею и отдаст их мне. А не то… – к горлу прикоснулось острое лезвие ножа. Коробовский ошалело выполнил приказ и только тогда, опомнившись, просипел:
– Вы кто?
– Спокойно. Мы – отряд русской армии, а ты – незванный гость на нашей земле.
Осторожно повернув голову, капитан Коробовский, увидел молодого, широкоплечего человека, в польской форме, но с трехцветным шевроном на рукаве.
– Вот и познакомились, – усмехнулся молодой человек, – разрешите представиться: доброволец Ковалёв. А теперь пойдемте, неудобно заставлять ваш экипаж ждать.
– Пся крев, – только и смог простонать Коробовский, глядя на то, как разоружают его солдат, как ведут к лесу и выстраивают в шеренгу. Его, безоружного и униженного толкнули к остальным…
– Именем Российской республики, – сильным, красивым голосом произнес «вахмистр», уже сменивший конфедератку на кубанку с полоской триколора, – именем сожжёных и городов, деревень и весок, именем наших жен и детей, именем всех убитых польско-жидовский нечистью – ОГОНЬ!!
Загрохотали пулеметы. В глазах Коробовского вспыхнул ослепительный свет, и через долю мига любая мыслимая ситуация с участием капитана Збыслава Коробовского была навеки исключена.
Трофейный «Poznanczyk» прибыл в Житомир почти вовремя. Прежде чем кто-либо сумел что-либо понять, бронепоезд уже разнес в пыль стоявший под парами эшелон с боеприпасами, смел водокачку и обрушил град снарядов на здание вокзала, где находились поляки из числа прибывших пополнений и из госпитальных поездов. Затем, прорвавшись вперед, «Poznanczyk» обрушился на маршировавший вдоль железной дороги пехотный полк и помчался дальше, сея ужас и разрушения на своем пути. Через день, оказавшись перед угрозой потери такого ценного трофея, Котовский взорвал бронепоезд. Отряд растворился в лесах.
За этот подвиг, Григорий Иванович Котовский был представлен к «Георгию» четвертой степени. Кроме того, ему был присвоен чин капитана российской армии.

Карл Шрамм. Резервист.

31 июля 1923 года в приграничном городке Глейвиц было много людей. Гораздо больше чем жителей. По улицам сновали солдаты в верных старых «фельдграу», за их спинами висели потёртые рыжие ранцы из толстой телячьей кожи. За спинами солдат грозно щетинились в небо плоские ножевые штыки, примкнутые к винтовкам. Казалось, что время повернуло вспять и вернулся славный 1914 год, когда могучие войска кайзера сосредотачивались для удара по русским войскам на границе. Только сейчас шло пыльное лето двадцать третьего, и войска эти не принадлежали к куцему остатку старых доблестных армий: все солдаты были добровольцами и ветеранами прежних баталий. Все они были уже как правило людьми среднего возраста, но тем не менее попадались и молодые, и совсем седые, но крепкие мужчины. Командовал ими типичный прусский офицер с чёрно-красно-белой повязкой на рукаве. Его монокль время от времени пускал солнечные зайчики. Все чего-то ждали. Чувствовалось напряжение, повисшее в воздухе. Наконец вдалеке заклубилась пыль, и вскоре показалась колонна лошадей, тянущая тяжёлые орудия. Всеобщий вздох облегчения пронёсся над солдатами. Рейхсвер не обманул. Генерал фон Сект сдержал своё слово. Позади пушек в колонне виднелись полевые кухни, повозки с фуражом и провиантом, санитарные двуколки. Капитан фон Штеннес уже собрался подавать команду, как вдруг ровное тарахтение мотора из-под облаков привлекло его внимание: четыре невесть как уцелевших «Альбатроса» со знакомыми чёрными крестами и выкрашенными в цвета кайзеровского флага значками на крыльях заходили на посадку на ближайший луг.
– Коня!
Бросил офицер коноводу и уже через минуту нёсся бешеным аллюром к месту посадки лётчиков. Те, приземлившись, хлопотали возле своих машин, проверяя растяжки и тяги рулей. Доливали масло и топливо из канистр в расходные бачки, не обращая внимания на собравшихся зрителей. Когда фон Штеннес добрался до импровизированного аэродрома, ему пришлось проталкиваться через толпу зевак. Завидев офицера, лётчики быстро выстроились возле своих машин. Старший из них критически осмотрел строй, затем повернулся к капитану и отдал честь:
– Эрнст Удет. Командир добровольцев. Прибыл в ваше распоряжение. Со мной мои друзья – братья фон Рихтгофен и Герман Геринг.
– Гауптман Вальтер фон Штеннес. Командующий сводным полком добровольцев. Благодарю вас за помощь, господа, но как вам удалось спасти этих птичек?
Удет устало махнул рукой.
– Лучше не спрашивайте, капитан…
Они понимающе посмотрели друг на друга.
– Когда в поход, капитан?
– Через час. Думаю, вам нужно немного отдохнуть, да и артиллерия ещё не заняла свои позиции.
– Неплохо.
– Только вот авиационных бомб у нас нет. Даже представить себе не могли, что будет авиация…
– Надеюсь, ручные гранаты найдутся?
– О, этого добра – полно.
– Пока сойдут и они, а там разживёмся…
… Ровно через час загремела артиллерия. А после короткой, но яростной артподготовки через реку пошли ощетинившиеся штыками колонны «Чёрного Рейхсвера» при поддержке крохотной эскадрильи. Поляки, даже представить себе не могшие, что обезоруженная Антантой Германия найдёт в себе силы выступить против них, были в полном шоке! С востока к Варшаве рвутся озверевшие орды русских, а с запада – спаянные стальной дисциплиной непобедимые германские войска. О, уж кто-кто, а именно поляки хорошо испытали на своей спине не раз, на что способны тевтонские воители. Четыре самолёта, пилотируемые лучшими асами кайзера, в их сообщениях превратились в сотни, артиллерийская рота – в тысячи стволов, а шестьдесят тысяч добровольцев – в шесть миллионов штыков…

Герман Геринг. Доброволец. Польша. 1923 год.

Ну и весело же было в Польше, ребята! Я такого бардака как там – в жизни не видел. Хорошо мы там полякам наваляли, от души и на совесть. Только наши к Варшаве подходить стали, мы ещё возле хутора стояли, не помню, как называется. Поле здоровенное, копны кое-где стоят. Удобно. Слетаешь на дело, из машины вылезешь, плюхнешься в копну, а сено – оно такое мягкое, душистое…
Короче, сидим мы раз так, вдруг от капитана фон Штеннеса курьер скачет, пакетом машет. Смекаю, задание очередное. Да пора бы уж, полдня сидим. Слетает, значит, солдат с сивой кобылы, кубарем к Эрнсту и пакет тянет:
– Фельдфебель Карл Шрамм, герр капитан! Пакет из штаба!
Наш Удет конверт взял, вскрыл, читает про себя. Потом поворачивается к нам, солдатику рукой так, мол, иди. Свободен. Тот опять на кобылу, и только пыль столбом.
– Геринг, у тебя вроде карта была?
– Была. А что?
– Ничего. Дело есть.
– Дело?
– Дело. Хватит представление устраивать. Доставай.
Пришлось лезть в сапог, вынимать. Разложили мы её, и Эрнст стал нам указания давать. Поляки откуда-то выкопали целый эскадрон конницы и гонят его спешным маршем к столице. Солдат там много, и нашим ребятам туго придётся, если мы его не задержим. Словом, как обычно: дцатый подвиг Геракла. Но не зря же мы считаемся лучшими? Не зря! Посидели, подумали. Мышцей головной пошевелили, ну той, которая на шее болтается. Сообразили, что и как делать будем. Сперва проверили свои птички: тяги подтянули, масла долили, бензинчику. Потом грузиться стали. Боезапас для пулемётов, гранаты вместо бомб, как обычно. Я ещё к своему «МП-18» запасной боекомплект взял. Ну, любил я эту игрушку вместо штатного оружия таскать… Вроде собрались. Попрыгали по кабинам, и началось:
– Контакт!
– Есть, контакт!
Апчхи, апчхи, гыр-гыр-гыр! Заработал, родимый. Погазовал я, режимы проверил, тяги подёргал, свечи прожёг. Тут Эрнст на взлёт пошёл, следом братцы, ну и я, любимый. Последним. Только солдатики отскочить успели от хвоста. Разогнался, благо поле большое. Ручку на себя, стал к облакам карабкаться. Красотища! Небо, оно ведь… Небо, короче. Внизу земля плывёт медленно-медленно. Облака – совсем рядом, рукой можно потрогать, кажется. Вообще, красота то красотой, но башкой я верчу на все триста шестьдесят в обе стороны. В прошлый раз откуда-то «Вуазен» вылез непонятный. Правда, Лотар его с первой очереди отправил вниз. Хорошо он горел. Хорошо. Мы потом приехали посмотреть, кто же это такой выискался наглый? Да ничего не нашли. Висит между оплавленных растяжек такой трупик копчёный, маленький. Словно там малыш годовалый за ручкой сидел. Да и попахивало… Не очень приятно. Я этот запах с большой Войны не нюхал. А тут опять довелось… О, вон Эрнст рукой крутит. Ясно. На подходе. Чертовщина! Вот бешеная корова и сто зелёных жаб!
Да их там, наверное, около тысячи! Ничего себе!..
Уланы спешили. Кони шли ходкой рысью, торопясь донести своих всадников до Варшавы. Конники нервничали, так как среди них гуляли страшные слухи о зверствах, учиняемых русскими и германскими войсками на захваченных исконно польских землях. Не у одного из них набухали желваки на скулах, при мыслях о том, что вскоре они смогут отомстить захватчикам. О том, что Речь Посполитая начала эту войну, как-то не вспоминалось. Главное, что надо дать отпор ненавистным москалям и проклятым германцам. Командир полка, полковник Марушкевич, происходящий из старинного шляхетского рода, приподнялся в стременах своего арабского жеребца и поднёс к глазам бинокль. Дорога вроде бы была чистой. Противника не наблюдалось. Он аккуратно вложил бинокль в чехол и обернулся к офицерам штаба, послушно следовавшим позади.
– А что, панове, всыпем москалям?
– А как, же пане пулковнику, всыпем!
– А до Москвы дойдём, панове?
– Да хоть до Урала, пане пулковнику! Ведите нас, а мы следом!
От льстивых речей в груди Марушкевича становилось теплее, а на душе легче. Он представлял себе, как его храбрые уланы сметут врагов, погонят их до вначале до Москвы и Берлина. Как он проедет на белом коне по Красной площади, или мимо рейхстага, гордо подбоченясь в седле, кидая презрительные взгляды на покорённых схизматиков и прочих хлопов. Прекраснейшие панёнки Варшавы будут писать ему письма и признаваться в любви, а он, спаситель Отечества, станет правителем покорённых России и Германии. О, он научит их покорности! Покажет, как следует уважать ясновельможных панов! Пороть, их, пороть до полусмерти, чтоб только работать могли…
Додумать полковник не успел: с ужасающим рёвом что-то обрушилось на него с чистых небес, и гордый пан оказался на земле, прямо лицом в навозной куче. Не успел он откатиться в сторону, как рядом грохнул взрыв, затем ещё один. Большой осколок раскроил ему череп вместе со смелыми и гордыми мечтами, вываливая мозги в лошадиное дерьмо…
«Альбатрос» вышел из пикирования и стал уходить вверх, но его место заняли три других самолёта. Вниз летели гранаты, грохотали пулемёты, кося поляков, словно спелые колосья. Лошади, впервые услышавшие взрывы и рёв авиационных моторов, не слушали всадников и становясь на дыбы сбрасывали их прямо под копыта. Дикий визг и ржание неслись из свалки, всё заволокло пыльным облаком, из которого время от времени вырывались одиночные кони и неслись, куда глаза глядят. Вот один из улан пытается сорвать с плеча карабин, но лошадь скидывает его с себя и он падает прямо под копыта несущегося позади жеребца со сбившимся на брюхо окровавленным седлом. Это ерунда, что лошадь никогда не наступит на лежащего человека! Обезумевший конь со всего размаха ломает упавшему на живот позвоночник. Короткий хруст, не слышимый во всеобщем грохоте выстрелов и взрывов, в рёве моторов. Ещё один улан пытается подняться с земли и попадает под страшный удар задних ног непрерывно лягающейся лошади, по всей видимости, раненой в круп. Железные подковы вминают лицо внутрь черепа, брызгает кровь в разные стороны. Пуля авиационного пулемёта попадает одному из беглецов в грудь, и пика, которую тот сжал в смертной судороге, входит в спину блестящему офицеру, пытающемуся запрыгнуть на случайную лошадь. Ещё один улан поднимается с земли, сброшенный обезумевшим конём, и в этот миг возле него взрывается сброшенная с «Альбатроса» граната… Это, конечно, не бомба, но несчастный хватается за распоротый живот, пытаясь удержать выскальзывающие зелёные внутренности. И в этот миг чей-то конь перебивает толстую кишку с желтоватыми прожилками, лежащую на земле прямо на глазах раненого. Из неё выливается съеденное накануне, растекаясь грязной коричневатой лужицей…
Лотар завалил машине крен, всматриваясь в огромное пыльное облако, накрывшее всё вокруг. Давно он не получал такого наслаждения от полёта! Как раз на кучу обезумевших поляков, в которую превратился эскадрон, пикировал Герман. Вот на кончиках его пулемётов затрепетало неяркое пламя, а по земле побежала цепочка фонтанчиков пыли, прерывающаяся, когда пули попадали в людей или животных. При желании можно было рассмотреть, как свинец вырывал клочья мундиров, как брызгала кровь, как летели на землю мёртвые и раненые. Что это? Геринг выставил из кабины тупой ствол своего оружия и вёл непрерывный огонь, добавляя к пулёметам ещё и «МП-18». Наконец, пилот увёл машину вверх, и вниз скользнул крутившийся напротив Удет, продолжая штурмовку. Германские лётчики заходили крест накрест, сбивая поляков в кучу и не давая им разбежаться. Большинство всадников уже лежало на земле либо убитыми, либо сброшенными своими конями, которые сбились в табун потерявших от страха всякий рассудок животных. Поэтому германские пилоты старались ещё и гонять этих животных так, чтобы они каждый раз прорывались сквозь своих бывших наездников, внося свою лепту убийств и увечий. И это немцам вполне удавалось…
Удет взглянул на контрольный пузырёк топлива – пора возвращаться… Завалив машину в иммельман он помахал остальным рукой и повёл крохотную эскадрилью назад. Едва пропеллер перестал вращаться, как он лихо спрыгнул на землю и показал стоявшим в отдалении офицерам, с нетерпением ждущим его доклада, большой палец. Те сразу расслабились, что было видно по немного обмякшим фигурам.
– Господа, всё в порядке. Там сейчас КАША…
Стоны и вопли неслись из Варшавы. Как обычно, ясновельможные паны привыкли попадать мордой в грязь. Это всегда было закономерным результатом их самостоятельной политики. И так же привычно винить во всех своих неудачах шпионов, москалей, германцев. Мгновенно вспыхнули стихийные погромы русских, малороссов, немцев. Но так же быстро и прекратились. Передовые отряды Первой конной армии Шкуро обнаружили заваленный трупами маленький городок под Львовом, когда-то населённый малороссами. Рассвирепевшие от увиденного, казаки согнали всех поляков и евреев в округе и подвесили на просушку мужчин. Женщин выпороли шомполами, а затем отправили навстречу жолнежам с предупреждением, что за каждого убитого славянина будет вешаться десять поляков и евреев. Гонористые поляки пытались ещё что-то изобразить, но сионистские деятели этим очень обеспокоились: такое радикальное сокращение своих единокровных братьев пришлось им не по вкусу. Поэтому еврейские кагалы приложили всё своё усердие для того, чтобы данные эксцессы более не повторялись.
Через несколько дней части капитана фон Штеннеса вместе с присоединившимися к ним запоздавшими четырьмя полками встали на подступах Варшавы. С другой стороны их приветствовали конники Шкуро, Аненнкова, Котовского. На совместном совещании командиров обоих народов был выдвинут ультиматум правителям Варшавы, требовавший выдачи виновных в развязывании войны, а также возврата переданных Польше германских и российских земель. Но тут случилось, как потом говорили сами пшеки: Чудо на Висле. Встревоженная Антанта пригрозила масштабным вторжением в Германию, на что командующий русскими частями Лавр Георгиевич Корнилов заявил:
– Попробуйте.
Дипломаты опешили. И одумались. Они поняли, что части Корнилова не подчинятся своему правительству и уничтожив Польшу придут на помощь немцам. Запасов для этого, оставшихся после той войны хватало с избытком. Снова же воевать так, как в Мировую Войну, желающих не было. Тем более, что на горизонте маячил экономический кризис. Да и не готовы они были. Резко против выступила Америка, лишавшаяся европейских денег. Тем не менее, Антанта смогла надавить на продажных демократов, пообещав им очередной заём на кабальных условиях. Керенский согласился. Корнилову пришлось уступить нажиму, но всё же Лавр Георгиевич добился, что Франция отказалась от каких-либо претензий на Рурскую область. Дано было согласие и на выселение силезских поляков с территории, отошедшей к Германии. Большего ему, несмотря на все старания, добиться не удалось… Тем не менее, когда германские добровольцы вернулись в Германию население встречало их как героев. Недовольны остались только пилоты, принимавшие участие в боях с поляками. Их самолёты пришлось сжечь. Зато через год под небольшим русским городом Липецк появилась новая авиашкола, которую так и назвали: Липецк. Один из курсантов звался Герман Геринг…

Красногвардеец Алексей Ковалев. Ярославль. 1923 год.

Ярославль просыпался приветствуемый ревом заводских гудков. С рабочих окраин потянулись бесконечные колонны двуногих муравьев. Тяжело шагая, сунув мозолистые руки в карманы измасленных тужурок и пиджаков или за пояса выцветших косовороток, чуть горбясь, ежась от утренней прохлады, шли рабочие заводов Нобеля и Дукса, резинщики с «Треугольника» и металлисты с казенного, брели каменщики и кузнецы, железнодорожники и мукомолы. Это двигалось одно из подразделений великой армии труда, строители и созидатели всего сущего.
Но сегодня они шли не на труд. Вот уже неделю как в городе идет тихая, незаметная простому глазу работа. То в одном углу, то в другом, то в цеху, то на улице собираются группки рабочих. Перешепчутся о чем-то – и нету их. Милиционеры, постовые да участковые, кабы заметили – сказали бы: «Дело-то не чисто. Не иначе, как к стачке или того хуже – к бунту собираются.» Но не видели того милиционеры, а кто и видел, так внимания не обратил. А зря…
Вот взметнулось внезапно над одной группой красное знамя, вот над другой, вот затянул кто-то «Варшавянку»:

Предыдущая страница 6 Следующая страница


7 Александр Авраменко , Борис Орлов Александр Кошелев

Вихри враждебные веют над нами,
Темные силы нас злобно гнетут.
В бой роковой мы вступили с врагами…

А в другом уже запели:

Смело, товарищи, в ногу,
Духом окрепнем в борьбе!
В царство свободы дорогу
Грудью проложим себе!

И мелькают уже то там, то тут винтовки с красными флажками. Плотнее сбиваются толпы, тверже идут. Грузовики вдруг появились. И телеги. С них оружие раздают: «Разбирай, товарищи!» Заметили постовые милиционеры, да поздно уже. Только свистни – тут тебе и конец придет. И бежать не вздумай: хорошо, коли в спину только булыжник кинут, а то ведь и выстрелить могут… Вот и стоят милиционеры, смотрят мимо, а сами в душе Богу молятся: «Господи, пронеси! Господи, не допусти!»…
А толпа уже на отряды разбиваться стала. Кто-то на заводы, на фабрики пошел: администрацию громить, у инженеров-кровопийц и мастеров-иуд ответ за весь трудовой люд спрашивать. Кто в город отправился: к Городскому Совету, к Управлению милиции, к банкам да конторам – потрясти гадов, хозяев да купцов. А кто и обратно к окраинам сворачивает: с лавочниками да с казарменными начальниками расквитаться. И все организовано, расчётливо: три отряда туда, два отряда – сюда… «Эй, товарищи, с „Нобеля“ есть кто? Ведите туда еще сотню!»
Идет вместе со всеми и командир красногвардейской сотни Алексей Ковалев. Он не из рабочих родом, из учительской семьи вышел. Гимназию три года назад окончил. А из университета выгнали, за большевистскую пропаганду. Знали, халдеи проклятые, что Ковалев – активист Красного молодежного союза, вот и завалили на экзаменах. Только разве этим настоящего борца с ног свалишь, с пути собьешь? Нет, не дождетесь!
Плюнул тогда Ковалев на высшее образование, и с головой в партийную работу ушел. И не зря. Хоть и молод, а уже есть чем гордиться! В Донецке вместе с Урицким работал, в Сормово – вместе со Свердловым. И сюда прибыл на партийную работу не последней спицей в колесе: командир группы у самого Семена Нахимсона!
Весело шагает Ковалев. В Питере сейчас бои идут, в Сормово – до сих пор Советы большевистские держатся. Еще чуть-чуть поднажать – рухнет старый мир, как прогнившая яблоня в саду. Поднимется над землей красное знамя труда, поднятое первым в мире государством победившего пролетариата.
Вот впереди выстрелы слышны. Это Ярославский военный комиссариат штурмуют. Тяжело товарищам приходится – вон из окон пулемет ударил. Развернул Ковалев свою сотню. Пошли красногвардейцы дворами, прячутся за поленницами, к длинному зданию красного кирпича подбираются. Вот уже и близко совсем.
Сжал Ковалев в руках браунинг, обернулся к своим и крикнул зычно, так что бы всем слышно было: «Товарищи! За народ, за революцию – вперед! Ура!» Закричали красногвардейцы «Ура!» и бросились в атаку. Полетели в окна гранаты, ахнули пачками винтовки, из окон им навстречу – пулемет хлестнул. Упали первые убитые товарищи.
Было бы в здании комиссариата не два пулемета, а пять и защитников не семь десятков, а сотни три – тут бы и полечь всей ярославской Красной гвардии. Но было как было, и вот уже над комиссариатом алый стяг развивается. А во двор, куда буржуи новобранцев загоняли, уцелевших защитников вытаскивают. Тут самое главное не ошибиться. Если солдат обманутый – объяснить, на кого оружие поднял. Если унтер – раз-два по морде сытой, да пообстоятельней растолковать, что против народа, против воли его, против свободы святой не д?лжно идти. Вдумчиво так растолковать, да смотреть: понимает или нет. Если не понимает – к стенке. И офицеров-эксплуататоров туда же. Офицеров-то как раз больше всего и набралось. Первым – полковник Перхуров, кавалер георгиевский, стоит, одним глазом на всех смотрит. Второй-то выбили. Прикладом, надо полагать. Взглянул Ковалев на офицеров, рукой махнул: «Кончай, товарищи, гадов!» Треснул сухо винтовочный залп. Кончено.
Кто – то Ковалева за рукав тронул. Обернулся – стоит паренек в спецовке. «Вы, – спрашивает, – товарищ Ковалев? Вам от товарища Нахимсона приказ». Развернул Алексей лист, втрое сложенный, а там написано, что товарищ Ковалев назначается командиром восточной завесы, и имеет право подчинять себе любые другие отряды и группы повстанцев. Печать красная и подпись: Председатель Ярославского Революционного Военного Совета С.М. Нахимсон.
Теперь торопиться надо. На очереди вокзал. Только до него еще добраться надо. Не все милиционеры понимают, что раз они на защиту народа поставлены, так и против народа идти не должны. Некоторые участки сопротивляются и на телеграфе несознательные элементы засели. Из револьверов да карабинов огрызаются, так и норовят свалить зазевавшегося борца за всеобщее счастье.
Бегут красногвардейцы, торопятся. Вместе с ними спешат рабочие отряды. Вот с «Нобеля» три сотни бойцов подошли. С маху вынесли два участка, кинулись дальше, да на третьем застряли. Больше часа провозились. Да еще в одном сквере по ним пальбу дружинники открыли и с ними человек десять студентов. Так их тоже, пока передавили, время потратили. Теперь наверстывать надо. Телеграф – задача первоочередная. Вдруг смотрит Ковалев: в сторону вокзала человек пять улепетывают. На них шинельки юнкерские, у двоих – барахлишко какое-то в руках. Золотопогонники будущие. Остановился Алексей, у одного из красногвардейцев винтовку взял, прицелился было влепить одному промеж лопаток. А тот возьми, да и запнись. Фуражка слетела, сам по мостовой прокатился. И увидал тут Ковалев лицо однокашника своего гимназического, Соколова Севки. Семь лет за одной партой просидели. Дружбы особой между ними не водилось, а только за одной партой враги долго не сидят. И пронеслись тут перед глазами у Ковалева все эти семь лет в одну секунду, как, говорят, у человека перед смертью вся жизнь за один миг проходит.
Вспомнилось Алексею, что так и не вернул он Соколову книжку понравившуюся, Карла Мая «Верная Рука». А Севка и не вспоминал. Точно на яву увидал и даже запах почувствовал от тех марципанов, что вместе у Филиппова съели, когда географию прогуляли. Вспомнились пасхальные каникулы, когда вместе в Сокольники ездили, сани и коньки на масленную…
Опустил Ковалев винтовку, сказал: «Далеко, чего патроны зря жечь?» Пусть бежит Севка. От революции все равно никуда не уйдет…

Дружинник Всеволод Соколов. Петроград. 1923 год.

Ночная улица ярко освещена отсветами пожаров и горящими автомобилями. Около окна, заложенного до половины мешками с песком, на столе стоит пулемет, уткнув свое тупое рыло в щель бойницы. Рядом с пулеметом сидят трое юнкеров: портупей-юнкер Соколов и двое первогодков Пашков и Никольский. Макаров съежился и сторожко курит, пряча огонек в шинель, Пашков выставил над мешками маленькое зеркальце и смотрит как в перископ на улицу. Никольский безучастно прислонился к стене и словно бы подремывает. Вокруг набросаны в изобилии расстрелянные гильзы, пустые обоймы от винтовок. Несколько жестянок из-под консервов напоминают о недавнем ужине, который столь невежливо прервали мятежники. Всего полчаса назад красногвардейцы и солдаты учебных батальонов в который раз пытались штурмовать Павлондию. Ну да не на таковских напали: на улице лежит десятка три тех, кто заплатил за столь необдуманную попытку самую дорогую цену. Да еще сколько-то раненых краснопузые унесли с собой.
Докуривая папироску короткими злыми затяжками, Всеволод размышляет о превратностях судьбы. Ведь совсем недавно самой главной заботой портупея были фортификация и математика, в которых, если честно, юнкер далеко не силен. Вся энергия уходила на то, что бы убедить преподавателей означенных дисциплин в своей преданной любви и бесконечном уважении как к преподавателям так и к дисциплинам, что бы выйти из училища первым разрядом если не за знания, то хоть за старание. И вдруг все в одночасье переменилось. Как говорит их ротный, штабс-капитан Тучабский: «И волшебно изменилось все и вся, вокруг и здесь!» Оказывается, что можно и вообще не выйти из училища, а погибнуть, глупо или со славой, во время страшного русского бунта. Соколов тщится вспомнить какие-нибудь подходящие к моменту стишки, которых он знает превеликое множество, но на ум ничего не приходит.
– Чаю бы что ль принесли, – бурчит он в пространство. – Обещались ведь.
– Чаю – это хорошо, – философски замечает Пашков, не отрываясь от своего увлекательного занятия. – Чаю – это замечательно. Особенно с булкой.
Пашков – известный на курсе обжора. Старшие юнкера из его роты, такие как Соколов, не раз заключали весьма выгодные пари о том, сколько и чего может съесть Пашков за известное время. Вот и сейчас, следя за улицей, что он делает со всем возможным тщанием, Пашков не перестает что-то жевать и чем-то похрустывать.
Неожиданно мерное похрустывание сменяется звуками судорожных глотков, а через мгновение Пашков громко кричит:
– Господин обер-офицер (именно так «звери» – юнкера первого года службы должны обращаться к старшему курсу), господин обер-офицер, на улице – отряд!
Всеволод мигом оказывается на ногах. Так и есть: вдоль улицы осторожно продвигается небольшой, штыков на пятнадцать, отряд.
– Никольский!
– Я, господин обер-офицер!
– Бегом к начальнику караула! Доложи, что замечен отряд. Штыков 80-100, активных действий пока не предпринимает. Исполнять!
– Есть! – и Никольский, дробно топоча сапогами, уносится во тьму коридора.
– Пашков, подтаскивай ленты.
Проходит не более двух минут, а весь корпус уже наполняется топотом, голосами, отрывисто выкрикивающими команды, лязгом оружия и сухим щелканьем затворов. Штабс-капитан Тучабский держит в руках трубку полевого телефона, готовый в любой момент скомандовать «Свет!», и три прожектора зальют всю улицу тысячесвечным огнем электрических дуг. Но внезапно с улицы раздуются голоса:
– Господа! Господа! Не стреляйте! Мы – свои, дружинники!
Устроив короткое обсуждение, офицеры решили впустить дружинников в здание. И вот уже они в корпусе. Впереди командиры: сутуловатый капитан в поношенной форме Корпуса Увечных воинов и поручик с пронзительными глазами и сливообразным носом на бесцветном лице, с умными, маленькими глазами. На груди у поручика мерно покачиваются два «солдатских» Георгия. Вошедшие представились:
– Капитан Летчицкий.
– Поручик Гумилев.
Защитники в свою очередь называли себя. Соколов с любопытством разглядывал поручика: однофамилец, или… Наконец он не выдерживает:
Господин поручик, разрешите спросить. Вы не тот самый Гумилев, который…
Поручик усмехается:
– Видимо тот самый. И даже который.
Теперь уже и офицеры училища оглядели вошедших с интересом.
– Чем можем служить? – спрашивает Воронец.
– Нами доставлен приказ Генералу Шарнгорсту из Генерального штаба.
– Так что ж мы стоим, господа? Прошу Вас.
Офицеры ушли. Юнкера занялись своими делами, при этом не забывая исподтишка разглядывать новоприбывших. Люди как люди. В стареньких заношенных гимнастерках, у многих – без погон. И у всех на груди – Георгии. Но даже если бы их не было, уже по тому, как они держат оружие и держатся сами видно старых вояк.
Севе очень хочется расспросить их о Гумилеве. Ведь он и сам, чего греха таить, пописывает стишки. И не без успеха читал их зимой на елке в Дворянском собрании. Он безуспешно ищет повод, что бы заговорить с дружинниками, лихорадочно перебирая в уме возможные варианты.
От напряженной работы мысли ему очень хочется курить. О, радость! Вот он и повод! Левой рукой достает из кармана кителя портсигар:
– Угощайтесь, господа.
– Благодарю, господин юнкер, – крупная морщинистая рука, на которой не хватало двух пальцев, шарит в портсигаре и вытаскивает папиросу. – огоньку позволите?
– Угощайтесь, – чиркает спичка, и язычок пламени выхватывает из полумрака лукавую усмешку прикуривающего человека.
– Что, господин портупей, поговорить охота? Это ничего, это всегда перед боем бывает. – Дружинник выпускает клуб ароматного дыма. – За табачок спасибо, хорош. Ну, так спрашивай, юнкер, видно ж – распирает…
Соколов слегка покраснев, от того что раскрыт его «хитрый» маневр, глубоко затягивается:
– А скажите, поручик Гумилев – Ваш командир, ведь он поэт?
А как же, – дружинник усаживается у стены поудобней, подбирая под себя ноги, – но только вот что я Вам скажу, господин портупей-юнкер: каков он поэт, про то Вам лучше знать, а вот храбрости он необычайной, это я еще по уланскому полку помню, где вместе службу начинали. То есть, он начинал. В 14-ом…
Дружинник замолкает, делает несколько затяжек, потом продолжает:
– Он и дружину-то в Питере едва не первый организовал. Собирал своих однополчан, вот и меня грешного…
– А стихи его Вы знаете? – Сева все еще надеется на чудо. – Читали?
– И читал, и наизусть знаю, – дружинник молчит, а потом, возведя очи горе тихо произносит:

…Заколол последнего я сам,
Чтобы было чем попировать,
В час, когда пылал соседский дом
И вопил в нем связанный сосед!

– Спасибо за курево, – и замолкает, показывая, что разговор окончен.
Портупей-юнкер еще пытается что-то спросить, но тут раздается голос штабс-капитана Тучабский:
– Вторая рота! Строится!
С грохотом ссыпаются юнкера по лестнице, и строятся перед своим ротным.
– Господа! Получен приказ: силами одной роты Павловского, одной роты Николаевского и тремя дружинами отбить у мятежников телефонную станцию. Мы выступаем немедленно. Взводные! Получить патроны и паек. Выполнять!..

Штурм Телеграфа. Петроград. Красный мятеж. 1923 год.

В зловещей тишине напуганного грабежами и убийствами города шагали бойцы сборного отряда по питерским улицам. Только ритмичный стук сапог, да жаркое дыхание выдавало их. Ни один фонарь не горел, почему-то мятежники старались сразу их уничтожить, словно не людьми они были, а зловещими морлоками из сочинений господина Уэллса. Обожали просто темноту. А может, потому что злодейства под покровом темноты вершить легче? Но сейчас слабые сумерки знаменитых «белых ночей», вдобавок щедро сдобренные дымом от множества горевших домов и других строений помогали.
– Господа! Сразу в драку лезть не будем. Разведаем. А там посмотрим.
– Правильно, господин капитан! Кого пошлём? Есть у меня пара ребят, рекомендую…
Спрятавшиеся за близлежащими домами бойцы с нетерпением ожидали двух дружинников, бывших пластунов, посланных в разведку. Наконец, когда стало совсем невмоготу, разведчики появились и сразу были препровождены к командирам для доклада. Охваченные нервной лихорадкой ожидания боя юнкера тихо переговаривались вполголоса, когда появился их командир, капитан Тучабский.
– Так, слушать внимательно! Подходим тихо, не стрелять до последнего. В здании захвачены заложники, если начнём пальбу раньше срока – их убьют. Поэтому действовать старайтесь штыками, как я вас учил. Все поняли?
– Так точно!
– Отлично. Сейчас дружинники начнут, а мы следом, ребятушки.
Капитан снял фуражку и смахнул со лба щедро выступивший пот, затем одел головной убор на место, привычным жестом проверил соответствие кокарды Уставу. Вытащил револьвер из кобуры, крутнул барабан. Готово.
– Штыки – примкнуть!
В тишине залязгали длинные трёхгранные штыки, надеваемые на верные трёхлинейки. Через несколько мгновений хищные жала украсили стволы.
– Готовсь.
Рота вновь сомкнула ряды и ощетинилась тусклыми лезвиями, словно гигантский ёж. Капитан вглядывался в сумрак, пытаясь разглядеть, что творится впереди. Внезапно сзади показался дружинник:
– Господин капитан, наши ПОШЛИ…
– Спасибо, милейший… Ну, сынки. Не подкачайте!
Ожидание стало совсем невыносимым, когда впереди тускло блеснула на мгновение синяя вспышка офицерского фонаря. Затем ещё раз.
– Бегом!
И Тучабский бросился первым, следом за ним бежали юнкера. Массивные двери здания городского телеграфа были открыты. Возле них грудами тряпья лежали два трупа красных бандитов. Перегаром спиртного несло даже от мертвецов. Опасливо косясь на тела юнкера вбежали внутрь, где их уже ожидали дружинники, бесшумно снявшие охрану. К капитану подошёл Гумилёв и негромко о чём-то заговорил, тот кивнул, и знаком подозвал Соколова.
– Юнкер, у тебя ноги быстрые, пойдёшь с ребятами господина командира дружинников, будешь для связи. Вперёд не лезь, понял?
– Так точно, господин капитан!
– Не ори. Это ещё только начало.
– Так точно, господин капитан.
– Уже лучше. И береги себя.
Тучабский ласково толкнул портупей-юнкера в плечо и развернулся к остальным, распределяя по выбранным позициям. Долго глазеть Всеволоду не дали, капитан Летчицкий окинул юношу взглядом, но, кажется, остался доволен, молча кивнул и двинулся к своим.
– Семёнов, Белобородько, Иваницын.
– Здесь, господин капитан.
– Что у нас?
– Наверху наши. Но внутрь не входили. За одной дверью совсем тихо, а за другой вроде как есть кто. Мы лезть не стали, так услышали.
– Заложники?
– Барышни, говорят, отдельно заперты, в кабинете начальника. К дверям два ящика гранат Новицкого привязаны. Верёвка от кольца…
Тут троица замялась.
– Чего, верёвка?
– Так это, господин капитан, вот она…
Один из разведчиков вытащил из кармана галифе кусок бечёвки и понуро протянул командиру.
– А если заметят?
– Так некому…
– Почему?!
– А того, что за бечёвкой следить должон мы того, а остальные – пьяные вдрызг. Мы их перевязали всех. Но к барышням не входили, а то визг подымут, а ещё не все комнаты проверены.
– А вы уверены, что у барышень никого из красюков нет?
– Так точно, господин капитан. Все мятежники сейчас водку глушат наверху. Напротив сидят, в зале для собраний. У них там и патефон играет, и визг какой-то. Чай, кого из барышень…
У говорившего сжались кулаки и он замолчал. Летчицкий опять внимательно посмотрел на разведчиков, затем, ничего не сказав, махнул рукой.
– Пошли. Юнкер, вперёд не лезь.
– Так точно, господин капитан…
Быстро, но тихо дружинники проскользили по покрытой ковровой дорожкой лестнице, ведущей на второй этаж. В руках у многих появились ножи, но кое-кто оставил и винтовки. Бесшумно растворились массивные двустворчатые двери, и на глазах у изумлённого Всеволода стоявший у двери с заложниками часовой завалился на спину. Ловкие руки подхватили падающее тело и аккуратно положили на пол, только сейчас юноша заметил посторонний предмет, торчащую из глазницы наборную рукоятку ножа… Разведчики были правы: веселье в комнате напротив шло во всю. Шипела тупая иголка патефона, кто-то наяривал на гармошке, слышался густой мат и женские взвизги. Дружинники переглянулись, и в следующее мгновение двери рухнули на пол, а нападающие ринулись внутрь. Соколов было устремился за всеми. Но чья-то рука ухватив его за плечо, отпихнула назад, и густой бас прогудел над ухом:
– Мал ещё. Успеешь…
Мятежники не успели ничего предпринять – затуманенные алкоголем мозги не работали. Дружинники вырезали из всех прежде, чем кто-либо успел схватится за оружие. Женщины, слава Богу, оказались не захваченными телефонистками, а красными сёстрами милосердия.
Всеволод оцепенело смотрел на заваленную трупами комнату, когда раздался стон, одна из милосердных сестёр шевельнулась и окровавленной рукой коснулась юнкерского сапога.
– Помоги…
Соколов собрался уже нагнуться, когда над ухом прогудел знакомый голос Гумилёва:
– Ты что, юнкер?! Добей и не пачкайся.

Предыдущая страница 7 Следующая страница


Смело мы в бой пойдем 8

– Так, женщига же, господин поручик?
– Какая женщина?! Это Манька Криворотая, шлюха из заведения Лейбовича, её все знают.
Сева послушно сорвал с плеча винтовку с примкнутым штыком и зажмурившись, ткнул вниз, почуствовав, как острое трёхгранное лезвие легко прошло сквозь что-то мягкое и упёрлось в заплёванный и залитый кровью паркет.
– Молодец! А теперь, Соколов, бегом к командиру и доложи, что ВСЁ.
– Есть, господин капитан!..

Красногвардеец Алексей Ковалёв. Петроград. 1923 год.

Свистнул гудок, и закопчёный паровоз потянул вагоны прочь с вокзала. Отряд Ярославской Красной Гвардии прибыл на помощь питерским товарищам, изнемогающим в тяжёлых боях с эксплуататорами трудового народа. Окинул взглядом своих верных бойцов командир Соколов: все как на подбор, потомственные пролетарии. Не один год в подполье провели. По эмиграциям насиделись, горюшка на каторгах хлебнули. Проверенные товарищи, преданные идеям мировой революции до мозга костей. Гордится ими командир. Ой, как гордится. И оружия у красногвардейцев хватает: когда Ярославль под сень Красного знамени перешёл, да гадов эксплуататоров кончили, на складах армейских много чего нашлось. Пулемёты всякие разные: и ручные, и станковые. Так что не ударят в грязь лицом ярославские товарищи перед столичными, покажут, на что способны! А вон и представитель Питерского ЦК торопится, товарищ Блюмкин. Подбежал, руку протянул. По нашему, по-большевистски. Крепко пожал, как положено. Это те, кто на шее трудового народа сидит, силы не имеют, а настоящий пролетарий всегда трудится, поэтому силён…
– Товарищ Ковалёв?
– Я.
– Вам особая задача. Как говорится, с корабля да сразу в пляску. Сегодня внезапным ударом, исподтишка, под покровом ночи золотопогонники при поддержке предателей-дружинников отбили назад Телеграф. Это ставит под угрозу весь успех Революции в Петрограде. Любой ценой отбейте его назад. Любой ценой, вам ясно, товарищ Ковалёв?
– Ясно, товарищ Блюмкин.
– Учтите, что это высокое доверие, когда такое архиважное дело поручают именно вам и вашему отряду.
– Учту, товарищ Блюмкин. Только не маловато ли нас будет? Всего триста человек.
– Подкрепление уже в пути, товарищ Ковалёв. Подойдут два отряда самообороны и рота солдат из Бадаевских казарм. Проверенные товарищи. Помогут.
– Товарищ Блюмкин, разрешите идти?
Идите. Товарищи будут ждать вас возле телеграфа.
– Спасибо, товарищ Блюмкин…
Скомандовал Алексей, и пошли красногвардейцы на смертный бой, контру уничтожать, не желающей свободу трудящимся дать. Идут бойцы. Гордо шагают по проспектам Петрограда, построенных на костях крестьян русских, которых царь-палач Пётр I на стройку согнал. Любили эксплуататоры по этим перспективам гулять, по косточкам замученных и казнённых на колясочках лакированных кататься. Ничего, вот победит Мировая Революция, и построим мы государство всеобщей справедливости. Каждому по труду, каждому по способностям! А буржуев эксплуататоров изведём под корень, всех, до единого!
Такие вот мысли мелькают в голове командира Ковалёва, пока отряд к Телеграфу идёт. Чувствует он, что смотрят из-за плотно закрытых штор на него глаза эксплуататорские. С ненавистью смотрят. Но ему, партийному товарищу, от их взглядов бессильных ни холодно, ни жарко. Сейчас вот выполнят задание, а потом возьмёт он своих ребят и пройдётся по Невскому, потрясёт гадов. Добро, неправедно нажитое, среди своих ребят поровну распределит. Кого потребуется – к стенке или в Неву, рыбу кормить. Заблудших – просветит партийной грамотой… Шагает Ковалёв, и становится ему от рассуждений таких хорошо. Ну что там телеграф, – думает он, – окопались души заблудшие, хорошего агитатора туда, и всё. Солдаты сами разбегутся. А дружинников… Сжимаются у него невольно кулаки при мыслях о гадах. Эксплуататоры то ещё пол беды, а вся беда вот в этих дружинах. Там люди тоже идейно подкованные, да только не такой правдой. У них на первом месте любой человек, а не только трудящийся. И государство сильное. А что такое государство как не аппарат угнетения пролетариата?…
– Товарищ Ковалёв?
– Я, товарищи.
– Вот наш мандат. Я товарищ Иселевич, а это товарищ Розмирович.
– Рад знакомству, товарищи.
– Мы тоже, товарищ Ковалёв.
– Отряд Ярославской Красной гвардии имени товарища Маркса готов к бою!
– Очень хорошо, товарищ Ковалёв. Наши отряды ждут только вас. Самокатчик уже как час донесение о вашем выступлении привёз. А вы только подошли. Не порядок.
– Учту, товарищи. Не повторится больше такое.
– Надеемся на это, товарищ Ковалёв. А теперь слушайте: вот здание Телеграфа. Захватить. Врагов Революции – не щадить! Убивайте всех, не давайте пощады никому! Надеюсь, не дрогнет рука?
– Не дрогнет, товарищи!
– Тогда вперёд. И помните, что сейчас Революция зависит от успеха вашей атаки.
– Помним, товарищи.
Окинул взглядом суровые лица бойцов Алексей Ковалёв, речь короткую, чтобы товарищей воодушевить, произнёс, а потом маузер из кобуры деревянной вытащил и крикнул:
– Вперёд, друзья! В атаку!
И побежал, чувствуя, как неудержимой лавиной бегут позади него бойцы, настоящие сознательные пролетарии… Да только не успел он и трёх шагов пробежать, как пуля эксплуататорская подлая ударила его прямо в ногу, и упал Ковалёв на булыжник. Сгоряча хотел вскочить и дальше бежать. Да вторая в плечо вошла. Больно стало до ужаса. И темнота вдруг липкая накатила. Хотел было удивиться Алексей Ковалёв, утро же, светло должно быть. Да сознание потерял. И в этом ему спасение было. Успели товарищи надёжные его вытащить из-под обстрела и к врачу верному доставить.

Дружинник Всеволод Соколов. Петроград. 1923 год.

Капитан Тучабский, командир портупей-юнкера, Всеволода оставил барышень-телефонисток охранять, и в обиду не давать. Сидит Сева туча тучей в кресле у окошка. Барышни все к нему пристают, когда их по домам отпустят, где можно чаю попить, да и кушать хочется. А что Соколов сделать может? Ничего. Вот и остаётся ему у окна сидеть да проклинать свою долю несчастливую. Товарищи его позиции заняли, сейчас будут мятежников уму разуму учить, а он тут с барышнями. Стыда и позора потом не оберёшься! Всякий первокурсник будет за спиной перешёптываться, мол, вот он герой: пока соратники под пулями дрались, возле бабьих юбок отсиживался. И не объяснишь никому, что приказ такой. А ведь что по стрельбе, что по бою штыковому у Соколова верные двенадцать! Лучший на курсе был, и теперь такое… Позор!.. А барышни ничего, симпатичные… И молодые… Жаль, только сейчас такое творится, а то можно и приударить было… Стыдно, господин портупей-юнкер! Ваши друзья сейчас под пулями лежат, а вы о таком думаете… Вздохнул Соколов и в окно уставился, чуток шторку отогнул и выглянул, чтобы незаметно снаружи было. А там площадь как раз, мятежники специально в эту комнату барышень согнали. Если штурмовать начнут, так чтобы из пушек не садили, знали, что именно здесь девчонки молодые где-то, и любой снаряд по ним попасть может. И видит тут Сева, как какой-то красный главарь в кожаной куртке обернулся к своим и маузером махнул. Заорал что-то непонятное и сыпанули за ним его бандиты, словно саранча на посевы. Тучей бегут, куда попало палят, только дзинь, стекло посыпалось. Взз-жих! Пуля свистнула мимо уха. Не растерялся юнкер, видит, барышни уже рты открыли и воздух в грудь набирают для визга всполошного и как рявкнет во весь командный голос:
– Ложись на пол, дуры-девки! Там пуля не достанет!
А для дополнения картины из винтовки своей в потолок: Ба-БАХ! Сразу легли, не разговаривая. А то, что половина из них чувств лишилась и в обмороке оказалась, так это ерунда. Сева опять к окошку прильнул, а красные уже совсем близко. Не выдержал он, прицелился в командира и выстрелил. Попал, правда, не туда, куда целили, а в ногу. Рухнул на брусчатку их главный, да в запале подняться попытался. Тут ему второй пулей и всадил юнкер вновь, пришпилил сволочь к земле. А когда следующего мятежника стал выцеливать, так Телеграф будто взорвался: сразу грянул залп, а следом и пулемёты ударили. Никто и понять ничего не успел, как половина атакующих сразу на земле оказалась, а когда уцелевшие назад побежали – встретили их недавние товарищи огнём заградительным из, двух «шошей» по звуку. Обрадовался Сева, пускай они друг друга бьют, нам легче будет. И только додумал, как дверь сзади открылась и голос такой знакомый, юнкера Никольского:
– Соколов, к командиру!..
Понурил голову портупей-юнкер и побрёл прочь из комнаты. Знает, что сейчас его продраят с песочком за то, что самовольно, без приказа стрельбу открыл. И только к двери подошёл, как вдруг всхлипнул Никольский, а из груди у него словно игла показалась. Обмяк первокурсник и вниз пополз, а за спиной у юнкера здоровая морда испитая образовалась…
Да не растерялся тут Соколов и успел сорвать с плеча винтовку. Патрон был в стволе, и он спустил курок. Удар пули, выпущенной в упор, отшвырнул мятежника прочь. Опешили тут бандиты, на секундочку буквально, да хватило этого мига маленького портупей-юнкеру, чтобы затащить Никольского внутрь и дверь захлопнуть, да ключ повернуть. А створки в комнате массивные, дубовые, такие плечом не вышибешь, таран надо. И шуму тут много будет. Стали бандиты прикладами в дверь стучать, но толку у них мало было. А пока долбились, словно дятлы тупоклювые, успел Соколов обойму в винтовке сменить, да Никольскому пакет санитарный к ране приложить, и барышням его поручить. Одна у них бойкая оказалась, курсы милосердные успела закончить, сразу та барышня вокруг раненого захлопотала. А Всеволод винтовку Никольского подобрал и проверил, да рядом с собой поставил. Потом вздохнул, перекрестился и давай стрелять прямо через дверь. Одну обойму выпустил, вторую, и пока перезаряжал, услыхал крик и вопли за дверью. Услыхали дружинники и на выручку подоспели. Перекололи мятежников, с чёрного хода зашедших. Всех. Но пока сам капитан Тучабский лично Всеволода Соколова по имени не назвал, до тех пор портупей-юнкер дверей не открыл и стоял наготове, чтоб в любой момент огонь открыть или в штыки кинуться… Глянул командир, глянул и Гумилёв на Соколова, ничего не сказали и ушли молча. Стоит Сева, губы кусает, чтоб не расплакаться от обиды. Да тут появился дружинник пожилой и велел юнкеру вниз идти. Вышел Всеволод в коридор, и ахнул: не зря он через дверь стрелял. Четверых положил пулями. Отборных, здоровых. Все в кожанках самооборонческих, с повязками жёлтыми. Гвардия. А сам коридор вообще, Мамаево Побоище. Всюду кровь ручьями течёт, мертвецы грудами, вперемежку наши и красные. Внутренности пораскиданы, осколки черепов, прикладами расколотых, кое-где мозги розовые, обрывки кишок человеческих. Ногой ступить некуда, чтобы не влезть во что-нибудь. Этакое. Что после человека остаётся, когда того убивают. Спускается Сева вниз, плохо ему. Мутит. Земля под ногами покачивается. Хорошо, углядел тот дружинник знакомый, беспалый, что белый парнишка совсем, вот-вот сомлеет. Подскочил. Да пощёчину ему, одну, вторую. Первое дело при таком по щекам нахлестать, сразу в себя приходишь. Очнулся Сева. Водички хлебнуть ещё дали. Совсем в себя пришёл. Выделили портупей-юнкеру позицию, как стрелку классному, и стали защитники телеграфа следующей атаки ждать… Да не дождались. Черз полчаса в тылу атакующих вспыхнула яростная перестрелка, и вскоре на площадь перед зданием выехали три броневика: один «Гардфорд-Путиловец» и два «Остина». Над машинами развевалось чёрное знамя с молнией в белом круге. Это пришли на выручку рабочие Путиловского Завода, не поддавшиеся большевистской агитации. Вначале они решили держать нейтралитет, но после грабежей и насилия мятежников перешли на сторону дружинников.
… В четыре часа утра две роты юнкеров и 170 дружинников заняли телефонную станцию. Мятежники, еще не протрезвев после вчерашних грабежей сгоряча попытались было отбить телефон назад, но слаженный огонь трех пулеметов охладил пыл наступающих. Установив между собой связь, воинские контингенты и присоединившиеся к ним боевые дружины начали согласованными ударами быстро очищать город от мятежников. 10 и 11 мая в городе шли ожесточенные бои, но уже 12 накал боев спал, мятежники стали сдаваться. 13 мая в Санкт-Петербурге воцарился мир. К концу июля 1925 года красный мятеж был окончательно подавлен. Еще скрывались в горах Кавказа и лесах Белоруссии незначительные остатки боевиков, возглавляемые соответственно Камо (Тер-Петросяном) и Махно, но в целом все было кончено. Правительство, сочтя Петроград слишком неспокойным городом, приняло решение о переносе столицы России в Москву. Казалось, что политическая ситуация в стране стабилизировалась. Однако так только казалось…

Эрнст Хейнкель. Конструктор. Москва. 1928 год.

Я вспоминаю страшный 1928 год… Прибыл по вопросу закупки в России некоторых металлов для поставки в Германию. Приехал в Москву зимой, правда, уже в конце, в феврале. Но для России февраль, это можно сказать, ещё только середина. Взял я извозчика на вокзале и велел себя в посольство отвезти. А ветер сильный, метель свирепствует. И темно на улицах, даже жутко становится. Фонари не горят, редко когда в окнах лампочку увидишь. Вдоль улиц очереди, словно змеи исполинские. Мрачные, молчаливые. Безнадёжностью от них прямо тянет, словно запахом. Кое-где, прямо возле толп костры горят, греются. Входы во дворы решётками металлическими забраны, а возле них охрана. Из жильцов. Словом, страшно мне стало. Извозчик молчит. Только ветер воет и снег под полозьями повизгивает. Жутко.
Наконец, до посольства добрались. Охрана меня внутрь пропустила, с извозчиком моим расплатилась. Помогли мне чемоданы донести. Пока прислуга вещи мои убирали, и сам посол спустился. Обрадовался свежему человеку. Велел свечей ещё зажечь, камин растопить у себя в кабинете. Пригласил меня к себе, когда отдохну с дороги…
Ужин в посольстве был скромным. Граф посетовал, что сейчас с продуктами в Москве очень тяжело. Можно сказать, что их вообще нет. В посольство, например, их доставляют из Германии поездом и дипломатической почтой. Местное население голодает. Хлеб им отпускается по карточкам. Сразу мне Кайзеррейх в восемнадцатом вспомнился, даже зябко на мгновение стало, несмотря на камин… С электричеством в городе тоже тяжело. Практически все заводы и фабрики в Москве остановлены. Причём не из-за отсутствия сырья или энергии: на всех них свои электростанции есть. Причина банальная. Демократические правители России умудрились практически всё производство разбазарить французам и англичанам. За бесценок отдавали. Чуть ли не себе в убыток, только возьмите, нам долги выплатить надо! Те и пользовались. Достаточно сказать, что крупнейший автомобильный завод Москвы продали за десять тысяч франков. Правда, сколько они себе в карман положили, не знает никто. А когда ничего не осталось за душой и с возвратом кредитов протянули, быстро на них управу нашли. Так как заводы иностранные – дали «оттуда» команду «Остановить производство!», и всё. Народ и без зарплаты, и без работы. Самое страшное, без пищи остался. А на тех предприятиях, что чудом иностранцам не достались сплошное беззаконие: штрафы колоссальные, зарплату либо вообще не платят, либо с задержками, когда деньги обесцениваются. Увольняют по поводу и без повода. Так что надежды на успешное выполнение возложенной на меня миссии мало. Если не сказать, что нет её вообще… Так и вышло: дали мне в посольстве автомобиль, и в три дня я всю Москву объездил. Съездил на предприятие Полякова – отказ. На заводах Филькенштейна – отказ. На фабрике Кагановича даже разговаривать не стали, когда узнали, что я из Германии. И всё. Больше нужных мне профильных заводов в Москве нет. И в округе тоже. Тульские государственные оружейные давно Крезо продали. Вернее, подарили. Тот обещал какой-то мелкий займ в ответ погасить, да обманул. Зато успел оттуда почти все станки вывезти во Францию. Когда выяснилось, что надули русских французы, послали комиссию, назад предприятия забирать. Те в Тулу приехали, а там цеха пустые, стены развороченные. Что не вывезено, так изуродовано. Печи литейные заморожены. Металлурги это называют «козла посадить». Вот лягушатники их и «закозлили». Рассказывали, что они полгода оттуда эшелон за эшелоном гнали. Рабочие пытались жаловаться на такое дело, да французы кому требовалось взтяками рты заткнули. А к жалобщикам большевики наведывались, и после этого их никто не видел. И всё лягушатникам с рук сошло. Концерн «Шнейдер-Крезо» себе новые заводы во Франции бесплатно оснастил, а русские без военных заводов остались…
Доложил я в администрацию о том, что в России творится, и решил уже чемоданы паковать, назад возвращаться. Да тут неожиданно телеграмма пришла из Берлина: ждать дальнейших распоряжений. Посмотрели мы на неё с послом, пожали плечами. Что тут скажешь? Раз начальство приказывает, нужно исполнять. Так и остался я в Москве. Жил и столовался при посольстве. А в России всё хуже и хуже с каждым днём становится. Я «Веймарскую Республику» самыми страшными днями в своей жизни считал. Ошибался. И сильно. Такого, что в России творилось, даже в самых жутких снах себе представить не мог: в марте 1928 года по сговору между промышленниками были полностью остановлены ВСЕ предприятия тяжёлого машиностроения и горнодобывающей промышленности. Миллионы людей были уволены, их семьи оказались без каих либо средств к существованию. Вспыхнул голод. В попытках накормить людей Правительство Российской Демократической Республики вскрыло стратегические запасы. Картина, открывшаяся там привела к грандиозному скандалу: склады были пусты. Окопавшиеся в интенданствах еврейские дельцы вместе со своими родственниками вывезли тысячи тонн консервов, миллионы пудов хлеба за границу, реализовав их по демпинговым ценам. Выручка осела в банках Ротшильда и Полякова. В отчаянных попытках спасти положение глава Правительства Гучков, сменивший в мае 1926 года премьера Керенского, обратился к боевым отрядам сионистской гвардии с просьбой помочь в реквизиции хлеба у якобы укрывающих его крестьян, так как армия отказалась выполнять этот преступный приказ. А вот евреи взялись за дело с удовольствием: выгребали всё, до последнего зёрнышка, обрекая людей на голодную смерть. Сопротивляющихся произволу казнили сотнями. Их сжигали живьём в церквях, топили в реках и колодцах, вдоль дорог висели повешенные. Самое страшное, что практически весь реквизированный хлеб оказался разворованным и проданным опять же за границу. В мае крестьянам было нечего бросить в ждущую посева землю. А в некоторых деревнях и некому, к примеру, всё мужское население от семи до пятидесяти лет в деревнях Тамбовской губернии было уничтожено… Все понимали, что наступают последние дни существования России. Французы и англичане довольно потирали руки: им оставалось подождать совсем немного, и богатейшая в мире страна станет их величайшей колонией. Неисчерпаемые недра, дешёвая рабочая сила будет в их полном распоряжении. Уже 6 июня Правительство вынуждено было ввести военное положение в 73 губерниях из существовавших к тому времени 84-х. Именно в этот день начался стихийный поход голодных на Москву. Буквально через два дня он превратился гигантскую манифестацию почти трёхсот тысяч человек. Оборванные, голодные люди шли по Южному тракту в столицу, оставляя на обочинах могилы умерших в пути. И не только умерших: вновь отличилась сионистская гвардия: под Курском колонну малороссийских врестьян расстреляли из пулемётов. Их спасло от полного истребления только то, что солдаты танковой роты городского гарнизона под командованием капитана Чекмарёва узнав о происходящем самовольно, не взирая на запрет губернатора завели свои машины и раскатали в блин пулемётчиков и остальных членов гвардии. Затем они расстреляли из пушек своих «МС-18» здание штаба городского отделения сионистской гвардии. Я неоднократно упоминаю о этой силе. Эти вооружённые формирования появились после подавления попытки большевисткого переворота в 1924 году. Премьер-министр Керенский зимой 1926 года под давлением еврейских дельцов, захвативших практически всю промышленность России и её банковскую систему подписал два декрета: печально известный Декрет о национальности, по которому было казнено свыше двенадцати тысяч человек в течение только первого года его действия. Вторым был Декрет об разрешении еврейским общинам в России иметь собственные вооружённые формирования для самообороны. Эти отряды были верным оплотом Демократического Правительства против собственного народа. Но я отвлёкся. После Курского инцидента премьер Гучков отдал приказ частям генерала от инфантерии Лавра Георгиевича Корнилова выступить для разгона «Голодного Похода». Восьмого июня войска выступили. Десятого – встретились с колонной. Но стрелять по ним не стали, наоборот! Войска поделились своими припасами с умирающими людьми, наиболее ослабевших везли на армейском транспорте. Солдаты охраняли людей от сионистов, которые не прекращали своих попыток рассеять и уничтожить голодающих. Всё время вокруг идущих в столице людей вспыхивали ожесточённые бои…

Манифест генерала Л. Г. Корнилова.
(Полный текст)

Народ Русский!
Я, генерал от инфантерии Корнилов, Лавр Георгиевич, обращаюсь ко всем жителям страны нашей с одним вопросом: до каких пор? Доколе нас, людей, страну нашу населяющих, будут унижать? Сколько ещё нас, с начала времён землёй этой владевших, всякие пришлые, словно чума, словно мор египетский убивать будут? Почему эти чужаки, власть в России захватившие, будут Страну нашу уничтожать? Сотни тысяч жизней положили они в никому не нужной Великой Войне, набив свои карманы золотом. Ещё больше награбили, взяв деньги в долг у французов, англичан и американцев и разворовав их. Теперь же мы, народ русский, должен вместо того, чтобы детей своих голодных кормить, отдавать этим жадным заграничным зверям свой кусок хлеба. Но мало показалось этого нелюдям, власть захватившим. Они решили окончательно уничтожить Россию и народ, её населяющий, прибегнув к помощи врагов рода российского: евреям! Вся промышленность государства была уничтожена. Всем вам памятны грабежи и убийства при изъятии хлеба у крестьян. Тамбов – обезлюдел. Ставрополь – обезлюдел. Малороссия – почти мертва. Тысячи и тысячи людей погибли от голода, десятки тысяч убиты просто походя. Невинные осуждены и казнены! Деньги русские ничего не стоят. Хлеба – нет. Заводы стоят. Пахать некому и не на чем. Но получили ли вы хлеб? Нет! Оказался он в Польше, Франции, Америке. Народ ест лебеду, из глины лепёшки пекут. Коры на деревьях не найти, вся содрана. Так до каких пор терпеть будем, люди? Позволим и дальше правителям нас убивать? Позволим и дальше страну нашу разорять и западным и еврейским банкирам её продавать? Будем ждать, пока нас под пулемёты французские да английские, как в Ижевске, Рыбинске, Ярославле поставят? Не бывать этому! Не позволим! Я обращаюсь ко всем: хватит терпеть, братья! Беритесь за оружие, давайте отпор сионистам и демократам! Не подчиняйтесь их приказам, сопротивляйтесь! Не гните свою шею, хватит! Иго татарское триста лет нас гнуло, но подобной чумы как сейчас, никогда Русь Святая не переносила. Мы, члены Единой Российской Партии призываем всех: сопротивляйтесь! Не давайте убивать себя. Сейчас мы требуем передачи власти нам, народу. Пока требуем. Но если Правительство не выполнит этого требования, то мы возьмём власть в стране сами.
Мы гарантируем, что после передачи власти Единой Российской Партии больше никто в России не будет голодать. Мы гарантируем, что все заводы и фабрики, все шахты и рудники, все дороги и пути будут работать. И не на благо иностранцев и евреев, а на процветание всех народов России. Никто из вас больше не будет унижен или оскорблён за то, что он не еврей. Никому из вас больше не потребуется боятся ложного доноса. Никто не останется без работы. Мы разгоним все эти сионистские банды, а их члены будут преданы справедливому суду. Мы отказываемся от выплаты внешнего долга Россией. Если господа иностранцы хотят вернуть свои деньги – пускай забирают их у тех, кто разворовав их кредиты спрятал ворованное в банках Ротшильда, Гершензона, Моргана за границей. Мы обещаем вам жизнь и свободу в могучей и сильной стране.
Подпись.

Капитан в отставке Тылтынь(Поль Арман). Севастополь. 1928 год.

Из армии меня уволили в двадцать пятом году. Тогда горячие головы из ПРП, их ещё «русичами» называли, попытались восстание поднять в старой столице поднять. Она тогда в Питере была. Да вот только мятеж их провалился. Не получилось тогда у ребят. А ведь личности в нашем кругу известные были, даже очень: поэт знаменитый Гумилёв, Сахаров, Маннергейм, который барон… Словом, много хороших людей тогда под суд загремело. Хорошо, хоть не под расстрел. Но это уже мы, партийцы, постарались. Надавили со своей стороны, так что, можно сказать, что «русичи» испугом лёгким отделались. Но вот в армии демократы чистку ещё ту устроили. Столько хороших офицеров и солдат-ветеранов поувольняли – просто оторопь брала: с кем же они Россию защищать бы стали? С «Жёлтой Гвардией»? Не знаете? Я вот, тоже не знаю. Мне ещё повезло, что удалось меня пристроить в одну контору, которая землеустройством занималась. Так я последние три года смог выжить, да и южный климат штука на самомо деле благословенная, что в землю не посади – вырастет. Так вот, за счёт жалованья да огородика своего и смог выжить. И семейство моё, матушка да сестра младшая, дитя ещё малое, по моему скромному разумению. Батяня наш во время Красного погрома в двадцать четвёртом на работу пошёл, да и не вернулся. И следов не нашли. С концами пропал человек. Так вот и осталась матушка моя вдовой. Ну, это так, к слову…
Двадцать четвёртого июня к нам в контору телеграмма из Москвы: немедленно собрать все боевые отряды, людей вооружить, быть в готовности. Следить за порядком в городе. Вернулся я домой, достал форму свою старую, значок партийный на грудь, наган верный, шашку, и в горком. Иду по улицам гордый, ещё бы – дождались луча света в тёмном царстве! Прохожие редкие оглядываются, кивают приветливо. Красота! Добрался до штаба нашего, доложился товарищам. Те сразу меня на отряд дружинный определили. Командовать поставили. Пришёл я с подчинёнными знакомиться и ахнул: мать честная! Они что, смеются надо мной? Там такие зубры! Все старше меня, у всех почти «Георгии» на груди, а кое у кого и не по одному. И я, мальчишка почитай рядом с ними. С одним партийным значком на груди. Стыдно мне стало. Но народ меня правильно понял. Унтер у них за старшего отставной был, Фрол Елисеич Прянишников, ветеран ещё Великой войны, так он на меня посмотрел, прикинул, а потом прогудел, благо голосище у него, что колокол церковный:
– Ты, командир, не сумлевайся, мы все люди с понятием. Приказывай.
И строй весь как гаркнет:
– Здра…, жела…, Ваше благоро…
Словом, принял меня отряд хорошо. Никогда никаких проблем с ними не было. А первым нашим делом было исполнение Указа Верховного Правителя о конфискации банков и их активов в пользу нашего правительства. Первым заданием нашего подразделения было захватить Французско-Русский Банк в районе Малахова Кургана. Это было большое четырёхэтажное здание. Подойдя к нему мы увидели суетящуюся толпу в одежде «Жёлтой Гвардии». Они торопливо вытаскивали из здания кучи разных ящиков и банковских мешков, перемежающихся с пачками бумаг. При виде нас мародёры бросились врассыпную, но далеко не ушли: с другой стороны их встретили дружинники капитана Махрова. Опытные ветераны быстро пресекли попытки сопротивления и согнали всех пленных в подвал банка, решив предоставить разбирательство с грабителями тем, кому это надлежит по должности и обязанности. В одном из кабинетов банка мы устроили временный штаб и связавшись с горкомом доложили о выполнении поставленной нам задачи и о том, что мы обнаружили. Товарищи из штаба были обрадованы тем, что мы успели вовремя, и не дали разграбить народное достояние. Вскоре к нам подошёл необычный отряд на помощь. Это были монахи из монастыря увечных воинов. Бойцы встретили их вначале насмешками, но они быстро прекратились, когда архимандрит, командовавший отрядом предъявил свои полномочия. Так я впервые встретился с русской инквизицией: охранными отрядами Православной церкви. С желтогвардейцами монахи разобрались быстро: через полчаса случайные мародёры уже украшали фонарные столбы, а банковских служащих просто выпороли и загнали опять в подвал. Как пояснил отец Феофан, командир отряда, с ними разговор будет особый. Вначале эти иудеи должны банк, как положено сдать и отчитаться за каждую копеечку. По возможности и заграничные вклады чтобы вытащить…
Домой я уже вечером поздним попал. Матушка и сестра мои встретили меня справедливыми упрёками, ведь я ушёл из дома, не оставив даже записки. Пришлось твёрдо пообещать, что впредь это не повторится. Особенно меня измучила сестра, пристав ко мне по поводу записи в мой отряд в качестве милосердной сестры. С трудом нам с матушкой удалось успокоить её. Поужинав, я лёг спать, так как уже утром в шесть часов я должен был быть опять в городском комитете. Так и пролетел первый месяц нашей Революции. Каждый день наши дружины занимались поддержанием порядка в городе, пресекали грабежи и случаи мародёрства. Вершили строгий, но справедливый суд Революции. Второго августа в Россию прибыл итальянский диктатор Бенито Муссолини. По поводу поставок зерна в голодающую Россию. Переговоры прошли успешно, но главное, именно тогда оба лидера, итальянский и наш сделали заявление, эффект от которого был равен взрыву Эйфелевой башни: «Никогда ещё в нашем мире не было более подлой, более грабительской и несправедливой системы отношений, чем та, которая сложилась в результате подписания Версальских соглашений. Никогда Россия и Италия больше не признают статей этого унизительного договора и сделают всё. чтобы впредь ничего подобного в нашем мире не было!» Это заявление вызвало бурные обсуждения среди немцев, которые во множестве проживали в Крыму и Поволжье. По городам и просторам России, Германии и Италии прокатились массовые демонстрации в поддержку этого заявления. И самым главным было то, что несмотря на трудности немецкие поселенцы смогли оторвать от своих скудных запасов немного хлеба для голодающих жителей городов. Это позволило нам продержаться до массовых поставок хлеба из Италии. Первый пароход был принят на базе Черноморского флота. Хотя англичане и пытались не пропустить корабль в Чёрное море, но Дуче смог вывести весь свой флот, мы же заявили протест в Лигу Наций, и им пришлось всё ж таки разрешить пропуск хлеба в Россию. Но «лимонники» не успокоились. По своим каналам наши товарищи узнали, что английская разведка забросила в Россию своих агентов из бывших большевиков для срыва поставок зерна. Эти нелюди должны были взрывать составы с продовольствием, поджигать хранилища, совершать диверсии на кораблях. В Севастополе нашим дружинам удалось не допустить этого, а в других местах некоторым изменникам всё же довелось исполнить своё чёрное дело. Так, например, был пущен под откос товарный состав с итальянским зерном под Рязанью. Слава Богу, всё до последнего зёрнышка удалось собрать потом. Руками, с земли. Когда настала, осень из армейских запасов было выделено топливо и техника. Смешно сказать, но пахали на танках и грузовиках. Лошадей почти не было, всех поели с голодухи. Зимой наша дружина занималась раздачей хлеба: от вновь образованных партийных райкомов были получены списки жителей и согласно им распределялись продукты. Не было никаких злоупотреблений или так называемого кумовства, за этим строжайше следили монахи из РПЦ. Так прошла зима. Весной я был вновь призван на действительную военную службу. Мои домашние были этому очень рады. Вообще, за зиму произошло очень много событий. И хороших, и плохих. Всяких, одним словом. Но всё ж таки хороших – больше. В Новый Год во всех газетах был опубликован обширнейший План Восстановления Отечественного Хозяйства. В его главу Верховный Правитель выдвинул электрификацию всей страны. Вторым по значению в этом эпохальном документе указывалось строительство новых огромных заводов в Кривом Роге, Царицине, Нижнем Новгороде. Расконсервирование ДнепроГЭСа, Магнитогорского комбината и Байкало-Амурской магистрали. Именно тогда Лавр Георгиевич сказал бессмертную фразу: «Свободная и могучая Россия – это наша власть, плюс электрификация всей страны.» Рабочие и крестьяне всячески поддержали новое Правительство России, так как увидели благотворные перемены, произошедшие в кратчайшие сроки: во-первых, всем, ещё работающим предприятиям был выделен государственный заказ. Второе, прекратился произвол администрации этих заводов. Партийные ячейки ЕРП тщательно следили за этим, и горе было тому хозяйчику, который осмеливался несправедливо наказать, уволить, или оставить без оплаты рабочего человека. С рынков исчезли еврейские маклеры, обманывающие сельского труженика. Были открыты государственные закупочные пункты, где всем селянам платили справедливую цену; там же крестьяне могли приобрести необходимые им товары не втридорога, а по отпускным ценам предприятий. Так же после Нового Года был опубликован Указ о национальностях. Только в новой редакции. Именно этот Указ поставил точку в еврейской проблеме. Больше наши потомки не будут ломать голову над загадкой, как это менее двух процентов населения умудрились занять свыше восьмидесяти процентов административно-командных должностей в чиновничестве. Этим указом образовывались так называемые Районы Компактного Проживания для лиц иудейской веры. Или, по-простому РКП. Не скажу, чтобы эти РКП располагались где-нибудь в Туруханском крае. Например, моя дружина была откомандирована в Одессу для помощи местным товарищам в выселении иудеев из города. Одесский РКП находился всего на сто километров севернее города. Кстати, после выселения иудеев в городе прекратились всякие диверсии и случаи саботажа при выгрузке итальянских судов. Преступность же в городе практически исчезла. Но это было до того, как я был призван в армию. Весной же 1929 года я поехал к новому месту службы, на Дальний Восток. Именно там по плану Верховного Правителя необходимо было построить новый промышленный город: Георгиевск-на Амуре…

Эмигрант Алексей Ковалев. Август 1928

Он сидел на открытой веранде маленького женевского кафе и медленными глотками пил кофе. Яркое августовское солнце золотило крыши домов, на оживленной улице было людно. Сейчас ему хотелось отдохнуть: вот так, не спеша попивать свой кофе, и подумывать – не заказать ли еще рюмочку ликера…
– …И все же не могу с тобой согласиться, соратник. Даже при условии наличия таких тарифов, мы все равно не можем говорить о значительном снижении накладных расходов…
Алексея словно ударили. Он бросил взгляд туда, откуда раздалась русская речь. За столик усаживались двое: высокий молодой человек с холеным, очень живым лицом и мужчина постарше, с выправкой и манерами кадрового офицера, заметными несмотря на штатский костюм. Они горячо спорили о чем-то, ветерок доносил до Алексея лишь обрывки фраз. Но самые слова и даже самые звуки этого языка были для него невыносимы. Ведь стоит только прикрыть глаза и…
… Улица горит. Вдоль домов частым горохом сыплет пулемет. В конце улицы – баррикада, на которой развеваются два знамени: красное и белое с синим щитом Давида в середине. У нее сгрудились немногочисленные защитники. Среди них человек двадцать – из службы охраны банка, столько же бойцов из отряда еврейской самообороны и человек шесть – боевики из местного отделения партии большевиков.
Алексей осторожно выглянул из-за поваленного телеграфного столба. Над головой его свистнули пули. Но он все-таки успел кое-что разглядеть в дальнем конце улицы. И то, что он разглядел, ему очень не понравилось.
– Слушай, Соломон, – Алексей толкнул в плечо того, кто был командиром на баррикаде, сына местного раввина, – уходить надо. Они там окопную пушку выкатили. Я на такие в 25-ом насмотрелся. Маленькая, зараза, а как начнет гранатами садить, так сразу большой становится.
– Как это, уходить? – Соломон смотрел на него не то с удивлением, не то – с укором. – Куда уходить? Там же наши. Вещи пока пусть соберут, ну там еще чего, а потом, когда они уйдут, тогда и мы пойдем.
– Тогда прямо сейчас начинайте пачками бить по этой мелкой гадине. – Ковалев с сомнением покачал головой. – Может быть повезет – прислугу выбьем…
Соломон выкрикнул короткую команду на идиш, и баррикада опоясалась вспышками выстрелов. Алексей оценил выгоды от участия в бою банковской охраны. Хотя у большинства охранников были американские гладкоствольные карабины, рассчитанные на охотничьи патроны, но у двоих имелись настоящие пистолеты-пулеметы Томпсона – «томми-ган» – громоздкое, но исключительно скорострельное оружие. Артиллеристы сумели произвести только один выстрел – их вымела свинцовая метла.
– Извини, Соломон, может я и поторопился с отходом, – сказал Ковалев, убедившись, что пушка молчит.
– Ничего, – ухмыльнулся командир баррикады, – эти гои еще кровью умоются…
Договорить он не успел. Мощные взрывы перед самой баррикадой сотрясли ее всю, до основания. В воздух взлетели булыжники, обломки дерева и металла. Ковалев увидел, как открывается рот Соломона, но слова расслышал только спустя несколько секунд:
– Это что?! Это что?! – дико кричал Соломон с исказившимся бледным лицом. – Это что?!!
– Бомбомет! – крикнул в ответ Алексей, – Теперь – ВСЕ!!!
Он помнил, как тогда, в Петрограде, батарея бомбометов за минуту разметала отряд штыков в триста, подходивший на помощь осажденным на верфи. Путиловский шестидюймовый миномет, бьющий трехпудовыми минами – это страшно. Нет, даже не страшно – смертельно…
Следующий залп лег за баррикадой, и воздух наполнился свистящими осколками металла, несущими смерть защитникам. Крикнув «Назад!», Ковалев устремился через небольшую площадь, держась подальше от стен домов, с которых, как он знал, при обстреле летят куски кирпича, обломки крыш и всякие другие тяжелые предметы, могущие нанести тяжелую рану, а то и вовсе убить неосторожного.
До следующей баррикады он добежал минут через двадцать. Его подхватили крепкие руки и перетащили через импровизированную стену из старой мебели, мешков с песком, каких-то тюфяков и матрасов и кусков забора. Эта баррикада была укреплена куда как серьезнее: в узкую амбразуру смотрело небольшое горное орудие, из окон соседних домов, также заложенных мешками с песком и землей, торчали тупые рыла пулеметов.
Кроме Алексея, до баррикады добежали Соломон, еще трое из охраны банка и двое большевиков. Больше никого не было.
– Может быть, они в другую сторону побежали? – неуверенно предположил молоденький гимназист Мендель, заглядывая в глаза Соломону.
Соломон молча отвернулся. Мендель закрыл лицо руками, плечи его затряслись.
– Брат у него там. Был… – тихо сказал кто-то из охранников. – В нашем банке служил. Очень умный. Молодой, а уже отдел кредитования возглавлял…
Ковалев подошел к командовавшему на этой баррикаде высокому сутуловатому еврею со странной фамилией Крик.
– Товарищ Крик, вот какое дело – Алексей поманил его к себе поближе. – У них бомбометы и артиллерия. Надо бы вперед выслать наблюдателей. И стрелков получше, чтобы прислугу у орудий выбить. Я сам могу пойти…
Крик перебил его слегка насмешливо:
– Товарищ? – но тут же махнул рукой, – а, впрочем, все мы немного марксисты. Говоришь послать стрелков? – Крик обернулся и выкрикнул что-то на идиш.
По аналогии с немецким, Ковалев понял, что командир принял его предложение. Человек шесть с винтовками ушли за баррикаду. Крик пояснил, что Алексей слишком знающий в военном деле человек, чтобы рисковать им попусту. Он оставил Ковалева при себе чем-то вроде военного специалиста…
…Они отбили один за другим два штурма. Вначале на них пошли дружинники. Несмотря на то, что у дружинников не было тяжелого оружия, им почти удалось взять баррикаду. Лишь в последний момент, выстрелив из пушки, которая в свое время каким-то неведомым путем оказалась в доме крупного торговца Шнеерсона, им удалось отбить штурм. Потом появились солдаты. Они засыпали баррикаду градом пуль и мелкокалиберных снарядов. Но все же защитники держались. И когда солдаты поднялись в атаку, они встретили их огнем из уцелевшего пулемета и частой стрельбой из винтовок и пистолетов. Алексей видел, как падают убитые, как, корчась, пытаются отползти раненные. Защитники баррикады расчетливо добивали тех, кто упал, стараясь уменьшить число будущих противников.
– Ну, где твои бомбометы? – весело хлопнул по плечу Ковалева Соломон. – Здесь мы еще долго будем отбиваться, а?
Алексей хотел ответить, но в этот момент послышался какой-то странный, неестественный лязг и грохот. Лицо Соломона побледнело, на крупном пористом носу повисла капелька пота.
Ковалев обернулся. На улицу медленно и неотвратимо, как топор палача выползли два танка. Угловатые и неуклюжие, они прошли половину расстояния до баррикады и остановились. Башни обоих бронированных чудищ, точно по команде повернулись и на баррикаду обрушились первые снаряды. Во все стороны полетели обломки дерева, булыжники, тряпки. Поднялась туча пыли.
Спокойно, неторопливо, танки расстреливали укрепление. Когда с баррикадой было покончено, один из них задрал ствол и в два снаряда расправился с пулеметом в окне дома. Второй, хищно поводя стволом пушки, медленно двинулся вдоль улицы. Внезапно, откуда-то выскочил Мендель и, выкрикнув нечто нечленораздельное, метнул в танк ручную бомбу. Алексей видел, как страшный железный мячик, точно резиновый, отскочил от брони чудовища и лопнул в воздухе со страшным грохотом. Танк лишь чуть повернулся и Мендель, оглушенный взрывом, дико закричал под гусеницей жуткого механизма. Он еще кричал, когда разорвавшийся снаряд накрыл Ковалева горячей волной…
– …Эй, парень, ты-то тут как оказался? – солдат с простодушным рябым лицом склонился над Ковалевым. – Не иудей, оружия не видать… Как же это тебя так? Ну, давай перевяжу…
Из – под приопущенных век Алексей быстро оглядел улицу. Солдат не видно. Быстрым движением он ткнул рябого в глаза, одновременно круша ударом кадык и загоняя еще не успевший вырваться крик назад. Быстро расправившись со своим благодетелем, он тяжело поднялся и побрел вдоль стены. Первое что бросилось ему в глаза, был Соломон, висевший на выставленной из окна второго этажа балке. Снизу Соломон был оголен, а на члене висела прикрученная проволокой фанерка с надписью «Жид». Возле остатков баррикады валялось несколько убитых защитников. Алексей, стиснув зубы, шел дальше. В его голове билось: «Вам и это зачтется!»
…Потом был долгий путь к польской границе, ночной переход, когда сердце замирало от каждого шороха, от каждого треска. И, наконец, явочная квартира большевиков во Львове. И везде, везде в России, которую он отказывался уже считать Родиной, он видел жуткие приметы победившего фашизма. Тупые хари крестьян, озаренные варварским восторгом от того, что им раздают имущество евреев, дикие оргии в городах, откуда иудеев гнали, точно скот или рабов, колоннами… При переходе границы Алексею вспомнилось: «Прощай, немытая Россия…», и он содрогнулся от того, что Лермонтов, которому приписывали авторство этих бессмертных строк, еще не видел настоящего ужаса…
– …Мсье, мсье, Вам плохо? Мой бог, у вас кровь на руке… – суетился около него официант. Алексей сидел с застывшим взглядом. В руке у него были осколки раздавленной чашки, но он не чувствовал боли. Побелевшие губы беззвучно шептали: «Проклятая Россия. Проклятая Россия. Проклятая Россия…»

Макс Шрам. Гимназист. Тироль. 1928 год.

Дядюшка мой героем польского похода был. 1923 года. Это когда наш «Чёрный Рейхсвер» полякам совместно с русскими шею начесал. Я хоть и пацаном сопливым тогда был, но всё равно, помню, как его тётушка провожала, а потом каждый день в кирху бегала, молитвы читать. Здорово тогда пшекам всыпали! Ох, здорово! Если бы не наши «заклятые» друзья из Парижа, мало бы им не показалось. Самое интересное после было, когда поход этот закончился. Приехал дядя Карл домой, опять за хозяйство взялся так, что спина трещала. Но словно подменили его там, на войне. После Версаля и Веймара ходил, словно грузом придавлен непомерной тяжести. А как из-под Варшавы домой приехал, даже помолодел, распрямился, заулыбался даже. Опять нормальным человеком стал. И ещё одна у него страсть появилась: стал дядюшка за событиями в России следить. Очень внимательно. Как что в газете прочитает. Или по радио передадут – он тут как тут. Сидит, внимает. Я тем временем в школу ходил, ума-разума набирался, да спортом воздушным овладевал. Папаша Хенске нам все уши прожужжал: учитесь, олухи! Знание – сила! Так вот время и шло. Дядя Карл и меня к этому русскому знанию приспособил, тоже вместе с ним этим увлёкся. Да только новости были больно уж невесёлые из России. Сначала там большевики покуражились, столько всего понаделали, что просто жуть. После уже правители их куролесили. Правда, раз дядюшка ожил, когда передали о попытке государственного переворота в двадцать пятом году, но как подавили его, опять приуныл. Да и у нас тоже не сладко жилось, задавили вообще. Цены растут, налоги – тоже. Безработица, голодуха кое-где. Тяжко пришлось, в общем. Но родичи мои молодцы, не поддавались, и тянули изо всех сил. Раз, помню, где-то года через два после того переворота в России вернулся дядя Карл из города с одним господином. Велел тётушке постель приготовить и ужин. Тётя Клара у нас настоящей немецкой женщиной была: как муж сказал, так и сделает. Раз, два, постель постелена в каморке под крышей. Ужин скромный на столе в кухоньке хирургической чистоты уже дымится. Я что, пацан ещё, но любопытно мне стало: кто же это к нам пожаловал? Но тётушка меня отдельно усадила, накормила по быстрому, чтобы я не маячил, и спать уложила. Утром гостя и не было. После я этого гостя видел, только на портретах, правда, живьём так и не довелось: оказался сей незнакомый дядя самим бароном фон Маннергеймом, русским офицером, из ссылки сбежавшим, а теперь на благо НСДАП работавшим вместе со своими соратниками. Так вот время и шло. Тихо, мирно, спокойно, и уныло. До июня 1928 года. Мне уже шестнадцать лет стукнуло. Стал я на девочек заглядываться, пивко втихую попивать, чтобы тётушку свою не расстраивать. В июне то всё и началось…
Вести в том году из России совсем жуткие шли: голод, локаут массовый, расстрелы населения. Дядюшка ходил чернее тучи и всё-время повторял: «Угробят страну, ой, угробит Антанта проклятая!» Да вдруг как пошло оттуда, видно, надоело русским терпеть, словно рабам! И понеслось: сначала Революция! Потом послали Антанту вместе с их кредитами и Лигой Наций далеко-далеко. Проторенным путём! Приехал к ним Муссолини, хлебом помог. А потом вообще эти двое такое выдали! На всю жизнь мне в душу врезалось: «Версальский Договор и сложившаяся в результате ратификации этого Договора политическая система является вопиюще несправедливой, подлой и грабительской к Великой стране, волею судьбы проигравшей, к Германии!» Ой, как вспомню, что тут началось! Наш пастор местный чуть колокола не расколотил на кирхе! Мужчины все такой митинг устроили возле ратуши, только шапки летели в воздух! Мы, гимназисты, шествие устроили факельное посреди ночи. Все собрались и пошли, благо ещё каникулы у нас были. Здорово было! Самое главное, мы с русскими почитай, всю жизнь воевали, да видно, правду говорят, что настали НОВЫЕ времена! Всё же спасибо им! От всех нас, что не забыли за своими проблемами и несчастьями о судьбе униженной и раздавленной Германии. Спасибо! Теперь нам легче будет знать, что не одни мы на белом свете, и у нашей страны есть друзья, не смотря ни на что…

Штабс-капитан Соколов. Поезд Чита – Москва. 1928 год.

Я выхожу из военного госпиталя в Чите. Грудь еще побаливает, но, в общем – сносно. Господь-благодетель, и просыпалось же на меня от щедрот твоих – несказанно! И штабс-капитаном стал, и ордена на грудь – пожалуйте, и даже две медальки памятные меня отыскали. За двадцать пятый. Одна – за разгром красного бунта, другая – за участие в вооруженном восстании черных сотен. С этими медалями тоже цирк вышел. Во время мятежа Троцкого я в Ярославле в командировке пребывал. С последним поездом успел в Москву удрать. На крыше. А на вокзале меня дружинники хвать! Партийный? Партийный. Тогда проходи записываться в отряд добровольцев. Однорукий подполковник меня увидев, решил, что боец из юнкера неважный, и определил в ординарцы. Так я два дня и провоевал рядом с командиром, ни единого врага не увидев. А вот в декабрьских боях вышло. Тут уж мы шороху краснопузым дали. Когда наш командир роты после разгона училища, велел после капитуляции по домам расходиться, я винтовку сдавать пожалел. Так и унес ее домой. До сих пор в моей комнате хранится, внизу дивана привязанная. И три патрона пластырем клейким к дивану прихвачены…
Но это все – лирика. Шагаю это я по Чите, сапоги поскрипывают, ордена-медали – позвякивают, встречным глаза слепят. Хорошо!
На вокзал пришел, а тут как раз проезд на Харбин стоит. А мне – чего ждать? Литер – выписан, справка из госпиталя – в бумажнике, жалование мое офицерское вместе с наградными выдали, да еще и от деда деньги пришли, получены, а багажа у меня и вовсе нет. Билет выправил и здравствуй Маньчжурская сторона! Колеса стучат, поют, и на душе у меня песня. Чего мне бояться? Я ж еще в госпитале услыхал, что кампания заканчивается и что я, вернее всего, в бои снова не попаду. Считай, дешево отделался. Пройтись что ли в вагон-ресторан, освежиться? Коньячком…
В ресторане почти нет посетителей. Пожилой чиновник с землистым лицом сидит за чаем и газетой, степенный купчина чинно приканчивает селянку по-славянски, и молодая женщина скромно сидит в углу с тощей яичницей. Я бросаю на нее взгляд победителя: еще бы, офицер-душка, георгиевский кавалер, гроза дамских сердец. Громко заказываю половому коньяк, лимон с шоколадной крошкой и дорогие папиросы. Все появляется в один момент – здесь солдат русской армии не просто уважают, а чтят, как спасителей от желтых дикарей.
После пятой рюмки я уже по-хозяйски окидываю взором вагон. Чиновник ушел, купчина – тоже, а девушка так и клюет свою незамысловатую трапезу. Худенькая, почти нездоровой худобы, она теперь кажется мне привлекательной и достойной осады. Я подзываю полового:
– Вот что, любезный, шоколад у вас имеется.
– Как же-с, какого изволите?
– Миньон есть?
– Имеется, эйнемовский-с, полтора рубля коробка-с. Прикажете?
Я показываю на сидящую в уголке посетительницу и тихо говорю:
– Вон ей принеси пару коробок и полбутылку… какое вино у вас послаще?
– Шемаха-с имеется, мускат, кагор…
– Полбутылку Шемахи.

Предыдущая страница 8 Следующая страница


9 Александр Авраменко , Борис Орлов Александр Кошелев

– От кого сказать-с?
– Это лишнее.
– Цветов не прикажете ли?
– А есть? Давай!
Официант исчезает. Через минуту мой заказ появляется вместе с букетом фиалок на столике незнакомки. Она протестует:
– Чтой-то? Я не просила. Да у меня и денег таких нет!..
– Не извольте беспокоиться, все оплачено-с.
Глазами ловкий малый должно быть показал ей на меня, да и в ресторане нет никого, кто мог бы оплатить такой подарок. Молодая женщина вспыхивает:
– Стыдно Вам, господин! А еще офицер. Я не из таких!
Вот это номер! Да что я такого сделал?!
– Да позвольте, сударыня, я не хотел Вас обижать. Просто мне стало одиноко, вот я и хотел предложить Вам разделить компанию. До Харбина целые сутки, что одной-то мыкаться?
– Слыхали мы такое! – она вся кипит от негодования, – Компанию разделить, да еще чего! Коли Вам конфектов своих не жаль, так я их дочке снесу.
– У вас есть дочь? Никогда бы не подумал. Вы так молодо выглядите. Так давайте я ей еще яблок прикажу или других фруктов…
Она несколько успокаивается.
– Спасибо на добром слове.
– А вино все же попробуйте. Она сладкое и легкое. Как виноградный сок с сахаром.
Она пригубляет вино. Я поднимаю рюмку с коньяком. Через несколько минут мы повторяем. Вскоре мы уже сидим за одним столом. Она рассказывает, что ее зовут Люба, что она телеграфистка, была замужем за помощником машиниста на КВЖД, жила на станции Бутэхаци. Муж пил в меру, в меру же и поколачивал. Родилась дочь. В общем, обычное тихое женское счастье. И тут война. Муж, струхнув, удрал от китайцев, бросив ее одну с дочкой на руках. Правда, это ему не сильно помогло. На перегоне их паровоз остановили китайцы. Она сбивается и умолкает. Я тоже молчу: навидался на то, что желтые твари вытворяли с нашими железнодорожниками. Короче говоря, он умер. Ее с дочерью забрал в последний момент дед, старый машинист, работавший там же. Вот теперь мыкается, пытается выбить пенсион по мужу.
В ответ я рассказываю ей свою историю. С приукрашиванием, конечно, но главное – без изменений. У меня есть сын, жена бросила, в армии – добровольцем, после ранения возвращаюсь в свою часть. Показываю карточку сына, родителей. Она оттаяла, и смело, я бы сказал, залихватски пьет вино, закусывая яблоками. В конце концов, и ее и меня развозит окончательно, и мы отправляемся в мое купе. Что там было, никого не касается, но на утро я с больной головой решаю додержать марку светлого рыцаря и, как честный человек, предлагаю ей выйти за меня замуж. К моему ужасу она принимает мое предложение. Так что в батальон я прибываю уже с невестой. Дальше все как обычно: свадьба, гости, подарки, удочерение Аришки а потом – обычное житье офицера в забытом Богом гарнизоне. Правда, жалел обо всем случившемся я редко: могло быть и много хуже…

Гершель Самуилович Поляков, старший конторщик медицинского управления РКП «Южный». 1930 год.

Он сидел за столом и быстро, четко заполнял конторские книги. Рядом лежали нераспечатанные еще конверты официальной переписки. За окном вот уже третий день выл и выл снежный буран. Гершель Самуилович поднял глаза: на стене перед ним висел выцветший лозунг «Превратим ударным трудом наш „Южный“ РКП в землю обетованную!», и снова вспомнил тот черный, изломивший его судьбу день, когда за ним пришли…
… Здание правления «Продмет» было оцеплено войсками. В окно было видно, как солдаты разоружают охрану. В его кабинет вошли трое: двое в военной форме и один – в рясе, подпоясанной офицерским ремнем. Один из военных сказал, протягивая лист бумаги:
– Гражданин Поляков? Вы арестованы. Ознакомьтесь с постановлением.
Он взял листок, еще не понимая, что происходит, развернул. Буквы прыгали перед глазами, с трудом складываясь в слова: мерой пресечения избрать содержание по стражей, вплоть до выяснения окончательных обстоятельств… Все еще не веря до конца в происходящее, он, стараясь сдерживать дрожь в голосе, солидно спросил:
– Я могу позвонить своему адвокату?
– А кто ваш адвокат? – человек в военной форме быстро перелистал книжечку. – Присяжный поверенный Шеин?
– Да…
– Тогда не стоит беспокоиться. – военный улыбнулся. Улыбка была не хорошей. – Вы с ним встретитесь у нас. На очных ставках. Пройдемте…
…Пять месяцев в переполненной камере. Обыск дома, изъятие всех ценностей, а уже в Управления Государственной Безопасности, по иронии судьбы расположившейся в здании страховой компании, «добровольный» перевод всех ценных бумаг и банковских счетов в пользу государства. Потом начались бесконечные допросы, допросы, допросы… Спрашивали много. Сначала вроде бы и не по существу, а так: про семью, детей, родственников. Про родственников за границей. Затем начались более серьезные вопросы. У него выясняли явную и тайную сущность проведенных и проводимых им сделок, механизмы финансирования и кредитования, которыми он пользовался, и так далее, и так далее. Гершель Самуилович сразу определил, что если в начале его допрашивали обычные следователи, то теперь за него взялись люди, прекрасно разбирающиеся в экономике, финансах и бирже. Он пытался что-то скрывать чтобы хоть что-нибудь из огромного богатства оставить в своих руках. Но это не вышло. Однажды на допрос пришел сам г-н Леонтьев, бывший профессор экономики, а ныне, судя по мундиру, не маленький чин в новом государстве. Он ничего не спрашивал, только слушал, и изредка делал какие-то пометки на листе бумаги. А потом следователи предъявляли Полякову схемы, построенные по его ответам и вежливо но с ехидцей указывали те места, которые он, по разным причинам пытался обойти. Поняв, что игра проиграна, Гершель Самуилович сдался (по-видимому, одним из первых) и отдал все, рассудив, что деньги он еще наживет, а вот жизнь – одна.
За то, что Поляков выдал все, его, по крайней мере, не пытали. Даже почти не били. Обошлись тем, что поставили на площади у позорного столба. Вместе с Аленой. На него напялили какой-то затрапезный лапсердак и ермолку с фальшивыми пейсами, а у нее на груди была табличка со стихами. Как же там было-то? Ах, да:

Чтобы жилось
тебе сытнее,
не зная горя
народного,
Стала любовницею
еврея,
банкира и вора
безродного!

Поляков позволил себе легкую усмешечку. Докатился, великий русский поэт! Стишки на таблички писал. Может еще и газетные сообщения начнет в свои неудобочитаемые вирши перекладывать?! Надо сказать, что стоять у позорного столба ему было не страшно. То есть стало не страшно, когда он понял, что камнями в него кидать не будут, и палками бить тоже не собираются. А остальное ему было безразлично. Даже странно: зачем устраивать этот бездарный спектакль в стране, в которой придумали замечательную поговорку, которую любил повторять его покойный отец: «Стыд – не дым, глаза не выест!» Только жалко было хорошей и дорогой одежды, которую потом так и не вернули…
За хорошее поведение и сотрудничество со следствием ему была предоставлена возможность самому выбрать себе место проживания. Естественно в РКП. И вот тогда он совершил одну из самых непростительных ошибок в своей жизни. Польстился на название: «Регион компактного проживания лиц иудейского вероисповедания „Южный“. Полякову представлялись пальмы Ялты, Кавказ или уж, на худой конец, таврические степи. Он даже застонал от бессильной злобы. Ну кто, кто мог знать, что эти тупые славяне догадаются назвать реку, протекающую в вологодских лесах и впадающую в Северную Двину – Юг?!!! Сиди вот теперь и наслаждайся северной природой…
Правда, нет худа без добра. Кроме него на это название попались еще многие, и потому «Южный» оказался населен вполне приличными людьми. Старшина Московской общины, несколько ребе из Московских синагог и главный раввин Санкт-Петербурга – все они помнили былую дружбу с Гершелем Самуиловичем, помнили его покойного отца и, конечно, помогли ему занять подобающее положение. Освоится с медикаментами было не сложно: врачи из «своих» евреев все объяснили, и уже очень скоро Поляков наладил бесперебойное снабжение медикаментами нескольких крупных аптек в Вологде, Северодвинске и Архангельске. Конечно, сделки были неофициальными, но деньги, Деньги, ДЕНЬГИ!.. Они так необходимы всем тем, кто управляет РКП. И они так необходимы самому Полякову. Хотя в РКП и запрещены поставки продовольствия, но кто же откажется продать жирную говядину, первосортную курятину, хороший табак по двойной, а то и по тройной цене.
Гершель Самуилович закончил писать и принялся за почту. Также быстро и четко, как он заполнял книги, Поляков сортировал письма. Но на одном из писем великолепно отлаженный механизм вдруг споткнулся. Еще раз прочитал адрес отправителя, осторожно вскрыл и углубился в чтение. Чем ближе к концу, тем больше светлело его лицо. Вот уже полгода, как он подбирался к главному: таможенные пакгаузы в Архангельском порту. И, наконец, кажется добрался. Новая сделка сулила прибыль не менее 200 000 рублей.
То, что в самом «Южном» медикаменты практически отсутствовали, не волновало его. В конце концов, нужно вести здоровый образ жизни и тогда не будешь болеть…

Капитан Орлов. Маньчжурия. 1931 год.

Гудят во тьме моторы. Чуть проблескивают на манчжурском небе звезды. Десять двухмоторных «Сикорских» С-37 режут плоскостями ночь. Только не бомбы они несут – сидят в самолетах солдаты, лежат в контейнерах пулеметы и патроны. На небывалое решился командующий Слащев: захватить мост через Сунгари и отрезать путь отступления японцам сбросив бойцов с неба. Командует этим отрядом капитан Орлов. Долго пришлось ему отстаивать саму возможность «небесной» атаки, долго убеждать штабных генералов. Легко ли спорить с тем, кто старше и опытнее тебя, у кого на погонах звезды генеральские а на груди ордена без счета? Но проявил капитан настоящую партийную твердость, настоящую корниловскую несгибаемость – отстоял. Только вот настоящих, подготовленных десантников набралось всего пять десятков. Оглядел Михаил Федорович Орлов свое невеликое войско, вздохнул, зубы стиснул и пошел опять штабным генералам кланяться – подкрепления просить. Выделили ему восемьдесят добровольцев – уссурийских пластунов. Всем хороши добровольцы: молодые, здоровые, ни бога ни черта не боятся. Жаль только, что диверсионной подготовки нет. «Ничего, – сказал замполит отряда, штабс-капитан Майсурадзе, – с парашютами знакомы, а остальное – в бою освоят!»
Гудят моторы. Вот уже третий час полета миновал. Посмотрел капитан Орлов на часы: пора. Махнул рукой – сидевший впереди боец сказал что-то летчикам и встал, кожаную куртку одернул, карабин парашютный к лееру прицепил. Пошли.
Замигал командирский самолет огоньками точно елка рождественская. Это он сигнал другим подает – пора. И тотчас расцвели в небе белые цветы – купола парашютные. Под каждым где человек висит, где – контейнер с оружием и патронами. Качаются русские, украинские, белорусские парни в стропах, маму поминают, на землю поскорей хотят. А земля – вот она, черная, родненькая, по пяткам норовит побольней поддать. Приземлились…
Первым делом огляделись: кто где и где что. До моста заветного – 3 версты. Ну, да это не расстояние – за двадцать минут добежишь. Контейнеры отыскали. Нашли не все, но и того что есть должно хватить. Собрались, посчитались, проверились. На 130 человек – 18 пулеметов ручных, да 50 МП-28, трещоток немецких и 32 томпсоновских ганов машиновых. Плюс у каждого при себе наган, три гранаты да нож. Посовещался Орлов с Майсурадзе и другими офицерами и порешили так: оружия хватит – пора дело делать. Оружие и патроны разобрали, попрыгали, чтоб не звякнуло ничего, и марш.
До моста легко добежали, но тут новая задача: захватывать эту громаду должно с двух сторон одновременно. Сжал кулаки капитан: октябрь – не май месяц, а все ж плыть кому-то придется. Оглядел своих десантников, подумал и приказал подпоручику Судоплатову взять сорок человек, шесть пулеметов и по 15 «Томпсонов» и МП. Связали бойцы узлы из одежды, навьючили на них оружие с боеприпасами, чтоб не утонуло и не подмокло, и в воду. Тихо уплыли, словно растворились в темной реке.
Сидит Михаил Федорович Орлов на берегу, веточку гаоляна жует, ждет. На часы взглянул: уже 36 минут прошло, как ушел Судоплатов. Вгляделся капитан в ночную темень. Вдруг на том берегу красный огонек мигнул. Раз, другой и нет его. А Орлова на душе точно солнышко встало: сигнал подали – значит доплыли.
Теперь пора и за основную работу приниматься. Поднял капитан свой отряд и поползли они бесшумно к мосту. Майсурадзе со своей группой пошел пулеметные гнезда захватывать, поручик Гриднев с бойцами взял на себя помещение охраны, а сам Орлов со своими воинами – прямиком на мост пополз. У него самое сложное: часовых снять, а потом – рывком через мост, Судоплатову на подмогу.
Никто и оглянуться не успел – часовые у моста пропали! То есть не пропали. Просто в одну коротенькую секунду «грибок», под которым часовой стоял, вдруг пустой оказывался. А потом снова часовой появлялся. Только ростом вроде выше и, если приглядеться, полы шинели не видны. Да кто ж это в осеннюю хмурую ночь приглядываться будет?! Вот и часовые у маленькой казармы исчезли. А затем сразу разорвалась ночь грохотом и вспышками яростными: полетели в казарму гранаты. Кого из японцев осколками не посекло, тот в окна да в двери прыгать стал. Но только ждут там счастливцев. Коротко плюнет огнем темнота и валится самурай на неприветливую манчжурскую землю. А душа – прямым ходом в японский рай.
На другом берегу вроде пулемет ожил, но тотчас захлебнулся, подавился гранатным разрывом. Вот под грибком у часового телефон вдруг зазвенел. Докладывает с того берега Судоплатов, что задачу свою выполнил. Капитан Орлов аж светится в ночи, цветет: взяли мост, взяли!
Только мост взять – не пол дела, даже не четверть. Его еще удержать надо. Отдал Орлов нужные распоряжения, разбежались бойцы по местам. Пути с обоих берегов минируют, пулеметы поставили, новые окопы роют. А вот и первые гости: пыхтит с японской стороны военный эшелон.
Подошел поезд поближе, крутанул подпоручик Судоплатов рукоять и вырос на месте эшелона огневой смерч. Рвутся цистерны с топливом, пылают вагоны с оружием. Довольны десантники: пока счет в их пользу и все растет. А вот офицеры, наоборот, напряглись: очень уж все гладко идет. Врагов слишком много и скоро еще больше будет. «Не волнуйся, командир, – смеется Майсурадзе, – чем гуще трава – тем легче косить!» Ходит Арчил Степанович Майсурадзе по окопам среди десантников. Кого шуткой подбодрит, кому подскажет, дельный совет подаст. Такая работа у замполита: каждому помочь, везде быть…
Десятый час бой идет. Рано утром прилетел, покружился над мостом русский самолет-разведчик. Выпустил капитан Орлов три ракеты – сигнал, что мост захвачен. Покачал летчик крыльями – понял, мол, и сразу домой. А десант остался. Через пару часов первые японцы появились. И началось. Прут желтолицые узкоглазые злые солдаты как волна цунами. Как саранча. Огрызается десант из пулеметов, из винтовок трофейных, из немецких да американских автоматов. Стреляют скупо, патроны берегут. Но зато – метко. «Огонь только наверняка!» – приказал командир. Правда кое-что шансы уравнивает. Захватили десантники две японские зенитки и лупят по солдатам Хондзе. А японцам артиллерию использовать трудно: шрапнель в окопах не достанет, а гранатами нельзя – мост повредишь.
Только выгода это не большая. Снарядов у десантников немного осталось. А тут броневики японские подползли: рубят пулеметы так, что головы не поднять. Все меньше и меньше бойцов у Орлова: погиб поручик Гриднев, тяжело ранен подпоручик Судоплатов, из пластунов добровольцев всего три десятка в строю осталось. Вот нашла пуля и самого капитана. Оттащили его в сторону десантники, как сумели перевязали, морфия вкололи. Принял на себя команду штабс-капитан Майсурадзе. Собрал он бойцов и так сказал: «Велика Манчжурия, а отступать нам, ребята, некуда! Видно так нам Господь судил: здесь во славу России смерть принимать. Если я погибну – подрывайте мост!» Поклялись тут десантники, что умрут, а мост японцам не отдадут. И снова закипел бой. Вот уже совсем мало десантников остается, вот уже ранен замполит Майсурадзе. Мученический венец принял отрядный иерарх отец Алексий, бросившись с гранатой под японский броневик. Неужто мост взрывать придется?
Только грянули вдруг с широкой Сунгари артиллерийские залпы. Накрывают японские цепи тяжелые снаряды. А от берега уже родное русское «ура!» гремит. Это подошли шесть мониторов и три канонерские лодки из состава Амурской военной флотилии. Пришли с ними три вооруженных парохода, а на них – тысяча десантников, да артдивизион в придачу.
За этот подвиг капитану Орлову, штабс-капитану Майсурадзе и подпоручику Судоплатову первым было присвоено звание героев России.

Алексей Ковалёв. Переводчик. Таджикская губерния. 1932 год.

О появлении басмачей первым сообщил на пост Кашка-Су вернувшийся из разведки рядовой Семен Ванников:
– По Черному ущелью продвигается банда сабель в двести.
Необходимо было срочно предупредить соседние заставы Ой-Тал и Ишик-Арт. Андрей Горенков, старший на посту решил послать в Ой-Тал Ванникова, а с Ишик-Артом связаться по радио. Ванников уже седлал коня, когда дежуривший на вышке Гребешков крикнул:
– Внимание! Одиночный всадник!
Горенков выбежал из блокгауза, на ходу сдергивая с плеча винтовку. Но, приглядевшись, опустил оружие. Лихим наездником оказался старый чабан из кишлака Сары-Бай Сулейман. Старик считал себя большим другом пограничников. Запрошлой зимой врач погранотряда вылечил двух внуков Сулеймана от дифтерита, и с тех пор старик поклялся бородой в вечной преданности «черным курткам». А когда пограничники научили чабана запасать на зиму сено и овцы перестали гибнуть от страшного джута, благодарности старика просто не было пределов. Старый чабан снабжал пост свежим мясом и свежими новостями, но если он примчался за добрых десять верст, загоняя коня, значит, стряслось что-то недоброе.
Не слезая с разгоряченного коня, Сулейман рассказал, что ночью в кишлак приехали чужие люди; они раздали многим английские винтовки и по сотне патронов. Сегодня воины из кишлака будут ждать в долине курбашей – Мангитбаева и Джаныбек-Казы.
– Вам надо сейчас уходить: сегодня ночью они придут на Ваш пост – прокричал Сулейман на прощание. – Уходите вдоль Кызыл-Су. Там еще свободна тропа чабанов!
– Рахмат, Сулейман-ака, – поклонился Горенков. – Вам бы тоже лучше уйти: Вам не простят дружбы с нами.
– Седая борода не сделала Сулеймана трусливым козлом! – гордо ответил чабан. – Хвала Аллаху, у меня шестеро сыновей и пятеро племянников. И все знают, каким концом нужно держать карамультук! – гордо ответил чабан и круто повернул обратно.
При таком положении послать Ванникова с донесением значило отправить его на верную смерть. Значит, оставалось только связаться с Ишик-Артом, известить размещавшуюся там заставу, и самим готовиться… К чему? Если банды Мангитбаева и Джаныбек-Казы объединились, то у них самое малое триста-триста пятьдесят сабель, не менее десятка пулеметов. А если они мобилизовали еще и местных дехкан, то все совсем плохо. У курбашей будет не меньше полутысячи бойцов. А на посту Кашка-Су всего десять человек, считая и самого Горенкова, пулемет Максима и два десятка ручных гранат. Вот и вся армия…
Если Сулейман сказал, что вдоль Кызыл-Су еще можно уйти, значит, скорее всего, так оно и есть. Пока. Стало быть, надо срочно седлать коней и уходить. На заставе в Ишик-Арте уже знают о басмачах. Всех-то дел осталось: сжечь пост, что можно – забрать с собой, что нельзя – уничтожить. Вот только бросить пост – означает оголить границу. А через нее и так идут караваны с оружием, и проскакивают быстрые и неуловимые банды английских наемников. Командир Заставы Ишик-Арт приказал уходить, но имеют ли они право на такое решение?
– Седлайте коней, ребята, – сказал Горенков своим бойцам. – Слышали, что Сулейман сказал? Пойдете долиной Кызыл-Су, на заставе скажете: банды Мангитбаева и Джаныбек-Казы объединились. Они мобилизуют дехкан. Ориентировочно у них до 500 сабель. Нужно срочно высылать сильный отряд на уничтожение противника.
– Не понял, Андрей, – боец Жуков в упор посмотрел на командира. – А ты, что, с нами не пойдешь?
– Нет. – он хотел, что бы его ответ прозвучал твердо, но голос предательски дрогнул. – Нет! Я останусь и попробую хоть не надолго задержать банды, когда они пойдут обратно. В теснине Черного ущелья можно долго сдерживать пулеметом сколько угодно людей…
– Тогда я тоже с тобой останусь, – Жуков поправил ремень. – Ты патриот, я – тоже, – он показал на партийный значок.
– И я! И я! – после секундного колебания произнесли остальные, а Гребешков добавил:
– Я хоть и не партийный, но тоже за Родину готов… – он смешался и смущенно умолк.
Горенков Внимательно оглядел свое войско. Солдаты смотрели на него, каждый по своему, но и все – похоже. Он набрал побольше воздуха в грудь:
– Спасибо! Спасибо, братцы!..
Они дали радиограмму на заставу и занялись подготовкой. Сначала пограничники сожгли документы. Потом вытащили во двор шестимесячный запас продовольствия и, набив чересседельные сумки доверху, облили остальное керосином и тоже подожгли. В вещь мешки положили патроны, навьючили на лошадь пулемет.
Сумрачно смотрели пограничники на пламя, пожирающее добро, с таким трудом доставленное в горы и на горящий пост, ставший за два долгих месяца зимовки настоящим родным кровом.
По одиночке, переехав качающийся ветхий деревянный мостик, повисший над пенистым ручьем, Горенков с бойцами начал подниматься на высокую скалу, покрытую оленьим мхом. И тут же увидели басмачей. Бандитский дозор расположился как раз возле единственной тропы. Неподалеку стоял небольшой домик старой зимовки. Обычно в бураны, в непогоду сюда забредали обогреться и обсушиться караванщики или пастухи. Сложенный из крупных валунов домик мог быть чем-то вроде блокгауза. Именно здесь и собирался занять оборону унтер-офицер Горенков.
– Шашки к бою! – скомандовал Горенков.
Уничтожив засаду, пограничники спешились и стали готовиться к осаде. Занесли в домик оружие и припасы, отпустили коней. Окна и дверь заложили камнями, оставив лишь узкие бойницы для стрельбы.
Место для зимовки было выбрано очень удачно: прижавшись к отвесной скале почти у самого края глубокого ущелья, она как бы запирала горную тропу, сужавшуюся в этом месте на столько, что по ней могли проехать не более десяти всадников в ряд.
На следующий день объединенные банды подошли к зимовке. Они попытались проскочить сходу, но первые же басмачи, сраженные пулями пограничников, рухнули в пропасть, и до ночи все стихло. Но лишь молодая луна поднялась над гребнем хребта, начался бой.
В зимовке никто не спал. Пограничники по очереди дежурили у окон, превращенных в амбразуры. Николай Жуков первым заметил ползущие по тропе фигуры.
– Стрелять, когда подползут на десять шагов! – приказал унтер-офицер. – Ванников, Бердник, Гребешков, за мной!
Андрей понял, что из зимовки можно проглядеть врагов и устроил заслон на тропе.
Прикрыв дверь, четверо пограничников осторожно выбрались из дома и залегли за камнями, сжимая в руках винтовки.
Тишина была такая, что каждый боец слышал биение своего сердца. Вот где-то в горах сорвалась лавина. Еще не умолк ее гул, как Горенков выстрелил. Первый из ползущих по тропе басмачей уронил голову, второй вскочил, но, не успев сделать и шага, свалился, – Бердников стрелял не хуже своего командира.
Тотчас открыли огонь из карабинов басмачи, притаившиеся за камнями. Под прикрытием этого огня по тропе поползли новые враги.
Трижды басмачи пытались пробраться мимо зимовки, но тщетно.
Под утро бой утих, и Горенков с бойцами вернулись в зимовку. Андрей раздал маленькому гарнизону сухари, выдал кусок сала. Ноне успели пограничники приступить к еде, как Жуков предостерегающе крикнул и тут же со стороны тропы раздался протяжный голос:
– Эй, эй урус, не стреляй! Мангитбаев говорить хочет!
Пограничники немедленно заняли позиции у окон. На тропу вышел человек в дорогом халате, с черной бородой клинышком и отекшими веками. На лаковой портупее, охватывавшей халат, висела английская офицерская кобура и богатая шашка в бархатных, покрытых золотым шитьем ножнах. Рядом с ним шел человек, не слишком похожий на киргиза, наоборот, в нём легко можно было узнать русака.
– Я – переводчик! – крикнул человек, не похожий на киргиза. – Господин Мангитбаев приглашает вашего командира на переговоры.
Горенков оглядел своих бойцов. Подумал и приказал:
– Жуков – за старшего! Держите этих субчиков на прицеле. В случае чего – огонь без предупреждения.
Затем одернул гимнастерку, проверил: легко ли ходит шашка в ножнах, и вышел наружу.
Четким шагом Андрей подошел к бандитам.
– Слушаю вас.
– Мы предлагаем вам следующее, – произнес толмач, – Вы пропускаете нас. Мы гарантируем вашу неприкосновенность и платим вам, – он на секунду задумался, – десять тысяч. Фунтов стерлингов. Золотом. Согласны?
– Нет! – резко ответил Горенков и повернулся, собираясь уходить.
– Твой – храбр джигит, – на ломанном русском заговорил сам Мангитбаев. – Твой – вера Мухаммад принимай, мой тебя бай делай. Тысяча баранов, пять жен, двадцать коней, халат свой отдавай, – курбаши широко повел рукой. Твой – сто джигитов командуй. Якши?
– Не пойдет, – Андрей усмехнулся. – Давай лучше по другому: вы сдаетесь во избежание ненужного кровопролития, а я сообщаю командованию, что вы сдались добровольно. Рядовым – свобода, командирам – самые легкие наказания. А если ни в чем особо серьезном не повинны, то тоже – свобода.
Толмач перевел слова Горенкова. Мангитбаев усмехнулся и быстро заговорил. Переводчик, по-птичьи склонив голову на бок, внимательно выслушал речь курбаши и произнес:
– Мангитбаев говорит: ты хороший воин. Ты не предаешь свое знамя и свою веру. Таким джигитами может гордится любой полководец. Но тогда, может быть, ты согласишься обменять жизнь на жизнь? Посмотри туда, – и переводчик махнул рукой назад за скальный выступ.
Андрей посмотрел. Там в окружении басмачей стояли командир заставы Ой-Тал поручик Сергеев, пятеро бойцов с той же заставы и старик Сулейман. Все семеро были страшно избиты, у Сулеймана на губах пузырилась алая пена.
– Мы отдаем их вам. Вы пропускаете нас. Нам нет смысла нападать на вас. – голос толмача зазвучал вкрадчиво. – Разве не ваша прямая обязанность, господин унтер-офицер, спасти жизнь вашего командира?
В этот момент поручик Сергеев рванулся из рук басмачей и, надсаживаясь, закричал:
– Горенков, не сметь! Не сметь! Наши уже на подхо… – он не докончил. Басмачи сбили его с ног и начали избивать ногами, прикладами и ножнами шашек.
– Ну, – спросил переводчик, – каково будет Ваше решение?
Горенков скрипнул зубами.
– Приказ командира – закон для подчиненного. – сказал он. – Вы не пройдете!
Он уже уходил, когда толмач крикнул ему в спину:
– Их смерть на вашей совести, господин Горенков!..
Вечером басмачи подбросили на тропу изуродованные трупы пленных. Пограничники молчали…
…Бои шли уже девятый день. Подходили к концу патроны, заканчивалось продовольствие. Маленький гарнизон отчаянно сопротивлялся. Ни один басмач так и не прошел через тропу.
Чем жили они? Что поддерживало в них бодрость духа? Надежда на помощь? Но раз подмога не пришла сразу, значит, в других местах было еще хуже.
Могли ли они хоть на один миг задуматься о том, что бы принять предложение Мангитбаева? Нет, они сами казнили бы любого, кто для спасения жизни предложил бы пойти на подлость и изменить Отчизне.
Они не верили в чудо, каждый из них понимал, что это все, что именно здесь им и предстоит принять свой последний бой. Но разве легко смириться с неизбежностью?
На десятый день, пересчитав патроны, Горенков выяснил, что у них осталось по четыре обоймы к каждой винтовке и одна лента для пулемета. И тогда он сказал спокойно:

Предыдущая страница 9 Следующая страница


Смело мы в бой пойдем 10

– Ночью патроны закончатся. Я знаю, о чем сейчас думает каждый из вас: почему бы не попытать счастья и не попробовать пробиться в горы.
Все повернулись к унтер-офицеру. Даже невозмутимый Жуков отпрянул от амбразуры.
– Все мы, конечно, не пробьемся, – продолжал Горенков, но кто-то, может быть, уцелеет… Но вдруг именно этих двух-трех часов, которые мы подарим банде, не хватит нашим, чтобы перехватить эту свору?
– Мы не уйдем! – тихо сказал Ванников, и в зимовке снова все стихло.
И в этой тишине опять прозвучал хриплый голос Андрея Горенкова:
– Спасибо, солдаты! Родина не забудет нас. От лица командования я благодарю вас за верную службу.
Унтер-офицер подошел к каждому, обнял и троекратно, по-русски поцеловал: в правую щеку, в левую щеку и в губы.

Через три дня, настигнув банду Барбаши Мангитбаева и разгромив ее в упорном бою, русские пограничники поднялись в горы. На месте старой зимовки они обнаружили обугленные развалины. Из-под головешек извлекли десять трупов, десять винтовок с обгорелыми прикладами и закопченный пулемет с прожженным кожухом.
Ни у одной винтовки не было затвора, пулемет оказался без замка. Их нашли позже, под обломками очага. Перед смертью Горенков и его товарищи испортили оружие, что бы оно не могло послужить басмачам.
На стальном замке пулемета было нацарапано чем-то острым:
«Умираем, но не сдаемся! Прощай, Родина! Андрей Горенков, Семен Ванников, Николай Жуков, Иван Бердник, Петр Гребешков, Николай Кузнецов, Панас Онуфриенко, Валерий Свищевский, Петр Сутеев, Иван Одинцов».
Неподалёку насчитали почти восемьдесят басмаческих могил…

Эрнст Хейнкель. Конструктор. 1932 год.

После возвращения в Германию я с новой энергией окунулся в работу над проектами новых машин. Тормозило только то, что по-прежнему соблюдались Версальские ограничения. А ещё мне один «геноссе» мешал, так называемый. Да вы все его знаете, Вилли Мессершмидт. Мы с ним в первый раз ещё на совещании у фон Секта сцепились, когда он золотые сундуки наобещал, да ничего не выполнил к сроку, вот и пришлось нашему рейхсверу мои старые «Хе-46» пока использовать. Правда, базировались они в России. Не знаю, как там они эту афёру провернули, но было это. С той поры у меня отношения с профессором испортились. И начались проблемы. То одно не так, то другое. Достали меня партайгеноссе своими придирками. Да и дела плохо пошли. Заказов меньше стало, продажи упали. Тяжёлые времена наступили. Однажды вечером сижу я у камина, сигарету курю, ищу выход из сложившейся ситуации. Вдруг звонок телефонный. Трубку снял, а там голосок такой приятный женский:
– Герр профессор Хейнкель?
– Я, – отвечаю, – слушаю.
– Вас беспокоят из русского посольства. Не могли бы вы прибыть к нам завтра в 12.00?
Подумал я, помолчал немного – в трубке вежливо ждут. Потом согласился. С утра велел машину мне подать, смокинг одел, цилиндр. Всё, как полагается. Поехали. Добрались до особняка посольства, водитель ещё посигналить не успел, как ворота распахнулись, а там почётный караул, да ещё ковровая дорожка и сам Посол встречает. Я с ним давно знаком был, ещё по России. Помогал он мне заказ один протолкнуть вне очереди. Спасибо графу Игнатьеву за это. Ладно. Прошли мы наверх, на второй этаж в кабинет посольский, сели по креслам, и приступил господин посол к делу. А суть его такова: зная осложнения, возникшие у меня в последнее время, Верховный правитель России Лавр Георгиевич Корнилов делает мне необычайно щедрое предложение. Обеспокоенный фактическим отсутствием у России промышленных мощностей на Дальнем Востоке он предлагает мне построить заводы к новом городе Герогиевск-на-Амуре, который уже заложен. Финансирование – русское. Мой взнос – рабочие и мозги. В смысле, инженеры. Кроме того Верховный гарантирует, что без заказов мы не останемся. Ну и все вытекающие из этого. Посидел я, подумал. И согласился. Сразу всё завертелось, закрутилось. Русские, они, когда надо, очень быстро всё делают. Через два дня я уже на холме над Амуром стоял и на панораму стройки любовался. Такого я ещё не видел: народу – тысячи. Кто землю возит, кто лес пилит. Экскаваторы коптят, благо, спиленного леса для топок навалом, бетономешалки крутят. Там холм сносят, тут овраг засыпают. Слева уже фундамент заливают, справа – пристань огромную строят. Никогда такого масштаба не видел! Чуствуется, что истинно по-русски, с размахом! Понравилось мне здесь. А природа какая… Просто словами не описать, до чего красиво! Настоящее море, без конца и края перед глазами колышется… Только зелёное…
Я когда главному архитектору Щусеву старые проекты своего предприятия показал, германские, Алексей Викторович на них посмотрел и один вопрос задал:
– Скажите, господин Хейнкель, сколько вы собираетесь машин выпускать?
Когда я ему ответил, он долго смеялся, и посоветовал мне увеличить это колличество раз в десять, а лучше – в двадцать. Россия – страна огромная, и самолётов ей нужно во столько раз больше, во сколько она больше Германии. А затем посоветовал себя не ограничивать, а привыкать мыслить другими масштабами. Вот я и стал привыкать. Мой «Хе-112» основной самолёт русской армии. Выпускаем его по тридцать штук в день. Да моторный завод может по пятьдесят двигателей делать. Аналогов же моему опытному предприятию вообще в мире нет: представьте себе завод, занимающий почти сто квадратных километров. Представили? То то. Вот это – масштаб и размах. И работалось мне здесь просто вдохновенно. В 1936 году я вообще подданство России принял. Так что пускай Геринг одному Вилли мозги крутит, а мне и здесь хорошо.

Диверсант Алексей. Бэйпин. 1933 год.

По возвращении из Средней Азии меня отравили в Китай. Руководство Интернационала было очень озабочено усиленным строительством, развёрнутым Россией на Дальнем Востоке и мы должны были всячеки мешать этому. Нас разместили на японской военной базе недалеко от Бэйпина, где мы отдыхали между выходами на территорию Корниловской России. Задания? Разные вообще-то. То железку взорвать, то склад спалить. Вредить, вобщем, как только можно. Япония в этом всячески нам помогала. Ну, они всегда на Дальний Восток зарились. Ещё со времён войны. Так вот и работали. Наших товарищей то много было русских. И какие люди! Герой Польского похода Григорий Иванович Котовский, к примеру. Я же под его началом воевать стал. И он меня помнил, не забыл молодого добровольца. Когда прибыл к нам, обрадовался. Хорошо мы тогда посидели… А вот недавно он у наших начальников иностранных фильм добыл в посольстве. Новый, Чарли Чаплина. Гений! Одно слово, гений! И фильм у него просто замечательный! Как только его капиталисты снять разрешили? «Великий Диктатор»! Про Гитлера! Правда, в фильме он Аденоидом Хинкелем назван, но суть то от этого не меняется? Ведь правда? Хотя я бы лучше про Корнилова снял! Но это просто мне наши русские проблемы ближе, чем немецкие…
Мы выходим из Красного уголка, смеясь и обсуждая фильм. Давно мы уже так не расслаблялись, по доброму. Выходы на задание держат нас в постоянном напряжении, и снять его не позволяет даже водка. У крыльца нашего барака я останавливаюсь покурить. Великолепные сигареты. «Верблюд». Что умеют делать британцы – это сигареты. Почему их не делали раньше в России? У меня постоянно от папирос болело горло и связки, а с сигаретами – ничего. Я стою и выпуская ароматный дымок любуюсь на звёзды. Здесь они отличаются от наших, русских. Кажется, даже рисунок созвездий другой. Чу! Звук мотора. Противный, гнусавый. Характерный звук японского грузовика. Меня разбирает любопытство. Открываются ворота нашего лагеря и неярко подсвечивая синимаи фарами появляется тентованная машина. Она тормозит возле штабного домика. На его пороге в луче света, выбивающегося из полуоткрытой двери появляется характерная фигура Григория Ивановича. Крышка тента откидывается. Из автомобиля появляются люди. Ого! Кажется нам пополнение. Полюбопытствовать что ли? Отшвыриваю окурок в обрез бочки с водой и лениво бреду к новичкам. Те уже выстроились, Котовский что-то объясняет им, бурно жестикулируя. Когда я приближаюсь, то до меня доносятся трескучие фразы: «Огнём и мечом», «»Пролетариат», «Угнетённые народы». Стандартная накачка. Ладно. Наконец Григорий Иванович замечает, что все пяляться за его спину и поворачивается, замечает меня.
– А, Ковалёв! Ты вовремя! Вот, товарищи, знакомьтесь, наш самый знаменитый товарищ, Алексей Ковалёв. Заслуженный товарищ. Помните дивесрию на Грозненском нефтезаводе? Он принимал там самое непосредственное участие! Герой!
Я смушаюсь, а он продолжает:
– И здесь он отличился, буквально месяц назад его разведгруппа уничтожила склад продовольствия для фашистских строителей нового плацдарма агрессии.
… Передо мной мелькает картина буйного пожара, охватившего строения, битком набитые мукой, маслом, сахаром… Жуткая картина взрывающихся бочек, непереносимый запах палёного мяса, теперь Корнилову придётся повозиться, чтобы обеспечить лагерников, строящих новый авиазавод, продовольствием…
Из воспоминаний меня выводит приятный девичий голос:
– Товарищ командир! А можно вопрос?
– Спрашивайте, товарищ, э…как вас?
– Надежда. Товарищ Надежда.
– Спрашивайте, товарищ Надя, разрешаю.
– А он женат?
– Кто?
– Товарищ Ковалёв.
Все смеются, а я смущаюсь, но смотрю на спросившую. В темноте видно мало, но я вижу крупную фигуру и повязанный по-русски платок…

Секретная танковая школа «КАМА». Казань. Гауптшарфюрер СС Вилли Хенске. 1933 год.

Гутен абенд, геноссе! Я шарфюрер особых охранных частей Рейха Вилли Хенске. По вашему, по-русски – старшина войск особого назначения. Родился, естественно, в Германии, в Тироле. Отец мой в Большую Войну авиатором был, в спецэскадрилье тяжёлых бомбардировщиков. На «Готе» летал, Лондон бомбил. Потом Версаль, Веймарская республика. Поначалу нам ох как тяжело пришлось, а потом отцу повезло, его в «Люфтганзу» взяли, так что воспитанием моим мутер занималась. Ну, разве за таким сорванцом уследишь? Дружок мой, Макс Шрамм, тот в лётчики подался, стал бомбардировщиком. Мы ему все говорили, да что ты делаешь, шёл бы в истребители, а он упёрся – нет, говорит, хочу, Вилли, быть как твой отец, только бомбардировщиком. Нет, мне, конечно, лестно, что моего фатера так уважают, но, извините – отец он мне. Правда, папаша Макса на той войне погиб, а мать у него в Республику без вести пропала, так что его я к отцу не ревновал, понимал друга. В тридцатом году нам с ним по восемнадцать стукнуло, друг мой, как планерист заядлый, благодаря папиным связям попал таки в авиацию, а я вот больше партийными делами занимался. Меня сам Эрнст Рем к себе в СА звал, но не глянулось мне там. И попросился я в охранные отряды, в СС. Вот там да, здорово было! Конечно, когда нас поначалу в замке гоняли, я всё на свете проклял, и в первую очередь, свою дурную голову. Зато потом очень даже ничего. Особенно, когда знаменитый указ от седьмого ноября нам зачитали. Да и было нас в тридцатом году всего то меньше трёх тысяч, зато самые отборные, а девятого ноября я присягу принял. Правда сейчас молодые викинги пришли, все здоровенные, рослые. А мы – поколение войны. Особенно на брюквенной похлёбке не вырастешь…Хотя с другой стороны это оказалось и к лучшему. У меня ребята в шаре в свободное время или мышцы качают, или идут пивом наливаться. А я в гараж, поближе к технике. Ну, нравиться мне с машинами возиться. Я весь наш старый «Бенц» не один раз вместе с механиками раскидывал и чинил. Кажется, что с закрытыми глазами могу любую неисправность устранить. Углядел эту мою привычку наш унтерштурмфюрер и доложил куда следует. По инстанции. Я то ничего не знал, а через три года, когда мне двадцать один исполнилось, вызвали меня в Брунсвик, к гробу герцога Мекленбургского, в Центральное Управление и вручили предписание. Глянул я туда и ахнул – лежит там билет на экспресс в Россию, и второй, от Москвы до Казани. А штурмбанфюрер из ведомства Гейдриха мне кулак к носу поднёс и так многозначительно показывает. Понял я, короче, что трепыхаться не стоит, собрался и через два дня уже болтался в вагоне. Четверо нас ехало таких. Нет, друг другу нас не представляли, но охотник охотника издалека видит. До России доехали без проблем, а как границу пересекли, так ей-богу, слюнями изошли. Везде флаги висят, по улицам РКСМ марширует, патрули веры шастают, соратники друг друга приветствуют, даже завидно:
– Слава России!
– Героям-слава! На улицах унтерменшами и не пахнет, они их всех в Районы Компактного Проживания выселили, красота! Ну, добрались мы до Москвы, там на Казанский вокзал, благо, нам билеты так выдали, что через два часа после прибытия в Москву уже в Казань убывать. Мы с дури на извозчика сели, а он нас вздумал вокруг площади возить, Казанский вокзал то напротив был… Да не учёл, бедняга, что ориентированию на местности в незнакомом городе охранные отряды в первую очередь учат. На втором круге Рудольф, попутчик мой, не выдержал и заехал ему в ухо. Тут шум, гам, полиция. Полицейский ни бельмеса по-нашему, но на сторону извозчика сразу стал, видно было, что старые знакомцы, мы-ни слова по-русски. Хорошо тут какой-то офицер проходил мимо, услыхал как я матом крою, подошёл и стал разбираться. Я смотрю, у него на кителе золотой значок ЕРП с цифрой 10 000, и ордена висят, Георгии… Шепчу ему тихонько: Геноссе, ты на наши гражданские костюмы не смотри – мол, мы из Берлина, эсэсовцы, командированные, а нас тут обмануть решили. Выслушал нас партайгеноссе, извозчика за воротник и военному патрулю, а городового – Апостолам Веры. У них так службу Духовной Чистоты называют. Когда того уводили, он всё орал, что мол двадцать пять лет в Армии отслужил, что унтер-офицер Жуков его зовут, Георгий Константинович. Пока один из батюшек ему кляп в рот не вогнал и мешок на голову не натянул. Я офицера спрашиваю, что с полицейским будет? Тот в ответ хмыкнул, мол, если не виноват – отпустят, а виноват, так либо в концлагерь, либо сразу, приговор без пролития крови. В газовую камеру. Меня даже передёрнуло. Жёстко у русских… Ну, проводил он нас, сели мы в вагон и поехали. И кто бы вы думали нас в Казани встречал? Наш московский знакомый… Он-то туда самолётом добрался, как белый человек. Загрузил нас в грузовик, тент застегнул наглухо, и поехали мы неведомо куда. Долго нас везли, всю ночь. Правда, два раза останавливались на пять минут, чтобы оправиться. Наконец приехали. Ночь, хоть глаза выколи – одинаково ничего не видно, тучи видно низко, и звёзд не видать. Привели в казарму, легли мы спать. Едва легли, команда над ухом: Подъём! Повскакивали, мечемся. Ничего сообразить не можем, тут фельдфебель по нашим спинам палкой прошёлся, сразу дошло, что к чему. Повели нас на медосмотр. Там из нас всё что можно и нельзя выкачали, на центрифугах и других хитрых аппаратах провертели, зрение и слух проверили, и только потом в столовую отвели. Но кормят у них – объедение! Правда, блюда непривычные, но вкусно до неприличия – я о таком в Германии и мечтать не мог. Поели, нас в каптёрку отвели и обмундировали, комбинезоны, повседневная форма, рабочая, сапоги, валенки, шапки всякие, шлемы, пришлось трижды до казармы и назад имущество выданное носить. Наконец нас назад в казарму отвели и начался первый урок. Портянки учились наматывать. Нет, мне поначалу это такой дикостью показалось, а потом, когда на себе испытал, что это на самом деле такое, тогда вот всю мудрость этого приспособления понял. Русские только из-за того, что у них солдаты портянки носят, а в других армиях носки, любую войну выиграть могут! Потом ужинать нас отвели, уже по форме одетых, и разрешили после этого спать лечь, а то мы уже больше суток на ногах, качать нас начало. А утром подъём, одеться до пояса, и кросс, потом зарядка, приведение себя в порядок, завтрак, и на занятия. Только там мы узнали, что попали в танковую школу. Батальон наш учебный из четырёх рот состоял: три русских и одна наша, германская. А вот инструктора наоборот, почти все русские. И порядки в школе тоже, русские, правда, для нас – с поправкой на немецкий образ жизни. Но вот из СС только нас четверо было, я, Рудольф Хайнике, Александр фон Шлоссберг и Отто Кнатц. А наш командир, штабс-капитан Соколов, сразу строго предупредил, чтобы мы никому, даже своим не говорили, что мы из охранных отрядов. И натаскивали нас по особой программе, немного от общей отличающейся. Больше у нас физической подготовки было, теории, а так же изучали мы не лёгкие панцеры «Т-26» и «БТ-5», а новейшие, секретные образцы: Т-28 и Т-35, ещё опытные. Их буквально за сутки до нашего приезда сюда доставили. И пока мы в поезде тряслись, Берлин и Москва лихорадочно всю программу обучения для нас согласовывали и утрясали. Три года нас дрессировали, потом мы в Германию вернулись, сразу нас поставили командирами танковых рот, и тут уже мы стали своих ребят учить, командира нашего, Всеволода Львовича добрым словом вспоминая. Ох, и крепко же он нас учил… Ну, ещё бы. Офицер он был опытный, за конфликт на Китайской железной дороге в двадцать седьмом году два ордена получил, самого генерала Слащёва своей грудью от пули японского диверсанта заслонил! Надеюсь, мы с ребятами его не подвели, доверие оправдали на все сто процентов, и роты наши тяжёлых танков сейчас лучшие в Рейхе! Потом Испания началась. Сколько я рапортов написал, чтобы меня в «Кондор» взяли, да всё без толку, обидно. А вот дружок мой школьный, Макс Шрамм, туда попал! Да ещё так лихо отличился! Больше суток отбивались в полном окружении! Республиканцев накрошили – жуткое количество. А воевал он с кем бы вы думали? Да с моим казанским наставником, Всеволодом Львовичем Соколовым, правда он к тому времени уже капитаном стал…

Андрей Иванович Савелов по кличке «Бур», медвежатник. 1933 год.

– …Нет, гражданин начальник, этого ты мне не шей, – Савелов, развалясь на стуле, отрицательно замотал головой. – Не было ни какой банды. Один я прихват нарисовал, один и потяну.
Следователь, уставший и одуревший от бессонницы титулярный советник Сергиенко, тяжело покачал головой и сказал хриплым голосом:
– Ну хорошо, допустим. Был ты один. А деньги где? Ведь все-таки 170 000 рублей – не семечки.
– А деньги я, начальник, прогулял да проиграл. Мне что: деньги – навоз. Сегодня нет, а завтра – воз. – Савелов насмешливо посмотрел на следователя. А чего ему бояться. За налет на кассу в одиночку самое большее, что ему грозит – пять лет каторги. Да только какой же дурак весь срок свой от звонка до звонка потянет? Пройдет годик-другой, и выпишет ему «зеленый прокурор» вольную. А то и в самом деле, удастся «ударным трудом» встать на «путь исправления». Тогда могут и официально скостить срок. А что, свободное дело. В 1926, ему, например, срезали по амнистии три года. Так что нет ни какого смысла ему, Буру, еще и товарищей своих в это дел тянуть. Сам по глупости попался, ну так уж не на столько он дурак, чтобы своими же руками себе срок добавлять…
– Значит, ты утверждаешь, что за неделю успел пропить сто семьдесят тысяч? Как же это ты от водки не помер, Савелов? А?
– А я на водку, гражданин следователь, дюже крепкий…
– А с кем пил? Где? – Сергиенко смотрел на Савелова в упор покрасневшими от бессонницы глазами.
– А не помню где, начальничек. А тех с кем пил – первый раз в глаза видел, вот те крест. – Бур размашисто, истово перекрестился на образа в углу. – Ей-ей не лгу!..
В этот же момент скрипнула отворяясь входная дверь. Савелов машинально оглянулся, посмотреть на входящего, да так и застыл с полуоткрытым ртом. Живот его скрутило леденящим холодом дикого ужаса. В дверном проеме стояли трое в суровых черных рясах, перехваченных простыми кожаными поясами. Первый, человек среднего роста, с чуть седоватой бородкой имел наперсный крест протопопа. Остальные двое были простыми иноками. Могутные мужичины, с руками такой невероятной величины, что казалось, могли в своих кельях играть с прочей братией в «Угадай где?», пряча в кулачищах цельные буханки хлеба.
В среде уголовников давно уже ходили легенды о тех, кто попал в руки «Архангелам веры». Весь ужас положения заключался в том, что приговоры Священного Синода не содержали конкретных сроков. Простая формулировка «вплоть до полного искупления грехов» предполагала заключение в исправительный монастырь на неопределенный срок. Возможно навсегда.
И никакой связи с этими монастырями у уголовников не было. Нет возможности передать еду, выпивку, марафет. Ведь совершенно неизвестно, в какой конкретно монастырь отправлен тот или иной человек. И никакой возможности узнать. В Синоде служат такие же фанатики, как и их обер-прокурор…
Только одного человека знал Бур, которому удалось вырваться из монастырского заключения. Это был старый вор Слон, который добрался до Москвы с изуродованными руками, отощавший до состояния скелета. Он рассказал, что на побег подорвались в вчетвером, но дошел он один. О том же, что творилось в самом монастыре, Слон рассказывать отказывался. Когда его пытались расспрашивать, он лишь трясся всем телом. Глаза его становились совсем белыми, а вместо слов изо рта вылетало лишь бессвязанное мычание. И это был Слон, коронованный вор, державший половину Москвы в кулаке…
Бывало и другое. Приговор Священного Синода мог гласить: «Лишить душу оболочки телесной без пролития крови». Это означало что угодно. От простой виселицы до сруба из не ошкуренных бревен, в котором связанного грешника обкладывали сухими вениками и…
Протопоп шагнул вперед, быстро благословил следователя, и тихим вкрадчивым голосом спросил:
– Свидетельствуешь ли сыне, что недостойный сей именем Христовым ложно клялся? – и посмотрел на Бура таким пронзительным взглядом, словно дыру хотел просверлить.
– Свидетельствую, святой отец.
– Ну вот и ладно, вот и хорошо. Ступай-ка, сыне, спать. Разве дело, что моришь себя бессонницей. Коли о подвиге мечтаешь, так в монастырь иди, а в миру о здоровье телесном заботиться надобно. В здоровом теле – здоровый дух, так ли? Дело на сего грешника после отправишь в канцелярию Священного Синода. А заблудшую душу мы сейчас с собой заберем, дабы…
– Не-е-ет! Не-е-ет! Не надо! Я все скажу, только не отдавайте, господин Сергиенко, гражданин следователь! – истошный вопль прорезал кабинет. Савелов сполз со стула и, стоя на коленях, глядел на титулярного советника безумными глазами. – НЕ ОТДАВАЙТЕ МЕНЯ! Я все скажу, все, все что знаю!
И торопясь, захлебываясь, давясь рыданиями, Савелов заговорил. Он назвал всех, кто участвовал в ограблении сберегательной кассы, того, кто навел и тех, кто взял деньги, номера которых могли быть известны, для обмена. Когда он кончил говорить, Сергиенко строго посмотрел на него и сухо спросил:
– Все?
– Все! Как Бо… – Бур запнулся, со страхом глядя на чекистов.
– Больше ничего сообщить не хочешь? – Сергиенко повернулся к протопопу, собираясь что-то сказать, но Савелов, решивший до конца биться за свою жизнь дико завопил:
– Не все! Не все! Я еще много знаю!
И он снова заговорил. Спеша, он выдавал всех, о ком хоть что-то знал, обо всех их делах. Он поведал историю прибытия новой партии маньчжурских девчонок в веселый дом «Великий дракон», выдал тех, кто наладил совсем недавно печатание фальшивых ассигнаций, назвал валютчиков и основных скупщиков краденного. Этот монолог продолжался больше трех часов, лишь изредка прерываясь короткими уточняющими вопросами следователя. Наконец Савелов почувствовал себя выжатой досуха губкой, и лишь тогда замолчал, нервно облизывая губы пересохшим языком. Следователь закончил писать и протянул ему кипу листов:
– Прочтите и подпишите на каждом листе: «С моих слов записано верно».
Он лихорадочно подписывал. Перо рвало бумагу и кляксило, но он не замечал этого. Закончив с последним листом, Савелов умоляюще посмотрел на следователя:
– Только не отдавайте меня им, Дмитрий Сергеевич. Всем что Вам дорого заклинаю: не отдавайте меня. Вы же знаете: я – честный вор, против веры я ж никогда… – он смешался и всхлипнул, – Я жить хочу, Дмитрий Сергеевич. Детьми Вашими молю Вас: не отдавайте меня им!
– Попробую, – совершенно серьезно сказал Сергиенко.
Он вызвал конвой, и велел отвести Бура в камеру. Войдя в маленький изолятор, Савелов бросился на голые доски нар, обхватил голову руками и тихонечко завыл. Так воет лис, попавший в капкан, из которого нет возможности выбраться. Время тянулось бесконечной тягучей резиной. Он не знал день сейчас или вечер и сколько прошло часов от того страшного допроса, он уже ничего не знал. Он хотел только одного: никогда больше не видеть этих страшных людей из Священного Синода.
Лязгнул засов, открылась дверь. В камеру вошел давешний протопоп. Савелов завыл уже в голос, рухнул на пол и начал ловить полу рясы, истово целуя ее и выкрикивая нечто нечленораздельное.
– Ну, ну, душа заблудшая, не надобно. Вспомни, по чьему образу и подобию сотворен еси. – тяжелая рука легла на голову налетчика.
– Батюшка, не надо! Отец родной не надо! – он уже не мог остановиться, всхлипывая и выкрикивая обрывки полузабытых молитв.
– Следователь твой, кротости ангельской человек, поручился за тебя, грешник. Пред образами свидетельствовал, что в излишнем душегубстве ты не уличен, что встал на путь исправления. Оставил он тебя у себя. Под свою ответственность. А я, малый, за грехи твои налагаю на тебя ептимию. Тысячу раз прочтешь «Символ Веры», да столько же «Отче наш». Да пост тебе на два месяца. За сим ступай с покаянием, сыне…
Когда за ушедшим протопопом захлопнулась дверь, Савелов поднялся с пола. На лице его блуждала счастливая улыбка. С этой улыбкой он попросил караульного отвести его в тюремную часовню, где истово молился, честно исполняя наложенную на него ептимию.
С этой же улыбкой через месяц он выслушал приговор: девять лет каторги, с последующей высылкой на семь лет. С этой же улыбкой он грузился в вагон. Губы его шевелились: Савелов молился.

Диверсант Алексей Ковалев. Китай. 1934 год.

Он бежал широким, упругим бегом хорошо тренированного человека. Под ногами хрустела октябрьская изморось. Судя по всему, ему удалось изрядно притормозить пограничный наряд, и уже скоро он нагонит Надежду. Наденьку. Тогда можно будет сбавить темп и отдохнуть, перейдя с бега на шаг. «Не расслабляться!» – напомнил он себе. Он еще не в Корее, где можно не ждать ежесекундно грозного окрика «Стой!», где не нужно вздрагивать от каждого шороха или треска. На всякий случай он поудобнее передвинул колодку с маузером и снял крышку с защелки. Нет, вроде бы все спокойно. Кто же предал? Кто сдал пограничникам такое надежное «окно», которое действовало без осечек больше 10 лет? В случайность он не верил – нечего было наряду делать в том месте. А как все хорошо начиналось…
После удачных диверсий проведенных на шахтах Донбасса, в портах Ванино и Владивостока, после блестяще осуществленных разведывательных операций на Урале и в районе строительства Георгиевска-на-Амуре, они уходили за кордон. Уходили, чтобы, отдохнув, вновь вернуться и продолжать свою тяжелую работу. Работу, которая в конце концов должна завершиться победой пролетарской революции.
Их было четверо. Старый большевик, пришедший в партию чуть ли не раньше самого Троцкого, Михаил Иванович Калинин; суровый боевик Давид Зюсер, более известный в рядах партии под кличкой «Кольт» (за непомерную любовь к оружию из-за океана) и Надежда. Крупная девушка, настоящий идеал русской крестьянки, Надежда была опытным пропагандистом, умелым организатором и надежным товарищем. А еще она была самым дорогим и любимым человеком в жизни Алексея Ковалева…
Они расположились на небольшом пригорке, и отдыхали перед последним этапом пути. Калинин протирал очки, запотевшие от быстрой ходьбы, Давид молча чистил огромный черный револьвер, а проводник Ляо Пен-су флегматично сидел, чуть раскачиваясь, и смотрел в никуда, как умеют только восточные люди. Ковалев осторожно взял за руку сидевшую рядом с ним Надежду. Уже совсем скоро граница, переправа и долгожданная передышка.
Винтовочный залп разорвал октябрьский воздух. В тоже мгновение Алексей, обхватив Надю и с силой прижав ее к себе, бросился наземь и покатился с пригорка в сторону от звука выстрелов. Краем глаза он видел как опрокинулся на спину Ляо Пен-су с зияющей дыркой во лбу, как неловко подломив под себя руку осел на бок Давид, так и не успевший воспользоваться своим оружием и как повторяя его маневр катится вниз Калинин. К счастью пограничников было немного. В той стороне, куда они скатились было тихо. Подхватив немудрящие пожитки, они бросились бежать.
Но уже через двадцать минут стало ясно: Михаил Иванович не выдержит такого темпа. Он задыхался и наконец с трудом проговорил:
– Бегите одни. Я их задержу. – и потащил из кармана браунинг.
По тому, как он держал оружие, Ковалев сразу понял: оружие Михаил Иванович берет в руки едва ли не впервые в жизни. Он уже хотел сказать ему, что лучше останется сам, но сообразил, что у Калинина маловато шансов добраться до переправы, до которой оставалось ни как не менее трех верст. Он будет тормозить и Надю, и тогда они все погибнут зазря. Поэтому он только молча кивнул, крепко пожал Михаилу Ивановичу руку и быстро побежал, почти таща за собой свою подругу.
Через несколько минут сзади гулко захлопали трехлинейки, и им в ответ затрещал браунинг. Судя по звукам Калинин просто палил в белый свет не утруждая себя прицеливанием. Затем браунинг замолчал, послышались окрики, и вдруг хлопнул еще один пистолетный выстрел. Точно захлопнули крышку гроба. Все. Алексей оглянулся на бегу. Ветки еще нешевелятся, но ясно, что такая задержка их не спасает. Надо выбирать место, лучше опушку, где он сам сможет задержать врагов.
Подходящая опушка нашлась минут через десять быстрого бега. Алексей быстро вытащил из кармана своей серой куртки кожанный мешок, в котором на папиросной бумаге были собраны все отчеты о работе, проделанной в этот раз.
– Возьми, – протянул он мешочек Надежде, – и ступай к переправе. Пока можешь шагом: побереги дыхание. Через полчаса, много минут через сорок я тебя догоню.
– Я останусь с тобой! – Надежда твердо посмотрела ему в глаза. – Ты что, думаешь, я стрелять не умею?
– Я ничего не думаю! – Алексей умел быть строгим. – Ты пойдешь к переправе. Я их задерживаю. Все, диспут окончен. – и он легонько подтолкнул девушку в спину – Иди, любимая, иди, родная…
Надежда изумленно посмотрела на Ковалева. В партийной среде не были приняты объяснения и «высокие» чувства. Люди сходились и расходились спокойно, без нервов и истерик, подчиняясь более долгу и пользе общего дела, нежели велениям собственного сердца. Конечно, она знала, что не безразлична Ковалеву, но… К своему удивлению это она додумывала уже находу, одновременно шепча полузабытую молитву, в которой горячо и страстно просила несуществующего бога помочь мужчине, оставшемуся на опушке…
Алексей устроился по удобнее, пристегнул колодку к маузеру, и примерился, ловко ли будет целится. Теперь оставлось только ждать, и судя по прближающемуся топоту сапог и треску ломающихся сучьев – не долго.
Первым на опушку вырвался рослый высокий пограничник, с изумительно синими глазами на полудетском, конопатом лице. Полы его шинели развевались на бегу, он прижимал винтовку к плечу, готовясь в любую секунду открыть огонь. Невольно Ковалев залюбовался этим простым русским парнем, подло обманутым эксплуататорами трудового народа и превращенным ими в сторожевую собаку. «А ведь он мог бы быть моим товарищем, другом, даже братом!» – думал Алексей, аккуратно ведя стволом за движением пограничника. Звонко плюнул маузер, и парень, словно налетев на невидимую преграду, остановился и начал медленно заваливаться. На его лице появилось удивленно-обиженное выражение несправедливо обиженного ребенка. И Ковалев явственно расслышал слова, сказаные ломким голосом безусого юнца: «Мамочки! Больно-то как…»
А из – за деревьев уже захлопали винтовки. Пограничники стреляли на удивление метко: две пули прошли впритирку от его головы, а одна вонзилась в ствол скрывавшего его дерева, обдав Алексея фонтаном трухи. Ковалев переменил позицию и ответил, целясь туда, где только что заметил неяркую вспышку выстрела. Еще минут двадцать он обменивался выстрелами с противниками. Но вечно это продолжаться не могло: с заставы подойдет помощь и его возьмут как зафлаженного волка. Пора было уходить…
Он снова побежал, но не прямо к переправе, а взяв несколько левее, чтобы потом попытаться сбить погоню со следу и сейчас не навести ее на Надежду. Теперь путь лежал через болото, среди высоких черных кочек, похожих на пни. Алексей перескакивал с кочки на кочку. Руки и лицо сек мелкий ольшанник, но он все бежал и бежал, задхаясь, сопя и спотыкаясь о кочки.
В куртке стало жарко как в печи, но непереносимей всего были сапоги. Прыжки по болоту не прошли даром – на них налипли тяжелые, будто свинцовые, комья грязи.
Сильно работая локтями Ковалев стал взбираться на косогор. Не удеравшись, оглянулся. Несколько темных фигурок, вытянув неестественно длинные руки, двигались за ним. С одной из длинных рук сорвалась желтая вспышка и Алексей услышал звук, похожий на треск разрываемой ткани. Но стрельбы с такого расстояния он не боялся. Хуже было другое: от группы фигурок вдруг отделилась одна, непохожая на другие, и длинными скачками понеслась к нему. Собака!
Упав на одно колено, Ковалев долго целился, но пес вилял, бежал зигзагами и свалить его удалось только третьим выстрелом. Это забрало несколько драгоценных секунд, и теперь пограничники слишком приблизились к нему. Сделав еще несколько быстрых шагов, Алексей понял, что уйти не удастся. «Конец» – пронеслось молнией в голове.
– Врешь, не возмешь! – крикнул он, сбросил куртку и мгновенно разулся.
Бежать теперь стало легче. Портянки слетели с ног на первых же шагах. Тонкие ледяные кромки изморози лопались под его голыми пятками. Ноги словно опустили в кипяток, но зато теперь он уже не бежал, а будто летел над землей.
Теперь расстояние между Ковалевым и погоней снова стало увеличиваться. Далекие крики «Стой! Стой, босой!» постепенно стихали.
Он мчался по кочкам, не чувствуя ног, не обращая внимания уже ни на что на свете. Кровь со страшной силой гудела у него в ушах. Алексей словно оглох от ударов сердца. Воздух вокруг стал густым, горло принимало его словно воду, глотками.
Он свернул и ринулся напрямки к переправе. Кажется в босые ноги впивались сучки, но он уже не чувствовал этого. Весь направленный к цели он несся и несся вперед…
Вылетев на опушку он встал как вкопанный, мокрый и страшный от быстрого бега. Перед ним стояла Надя, изумленно смотревшая на его босые, красные и грязные ноги.
– Где твои сапоги? – шепотом, словно боясь своего голоса спросила девушка. Она впервые назвала его на «ты», и Алексей отметил это краем сознания.
– Некогда. После расскажу, – хрипло пообещал он. – пошли!
Теперь они бежали вдвоем. Надежда вела Алексея, который уже почти ничего не видел из-за красно-черного тумана, застилавшего ему глаза. Ковалев бежал как автомат. Внезапно ему вспомнилось, что удегейцы говорят не «человек кормит собаку», а «человеком кормит собаку». Таежные дикари имеют ввиду бога, но Алексею вдруг подумалось, что применительно к нему самому сейчас больше всего подходит определение «им бегут», так как сам он уже, кажется, не имел никакого отношения к происходящему…
Маленькая лодочка шитик была тщательно замаскирована в кустах. Ковалев схватил шитик и, словно лось через бурелом, рванулся к реке через прибрежные заросли. Потом он быстро греб, гоня вперед лодку короткими, точными ударами весла. На русском берегу далеко затрещали ветки, но корейская сторона была уже совсем близко. Еще мгновение – и они оказались на берегу.
Алексей упал, задыхаясь, отдав все силы полностью и до конца. Ветер унес тепло, накопленное в беге, и теперь Ковалев чувствовал как у него стынут руки. Ног он уже как бы и не ощущал, но внезапно понял, что кто-то осторожно оттирает его исстрадавшиеся ступни. Удивленно он хотел спросить Надежду, что это она делает, но с его уст лишь сорвался короткий стон.
– Потерпи, милый, ну потерпи чуть-чуть…
Надя оттирала ему ноги, и он вдруг увидел что девушка плачет. Тогда он сил и приобнял ее, а она вся прижалась к его груди.
– Ну вот и все. – решительно сказал Алексей. – Все хорошо, что хорошо кончается. Мы дома.
Его неожиданно поразила мысль, что он совершенно серьезно назвал домом чужую страну, а Родину, которая осталась за рекой он считает чужбиной. Но ведь так и есть: пока на Родине правит клика Корнилова, Россия для него – враг.
На другом берегу, появились пограничники. Плотный человек с обкуренными усами в заломленной казачьей папахе был командиром у троих других. Эти другие были моложе, совсем еще дети. Ковалев удивился тому, что хотя все четверо смотрели на него с Надеждой весьма зло, но один из них был готов, кажется, просто задушить его, голыми руками. На поясе у этого мальчишки висел неизвестно зачем длинный кожаный не то ремень, не то аркан. Но их злоба была бессильна: Алексей уже слышал гортанный говорок японских пограничников, идущих к ним на встречу, среди них маячила высокая фигура Котовского, руководящего всей диверсионной деятельностью на дальнем Востоке…
Вдруг мальчишка одним плавным слитным движением взметнул к плечу винтовку, и с того берега прогремел выстрел. Одновременно оттуда долетел звенящий крик:
– Это тебе за Аякса, сволочь!
Но Ковалев уже не обратил на этот крик внимания. Он расширенными глазами смотрел и не верил, тому что видел будто во сне. Надежда медленно опускалась на землю, плавно закидываясь назад. А на кофточке, под левой грудью, также медленно расплывалось черное, липкое пятно. Уже упав, она вдруг открыла глаза и тихим, жалобным голосом всхлипнула:
– Мамочки! Больно-то как…

Предыдущая страница 10 Следующая страница


11 Александр Авраменко , Борис Орлов Александр Кошелев

Обер-лейтенант Макс Шрамм. Нюрнберг. 1935 год.

В Нюрнберг я попал как лучший пилот нашей части из молодых. На съезд люфтваффе, что «стройный Герман» проводил в очередной раз. Там как раз недавно Дворец Съездов отгрохали здоровенный, главное, место подобрали красивое. На берегу озера. Дорога великолепная, места живописные, красивые. Понравилось мне, очень даже. Да и программа ожидалась интересная: помимо всех прочих вопросов Фюрер обещал присутствовать. Лично. Поприветствовать, так сказать, молодую поросль нашей славной авиации. Германия ведь по Версальскому Договору не имела права авиацию иметь, но только не такой человек наш вождь, чтобы на прогнившую Европу особо оглядываться. Взял, да и наплевал на все статьи Французского позора. И построил лучшие в мире самолёты для лучшей в мире армии. Словом, мне и на съезд то хотелось больше всего из-за того, чтобы ЕГО живьём увидеть. А то ещё не доводилось. Всё в хронике, да на портретах. А тут – ЖИВОЙ! САМ! ЛИЧНО! Это же на всю жизнь со мной останется, что я Фюрера живым увидел! Будет, чем детям и внукам похвастаться. Правда, до этого ещё далеко, но придётся. Рано или поздно. Завести. Или породить? Заводятся только блохи, пожалуй…
Одним словом, вывалился я из вагона на вокзале, только решил у «шютцмана» выяснить, куда мне ноги направить, как углядел вывеску на стене вокзала: «Делегатам съезда люфтваффе пройти по прибытию регистрацию у коменданта вокзала». Красота! Вот что значит наша знаменитая германская дисциплина и порядок! Указатель нужный сам на глаза прыгнул, и через десять минут по приезду я уже бумаги оформлял: анкеты заполнил, получил направление на проживание в гостинице, талоны на бесплатное питание, словом, всё, что депутату требуется. Вплоть до плана Дворца и моего места на съезде. Посмотрел я на этот план и огорчился, если откровенно. В самые задние ряды попал. Обидно. Я так мечтал Фюрера увидеть… Впереди, наверное, «лампасы» сидят…
Первый день съезда по плану прошёл. «Доходяга Геринг» два часа партийные постулаты по бумажке читал, а я на него любовался и не мог поверить, что эта туша когда-то в хрупкую «этажерку» влезала. Так мало того, что влезала! Она ещё и воевала! Этот боров в десятку лучших асов кайзера входил, в Польском Походе участие принимал!
После Геринга остальные пошли. По списку. Мильх. Мессершмит. Танк. Конструкторы наши. Ожидался приезд из России профессора Хейнкеля, но тот, узнав, что на съезде присутствует Вилли Мессершмит, отказался наотрез. Это мне шёпотом сосед-гауптман сказал. Оказывается, и у этих ребят свои свары есть, а я то думал, что это только Геринг Удета подсиживает. Так вот первый день и прошёл. После долгих речей объявили, что завтра день начнётся с приветствия Фюрера. Ох, как же все обрадовались! Зал прямо взорвался приветствиями и аплодисментами! Особенно, мы, молодые старались! Это же ОН нас создал! Да кончилось всё плохо. Только мы на следующее утро все собрались, ждём, вдруг влетает какой-то маршал, даже не воздушный, а так, из «грязедавов», и орёт с трибуны дурным голосом!
– Геноссе!!! Несчастье! Только что сообщили: ночью скончался Фюрер России Корнилов! Фюрер Германии Адольф Гитлер и члены Германского Правительства срочно вылетели в Москву отдать дань уважения этому великому человеку. Съезд объявляется закрытым в связи с чрезвычайными событиями. Просьба ко всем организованно покинуть зал и явиться в свои части…
Так и не увидел я Фюрера. Обидно было, чуть ли не до слёз. Вышли мы из зала, побрели по своим помещениям, собираться. Флаги везде приспущены, лентами чёрными увиты. Трамваи и автобусы вдоль улиц стоят, чёрным крепом обвязанные. Заводы городские гудят. Страшно стало. Везде штурмовики, с траурными повязками на рукавах листовки прохожим раздают. Из громкоговорителей марши траурные звучат, обращение Фюрера к германскому народу, сделанное перед отъездом.
– Мой народ! Моя страна! Смерть Верховного Правителя России генерала Корнилова – невосполнимая утрата для всего германского народа. Именно он первым заступился за униженную и оскорблённую страну перед поработителями Антанты. Благодаря именно его стараниями мы получили столь желанную экономическую и политическую поддержку, которая вывела нас из глубочайшего кризиса, созданного Веймарской Республикой. Вы все знаете, что революция тысяча девятьсот двадцать седьмого года в России дала мощный толчок всему нашему национально-освободительному движению и передаче власти НСДАП. Германский народ в моём лице, и в лице членов германской делегации сейчас срочно вылетает в столицу России, чтобы отдать дань уважения германского народа Величайшему Русскому Человеку. Вверенной мне властью объявляю на территории всего Рейха трёхдневный траур…
Вернулся я в часть, и стал службу тащить, по старому. Вот не повезло, так не повезло. И съезд толком не прошёл. И Вождя не увидел. И чего я такой невезучий?
Атлантика. Ходовая рубка лайнера «Куин Элизабет».
– Капитан! Прямо по правому траверзу «Бремен»!
– Опять эти гунны…
Внезапно огромный лайнер, гордость германского флота стал замедлять ход и остановился. Затем над волнами бескрайнего океана раздался пронзительный тоскливый гудок. Он выл, разрывая душу, вселяя тревогу в сердца пассажиров «Куин Элизабет», высыпавших на палубу.
– Что случилось, господа?
– Что происходит?!
Из динамиков британского судна послышалось хрипение и искажённый голос произнёс: «Уважаемые господа! Только что нам сообщили с германского судна: в Москве скончался генерал Корнилов.» Гробовая тишина воцарилась на палубе роскошного корабля…
Франция. По поезду идёт проводник и открывая двери в купе говорит:
– Прошу встать, господа. В Москве умер Корнилов.
САСШ. Чикаго. После получения известий о кончине генерала Корнилова рабочие Чикагских боен прекратили работу в знак солидарности с русским народом, понесшим невосполнимую утрату…
Лондон. Штаб IIIИнтернационала. По получении известий о смерти Корнилова коммунисты пытались организовать банкет, но во ВСЕХ ресторанах британской столицы им было ОТКАЗАНО…
Дальний Восток. Пограничная застава.
– Господин штабс-капитан! Тут японцы белым флагом машут с того берега, чего-то передать хотят. Я съезжу?
– Хорошо, хорунжий. Только будь осторожнее.
– Понял, господин штабс-капитан!
Гнедая лошадь легко поднесла казака к японскому патрулю. Невысокий офицер в полной парадной форме с поклоном протянул замотанный в белое покрывало небольшой пакет. На заставе его вскрыли. Там было тщательно выписанное каллиграфическим почерком по-русски соболезнование и короткое танка, суть которого, что японцы отдают дань уважения Великому Человеку…
В тот же час в Москве получили официальное соболезнование от Микадо.
В Италии так же был объявлен траур. Дуче и Виктор-Эммануил, король Италии, срочно вылетели в Москву…
А через два месяца после похорон нам фильм показали. Лени Рифеншталь. Ну, которая «Триумф Воли» снимала, про партийный съезд. Бывшая актриса, ставшая режиссёром. Да знаете вы её. Назывался он немного странно, уже потом объяснили, что это русское название. Строки их великого поэта, не помню уже как и фамилия. Да я всегда стихи не любил. «Из искры возгорится пламя». Вот. Самое главное – цветной. Мы даже свою хронику чёрно-белой снимаем. А тут весь фильм, два с половиной часа – цветной. Но снято – гениально! За душу берёт…
Вначале кадры чёрно-белые идут. Великая Война. Польские оккупанты. Японские провокации. Революции. Красная коммунистическая и выступление «младороссов». Наконец показали голодный поход и события, приведшие генерала Корнилова к власти. Строительство новой страны. Наших показали, германцев. Кто договора заключал, кто инженером был. Награждения героев. Ну и под конец уже полностью цветные кадры пошли, похорон Вождя…
Дворянское Собрание в Москве. Зал, уитый чёрными лентами. Траурные флаги всех трёх стран Союза. Посреди зала на специальном возвышении стоит гроб. Возле него почётный караул. Из представителей всех четырёх родов войск России. Рядом с ними стоят наши и итальянцы. В полном параде. Чуть поодаль, в возле наград Корнилова, выложенных отдельно – Фюрер, Дуче, преемник Корнилова Кутепов, сам Виктор-Эммануил. Все в трауре. Горы венков и цветов. Нескончаемая очередь желающих проститься. Заплаканные опухшие лица людей. Все сословия России, крестьяне, рабочие, интеллигенция. Делегация Совета РКП с иудейскими звёздами. Здесь все равны. Воистину, ничто так не сближает людей как общее горе или радость. Слёзы на глазах женщин и детей. Школьникам вроде бы радоваться лишнему дню каникул. Но они плачут. Они понимают…
Красная Площадь. Чёткие колонны военных. Армия. Авиация. Флот. Охранные Отряды Русской Православной Церкви в чёрных рясах. Наши ребята. Итальянцы. Все в одном строю. Оркестр играет «Богатырскую Сифонию», дублируемую из многочисленных репродукторов, установленных по всей Москве. Всё пространство вокруг заполнено желающими проститься. Везде траур. Даже огромные голубые ели вдоль зубчатой стены Кремля увиты чёрными лентами. Да и сами зубцы тоже. Море цветов. Гладиолусы. Розы. Простые полевые. Астры. Пионы. Камера выхватывает каре представителей Всероссийского Корниловского Союза Молодёжи, затем переходит на колонну пионеров. Все с трудом сдерживают слёзы. Видно, что эта смерть не оставила равнодушных. Бьют часы на башне. Медленно открываются ворота и запряжённый восьмёркой чёрных лошадей появляется скромный артиллерийский лафет, на котором стоит простой гроб. Раньше его не было видно из-за гор цветов. Медленно, траурным церемониальным шагом печатает караул по брусчатке площади. За гробом соратники Корнилова несут его награды. Он никогда не получил ни одной медали или ордена после революции. Все его награды – заслужены в боях. Как и Крест Фюрера. А вот и он. Без головного убора, по-русскому обычаю. Так же и все остальные, включая итальянского короля и Дуче. Невероятно! Или мне кажется… Нет! Среди них идёт высокий седой скандинав, титры гласят, что это король Швеции Густав V…
Невероятно!
Показывают небольшое пирамидообразное здание коричново-гарнитного цвета. На его фронтоне чёрная доска с белыми буквами, складывающимися в одно слово: ОТЕЦ. Диктор поясняет, что на этом месте будет построена точная копия из гранита русским архитектором Щусевым. Называется всё это Мавзолей, или усыпальница. Внезапно лафет с телом Корнилова останавливается, но гроб продолжает двигаться. Он плывёт среди моря цветов, пердаваемый с рук на руки, словно по морским волнам. Исчезает в дверях Мавзолея. Следом входят и сопровождающие. Гремит залп, затем ещё и ещё. Количество залпов равно возрасту Корнилова на момень смерти. Крупным планом лицо Вождя в гробу. Удивительно мирное и спокойное, словно, наконец он обрёл покой. А ведь действительно так…
Продолжают греметь залпы. С каждым меняется панорама: мелькают новые заводы. Дороги. Улицы. Военная техника. Вот, кстати, показывают, как над Красной площадью пролетает эскадрилья самолётов с выкрашенными в чёрный траурный цвет крыльями. Заплаканные лица прохожих. Ревущие гудки заводов и фабрик. Стоящие на месте поезда, корабли. Замершие на аэродромах самолёты…
Речь нового русского вождя Кутепова. Соратника и сподвижника почившего Корнилова. Он клянётся продолжать дело Лавра Горгиевича. До последнего дыхания. Выступает Фюрер. Дуче. Король Густав. Король Виктор-Эммануил. Все они скорбят по поводу невосполнимой потери. Глава Священного Синода Ворошилов. Речи. Плач. Горе…
Мне после просмотра даже приснилось, чтоя сам в почётном карауле от вермахта в России стою. Да так явственно, что даже не по себе стало…

Часть третья
Немного мира…

Капитан Всеволод Соколов. Бильбао. 1936 год.

Мы уходим из Испании. Наша война здесь окончена. У нас украли победу. Лига Наций в ультимативной форме потребовала от Тройственного союза вывести свои войска. Нам угрожают войной, и, спасая жизни своих сограждан, мы уходим. Фалангисты хлопают нас по плечам. Мы оставляем им свое оружие, свои танки и самолеты. «Вива Руссиа!» «Вива Херманика!» «Вива Италиа!» Мы пожимаем в последний раз руки испанских и смуглокожих марокканских офицеров. Держитесь, ребята! Вам станут мстить за нас, за пережитый позор разгрома и бегства. Держитесь, компаньерос!
В Бильбао нас грузят на суда. Хмурый декабрьский день. Мне вспоминаются строчки Киплинга, которым я, как многие гимназисты, бредил в отрочестве:

Вбитый в строй, промокший до бельишка,
В горле ком, хоть не пошло тебя качать…
Здесь твой дом… Отставить песню! Крышка…
На поверку становись! Молчать!

Эти строчки очень подходят к моему нынешнему состоянию. Я мирный человек и могу только радоваться тому, что скоро снова буду дома, увижу родных. Мне хочется снова гулять по улицам не опасаясь выстрелов и зажигать вечером огонь не боясь воздушной тревоги. Так почему же, черт меня забери, мне так не хочется уезжать отсюда, из этой страны, где порт щетинится зенитными стволами, а по затемненным улицам шагают военные патрули?…
У трапа стоят представители Лиги Наций. Офицеры из комиссии по демилитаризации Испании. Датский подполковник и британский майор. Наш комбат Арман уже на палубе. Теперь каждый комроты подходит к «комиссионщикам» и передает список личного состава своей роты. Эти «проверяют» – все ли на месте, то есть просто пересчитывают по головам поднимающихся по трапу людей. Как скотину.
– Знал бы, что так будет, – шепчет мне Булгарин, глядя как по трапу шагает вторая рота, – ей-ей остался бы. Отдал бы документы и форму какому испанцу, а сам остался бы. Они бы у меня еще поплясали бы трепака!
Его лицо побледнело, глаза зло прищурены. Я боюсь, как бы он не выкинул какой-нибудь неподходящий номер. Слегка приобняв его за плечи, я тихо говорю ему:
– Брось! Им это еще зачтется.
Вероятно, он не расслышал меня, потому что когда приходит наша очередь восходить по трапу, он пристально смотрит в глаза британскому майору и угрожающе шипит: «Сочтемся!»
По роте словно прошла неслышная команда: каждый, проходя мимо британца, повторяет ему: «Сочтемся!». Одни шипят это тихо и угрожающе, точно змея перед броском, другие, смерив островитянина взглядом, выдают ему «сочтемся» тоном приговора, третьи бросают это звонко-оскорбительно. Вот, наконец, моя рота прошла. Пора и мне на палубу. Я поворачиваюсь к трапу, и в этот момент британец останавливает меня:
– Moment, major.
Я останавливаюсь.
– Your men said «Soushcht’omsya». What does it mean?
Его лицо пышет благородным негодованием. Кажется, он думает, что его оскорбили. Мой английский не так уж хорош, но я тебе сейчас все объясню:
– It’s mean «see you later».
Его лицо успокаивается. С небрежным видом он козыряет мне и произносит:
– Oh. Тhen, good bye!
Сочтемся – отвечаю я и поднимаюсь на палубу. Там уже стоит подполковник Арман, наш полиглот, который объясняет всем смысл происшедшего на причале. Он очень верно передает смысл английского «see you later». И батальон хохочет над тупым британским бульдогом. С палубы орут «Сочтемся!» и майор уверенно отдает честь. Увидимся, майор. Даст Бог, свидимся.

Обер-лейтенант Макс Шрамм. Ла-Корунья. 1936 год.

Мы уходим. Нам приходится уходить. Пока Антанта сильнее Нового Тройственного Союза, и мы не можем показать им наш оскал, наши клыки. Пока нам приходиться стиснуть зубы и молча уходить… Русские грузятся в Бильбао. Оттуда они через Гибралтар, обогнув весь полуостров, пойдут через Средиземное море и Босфор в Константинополь, а оттуда через Чёрное море в Россию. Мы уходим через Ла-Корунью. Нас специально развели по разным углам страны, чтобы ничего не случилось. Вдоль дороги стоят французские «Рено», наглухо задраенные. На их башнях сидят и стоят офицеры всяких там Польш, Голландий, Финляндий. Они с ненавистью провожают нас взглядами, мы идём обычной колонной. Внезапно словно искра пробегает по нашим рядам – все переглядываются, сцепляются локтями. Теперь все слышат далёкий грохот литавр, отбивающий ритм. Взлетают носки сапог к небу в «гусином» шаге, плотно смыкаются плечи, слитный рёв десятков лужёных глоток перекрывает всё вокруг: Ein, zwei,drei, Heil! Ein, zwei, drei, Heil!!! В ужасе польский офицер начинает колотить рукояткой пистолета по наглухо задраенному люку «Р-35», бесполезно-трусливые лягушатники наверняка обмочились от страха. Город затихает в панике, и над его улицами слышен только грохот каблуков и счёт:… Ein, zwei, drei, Heil … Мы вернёмся! Я верю.

Фриц Штейнбаум. Интернационалист. Испания. 1936 год.

Они уходят. Наконец-то покидают многострадальную землю Испании. Десятки, сотни лучших представителей трудового человечества, его самых прогрессивных сыновей пали, защищая идеи Карла Маркса и Фридриха Энгельса. Этих светочей будущего, доказавших, что капитализм – это тюрьма народов. Мы не хотим жить в тюрьме, не хотим быть рабами. Мы будем драться за светлое будущего всего человечества. Вот они идут по улицам Бильбао. Фашисты. Убийцы. Стёршие с лица земли ни в чём неповинную Гернику. Расстреливавшие самых лучших сынов Испании, которые взяли в свои мозолистые руки винтовку для защиты своих убеждений и своей земли. Я ненавижу их. А они идут, пачкая своими ногами мостовые города, оскверняя своим дыханием саму Землю. Как она может только терпеть таких людей? Нелегка была битва. Пали самые лучшие: русский Алексей Соколов, командир полка интербригады имени стойкого борца за свободу мирового пролетариата товарища Троцкого. Зверски убит гениальный испанский поэт Федерико Гарсиа Лорка, замученный палачами. Во время налёта фашистской авиации погиб великий полководец и писатель Матэ Залка, известный под именем генерала Лукача. Самые лучшие. Самые непримиримые борцы. Мы будем вечно чтить их память. Когда-нибудь. Когда над всей планетой взойдёт солнце свободы, а вся буржуазия будет уничтожена до последнего человека. Тогда мы соберём всё золото мира и отольём гигантский памятник павшим за освобождение человечества. И на доске из лучшего мрамора будут гореть выложенные алмазами их имена. А сейчас по улицам Бильбао идут фашисты. Палачи и мракобесы. Пусть убираются в свои страны. Мировое сообщество вступилось за нас, и они вынуждены уйти. Мы, конечно, благодарны поддержавшим нас в справедливой борьбе Франции, Англии и другим странам Антанты. Но придёт и их черёд. Мировая революция неизбежна. Мы уничтожим буржуазию. Рано или поздно. Придёт их очередь. Завтра я тоже покину Испанию. Меня ждёт поезд, который доставит меня в Кале, где я пересяду на пароход. Меня будут ждать в Дувре. Сменивший генерала Лукача команданте Григорио, товарищ Котовский, направляет меня в распоряжение штаб-квартиры III Интернационала, находящейся пока в Лондоне. Когда-нибудь мы выстроим новую столицу, дайте только нам немного времени. Сволочи! Что творят! Вы только посмотрите – грохочут барабаны, и они вдруг начинают маршировать. Резкий счёт, дробный грохот каблуков по камням мостовой. Мои коллеги из комиссии Антанты, призванные следить за порядком, начинают нервничать. Мало ли что сейчас может произойти. Все на взводе. Все нервничают. Мы столько ждали этот день, день освобождения, день, когда древнюю землю Испании перестанет осквернять фашистская сволочь, и вот, они опять показывают свой коричневый нрав. Ничего, ничего! Мы ещё схлестнёмся! Ещё придёт час последней битвы!
С этими мыслями я отворачиваюсь от марширующей колонны своих бывших соотечественников и спешу в городской комитет партии. Там меня ждёт отряд проверенных бойцов. Нам необходимо до моего отъезда проведать одного капиталиста. Нам доложили местные товарищи, что он тайно помогал фашистам, лечил их. Революционный трибунал вынес ему смертный приговор…
Тупоносый «Ситроен» несёт меня и пятнадцать бойцов в небольшую деревеньку под Бургосом. Нас уже ждёт местный коммунист Хуан Паблес. Сразу видно, что настоящий пролетарий из крестьян! Порванная от непосильного труда одежда. Заскорузлые грязные руки. Его дом грязен, видно, некогда даже навести порядок, так он занят работой на местных кулаков. Ничего, мы поможем ему навести справедливый порядок в деревне. За спиной я слышу короткое ругательство – один из бойцов поскользнулся на пустой бутылке, в изобилии валяющихся на полу, и чуть не упал. Через переводчика товарищ Паблес объясняет нам, что этот врач подлый гад. Скрытый фашист. Но всё это нам известно и без этого из его письма в горком… Наконец мы подходим к дому предателя. Она закрыта. На стук выходит пожилая сеньора. Товарищ Паблес объясняет, что это мать предателя. Тогда можно не церемониться, один из бойцов ударом приклада отшвыривает её от калитки. На крик старухи из дома выскакивает молодой мужчина и бросается к ней.
– Вот он, фашист! – пронзительный голос товарища Хуана покрывает всё вокруг. Тут же бойцы заламывают руки предателю и волокут его назад в дом. Мы располагаемся в гостиной. Скромно. Даже, пожалуй, бедновато. Я сажусь в кресло. Напротив меня на коленях поставили фашиста со скрученными за спиной руками.
– Обыщите дом на предмет оружия и подрывной литературы!
Командую я бойцам. Те рассыпаются по дому. Через некоторое время слышен женский вскрик. И задушено замолкает. Предатель пытается встать, но я сбиваю его обратно ударом ноги. Не унимается. Придётся дать ему понять. Кто теперь главный. Бью его по почкам. У меня отличные английские ботинки на тройной подошве со стальными вставками в носках. Слышу довольный смех бойцов, затем один из них спускается по лестнице и докладывает:
– Товарищ Штайн. Ничего не нашли. Хорошо спрятал, сволочь.
– А кто там кричал?
– Да вроде жена его. Сейчас ей бойцы текущий момент разъясняют.
– Понятно. Не слишком увлекайтесь разъяснением. У вас полчаса. Пока я с этим гадом разберусь. Как кто первый освободится, пусть разожжёт огонь в камине. Видно этот гад из закоренелых. Добровольно ничего не скажет…
Минут через десять, застёгивая на ходу брюки, спускается один из бойцов отряда, Леонид Рабинович. Мы помогли ему бежать с каторги, на которую он угодил по ложному доносу одного фашиста. Он торопливо разжигает камин, ставит калиться кочергу…
Этот гад ничего не сказал. Кричал, стонал. Но ни в чём не признался. Да, он врач. Его отец был крестьянином и скопил денег ему на учёбу. Лечил всех, кого ему приносили и приводили. Ходил по вызовам. Но он же врач, он давал клятву Гиппократа! Он не имеет права отказать в помощи никому! Поймите!.. Я не хочу понимать. Главное, что он помогал фашистам. Это – предательство. Пусть его отец был крестьянином, но он отрёкся от него, предал своё происхождение. Не зря трибунал заочно вынес ему смертный приговор… Пора кончать. Всё равно молчит. Мы быстро составляем протокол допроса. Подписываем его вместе с двумя бойцами. Остальные сгоняют народ на сельскую площадь. В угрюмом молчании толпы мы ведём предателя к месту казни. На площади уже сооружена импровизированная виселица. Честь казнить гада доверена товарищу Хуану Паблесу. Он, правда, подвержен дурным привычкам проклятого капиталистического прошлого, но справится. Товарищ Хуан делает глоток вина и отставив бутыль надевает мешок на голову фашиста. При этом правда, задевает выбитый глаз, болтающийся на какой-то жилке, и тот вскрикивает. Толпа начинает гудеть. Мне это не нравится. Я залезаю на грузовик и обращаюсь с короткой речью:
– Товарищи! Мы собрали вас здесь для того. Чтобы на ваших глазах привести приговор, вынесенный этому франкисту городским комитетом Коммунистической партии Испании. В вашей деревне оказался настоящий коммунист, товарищ Паблес, который не стал покрывать эту сволочь, помогавшую фашистам, лечившую их. За это товарищу Паблесу переходит в собственность всё имущество приговорённого. Приговор окончательный и обжалованию не подлежит! Смерть фашистам.!
Мои бойцы дружно рявкают в ответ:
– Они не пройдут! Но пассаран!
Грузовик взрыкивает мотором и отъезжает. Приговорённый повисает в петле. Некоторое время он извивается, затем затихает и вытягивается, журчит тоненькая струйка. Из толпы вываливается давешняя старуха и с диким криком обнимает обожженные до черноты ноги повешенного. Бойцы занимают места в кузове, с чувством исполненного долга мы едем в Бильбао, на доклад. Так мы казним каждого предателя в этой стране. Товарищам предстоит ещё много работы. Жаль, без меня. Завтра я уезжаю в Англию…

Обер-лейтенант Макс Шрамм. Германия.1937 год.

Встретились мы с Севой в следующий раз уже на награждении, в Берлине. Причалили к берегу, специально подгадали, чтобы оба судна одновременно к берегу подошли, и тут началось такое… Ну, то, что в порту митинг стотысячный был, я молчу. Что вдоль всей дороги до самого Берлина через каждые сто метров факельщики из «Гитлерюгенда» стояли, я тоже промолчу. Но когда мы на перрон вывалились под звуки такой песни:

Дружба – Фройндшафт,
Дружба – Фройндшафт,
Навеки вместе, навеки вместе,
Третий рейх и Россия, наш друг!

Опять дорожки ковровые на перроне раскатаны, вдоль всего перрона эсэсовцы в парадных мундирах, оркестр сводный на тысячу человек приветственный марш играет. Столько же барабанщиков в литавры бьют. На особой трибуне, которая вся флагами стран Союза обвешана, перед всей этой толпой целый хеересмюзикиспициент, весь разряженный как петух. жезлом своим здоровенным, с кисточками машет, дирижирует. Я чуть не оглох от грохота и рёва труб, хотя к шуму привычен. Провели нас под куполом, вывели на площадь перед вокзалом… Огромный плакат – Дуче, Фюрер, Верховный Правитель. Стоят они на фоне восходящего солнца. Только стали нас в машины усаживать, как словно из-под земли толпа юных медхен с цветами. Лезут напропалую, букеты в руки суют. И поцеловать норовят. Одна маленькая, а настырная – прорвалась к «Витязям», в Севу вцепилась и не оторвать. Гляжу: Господи правый – у моего боевого майора натурально, слезы на глазах… Я думал, расчувствовался наш майор, а у него, оказывается, аллергия. Но ничего, все поняли как полагается.
Везли нас в открытых «майбахах». Сверху дирижабль плывёт, под ним наши портреты здоровенные висят на тросах, с этого агрегата листовки раскидывают, с балконов цветы, соответственно, между окон гирлянды цветочные растянуты, флаги опять же висят. Вдоль всей трассы опять эсэсовцы при полном параде, сапогами сияют начищенными до блеска, между ними блондинки, из «Союза немецких девушек», и перед ними юнцы из «Гитлерюгенда», в шортах своих кожаных коричневых. Барабаны грохочут, литавры бухают, трубы воют. Хромой Йозеф расстарался на совесть… Постановка – обалденная. Привезли нас не куда нибудь, а на новенький берлинский стадион. Там все трибуны забиты до отказа, хроникёры бегают, сама Лени Рифеншталь руками как винт у моего самолёта машет, ими руководит. Гул на стадионом даже давит немного. Вижу, «Варягам» уже не по себе становиться, но держатся бодро, не роняют честь русского офицерства. Машины нас к здоровенной трибуне подвезли, прямо по полю. Адъютанты дверцы открыли. Вывалились мы наружу, построились – шум сразу затих, нам шепчут, мол поднимайтесь наверх. Пошагали мы… Тут сам фюрер вышел и…я обалдел – он Врангеля по русскому обычаю трижды расцеловал. Орден ему повесил и так с каждым русским офицером потом: трижды целует и только потом – орден. Следом генералы из свиты нижних чинов награждают. Только уж не целуют.
Потом за нас принялись. Фюрер вдоль нашего строя идет, руки пожимает, ордена раздает. Вот и до меня дошел и даже споткнулся от неожиданности. Адъютант ему мою награду подаёт, он взял, и меня спрашивает: геноссе Шрамм, ваш отец воевал в первую мировую войну? Ну, я ему в ответ, погиб мой фатер, под Гелувельтом, возле Ипра. Обнял он тут меня, у самого слёзы на глазах и шепчет мне: Дорогой мой Макс, отец твой моим другом был, мы с ним в одной части воевали, в одном взводе. И ему я обязан тем, что стою сейчас перед тобой. Меня он от пули заслонил, на себя мою смерть принял. Тут я вообще в осадок выпал, но виду не подал, знаю, что нельзя: нас ведь сейчас сотни хроникёров и репортёров отовсюду снимают… Ну, отдал я честь Фюреру и народу, что на трибунах толпится, а меня к микрофону толкают, мол, речь скажи. Подошёл я на деревянных ногах, во рту пересохло, всё плывёт перед глазами от волнения. Сглотнул я слюну кое-как и голосом хриплым только и сумел выдохнуть: Спасибо тебе, Рейх, за то, что ты дал мне! Слава нашему Фюреру, Адольфу Гитлеру! Слава тем, кто доблестно сражался в Испании! Слава России и её Вождю! И замолк. Вначале тишина… А потом ТАКИЕ овации раздались – никогда такого не слышал… затем остальные наши вожди стали речи толкать: Йозеф Геббельс, Бальдур фон Ширах, Герман Геринг (тот самый, что страдает от недоедания!) командующий люфтваффе и остальные. Часа четыре нас так мариновали. Уже темнеть начало, и тут самое интересное началось – речи закончились, барабанный грохот начался. А потом факельщики начали на стадион входить, сначала сотни, потом тысячи, потом уже десятки тысяч их стало. Вначале просто квадратами поотрядно стояли, а потом вдруг барабаны затихли. И одинокая труба сигнал дала – опять всё взревело. И вдруг стала в полной темноте гигантская свастика образовываться. А когда она по полю медленно вращаться стала, тут уж вообще – у меня даже слёзы на глазах выступили от волнения… а потом опять квадраты факельщиков, и снова тишина, зов трубы, и на этот раз русская молния в круге, тут уж смотрю, Всеволод руку в приветствии партийном выбросил и орёт что-то во всю глотку. И его видать проняло до костей! Величественно всё это было и монументально – я за свою жизнь ничего подобного даже представить не мог. Колоссально!.. Потом нас по разным машинам рассадили и повезли. Севу – в Берлинскую Оперу, там для русских товарищей специально оперу Вагнера поставили, а меня опять к фюреру, в его резиденцию под Берлином. Мы с ним чай пили. Вождь мне фотографию показал, где он с отцом моим и ещё одним другом снят. Фюрер справа, молодой совсем, усы как у Вильгельма, отец – в середине, а у ног собака их ротная, приблуда, они её Пуалю звали, смешная такая. Фюрер мне всё о той войне рассказывал, как они с моим отцом с Антантой дрались, долго вспоминал всякое. Самое интересное, что смотрю я на него и поверить не могу, что наш Вождь тоже воевал, в окопах сидел, под пулями ходил, газом травился – ну не вериться, и всё тут. Вдруг дверь в комнату открылась. Входит девушка молоденькая, блондиночка такая пухленькая, в платье национальном нашем, баварском, ну я, как воспитанный человек, тем более, офицер, со стула вскочил, а фюрер меня представляет, мол знакомься, Макс, это моя верная подруга и соратник в борьбе Ева Браун. Вот тогда я ему поверил… раньше то не укладывалось просто в голове, что Фюрер, оказывается, тоже человек… А в конце разговора он посмотрел так пристально на меня, и давай расспрашивать про Испанию. Что там было, как. Чья техника лучше, наша или англо-французская, чьи солдаты лучше. Я ему про зуавов рассказал, про то, что они с пленными вытворяли, много про что, слава Богу, Евы уже не было, да и надоело мне уже, если откровенно про цветочки и птички щебетать… Посмотрел тут фюрер на меня и спрашивает, а что же русские? Будут они с нами дружить, или предадут? Помолчал я немного, подумал, крепко подумал, и честно сказал что русские – это такой народ, который для друга настоящего последнюю рубашку с себя снимет и отдаст, но если предать их, то не успокоятся они, пока изменника своими руками не задушат. И что держаться нашего союза надо до самой смерти и любой ценой. Великое благо для Германии, что сейчас мы по одну сторону окопов, а не по разные, как в четырнадцатом году случилось… Задумался наш Адольф, тоже помолчал ещё немного, а потом спросил, чего бы я хотел? Лично для себя, в память об отце? Тут настал мой черёд в затылке чесать, ну чего я могу у него попросить? А он и говорит, что открою я тебе, Макс, один очень большой секрет. Мы с Александром Николаевичем Кутеповым месяц назад, пока вы там в Испании воевали, тайно встретились и очень многое решили для будущего наших стран. Решили мы создать Институт военной техники завтрашнего дня. Там все вместе работают, Люлько русский, наш фон Браун, Королёв, Фриц Шмидт. Ещё там Сикорский, Юрьев, Черемухин, Тиль, Вальтер, Никольский, словом, все ведущие конструкторы Союза. Строят они технику не то что завтрашнего, а послезавтрашнего дня – основанную на реактивном принципе. Ну и попутно ещё, что можно, разрабатывают… Я, как услышал это, сразу загорелся, а можно ли мне туда, спрашиваю? Фюрер только головой кивнул в знак согласия, а потом опять спрашивает, не страшно ли мне в Россию ехать? Институт ведь в Сибири находится? А я прикинул, что если в России такие люди, как Всеволод Львович живут и у власти стоят, то чего же мне бояться? Так я, друзья мои, в Россию и попал, на целых три года, до самого сорокового почти. Пока мы, наконец, пуалю на место не поставили и не заплатили им сполна за Версаль и за уход из Испании. Через неделю после нашего вечернего чаепития я уже в транспортном «Сикорском» Уральский хребет пересекал, летел в город Георгиевск-на-Амуре, где наш Хейнкель авиазавод построил, это официально. А оттуда меня пересадили в «Дорнье-Валь» и привезли неведомо куда, в безымянный городок в глухой Сибири, где Институт наш находился. В эпробугкоммандо 01. В испытатели… Ну, это уже после всего было, а сейчас нас в Италию повезли…

Капитан Всеволод Соколов. Рим. 1937 год.

Рим… Мы выходим на вокзале. «Выходим», – сильно сказано. После Берлина обмывали ордена. Сначала по-немецки: каждый кавалер встаёт, произносит краткий спич, потом мы все пьём, по выбору награждённого… Когда обмывали орден соратника Сахарова, некоторые немцы (да и наши) уже начинают падать. Илья Константинович заплетающимся языком произносит: «Дай Бог, чтоб не последний!» и сам тяжело садиться мимо стула. За полковником мой черёд. Что я говорю – сам не понимаю. Бокал с «Kirschenwasser» (я люблю вишнёвую настойку) выписывает в моей руке замысловатые фигуры. После тоста я слышу явственное «Mein Gott», с трудом понимаю, что произнёс это сам, и наступает темнота…
Следующий день приносит головную боль, тремер рук, морскую болезнь. Но после благословенного стакана портера и стопки водки с капустой и сосисками жизнь опять входит в норму… Через час все опять собираются и мы начинаем обмывать ордена по-нашему: в вагоне-ресторане взята хрустальная крюшонница. В неё бросают ордена, заливают продуктом господина Шустова (честь ему и хвала во веки веков!) и пускают по кругу. В чашу кладут только по три ордена зараз, поэтому после тридцать шестого ордена…
…Я обнаруживаю у себя на коленях Макса, который, в свою очередь, держит у себя на коленях (и всё это на мне!) двух очень легко одетых (у одной наколка и один чулок, у второй – браслет на левой руке) девиц. Я собираюсь указать обер-лейтенанту на недопустимость подобного поведения, но почему-то начинаю идиотски хихикать. Дальше – купе, тонкие пальцы, что-то требующие от меня, чьё-то горячее дыхание на моей шее… А потом: «Господа, наш состав прибывает в столицу Итальянского Королевства, город Рим!»
И вот мы на перроне. Оркестр королевского гвардейского полка берсальеров рубит «Встречный Марш». Мы строимся в шеренгу (почти ровную!) и стоим по стойке «Смирно!», пока к нам широкими шагами идёт Дуче. Я всматриваюсь в его лицо: на фотографиях он выглядит другим. У Муссолини лицо усталого человека, грузчика после смены, крестьянина после страды… Под глазами – тяжёлые набрякшие мешки. Дуче останавливается передо мной. Он что-то спрашивает – переводчик репетует: «Как Вы оцениваете участие итальянских войск в кампании, капитан?
– Ваши солдаты бьются как львы, Дуче.
– Но по моим сведениям, среди награждённых тремя лидерами всего четверо итальянцев.
– Итальянцы не менее храбры или умелы, нежели мы. Просто мы – быстрее. Мы успевали первыми.
Я вспоминаю тех итальянцев из «Литторио», которых встретил у Сарагосы. Более напуганных солдат я не видел…
– Я тоже так считаю, капитан, и мне приятно, что герой из далёкой братской России держится того же мнения.
Я козыряю в ответ, но Муссолини уже идёт вдоль шеренги дальше. Я задумываюсь о странном свойстве собственной физиономии: со мной обожают беседовать случайные люди. Чаще всего – пьяные…
В открытых автомобилях нас везут по Великому Городу. Urbi et orbi… Городу и миру… В Риме, как и Берлине стоят шпалерами чернорубашечники и карабинеры. Людское море по сторонам. Флаги, флаги, флаги… И цветы, целое море цветов. Наш автомобиль усыпан цветами. Неожиданно на ум приходит дикое сравнение: вот так же, весь усыпанный цветами, плыл над людским морем гроб с телом Корнилова…
В королевском палаццо – большой приём. От изобилия золота, разноцветных шелков и пёстрого мрамора начинает болеть голова. Короткую речь произносит король. Длинную – Муссолини. К огромному сожалению, в Риме нет синхронного перевода, как в Берлине, поэтому короткая речь становиться длинной, а длинная – бесконечной. Дуче выкрикивает фразу, потом переводчики толмачат, сначала на немецкий, а затем на русский языки. И всё повторяется, точно бежит по кругу арены цирковая лошадь. Я скашиваю глаза: слева от меня сидит штабс-капитан Супрун. На его лице застыла безнадёжность. Направо – посмотреть на Сахарова. Полковник в полном отчаянии. Я стискиваю кулаки: Господь Вседержитель! Когда же кончится эта говорильня, этот бессмысленный перебор лозунгов…
О счастье! Наконец! Вызвали первого немца. Ему вручён крест, безобразный, как сам приём. Затем второго. Третьего. И далее по списку.
Услышав своё имя я выхожу вперёд. Король пожимает мне руку. У него мягкая, вялая рука, которая напоминает пухлую ручку моей престарелой тётушки. Вождь же жмёт мне по настоящему. У него крепкая рука и он стискивает мне ладонь стремясь продемонстрировать свою силу. Можно конечно побороться, тем более, что шансов у дуче немного. Я в пальцах алтын гну. Но обидеть итальянского диктатора страшно. Поэтому я только напрягаю ладонь и не даю ему свести пальцы. Муссолини хлопает меня по плечу. Он говорит (через переводчика), что рад увидеть не только отважного, но и сильного русского офицера. Такими он нас себе и представляет.
После награждения – банкет. С учётом двух дней непрерывных возлияний мы держимся неплохо, хотя и стараемся не налегать на спиртное. На столе множество итальянских лёгких вин, которым сегодня предстоит заменить коньяк и водку. Кормят вкусно, но мало. Закусочки, паштетики, жульены, тартинки… Рядом со мной возникает офицер из свиты Муссолини:
– Дуче хочет вас видеть…
Мы пробиваемся через людской водоворот, Вождь разговаривает с кем-то, но увидев меня обращается ко мне:
– Как вам нравится приём, господин Соколов?
– Я восхищён, Дуче.
– Как вы находите итальянскую кухню?
– О, я восхищён, Дуче.
– А какое блюдо итальянской кухни вам нравится более других?
Я молчу. Чёрт их знает, этих итальянцев и их кухню! Из всей и кухни мне вспоминаются только макароны (спагетти) и лепёшки с сыром и рыбой. Пицца! Воскресное блюдо итальянских рыбаков! Я читал об этом в детстве в популярном журнале «Вокруг Света». Я быстро озираюсь – нет, на столах вроде бы нет ничего не похожего на лепёшки…
– Мне очень нравиться пицца.

Предыдущая страница 11 Следующая страница


Смело мы в бой пойдем 12

Муссолини очень удивлён. Он внимательно смотрит мне в лицо, потом широко, до ушей, улыбается. От этого он становиться похожим на лягушку.
– Пицца, капитано? Но, Мадонна миа, какая именно?
И он высыпает на меня целую пулемётную очередь из названий, ухо выхватывает что-то похожее на Неаполь…
– Неаполитанскую, Дуче.
Он изумлён. Нет, поражён. Нет, изумлён и сражён на месте! Он спрашивает меня: знают ли в России пиццу? Знают. Пробовал ли я её? О да, неоднократно (ложь во спасение). И как? Очень вкусно. Муссолини заверяет меня, что обязательно доставит мне это удовольствие…

Обер-лейтенант Макс Шрамм. Дальше. Москва. 1937 год.

После Римского награждения в самолёт нас штабелем укладывали, граппа штука забористая, хоть и противная до ужаса. Зато ребята они душевные, правда мы уже потом набрались, после церемонии. Дуче прогнуться решил перед союзниками и нам по такой разлапистой висюльке с Всеволодом Львовичем повесили: Здоровенные такие «Кресты за колониальные заслуги». Мы замучались на жаре два часа стоять, пока Муссолини речь толкал, челюстью двигал своей знаменитой. Видно было, что всё наспех делали, наверное донесли ему поздно. Поэтому они и в Испании всё время с начищенной мордой ходят. Берсальеров своих он вдоль дороги выстроил, флаги разные развесил, гирлянды, а вот нормально перевод речей обеспечить не мог… Потом, правда, обидно немного стало: Муссолини, гад, речь толкнул, руками помахал и смылся, не попрощавшись. Свита, чтобы неловкость загладить – нас быстрее на аэродром. Едем мы, кортеж сзади, вдруг видим – ресторанчик такой, симпатичный, народ то разбежался уже давно с улиц… Ну, Сева недолго думая: Хальт! Водитель как вкопанный… Майор из машины выходит, в магазин на глазах изумлённых макаронников заваливает, а через пару минут – назад. А в руках у него здоровенная бутыль, оплетённая прутьями и четыре бутылки с шампанским, ледяным… Помню, он потом ещё монахов строевому шагу обучал. И вроде научил, но это я уже не помню, отчётливо… Потом в нейтральном Белграде заправлялись, там сливянка была, это уже я какого то пацана отправил на поиски… В Бухаресте просто вином лечились, его там море разливанное, нас там ещё в здоровенный «Сикорский» пересадили, рейсовый, а там уже и Россия… Подлетаем, на посадку пошли, стюардесса из кабины высовывается вдруг и всем пассажирам: Брям, бряк! Вижу, Сева улыбается, но ничего не говорит. Заело меня это, и решил я русский язык выучить, всем назло. Наконец приземлились. Кончило нас трясти, машина остановилась, а нас не выпускают. Майор меня по руке похлопал, мол, не нервничай, сейчас выпустят. Пол часа где то ждали, потом девочка подошла и нас к выходу попросила, причём только нас с Севой. Ну, подошли мы к выходу, дверь открыли, и сразу музыка по ушам как врезала…В Киеве нас целая толпа народа встречала, оркестр гимны наяривает, наш и русский. Юные кутеповцы в парадной форме своей чёрно-коричневой шпалерами стоят, это что-то вроде нашего родного «Гитлерюгенда», вдоль здоровенной ковровой дорожки красного цвета через весь аэродром и орут во все молодые глотки:

Русский и немец братья навек
Крепнет единство народов и рас
Плечи расправил простой человек
С песней шагает простой человек
Гитлер с Кутеповым слушают вас,

– а потом припев идёт у них такой:

Москва-Берлин, Москва-Берлин,
Москва-Берлин,
Идут, идут вперёд народы
За светлый путь, за новый мир
Под знаменем свободы.

Причём, что интересно, куплет на русском, куплет на немецком, шпаков гражданских море, дамочки нас цветами посыпают, плачут, визжат, в истерике бьются. Я ещё такого энтузиазма ни разу в жизни не видел. Прошли мы по этой дорожке, мне даже неудобно как то, встречают нас в конце куча военных, и чины у всех… самый мелкий – полковник. А впереди архиепископ, что ли, в полном церковном облачении, но тоже с погонами, тут Сева к ручке его приложился, а я просто честь отдал, он меня в ответ крестом осенил, кивнул милостливо, и повели нас к автомобилю. Стоят лимузины роскошные, все флажками изукрашенные нашими и русскими, усадили, словом, и повезли куда-то. Еду я, любуюсь. У дуче в Риме постановка ещё та была, но здесь его переплюнули далеко: везде плакаты, где Гитлер с Кутеповым в обнимку стоят при полном параде, а на заднем плане куча англо-французских трупов лежит вперемежку с самолётами и танками. Поперёк улиц транспаранты с приветствиями, вроде: Слава непобедимым героям-освободителям! Смерть англо-французской плутократии! Долой сионистских банкиров! А с балконов цветы летят охапками, хорошо хоть из корзин их вынимать не забывают. Вдоль всего пути следования члены Всероссийского Корниловского Союза Молодёжи при полном параде: у всех рубашки такие, однобортные чёрные, называется «косоворотка», брюки непонятного покроя коричневые, и сапоги до колена, и прёт от этих сапог невыносимо. Не пойму чем, но вроде бы смазкой для тележных осей. В общем, полный абзац… Наконец, привезли нас на железнодорожный вокзал, там-то я вообще обалдел – представляете, картина здоровенная, от крыши и до самой площади привокзальной. А на той картине значит, все трое стоят – в середине, значит, Бенито Муссолини, дуче. Слева – Александр Николаевич, Верховный, справа – Адольф наш, Фюрер. А самое-то интересное что знаете? За всю жизнь не догадаетесь – вы себе и представить подобное не можете: стоят они на палубе штурмтрегера «Император Александр III», который под нашим немецким флагом идёт, а взлетают с него итальянские «Макки-Кастольди». Одним словом – обалдеть… Ну, тут нас на вокзале ещё поприветствовали, командующий гарнизоном такую речугу толканул, что довёл всех до полного обалдения. Наиболее экзальтированые дамочки даже в обморок стали падать. А мы, герои, стоим, головами киваем, поддакиваем, а сами об одном думаем – похмелиться бы не мешало… Ан нет, не вышло. У русских в отделе пропаганды люди опытные сидят, знают, как офицеры пить умеют, поэтому в ресторане ничего крепче кофе не было, и приехали мы в Москву трезвые, как стёклышки. Вывалились из специального купе, а нас уже на перроне лимузины ждут, двенадцатицилиндровые правительственные «Руссобалт С-100». Быстро под ручки, запихали внутрь, без всякой пышности и шума, и повезли в гостиницы, только москвичей – по домам. Вещи бросить. Гостиница оказалась новая, только недавно построенная. «Москва» – прямо напротив старинного замка, в котором у русских правительство находится. Кремль называется.
Только умыться-побриться успел – позвали. Чиновник дожидается, из ведомства пропаганды. Еле позавтракать успел, нас опять в машину и на церемонию.
Награждали нас в Кремле. В Георгиевском зале. Там колонны мраморные, всё сияет, и пол, и стены, и ордена у свиты Верховного. У всех форма парадная. Так и сверкает. Ну, моя серо-голубая смотрится, конечно, неплохо. Но Всеволод Львович в своей чёрной дружинной вообще, бесподобно! Награждали сперва наших, потом – итальянцев, а потом уже и до своих дошло. Сам Александр Николаевич, Воевода Партии, Ветеран русского нацизма каждому лично ордена и медали вручал! Какая глыба! Какой матёрый человечище! И в тюрьме довелось посидеть, и покушения на него устраивали, досталось ему, конечно. Хотя ещё крепкий мужчина – мне так ладонь стиснул, я чуть не заорал от неожиданности, крепко, по мужски! Одним словом, впечатление он на меня произвёл ещё то, нужное впечатление. А как до русских дошло, то сдаётся мне, что Севу-то Кутепов и раньше знавал, какая то улыбка у него по лицу скользнула, когда он орден выдавал. Смотрю, посольские наши и итальянские, сияют. В общем, честь мы отдали, кругом, и как рубанули строевым парадным шагом, я даже испугался, что сейчас каблуки отлетят, но обошлось. Вышли из зала, тут адьютанты налетели, чего, мол изволите? А Всеволод мрачный, как туча, вообще весь изменился почти мгновенно, и чего ему Верховный на ухо шепнул? Короче, буркнул им чего-то, те моментально шинель и фуражку ему подали, усадили в машину, и уехал он домой. У него семья в Москве, оказывается. Назавтра в гости пригласил на прощание. А меня повели смотреть культовый фильм, эпохальное творение знаменитого режиссёра Эйзенштейна «28-ой год», о фашистской революции в России. Специально для меня и моих ослуживцев на немецкий язык переведённый. Особенно мне понравилось, как Корнилов с Лобного Места на Красной площади свой манифест читал: «О спасении Отечества». Здорово там снято, как вокруг измождённые голодные лица, люди оборванные, а он стоит и ветер волосы развевает на лбу: «Сограждане! Друзья мои! Верные соратники! Вы видите, до чего довела страну клика, окопавшаяся у власти. Всеобщая нищета, голод, экономический хаос! И самое страшное, расстрелы беззащитных людей, вся вина которых заключалась лишь в том, что они хотели хлеба для своих детей. Доколе же мы будем терпеть издевательства над нами и страной со стороны продавшейся международному сионизму демократической клики?!..» Тут я не выдержал просто, нет, ну хоть еврей этот Эйзенштейн, но гениально снял, просто гениально! Особенно, когда показал, как голодающих рабочих, вышедших на демонстрацию, расстреливают, и случайная пуля убивает молодую мать, и её грудной ребёнок в коляске катится к Волге, прямо под копыта казаков… Да, тогда в России жуткие дела творились… Голод был ещё хлеще, чем у нас в восемнадцатом, народу перемерло, просто страшно. Если бы не Корнилов, конец бы русским настал. Он-то смог с дуче договориться, чтобы итальянцы зерно поставили, и деньги нашёл. Правда, скандал был грандиозный, ещё бы – отказ от выплаты внешнего долга до стабилизации экономического положения, конфискация всех банков иностранного капитала, а так же всех банков принадлежащих лицам еврейской национальности… зато денег хватило, чтобы и за хлеб заплатить, и экономику в три года запустить… Вышел я после фильма под впечатлением, и повезли меня на банкет, неофициальный ужин, так сказать. Вокруг одни генералы с адмиралами, самый маленький чин – полковник, и я среди них, скромный обер-лейтенант люфтваффе. Подавали блюда из германского ресторана, привычные для меня. А штрудель вообще бесподобный был… Отвезли меня после банкета опять в гостиницу, и уснул я крепким сном, до самого утра.
Поднялся когда, то позавтракал и поехал к Севе в гости. Скромненько он живёт по их меркам, квартира в шесть комнат, но прислуга – одна и комнаты небольшие. Жена у него симпатичная такая. Мы по стопочке для аппетита перед обедом выпили, и потом понемножку. Супруга его всё расспрашивала меня, что да как было. Ну, я, конечно, всё приукрасил, получилось, что сидели мы спокойно, никого не трогали, и никто к нам не лез. А почему награды дали, и сами не знаем… На следующий день повезли нас на авиазавод в Мытищи, который Хуго Юнкерс построил. Ох там мне и понравилось… Одно слово, всё-таки я авиатор: конвейер огромный, станки – самые современные, наших германских рабочих очень много, все работают, прямо на глазах аппараты возникают. А после в конструкторском отделе макеты опытных образцов показали – о таких машинах мы в Испании и мечтать не могли, ох и не завидую я антантовским лётчикам… Потом ещё перед отъездом меня возили в образцовый РКП, район компактного проживания. Для лиц еврейской национальности. Корнилов ведь как устроил, когда после его прихода к власти в двадцать восьмом году погромы пошли? Взял всех евреев, выделил им районы по всей России, и живите, как хотите. Но за пределы этой зоны – только по особому разрешению. И разрешение это получить ничуть не легче, чем пешком до луны дойти. Если же поймают кого без разрешения в местах где им быть не положено – разговор короткий: сразу приговор без пролития крови. Смертный. С исполнением в срок не более чем в двадцать четыре часа. А ещё было объявлено, что поставки продовольствия в данные РКП прекращаются через два года после заселения. И всё. Так сразу появились и евреи-земледельцы, и евреи-животноводы, и плотники, и механики. А в банковской системе им разрешается занимать должности не выше клерка второй категории, и то, только во втором поколении. За пределами же РКП евреи обязаны носить на шее на цепочке медальон в виде звезды Давида, металлический. Хоть из золота с бриллиантами. Русские в их дела не вмешиваются вообще. У них свои законы, своя полиция, но выпускают их оттуда не чаще чем снег в июле идёт. Хотя в различных технопарках и институтах их хватает, но с каждым днём всё меньше и меньше, потому что действительно они ничего сами изобретать не могут. Только воровать чьё-то. Там своя система – категорически запрещено занимать начальствующие должности. Только рядовым инженером, максимум. Но больше ничего, зарплаты почти такие же, права такие же, обязанности – тем более. В принципе, они довольны. Ну, некоторым, за особые заслуги, полное гражданство даровано. И Православие. Есть у них несколько таких конструкторов, которые словно и не евреи – изобретатели, дай Бог. И скрипач один. Ужасофф – фамилия, кажется.
Хотя по Торе им трудом заниматься запрещено, но тут уж извините: хочешь кушать, так ручки приложи. Но вот, например, Национальный оркестр русских евреев далеко за пределами России известен. И театр их Еврейский, тоже. Нет, русские народ умный, знают, что делают. Я там ещё одну картинку видел – подъехал на площадь грузовичок, в кузов дедок вылез такой седенький… Откуда ни возьмись – толпа этих, эркапэшников; все ободранные, худые. Спрашиваю переводчика: в чём дело? Тот мне в ответ: это – желающие на заготовку леса, труд, значит, физический. И батюшки-проповедники меня воодушевили, ходят по району, миссионерствуют, из иудейской веры в православную переводят. У них ведь как: перекрестился жид из своей веры в Православие – кое-какие послабления. Может счетоводом где работать или писарем, и детей его в школу русскую примут. А в третьем поколении выкрест уже полное гражданство получит.
Ещё мы в лагерь ездили. Там у них противники режима сидят. Тоже работают. Показали мне худого высокого человека в пенсне, жуткое впечатление произвёл. Это сам Троцкий был, который переворот хотел большевистский устроить. По его приказу в Коломне казнили всех офицеров, интеллигентов, духовенство, а так же всех членов их семей. И детей тоже. Тех вообще в реке топили и колами добивали, чтобы не выплыли случайно. Я как его увидел, сразу вспомнил строчки из его программы, что в фильме Эйзенштейна цитировались, из подлинной: «Мы должны превратить Россию в пустыню населённую белыми неграми, которым мы дадим такую тиранию, которая не снилась никогда самым страшным деспотам Востока. Разница лишь в том, что тирания эта будет не справа, а слева. И не белая, а красная, ибо мы прольём такие потоки крови , перед которыми содрогнуться и побледнеют все человеческие потери капиталистических войн». На всю жизнь, наверное, запомню. Так что в лагере им самое место, иначе их родственники погибших растерзают. Колючка вокруг, как положено, контрольная полоса. Вышки с пулемётами, охрана вся из казаков. Гарантия от побега стопроцентная. Да и куда им бежать? Сразу грохнут. Долго ещё словом большевик в России детей пугать будут…
Но ладно, понравилось мне в России, конечно. Слов нет, молодцы эти русские. Всё у них так здорово устроено, что я невольно позавидовал, но ничего, вот у нас столько же лет фюрер покомандует, тоже так станет… Но пришла нам пора в свою очередь в Третий рейх ехать, в Берлин. Вначале нас хотели самолётом отправить, потом, из каких-то высоких соображений отправили всё-таки поездом. Специальный вагон подцепили, весь из себя, внутри кожа настоящая, бронза сияет, дерево красное. На бортах гирлянды с цветами, надписи на всех трёх языках: герои Нового Союза. Едем, наслаждаемся. Официанточки симпатичные нам обеды подают, глазки строят. Хорошо ехали, до российско – польской границы. На каждой станции толпы народа встречают с портретами и транспарантами. Если остановка подольше – митинг обязательно. Подарки дарят разные. Наконец до границы добрались. А там как увидели вагон с транспарантами, так и началось. Ну, на нас польские таможенники отыгрались, специально мурыжили до потери пульса, я еле удержал фон Ботмера от того, чтобы тот пограничнику морду не набил. Пока русские, они вообще то ребята простые, я в Испании убедился, Варшавский экспресс не застопорили. И не заявили, что ни один поляк пределы России не покинет до тех пор, пока герои, то есть, мы, границу рейха не пересечём. А чтобы пшекам лучше думалось, взяли, и эшелон прямым рейсом отправили в ближайший концлагерь, где приговоры Православным Трибуналом приводились в исполнение. Без пролития крови, как Библия требует. При помощи хлора в газовой камере. А в том экспрессе какая то родственница их министра внутренних дел ехала, ну и после этого заявления мы по зелёному пути долетели моментально. А разве вы не задёргаетесь, когда возле всех мостов танковые дивизии нарисовались, стоят, моторами гремят, пушки на Речь Посполитую наведены. И в небесах голубых авиадивизия тяжёлых бомбардировщиков петлями ходит, русские ради такого случая все приграничные части по тревоге подняли…

Подполковник Всеволод Соколов. Подмосковье. 1937 год.

Хороший день! Во-первых – лето. Во-вторых – суббота. А в-третьих – из своей «глубины сибирских руд» вчера вырвался Макс, и успел застать меня до того, как я уехал к семье на дачу. Так что сейчас мы мчимся на моем «Опеле» по новой дороге к реке Пахре. Ныряет под колеса, шуршит чуть влажный асфальт. Макс с восторгом рассказывает о том, какие у них в Центре новые летающие чудеса испытывают. Если правда, то эти птички заткнут за пояс все, что до этого поднималось в небо. Я в ответ кормлю его историями о боевой работе в нашей дивизии, о недавних учениях, о новых машинах. Кстати немецких. Т-30 – очень неплохой танк, хотя броня все еще не на уровне. Услышав такую оценку, Шрамм хмыкает и вспоминает Сарагоссу. Я ехидно интересуюсь, не слыхал ли он о результатах товарищеского матча по боксу между командами России и Германии, когда Королев вышиб Шмеллинга нокаутом на пятой минуте. Он озабоченно чешет левый глаз и заявляет, что зная русскую школу не понаслышке, он ни чуть не удивлен. Смеемся оба. Потом разговор плавно перетекает на новые пополнения, которые мы совместными усилиями просто уничтожаем. Все-таки гимнастика и «шагистика» это хоть и не плохо, но боевая подготовка тоже нужна. Я не против того, что бы любой солдат после первого года службы умел крутить «солнце» на турнике, но черт меня побери, должен он иметь хоть какое ни какое представление о той машине, на которой будет воевать?! А пока на первом месте у них гимнастика, на втором – «шагистика», на третьем – политграмота! Макс полностью разделяет мое недовольство и в качестве примера рассказывает о том, что вновь прибывшие из Германии механики вместо наставления по обслуживанию опытного двигателя сумели воспроизвести только «Хорст Вессель». Он предложил им спеть заглохшему агрегату, и посмотреть – заведется, или нет? Пели долго, но без толку…
Затем, как и положено в разговоре офицеров, разговор сворачивает на политику и приближающуюся войну. Макс передает впечатления нескольких пилотов Центра, которые вернулись с Хасана, я пересказываю ему сообщения о действиях танкистов. Потом мы вместе обсуждаем участившиеся инциденты на Маньчжурской границе. Все говорит о том, что новая Маньчжурская кампания уже не за горами…
За этой беседой я чуть не промахиваюсь мимо поворота. Но все в порядке, и вот мы уже хрустим колёсами по щебенке. По сторонам пошли сады, и, наконец, наш дачный поселок «Лесной городок».
– Знаешь, меня всегда восхищала Ваша привычка давать даже самым маленьким улицам звучные имена. – говорит Шрамм, читая на заборе «Партизанская 2». – Не то, что у нас: всякие Липовые, Зеленые, Белые улицы. А вот у Вас сразу видно: народ готов к борьбе и живет борьбой!
Я подозрительно смотрю на него: не издевается? Вроде нет. Вообще, немцев понять сложно. Иногда они шутят с такой серьезной миной, что поди пойми, шутят или нет. Прямо как у моего любимого Джерома Клапки Джерома.
А вот и наша дача. Мы останавливаемся перед закрытыми зелеными воротами.
– Ну что, погудим, или сами откроем? – спрашиваю я Макса.
– Погудим! – радостно кричит этот большой мальчишка. Он заражает своим ребячеством, и мы весело выбиваем на клаксоне начальные такты «Полета валькирий» в четыре руки.
За забором раздается шум, возня, и зеленые створки медленно расходятся. На каждой створке висит по юному Соколову.
– Дядя Макс приехал! – оповещает всю округу Аришка.
– Ура! – вносит свою лепту Всеволод-младший.
Они запрыгивают на подножки, и через секунду «Опель» медленно въезжает во двор. Аришка сидит у меня на коленях и управляет рулем, предоставив мне разбираться с педалями, а Севка уже разглядывает подарок «дяди Макса». Это отменные наручные часы с символикой Люфтваффе на циферблате, компасом и индикатором кислорода на кожаном браслете. На браслете же вытиснена надпись на немецком, которую мой наследник немедленно переводит на родной: «Летите чтобы вернуться!» Ну будет теперь хвастовства на целую неделю – и сейчас, и в корпусе.
– А для маленькой фройлян у меня вот что есть, – сообщает Макс, вытаскивая из недр своего кофра шевровый футляр.
Аришка открывает футляр и замирает в немом восхищении. Я смотрю через ее плечо. Положительно, Макс сошел с ума. Гарнитур литого серебра с коралловыми вставками в добрый килограмм веса. Для двенадцатилетней девицы это, по-моему, через чур. Но Макс сентиментален и чадолюбив, как и любой нормальный немец, и объяснить ему, что своими подарками он портит детей решительно невозможно. Я смотрю на его лицо, лучащееся счастьем от того, что он угодил подарками, и думаю про себя: «Женится тебе надо, дружище. Жаль только, что ты все больше в небе, а в небесах женщины – большая редкость!»
По широким деревянным ступеням мы поднимаемся на веранду. Марковна, наша экономка, кухарка, горничная, сиделка, няня и вообще – самый главный человек в доме, озабочено всплескивает руками и кидается подавать на стол новые приборы. Люба хлопочет у стола. Тут же и Левушка, которого не пустили по молодости к воротам, но который точно знает, что существует волшебная связь между папой, дядей Максом и новыми игрушками. Он внимательно смотрит на нас, пытаясь угадать: от кого на сей раз изольется дождь подарков. Не угадал, милый. От обоих. Я выкладываю на стол перед ним коробку с солдатиками. Макс кладет рядом здоровенный фанерный ящик, который он тащил высказывая всё, что думает по поводу отсутствия носильщиков в Москве. Левка открывает ящик: это модели боевых самолетов.
– В модельной мастерской заказал, – сообщает Макс. – В городе мы редко бываем – один-два раза в месяц, ну вот и заказал подарок.
Он достает на стол дальневосточные деликатесы: копченую горбушу, изюбрятину, оленьи языки. Венчает все это великолепие огромный лучинный короб. На крышке – картинка с изображением тайги и надпись «Княженика засахаренная». Нет, право же, это – уже слишком. Знаем мы, сколько княженика стоит. Но Шрамм тут же ломает сопротивление моих домашних, объяснив, что ему совершенно некуда тратить жалование. В город их не пускают, в карты он играть не любит, а пить нельзя, так как с утра полеты.
Мы садимся к столу, на котором уже шипит яичница, разложена на блюде деревенская ветчина, свежий хлеб. Самовар на столе пыхтит ароматным дымком. За завтраком Макс рассказывает, что у них в Центре самовар – первейшее средство для борьбы с комарами.
– Этих маленьких убийц такое количество, что перед тем как лечь спать денщики заносят в комнаты самовары с шишками и можжевельником, – говорит он. – Пока полчаса не подымит, в комнату лучше не входить – живьем съедят.
Ну, это нам знакомо. В Маньчжурии тоже этого добра хватало.
Завтрак окончен. Вялые попытки Макса доказать Марковне, что он сыт, разбиваются о гранитную скалу утверждения, что хороший мужик сыт быть не может по определению. В результате он так закормлен, что теперь сидит мешком в плетеном кресле, и, как видно, не в силах даже говорить. Мы покуриваем. Радиоприемник в углу играет «Поэму экстаза» Скрябина. Волшебное кружево скрипок прорезают резкие и чистые звуки медных духовых. Я прикрываю глаза. Господи, как же хорошо жить на свете!
– Ой, смотри, белка! – врывается в мелодию голос Шрамма. Действительно, хороший мужик сытым быть не может. Он уже ожил и теперь пытается подманить к себе белочку, сидящую на перилах веранды.
– Сахару ей дай, – проявляю я свои глубокие познания в зоологии.
Макс разламывает кусок пиленого сахара и протягивает зверьку крошки. С невероятным умилением он смотрит, как зверек стоит столбушком и грызет лакомство. Все-таки немцы – самый сентиментальный народ на свете!
– А, пушистик пришел, – замечает Люба, входя на веранду. Она сообщает нам, что этот бельчонок приходит каждый день, и уже привык к людям. Рефлекс. Учение академика Павлова в жизни.
С биологии Люба немедленно переходит на финансовые вопросы. Смысл ее монолога можно свести к следующей нехитрой идее: «Бросай армию, милый, наигрался в солдатики, и иди-ка на завод инженером, благо отец сообщает, что у них есть вакансии». Интересно, как она себе это представляет – «бросай армию»?
– Льюппа, но кто же его отпустит? – вступается за меня Макс.
Любаша чувствует, что это она, пожалуй, перегнула, но не сдается и моментально изобретает новый аргумент:
– Тогда хоть попроси место поспокойнее. Вон, у Ниночки муж – помощник коменданта лагеря, так ни тебе «тревожных» чемоданов, ни командировок долгих. А в деньгах ничего не проигрывает, даже наоборот…
Знаю я этого «помощника». Крыса тыловая. Примазавшийся. Ходит тощий, насупленный, всегда в черной форме и летом и зимой. А если в деньгах не проигрывает – значит, пайки у лагерников ворует. Парткомиссии на него нет. Ничего. Зато у меня поджилки не трясутся, когда мимо патруль «апостолов» проходит. А этот наверняка трясется. Да и претит мне над людьми измываться. Но этого вслух не скажешь.
– Знаешь, милочка, я все-таки боевой офицер. И в лагеря я служить не пойду. А в лагерях пусть служат те, кому на фронте делать нечего. Кто на лучшее не способен.
– Верно, – Макс всегда готов заступиться за фронтовиков, – в лагерях служат те, кому в армии делать нечего.
– И потом, у меня командировочные, полевые, командирские… В лагерях этого нет.
Люба сдается. В общем, она ведь и не собиралась особенно на меня наседать – просто ей хотелось показать Шрамму, кто в доме хозяин.
…Мы все еще расслабленно дымим папиросами, когда в приемнике что-то щелкает, и голос диктора произносит: «Мы передавали концерт из произведений русских композиторов в исполнении Большого симфонического оркестра Государственного Радио Германии. Московское время 11 часов 2 минуты…»
– И долго вы тут еще сидеть собираетесь? – интересуется Люба. – А ну-ка, марш на водную станцию, а то обеда не получите!
М – да. Теперь я понимаю, от чего Макс до сих пор холостой. Вот насмотришься на такое, свобода милее покажется. Ничего, скоро отпуск, поедем в Крым, вот там, голубчик, налюбуешься на прелести семейной жизни. Глядишь, и самого окрутят.
Мы встаем, и плетемся к машине. Великое счастье – до водной станции три километра пешком шагать. У машины уже толкаются мои наследники, выясняя вопрос, кто поедет на переднем сидении. Но в этот момент приходит моя супруга в летнем платьице, и вопрос решается сам собой. Дети усаживаются назад, Макс – на откидное сидение, временно получив должность главной няньки и дрессировщика. Ну, поехали.
На водной станции чудесно. Уже окунувшись по паре раз, мы с Максом блаженствуем на горячем песке. Прикупив в ближайшем ларьке «Пиво – воды» указанную первой продукцию, мы выпиваем по бутылочке продукта г-на Бадаева, и теперь расслаблено размышляем: а не открыть ли еще по одной? Люба дремлет на дощатом топчане, надев огромные темные очки, Левка копошится в песке, строя аэродром для новых самолетов, старшие, приговорив по бутылке ланинского лимонада, плещутся в реке. Я смотрю на Макса. Он прикрыл глаза, и выражение у него стало такое детское, такое умиротворенное. Просто не верится, что у этого парня за плечами больше тридцати боевых вылетов, два из которых – на подавление вражеских зениток… А-ах! Вскрикнув, я вскакиваю на ноги как ошпаренный. Рядом Шрамм, который даже не кричит, а шипит, как большой рассерженный удав. Сева и Арина тихо подобрались к нам и вылили каждому на спину по стакану холодной речной воды. Ну, держитесь мартышки! Вы разозлили тигров!
Мы гоняемся за ними, ловим и тащим окунать в Пахру. Но, уже окунув Аринку в воду, я вдруг слышу громкий плач Левушки. Это еще что? Вихрем несусь на выручку чаду.
По кромке берега, так что сквозь решетчатый забор хорошо видно, под конвоем медленно бредет колонна оборванных, грязных существ. Через секунду я вспоминаю, что где-то неподалеку расположен лагерь для упорствующих староверов. На пляже громко плачут дети. И не мудрено: видок у этих староверов тот еще. Люба пытается прикрыть Левке глаза. Надсадно лают собаки. Это что ж начальник колонны творит: он этих огрызков на пляж завести хочет, что ли?
Я мгновенно натягиваю брюки, китель и босиком шагаю широким шагом к колонне.
– Где старший?! – рявкаю я ближайшему конвоиру. Спорить с офицером он не рискует и молча показывает вперед.
– Там.
Ко мне уже спешит небольшого роста коренастый поручик охранных войск.
– Ты что, очумел, соратник?! – беру я с места в карьер. – Ты б их уж прямо на пляж завел, чего мелочиться!
– Простите, господин подполковник, но у меня приказ. Мы дорогу ремонтируем – бубнит начальник конвоя.
Впечатлений добавляет Макс. Не удосужившись надеть брюки, он подходит к нам в накинутом на плечи кителе и надетой набекрень фуражке. Вынув из кармана кителя записную книжку и карандаш в серебряном футляре, он сухо интересуется:
– Имя, фамилия, номер части?
Он аккуратист как все немцы. Чего зря надрывать горло, когда можно подать рапорт по команде. Поручик чувствует, что над ним сгущаются тучи, и пытается оправдаться:
– Но я же должен довести своих людей к месту работ.
– Ну, так лесом веди своих ублюдков! – ору я. – Зачем людям мешать?! Значит так, поручик. Ты сейчас быстро-быстро убираешь эту шушеру с глаз долой, а мы, так и быть, не будем жаловаться по начальству. Осознаешь выгоду?
Поручик осознает. Выпучив глаза, он кричит:
– Колонна! Восемь шагов влево, марш! Левое плечо вперед, бегом марш! – и вскоре скрывается из виду.
Мы с Максом, обнявшись, идем обратно с видом победителей. Внезапно, он сбрасывает китель, рывком головы скидывает фуражку и, подхватив Левушку на плечи, мчится галопом к реке. Он ржет как заправский конь, и радостный визг Льва Всеволодовича Соколова свидетельствует о том, что проба артиста-любителя Макса Шрамма на роль водяного коня проходит успешно. Я смотрю на них, и на ум мне снова приходит: «Женится Максу надо. Жаль только, что в небесах так мало женщин»…

Гершель Самуилович Поляков, упорствующий грешник № 32 17 Зейского исправительного монастыря. 1937 год.

Ударил колокол с бревенчатой колокольни, и он понял что опять наступило утро. В барачной темноте зашевелилось, заворочалось, задвигалось человеческое болото. С наружи раздались зычные окрики иноков: «На молитву! На молитву!» С трудом оторвавши голову от нар, Поляков сел и, ежась от холода (в бараках начинали топить только после Воздвижения), медленно поднялся. Одеваться ему было не нужно: как и все остальные он спал одетым и обутым. Это было необходимым не только из-за холода: вот уже три месяца, как в Зейский монастырь привезли группу одесских воров, которые с удивительной непосредственностью не делали разницы между своим и чужим имуществом.
На главном монастырском дворе уже стояли сам игумен, архимандрит Леонид, келари, двое иеромонахов. Иноки с карабинами на перевес сгоняли грешников и выстраивали их стройными рядами по отрядам. Гершель Самуилович огляделся. Ай-яй-яй, как это плохо: возле игумна стоял граммофон. Значит, сегодня не будет пения через громкоговорители, торчащие на колокольне чуть ниже прожекторов на все восемь сторон. Значит сегодня придется петь самим. А это плохо. Очень плохо. Если будешь сбиваться или путать слова, наложат ептимию. Пост. А у него и так уже три зуба выпали, а все остальные шатаются. «Добрый Бог, милый Бог, – взмолился Поляков про себя, – ну сделай так, чтобы сегодня пели тот гимн, который я знаю точно!»
Домолиться он не успел. Один из иеромонахов вышел вперед, воздел руки, иноки склонили головы, а все грешники, повинуясь безмолвной команде, дружно, точно подстреленные, упали на колени. Утренний молебен начался…
… Он уже почти не вспоминал о своей жизни ДО переворота. Как будто ее и не было. Ему казалось, что прав был тот мусульманин из медресе, с которым они познакомились на пересылке. Этот человек говорил: «Все люди спят, но однажды они проснутся». Теперь Поляков думал, что все, что было раньше, было всего лишь сном. Сном, который лучше не вспоминать, потому что иначе будет очень горько жить на этом свете…
Он со стоном поднял топор и снова врубился в дерево. Ему нужно было свалить четырнадцать огромных величественных таежных великанов. Тогда дневной урок будет выполнен. Тогда кухарь выдаст ему полную порцию баланды из пшена и мороженой брюквы. И сушеную рыбку в придачу. Об этой рыбке он начал мечтать уже от самого завтрака. Ему повезло: в словах гимнов он сбился только однажды. Инок, стоявший рядом, чтоб он был здоров, не заметил ошибки, и на завтрак Гершель получил кружку восхитительно горячего толокна – светло-коричневой, подслащенной сахарином бурды, именовавшейся в монастыре «кофей», и большой кусок хлеба с комбижиром. Сбившимся и уличенным было намного хуже: их завтрак состоял из пустого кипятка и маленького куска армейского сухаря. Армейский сухарь был для цинготных грешников сущей пыткой: разгрызть его было совершенно невозможно, а опущенный в кипяток он мгновенно превращался в странную глинистую массу. Она размазывалась по рту и проглотить ее не было ни какой возможности. Гершелю не было жалко тех, кто ошибся. Во-первых, это были в основном мусульмане с Кавказа, а во-вторых так и должно быть: выжить должны только лучшие. А то что он – лучший, у Полякова сомнений не вызывало…
…Конечно, жаль, что раскрылись торговые операции с медикаментами. Это наука на будущее: нельзя иметь дело с гоями. Сами же покупали, сами же и сдали. И ведь не полиции сдали – этим зверюгам монастырским! Сами-то получили года по три каторги, а он… Топор с хрустом снова вонзился в неподатливую древесину: отвлекаться нельзя!
Покончив с деревом Гершель отправился к костру чуть передохнуть и обогреться. Это не возбранялось. Нужно только сделать вид, что читаешь молитву, и тогда инок, сидящий с автоматом у костра, сам даст тебе место поближе к огню. «Горячие молитвы доходчивы» – так они говорят.
Инок, следивший за костром, неожиданно встал и пошел вдоль порубки, изредка покрикивая на ленивых. Поляков проводил его взглядом и вдруг услышал горячий шепот:
– Слышь, фраер, это ты что ль Герш?
Гершель обернулся: рядом сидел невзрачный человечек, с пронзительными глазами и длинными, чуть обезьяньими руками, далеко торчавшими из рукавов бушлата. Человечек сплюнул в костер и повторил вопрос:
– Ты, что ль, Герш Поляков? Ну?
– Я. А тебе что за дело? – Поляков сразу понял, что перед ним один из так называемых «блатных», проще говоря – уголовников. Блатной снова сплюнул и, глядя куда-то мимо, тихо произнес:
– Значит, интерес к тебе есть. – И после секундной паузы, – Родня за кордоном имеется?
– Где? А, за рубежом? Есть, как не быть – Гершель вздохнул. – А что толку? Им же не сообщишь, где ты и что. Письма писать нельзя.
– А сам, – человечек придвинулся ближе, – сам их повидать не жалаш? Ну, фраерок? Ща бы куда нить в Лондон, или в Америку? А?
Поляков представил себя нынешнего, осунувшегося, почерневшего, страшного в мюзик-холле или ресторане, на Бродвее или на Пляс Пищаль и хрипло захохотал.
– Ты че, припадочный? – человечек чуть отодвинулся, но смотрел все так же, внимательно, изучающе.
– Нет, не припадочный, – отсмеявшись, сказал Гершель, – просто смешно стало. Хорошо бы туда, конечно, да жаль, не отпустят. Разве очень попросить…
– Ты сюда слушай, – тихо зашептал человечек, снова придвигаясь ближе, – а сколько, к примеру, дашь, если мы тебя туда предоставим?
Теперь Поляков посмотрел на человечка с интересом. О побегах он слышал. О них иногда ночами тихо перешептывались в бараках. Неужели этот кошмар может и правда кончится чем-нибудь другим, кроме смерти от истощения и безымянной могилки с номером вместо эпитафии? Гершель сразу начал быстро прикидывать, на что он может рассчитывать, если доберется до Лондона и подтвердит свое право на ту часть акций банкирского дома «Гирш и сыновья», которая является его неотчуждаемой частью как наследника одного из соучредителей. Получалось немало, но Гершель не был бы Гершелем, если бы не стал торговаться.
– Двести тысяч фунтов наскребу. – качая головой в притворной грусти тихо выдохнул он, – остальное конфисковали.
– Да ты чего, фраер? За кого ж ты нас, фуцын бараный, канаешь? Да меньше, чем за лимон, с тобой и возится никто не будет! Полтора лимона – по рукам!
– Полтора миллиона? – Поляков снова был в своей среде, – Полтора миллиона? Что б у тебя было столько болячек, сколько у меня миллионов! Четыреста тысяч, и я должен буду остаток жизни подметать улицы!
– Какие такие четыреста кусков?! Ты че, фраер, всю жизнь здесь гнить собрался?! Верно говорю, самое малое – лимон!
– Посмотрите на него, люди – сказал Поляков сиплым шепотом, – он думает, должно быть, что у меня алмазные шахты! Больше четырехсот пятидесяти никак не смогу!
Он встал и отправился на рубку. Торговля торговлей, а работать надо – вон инок уже смотрит в их сторону.
Торговля продолжилась во время обеденного перерыва. Усевшись в сторонке, они яростно препирались, и наконец сошлись на восьмистах тысячах, пятьсот из которых Гершель Самуилович отдает сразу по прибытии в Лондон, а остальные триста – в течение полугода.
– Теперь слушь суда, Самуилыч, – новый знакомец по имени Мойша-Резник придвинулся к самому уху Полякова и быстро горячо продышал в ухо, – Сегодня ложисся не у себя в углу, а рядом с нами. Не спи. Как колокол ночной прозвонит – подрываемся. Усек?
– Усек.
– Ну тогда – до вечера, Самуилович.
…Он ждал вечера так, как в детстве ждал прихода Пейсах. Но вот, наконец, мерно и гулко ударил колокол и Мойша-Резник толкнул его в бок. Еще до отбоя они проверяли, что бы все было справно, что б ничего не звякало, привлекая внимание охраны. Втроем: он, Мойша и Беня-Зверь, они выбрались из барака и стали красться к стене. Прожектора с колокольни мерно описывали круги, заливая двор мертвенно-белым светом. Вот и стена, метров шесть частокола из необхватных бревен. Беня чем-то завозился в темноте и тут же шепнул:
– Скорее, три ребра мне сломать, скорее.
Гершель не понял, чего хочет Зверь, но Мойша толкнул его вперед и он очутился у входа в лаз. Ужом протиснулся сквозь дыру и пополз, раздирая бушлат на локтях. Сзади пыхтел Резник, иногда сильно толкая его в пятки. Вот нора закончилась и Гершель смог вдохнуть морозный ночной воздух. Следом за ним из подкопа выполз Резник, и последним – Беня-Зверь, тащивший за собой длинный узкий мешок и какую-то ветку. Резник придвинулся к Полякову и прошелестел:
– Как толкну – бежим, сколько мочи есть. Весь бежим. А как по плечу хлопну – падай и лежи как мертвяк. Усек?
Гершель кивнул. Послышался скрип снега: вдоль стены шел часовой. Беглецы закопались в сугроб у стены и затаили дыхание. Скрип слышался все ближе, ближе и наконец загрохотал в ушах Полякова барабанным боем. Сколько продолжался этот кошмар определить он не мог. Но вот скрип стал удаляться – часовой уходил за угол. Гершель перевел дух, и в этот момент Резник с силой толкнул его в спину. Гершель вылетел из сугроба как ядро из пушки и из всех сил рванулся к лесу. Сбоку и чуть сзади сопели на бегу Мойша и Беня-Зверь. Спасительная кромка леса все ближе. «Успеть! Успеть!» – шумела кровь в ушах Полякова. Вот и первые деревья, вот и спасительные кусты. Гершель бежал, уже ничего не видя, но все равно бежал. Впереди была жизнь…
– Стой! Стой, стрелять буду! – рявкнул сзади чей-то голос. И одновременно с ним раздался громкий, заливистый собачий лай.
– Палились, – простонал Мойша, – палились.
Он вдруг с силой ударил себя кулаком в ладонь и грозно зыкнув на оторопевшего Полякова, хрипло крикнул:

Предыдущая страница 12 Следующая страница


13 Александр Авраменко , Борис Орлов Александр Кошелев

– Че зенки вылупил? Бежи, урод, бежи, может оторвемся!
Они бежали, петляя как зайцы. Гершель сжимался, почти физически ощущая, как в спину ему целятся иноки, как по следу за ним мчится, вывалив наружу мокрый красный язык громадный пес-волкодав, натасканный на людей. Внезапно сзади поднялась какая-то возня, дико вскрикнул человек, а потом истошно взвыла смертельно раненная собака. Он не обернулся. Надо еще поднапрячься. Тогда он уйдет. А потом будет та самая жизнь, которая, казалось, только снилась. Он уже чувствовал аромат сигары и вкус выдержанного коньяка. Он уже видел на яву стол, застеленный хрустящей скатертью, сервированный блистающим серебром и дымящуюся утку по-руански, он уже осязал податливое, нежное тело молодой прелестной женщины, снова как встарь, ставшей его собственностью…
– … Над чем задумался, сыне?
Да вот, – молодой инок с ручным пулеметом на брезентовом ремне носком унта толкнул тело крупного человека с крупным носом, на костистом, изможденном лице которого застыла улыбка. Улыбка была какая-то хищная, плотоядная. – батюшка, доводилось мне где-то читать, что в последние мгновения земной жизни человек наяву всю свою жизнь видит. Вот я и мыслю, – инок перевернул тело ничком, и на спине стали четко видны входные отверстия пулеметной очереди, – мыслю я, батюшка: что ж сей грешник увидел в своей жизни, что так улыбнулся?

Гауптман Макс Шрамм. Москва. 1937 год.

Мне по долгу службы в ИВТ часто приходилось в Москву летать, в командировки. То за деталями какими-нибудь, то материалы срочно требуются особые. Бывает, кто-нибудь из учёных на консультацию или ещё зачем со мной в небесах несётся. Словом, раз в два месяца железно навещал русскую столицу. Когда с Севой прощались, он мне адрес дал и в гости пригласил. Фотографии семейные ещё в Испании показывал, а потом на награждении я к нему в гости попал. Решил потом ещё разок проведать, да так и стал каждый раз заглядывать, как в командировке в этих краях. Дети его ко мне привыкли, стали уже дядей Максом звать. И мне они понравились очень, постоянно с ними возился: и в кино ходили вместе, и в кафе я их таскал, и на аттракционы всякие, детские в «Лунный парк». То мороженого наедимся досыта, то пирогов сладких, а самое хорошее то, что они мне в изучении русского языка помогают. Сева то всё на службе да занят, его просить неудобно, а с детишками вроде как играешь, а всё на пользу идёт: слова новые запоминаешь, произношение оттачиваешь. Я в институте договорился с начальством, они ко мне одного смертника прикрепили, тот бывший преподаватель немецкого был в гимназии, а сел за убийства. Фамилия у него ещё такая, интересная, на итальянскую похожа, а, вспомнил: Чикатилло. Вот он меня и натаскивал, ничего, грамотный оказался. Я со своей стороны похадатайствовал, чтобы его пока для особых экспериментов не использовали. Разрешили. Но с детьми у меня вообще хорошо получалось, нравилось мне с ними возиться. Сентиментальность у нас, немцев, в крови. Помню раз наши «яйцеголовые» гермокабину новую испытывали. Пригнали тогда вообще малышей, лет по десять, двенадцать, не старше. Один был такой симпатичный: вылитый херувимчик. Светловолосый, голубоглазый, прямо ангелочек с рождественской открытки, симпатяга. А кабину как испытывают? Знаете? Загоняют её сперва в бассейн, на сутки. Потом достают и смотрят, чтобы воды в ней не было. Если всё нормально – туда людей и в барокамеру. Откачивают воздух до предельной разрежённости, соответствующей высоте двадцать пять тысяч метров над уровнем моря и так ещё сутки. Потом извлекают и смотрят, люди живы или нет, какое у них состояние. Полный медосмотр проводят. Ну а если какой брак, то и так понятно сразу… И вот пригнали этих детишек… Посмотрел я на них, на херувимчика этого, прикинул что к чему и приказал старшему охраны назад их в бараки гнать, а сам к заведующему лабораторией. Пришёл, и сразу его за воротник, мол, что же ты гад делаешь, а?! Какого чёрта ты на детях опыты ставишь?! Тот на меня донос в Комитет Безопасности, меня сразу на ковёр. Саботаж, мол? Сентиментальность замучала?! Позор! Ну, я так спокойно им объясняю: нет здесь никакой сентиментальности и жалости к недочеловекам, а просто трезвый расчёт. В эти кабины не детей сажать ведь потом будут, а взрослых мужчин, лётчиков. А взрослый по-любому больше выдержать может, чем эти клопы. Вот и надо кабины только на взрослых испытывать, а на детях можно что-нибудь другое, катапультные сиденья, например. Чего медведей зря в тайге отлавливать и мучать? Почесали в МГБ затылки и рассудили что я прав. Отстали. А что, разве не так?…
Сегодня мы отдыхаем с семейством Всеволода Леонидовича на пляже. У них недалеко от дачи речка, и мы наслаждаемся прохладой среди жаркого лета. Маленькие разбойники тащат меня в воду и используют в качестве трамплина для прыжков в воду. Всем весело, брызги весело искрятся на солнце. Внезапно замечаю не очень приятное зрелище: по проходящей возле пляжа дороге гонят колонну лагерников. Грязные, оборванные, они представляют собой отвратительное зрелище. От заключённых распространяется ужасающее зловоние немытых грязных тел. Чистая публика на заполненном пляже приходит в беспокойство: мамаши зовут своих детей поближе, мужчины выходят вперёд, загораживая семейства своей грудью. Дети инстинктивно прижимаются ко мне:
– Дядя Макс, кто это? – спрашивает меня Арина, средняя дочь Всеволода, моя любимица.
– Преступники, малышка, – отвечаю я ей.
Девочка шутливо обижается на меня:
– Я уже не малышка, дядя Макс, надо говорить – маленькая.
Подхватываю её на руки и подбросив в воздух не ловлю, девочка с весёлым визгом плюхается в воду, её братья накидываются на меня и пытаются уронить. Я делаю вид, что это им удаётся, наблюдая краем глаза как мой товарищ натягивает китель и разбирается с главным охраны колонны. Надо помочь. Накидываю китель и иду к Всеволоду…
Через минуту ЗК исчезают в лесу, ещё через несколько мгновений развеивается тяжёлая вонь… Мы греемся на солнце, дети убежали к мороженщику, торгующему с лотка:
– Кто это был, Сева?
– Староверы. Еретики. А главный у охраны-полный идиот. Здесь нормальная публика отдыхает, а он ЭТИХ мимо погнал. Не мог через лес провести?!..
Вечером наблюдаю за семейной сценой: Люба пилит мужа. Как всегда находится тысяча поводов для того, чтобы подёргать самые тонкие нервы любимого супруга. Вообще у них в семье отношения мягко говоря, интересные: Всеволодом помыкают все кому не лень. Дома мой хладнокровный, упорный в бою друг превращается в робкого ласкового котёнка. Он послушно делает всё, что ему указывает супруга, дети на нём, можно сказать ездят. Иногда я не узнаю бесстрашного боевого офицера. Вот и в этот раз начинается очередной спектакль: причина самая прозаическая – маленькое жалование. Странно, на мой взгляд Всеволод получает очень неплохие деньги, если может позволить себе снять и дачу, и семья у него очень неплохо одета. Насчёт питания я вообще молчу, его домохозяйке Марковне у нас в лагере надзирателем работать. Каждый раз закармливает меня до полусмерти…
Ели вокруг, воздух чистый-чистый, и тишина вокруг неописуемая. Только вороны иногда голос подают… Что меня удивило, вокруг белок видимо-невидимо, и совсем человека не боятся. Я утром встал, себя в порядок привёл, вышел на улицу – глядь, одна меня увидела, и по стволу так шмыг-шмыг, на землю, и ко мне. Села на задние лапы и передние так сложила, что без слов понятно – эй, двуногий, дай что-нибудь, вкусненькое. Ну, я не поленился, вернулся в дом, взял у прислуги корочку хлеба и угостил. Та что-то проверещала, наверное, спасибо по-беличьи, хлеб ухватила, и на ёлку опять… Ладно, пора ехать…
Через своего русского напарника, штабс-капитана Водопьянова выясняю, что на самом деле у русского офицера действительно не такое уж и большое. Моё жалование, например, превышает его зарплату почти впятеро, но! Во-первых, я лётчик, а «доходяга Геринг» платит нам жалование в десять раз превышающее жалование простого офицера. Кроме того мне идут доплаты за вылеты, за риск, и премии, это вот второе. А третье – надбавки за особые условия несения службы. Странно. Я действительно не знаю многих нюансов жизни русских… Узнаю, что через неделю мне опять лететь в Москву: мне предоставляют очередной отпуск, а пока отправляюсь в магазин за подарками для Севиного семейства, благо у них какой-то юбилей семейной жизни. В этот отпуск я поеду домой, навестить родных… Сувениры для моих родных не вызывают у меня сложностей, а вот что купить Любаше и детям? Останавливаюсь на нейтральном выборе: Любе коробку конфет, Арине – восточный серебряный женский гарнитур. Старшему Севиному сыну – пневматическое ружьё, для младшего договорился с начальником макетной мастерской и набрал у него макетов самолётов, плюс по доброте душевной он подарил мне копию аэродрома со всеми автомобилями: заправщиками, пожарными, техничками, еле-еле в коробку влезло всё. Севе – часы, настоящие пилотские Люфтваффе, с установкой часовых поясов, компасом и индикатором кислорода на мягком кожаном ремешке, лучшие часы в мире, благо в нашем секретном городке можно достать всё что пожелает душа…
Вот и отпуск наступил. Последний день наполнен хлопотами: надо собрать вещи, написать кучу бумаг, получить деньги в кассе и проездные документы, включая билеты. К вечеру я словно выжатый лимон. Утром сдаю свою служанку и по совместительству повариху, которая, когда мне требовалось, предоставляла услуги более деликатного свойства назад в городской КГБ, и отправляюсь вместе с чемоданом и коробками на наш аэродром, откуда дежурный самолёт довезёт меня вместе с остальными пассажирами до Челябинска, где есть нормальный аэропорт.
К сожалению, не успеваю зайти к Севе лично и отправляю подарки с курьером, наш писарь-идиот выписал мне билеты таким образом, что я вынужден пересаживаться с рейса на рейс чуть ли не бегом. Этот дурак думал что делает мне приятно, спланировав мой перелёт подобным образом… За окном плывут облака, наш громадный «Сикорский» плавно несёт меня домой, в Германию…

Историческое отступление № 2. Большой блеф.

В 1938 году неожиданно для всего мира Фюрер Германии сделал сенсационное заявление:
– Мне надоело мириться с тем, что Москва всё-время что-то выпрашивает у Берлина, ничего практически не давая взамен.
После этого заявления были резко сокращены поставки промышленного оборудования в Россию, а в ряде газет появились статьи германских экономических аналитиков, наглядно демонстрирующих неравноценность импорта и экспорта обеих стран. Цифры были, как ни странно, верными. Специалисты в штабах Антанты почесали в затылках, раскинули мозгами из угла в угол, затем решили довести данные сведения до своего руководства. Вышестоящие начальники обрадовано потрясли этими бумажками перед своими военными министрами. А уже те, в свою очередь, были допущены к телу господ Чемберлена и Даладье. Оба премьера вначале не поверили своим глазам, прочитав справки своих разведывательных служб. Но когда в Москве Александр Павлович Кутепов срочно собрал Верховный Совет и гневно потрясая листами «Ангрифф» и «Фёлькишер Беобахтер» гнул с трибуны площадным матом по армейской привычке в адрес так называемых «союзничков», а потом велел привести в боевую готовность всю дальнюю авиацию на западных рубежах страны, премьер-министрам Франции и Великобритании ничего не оставалось, как поверить. Поверить в то, что между бывшими друзьями по Новому Тройственному Договору пробежала большая чёрная кошка. Масла в огонь подлил Дуче: не зная, что делать в ТАКОЙ ситуации он вообще прикинулся больным и велел никого не принимать. Король Италии Виктор-Эммануил осторожно заявил:
– Италия всегда была маленькой страной, и она не может становится между двумя участниками договора. Но мы готовы предоставить ОБОИМ государствам базы на своей территории в случае военного конфликта между ними…
Со стороны это выглядело здорово: русская дальняя авиация бомбит Берлин и возвращается на, допустим, Римский аэродром. Самолёты садятся, заруливают на стоянку. Напротив них в чётком строю выстроены «мессершмиты», которые должны будут перехватывать эти самолёты. Они дожидаются очереди на взлёт. Или вот такая картина: каждый вечер русские и германские лётчики спорят у коменданта аэродрома, кто будет первый пользоваться взлётной полосой. А по выходным ходят друг к другу в гости для обмена опытом. Картина, скажем, довольно странная, мягко говоря…
Тем не менее, самолёты были заправлены и снаряжены, танки подготовлены к бою, а товарооборот между странами, ранее бурный и оживлённый, упал до неприлично тоненького ручейка. Более того, иностранцы, оживлённо хлынувшие в туристскую Мекку, которой являлся Берлин после Олимпиады 1936 года, рассказывали вообще невероятные вещи: если раньше всюду висели таблички «Евреи нежелательны» или «Евреи не обслуживаются», то теперь их заменили такие же, только с надписью «Русские нежелательны» и «Русские не обслуживаются». Министерство иностранных дел России срочно издало циркуляр, в котором русским туристам рекомендовалось срочно покинуть пределы Третьего Рейха. Более того, очевидцы поведали, что неоднократно видели собственными глазами, как полиция избивала русских. На вопросы, почему они приняли их за русских, а скажем, не за евреев, журналисты и эмигранты в один голос утверждали, что избиваемые ругались на русском языке, и в доказательство приводили наиболее характерные выражения: «яйки», «матка», «дишло» и тому подобные. Да и выглядели именно так, как настоящие русские: в вонючих сапогах, с бородами, нечесаными патлами, а в руках либо гармошка, либо балалайка наперевес…

Николай Крючков. Активный член ЕРП. Актёр. 1938 год.

… Наступает утро. Опять пора браться за работу. Что-то не звонят. Странно. Опять, наверное, забыли. Эх, и зачем я только согласился на эту работу? Хотя разве против Комитета и Святой Матушки-Церкви пойдёшь? Партия сказала – надо, Корсомол ответил – есть! Раз требуется для блага Отчизны, то придётся пострадать…
С этими мыслями Николай напялил косоворотку и полосатые плисовые штаны. Скрипучие сапоги, густо смазанные дёгтем, затем проверил гармонь-трёхрядку. Новый инструмент ему вчера вечером доставили из Берлинского Полицай-президиума. Вошедшие в образ, переодетые эсэсовцы порвали несчастную на глазах изумлённых французских туристов, выходящих из отеля… Осмотрел набор париков и бород, аккуратно, с немецкой педантичностью разложенных на гримёрном столике перед зеркалом, затем взял рыжую. Пойдёт. Сегодня вроде как перед англичанами выступать. А они другой цвет не воспримут просто. Невольно передёрнул плечами: в прошлый раз невысокий эсэсман от души перепоясал его дубинкой. Правда, затем того отчитали и наказали в присутствии Николая, но всё-равно, больно! Как же его звали то? Вспомнил – Вилли Хенске… Вот! Звонят!
– Крючков слушает.
– Добрий ден, Николяй! Секодня фам претстоит купание Ванзее. Там есть много «томми»!
– Яволь!
Про себя актёр выматерился на все семь этажей – несмотря на тёплый германский климат в апреле вода в озере была ещё холодная. Но раз надо, то придётся потерпеть…
Подходя к указанному месту Крючков увидел толпу чопорных британцев, оживлённо наблюдающих за упражнениями красоток из «Юнгмедхен». Посмотреть там было на что: девчонок отобрали одну к одной, красавицы, да и только. Сглотнув внезапно появившуюся слюну, актёр извлёк из кармана штанов бутылку с водкой, сделал большой глоток. Остатками щедро полил рубашку и стащив гармонь с плеча растянул меха:
– Бывали дни весё-о-олые…
Пошатываясь, он двинулся к толпе англичан, при его появлении почему то сразу прекратившим бурное обсуждение прелестей молодых немок и настороженно вглядывающихся в его типично русскую бородатую внешность и одежду. Густой водочный аромат и запах лучшего дёгтя сливался в непередаваемый аромат, заставлявший британцев зажимать носы. «Твою мать, где же эти полицейские? Я ж только один куплет помню!»
Слава Богу! Эсэсовцы не подвели, появились вовремя. Затем последовала привычная сцена уговоров, матерщины, и наконец, триумфальный полёт пьяного русского в холодные воды озера Ванзее. Когда потерявшего всю спесь азиата извлекли из воды и засунули в подкатившую машину с «обезьянником», никто не заметил, что едва тот оказался внутри с него содрали всю мокрую одежду и принялись в несколько рук растирать спиртом… Сидя в машине, укрытый тремя ватными одеялами Николай благодарил Бога за то, что он не Борис Андреев. По дошедшим до него слухам тот купался в Ванзее уже семь раз. И не в мае, а в начале апреля…

Гауптманн Макс Шрамм. Москва. 1938 год.

Угораздило же меня утром в Москву прилететь! Нашёл приключения на свою голву! Ну это же надо?! Всё болит… Ну, буду по-порядку рассказывать. Я в очередной раз привёз кое-кого из «яйцеголовых» в Москву по делам. Выгрузил на аэродроме, и только собрался к севев гости нагрянуть, как водитель меня тоже в машину зовёт, к передатчику. У нас же все посолькие авто оборудованы рацией. Как положено. А в динамике фон Шуленбург верещит дурным голосом:
– Гауптманн Шрамм! Немедленно в посольство!
Делать нечего, плакал мой визит. Погрузился я в «Майбах» и поехали. Катим по Москве, смотрю я, улицы все флагами расцвечены, везде плакаты висят. Ну, я тогда язык тоько учить начал, читать ещё не умел, не понял, что там написано…
Приезжаем, учёного нашего утащили, куда нужно, а меня в кабинет посла. Бегает там Фридрих Вернер по комнате. Словно мотоциклист в круге. Усы кайзеровские топорщаться. Меня увидел, сразу видно стало, что отпустило его. Ну, и командует мне он:
– Гауптманн Шрамм, немедленно в шестой кабинет!
А я чего? Плечами пожал, пошёл. Прихожу. А там… Форма лежит. Не простая, а спортивная. Тут я и обалдел. Это что же получается? У меня челюсть отвисла. А посол сзади мне:
– Так вот, партайгеноссе Шрамм, я созвонился с Берлином, и получил согласие на ваше участие в олимпиаде посольств. Мы вытащили всех, кого смогли в Москву, для участия в соревнованиях, вы будете представлять наше посольство и Великий Рейх в велосипедной гонке. Мужчина вы молодой, крепкий. Надеюсь, не подведёте…
Тут я за голову и схватился. Мысленно. А руки уже мундир расстёгивают. Чтобы к гонке переодеваться. Облачился я в эту сбрую дурацкую, штаны до колена, вроде наших тирольских, футболочка с орлом имперским на груди. Выхожу. Смотрю, «спортсмены» уже в автобусе сидят, все угрюмые, злые, друг на друга не смотрят. Залез я, устроился, а сам вспоминаю, как педали крутить. Я же с гимназии на него не садился!!!
Приехали в Корниловский Парк, выгрузили нас. И давай, кого-куда. Меня на трассу увели, и велосипед выдали. Ничего такой, спортивный «мессершмит», кстати, тоже. Ладно. Взгромоздился я на него, ну, ноги-руки всё сами вспомнили. Проехался немного для пробы, нормально, думаю. Построили нас возле ленточки. Пока диктор фамилии участников называет. Я по сторонам смотрю, на соперников. Странно. Все вроде мужички в возрасте. Седые. Ничего не понимаю. Тут старт дали, выстрел хлопнул и ленточка упала. Народ вокруг заревел, а я педали нажал и вперёд, дунул. Изо всех сил. Думаю, на меня сейчас вся Россия смотрит. Не могу же я родной Рейх подвести. Лучше бы подвёл… Трассу я до конца прошёл. Все двадцать пять километров. Единственный из всех. Участников. Так их и раз двадцать ещё так. На пъедестал меня под руки втаскивали. Руки – как деревянные, ничего не чувствуют. Ноги – молчу… Медаль мне вешают, а в голове одна мысль стучит: как же я назад полечу?! Кубок за меня лично фон Шуленбург принимал, сволочь… Я уже и пошевелиться не мог. Вообще. Стоял как болванчик. Только в ушах шумит, да перед глазами круги плывут. Остальные то что? Отметились, и с дистанции сошли, а я. Как полагается добропорядочному и добросовестному немцу педали до последнего крутил. Нет, я конечно, парень крепкий. Среди «люфтваффе» хлюпиков не бывает, иначе просто нагрузки не выдержать, ноДВАДЦАТЬ ПЯТЬ КИЛОМЕТРОВ без тренировки, пусть и на велосипеде! Спасите меня!!!

Стенограмма телефонного разговора Верховного Правителя России А.Ф. Кутепова и Фюрера Германии А.Гитлера. 1939 год.

(Для удобства чтения дан русский синхронный перевод)
– Здравствуйте, Фюрер.
– Добрый день, Верховный Правитель.
– Фюрер, у нас проблемы на Дальнем Востоке.
– Я в курсе происходящих там событий, Верховный Правитель.
– Отлично. Но положение ухудшается с каждым днём. Нам необходима помощь от союзников, Фюрер.
– Согласно нашему договору, последняя техника уже отправлена морским путём, Верховный Правитель. Солдат я не могу дать. Вы и так ополовинили мои автороты.
– Я понимаю это, Фюрер, и всемерно вам благодарен за вашу неоценимую помощь. Вы не можете представить, как для нас сейчас важны ваши тягачи. На них единственная надежда, что нам удасться сбить беспрерывный натиск японцев. Надеюсь, что поставки сырья и стратегических материалов с нашей стороны выполняются в полном объёме?
– О, да! Мои заводы работают на полную мощность. Но всё-равно, мы не успеваем обеспечить задуманную нами операцию в полном объёме.
– Мне очень жаль.
– Я понимаю, что вам жаль, понимаю, что все боеприпасы, произведённые вашими заводами уходят на фронт. Я знаю это. Но если бы вы дали мне хотя бы десять процентов продукции Тульских и Сестрорецких оружейных заводов, то мы могли провести компанию не за два года, а за один!
– Ничем не могу помочь, Фюрер… Экономика страны на пределе, всё производство работает в три смены, и то ощущается острая нехватка боеприпасов. Если я выделю вам требуемое, то жёлтые прорвут фронт, и тогда катастрофа.
– Я разбираюсь в военном искусстве, Верховный Правитель. Поэтому не настаиваю. Но вы же понимаете, что мы теряем ещё целый год! И этот год потом будет оплачен арийскими жизнями!!!
– Не могу, Фюрер. Не просите. Лучше мы потеряем один год, но наш Союз выживет, или мы сейчас выполним задуманное в Европе, но вы потеряете Россию. Что хуже? Или вы забыли, чем закончилась прошлая война?
– С вашей стороны бестактно напоминать о поражении Германии, Верховный.
– Извините, Фюрер. Я сорвался. Только что пришло сообщение о высадке морских десантов в районе Владивостока и попытке прорыва к заводам Гергиевска-на-Амуре. Отбиты с тяжелейшими потерями. Пришлось мобилизовать всё мужское население от четырнадцати до шестидесяти лет, а так же призвать в части женщин от двадцати до сорока лет…
– Всё так серьёзно?
– Дальше некуда…
– Я могу предоставить вам на месяц две тысячи транспортных самолётов. В Европе на первом этапе они мне не понадобятся. Но вы должны будете обеспечить их всем необходимым. Кроме того, у меня есть великолепный аппарат Вилли Мессершмита, для него топлива не требуется.
– Конечно! Спасибо, фюрер! Это нас очень выручит и позволит улучшить снабжение фронтовых частей.
– Я рад, что смогу вам помочь, Верховный Правитель, но…
– Нет, лучше не просите. Это невозможно. Единственное, чем могу помочь – это увеличить поставки металла и хлопка. Добавить процентов пятьдесят бензина. Это всё.
– А как же обещанные танкисты?
– Это будет. Хотя они мне нужны на Дальнем Востоке, но дам. Без вопросов. Более того, после первой фазы можете забрать их технику. Ручаюсь, такого вы ещё не видели!
– Что-то новенькое?
– Да, но не совсем удачное, хотя наши ребята кое-чего добились, но не до конца. Сейчас у них гораздо лучшие проекты.
– Но может…
– Фюрер! Не могу. Я всё понимаю, но против десяти миллионов жёлтых войск и пятисот миллионов населения у меня всего триста тысяч поставленных под ружьё людей на Дальнем Востоке, и переброска войск из Центральной России сдерживается пропускной способностью дорог.
– У вас же куча лагерников!
– Практически никого. Они все строят дороги. Все.
– Неужели так плохо?
– Гораздо хуже чем вы можете себе представить, Фюрер. Скажу вам больше – судьба России висит на очень тонком волоске. И к нему приставлены ножницы.
– Думаю, что всё обойдётся, Верховный Правитель. Когда наши войска выполнят первую фазу. Через год мы увеличим совокупный объём продукции в три раза, а ещё через год – в пять и более. Нам надо продержаться только это лето…
(Конец стенограммы)

ИВТ. Гауптман Михаэль Шрамм.

До тридцать девятого года я в испытательной команде был. Работы было – целый океан. Бывало, сутками со взлётного поля не уходили, гоняли машины до полного изнеможения. Институт наш в глухой тайге находился, при нём аэродром бетонированный, ветка железнодорожная, завод опытных машин, лаборатории всякие. При институте ещё посёлок небольшой, где персонал обитал и лагерь особого режима, для заключённых, которых для опытов использовали. Туда приговорённых к смерти посылали, и на них наши халаты проверяли всякие новинки: гермокабины новейшие, перегрузки различные на центрифугах и катапультах, препараты некоторые медицинские. А что такого? Во первых, всё равно они к смерти приговорены, а во вторых, пускай хоть таким образом Родине послужат. Раз в год отпуск мне полагался, на две недели. Первый год я в Германию летал, к дяде с тётей, навестил. Они меня увидели, расплакались от счастья. Дядя Карл прослезился, увидев меня при полном параде, гордился мной ужасно. Бывало по городку нашему идёшь, полицейские и пожарники честь отдают, ребята молодые от зависти слюной захлёбываются, девчонки молодые краской заливаются и краснеют так, что начинаешь опасаться, как бы не загорелись от смущения. Приятно, чёрт возьми… А на второй год я не поехал, мы как раз новую машину испытывали, «Хейнкель-178». Поначалу намучались с мотором, ну не тянул этот «Хирт» его никак! А потом Люлько вместе с Вальтером засели, чего-то там мудрили, мудрили, из мастерских не вылезали, только через четыре месяца поднял таки я его в воздух. Ощущения, конечно, непередаваемые, ни тряски, ни винта перед носом. Мягко идёт, уверенно. Только вот недолго, максимум на пятнадцать минут движка хватает. Я, правда, один раз восемнадцать минут его на режиме держал, так турбина – вдребезги, как посадил – сам не знаю… Правда, к концу года ресурс до часа работы довели, и показали мне чертежи двух машин перспективных, «Р.1065» Мессершмита, бомбардировщика-штурмовика, и «Р.1071», Хейнкеля истребителя-перехватчика… Но опять же, всё в двигатели упиралось… А весной тридцать восьмого двух инженеров расстреляли, Пороховщикова и Курчевского. Эти господа тоже двигателями занимались, и от большого ума втайне от начальства велели технологическую цепочку изменить, под свою ответственность. Ну, работяги чего – им начальство велело, они и делают, никуда не лезут. За лишнее любопытство у нас сразу, разговор короткий, в концлагерь, невзирая на национальность… И получилось, что двигатель не работал нужное время из-за того, что эти два деятеля от большого ума рабочие лопатки турбины чуть ли не из чистого олова велели делать. А этот металл, всем известно, очень легкоплавкий. Из-за этого и работали наши «HeS 3B» по шесть минут поначалу, а потом турбина в хлам. Двигателисты мучаются, понять ничего не могут, а сундучок с монетками просто открывался. В общем, пошло дело сразу, когда весь опытный цех перешерстили. И перед вторым отпуском мы «178-ой» нормально научили летать, по часу в воздухе держали, и ничего. На большее горючки не хватало. А когда я на Восточный фронт отправлялся, наши «яйцеголовые» уже на изготовление опытной партии отдали и «Мессершмитт», и «Хейнкель»…Одним словом, убыл я в отпуск и встретился опять с Севой. И ещё кое с кем. Об этом и расскажу…
Отдыхали мы все вместе в Крыму. Есть там такое курортное местечко, Судак. Ох, и понравилось же мне там. Тепло, фрукты. Воздух чистый, море тёплое, ну, просто чудо! Эх, думаю, чего же я раньше сюда не ездил? Благодатное место. Люди приветливые, климат райский, цены – просто смешные, по моему лётному окладу. Нет, думаю, теперь отдыхать буду только в Крыму… А Сева своих детишек в пионерский лагерь отправил, в Артек. Там и наши, в смысле, немецкие дети отдыхали, и итальянские. Главное, для членов Партии – бесплатно. Дети там вообще, главные были. Кормили их до отвала, лучшие врачи, пляж, поездки по историческим местам. Экскурсии, походы! Вот Всеволод Львович поближе к детям тоже подъехал и дачу снял с супругой. У него отпуск побольше моего был, так что когда я прибыл, он уже всё, что нужно разведал. Пошли мы вечером с ним в ресторан, там на пляже был такой, летний. Оба в цивильное одеты: в костюмчиках лёгких, в шляпах соломенных, на ногах штиблетики плетёные. Взяли столик, сидим, отдыхаем. Супруга его с нами не пошла, сказала, посидите без меня, чего мне встречу друзей портить, вот ведь какая умная женщина! Ну, вот и сидим. Вспомнили Испанию, знакомых общих, помянули тех лётчиков и танкистов, что в плен попали и которых зуавы выпотрошили. Вдруг слышу я родную речь, чистейший «хохдойч», поворачиваюсь, и что же я вижу? Сидит небольшая такая компания, несколько дам и человек шесть мужчин, и по-немецки и по-русски разговаривают. Одна мне сразу понравилась, молодая симпатичная. Волосы в модную причёску уложены, глаза зелёные, огромные, личико такое милое – милое. Словом, запала она мне в сердце сразу. Мы с Севой ещё по стакану лёгкого вина добавили, и пошёл я знакомиться, подхожу – мама моя! Глазам своим не поверил, одна из дам – сама Марика Рекк, Королева Чардаша, любимая актриса самого фюрера. Я тогда сразу сделал вид, что просто мимо шёл, к стойке. Но услышал главное, что эти господа и дамы кино неподалёку снимают, у Пастушьей Башни. Вернулся я из похода безрезультатно, сел и пригорюнился, Сева мне – что, мол случилось, ну я ему объясняю. А он мужчина заводной, как все русские, да добавил ещё, пока я знакомиться ходил, всё-таки вытолкал он меня из-за столика обратно. Набрался я смелости, подхожу опять к их киношному столу. Те уже на меня косятся. А я к этой даме, и так, по-русски: Разрешите вас пригласить, мадам, на тур вальса? Актриса так посмотрела на меня искоса, отвернулась и фыркнула: Вот ещё, я не желаю. И так меня зло взяло, что меня, боевого лётчика, героя Рейха какая то штатская штафирка так унизила. Но я человек воспитанный, буянить не стал, вернулся за наш столик, заказал стакан водки и молча хлопнул. Сева сразу понял, что счастье мне не досталось, хлопнул по плечу и говорит: Слушай, Макс, она тебя просто не узнала в штатском, так что не дёргайся, завтра одевай форму, вешай все ордена, нашивки, аксельбанты и приходи ко мне обедать. Жду тебя в двенадцать ноль-ноль. Посидели мы ещё немного и засобирался он домой вдруг, и понял я почему только на следующий день…
Время к двенадцати, я уже при полном параде, форма с иголочки, туфли светятся, аксельбант парадный, все нашивки. Все ордена и медали на груди блестят, сел на извозчика, адрес назвал. Тот поехал. Катим мы, а все прохожие на меня оглядываются, ещё бы – такое чудо, как лётчик люфтваффе в курортном русском городке при полном параде да с наградами всех союзных государств только раз в жизни увидеть можно, а я сижу гордо, внимания ни на что не обращаю. Подъехал я к Севиной даче, лихача отпустил, захожу во двор и обалдеваю – во дворе человек тридцать танкистов, тоже все при параде, с орденами и медалями. С нашивками «Витязя». Это Всеволод всех своих друзей-офицеров собрал, чтобы мне помочь с дамой познакомиться. Ну, ребята соратнику всегда помочь готовы, тем более в таком деле. Только он меня представил собравшимся, правда я почти всех знал, вместе пивали в Испании не раз, да и они меня помнили, как на улице авто сигналят – ещё шестеро подъехало на прокатных лимузинах. «Витязи» младших по званию в Симферополь отправили за машинами. Загрузились мы и поехали на съёмки. Едем. Ветерок тёплый волосы треплет, на душе радостно… Съёмки мы издали заметили, ещё бы, толпа народа суетиться, да в солнечный день прожектора громадные горят. А снимали они сцену на пляже какую-то. Остановились мы на дороге, по сигарете ребята выкурили, и пошли мы к киношникам. Там двое полицейских пытались что-то нам сказать, но когда увидели КТО к ним пожаловал, предпочли организованным порядком отступить, чтобы не пострадать…

Крым. Чабан-Кале. Актриса Марика Рекк .

В июле тридцать восьмого года я снималась в нашей первой русско-германской картине для детей «Опрокинутый Мир». О, вы, конечно, помните эту гениальную детскую сказку, написанную русским писателем Гайдаром! Но я хочу рассказать не об этом, а о забавном случае, произошедшем на съёмках. Я играла там несчастную волшебницу, взятую в плен злобными солдатами царя Йерве. Приводят меня на допрос, а дело происходит на пляже, куда царь перевёрнутого королевства Ноис выехал со своим приспешниками герцогом Ашйомом, графом Дижем и их свитой. Как раз снимали сцену их обеда, когда на стол подают христианских младенцев. Реквизиторы Ханжонкова постарались на славу! Если не знать, то детей на блюдах можно было принять за настоящих младенцев. И только режиссёр дал команду «Мотор!», как раздвигают статистов здоровенные ребята в чёрной форме и ломятся к нам с подругой. Вы же знаете, что мою помощницу играла русская актриса Валентина Серова. И тут их главный, такой красивый русский подполковник, увидев на столах детей медленно тянет из кобуры огромный чёрный пистолет и наводит его на актёра, игравшего царя, а Мартинсон, ну тот артист, из РКП, которого каждый день к нам монахи привозили, на глазах бледнеет, даже через грим видно. Звезда Давида на груди затряслась… Слава Богу, один из статистов не растерялся, крикнул: Господа, это муляжи! Те сразу заулыбались, майор пистолет убрал, подходит к нам с Валентиной и говорит, значит:
– Уважаемые дамы, мой фронтовой товарищ и настоящий герой хотел познакомиться с одной из вас, но неудачно. Разрешите вам представить-гауптманн Макс Шрамм! И появляется перед нами пилот, красавец, истинный ариец. Высокий, крепкий блондин с серыми стальными глазами. На груди награды сияют, форма на нём сидит бесподобно! Смотрю краем глаза, подруга моя, Валентина на глазах то краснеет, то бледнеет. Узнала она того парня, который к ней вчера в ресторане подходил… А Макс подошёл, каблуками щёлкнул, голову в поклоне склонил на мгновение, и нам с Серовой:
– Позвольте мне в ответ представить вам, милые дамы, моего друга, капитана Всеволода Львовича Соколова и его друзей, с которыми мы вместе воевали в Испании.
Я как посмотрела, все красавцы, у каждого грудь орденами и медалями усыпана, а Макс продолжает.
– И позвольте пригласить вас сегодня в тот самый ресторан, где вы отдыхали вчера.
Валя в себе только силы нашла кивнуть в знак согласия, ну и я тоже. Попрощались с нами военные и уехали. Что тут сказать – Мартинсону и другим актёрам-евреям плохо стало, их сразу в РКП увезли. Ханжонков с Гайдаром на пару за валерьянку принялись, а мы с Валей ухватили парикмахершу с портнихой и бегом в шатёр наш, готовится. Больше съёмок в тот день не было, а вечером я, Валентина, режиссёр, и Аркадий Голиков, сценарист, поехали в ресторан… Всё было великолепно, если не считать того, что больше Валентина в гостинице для актёров не появлялась. Как она с Максом в то вечер ушла, так он её каждое утро на съёмки привозил, и после съёмок увозил. А с Ханжонковым и Гайдаром они даже подружились. И когда мы потом снимали фильм «Чёрные Знамёна», это где Крючков свои знаменитые слова говорит: «И я не успокоюсь, пока в последнем плутократском городом, последний жидовский солдат не выйдет с поднятыми руками и над миром не взовьётся гордое знамя Победы!» Они его хотели консультантом по авиации пригласить, но не нашли. В управлении ответили, что гауптманн Макс Шрамм находится в командировке. А майор тот у меня автограф только попросил, хотя по глазам видно было: не только автографа ему хотелось…

Гауптманн Макс Шрамм. ИВТ. Р.1065. Личный отчёт.

Мой Фюрер!
Разработка Ме.262 началась в конце осени 1938 года, когда Объединённый Технический департамент заключил с Мессершмитт АГ контракт на проектирование самолета под два турбореактивных двигателя, работы по которым шли на BMW. Ожидалось, что новые двигатели BMW P.3302 смогут развить тягу до 600 кг и будут готовы для установки на самолет к декабрю 1939 года. P.1065 предусматривал создание цельнометаллического низкоплана с полностью убирающимся шасси и двумя турбореактивными двигателями BMW P.3302 в корне крыльев. Крыло должно было иметь размах 9,4 м и площадь 18,0 кв.м. Длина самолета определялась в 9,3 м, а скорость оценивалась в 900 км/ч. Самолет получил обозначение Ме.262. Одновременно контракт на опытный реактивный самолёт He 280 получила Эрнст Хейнкель флюгцойгверке, работы на которой шли независимо от Мессершмитта. К этому времени стало очевидно, что сроки готовности двигателя слишком оптимистичны для разработки мотора заданной мощности и надежности, пригодного для установки на самолет, требовалось гораздо больше времени. К тому же Р 3302, получивший официальное обозначение BMW 003, оказался большим по диаметру, и, как следствие, его установка в корне крыла стала невозможной. Поэтому все работы по обоим машинам и двигателям вместе с ведущими конструкторами всех занятых в проектах фирм передали в ИВТ, где к ним подключились и русские инженеры, занимающиеся аналогичными работами. Проект самолета был сразу переделан с учётом открывшихся возможностей и вновь представили Техническому департаменту 15 мая 1939 года. Теперь предлагался больший по размерам самолет с установкой двигателей в крыло где-то на четверти размаха. Фюзеляж треугольного сечения представлял собой цельнометаллический полумонокок с работающей обшивкой. Крыло цельнометаллической конструкции с одним лонжероном имело прямую стреловидность сразу за двигательными гондолами. Главный лонжерон имел небольшую стреловидность на центроплане. Консоли имели еще большую стреловидность и сужение и несли автоматические предкрылки и элероны по типу Фриза. Основные стойки шасси убирались к линии симметрии самолета под фюзеляж, а хвостовое колесо назад. Hовый проект был принят ОТД в начале июля 1939 года, и сразу началось изготовление трех первых Ме.262. К тому времени БМВ столкнулась с большими трудностями в доводке двигателя: испытания на стенде показали тягу всего 260 кг. Однако летом 1939 года контракт на разработку турбореактивного двигателя получила Юнкерс, что позволило рассматривать новый Jumo 004 в качестве альтернативы двигателю БМВ, если последней его не удасться довести. Jumo 004 создавался под руководством Ансельма Франца и Архипа Люлька и был максимально простым даже в ущерб характеристикам, чтобы не возникли трудности с его освоением и серийным производством. Как и BMW 003, он должен был на скорости 900 км/ч развивать тягу 600 кг или 680 кг на стенде. Впервые Jumo 004 был испытан в ноябре 1939 года. Me.262-V1 впервые поднялся в воздух 18 апреля 1940 года под моим управлением. Из-за скоростного профиля крыла и низких разгонных характеристик с поршневым двигателем самолет разбегался вдоль почти всей взлетной полосы, и мне удалось поднять его в воздух у самой границы аэродрома. С двигателями Jumo-004 самолет в горизонтальном полете развивал скорость до 615 км/ч и показал очень хорошую управляемость. Для исследования поведения самолета на больших скоростях было проведено несколько полетов на пикирование с полным газом двигателя, но на скорости 535 км/ч были выявлены некоторые колебания руля высоты. Hебольшие доработки позволили избавиться от этой проблемы. Первые летные двигатели BMW 003 создали в ИВТ в середине ноября 1940 г. Hа номинале их тяга достигала 460 кг. Двигатели были закодированы как специальная двигательная установка. Я с трудом, несмотря на работу всех двигателей оторвал самолет в конце взлетной полосы, очень медленно набрал высоту 50 м, но когда стал убирать шасси из левого BMW 003 вырвалось пламя, а через несколько секунд и из правого двигателя. Не знаю, как я сумел развернуться и совершить успешную посадку. Двигатели немедленно были сняты обслуживающим персоналом из BMW. После их осмотра обнаружили поломки лопаток компрессора. Это было совершенно необъяснимо, поскольку на стенде двигатель успешно развивали гораздо большие обороты, чем в этом полете. Именно тогда и вскрылась самодеятельность Курчевского и Пороховщикова. Двигатель BMW 003 пришлось практически полностью перепроектировать с учётом вскрывшихся обстоятельств. Hовый BMW 003A имел большую полетную массу и был готов для летных испытаний только в январе 1941 года, когда его опробовали в полете на других моделях. К счастью Францу и Люлька удалось довести свой Jumo 004. Hачалась работа по адаптации под новый двигатель третьего опытного Me.262-V3 (PC+UC). Предсерийные Jumo-004A-0, изготовленные на опытном заводе ИВТ, оказались больше и тяжелее, чем BMW 003. Это заставило увеличить двигательные гондолы и вертикальное оперение. Так же для летных испытаний пришлось построить новую полосу длиной в 2500 м. Рассчитывали, что при тяге двух двигателей Jumo 004A в 840 кг и при весе чуть большем 5000 кг самолет сможет оторваться от земли на скорости 180 км/ч. Новая полоса, ударными темпами возведённая заключёнными, имела гудроновое покрытие, более подходящее для испытаний. Ранним утром 18 июля 1939 года я приступил к разбегу, и после пробега 800 м уже достиг скорости отрыва. Здесь обнаружилось, что на этой скорости руль высоты совершенно не эффективен, и следовательно нельзя было оторвать хвост от земли. Для принятия решения было время только для торможения самолета. Было очевидно, что низко опущенный хвост самолета приводил к затенению руля высоты. Один из членов испытательной команды предложил мне при достижении скорости отрыва быстро отработать тормозами, что должно было заставить самолет взбрыкнуть и поднять хвост. Я решил проверить это предложение, и в 8.40 утра Ме.262 впервые успешно поднялся в воздух на реактивной тяге. Через двенадцать минут я приземлился и доложил:
– Сразу после касания тормозов хвост самолета оторвался, и я почувствовал руль высоты. Турбореактивные двигатели работали как часы, а управляемость машины была на редкость приятной. В самом деле, я редко когда чувствовал такой энтузиазм во время первого полета на каком-либо самолете, как на Ме 262. В 12.05 того же дня мне пришлось поднять самолет в свой второй полет, на сей раз на испытание маневренных качеств. Полет продолжался 13 минут и показал, что на виражах происходит срыв потока, причем сначала на центроплане. Чтобы решить эту проблему толщину профиля крыла увеличили, а также удлинили хорду корневой части консоли и изменили угол стреловидности по передней кромке. Кроме того, предкрылки установили и на центроплан. После этих доработок я возобновил полеты. Хотя на скорости 700 км/ч отмечались колебания оперения и некоторая неустойчивость на курсе, в целом характеристики самолета были вполне удовлетворительными. После шести полетов на Ме.262-V3 посчитали, что можно приглашать пилота из испытательного центра, и 17 августа 1939 года в ИВТ прибыл инженер Беауваис. Я кратко объяснил ему особенности поведения двигателей и способ поднятия хвоста самолета, после чего встал на 800 м отметке взлетной полосы. Беауваис начал разбег, но к точке отрыва хвостового колеса не набрал необходимой скорости. Инженер использовал тормоза после 900 м пробега, и опять хвостовое колесо после отрыва опять опустилось на землю. После третьей попытки ему удалось оторвать хвост самолета и подняться в небо, но поскольку границу аэродрома он пересекал слишком низко шасси буквально стригли колосья пшеницы, крыло зацепилось за гору навоза. Самолет перевернулся. К счастью пилот получил лишь небольшие ранения, но авария серьезно задержала дальнейшие работы. 1 октября 1939 года к полету был готов Me.262-V2 (PC+UB), оснащенный двигателями Jumo 004A. В 9.23 самолет взлетел с аэродрома ИВТ. Полет продолжался 20 минут. В свою бытность в должности генераллюфтцойгмейстера Эрнст Удет проявлял мало интереса к турбореактивным самолетам и вообще ставил вопрос о необходимости работ по столь нестандартным боевым машинам. Этого мнения придерживался и сменивший его Мильх, но несомненный успех с испытаниями Me.262-V3 позволил получить заказ 15 предсерийных машин. Последние должны были получить двигатели Jumo 004B, имевшие при той же тяге меньший вес. В октябре 1939 г, после успешных испытаний Me.262-V2 заказ был удвоен. В начале 1940 года Me.262-V3 был переделан. Вскоре новый самолет был мною облетан. Во время второго полета на вираже на высоте 3000 м я убрал газ, и двигатели неожиданно заглохли. Самолет быстро терял высоту. Hа 1500 м попытался запустить двигатели. Hа 500 м заработал левый двигатель, а вскоре и правый. Как потом выяснилось, при уборке газа во время скольжения самолета на крыло, когда лопасти компрессора вращались совершенно свободно, воздушный поток сильно затормозил вращение турбины, что и привело к остановке двигателя. После этого инцидента двигатели Me.262-V3 были полностью перебраны. В следующий полет самолет повел мой помощник Остретаг. Вскоре после взлета с аэродрома самолет вошел на высоте около 500 м в пикирование и разбился, а пилот погиб. Причины катастрофы Ме.262-V3 сначала оставались загадкой, было только известно, что перед входом в пикирование на самолете отказал один из двигателей. Позже внимание привлек к себе цвибель (луковица) центральное тело сопла двигателя, положение которого постоянно регулировалось пилотом для изменения тяги, температуры выхлопа и т. п. После катастрофы с несколькими Ме.262 оказалось, что цвибель иногда соскакивал с крепления и затыкал сопло двигателя. Это тут же приводило к несимметричности тяги, скольжению на крыло, а стабилизатор, затененный фюзеляжем оказывался неэффективным. Только несколько пилотов уцелело в такой передряге. Возможно, что от этого же погиб и Остертаг. К тому времени был готов четвертый опытный самолет Me.262-V4 (PC+UD). Я с энтузиазмом писал генерал-лейтенанту Адольфу Галланду об успешных испытаниях нового истребителя. В результате 22 апреля 1940 года Галланд посетил ИВТ и сам совершил полет на Ме.262-V4. Он полностью подтвердил мои выводы. Галланд также согласился со мной о необходимости значительно увеличить продолжительность полета. Это вело к увеличению объема топливных баков и, как следствие, к возрастанию взлетного веса. Так как при этом техника отрыва хвостового колеса явно не годилась, люфтваффе предложили рассмотреть возможность установки на истребитель носового колеса. Мессершмитт, присутствующий при этом разговоре, возмутился:
– Господа! Будьте осторожны, решая судьбу запуска в серию Ме.262. Разве он недостаточно превосходит других, чтобы его не запустить в серию в нынешнем виде? Мы можем осуществить все эти доработки в рабочем порядке!
Месяц спустя Галланд опять посетил ИВТ, чтобы вновь облетать Me.262-V4. Через три дня генерал написал Герингу:
– Эта машина настоящая улыбка фортуны! Она дает нам преимущества, пока противники используют самолеты с поршневыми двигателями. Hасколько я могу судить, фюзеляж самолета сделан как надо, двигатели дают самолету все что ему надо, за исключением условий взлета-посадки. Этот самолет открывает новую страницу боевого применения.
Галланд выступил даже с предложением резко ограничить производство поршневых истребителей, а все промышленные мощности переключить на выпуск Me.262. Первые полеты и посадки оснащенного носовым колесом Me.262-V5 оказались разочаровывающими: самолет требовал такого же разбега, что и при обычном хвостовом колесе. Было решено попробовать на самолете стартовые ракетные ускорители Борзиг, дававшие в течение шести секунд тягу в 500 кг. Они монтировались под фюзеляжем сразу за центром тяжести. Первый старт с ними провел опять же я. После разбега на скорости 160 км/ч врубил ракеты. Hосовое колесо немедленно оторвалось от взлетной полосы, и я вынужден был отдать ручку полностью от себя, чтобы избежать отрыва самолета на скорости меньшей нормальной взлетной. Я не позволял самолету взлететь, пока ускорители не проработали, и сумел оторваться от земли еще до конца взлетной полосы. В последующих полетах точка приложения тяги ускорителей была опущена, что принесло успех взлет самолета сокращался на 200–300 м, а с использованием пары ускорителей с тягой 1000 кг Ме.262 требовал для взлета только 400 м. В начале ноября к полетам приступил первый самолет установочной партии Me.262-V6 (130 001 VI+AA). Он заметно отличался от предыдущих самолетов. Двигатели стали Jumo 004B-1, весившие на 90 кг меньше, чем А-1. Каждый двигатель давал 1300 кг тяги. Двигатели были размещены в новых гондолах с меньшим аэродинамическим сопротивлением. Руль высоты получил внешний балансир. В носу были прорезаны пушечные порты, хотя вооружение не ставилось. Hаиболее важным отличием было полностью убираемое носовое колесо. Уборка шасси осуществлялась гидравлически, зато только носовое колесо выпускалось с помощью сжатого воздуха, и также открывались его створки. Основные же стойки шасси просто выпадали под действием силы тяжести, так что самолет следовало еще потрясти, чтобы стойки встали на замки. Рассматривалась возможность использования носового колеса в качестве воздушного тормоза. Во время первых полетов стойка выпускалась на скорости 550 км/ч, но это так влияло на управляемость, что было наложено ограничение на ее выпуск по скорости в 500 км/ч. В течение ноября был закончен второй предсерийный самолет (130 002 VI+AB), также получивший номер ферзух: Me.262-V7. Он получил новый фонарь кабины с меньшей паутиной переплета. Кабина была герметизирована и выдерживала перепад 1:2 (то есть на высоте 12 000 м давление в кабине было эквивалентное 6000 м). Hесмотря на наличие хороших возможностей по испытанию и производству двигателя, поставки с заводов Юнкерса Jumo 004В были ничтожными до июня 1941 года. Ситуация осложнялась нехваткой мощностей для массового производства. Сборка Jumo 004 была налажена во Второй Промышленной Зоне (бывшей Польше), но главной проблемой была нехватка никеля и хрома для изготовления лопаток компрессора. Компрессор Jumo 004B имел десять ступеней с 40 лопатками на каждой. Давление перед турбиной на умеренных скоростях и больших высотах часто резко падало, а регулировать подачу топлива было очень тяжело. В результате избытка топлива двигатель тут же загорался, а при его недостатке глох. Но всё же возникшие трудности удалось преодолеть, и я горжусь, что дал путёвку в жизнь этому чуду современной авиации. Спасибо вам за доверие, мой Фюрер!

Гауптманн Макс Шрамм. Там же и в ИВТ. 1939 год.

Я, конечно, книги читал, и друзья мне рассказывали, что бывают такие женщины, как Валя. Она раньше за лётчиком замужем была, пока тот в аварии не погиб, так что опыт в этой сфере имелся… Сева ещё надо мной смеялся, что прикидывался невинной овечкой, а сам в первую же ночь даму в постель уложил! Так если бы я! Меня, можно сказать, форменным образом изнасиловали! Но Валя была, конечно, бесподобна… Весь отпуск мы вместе и провели. Утром я её на съёмки отвожу (Сева через своих партайгеноссе мне машину достал), сам либо на пляже валяюсь, либо за съёмками наблюдаю. Вечером едем ужинать, а потом в постель. Я вам так скажу – к концу отпуска я уже и сдавать начал. Но это потом. А так – доволен я был ужасно, что всё сложилось. Курортный роман, как русские говорят. И ещё меня сам фильм заинтересовал. Ребята эти, киношники, на деле неплохими оказались, и Аркадий Голиков, сценарист, на самом деле известный детский писатель Аркадий Гайдар. Ну, вы все его сказку читали «Перевёрнутый мир». Где двое артековцев, наш мальчик из «Гитлерюгенда» и русская девочка-пионерка попадают через волшебное зеркало в перевёрнутое царство где правят страшные существа, высасывающие из простых людей все жизненные соки, как вампиры, а их знать питалась детьми людей. Мы то как раз и приехали, когда там сцену допроса Доброй Волшебницы снимали во время обеда знати. Сева притворился, что детей из папье-маше за настоящих принял, и хотел из моего подаренного маузера актёра-еврея, игравшего злого царя пристрелить, хорошо, что его остановить успели. А сделано было просто здорово! Представьте себе, подают на блюде огромном крючконосому пархатому царю настоящего голубоглазого белокурого младенца, а царь сидит на троне из человеческих черепов и кричит: «Ещё хочу! Больше, больше несите!» И ещё мне одна сцена понравилась, её уже потом снимали, когда стражники оборванных измождённых людей в кучу сгоняют, а на них напрыгивают эти, пейсатые в ермолках, и начинают из людей кровь пить. Классная сцена! Режиссёр для большей достоверности настоящих евреев из РКП вытребовал, Мартинсона, Михоэлса ещё кого-то. Я уже и не помню… Словом, пролетел мой отпуск мгновенно, и убыл я к месту службы. В свой институт. Там работы ещё больше навалилось, я и дома то практически не бывал, так и жил на лётном поле. А в начале зимы уже начал наши реактивные красавцы облётывать…
Иду раз со службы, гляжу – лицо знакомое, подхожу поближе: Жозеф Котин! Обрадовались мы оба, и бегом в ресторан наш поселковый, встречу отметить, но посидели недолго. Его направили к нам новый танк доводить до ума, а у меня утром полёты. Словом, прихожу я домой, а мне охранник в подъезде докладывает, мол, так и так, герр гауптманн, у вас гости дома сидят, дожидаются. Задумался я было, но рукой махнул, пошёл смотреть. Захожу, тут мне на шею кто-то как броситься, я смотрю – Валентина… Короче, утром меня до полёта не допустили, велели идти домой и неделю отдыхать. Вернулся я, Валя меня опять в постель тащит. Тут в дверь стучат, я обрадовался, бегом открываю, стоит какой то невысокий кавказец, что ли, весь трясётся и перчатку мне в лицо: «Подлец! Ты мою невесту увёл! Стреляться, к барьеру!» А Валентина, как его голос услыхала, и носа из комнаты не высунула.
Тут охрана прибежала, затих неизвестный, словом, увели его в гостиницу, но прежде договорились мы, что завтра в полдень стреляемся на плацу, по законам офицерской чести. Вернулся я в квартиру, а Валя меня ещё радует… Фильм они сняли. И успех был колоссальнейший! Правда, французы с англичанами и американцами что-то против имели, но нам на это наплевать… Поскольку я после отпуска пропал, Валя через Марику дошла до самого фюрера, разыскивая своего любимого Макса, добилась у него аудиенции, и тот, будучи уверен в любви данной дамы дал нам своё личное благословение на брак. Тут настала моя очередь в затылке чесать, без меня меня женили называется… И ведь не денешься никуда – фюреру перечить не положено, а к изменам супружеским он относился куда как сурово. Так можно и головы лишиться. А вот про кавказца Валентина ничего не сказала, так, мол, поклонник. Достал как банный лист. Ну, мне бояться нечего. Я из ста очков в тире 98 спокойно выбиваю, так что ничего парню не светит, кроме кладбища. И лёг я спать со спокойной совестью, примирившись с судьбой. Утром первым делом разыскал Жозефа, чтобы секундантом он побыл, захожу к нему и обалдеваю – у него Всеволод сидит, чай пьёт. Оказывается, его Жозеф вытребовал для испытаний, чтобы объективное мнение составить. Обрадовался я ещё больше, обнялись мы, я ребятам объяснил, что к чему. Ну они оба со мной пошли. На плац. Пришли, и погодка как по заказу, ни ветерка, солнышко светит. Там уже штафирка эта кавказская бегает, от нетерпения подпрыгивает, ну, подошли мы, поздоровались, Сева на этого геноссе глянул и обмер, отозвал меня в сторону и объясняет, что это знаменитый русский поэт Симонов, Константин, это первое. А второе, что буду большой сволочью, если этого биджо шлёпну, а я его действительно шлёпну. Почесал я затылок, потом попросил у секундантов разрешения и отвёл парня в сторонку, спрашиваю, мол, кто Валентина тебе? А он мне в ответ, проникновенно так, что любит он её без памяти, жить не может, и если она за меня замуж выйдет, то пулю себе в лоб пустит. Подумал я немного в одиночестве, покурил, взвесил всё… Потом подхожу ко всем и говорю, что уважаю я такую любовь, и стреляться с ним не буду. Пусть забирает Серову, увозит, женится: дорогу им больше не перейду. Все меня сразу обнимать бросились, утешать, Костя этот расцвёл прямо, руку мне жал. Потом все ушли за Валентиной, а я в ресторан наш пошёл. Водку пить. От счастья, что миновала меня участь женатого человека. А вечером Сева с Жозефом меня нашли и домой отнесли. Вали уже не было. Они с Симоновым улетели, только на столе лежал небольшой томик стихов с дарственной надписью. Мне потом Сева несколько стихотворений перевёл, а остальные я уже потом сам. Прав был Всеволод, ой как прав… Я бы сам себе смерти Кости не простил…
Ну а тридцать первого декабря одна тысяча девятьсот тридцать девятого года рапортовал наш институт Адольфу Гитлеру и Александру Николаевичу Кутепову, что испытания обоих самолётов, Ме-262 и Хе-280, успешно завершены, и требуется приступить к изготовлению опытной партии для войсковых испытаний. А поскольку дело это требовало переоснастки германских предприятий для изготовления нового поколения станков для военных русских заводов, то поставки из Рейха в Россию заметно уменьшились. И хитрые западные головы решили на радостях, что между союзниками чёрная кошка пробежала, да ещё фюрер на стал реверансы в сторону Англии делать, по согласованию с Верховным Правителем России Кутеповым. Еврейские плутократы, стоявшие за спиной Англии и Франции просчитали, что ситуация складывается очень выгодной, и Союзу приходит конец. На их взгляд настало очень выгодное время для того, чтобы раздробить наш Тройственный Союз. Как они выражались, поломать все оси. Но Верховный Правитель неожиданно для всех в марте появился в Берлине, следом за ним прилетел Дуче. На встрече всех троих лидеров стран Союза в тайне было решено после разгрома Англии и Франции образовать единое европейское государство, неслыханный и невиданный до этого времени Союз Европы и Азии, а так же намечены пути его создания. Это соглашение удалось сохранить настолько в глубокой тайне, что о ней узнали только много лет спустя. Официально же было объявлено о невиданных ранее манёврах вооружённых сил всех трёх стран Нового тройственного Союза, которые состоятся в мае этого года. Антанта и Лига Наций, из которой вышли и Россия, и Германия, и Италия, не смогла остановить начатое ранее подталкивание к нападению на Россию, как наиболее опасного и сильного партнёра Тройственного Союза два государства, к которым у России были особые счёты. На Западе это была Польша, на Востоке – Япония. Русские не забыли ни банд Пилсудского, вырезавших украинские деревни до последнего человека в двадцать третьем году, ни Цусимы и Порт-Артура. И летом тысяча девятьсот тридцать девятого года началась Вторая Мировая война, первого августа войска Императорской Японии с территории Китая начали наступление на части Корпуса Пограничной Стражи и союзную России Монголию, а её флот бомбардировал Владивосток. И первого же сентября это же года, воспользовавшись тем, что основные силы Российской Армии были переброшены на Дальний Восток, а на Западе оставались только части непосредственного базирования, солдаты Речи Посполитой без объявления войны, в лучших демократических традициях перешли границу России. Я после нападения Японии на Россию написал рапорт на имя фюрера с просьбой откомандировать меня на Восточный Фронт. Вечером того же дня разрешение было получено, и я вылетел в Георгиевск-на-Амуре, крупнейшую авиабазу Дальнего Востока, где находились заводы Хейнкеля, на которых планировалось выпускать реактивные самолёты и бомбардировщики дальнего действия разработки нашего института, в распоряжение заместителя командующего Дальневосточным фронтом генерала Врангеля, хорошо знакомого мне по Испании. Главнокомандующим же был назначен генерал Слащёв, ещё в двадцать седьмом году преподавший урок китайцам и их японским покровителям…

Подполковник Всеволод Соколов. Москва. 1939 год.

Москва… Мы вместе с Максом шагаем по Знаменке. Ко мне в гости. Мне симпатичен этот парень. Чувствую, что мы крепко подружимся.
Я радуюсь – впереди родной дом. Не знаю как другие, но мое мнение таково: в любой поездке самый прекрасный момент – это когда ты уже почти вернулся и вот-вот откроешь свое парадное и начнешь подниматься к себе в предвкушении маленького чуда встречи.

Предыдущая страница 13 Следующая страница


Смело мы в бой пойдем 14

Мы подходим к дому. Я киваю нашему дворнику: «Здравствуй, Семен. Здравия желаю, господин капитан!» – открываю парадное, пропускаю Макса вперед. Гость. Но подниматься мы будем на лифте, хоть он и порывается пройтись по мраморным ступеням, покрытым зеленым, чуть выцветшим ковром. Я не люблю ходить пешком на наш третий этаж. Не хочу видеть дверь на втором, где еще остался темный прямоугольник от сверкающей медной таблички: «Гершензон Самуил Аронович, доктор медицины». Всегда встает перед глазами этот дурацкий тридцать второй год…
В тот год мы приехали в Москву. Наша квартира уже полтора года пустует. Родители уехали в Грозный. Отец получил место управляющего казенным нефтяным заводом, а матери по здоровью рекомендован южный климат. А я с момента моего ухода в армию, возвращался в столицу только дважды: в отпуск после ранения и на похороны бабушки. И вот теперь мне предстоит учеба в академии, так что на два ближайших года мы – москвичи.
При переезде жена развила кипучую деятельность, в результате которой мы оказываемся в Москве на пять дней раньше срока и с изрядным выигрышем в деньгах. Правда, здорово усталые и сильно проголодавшиеся. Дело в том, что Люба умудрилась обменять билеты на поезд Харбин-Москва первого класса, положенные мне как георгиевскому кавалеру, на целую кипу билетов на самолет! Маршрут – Харбин-Иркутск-Омск-Екатеринбург-Нижний Новгород-Москва. Разница для четверых составила триста восемьдесят два рубля, что привело мою «экономную» половинку в бурный восторг. Но полет с четырьмя пересадками тяжел даже для взрослого человека, поэтому Севка и Аринка выглядят как гренадеры Великой армии Наполеона после переправы через Березину.
Любаша мгновенно соображает, что дети в ближайшие три-четыре часа будут просто несносны и быстро выставляет меня вместе со старшими за порог с напутствием «где-нибудь перекусить, потому что обеда все равно не будет!»
И вот мы шагаем вниз по лестнице. Сева и Аришка за что-то дуются друг на дружку, но, в общем, ведут себя удовлетворительно. Главное – не пытаются кататься по перилам и не мчатся вниз как угорелые. Навстречу нам быстро поднимается партиец в черной форменной косоворотке. Он небрежно вскидывает руку в приветствии:
– Слава героям!
Из озорства я таким же вялым движением и не менее вялым голосом отвечаю:
– России слава!
Он изумленно поднимает взгляд на «нахала», но разглядев мои регалии и золотой значок неумело вытягивается во фрунт:
– Прошу прощения, господин штабс-капитан, не разглядел, задумался.
– Да бросьте, – молодой парень с приятным, открытым лицом, видно недавно в партии, – какие могут быть «господа» между братьями по борьбе?
– Простите, соратник, действительно неловко получилось. – Он смотрит на моих детей. – В гостях изволили быть?
– Вот уж нет, соратник. Приехал для обучения в академии генерального штаба.
– А дворник Вам уже книжку домовую заносил? А то Вы извините, соратник, но я – секретарь квартальной партячейки, а Вас не знаю, – он стушевывается окончательно, и просительно смотрит на меня щенячьими глазами.
– Да не робей, соратник. Секретарь – значит, секретарь. И спрашиваешь не от глупого любопытства, а по делу. – Мне приятно чувствовать себя умным и сильным. – Давай знакомиться. Только, если не против, знакомиться будем на ходу, а то вон как моя рота уже выплясывает.
– Не против…
– Соколов Всеволод Львович. Книжку домовую мне не приносили, потому, как живу я здесь с самого рождения. Инженера Соколова сын.
– Александр Кузьмин, квартальный секретарь, только это я уже говорил. Это Вы, значит с детишками прогуляться вышли? А на партучет у нас вставать будете?
– Да вот видишь, Кузьмин, приехали два часа назад, вот меня супруга и отправила гвардейцев моих накормить. А на учет я в академии встану.
– Так если Вы давно в Москве не были, то тут вот, прям рядом, у нас ресторан новый открылся. Кормят хорошо, хозяин наш, партиец, и соратникам порции отваливает – не управиться. А мороженое у него не хуже чем в «Праге», слово даю!
Вот хитрец. При слове «Мороженое» Севка и Аришка готовы расцеловать молодого квартального секретаря, и прибывают в полной уверенности, что такой хороший дядя плохого не посоветует.
– Купил, соратник! – я улыбаюсь, и Кузьмин радостно ухмыляется мне в ответ. – Показывай дорогу, а то я уж думал своих в кухмистерскую на Моховую везти.
– Да тут совсем рядом – два шага. Вы уж меня извините, соратник, я Вам лучше объясню, а то у меня дела. Шмуля с семейством выселять будем.
– Шмуля? Это кто ж у нас тут объявился?
– Да этот, как его, – он смотрит в книжку, – Гершензон.
Вот это да! Доктор медицины – Шмуль? Я тотчас вспоминаю доктора Гершензона, который лечил и меня и моего отца, когда тот заболел где-то на юге желтухой. Отец часто приглашал Гершензонов в гости, а теперь его будут выселять?! Мы круто останавливаемся:
– Слушай, соратник, а ты часом палку не перегибаешь? Сколько я знаю, врач он хороший, в распространении иудейской веры замечен не был. Может, стоит попробовать обратить его в Православие, а? Ты с миссионерами говорил?
Он смотрит на меня удивленно и чуть обиженно:
– Да как же не говорил?! Ведь шесть раз посылал к нему, три раза сам вместе с монахами ходил, и все без толку! Выселять надо и в РКП, прямой дорогой. Такой вредный жиденок!
Я молчу. Он прав, но ведь доктор просто пропадет в РКП. Там и так врачей перебор. Все теплые местечки уже расхватаны. И что он делать будет? Кур разводить?
– Слушай, соратник, а не разрешишь мне с ним поговорить? Он меня, считай, с детства знает. Может, послушает?
Теперь Квартальный секретарь смотрит на меня с недоверчивым любопытством. Но, придя к убеждению, что георгиевский кавалер, «десятитысячник», ветеран двадцать пятого года не может сочувствовать еврею, он кивает головой:
– Иди, соратник, попробуй.
Я звонюсь в знакомую дверь. Молчание. Звоню еще раз. Из-за двери женский голос:
– Доктор Гершензон не принимает.
– Откройте, пожалуйста, я – ваш сосед сверху, Соколов.
После долгой паузы дверь приоткрывается. Оставив детей с Кузьминым и пообещав им мороженого столько, сколько смогут съесть, я вхожу.
Все тот же коридор, в который я столько раз заходил в детстве. Молодая пухлая еврейка смотрит на меня расширившимися глазами. Формы боится? Я снимаю фуражку, и чуть поклонившись, спрашиваю:
– Самуил Аронович у себя?
Она молча кивает и показывает рукой. Я иду в знакомый кабинет, и вижу доктора, постаревшего, поседевшего, но все того же доктора Гершензона, который иногда в детстве давал мне «липовые» справки о болезни, с которыми я шагал вместо гимназии в кино или гулять.
– Здравствуйте, Самуил Аронович. Вы меня не узнаете? Я – Сева, Сева Соколов с третьего этажа. Сын Льва Николаевича.
– Сева?! Ах, мой Бог, Севочка, как хорошо, что Вы решили зайти к старику. Или, не дай Боже, что-то случилось? У Вас кто-то заболел? Но Вы понимаете, я ведь теперь, Севочка, не практикую. Впрочем, посоветовать я конечно могу, но…
– Случилось, Самуил Аронович, случилось. Но не у меня, а у Вас.
Он обмякает и как-то жалобно смотрит на меня, немного наклонив голову, как старая больная птица.
– Самуил Аронович, я случайно узнал, что Вас собираются выселять и отправлять в РКП. Самуил Аронович, но ведь это – смертный приговор. Вы не умеете ничего из того, что нужно там. Вы умеете сеять хлеб?
Он отрицательно мотает головой.
– А разводить скотину? Тоже нет? Самуил Аронович, опомнитесь! Вы окажетесь в одной компании с мелкими уголовниками, местечковой швалью, всякими «шахерами-махерами» и тому подобной нечистью.
– Я могу быть врачом, – он смотрит на меня так, словно я должен подтвердить его слова.
– Да там врачей больше чем надо! И все эти места уже разобраны. Вы можете стать врачом, если попадете в новый РКП, где-нибудь в Сибири или у зырян. Только лучше бы Вам туда не попадать, Самуил Аронович, потому что там верная смерть, только еще быстрее! – я почти кричу, а Гершензон все сильнее съеживается в своем кресле, – Если Вы хотите смерти себе и своей семье, то пусть все идет как идет. Но ведь Вы умный человек, Самуил Аронович! Ну что Вы цепляетесь за эту глупость! Ну, примите Православие и я, лично приструню любого, кто попробует Вас хоть пальцем тронуть.
– А мой сын? Что будет с Моней?
– А что с ним будет?! В институте ему и так, и так не учится, но став православным он может быть фельдшером. А институтской программе и Вы его обучить можете!
– А моя мать?
– Тоже пусть примет Православие.
– Но она его никогда не примет.
– Доктор, доктор, опомнитесь! Вы даже не понимаете, на что себя обрекаете!
Самуил Аронович Выпрямляется в кресле. Он вдруг становится таким, каким был раньше: осанистым, дородным, серьезным. Одно слово – доктор.
– Спасибо Вам, Севочка, что подумали о нас. Но уж лучше мы пойдем той дорогой, которую посылает нам Яхве, чем я, старый человек, буду сейчас посыпать главу пеплом и кричать всем, что пятьдесят лет своей жизни я только и делал, что ошибался!
Я встаю. Он тепло прощается со мной, приглашает вечером на чай. Только этого мне и не хватало: чая с жидом в прикуску.
На лестнице веселый топот. Кузьмин играет с моими «бойцами» во что-то радостное и подвижное. И откуда у них только силы берутся? Увидев меня, они прекращают скакать и квартальный секретарь интересуется «Ну, как?», хотя ответ можно прочитать по моему лицу.
– Делайте своё дело, соратник. Упорствующий…
А в новом ресторане и в самом деле оказалась прекрасная кухня. И отменное мороженое. На следующий день, возвращаясь из академии, я увидел у дома старый обшарпанный пикап с кучей барахла и старуху Гершензон, сидящую на этой куче с видом Юдифи. Доктор стоял рядом, сжимая в руках зонтик, точно пытаясь изобразить какой-нибудь военный приём…
Пойдем, Макс, лифт уже подошел. Впереди нас ждет теплый прием и вкусный обед.

Мы всякую жалость забудем в бою,
Мы змей этих в норах отыщем,
Заплатят они за могилу твою
Бескрайним японским кладбищем!

К. Симонов
Витторио Леоне. Доброволец. 1939 год.

Наша часть формировалась в Палермо. По гвардии Дуче был объявлен приказ. Требовались помощь нашим русским друзьям и единомышленникам. Им сейчас приходилось тяжело – шли жестокие бои на Востоке. Японцы и китайцы лезли, словно взбесившись, и не считаясь ни с какими потерями. Особенно японцы. Этих то понять можно было: сами они в боях участвовали редко, гоня перед собой толпы китайских солдат. Подкрепляя их энтузиазм рисовой водкой и заградительными пулемётами позади шеренг. Поскольку я служил в элитной дивизии «чернорубашечников», то нам иногда говорили больше, чем остальным итальянцам. Иногда даже показывали кинохронику, снятую под пулями отчаянными кинооператорами из русских рот пропаганды. Даже на экране это выглядело жутковато: груды мёртвых тел, самоубийцы-камикадзе, с минами на бамбуковых шестах, беспрерывные цепи наступающих, перемалываемые на жерновах русских укреплений. Резня на Востоке шла жуткая. Если бы не генерал Слащёв, перешедший к активной обороне, русские укрепления просто завалили бы горами мёртвых китайских тел, закрыв сектора обстрела. А отборные японские части прорвались в глубь Сибири и лишили бы наш Союз новейших заводов и богатых ресурсов. Сдача Дальнего Востока была смертельной для нашего нового Союза. Это понимали все, и русский Верховный Правитель, и германский Фюрер, и наш Дуче. Поэтому все старались облегчить ношу русского союзника, чем только могли. Фюрер, например, отдал почти половину своих полугусеничных тягачей, лишая германскую армию мобильности. Часть его транспортной авиации так же в поте лица трудилась на Дальнем Востоке, снабжая обороняющиеся из последних сил части всем необходимым. По темноватым слухам, упорно циркулировавшим в наших войсках, в боях принимали участие и германские добровольцы. Самое главное, что, несмотря на то, что львиная доля ресурсов шла на нужды войны, Верховный Правитель выполнял практически все взятые на себя Союзным договором обязательства. Бесперебойно в Италию поступали топливо, сталь, алюминий, удобрения. Так что, когда был кинут клич: Поможем русским братьям, – откликнулись многие. Причём, очень многие! Добровольцев было столько, что пошли Дуче в Россию всех желающих, итальянским женщинам пришлось бы искать себе мужей за границей…
Мне – повезло. Я попал во вновь формируемую часть, особую фашистскую дивизию «Джузеппе Гарибальди». В её состав входили два мотострелковых полка, танковый полк, артиллерийский полк, части снабжения и обеспечения. Со всей благословенной Италии было собрано лучшее, чтобы не ударить лицом в грязь перед союзниками: наши лучшие танки, лучшее стрелковое оружие, новейшие пушки. Все солдаты прошли строжайший отбор по физическим и политическим качествам. Это были отборные бойцы. В своей новёхонькой оливково-зелёной форме, в ботинках на тройной подошве ребята выглядели просто великолепно. Напутствуемые лозунгами и речью самого Дуче, летним июньским вечером мы погрузились на специальное судно и отправились за славой, как нам казалось. Врезались в память слова из прощальной речи Муссолини: не посрамите славу ваших великих предков, основавших величайшую в мире империю! Будьте их достойными преемниками! Вся Италия, весь мир, и я, Дуче, смотрю на вас! Вперёд, мои верные чернорубашечники, вперёд, к славе и подвигу!..
Впрочем, мы и без подобного напутствия были полны решимости помочь русским. К России нас отношение особое ещё со времён национального героя, чьё имя носила наша славная дивизия. Все мечтали о том, как покажут, на что способны потомки римских легионеров, о том, как разнесут вдребезги этих желтокожих. Мечты, мечты…
Хотя вначале всё шло хорошо. Более того, нам даже очень понравилось, когда вместо четырёх положенных рыбных дней в неделю нас стали кормить до отвала, как только мы пересекли границу России. Едва мы выгрузились в Одессе, как нас сразу перегрузили в поезд, и мы двинулись на Восток. Русские не теряли ни минуты. Те из нас, кто подцепил морскую болезнь, ещё не успели прийти в себя на твёрдой земле, как оказались в вагонах. Ехали мы долго. Даже успело надоесть. Зато собственными глазами убедились в правоте тех, кто говорил о бескрайних просторах России. Пейзажи за окнами казались нескончаемыми. Степи, леса, рощи… Огромные города. Индустриальные пейзажи. Страна казалась просто бесконечной! Впечатления от тайги вообще были неописуемы. Никогда в жизни я даже не мог представить себе существование подобных лесов. Деревья, толщиной в несколько обхватов, вершины, теряющиеся в синеве небес. Колоссальных размеров хмурые ели, синие до неестественности озёра, а какие реки! Одной, кажется, хватило бы для того, чтобы напоить всю нашу Италию! Величие седых уральских гор навсегда останется в моей памяти…
Наконец поезд достиг Монголии, где формировалась наша ударная группировка. Наш эшелон разгрузили в Урге, где и начались первые неприятности. Сам город врезался в память диким смешением восточной и западной архитектуры: современные дома европейского типа мирно соседствовали со старинными буддистскими дацанами. Множество памятников Правителя Монголии фон Унгерна и его соратников и друзей. Электрический свет и всадники в древних халатах, с плетьми за поясом и саблей на боку. Автомобили и верблюды, словом, всё перемешалось в причудливую, просто невообразимую смесь.
Прямо со станции нас отправили в лагеря, находящиеся в десяти километрах от города, посреди степи. К нашей чести могу упомянуть, что вся техника выдержала первый и последний экзамен этого марша. А почему последний? Да потому, что как только к нам в часть прибыли русские товарищи, то при виде наших грозных L6/40, вооружённых мощной 20 миллиметровой пушкой они в прямом смысле схватились за голову, не в силах выразить своё восхищение этой великолепной машиной и её свирепой красотой. Некоторое время русские офицеры от восторга могли объясняться только междометиями. Зато когда они обрели дар речи, то они высказались… Лучше бы я этого никогда не слышал. Вначале мы просто подумали, что они издеваются над нами. Но когда увидели сверхмощный русский БТ-7М, поняли их негодование. Приданные советники перешерстили всё наше вооружение, и в результате их деятельности мы остались только с артиллерией, пулемётами, огнемётными танкетками. Причём на часть из них, имеющие баки для боезапаса позади башни, заставили поставить дополнительную броню. Потом мы долго благодарили их за этот приказ. Так что, пока мы дожидались остальные части механизированной группы, скучать нам не приходилось: в срочном порядке наши солдаты осваивали русские винтовки и танки, а так же обучались тактике действий против противника, превосходящего нас численностью. Кроме того, изучались, так сказать. и некоторые специфические приёмы противодействия врагу, методы выживания в пустыне и тому подобное.
Тем временем прибыли и немецкие товарищи. Особый полк СС «Дойчланд», вооружённый великолепнейшими танками Т-3 с русской пушкой Л-10. Мы благодарили Бога за то, что русские друзья успели заменить нам танки. Командир нашей части генерал Джузеппе Приколо пообещал высказать Дуче по возвращению всё, что думает об идиотах, сидящих в наших конструкторских бюро и ваяющих эти гробы на гусеницах. Немцы были все как на подбор, не ниже метра восьмидесяти, белокурые, в новёхоньком камуфляже, только появившиемся в их войсках. Советники сразу оценили эту новинку и вскоре все войсковые швальни засели за пошив новой униформы, в которую переодевали всех без исключения. Львиную долю времени мы теперь отдавали боевому слаживанию частей. Это было непросто, ведь здесь собрались войска всех трёх держав Союза. Кое-какой опыт, конечно, уже имелся по этому поводу. Я имею ввиду Испанские события. Но в подобном масштабе – ещё ни разу. Препятствий была куча: начиная от языкового барьера и кончая уровнем военной подготовки частей. Как ни странно, наименее обученными оказались немцы. Нет, в храбрости им никто не отказывает! Наоборот, танкисты отличались просто беспредельной лихостью и отвагой! Но вот именно, что беспредельной. Не слушая никаких приказов, не обращая ни на что внимания, эсэсовцы упрямо ломились в лоб, неся потери от артиллерии и камикадзе. Пока, слава Мадонне, только условные. В свободное же время эти бестии шлялись по лагерю и задевали всех, кичась своим превосходством. Правда, недолго. Раз они нарвались, и очень неплохо! Откровенно говоря, все мы были этому только рады…
Поскольку этих ребят отпускали частенько в увольнение, благо город был совсем рядом, то один раз четверо из них нарвались в пьяном виде на патруль. Да не простой, а как говорят русские, на Ангелов Веры. Те на дежурство при полном параде ходят, без лохматок, в рясах. Сделали святые отцы немцам замечание. Те и решили батюшек на место поставить… Поставили. Двое в госпитале, один с переломами, ещё один всех передних зубов лишился и долго разговаривать не мог. А утром всех четверых, как положено, вернули в часть. Правда, кое-кого на носилках притащили. Тогда только притихли эсэсовцы. Да ещё их на учениях раскатали в блин, как русские говорят. Не знаю я, что там у них было, но после разбора, учинённого их командиром, группенфюрером Штейнером, забыли орлы про своё буйство и неорганизованность. И сразу стали в военном деле прибавлять не по дням, а по часам. Ну а там и время подошло. Сентябрь 1939 года. Начало операции по окружению и разгрому японской группировки…

Подполковник Ефимов-младший. Восточный фронт. 1939 год.

Когда мехгруппа генерала Слащёва через пустыню рванула, нам работы прибавилось. Пришлось не только на бомбёжки летать, но и за грузчиков поработать. Таскали мы грузы всякие: боеприпасы, продовольствие, топливо… особенно топливо. Случай был раз, недосмотрели чего-то снабженцы наши планировщики. И целая армейская группировка без топлива стала. Нам сразу телефон оборвали. Откуда только не звонили: и из штаба группы, и из штаба фронта, словом, все. Кому не лень было. Когда топливо привезёте, у нас столько народу без дела стоит, да вы вредители, и тому подобный бред. Мне то что, приказ есть – готов вылететь. Но ЧТО я им повезу?! Если у меня горючее для них не доставлено? Воздух?! У них своего хватает… Потом, правда, пригнали целый караван, мы всю ночь бочки катали. Если я говорю все, значит все. И лагерники. И охрана, и персонал. Самолично по доскам загонял. А с одной партией горючки. Но это уже после того случая было следующая история приключилась: на узловую станцию топливо в цистернах пришло, перелили в бочки, а те грязные оказались. Из под немецкого жидкого мыла. Лагерники что? Им какие дали, в такие и налили. А когда бензин этот в моторы попал, тогда всё и выяснилось… Но во, как русские говорят: не было бы счастья, да несчастье помогло! Когда мотор у нас не завёлся – разбираться стали, что к чему. И обнаружилось, что смесь новая липнет ко всему просто великолепно. Добавили туда немного белого фосфора, и получилась такая вещь! Обозвали «липучкой». Запихнули в одну «запал Кибальчича» и скинули на первом же вылете: эффект с ног сшибающий! Специально на бреющем прошли, чтобы полюбоваться. «КС» тоже ничего, но эта гадость ещё лучше. Доложили по инстанции, и пока наверху думали, производство этой гадости сами наладили, своими силами. Так через неделю при виде наших самолётов японцы бежали куда только можно. Хорошая вещь, одним словом… Тем более, что после начала польской компании у нас этого мыла стало не в пример больше. Откуда? А кто его знает. Не моё это дело. Нам и так не продохнуть было, летали каждый день. И не по одному разу. То бомбёжка, то штурмовка. То срочно грузы доставить требуется. Через месяц уже еле ноги таскали от усталости. Хорошо, что вскоре нас сменили. Авиагруппа под началом майора Макса Шрамма. А то бы мы вообще там…

Монгольская губерния. Гауптманн Макс Шрамм. 1939 год.

На Восточный фронт попал я не сразу, а где-то в середине августа. И то сказать, пока рапорт до Фюрера дошёл, пока тот его с Антоном Павловичем согласовал, пока я свои дела сдал, да до Георгиевска – на-Амуре добрался, а там назначение получил, времени не мало прошло. Японцы пёрли вовсю, выдавливая наших из Монголии, а те дрались до последнего патрона, прикрывая отход местных жителей и эмигрантов, эвакуируемых в глубину Сибири. Потери при этом в личном составе были ужасающие, да и не мудрено – желтопузые имели почти тридцатикратное превосходство. А русские пока раскачались… Хорошо, что они успели построить БАМ и начать освоение сибирских нефтяных месторождений, а так же начать строительство Челябинского промышленного района, почти законченного в тридцать девятом. Наш Институт, кстати, недалеко от него находился, теперь-то я могу об этом сказать. Китайские беженцы одолевали наши военные инстанции просьбами выдать им оружие и направить на фронт, но его не хватало и для фронтовых частей первой линии. Но только из Центральной России стали переводить боевые подразделения на Дальний Восток, как первого сентября поляки перешли границу, и русским пришлось воевать на два фронта… Да тут произошло то, чего они, да и их покровители из Антанты не ожидали. Неожиданно для всех повторилась ситуация 1923 года…

Витторио Леоне. Доброволец. Восточный Фронт. 1939 год.

Несмотря на свой невысокий лейтенантский чин знал я многое. Благо, был адъютантом нашего Джузеппе. Помню, как всё начиналось… Ехали чуть ли не с песнями. Погрузились в грузовики, немецкие бронетранспортёры, тягачи и вперёд. На передних машинах оркестр марши наяривает, трубы на солнце горят. Мы с генералом на русском АНГ-21 трёхмостовом катим. Знамёна по ветру полощутся. Одно слово – картинка живописнейшая! Правда, ненадолго, там хоть и сентябрь наступил, а жара просто невыносимая. Так что вскоре и музыка замолчала, и солдаты приуныли. Пыль на зубах хрустит, в горле – словно песка насыпано немеряно. Фляги на глазах пустеют, а до привала, где дневную порцию воды выдадут, ещё немеряно… Потом вообще, тепловые удары начались. Мы хоть и южане, к теплу привычные, но, простите, жара в благословенной Италии, и жара в Гоби – вещи абсолютно разные и непохожие. Так что те из наших, кто тенты поснимал с машин, очень быстро их назад натянули. Так вот и ехали. Марш к линии фронта. К месту под названием Эрлянь. Танки, правда, и артиллерия – поездом до Дзамын-Уда. А там тягачами и своим ходом к месту сбора ударной группировки. Наконец, добрались. Войск – не сосчитать! Куда не ткни, везде солдаты, пушки, танки… С вечера нам приказ о выступлении зачитали, монахи молебен провели во славу и успех похода. С тем и отдыхать перед боем пошли. Спали недолго: команда, ракета в небо, и вперёд, в поход!
У меня из всего марша по пустыне только два отчётливых ощущения, это дикая жажда и невыносимая жара. А ещё сама Гоби. Прямо шли, чуть ли не азимуту, точно на Гуйсунь. Там нам противостояла мощная Суйюаньская группировка японцев, подкреплённая китайскими солдатами. Тысячи невооружённых местных жителей были согнаны на строительство оборонительных рубежей возле города… Наши неприятности начались ещё в походе. Вначале у нас кончилось топливо. И пока мы добились его переброски транспортной авиацией прошло два дня. Всё это время мы изнывали от жары и недостатка воды, хотя военные бурильщики старались изо всех сил. Наконец топливо было доставлено отдельной воздушной бригадой под командованием майора Макса Шрамма. Отправив с самолётами заболевших, группа рванулась на максимально возможной скорости через пустыню, пытаясь наверстать потерянное время, хотя все понимали, что это бесполезно. По сообщениям, полученным нашими радистами ударная русская группировка продвигалась успешно, немцы – тоже. Прикреплённые к нам русские части, восьмая мотострелковая дивизия под командованием полковника Чекмарёва, так же нервничала из-за опоздания и завидовала своим более удачливым товарищам. При подходе к укреплениям города, километров за сто мы были обнаружены японским воздушным разведчиком, долго кружившим над нами. Но наши зенитчики не подвели, и вскоре дымный факел прочертил небо. Не знаю, было это случайностью, или наоборт показателем отличной выучки, но снаряд сто миллиметровой зенитки угодил прямо в мотор, превратив Ki-27 в пылающий шар. Но мы рано радовались, буквально через тридцать минут на нас набросились японские истребители, начавшие штурмовку нашей группы… Это был настоящий ад! Ревущие моторы, грохот пулемётов, взрывы маленьких бомб, которые несли нападавшие, смешали наши ряды. Командиры некоторых подразделений докладывали, что им пришлось применять силу, чтобы подавить вспыхнувшую панику среди солдат. Русские же вели себя на удивление хорошо: по команде всё, что могло стрелять, от винтовок до зениток уставило свои стволы в небо и изрыгнули огонь. Им удалось свалить два самолёта. Пилоты не выпрыгнули. Мы потеряли убитыми около сорока человек и почти столько же было ранено. Наскоро похоронив убитых двинулись дальше, и вот уже вскоре можно было рассмотреть окружавшие город укрепления в бинокль. Нам противостояли четыре китайские пехотные дивизии, а также пять кавалерийских дивизий и две кавалерийские бригады. Вокруг города были вырыты окопы, наскоро построенные дзоты и бункера, ограждения из колючей проволоки, волчьи ямы, минные поля. Прорвать такую оборону было нелегко, но тем не менее генерал решился на атаку. Вначале началась артподготовка: десятки орудий начали свой могучий разговор, засыпая окопы, разрушая бункера и заграждения. Пышные султаны взрывов, казалось, достигали облаков. Всё заволокло пылью и дымом, начинались иногда непонятные пожары, сам воздух стонал от непрерывного грохота и стона рвущих его залпов. Тем временем подоспела воздушная поддержка, вызванная по рации. Около сорока «Хейнкелей сто одиннадцать» возникли, казалось из ниоткуда и вывалили смертоносный груз прямо на укрепления. Работа была просто ювелирной, чувствовалось, что за штурвалами этих машин сидят опытые лётчики. Ни одна бомба не легла на мирный город. И, как выяснилось, зря. Едва наши танки стали развёртываться для атаки, как из развороченных окопов ринулась дико орущая толпа китайских солдат. Они бежали прямо на нас, выставив вперёд штыки. Фанатично и упорно…

Майор Макс Шрамм. Восточный фронт.

Поначалу мы в Баян-Обо стояли. В Монголии что хорошо? Степь ровная, плоская. Топливо, воду и боеприпасы завёз, куда твоей душе угодно, там и аэродром. Только ограждение флажками поставь, и летай. И на вынужденную где хочешь садись. Всегда площадку найдёшь. А что плохо? То, что воды мало, раз. Дорог нет. Два. И ветры эти… Три. Летом – жара под сорок, зимой – тоже сорок, только ниже ноля, и ветер пронизывающий. От него никуда не деться. Первое время по неопытности многие поморозились. Жили то в юртах, а ставить их толком не умели. Как буран налетит, так её сносит, ну и соответственно, небоевые потери. На взлёт идёшь, ощущение, что машина горит – из всех щелей песок сыпется. Кошмар, одним словом! Мне то ещё ничего, у меня испанский опыт был, умел что-то делать, а вот остальным лётчикам куда как хуже пришлось. Ребята совсем молодые, только после училищ, «взлёт – посадка» их звали. А жёлтые опытные и злые. На китайцах с корейцами научились неплохо летать, да и инструктора у них тоже с испанским опытом, англичане и французы… Двадцать восьмого августа я в Монголию прибыл. В Георгиевске-на-Амуре получил новенький «сто одиннадцатый» последней модификации, с усиленным бронированием и более мощными моторами. У меня на испанской «бэшке» ещё по девятьсот пятьдесят кобыл ДБ-600ЦГ стояли, а эта модификация уже с «Юмо» шла. По тысяча двести. Ну и соответственно, всё подросло, и скорость, и дальность, и грузоподъёмность. А для обороны шесть УБ стоит, по 12 и 7. С приличным боезапасом. Не успел я машину принять, бежит ко мне вестовой, в штаб меня вызывают. Ну, прихожу я злой как собака, а там меня с ходу в лоб, бац! Герр гауптман, так как вы есть герой Рейха и России, только что поступил приказ Объединённого Командования о присвоении вам очередного звания, это первое, на сладкое. А второе, герр майор, езжайте сейчас на вокзал и принимайте под своё командование прибывающих через два часа сюда лётчиков. Весь сто пятидесятый полк. Все четыре эскадрильи. Шестьдесят два экипажа. И вот ещё что, герр майор, завтра в двенадцать ноль ноль ваш полк уже должен быть в воздухе, следуя на фронт. А это ваш водитель и проводник по нужным вам местам. И показывают мне на молоденькую фройлян в форме, скромненько так в уголке примостившуюся на табуреточке… Нет, я, конечно знал, что все русские сумасшедшие, но не до такой же степени?! Но что делать, приказ есть приказ, и приступил я к его выполнению… Вышли мы из управления вместе с дамочкой, и ведёт она меня к небольшому «кюбельвагену», который в Нижнем Новгороде по лицензии «Фольксвагена» для армейских нужд выпускают. Залез я в лоханку, бросил портфель с бумагами на заднее сиденье и командую ей, мол вези меня на вокзал для начала. Ну, помчались мы. Пока у коменданта вокзала свой полк ждал, успел созвониться с Управлением опять, и всё, что надо выяснить. Так что когда эшелон к платформе подкатил и пилоты мои выгружаться стали, всё на ходу было. И машины со складов на заводской аэродром пошли со снаряжением и положенным довольствием, и самолёты отобраны и предполётную подготовку проходили. И успели начальника эшелона по рации предупредить о моём назначении… Только я трубку на аппарат положил, паровоз свисток даёт. О прибытии. Колокол брякнул, дверцы вагонов открылись, личный состав из вагонов полез, строится стал. Я старшего углядел и к нему, а фройлян моя следом топает, подхожу к капитану, представляюсь, тот глаза выпучил, но доложил о прибытии. Я ведь и форму сменить даже не успел ещё, так и ходил в нашей, немецкой. Короче, погнали мы колонну на завод, где нас машины наши боевые ждали. Там, слава Богу, всё уже готово было: «Хейнкели» заправлены и снаряжены, боезапас подвешен, имущество упаковано и в транспортники загружено. Собрал я штурманов, полётные карты раздал, команду на вылет дал. И пошли мои птенцы на взлёт… Как я полк довёл до места базирования – ума не приложу. Так ведь ещё и сели. Правда, когда последний бомбер на посадку заходил, уже темнеть начало, но успели приземлиться все. Я команду дал экипажам в машинах ночевать, потому что вокруг одно поле голое, на улице мороз минус двадцать, а в самолётах хоть комбинезоны можно к аккумуляторам подключить и спать в тепле. БАО же приказал немедленно обустройством аэродромом заняться: палатки ставить, капониры под самолёты рыть и укрытия для боеприпасов и горючего. А сам командиров эскадрилий в свой самолёт пригласил и знакомиться стал. Выяснилось нечто кошмарное, вообще-то, настоящий пример знаменитого русского разгильдяйства, которое во всём мире известно. Полк этот, сто пятидесятый бомбардировочный, сводный был. Все собрались только в эшелоне и кто, что, чего – только со слов друг друга и знают. Основной контингент пилотов на «СБЮ» летал, наши птички практически на ходу осваивал. Ну, штурмана, они и есть штурмана. Только вот половина из них гражданской авиации, и о военной специфике представления не имеют. А что касается стрелков, то у меня вообще волосы дыбом встали под шлемом – обычные армейские пулемётчики из рот тяжёлых пулемётов. Зато все – добровольцы! Честно говоря, мне после такого знакомства захотелось застрелиться. Причём не только самому, но и того идиота шлёпнуть, который этот маразм затеял, и только чудом мы вообще смогли взлететь и сюда добраться. Выяснилось, что на самом деле наши «Хейнкели» пилотировали в воздухе пилоты транспортников заводских. Эти то ребята «сто одиннадцатые» знали, а те кто должен был бомбардировщики вести за штурвалами их машин сидели, всё наоборот вышло. Распустил я командиров своих, пожевал кое-как всухомятку холодными консервами из пайка, запил кофе из термоса остывшим, и завалился спать, по русской пословице, мол утра вечера мудренее. Утром буря поутихла, бойцы из батальона аэродромного обслуживания палатки поставили, рацию установили, ну я и давай с командованием связываться. Добрался до самого Фесенко, а тот вообще не знает, что к нему на помощь полк бомбардировочный прибыл. Бардак страшенный! Немудрено, что японцы наступают вовсю. В общем, доложился я о прибытии, и говорю что выпускать нас в бой полное безумие: экипажи не укомплектованы и необучены, бомбы ещё не прибыли, и когда будут – никто не знает, топлива нет, аэродром не оборудован, зенитного прикрытия нет. А этот сукин сын ничего слышать не хочет, обрадовался, гад, и орёт в микрофон, что немедленно взлетать и японцев бомбить! Я уж и так и этак, а он под конец стал вопить, что под трибунал отдаст. Ну, психанул я и в микрофон прямым текстом ему в ответ, что мол тебя, скотину, надо под суд отдавать, а людей я гробить не дам, а если он чего-то против имеет, то я самому фюреру буду жаловаться вместе с Александром Николаевичем! Благо, те меня лично оба знают. Затих полковник и рацию отключил. Я тоже микрофон бросил, велел начальника БАО вызвать на доклад. Тот явился, капитан сапёрный, весь чёрный от усталости, шатается, но на ногах ещё стоит. Доложился. Полосы взлётные размечены, палатки для жилья установлены, часть капониров отрыта, но дерева для перекрытий нет, пока просто маскировочными сетями затянули все машины. Просит разрешения бойцам своим отдых дать. Те уже сутки пашут. Ну, пошли мы с ним осматривать фронт работ, остался я, можно сказать, доволен, и к просьбе его снизошёл, только велел посты выставить, а утром после подъёма продолжить работы согласно плана. Ушёл капитан, вызвал я к себе опять командиров эскадрилий и повелел им предоставить мне полные списки народа с характеристиками, кто где летал и на чём и сколько. А ещё приказал всем воздушным стрелкам караул сменить немедленно. И дал на всё времени до вечера. Штурманам эскадрильи велел карты изучать, чтобы на местности не путались. После обеда приступили к комплектованию экипажей, ну с этим просто, разделили всех по должностям, свели по специальностям, вот тебе и экипаж. Проблема в том, что его ещё сладить надо, а потом, соответственно, звенья, эскадрильи, полк. А половина народу вообще ничего не умеет, и самолёт не знает, зато речи партийных вождей от зубов отскакивают… Ну прямо вредительство настоящее! Тут меня к рации вызвали, какой-то подполковник из штаба ОМК и доложил, что вышла к нам колонна с грузом бензина, авиабомб и патронов, а так же зенитный дивизион для прикрытия, плюс пятьдесят кубометров леса и досок. И чтобы ждал я эту колонну завтра к утру, а сутки уж своими силами обходился, и никуда экипажи не посылал, ни на какие вылеты. Обрадовался я, собрал своих командиров и передал им всё, что им положено знать было. Те тоже повеселели, приободрились, и как-то легче на душе стало… Утром колонна действительно пришла. Бомбы привезли разные, патроны, горючее. И лес пришёл, и дрова, и даже уголь, и зенитчики, со счетверенными Flak-30/38 и восьмидесяти восьми миллиметровыми Flak 18 на шасси «Бюссинга – 900», вот, в принципе и всё, если не считать, что в качестве транспорта и тягловой силы выступали лошади… Обрадовался я, отобрал лучшие, вернее, работоспособные экипажи, и в воздух их погнал. К вечеру выяснил, что два звена по три машины у меня есть, боеспособные, да ещё машин пятнадцать через недельку будет, ну а остальные – в лучшем случае через месяц. Так и доложил в штаб Корпуса, и давай народ дрессировать. Надо сказать, ребята пахали как проклятые, с утра до вечера, и через неделю я уже не пятнадцать машин в небо поднял, а сорок, а ещё через неделю и весь полк в небо взлетел. За это время наши зенитчики отличились, двоих японцев завалили, разведчиков. И ещё новость хорошая пришла – Фесенко осудили, и на его место генерал Слащёв прибыл. Войска сразу духом воспрянули, и японцам под Баин-Цаганом хорошо врезали. Мы в тот день на первый боевой вылет пошли, всем полком, под прикрытием истребителей. Ох и каша же там была жуткая… Сверху поначалу и непонятно было, что там творится, то ли вулканическое извержение, то ли котёл гигантский. Вершина горы плоская, вся дымом затянута, чёрным таким, даже на вид жирным, будто нефть горит, или танки полыхают вместе с экипажами. Только видно как по дыму этому рябь пролегает, от взрывов, на мгновение, да просверкивают вспышки взрывов сквозь мглу. Одним словом – ад кромешный, как в Испании мы устроили тогда. А вокруг подножья коробочки наши горят, лёгкие, БТ и Т-26. Новые машины мы только весной получать начали, поначалу на старье воевали… Ну подходим мы, значит, к цели, штурман расчёт выдал, курс подправил чуть, на два градуса, тут откуда ни возьмись со стороны солнца их «двадцать седьмые», и много… Я в микрофон ору: Сомкнуть ряды, стрелкам огонь без команды! Сразу по ушам грохотом ударило, замолотили мои ребята из пулемётов, краем глаза углядел, как один прямо в воздухе рванул, и тут наше прикрытие на «сто двенадцатых» вмешалось. Короче, оттеснили их, а мы уже на курс легли и люки открыли. Посыпались наши подарки самураям на головы, и не всем они по душе пришлись. Сделали мы первый заход, цель то крошечная, а бомб у нас по две тонны у каждого, я полк на правый разворот увёл, глянул верх, мама моя! Там такая каша… Видывал я в Испании всякое, но такое – в первый раз: очереди полощут, обломки сыпятся, парашюты пылают, а народ вниз камнем летит. Ну, мы на второй заход пошли и ещё добавили, а потом назад, на аэродром… Приземлились, пилоты повыскакивали, на техников орут, мол давай, шевелись, подвешивай да заправляй! Там желтопузики наших ребят гасят, помочь надо! А я начальника вооружения к себе подозвал, схемку ему начертил одну и велел к нашему возвращению приготовить. И пошли мы на вторую ходку. Ещё злее, ещё свирепее. Подходим к цели, в небе ещё страшнее, облаков и не видно, солнце то с трудом различаешь, словно не день светлый, а ночь. Ну, короче вывалили гостинцы, я команду даю стрелкам, из нижних кормовых пулемётов огонь по земле. Сам, конечно соображаю, что высота далеко за тысячу метров, но пуля двенадцать мм немало весит, да вниз ещё, да закон притяжения, может, кого и осчастливит… На третий заход я под плоскости пару бочек подвесил, с испанской смесью, мы там приспособились, бензин пополам с керосином мешали и на республиканские части скидывали, хорошо полыхало… В общем, вывалили мы бомбы. Я на третий заход пошёл, с пикированием пологим, а «Хейнкель» туша тяжеленная, еле выйти успел, но бочки мои от души рванули, и огня внизу сразу добавилось. Сели на поле когда уже темнеть начало, чего там, дни-то короткие уже, осенние. Машины зачехлили. А я экипажам велел после ужина не расходится, а собраться всем в столовой. Ну, сначала всех поздравил с началом боевого пути, а потом разбор полётов произвёл, никому мало не показалось. Всем всё припомнил, и маневрирование неуклюжее, и растерянность, и самое главное, что мазали практически все, хорошо, хоть никого не сбили, а истребители наши больше половины машин потеряли, прикрывая нас… О чём я и напомнил… И велел спать укладываться немедленно, потому что утром опять в бой. Техники всю ночь дыры в плоскостях латали, да готовились к дню тяжёлому предстоящему. А день действительно, выдался плохой. Ночью японцев не бомбили, и они смогли подтянуть зенитное прикрытие, словом, две машины мы потеряли в первый вылет, да ещё одному снаряд прямо в раскрытый люк угодил, и осколками ещё троих повредило, шли то плотно, чтобы от шальных истребителей отбиваться. Я им команду дал груз вываливать и домой идти, а их на обратном пути всех перехватили и пожгли, неопытные ведь совсем, мальчишки, одно слово. И в последнем вылете одного истребители зацепили, но до нас он дотянул. А раненых много было. На третий день я едва половину полка в небо поднял, но сделали мы четыре ходки, потеряв ещё троих. Думаю, чем завтра воевать будем? Боезапаса нет, половина машин из строя вышла, пилоты устали до полусмерти, топлива на один вылет осталось, да хорошо, ночью транспорт опять подошёл, привезли нам всё, что требовалось, да санитарным рейсом раненых отправили в Георгиевск. Техники наши уже ходят, шатаются, но дело своё делают: машины латают, моторы чинят, регламент проводят. Ещё бы – где это видано в мирное время по три-четыре вылета в день производить? А на войне это нормальная вещь. Ещё приехали ко мне ребята из штаба ОМК, приказ привезли, послезавтра разбомбить Халунь-Аршан, крупный узел железнодорожный, откуда половина японских войск снабжалась. Почесал я в затылке и говорю им, что лучше бы туда вообще-то либо пикировщики, либо штурмовики направить, больший эффект от удара будет, мне в ответ – не получиться, из-за этого идиота Фекленко мы практически без авиации остались, раздербанил он все соединения, их жёлтые по частям и размесили, и противостоят сейчас всей японской армаде наш полк бомбардировочный, да два полка истребителей, в которых самолётов на один даже полного состава не осталось. Мне даже страшно стало от таких потерь. Но раз надо, значит надо. В армии приказы не обсуждаются. Пораскинули мы мозгами, и решили ночной вылет делать, так безопаснее будет. Взяли с собой ФАБы – 250, только-только они к нам поступили, ох и хорошая же штука… Разнесли мы эту станцию в клочья. И я за то, что штурман нас точно на цель вывел, представил его к Георгию третьей степени. Японцы и сообразить ничего не успели, палили в белый свет, как в копеечку. А мы со стороны их тыла зашли и назад рванули потом, по прямой. Жёлтые палят, а нас то там нет… Правда, как полыхала станция далеко видно было, нам сверху особенно. Самое главное, никого не потеряли из своих. Все домой вернулись. В смысле, на аэродром. Японцы после этого немного поутихли. И это дало нам недельную передышку, наземным частям. Они темп сбавили немного, и тут приказ нам пришёл о перебазировании на Баин-Тумен. Это неподалёку от нас было. Наземный персонал своим ходом отправили, а самолёты после вылета должны были уже туда отправиться. Бомбили мы Баин-Цаганский выступ, где самураи сильно вклинились. Прилетаем обратно, садимся. Не аэродром, а голое поле. Один барак стоит, да посадочное «Т» выложено. Ну, сели. Только самолёты откатили в линейку, опять моторы гудят, хорошо, что сразу разобрались, эскадрилья истребителей на посадку идёт, наших. Приземлились они, командир их, капитан Кустов мне докладывает, что прибыл вместе со своей эскадрильей в моё распоряжение, и приказ в пакете подаёт. Не успел я его открыть, опять моторы гудят, и снова к нам гости, Ер – 2, «Хейнкели», «Сикорский-Юнкерс» пикирующие, транспортники. А к вечеру казаки целую толпу заключённых из концлагеря пригнали, цыган с евреями, добровольцев из сибирских лагерей. Те на себе и топливо приволокли, и боеприпасы, и лес. А как разгрузились, их сразу на стройку погнали, аэродром строить, землянки копать, капониры, позиции для зенитчиков оборудовать. Ночью к нам опять гости пожаловали, сел «пятьдесят второй» юнкерс транспортный, а на нём сам генерал Врангель прилетел, Александр Николаевич, заместитель командующего, его со двадцать пятого августа туда направили. Вызвал он меня к себе в самолёт, обрисовал обстановку, а потом, значит, в лоб, любимым русским инструментом по имени кувалда, что мол, решили они с господином генералом Слащёвым, изучив опыт прошедших боёв создать нечто новенькое, и назвали это воздушной армией. Теперь в составе части будет будут два полка фронтовых бомберов, полк штурмовиков, полк пикировщиков, и три полка истребителей прикрытия, со всеми наземными службами. Плюс особая разведывательная эскадра и полк ночников. Тут мне плохо стало. Я его и спрашиваю, мол, задачи то какие мы решать должны? Да и должность командира такого подразделения генеральского уровня… А он мне в ответ, не переживай, мол. Получится, значит. Будем всю авиацию так переделывать, а нет, так нет, никто тебя винить не будет, учтём уроки и ещё что-нибудь придумаем. Так, что, майор, жди ещё гостей. И почти целую неделю нас никто не тревожил особо, а мы комплектацией и слаживанием боевым занимались. Вдруг через неделю объявляют обращение Верховного Воеводы России, что мол сегодня, первого сентября сего года польские демократы при прямой поддержке Франции и Англии без объявления войны вторглись на территорию России, идут ожесточённые приграничные бои… Мои орлы даже приуныли, да в обед нам новое обращение зачитали, на этот раз наше, немецкое – Адольф Гитлер, верный союзническим обязательствам объявил Речи Посполитой войну, и части вермахта начали активные боевые действия против польских агрессоров. Что тут на поле началось! Лётчики от избытка чувств стрельбу в небо открыли, митинг организовали, наш политуполномоченный Ююкин речь толканул, меня качать начали. Как представителя союзнических частей. Вечером сводку зачитали. Я и обалдел, дружок мой школьный отличился, Вилли Хенске. Так прямым текстом и заявили, что рота тяжёлых панцеров специального назначения под командованием лейтенанта СС Вилли Хенске уничтожила в течение дня полк польских «Рено», кавалерийскую дивизию и два артполка ста семимиллиметровых гаубиц французских, не потеряв ни одного человека и ни одной машины. Мне даже на душе полегчало, а ночью нам и первый боевой приказ на армию пришёл – совершить налёт на резервную японскую мотомеханизированую бригаду, стоящую возле Номон-Хан-Бурд-Обо…

Глейвиц. Оберштурмфюрер СС Вилли Хенске. 1939 год.

Первого сентября в обед объявили тревогу. Мы как раз наши новенькие танки обкатывали, только что полученные, «Т-28» называется. Только не те, на которых я в «Каме» катался, а новые, модернизированые. Пушка – 8,8 см, дизель и броня – уральские, оптика и радиооборудование – наши. Не машина, а сказка! Идёт плавно, в отсеке просторно, комфортно. А броня! Лоб – 80 мм, а борт – 40! Ни какой 37-имилиметровой пушкой не пробить! Ну ещё бы, такая бандура! Короче, пожрали мы с ребятами в столовке, вдруг сирена. Мы бегом на плац, только я своих эсэсманов построил, командир пред строем вышел и стал нам приказ Фюрера зачитывать. А в приказе том говорилось вот о чём: мол сегодня, первого сентября войска Ржечи Посполитой без объявления войны вторглись на территорию нашего товарища по Тройственному Союзу, России. И верные союзническому долгу, для защиты геноссе, дружба с которым скреплена кровью под Варшавой и в Испании, он, Фюрер немецкого народа Адольф Гитлер вынужден объявить войну Польше. Я даже строчки из приказа запомнил наизусть: «Польское государство отказалось от мирного урегулирования конфликта, как это предлагал сделать я, и взялось за оружие… Вероломное нападение на нашего союзника, которое нестерпимо для великого государства, доказывает, что Польша не намерена с уважением относиться к границам наших верных соратников по Договору Нового Тройственного Союза. Чтобы прекратить это безумие, у меня нет другого выхода, кроме как отныне и впредь силе противопоставить силу».
А посему, вперёд! Пленных не брать, поляков – не жалеть! За вероломство наказать требуется примерно!.. Закончил речь наш оберштурмабаннфюрер и велел экипажам танки к бою готовить, все, без исключения, а офицерам, я к тому времени уже оберштурмфюрером стал, в штаб явится за получением задания. Ну, я своим гавкнул. Те только сапогами затопали и в парк умчались, а я в штаб пошёл, вместе с остальными. Завели нас в тактический зал, это где ящик с песком стоит, на котором местность моделируют, и стали нам боевую задачу ставить. Всем досталось. Кроме меня. Нет, я, конечно, понимаю, что рота моя особая, и машины у нас экспериментальные, но если война, то какие там опыты? Воевать – так все должны в бой идти, а не отсиживаться за спиной у друзей, тем более, что я русским личный долг имею, не зря же они меня три года учили? В общем, настоял я на своём. Получил приказ и рванул в парк, к своим ребятам, а там пыль столбом, дым коромыслом, манны мои боезапас грузят, ходовую проверяют, солярку заливают. На башни траки запасные вешают, ящики инструментом забивают, всё, что положено по регламенту. Тут смотрю, один краску где-то раздобыл и на башне написал: За Родину! За Союз! Ну, я конечно ему высказал поначалу, а потом подумал, и одобрил всё-таки. Инициативу. Только в свой «Т-28» залез, гарнитуру на уши натянул, как слышу команду: На выход! Ну, так всё и началось…

Подполковник Всеволод Соколов. Восточный Фронт. 1939 год.

И вот я снова на Дальнем Востоке. Господь хранит меня, и вместо жуткой мясорубки Дальневосточного или Забайкальского фронтов я прибываю в Монголию. Поздним вечером мы выгружаемся в Дзамын-Уд с недавно построенной железной дороги. Лихорадочная разгрузка танков после двухчасового стояния в тупике, ругань с комендантом вокзала, сочный мат господ офицеров из других частей, ожидающих своей очереди – все это действует на меня «умиротворяюще». Если в обычное время в России две беды – дураки и дороги, то теперь добавляется еще стихийное бедствие в лице Главного Управления Военных Перевозок. Кроме того, в Дзамын-Уде присутствуют еще и монгольские чиновники, чья деятельность, бесспорно, добавляет «порядка и организованности».
Наконец, наоравшись и охрипнув, я, вместе с двумя ротами своего батальона двигаюсь по дороге на Эрлянь. Темно как в могиле. Тусклый свет светомаскировочных фар точно сгущает тьму, вместо того, что бы разгонять ее. Наши Т-30 мерно громыхают по ночной дороге. Милосердный Боже, спасибо Тебе за то, что наш комдив, генерал-майор Анненков, в простоте душевной не делает разницы между парадной и полевой формой одежды. Сопровождающие нас Черные гусары прекрасно видны в темноте в своих белых ментиках.
Марш тянется уже второй час. Неожиданно вахмистр, едущий перед нашей машиной поднимает руку. Стоп!
– Стой! – рявкаю я. Ротные дублируют мою команду, и колонна застывает в неподвижности. Мы через чур сладкая мишень на дороге, поэтому я командую, – Башнеры! Приготовиться к отражению воздушной атаки! – и вылезши из танка по пояс, интересуюсь, – Вахмистр, что там?
– Союзники, господин подполковник.
– Не понял, кто?
– Монголы.
Точно. Навстречу нам движутся легкий БА «Хорьх», следом внушительный БА-11, два штабных «Руссо-Балта» и добрая сотня всадников, от которых отделяется группка и во весь опор летит к нам. Вахмистр сдает назад, предоставляя мне как старшему по званию разбираться с азиатскими соратниками.
Среди подъехавших видны золотые погоны даргов. Я решаю взять инициативу в свои руки:
– Кто такие?
– Конвой фельдмаршала Джихар-хана! – раздается в ответ веселый голос, – Разрешите поздравить багши-дарга с присвоением очередных званий!
Господи, да ведь это же Лхагвасурэн, собственной персоной! За девять лет, конечно, изменился, но в узеньких глазках прыгают прежние веселые чертики. Я выскакиваю из машины:
– Жамьянгийн, дружище! – тут я, наконец, обращаю внимание на его погоны, – Прошу извинить, господин полковник.
– Прекратите, Всеволод Львович. Что за счеты между своими?! – он радушно обнимает меня, но тут же принимает официальный вид:
– Господин подполковник, прошу Вас проследовать вместе со мной к хану Джихару, – он не выдерживает и заговорщицки ухмыляется, – а то, если фельдмаршал узнает, что я тебя отпустил, голову мне оторвет. И еще что-нибудь!
Я иду рядом с Лхагвасурэном. Из уважения ко мне он слез с коня и теперь топает пешочком. А вокруг нас всадники, среди которых я вижу несколько знакомых лиц. Вот Дампил Сангийн, вот – Данзанванчиг Дашийн, вон там, дальше – Аюуш Лувсанцэрэнгийн. Я знаю их еще по 1-му механизированному дивизиону. Именно тогда я и познакомился с Джихар-ханом…

В 1930 г. я оказался в группе русских инструкторов, направленных для обучения монгольских войск. Год, проведенный в Монголии, остался в памяти какой-то бесконечной чередой пьяных застолий, ремонтов, проводимых на похмельную голову, так как монгольские цирики и дарги исправно ломали все, что только можно сломать и снова застолий. И вечная жирная баранина во всех видах, то есть жареная и вареная. Я потом лет пять баранину не то что есть, смотреть-то на нее не мог…
Мы подходим к огромному автомобилю в камуфляжной окраске. Вокруг – знаменитый на весь Дальний восток личный конвой хана Джихара. Это молоденькие, чрезвычайно симпатичные девицы в ладно сидящих мундирах. Злые языки именуют их «походно-полевым гаремом», однако девушки прошли не шутейную боевую подготовку и могут запросто укоротить злой язычок. Или, если будет такой каприз, завязать его в узелок. У меня сразу начинает ныть бок при воспоминании о том, как будучи во изрядном хмелю, меня уговорили схватиться с одной из этих «батырок». Правда потом, хан Джихар даже собирался уступить мне ее «на совсем», но мне удалось отбояриться от столь щедрого предложения. Это, кстати, не она ли?…
Навстречу нам широкими шагами идет сам генерал-фельдмаршал Монгольской Народной Республики Джихар-хан. На нем белая лохматая кавказская бурка, из под которой нет-нет да и взблеснет созвездие орденов. Слегка прищурившись, он с нарочитым монгольским акцентом произносит:
– Уй-бой, кто пожаловал!
– Здравия желаю, господин генерал-фельдмаршал!
– Ой, беркут, сам прилетел. – он крепко жмет мне руку и небрежно бросает кому-то через плечо, – Коньяк давай, айран давай, гостя приветить надо!
Айран?! Желудок непроизвольно сжимается: как это я забыл о дивной привычке генерала-фельдмаршала запивать коньяк айраном – сквашенным кобыльим молоком?! Айран хмельной, не хуже пива. Эффект – поразительный! Первое ощущение – удар молотом по желудку, второе – удар по голове. Ни один нормальный человек не станет запивать коньяк пивом, а уж айраном – тем более.
Самое интересное – я кисломолочное не люблю. Ну, то есть сыр, конечно, ем, а вот творог не люблю. Сметану – только с блинами, а уж от ряженки меня и вовсе с души воротит. Но когда впервые Джихар-хан предложил мне пиалу айрана, я, из любезности, сказал ему с дуру, что в восхищении от этого напитка. И все. Все десять месяцев кряду я ежедневно пил айран. Очаровательный ординарец хана Джихара Юлдыз ежедневно приносила мне свежую порцию. И я давился, но пил – не обижать же хозяев. Да вот за прошедшие девять лет успел забыть даже омерзительный вкус этого «целебного» продукта. И вот опять началось…
Я выдавливаю из себя любезную улыбку и принимаю стакан, до краев наполненный коньяком. Чокнувшись с фельдмаршалом залпом опрокидываю в рот. Тут же в руке оказывается пиала с холодным айраном. Ну, с Богом…

Предыдущая страница 14 Следующая страница


15 Александр Авраменко , Борис Орлов Александр Кошелев

– Их баярлала, хан Джихар.
– Не забыл монгольский? Молодец!
В голове уже шумит, но вырваться от гостеприимного генерала-фельдмаршала не просто. На земле расстилается кошма, появляется холодная баранина и под звуки патефонной музыки личный конвой, изгибаясь по-змеиному, танцует какой-то восточный танец. Второй стакан, третий, четвертый… В конце концов, после шестого стакана «на посошок» и клятвенных заверений, что хан меня не забудет, я отпущен восвояси. Стараясь сохранять равновесие я добираюсь до своего танка, каким-то чудом забираюсь на броню и, как Волга в Каспийское море, впадаю в башню. Сил остается ровно на то, чтобы приказать наводчику: «Командуй, братец!» Две бутылки коньяку и четыре бутылки пива с полудюжиной папирос вместо закуски – для меня это через чур. Последнее о чем я успел подумать прежде чем провалиться в хмельное забытье было то, что фельдмаршал Джихар-хан выглядел совершенно свежим, хотя пил наравне со мной. Практика – великое дело, господа!..
Как мы добрались до места, где и как размещались роты я не помню. Однако я выясняю, что машины размещены по заранее отрытым капонирам, связь с ремонтниками установлена и действует нормально, горючее пополнено до нормы, люди получили паек. К моему несказанному удивлению оказывается, что все это сделал я сам, хотя и совершенно этого не помню. Моя память включается в тот момент, когда я просыпаюсь в чистенькой юрте на походной койке, в изголовье которой помещается ведро с холодной водой, поставленное кем-то неравнодушным к судьбе пьяного офицера…
Утро встречает меня пронзительным ветром и совершенно не свойственным для этих мест холодным, мелким дождем. В такую погоду жизнь представляется как-то особенно омерзительной. Даже горячий крепкий чай с коньяком не может этого исправить. Я вяло ругаюсь с ПАРМом по поводу запчастей и текущего ремонта, нехотя рявкаю на замполита, не ко времени решившего заняться духовным обликом бойцов, бессмысленно тычу карандашом в бланк расхода горючего. В голове бьется единственная мысль: «И как же это меня угораздило?…» Так проходит первая половина дня.
После обеда (Монголия, господа! Бараний шэлюн, жареная баранина, пресные лепешки и крепкий чай) ординарец приносит сообщение, что к нам движется сам комдив. Бросив недопитый чай, я рысью мчусь осматривать внешний вид своих танкистов. Борис Владимирович весьма щепетилен в вопросе одежды. Сразу же после меня проверку повторяет наш командир полка полковник Ротмистров.
Вскоре после повторной проверки является и сам отец-командир. Подтянутый, в мундире с иголочки, он игнорирует штабной автомобиль и прибывает верхом в сопровождении полуэскадрона Черных гусар и пары легких броневиков. Ну что ж, батальон не ударит в грязь лицом!
После часа, проведенного в батальоне, удовлетворенный и изрядно повеселевший Анненков проводит с офицерами короткую беседу, в которой обрисовывает особенности будущей операции.
Основной проблемой перехода через Гоби является снабжение водой. Имеющиеся в пустыне источники и колодцы не смогут удовлетворить всех потребностей наступающей группировки. К тому же противник наверняка попробует разрушить хотя бы часть источников или сделать воду непригодной для питья. Отсюда вывод: самым главным для нас будет темп, темп и еще раз темп. Ну и плюс к этому вместе с нами в первом эшелоне пойдут сводные моторизованные инженерные батальоны службы обеспечения водой. Будут прямо на маршруте бурить скважины и ставить колодцы. Эти батальоны пользуются любыми преимуществами, им следует оказывать все возможное содействие. Ну это, Борис Владимирович, и без Ваших указаний понятно: вода всем нужна.
Проведя этот короткий инструктаж и указав первые и вторые точки маршрута Анненков отбывает, пожелав на прощание всем «вернуться своим ходом!» Ох, и сноб же Вы, Борис Владимирович! В танкистах без году неделя, а туда же: «Вернись сам!» Но человек он хороший, к сослуживцам добр и заботлив, так что мелкий снобизм можно и простить…

Солнце уходит за горизонт, и на землю словно набрасывают темное покрывало. Жара уступает место прохладе, становится легче дышать.
Замолкает изнуренная солнцем степь. Мы ждем сигнала. Докуриваются последние папиросы, взгляды то и дело бросаются на часы, руки механически ощупывают рычаги, ноги танцуют на педалях. Мимо нашей колонны проскакивают мотоциклисты. Миг, и их уже нет, только рокот мотора смолкает вдали. Нервы напряжены до предела и время тянется нестерпимо медленно.
Наконец-то! Далеко впереди полнеба озаряет яркая вспышка. Штурмовые группы начинают свою работу. Раздается громкое:
– По машинам! Заводи!
Команда еще катится вдоль колонн, а уже гудят моторы автомобилей и броневиков, трещат мотоциклы и взревывают танки. Гул нарастает. Ослепительное море огней разрывает тьму на части. Вся наша армада – тысячи танков, бронемашин, автомобилей, с включенными фарами устремляется вперед. Огненная река устремляется вглубь Внутренней Монголии. Над нами с грозным ревом проносятся эскадрильи штурмовиков, бомбардировщиков, истребителей.
Мы, первый эшелон КМГ, пересекаем границу в 200 по Цаган-Баторскому времени. Разведгруппы и передовые отряды уже далеко впереди.
Нам навстречу ведут первые партии пленных. Японские и китайские солдаты с растерянным, недоуменным видом бредут под конвоем монгольских цириков и уральских казаков. Мы ни разу не вступаем в бой: на гобийском направлении азиаты не ждали удара. Больно уж местность тяжела. Но не для русского солдата, макаки, не для русского человека!
На востоке начинает алеть горизонт. Тлеющая алая полоска ширится, потом становится оранжевой, сиреневой и, наконец, в небо величаво выплывает косматое огненно-белое солнце. Мой наводчик, вольноопределяющийся Айзенштайн, никогда не унывающий одессит, прикрыв глаза рукой смотрит на это великолепие и вдруг неожиданно хмыкает.
– ?
– Да вот, Всеволод Львович, вспомнилось:
От запада встает великолепный царь природы…
Я тоже читал у Тынянова эту историю, и мы декламируем дуэтом:

– И удивленные народы
Не знают, что им предпринять:
Вставать или ложиться спать?

Мы оба смеемся. Внезапно оживает рация:
– Ворон, ворон, я – Первый, как слышите?
– Слушаю, первый.
– Ускорьте движение. В районе Цаган-Ула контратака войск противника. – И уже просительным тоном Павел Алексеевич Ротмистров добавляет, – Поторопитесь, Всеволод Львович. Пожалуйста…
Если командир просит – дело плохо. Быстро смотрю на карту: до Цаган-Ула осталось километров двадцать. Полчаса хорошего хода. Но к такому делу надо подготовиться. Я останавливаю батальон. Из канистра доливаем воду в радиаторы, из бочек – бензин в баки.
– Бочки с брони!
– Есть бочки с брони!
– Осколочные заряжай! Досылай!
– Есть заряжай осколочные! Есть дослать!
Ну с Богом. Пошли.
Через двадцать минут у меня устойчивая радиосвязь с командиром саперно-штурмового батальона. Еще на подходе к позициям я уже знаю, что соратники «пустили пузыря». Опьяненные первыми успехами цирики и дарги полковника Одсурэна потеряли осторожность и решили взять Цаган-Ула по методу Чингис-Хана. Не дожидаясь бронетранспортеров штурмбата, застрявших на песчаном участке, монголы с диким визгом и гиканьем конной лавой пошли в атаку.
На их несчастье в Цаган-Ула оказался сильный японский гарнизон (Низкий поклон и троекратное ура в честь разведки!). Командир гарнизона, человек не глупый и храбрый, организовал столь серьезный отпор, что Одсурэн откатился назад, потеряв до 40 % личного состава. Теперь уже и батальон подполковника Самохвалова не мог ничего поделать, и теперь они ждут нас, чтобы нанести совместный удар.
Уже на подходе я разделяю батальон. 3-я рота будет обходить слева, а я сам с остальными, правым уступом, пойду в лоб. Подполковник Самохвалов интересуется когда ему поднимать свой батальон? Я отвечаю, что пусть начинает одновременно с нами и прошу его особенное внимание обратить на противотанковые пушки японцев, о которых он уже сообщал ранее. Сапер обещает, и я рявкаю в рацию:
– Слушать всем! Я – Ворон, атака!
Ротные «воронята» подтверждают, и 55 танков батальона, резко ускорившись, вылетают на врага.
Цаган-Ула обнесен глинобитной стеной, из-за которой лупят пулеметы, минометы и гулко ахают винтовки. Но «антитанки» пока молчат. Машины первой роты на всем ходу проламывают стену и врываются в город. Я вспоминаю свой опыт войны с японцами и командую:
– Бейте по фанзам! Там пушки часто укрывают!
Танки рвутся сквозь хилые китайские домики, и, кажется, находят несколько интересующих нас японских 37 мм пушченок. Я высовываю голову из люка. Сзади гремит русское «Ура!», и визжат монголы, дорвавшиеся до тех, кто только что пулеметами прореживал их ряды. Ну, что ж, я не удивлюсь, если после кавалеристов Одсурэна не останется пленных. Если вам хотелось жить, макаки, у вас было время сдаться в плен!

Капрал Антонио Капоне. Командир танка.

Не успел я ничего толком сообразить, как эти морды перекошенные уже возле нас были. Мы то что думали: сейчас артиллеристы отстреляются. Потом, как полагается, оркестр, знамёна впереди, и вперёд, в атаку. Какое там… Расстояние от окопов до нас жёлтые пронеслись словно зайцы от охотника. Никогда не видел, чтобы так быстро бегали! Мы и сообразить ничего не успели, как сразу четверо наших вспыхнуло. Слышу только голос по рации командирский: Огонь! Огонь! Порка Мадонна! А потом только шёпот: Мама ми… И тишина: грохот дикий и звон брони. Смертник до него добежал. Не разглядели за спинами бегущей пехоты. Потом вообще, началось. лезут с перекошенными мордами на броню, штыками и прикладами колотят, пытаются люки вскрыть. Я такого себе даже представить не мог! Хорошо, русские товарищи не растерялись, я так понимаю, там ребята все опытные были, и давай нас пулемётами чистить. Потом наши на танкетках спохватились. В себя пришли, и как вмазали! Из огнемётов в упор. Струи огня, чёрный дым, и вой. Вой просто нечеловеческий. Я ещё понимаю, когда на учениях. А когда по живым людям… Я в себя, откровенно говоря, пришёл, когда блевать кончил, а наводчик мне высказал, что по этому поводу думает. Но тут уж я его на место поставил. А когда отбили от нас жёлтых, то осмотрелись, и не по себе стало. Стоят шесть БТэшек наших, полыхают. А командирская вообще – груда обломков. Башня возле нас валяется, это она по нам жахнула со всей дури. Вокруг горы трупов лежат. Кровища везде, кое-кто ещё шевелиться, сразу всю нашу дурь как ветром повымело. Слышу, опять в наушниках голос командирский, только не ротного, а комбата: «Вперёд, ребята! Аванти!» Я ногой мехвода, пошли! И тронулись. Прямо по телам. Опять слышу команду, мол, огнемётчики вперёд, танкиисты, прикрывайте их. Пехота следом, за бронёй прячется. Ползём. Медленно, но ползём. Тридцать третьи, словно слоны в Римском зоопарке изо всех хоботов поливают. Мы же снаряд за снарядом в каждую дырку кладём. Только вдруг малышка впереди раз, и исчезла, сразу сноп огня из-под земли. В волчью яму провалилась, а там мина… Живых после такого не остаётся… Тем более, когда запас огнесмеси вспыхивает… Моя машина даже стала от неожиданности. Ну, снова механика ногой, да посильнее, ору дурным голосом: «Вперёд, скотина! Жми, животное!!! Нас же спалят!» Вроде пришёл в себя, да как даванул, только брызги из-под траков. Сам только успеваю из пушки палить. А куда? Да в белый свет, лишь бы грохоту побольше было, чтоб страх свой заглушить, недостойный настоящего фашиста. Вдруг резко так хлоп, и встали. Двигатель заглох. Носом потянул – нет, гарью не пахнет, да и не попадало по нам ничего такого, не было и всё. Не понял. В перископ глянул – Мадонна миа! Застряли в воронке, прямо мордой угодили! Я Леоне, механика своего как начал костерить, но обошлось. Не спалил нас. Хотя какие-то жёлтые сильно старались нас спалить из своей пукалки противотанковой. Да броню так и не смогли пробить. Выдержала уральская сталь. Я потом нашему капеллану даже молебен благодарственный заказал по этому поводу, и Святому Луиджи свечку поставил в часовне, когда вернулся… Вдруг слышу, лязгает что-то сзади, потом потянули нас. Ребята зацепили и выдернули бронетранспортёром. Затем вперёд заскочили и прикрыли своим корпусом, пока мы наружу выскочили и осмотрели танк на предмет повреждений. Обошлось, только немного машину в земле изляпали, когда зарылись. А потом я с удовольствием морду мехводу набил. Мы почему в воронку попали знаете? Этот кретино с закрытыми глазами в бой шёл… От страха… Но, ворвались мы в город, там ещё та каша была. Если бы не наши огнемёты – пожгли бы нас ко всем святым и Мадонне! И пехота русская выручила: эти ребята в бою такими лихими оказались – куда там СС! Как только мы за стены города зашли, они вперёд. И давай зачистку проводить, только гранаты в окна летят, да успевают диски и обоймы в оружии менять. А из окон по нам только что кирпичи не летят… Выбрались на площадь городскую, а там пейзаж оригинальный. Виселицы, богато украшенные китайцами. Потом уже выяснилось, что это так называемые «симулянты» и «саботажники». По простому говоря, взяли первых попавшихся и вздёрнули…
Бой когда закончился, глянул я на свой танк и дрожь меня пробила: весь грязный, закопчёный, исцарапанный. Куча вмятин непонятно откуда. Потом уже вспомнил, что пытались нас прикладами молотить и всем, чем в руку ляжет. Резина на катках, и та штыками изрезана. Да ещё вспомнилось, как наши огнемётные танкетки этих макак жгли, запах этот, вонь… В себя пришёл, когда один русский флягу под нос сунул, запах вроде ничего, но продрало до костей. Зато сразу легче стало. И в себя пришёл. Спрашиваю, как называется этот благословенная вода жизни? Объяснили мне на пальцах, что это русский национальный напиток под названием «самогон». Странно… Я всегда считал что у них это водка. Словом, полегчало мне, и я за своего механика принялся. Устроил ему сначала курс строевой подготовки. А потом заставил танк отполировать. Тряпочкой. Бедолага всю ночь пахал. А все остальные спали…

Витторио Леоне. Доброволец.

Когда город взяли, стали потери подсчитывать. Страшная картина вырисовалась. Сожжено восемнадцать танков, из экипажей только двое уцелело. Танкетки огнемётные почти все потеряли. Те, что с баком на моторе – японцы из бронебоек пожгли, а те, что с прицепом – по волчьим ямам и минным полям. Пехоты потеряли не так много, всё же русские нас прикрыли. Я думаю, если бы не они – задавили бы нас жёлтые. Массой бы просто задавили. Они же смерти не боятся, прут, будто сумасшедшие. Когда толпа на нас рванула, я, если честно, тоже растерялся. Потому что даже представить себе не мог подобного. Конечно, нам говорили на лекциях, даже показывали фотографии, раз и кино крутанули по этому вопросу. Но одно дело так, а другое – в жизни. Когда всё это с тобой происходит. Нет, всё-таки русские товарищи нас спасли… Когда танки по горелым телам пошли вперёд, мы даже опешили вначале, по телам ведь идут! По людям! Потом спохватились: это уже не люди. Это мертвецы, а им не больно. Оказывается, тело в огне уменьшается. Я даже себе представить не мог такого… Одна картина в память врезалась. На всю жизнь, наверное. Когда наш танкист из «БТ» уже в городе вылез, посмотрел на свой танк и в обморок упал. Сомлел от одного вида своей машины. Там, лучше промолчу…
Пехотинцев мы потеряли где-то человек двести. И все по дурости своей. О подвигах мечтали, идиоты! Надеялись домой вернуться с медалями, орденами. Блеснуть, так сказать, порассказывать всякие истории. Расскажут. Апостолу на том свете. А там уже решат, куда их. То ли по местам прогулки Данте Алигьери, а может кому и повезёт, будут яблоки в раю грызть. Русские монахи утверждают, что павший за Родину прямиком в рай попадает. Я им верю. Если не верить в лучшее, то можно очень быстро сойти с ума. Мне вот не спалось всю ночь. Я по городу бродил. Гражданских в нём если и были, так только те, что в центре города на виселице просушивались. Японцы всех их внутрь страны угнали. А может и не угнали, добровольно ушли. Про нас, в смысле союзников русских, такую агитацию развели – куда там доктору Геббельсу. Так что может и вправду сами ушли. Город сам грязный до невозможности. Как Римские трущобы. Домики вплотную стоят, иногда между ними только боком пропихнутся можно. И нищета страшная. Мы в один, с виду приличный вошли, просто кошмар: полы земляные, стены облупленные. Нищета, одним словом. У нас в Италии люди тоже не сказать, чтобы богато жили, но при Дуче намного лучше стало: безработица исчезла, производство выросло, да ещё как! Новых заводов понастроили, фабрик. Самое главное – Россия все свои обязательства выполняет. Раньше у нас какие проблемы были? Сырья не хватало, хоть ты тресни! А сейчас, куда не глянешь, всюду объявления: Требуются рабочие, обучаем рабочих, нужны рабочие… Да чего там говорить: когда в тридцать пятом нам на модернизацию они свой штурмтрегер пригнали, «Александр III», наши на него ещё новые турбины ставили, так на верфи почти пять тысяч человек набрали! А сколько народа понадобилось, чтобы сами машины сделать? Я не знаю, но вроде не меньше. Ещё в газетах писали, что только этот заказ дал прирост почти пятнадцать процентов общего производства. А самолёты? Как вспомню, какие мы поначалу делали, стыдно становится. Зато сейчас красавцы! И без ограничений в колличестве. Топливо – подешевело, продукты – всякие разные! И самое главное: все при деле. Безработных нет. А начиналось всё с поставки хлеба русским… Да. Всё-таки наш Дуче молодец! Вовремя сообразил, за кого надо держатся!..

Анонс второй книги

Баренцево море. 12 июня 1941 года.

«Мы покажем этим ублюдкам, что с Империей их шутки не пройдут!» – так напутствовал премьер-министр Англии лорд Уинстон Черчилль отправляющуюся для разгрома базы Северного флота Североморска эскадру британских кораблей. Это было всё самое лучшее, что могла выставить отчаянно сопротивляющаяся Великобритания против Нового Тройственного Союза: четыре современных линейных корабля, пять «графств», пятьдесят шесть эсминцев, пять авианосцев, четыре ударных и один эскортный, три десятка судов обеспечения и сопровождения. Сзади следовал второй эшелон, в который входили монстры старой постройки: «Нельсон», «Родни», «Вэлиант», «Ройял Оук» со своей компанией лёгких крейсеров и прочей мелочи. Сзади. Командовал эскадрой возмездия адмирал Мур. Он был полон решимости смешать с землёй все русские поселения на Кольском полуострове, а на обратном пути уничтожить норвежские города, попавшие под власть Союза. Для секретности эскадра, выйдя из Скапа-Флоу, направилась на запад, к Ньюфаундленду, но не дойдя до него резко изменила курс и обогнув Исландию и остров Ян-Майен ушла к Медвежьему. Обогнув его с севера и поднявшись к тридцать восьмому градусу восточной долготы, эскадра стала спускаться к югу, держа прямой, как стрела, курс на Кольский залив. К сожалению, англичане забыли тот урок, который им преподали в 1854 году Кольские рыбаки-поморы и инвалидная команда адъютанта Бруммера…
Уже через сутки на стол Верховного Правителя легла шифровка из Белфаста о выходе «Команды Возмездия» из места базирования. Кутепов сразу же связался с Дуче и Фюрером, а уже к вечеру этого же дня в Кронштадте собрались высшие чины всех трёх флотов. К утру следующего дня план противодействия был готов: решено было доказать всем, что тягаться с Союзом бесполезно. Ни одно вражеское судно не должно было вернуться домой. Постановить то это было легко, но воплощение любой мысли в жизнь всегда наталкивается на множество проблем. Повторить сценарий, по которому был учинен разгром «Токийского экспресса» в данный момент было невозможно. Слишком мало времени на подготовку, а большинство авиации занято на других фронтах. Но именно на данный момент превратить решение в реальность было несложно: экипажи уже месяц осваивали новейшие русские корабли типа «Великая Россия». Заложенные в 1937 году в связи с дальними планами на Востоке в преддверии противостояния японским сверхдредноутам, эти монстры вооружили немецкими орудиями калибром в 456 мм. Данное орудие могло стрелять самой последней новинкой ИВТ: активно-реактивным снарядом на дальность почти в сто миль. Ничего подобного «лайми» не могли себе даже представить. А вот чего ещё не знали в Британии, так это то, что оба «Измаила», прошедшие в Италию модернизацию, после успешных работ по российским штурмтрегерам, так же оказались готовы. И сейчас форсируя новёхонькие турбины по 250 000 индикаторных сил уже мчатся к намеченному адмиралами месту битвы. Пока эскадра Мура делал свой крюк и пополняла запасы топлива и провизии с американских кораблей, Союзники провели свои суда НАПРЯМУЮ через Ла-Манш. Пусть для этого и понадобилось устроить гигантскую дымовую завесу, а так же засыпать весь радиус действия британских локаторов фольгой с транспортников, одновременно бросив на все РЛС эскадры бомбардировщиков и штурмовиков. Так что на перехват надменных поедателей лимонов спешили следующие силы: два старых, но прошедших замену силовых и артсистем дредноута типа «Измаил», водоизмещением 32 500 тонн. Два супердредноута типа «Великая Россия» по 65 150 тонн: «Пётр Великий» и «Громовержец», кроме этого с Балтики были срочно отправлены четыре новейших штурмтрегера с двумястами самолётов – первые ласточки конверсии скоростных паровозовозных судов, в сопровождении четырех флотилий эсминцев и четырех лидеров. Ну и, конечно, волчата Деница и сынки Кузнецова. В составе двадцати четырёх подводных лодок проекта «21». Но вся эта армада опережала англичан только на два часа…
Естественно, вся авиация Северного военного округа была приведена в повышенную боеготовность, эскадра немецких «люрсенов», базирующаяся на Александровск, так же ждала своей очереди. Самое же интересное было оставлено напоследок: новейшая разработка скоростных катеров, вооружённая реактивными миномётами, и один очень любопытный корабль, отличающийся от прочих минимумом артиллерии. Взамен он имел несколько десятков радиоантенн. Это было сверхсекретный, первый в мире крейсер РЭБ, «Иоанн Креститель», предназначенный для глушения британских радиопередатчиков… Короче говоря, англичан ждали и практически были готовы воздать им по заслугам.
Именно практически, потому, что как выяснилось позже, недостатки в развитии, технической оснащенности и подготовке британского флота, вызванные ограниченным военным бюджетом в предвоенные годы, позволили адмиралу Муру, всего одним распоряжением перечеркнуть столь тщательно подготовленные планы России и Германии. По великой иронии судьбы Великая Морская Держава Британия не имела быстроходных танкеров, а также оборудования для дозаправки судов на ходу. Такие суда и оборудование были заказаны в САСШ, но в связи с полной блокадой Островов рассчитаться Британия не смогла, и эта армада вспомогательных судов была выкуплена Союзом и направлена на Дальний Восток. Поэтому, после серии мытарств, связанных с попыткой заправить эсминцы в районе Исландии, адмирал Мур принял решение – эсминцы на остатках топлива перенацелить к берегам Норвегии, для отвлечения сил противника и дезорганизации морских перевозок – там же у них появлялась возможность перехватить и захватить танкера противника, а остальным судам совершить заправку топливом в спокойной обстановке в каких-нибудь малопосещаемых фиордах. Морские силы Британского флота, обладавшие большей дальностью плавания, и большей экономической скоростью – линкоры, крейсера, авианосцы, быстроходные транспорты снабжения и войсковые транспорты с десантом, переделанные из пассажирских лайнеров, Мур повел прямиком в Кольский залив. В результате такого решения теперь уже британский флот опережал русско-германские силы на четыре часа. Северному военному округу оставалось надеяться на свои силы. А сил у него было не очень много – шесть устаревших эсминцев типа «Новик», восемь сторожевиков типа «Ураган», дав десятка подводных лодок устаревших проектов типа «К», «Щ», «М», флотилии торпедных и ракетных катеров, береговые батареи, и около трехсот самолетов (включая три полка «Петляковых», которых успели перебросить из под Питера). Ну и сухопутные войска.
Незадолго до входа в Кольский залив на мачтах флагманского «Дьюк оф Йорк» взвился традиционный для британского флота сигнал: «Англия ожидает, что каждый исполнит свой долг». Вновь, как и при адмирале Нельсоне, под его призывом в Трафальгарском сражении правнуки «героев» шли грабить и уничтожать мирных рыболовов и тружеников. Но теперь их ждал более «горячий прием», чем в 1854 году. Тогда английский фрегат вошёл в Кольский залив и подверг обстрелу древнюю Колу, но получил такие потери, что принуждён был спешно убраться, потеряв почти всю десантную партию, расстрелянную поморами из промысловых дробовиков. Можно вспомнить и безвестного архангелогородца, так же крупно насолившего британцам. И никто из идущих на разбой и грабежи английских моряков не догадывался, что смертный приговор им был уже подписан и утверждён на небесах. Святой Пётр в очередной раз смазал петли на райских воротах, ожидая моряков Союза, а черти в аду заканчивали чистить сковородки для моряков Его Величества.
– Расчётное время входа в залив четырнадцать часов, сэр, – почтительно обратился к адмиралу командир корабля.
– Великолепно, коммодор. Эти скоты ничего не подозревают, так что операция пройдёт успешно.
Коммодор нервно сглотнул. Всё шло СЛИШКОМ гладко: ни разу они не заметили ни одного врага. Даже вездесущие дирижабли союзников, наглухо перекрывшие все подступы к Метрополии ни разу не показались в воздухе. На экранах радаров так же было чисто. Один раз, правда, над ними пролетел высотный разведчик, но вряд ли чего он мог разглядеть с высоты тринадцать тысяч метров, тем более, что небо было закрыто плотной пеленой облаков. Между тем грозная армада замедлила ход, ожидая вторую волну, шедшую гораздо медленнее. С экономических четырнадцати узлов скорость упала до восьми, так как командующий эскадрой Мур хотел ввести весь флот одним отрядом, а старые дредноуты хотя и обладали более мощным, чем новые линейные корабли вооружением, имели гораздо меньшую скорость, чем, скажем, тот же «Худ».
Командир подводной лодки Магомет Гаджиев довольно усмехнулся – пожиратели лимонов шли прямо в расставленную ловушку. Сейчас бы по ним долбануть, но нельзя! Спугнём. Ничего, вот скоро начнётся концерт, тогда и повеселимся, ишь какие самоуверенные: сзади целый конвой транспортников идёт, награбленное вывозить. Будет им сюрприз! Ха-ароший! Внезапно его взгляд упал на громадный пассажирский лайнер с красными крестами на бортах во всю его величину:
– Самохвалов, видишь?
– Да, командир!
– Не забудь, в него – не стрелять. На абордаж возьмём.
Ответом ему были расширившиеся от изумления глаза штурмана.
– А ты что думал? Мы же не звери, конвенции соблюдаем. Другое дело, что такое судно нашим ребятам на Дальнем Востоке ой как пригодится.
Поручик расцвёл в улыбке:
– Понял, командир!..
В 13.02 оба отряда англичан объединились, и вперёд выдвинулись старые, тяжело вооружённые дредноуты с пятнадцатидюймовой артиллерией, им отводилась роль тарана, который должен был взломать береговые батареи русских, защищающих вход в бухту. Пять авианосцев под прикрытием четырех легких крейсеров Мур решил оставить у входа в Кольский залив – в узком заливе, среди минных полей, маневрировать для подъема авиации было затруднительно. А ровно через десять минут с палуб «Формидабла» и «Викториез» стали взлетать юркие «Блэкберны», которые должны были освободить проход для британских кораблей в минных полях, закрывающих вход в бухту. Одновременно из труб пяти судов-смертников повалил густой чёрный дым. Это были так называемые «прорыватели»: обычные старые рудовозы, до отказа забитые лесом и пробкой для увеличения плавучести. Они должны были пройти по пробомбленному самолётами фарватеру чтобы устранить угрозу в виде не сдетонировавших от фугасных бомб морских мин. Лёгкие бомбардировщики собравшись в стаю ринулись вперёд. А вскоре, буквально через мгновение по пути их следования в удивительно синее небо рванулись величавые белопенные фонтаны серо-зелёной морской воды, на мгновение озаряемые изнутри адским пламенем взрывов. Впечатляющее зрелище со стороны. Внезапно среди обычных султанов авиационных взрывов взметнулся первый грязно-чёрный, на много метров выше бомбовых. На мгновение даже мелькнул какой-то непонятный обломок, кажется, это было бревно, доплывшее из Туломы. Тяжёлый рокот взрыва почти тонны высококачественного тротила на мгновение перекрыл даже жужжание стремительно удалявшихся самолётов. Затем рванула ещё одна мина, и ещё… Предложенная неизвестным гением прошлого тактика разминирования затаившейся в глубине смерти путём бомбёжки вполне оправдала себя…
– Прорыватели, вперёд! – Отдал команду адмирал. Его распоряжение уже через мгновение было продублировано сигнальщиком, и вскоре от борта первого обречённого на смерть судна отвалили вельботы с экипажами. Сам рудовоз, подчиняясь намертво закреплённому штурвалу покорно двинулся умирать. Офицеры на палубах «эскадры возмездия» торопливо делали ставки, кто из «прорывателей» за сколько уйдёт на дно и сколько мин каждый из них обезвредит.
Через пятнадцать минут, в 13.34 содрогнулся от взрыва идущий первым старый польский угольщик c символическим названием “Pilsudski”: на какой-то бесконечный миг судно скрылось за сплошной завесой воды и дыма, но когда всё рассеялось, небольшой кораблик упрямо шёл вперёд, постепенно скрывая ранее высоко задранную ватерлинию. Буквально через две минуты угольщик вновь скрылся за фонтаном взрыва. Но на этот раз из него не вышел: лес, набитый в просторный трюм для максимальной плавучести всё же прорвал хлипкую палубу, получив ускорение при помощи тола. Корабль ушёл на дно.
Выдвинулся вперёд второй смертник, настала очередь его команды покинуть свой корабль. Этот продержался ещё меньше: первая же мина проломила днище прямо под машинным отделением и судно потеряв ход долго и мучительно тонуло. Наконец из-под трюмных крышек вырвались огромные пузыри воздуха, затем раздался пронзительный вскрик рвущегося металла и мелькнув на мгновение вздыбленной кормой судёнышко ушло под воду. Третий «прорыватель» продержался дольше всех, почти десять минут, пока не врезался в бараньи лбы сопок вдоль залива. Обогнув остров остальные два смертника прибавили ход – и ничего не произошло! Есть фарватер!
Линкоры и крейсера Гранд-Флита устремились вглубь залива по протраленному фарватеру. На авианосцах начали готовить авиагруппы к повторному взлету – подвешивались бомбы, самолеты заправлялись горючим. В тот момент, когда концевой линкор британцев миновал траверз острова Седловатый произошло одновременно два события. На радиочастоте британской палубной авиации зазвучала песня какой-то русской певички, со словами «Я из пушки в небо уйду…», одновременно с этим берега Кольского залива по всей длине, а также остров Седловатый окрасились многочисленными вспышками орудийных выстрелов. На экранах радаров крейсеров, прикрывавших британские авианосцы, внезапно появилось около двухсот или трехсот целей. Это, подкравшись со стороны солнца, заходили в атаку эскадрильи Северного военного округа. Дежурная эскадрилья «Гладиаторов» висевшая в воздухе, сразу же была растерзана эскадрильей истребителей «Хе-112», поэтому теперь все зависело от мастерства английских зенитчиков. Небо окрасилось облачками разрывов. Эскадрильи «Петляковых» и «Юнкерсов» с воем устремились вниз. Сквозь зенитный огонь сумели прорваться не все – несколько самолетов мелькнули огненными шарами в воздухе, пять или шесть дымя поврежденными моторами пытались вырваться из огненного ада и отчаянно тянули в сторону берега…
– Поднять перископ! Боцмана на горизонтальные рули!
– Есть, командир!
– Аппаратам с первого по третий, товсь! Двигатели – стоп!
– Угол растворения три градуса, очерёдность стрельбы согласно нумерации, интервал между выпуском торпед четыре секунды. Глубина хода торпед – метр двадцать (инструкции русско-германских ВМС рекомендовали атаковать авианосцы в море торпедами с малой глубиной хода, в расчете, что заполнение водой верхних палуб приведет либо к опрокидыванию, либо к крену, делающим невозможным применение авиации). Контроль?
– Есть контроль!
– Коррекция?
– Есть коррекция!
– До залпа?
– Семь секунд, дистанция тысяча сто. Пять, четыре, три, одна. Пуск! Первая пошла! Вторая торпеда из аппарата вышла! Третья торпеда из аппарата вышла!..
Торпеды вышли!
– Слушать в отсеках!..
После того, как лодка успокоилась от близких разрывов, Магомет Гаджиев вновь поднял перископ и не мог налюбоваться на градом сыплющихся за борт британских моряков с тонущего «Индомитебла».
«М – 25» под командованием Фёдора Видяева повезло меньше – после пуска двух торпед в крейсер «Эдинбург» боцман не смог удержать лодку на глубине и ее выбросило на поверхность, как раз под острый форштевень «Шеффилда». Удар, скрежет, растекающееся пятно мазута – все, что осталось от русской субмарины, экипаж которой так и не узнал, что «Эдинбург», получивший два ее гостинца в район машинного отделения, быстро и неуклонно заваливался на борт. Лишенный возможности справиться с поступлением воды внутрь корпуса, так как все водоотливные насосы беспомощно стояли, корабль был уже обречен.
Потери авиации, штурмующей авианосцы, были бы гораздо больше, если бы не один молчавший до начала атаки довод. Довод королей. Британским авианосцам и крейсерам пришлось отражать налет под огнем внезапно проявивших себя береговых батарей. Крейсера с калибром 180 мм не прижились на русском флоте – больше легких, но слабее тяжелых «вашингтонских», они оказались своего рода изгоями. Два построенных корабля в итоге переоборудовали под классические шестидюймовки, а 180 мм артсистемы, которых успели навыпускать аж на всю предполагаемую серию из двадцати крейсеров раскидали по береговым районам всего Союза. Когда же выяснилось, что орудия обладают отвратительной баллистикой, к расследованию по факту саботажа была привлечена госбезопасность и Святая Церковь. Однако всё это мало что значило сейчас: фугасные снаряды с короткой дистанции превратили корабли авианосного соединения в пылающие руины.
Одновременно в глубине Кольского залива, куда втянулись линейные силы, происходили следующие события. Вокруг британских линкоров и крейсеров взметнулись водяные столбы от разрывов снарядов береговых батарей. Адский грохот перекрыл всё вокруг, и тут же идущие концевыми «Энсон» и «Ринаун» вспухли облаками накрытий.
Повинуясь приказам «латунных шляп» британские истребители и бомбардировщики со всех четырёх ударных авианосцев и одного эскортного, имеющего всего пятнадцать «Гладиаторов» срочно ушли на взлёт и выстроившись в колонну бросились к острову. Но никто не ожидал того, что практически весь остров был утыкан сорокамиллиметровыми счетверенными установками «Эрликонов», в течение секунды выбрасывающими в воздух почти пятьдесят килограммов стали и аммотола. И таких установок на острове оказалось семьдесят штук. Причём управляли ими самые отмороженные стрелки из всех государств, имеющие на своём счету не по одному сбитому французу или поляку. А кое-кто и англичанину. Перед винтами бросившихся в атаку самолётами выросла завеса из огня и стали. Мгновенно эфир наполнился воплями и стонами раненых и горящих:
– Bail out, man!
– Got it!!!
– Watch it, pal!
– God, oh God!!!..
Распуская тугие дымные хвосты, теряя по пути плоскости, хвосты и фезюляжи, а главное, лётчиков, тем не менее «лайми» не отворачивали от курса, повинуясь приказу. За мгновение до падения первой сброшенной бомбы внизу раздалась резкая команда и расчёты укрылись в выдолбленных в гранитных сопках убежищах. Если бы англичане только знали, что бомбят орудия без личного состава… В это время массивные башни батареи совершили плавный поворот, вводя поправку, мгновение пошевелили хоботами чудовищных пушек, ловя жирные цели и бахнули. Адский грохот вновь перекрыл всё вокруг…
…Вельзевул внизу довольно потёр руки и крикнул, отдавая команду бесенятам: «Принимайте первую партию! Сковородки готовы?» «Так точно, начальник!» – отрапортовала нечисть, двадцать три британских моряка из носовых башен старых броненосцев покорно улеглись на сияющие медью раскалённые ложа. Апостол Пётр наверху довольно усмехнулся при виде начавшейся в аду суеты. Ему-то приниматься за работу совсем не хотелось…
Доселе скрытая русская береговая батарея, прикрывающая вход в Залив продолжила свою работу. Законченная совсем недавно. Ещё и месяца не прошло, как эта имеющая шесть двухорудийных башен калибром 380 мм производства Круппа надёжно перекрыла фарватер. Самое главное, что о ней англичане не знали. Но чего они не знали ещё, так это того, что внутри остров был пустой! Сотни грешников исправительных монастырей начиная с 1936 года превращали остров в базу подводных лодок. В 1940-м году гигантское, но одновременно тайное строительство было завершено, и внутри острова теперь находился огромный ангар, вмещающий одновременно двадцать подводных лодок со всеми необходимыми службами ремонта и обеспечения. Вход для них представлял приводимую в движение колоссальными механизмами скалу пятиметровой толщины. Сейчас база была забита не лодками, а катерами с реактивными установками, ждущими, когда британцы втянутся в Кольский Залив, представляющий собой огромную ловушку для «Гранд Флита»… И самонадеянные британцы сделали именно то, что от них ожидали – угодили в неё по самое некуда. Классические схемы боя здесь никакой роли уже не играли. Адмиралы Гранд Флита потратили годы на разработку требований к кораблям: сравнивались различные модели боя с различными линкорами противника, защищенность на носовых углах, защищенность на кормовых углах, оптимальная дистанция для боя с «Лютцовым», с «Измаилом», с «Гнейзенау». Но сейчас это было никому не нужно. Четыре километра двести метров – двадцать три кабельтовых – дистанция пистолетного выстрела для корабельных орудий, недостижимая мечта русских адмиралов в русско-японскую войну при Цусиме. Стрельба практически прямой наводкой. Как в тире. Шесть башен произвели три залпа за две минуты. МИНУС ДВА – ярко полыхнул «Энсон», «Ринаун» рассыпал вокруг множество обломков. Перераспределение целей.
Две массивные башни батареи надрывая приводные моторы совершили плавный поворот, вводя поправку, мгновение пошевелили хоботами чудовищных пушек, ловя жирные цели и бахнули. Адский грохот перекрыл всё вокруг, и тут же идущие первыми «Родни» и «Вэлиант» вспухли облаками накрытий.
…Вельзевул внизу довольно потёр руки и крикнул, отдавая команду бесенятам: «Принимайте следующую партию! Сковородки готовы?» «Так точно, начальник!» – отрапортовала нечисть, и ещё пятьдесят шесть британских пилотов улеглись на сияющие надраенной медью раскалённые ложа. Апостол Пётр наверху довольно усмехнулся при виде начавшейся в аду суеты. Ему всё ещё приходилось отдыхать…
Поразив несколько кораблей первыми же пристрелочными залпами, батарея перешла к стрельбе на поражение. Гулко выли вентиляторы, очищая накалившийся от беспрерывной стрельбы воздух. Моргали при близких разрывах заключённые в специальные колпаки лампочки, визжали элеваторы, извлекая из глубоко вырубленных в скале погребов картузы зарядов и огромные чушки бронебойных и фугасных снарядов. Главный артиллерист батареи находился поодаль от бронированных башен в вырубленном в скале НП и тщательно следил за британцами, корректируя огонь.
– Я не оставлю никого живого в этом проклятом Романове-на-Мурмане! Всем открыть огонь по батареям! Стереть их с лица земли!
Повинуясь исступленному гневу Мура англичане открыли ураганный огонь по батареям. Чего и добивались русские. Пусть «лайми» расстреливают боезапас. И побольше.
Наблюдавший за боем с КП командующий Северным военным округом удовлетворенно хмыкнул: пусть в полной мере создать комплекс укрепленных позиций на Кольском полуострове Россия и не успела, но «лайми» получат всё положенное и без этого. Похоже, что вся их дутая слава существовала только потому, что русские моряки просто никогда не брались за дело ПО-НАСТОЯЩЕМУ… Очень многие из гигантских бетонных колпаков, способных защитить орудия даже от прямого попадания пятитонных авиационных бомб сейчас пустовали – орудия просто не успели привезти и установить (Северный театр считался второстепенным направлением, поэтому поставки вооружения шли с задержками по остаточному принципу). Но бетонные укрытия и окрестные сопки не пустовали абсолютно: по обоим берегам Кольского залива были разбросаны команды альпийских егерей, переброшенные с помощью транспортной авиации. В считанные сутки они возвели и оборудовали множество ложных позиций, соорудив наскоро из бревен «береговые батареи». Стрельба из таких батарей имитировалась подрывом специальных взрывпакетов, так называемых ШИРАСов, дающих яркие вспышки, очень похожие на артогонь тяжелых орудий…
Самое страшное для флота – это береговые укрепления. Во-первых, малый размер (по сравнению с атакующим кораблем) цели. Во-вторых, гранитное основание – это не палуба линкора, и на законы Архимеда о плавучести можно не заморачиваться, то есть, броню береговых башен можно увеличить в два-три раза, без риска, что гранитный линкор «Кольский залив» перевернется от потери остойчивости. В-третьих, корабли в Кольском заливе очень стеснены в маневре – в некоторых местах он насквозь простреливается из обычной винтовки, то есть игра практически идет в одни ворота. С учетом же команд егерей, имитирующих ложные цели, семьдесят процентов снарядов британской эскадры летело практически в никуда, откалывая куски от гранитных сопок.
Крейсер «Девоншир», прикрываемый «Худом» устремился в губу Кислая, где по данным британцев, базировались русские субмарины. Медленно и плавно повернулся замаскированный в скалах у самого среза воды, береговой торпедный аппарат. Залп! Три сигары выбросило в воду, в недолгий, но веселый путь.
Адской силы взрыв прямо подбросил «Девоншир», на секунду стало видно отлетающий массивный форштевень корабля и обросшее зелёное днище, затем крейсер тяжело повалился в воду и не останавливаясь, мгновенно оказался под водой. Спасшихся не было… Но враг должен быть уничтожен во что бы то ни стало, и великий и прекрасный корабль, слава британского флота, стал осторожно подрабатывая машинами втягиваться в узкий фарватер. С борта «Худа» стреляло по окрестным сопкам все, что могло стрелять. Поэтому, появившиеся словно из ниоткуда и ринувшиеся в торпедную атаку два сторожевика «Ураган» и «Метель», были мгновенно накрыты и моментально превратились в куски искореженной стали, исчезнув под водой… Мур довольно потёр руки, наконец-то! Но он поспешил – застывшая в позиционном положении подводная лодка «К-3» под командованием Лунина сделала свой залп: из шести торпед выпущенных в упор до цели успели дойти три, прошившие кумулятивной струёй всю защиту и угодившие в крюйт-камеру… Громадное судно подбросило, и оно исчезло в облаке огня, дыма и пара. В разные стороны хлестнула вода, образовав на мгновение мощную волну, которая выбросила лодку Лунина на прибрежные камни, покорежив и изуродовав легкий корпус и надстройку…
Иосиф Виссарионович Джугашвили занимал в русском правительстве пост министра по делам национальностей и со своими обязанностями справлялся успешно. В молодости он был одним из вождей большевиков, но вовремя успел сообразить что к чему и, забыв грехи молодости, стал на путь служения новой власти. Но именно он уничтожил всю «троцкистскую гвардию», и был награжден за это орденом. Ещё поговаривали, что Джугашвили должен был наследовать Кутепову, и что отец-наказатель из ОО РПЦ по сравнению с этим чудовищем – Пресвятая Богородица. Несомненно одно: Иосиф Виссарионович, отец двоих сыновей, постарался обеспечить своим детям в это жестокое и кровавое время теплые и очень защищенные места в жизни…
Старший, штабс-капитан Яков, командовал ранее батареей ПТО и был укрыт за стальным щитом противотанкового орудия, доходившего до пояса стоявшего человека среднего роста. Второй, Василий, командовал морской штурмовой эскадрильей «Петляковых», и был защищен бронеспинкой сиденья, а также имел, на случай посадки на воду, надежную надувную резиновую лодку. Незадолго до описываемых событий, Яков Джугашвили прошёл переподготовку – осваивал новое противотанковое орудие конструктора Грабина калибром 76 мм. Ввиду острой нехватки кадров, его и его батарейцев срочно перебросили на Север, и буквально за сутки до прихода англичан ознакомили с новой материальной частью – батареей стотридцаток, установленных на берегу Кольского залива. Его брат Василий так же оказался на Севере, в числе переброшенных авиаполков. И сейчас, шесть сто тридцати миллиметровых орудий лупили по одному из «графств» почти в упор. Командир «Сассекса» был не робкого десятка. Убедившись, что артиллерийская дуэль складывается не в его пользу, он направил свой крейсер к берегу, одновременно начав готовить с противоположного, необстреливаемого батареей борта, шлюпки и катера с десантом. Скрежет камней по днищу убедил британского командира, что ближе уже не подойти. Сто пятьдесят метров. Именно столько нужно преодолеть десанту под вражеским огнем, прежде чем он высадится на берег. Надстройки его «графства» потеряли форму под ливнем мощных снарядов батареи, но из всех оставшихся в строю стволов на позиции «сто тридцаток» велся непрерывный огонь. Несколько пушек было подавлено, но уцелевшие бойцы и командиры, все в бинтах дрались до последнего…
Не обращая внимания на ведущийся по ним огонь «лайми» сумели достичь берега, не все, но сумели. И сейчас британская морская пехота перебежками, под огнем пулеметов МГ-34 немецкого отделения егерей, прикрывавших батарею, не считаясь с потерями, рвалась на позиции. Врагов оказалось слишком много… Вот они подавили сопротивление прикрытия, уже видны их перекошенные ненавистью лица. Но прежде чем британцы ворвались позиции батареи, Яков Джугашвили успел кинуть гранату в блиндаж, где хранился боезапас батареи, а сам бросился с автоматом наперевес. Адской силы взрыв смешал в одно целое отчаянно дерущихся в этот последний момент русских, немцев, англичан…
На траверзе Александровска шедшие впереди британские линкоры-ветераны открыли перекидной огонь по городу. Но в этот момент откуда-то из-за сопок вынырнула эскадрилья неуклюжих «Хе-115», и, летя над самой водой, среди поднимающихся водяных столбов начала ставить дымзавесу. Несмотря на кромешный шквал огня, который «лайми» обрушили на новых гостей, все они оказались словно заговоренные – ни один из самолетов не был сбит. На пути британской эскадры, перегораживая залив поперек, повисла стена густого дыма, одновременно радары англичан затянула пелена – в дело вступил «Иоанн Креститель».
В это же время из губы города навстречу им ринулись, быстро набирая скорость полосатые туши эсминцев. Это были ветераны первой мировой, доживающие свой век в качестве береговой охраны. В их девяти торпедных аппаратах покоились малокалиберные модернизированные подарки для «лайми» калибром 450 мм. Каждый из них имел кумулятивный заряд тринитротолуола весом в двести семьдесят килограммов. ВСЕГО. На полосатых мачтах старых кораблей гордо реял голубой с белым Андреевский флаг, все экипажи от трюмного машиниста до командира корабля сияли чистотой формы первого срока. Ещё не обмятой. Они знали, что идут на смертельный риск, но одновременно помнили и строки из приказа, зачитанного перед выходом: «Ваша задача состоит не в том, чтобы умереть за Родину. Вы должны заставить английских мерзавцев умереть за свою Империю!» И эти слова повторяли сотни моряков, на всех русских судах идя в бой. На пирсах оркестр, сияя начищенными трубами, играл песню, написанную немецким композитором, но про русский корабль «Варяг». Шесть эсминцев выскочили из полосы дыма, короткая циркуляция, залп! Хорошо смазанные сигары плюхнулись в воду. Но британцы попытались доказать, что не зря на протяжении нескольких столетий считались великой морской державой. Из шести русских дестроеров, в спасительное облако дыма сумели вернуться только трое. Трем другим не повезло – два были сразу же разорваны на куски главным калибром линкоров, а третий, получив попадание в рубку, лишенный управления выскочил на камни на виду у британцев. Через несколько мгновений беглого огня взбешённых от потерь «лайми» от него не осталось даже груды железа. Однако, пятьдесят четыре торпеды выпущенные эсминцами проскользнули навстречу британцам и полностью отомстили за погибших.
– Проклятые пацифисты и миротворцы! Будь ты проклят, Вильсон! – заорал Мур, разбивая очередной бинокль о стенку боевой рубки. «Ривендж», «Ройал Оук», «Резолюшн», «Рэммилиес» на его глазах исчезли в огненно-черных облаках взрывов. Вудро Вильсона британский адмирал поминал не зря. Именно его цветистые речи о мире во всем мире, и об отказе от войн, стали гнусной отравой для британских политиков, которые подчиняясь новым веяниям политической моды, урезали до минимума военный бюджет. Как следствие, у лордов Адмиралтейства не нашлось средств даже на то, чтобы оснастить старые линкоры противоторпедными булями, поэтому новейшие 450 мм торпеды оказались для стариков серии «R» роковыми. Только «Ройал Соверен» продолжил движение вперед и уже наполовину скрылся в облаке дыма…
Явление британца оказалось неожиданным, и его форштевень разрезал пополам небольшой сторожевик «Вьюга», прикрывавший отход ветеранов «Новиков». Однако три 533 миллиметровые торпеды выпущенные с СКР «Буран» поставили точку в истории кораблей данного типа: и без того избитый снарядами русских батарей, старый линкор практически моментально повалился на борт. Раздался глухой взрыв, вывернувший часть обшивки и обнаживший изуродованные шпангоуты – это вода попала в раскалённые добела топки котлов. Финиш. Мур понял, что эта призрачная стена дыма стала тем камнем, о который сокрушилась за полчаса вся многовековая мощь британской империи. Он уже потерял половину – ПОЛОВИНУ!!! своих линкоров, так и не встретив серьезного противника. Оставшиеся же представляли собой жалкое зрелище: изуродованные надстройки, сбитые мачты, дырявые трубы… Он скомандовал эскадре «поворот все вдруг». Но веселье только начиналось, точнее продолжалось.
На аэродроме недалеко от Ура-губы раздался звонок. Выслушав, капитан морской авиации Рогов дал сигнал отбоя, и через мгновение над лётным полем завыла сирена, затем в небо взлетела ракета алого цвета, по которой закрутились винты хищных «Хе-112» и пикирующих «Ю-87» и «Пе-2». Тем временем над взлётной полосой промчался летательный аппарат необычного вида – это было пластмассовое летающее крыло братьев Хортен, невидимое для английских радаров. Именно с этих машин и велось наблюдение за Эскадрой вторжения. С него сбросили капсулу с картой, на которой указывались расположение и порядок британских судов. Сунув карту в сапог, Рогов запрыгнул в кабину флагманской «пешки» и вывел свой самолёт на взлёт. Полетела пыль. Покачиваясь на незаметных неровностях и шевеля элеронами машина начала разбег. Следом за ней, соблюдая строгую очерёдность пошли остальные самолёты эскадры…
Зрелище было жуткое: не обращая внимания на сплошную завесу зенитного огня из автоматов и главного калибра самолёты беспрерывно ШЛИ на цель. С воем сирен «Юнкерсы» сваливались почти до двусот метров и бронебойно-зажигательные бомбы летели точно в цель. Вот одна из бомб сорвала массивную крышку палубного люка, тут же в появившуюся брешь попала вторая, угодив в носовой топливный танк. Выводя машину из пикирования, Рогов на мгновение успел охватить взглядом палубу «Кента». Зрелище разбегающихся прочь горящих заживо людей запомнилось ему надолго. В этот момент всё вокруг просто вздрогнуло от ужасающе силы взрыва: к небу взметнулся гигантский купол бело-красного дыма и огня, это взорвалось отдельно идущее судно с боезапасом, мгновенно разложив на атомы свой экипаж… Самое страшное, что при этом взрыве было задето ещё шесть вспомогательных судов, уже пускающих пузыри. Море вокруг тонущих кораблей заполнилось разноцветными головами тонущих, с палуб летело всё, что могло держать на воде. Вокруг многих расплывались тёмно-багровые круги крови. Вопли и стоны раздались над свинцовой поверхностью залива, впрочем, быстро скрывшейся под плёнкой хлынувшей из пробитых цистерн соляркой и мазутом.
Но и это было еще не всё: стая старичков «Хе-115» с неуклюжими поплавками несмотря на огонь британцев и своих батарей, стремительно неслась над гребнями волн. Вот один из них разнесло в клочья восьмидюймовым снарядом с «Лондона». Другой с оторванной половиной крыла плюхнулся в воду и стал тонуть. Его экипаж выбрался на крыло, и стал надувать оранжевую лодку. Гибель каждого из атакующих самолетов сопровождалась громкими яростными криками «лайми». Но свое дело эти неуклюжие гидропланы сделали – их торпеды поразили «Рипалс», «Нельсон», «Энсон» и «Вэлиант» – двум последним оказалось этого достаточно – «Энсон» погрузился в воду по верхнюю палубу и устремился к берегу в отчаянной попытке спастись, «Вэлиант» исчез с поверхности моря. Внезапно, один из «Хейнкелей» устремился на повторный заход, но это была не торпедная атака – пробравшись сквозь кромешный ад, он остановился у резиновой лодки с экипажем затонувшего собрата – трое человек в мгновение выбрались на его поплавок и нырнули в кабину. Все это происходило под яростным огнем уцелевших британцев, но не смотря ни на что, гидроплан яростно взревев моторами разогнался и дробя головы оказавшихся в воде британских моряков, оторвался от воды и был таков. На прощанье стрелок «Хе-115» обстрелял зенитную прислугу «Рипалса» из кормового пулемета ужасающего калибра.
«Нельсон», испуская клубы грязного нефтяного огня, начинает оттягиваться назад. Его собрат «Родней» со свёрнутой набок башней главного калибра пытается следовать его примеру, но не может совершить поворот: от его руля и винтов ничего не осталось. В борту зияет огромная дыра, в которую спокойно может заплыть небольшая яхта. Счастье экипажа в том, что море спокойно, волны нет, если бы не это – пускал бы уже тёзка знаменитого адмирала пузыри, унося на дно всю команду. То-то бы нечистая сила повеселилась…
Удар был страшен: огненная струя проломила противоторпедную защиту на линкоре и ледяная вода весело хлынула внутрь, растекаясь по отсекам и междудонному пространству. Тут же рядом ударили ещё две торпеды, и командир дредноута сбавил ход, торопясь затопить отсеки на корме для выравнивания судна. Выскочившая в повреждённые отсеки аварийная партия, пытающаяся завести щит на пробоину, была скошена вновь появившимися из-за сопок союзными самолётами.
За адмиралом Муром было страшно наблюдать, он прямо таки источал звериную ненависть к этим русским, гуннам, макаронникам, пацифистам и уродам политикам: почти половина шестнадцатидюймовой артиллерии его новейших линкоров вышла из строя без всякой помощи противника! Вот, что значит строить второпях! Вот, что значит строить нормальные корабли после двадцатилетнего перерыва! Взбешённый адмирал из всех сил запустил очередным биноклем в стену боевой рубки «Дюк оф Йорка» и прошипел срывающимся голосом: «Быстрее, быстрее!». Путь к спасению продолжили его флагман, «Кинг Джордж V», «Рипалс» и «Лондон». Обречённые на смерть его приказом «Нельсон» и «Родней» пытались отвлечь огонь на себя но недолго: под градом снарядов они выбросили белые флаги капитуляции…
Ревун, синяя лампа, проблеск, залп! Вой элеватора, стук лотка, клацанье замка, синяя вспышка, желтое пламя залпа и… грохот. Бешеная пляска стрелок приборов, совмещение, залп! Шипение сжатого воздуха в накатниках, лязг затвора. Как передать эту ярость людей? Этот рёв огня, вой рвущегося от взрывов металла? Верещание осколков, вопли сгораемых заживо? Как можно описать труд хирургов, с ног до головы залитых кровью, делающих сложнейшие операции при непрерывном сотрясании операционного стола от града попадающих по кораблю снарядов? Тупой стук ампутируемых конечностей, падающих в подставляемые для этого лотки? Мольбы и стоны о помощи умирающих и изуродованных людей?
Страшно было и в воде: те, кому повезло оказаться за бортом, а не жариться заживо в наглухо задраенном отсеке между раскалённых добела металлических стен, или в тщетной попытке отвернуть перекошенные взрывом дог-болты заливаемого водой из пробоин трюма. Те, кто сейчас пытался выплыть из клякс изливаемого умирающими судами мазута или соляра молили о быстрой смерти. Потому что не только ледяной холод арктического моря высасывал из них жизнь. То, что давало жизнь могучим механизмам кораблей сейчас разъедало их кожу, выжигало глаза и лёгкие. Напрасно холодеющие пальцы пытались ухватится за обломок доски или пробковый жилет, напрасно… Ярость и боль царили в этот момент времени над этим небольшим куском моря. Один за одним выплёвывали в друг друга металлические острова смертоносные приспособления для уничтожения друг друга. Уже измученные донельзя черти взмолились о пощаде. Уже апостол Пётр устал открывать врата, но бой всё шёл, уже шестой час…
В это время на севере не бывает ночи. Летом яркое полярное солнце просто ходит вокруг одного и того же места, бросая чуть приуставшие лучи на покрытые вороникой и мхом округлые бока сопок, когда-то отшлифованных ледником. В этот раз оно освещало неприглядную картину смерти. Наконец огонь уцелевших англичан стал стихать, у них закончились боеприпасы. И тогда настал черёд окончательной расплаты за задуманное и содеянное британцами. С новыми силами русские и германские повели огонь из всех уцелевших орудий.

Предыдущая страница 15 Следующая страница


Смело мы в бой пойдем 16

«Рипалс» пылал, не подавая признаков жизни. Его надстройки странно обтекали в яростном огне, непонятно чем питающемся на стальном судне. Еще чуть-чуть и они смогут прорваться! «Лондон» пожертвовал собой, заслонив на несколько минут истерзанного флагмана от огня батарей. Кое-кто из уцелевших «лайми» поспешил отблагодарить Бога поспешной молитвой. А зря – к остаткам каравана уже спешили ракетные катера. Никогда ещё Баренцево море не видело ничего подобного: распуская пышные огненные хвосты ракеты били в сгрудившийся позади сражающихся насмерть гигантов флот обеспечения, и так уже изрядно потрёпанный авиацией…
На уходящем под воду пылающем «Рипалсе» неожиданно лопнула палуба, рваными лохмотьями хлестнувшая по скопившимся на ней морякам и рассекая их на части острыми, как бритва краями. Мгновенно оборвавшийся вой ужаса хлестнул по барабанным перепонкам уцелевших и тут же оборвался – очередной «чемодан» прервал мучения несчастных. Последнюю точку поставили торпедные залпы дивизиона «Щук» героически павшего Федора Видяева – «Кинг Джордж V» и «Дьюк оф Йорк» приняли холодные глубины Баренцева моря.
А через три часа на всех парах примчалась объединенная эскадра. Встреча с британскими эсминцами у норвежского побережья не была длительной – оставив поврежденные торпедами «Лютцов» и «Шеер» под прикрытием шести эсминцев, эскадра не сбавляя хода мчалась к Кольскому заливу. Но не успела. Хотя это с какой стороны посмотреть.
12 июня 1941 года навсегда вошло в анналы славных подвигов русских и германских моряков. Из британской «эскадры Возмездия» назад не вернулся ни один корабль. Почти восемьдесят вымпелов легли на дно Кольского Залива, исключением стало госпитальное судно, переоборудованное из когда-то роскошного лайнера «Куин Мэри», захваченное в плен, и два капитулировавших линейных корабля с остатками команды. Ни один русский корабль не стал заниматься спасением «лайми», оказавшимися за бортом своих судов…
Когда в Скапа-Флоу вышли все сроки связи с эскадрой адмирала Мура, Адмиралтейство послало несколько самолётов к месту битвы. Они не вернулись. Исчезли, как и весь флот. Британия осталась без кораблей. Больше их у неё никогда не будет. Впрочем, как и самой Британии. А уже через три дня после битвы бомбардировщики Союза сбросили на Лондон красочно исполненные листовки с фотографиями гибнущих британских судов. Последней была снята залитая мазутом гладь залива с многочисленными телами погибших британских моряков, качающимися на волнах… Эти листовки стали смертным приговором многим английским политикам, но изменить уже ничего было нельзя.

Глоссарий

Тактико-технические данные военной техники Нового Тройственного Союза
Авиация

Тактико-технические характеристики Bf.109B-2 (Bf.109C-1)

· Тип – одноместный истребитель
· Двигатель – Jumo-210Da (Ga); 12-цилиндровый жидкостного охлаждения, взлетной мощностью 680 (700) лс и 640 лс в течение 5 минут на 2700 м (730 лс на высоте 1000 м и 675 лс на 3800 м)
· Вооружение – 3*(4*)7,62 мм пулемета ШВАК с 500 патронами на ствол (фюзеляжные 500 патронов на ствол, крыльевые – 420 патронов)
· Максимальная скорость при весе 1960 (2000) кг :
o 408 (418) км/ч у земли
o 415 (423) км/ч на 1000 м
o 440 км/ч на 2500 м
o 463 (468) км/ч на 4000 (4500) м
· Крейсерская скорость при весе 2150 (2300) кг – 350 (343) км/час на высоте 2500 (3100) м
· Дальность полета – 690 (650) км
· Время подъема на высоту 6000 (5000) м – 9,8 (8,75) мин
· Потолок практический – 8200 (8400) м
· Вес :
o пустой – 1500 (1600) кг
o максимальный – 2150 (2300) кг
· Размеры :
o размах крыла – 9,85 м
o длина – 8,55 м
o высота – 2,45 м
o площадь крыла – 16,4 кв.м

Тактико-технические характеристики Не.112

· Тип – одноместный истребитель и истребитель-бомбардировщик
· Двигатель – один Jumo-210Eа; 12-цилиндровый жидкостного охлаждения, взлетной мощностью 680 лс и 670 лс на высоте 3900 м в течение пяти минут
· Вооружение :
o 2*7,62 мм синхронных пулемета ШКАС
o 2*20 мм крыльевые пушки ШВАК
o до 6*10 кг бомб
· Максимальная скорость :
o 430 км/ч у земли
o 510 км/ч на высоте 4700 м
· Крейсерская скорость – 480 км/ч на высоте 4000 м
· Дальность полета – 1100 км
· Время подъема на высоту :
o 2000 м – 2,6 мин
o 4000 м – 6 мин
o 6000 м – 9,5 мин
· Потолок – 8300 м
· Вес :
o пустой – 1621 кг
o взлетный – 2250 кг
· Размеры :
o размах крыла – 9,1 м
o длина – 9,3 м
o высота – 3,8 м
o площадь крыла – 17 кв.м

И-16

Характеристика И-16 с движком BMW 132
И-16 с движком BMW-801D-2
· Размах крыла, м – 9.0 9.0
· Длина, м – 6.07 6.13
· Масса, кг
o взлётная – 1590 1882
· Мощность двигателя, л. с – 870 1700
· Максимальная скорость, км/ч – 480 510
· Время набора высоты 5 км, мин – 7.4 5.8
· Практический потолок, м – 9100 9900
· Время виража, сек – 14–15 17-18
· Вооружение: 2 пулемета 7, 62 мм, 2 пушки 20 мм 2 пулемета 7, 62 мм

Тактико-технические характеристики Не.51 R

· Тип – одноместный истребитель
· Двигатель – один BMW-VI-7,3Z; 12-цилиндровый жидкостного охлаждения, взлетной мощностью 750 лс
· Вооружение – 2*7,62 мм пулемета ШВАК с 500 патронами на ствол
· Максимальная скорость :
o 330 (315) км/ч у земли
o 310 (295) км/ч на высоте 4000 (2000) м
· Крейсерская скорость :
o 280 (262) км/ч у земли
o 258 (262) км/ч на высоте 4000 (2000) м
· Дальность полета – 570 (550) км на высоте 4000 (2000) м
· Время подъема на высоту :
o 1000 м – 1,4 (1,5) мин
o 2000 м – 3,2 (3,4) мин
o 4000 м – 7,8 (9,1) мин
· Потолок – 7700 (7400) м
· Вес :
o пустой – 1474 (1526) кг
o взлетный – 1900 (1970) кг
· Размеры :
o размах крыла – 11 м
o длина – 8,4 (9,1) м
o высота – 3,3 (3,9) м
o площадь крыла – 27,2 кв.м

Тактико-технические характеристики Ju.86D-1

Тип – четырехместный средний бомбардировщик
Двигатели – два дизеля Jumo-205С-4; 6-цилиндровые двухтактные, взлетной мощностью 600 лс
Вооружение :
3*7,9мм пулемета МG-15 – в носу, на подвижной установке на фюзеляже и в нижней полуубираемой корзине
8*100 кг или 16*50 кг бомб в вертикальной подвеске
Максимальная скорость :
300 км/ч у земли
323 км/ч на 3000 м
Крейсерская скорость :
275 км/ч на 1000 м
285 км/ч на 3500 м
Тактический радиус действия – 565 км
Дальность полета с дополнительным баком – 2000 км
Потолок – 5900 м
Вес :
пустой – 5155 кг
взлетный – 8070 кг
максимальный – 8200 кг
Размеры :
размах крыла – 22,5 м
длина – 17,8 м
высота – 5,05 м
площадь крыла – 82 кв.м

Тактико-технические характеристики Нs.123A-1

Предыдущая страница 16 Следующая страница


17 Александр Авраменко , Борис Орлов Александр Кошелев

· Тип – одноместный пикирующий бомбардировщик и штурмовик
· Двигатель – один BMW-132Dc; 9-цилиндровый воздушного охлаждения, взлетной мощностью 880 лс и 870 лс на высоте 2500 м
· Вооружение :
o 2*7,62 мм пулемета ШКАС
o 4*50 кг бомбы, или два контейнера с 92*2 кг бомбами, или 2*20 мм пушки ШВАК на подкрыльевых держателях
· Максимальная скорость :
o 340 км/ч на высоте 1200 м
o 330 км/ч у земли
· Крейсерская скорость – 315 км/ч на высоте 2000 м
· Дальность полета – 855 км
· Скороподъемность начальная – 15 м/с
· Потолок – 9000 м
· Вес :
o пустой – 1500 кг
o взлетный – 2220 кг
· Размеры :
o размах крыла – 10,5 м
o длина – 8,3 м
o высота – 3,2 м
o площадь крыла – 24,8 кв.м

Тактико-технические характеристики Ju.87D-1 (D-7)

Тип – Двухместный пикирующий бомбардировщик
Двигатель – один Jumo-211J-1 (Р); 12-тицилиндровый, взлетной мощностью 1400 (1500) лс и 1410 лс на высоте 4300 м
Вооружение :
2*7.62 мм крыльевых пулемета ШКАС (2*20 мм ШВАК)
спарка 7.62 мм ШКАС на подвижной установке в конце кабины
до 1800 кг бомб (в перегрузку на небольшую дальность), 1000-500-250 кг бомба под фюзеляжем + 4*50 кг или 2*250 кг бомбы под крыльями, или два контейнера с 6*7,62 мм ШКАС или 2*20 мм ШВАК или два контейнера с 92 осколочными бомбами.
Максимальная скорость при весе 5720 (5800) кг – 410 (395) км/ч на высоте 4200 (4700) м
Крейсерская скорость :
нормальная – 315 (300) км/ч на высоте 5100 м
с 1800 кг бомб – 185 км/ч
Дальность полета :
нормальная – 815 км на высоте 4100 м
максимальная – 1530 км на высоте 5100 м
Время подъема на высоту 5000 м – 19,8 мин
Потолок :
с максимальным взлетным весом – 4700 м
при весе 5720 кг – 7300 м
Вес :
пустой – 3900 (3940) кг
нормальный взлетный – 5850 кг
максимальный – 6600 (6610) кг
Размеры :
размах крыла – 13,8 (15) м
длина – 11,5 м
высота – 3,9 м
площадь крыла – 32 (33,7) кв.м

Тактико-технические характеристики Не.111

· Тип – пятиместный средний бомбардировщик
· Двигатели – два DB-601А-1; 12-цилиндровые жидкостного охлаждения, взлетной мощностью 1100 лс и 1015 лс на высоте 4500 м
· Вооружение :
o 6*7,62 мм пулеметов ШКАС – два в носу (подвижный и фиксированный); по одному в боковых окнах и в верхней и нижней стрелковых установках
o 1*7,62 мм пулемет УльтраШКАС неподвижно назад в хвостовом конусе
o 4*250 кг бомбы в бомбоотсеке
o 1–2*500 кг бомбы на внешней подвеске
· Максимальная скорость без бомбовой нагрузки (с бомбами) :
o 360 (280) км/ч у земли
o 390 (305) км/ч на 2000 м
o 395 (320) км/ч на высоте 5000 м
· Крейсерская скорость :
o 310 (270) км/ч у земли
o 340 (290) км/ч на 2000 м
o 370 (310) км/ч на высоте 5000 м
· Дальность полета – 1960 км на 3000 м (с перегрузкой 2400 км)
· Время подъема на высоту при весе 13 300 кг :
o 1000 м – 7 мин
o 2000 м – 14,2 мин
o 4300 м – 31,3 мин
· Потолок :
o при весе 10 700 кг – 8000 м
o при весе 13 300 кг – 4300 м
· Вес :
o пустой – 6780 кг
o максимальный – 13 300 кг
· Размеры :
o размах крыла – 22,6 м
o длина – 16,4 м
o высота – 4 м
o площадь крыла – 87,7 кв.м

СБЮ

Двигатель – BMV 132, по 1100 л.с.
Размах – 20,33 м.
Площадь крыла – 52,00 м2
Длина – 12,72 м.
Вес полетный – 5700 кг.
Скорость максимальная – 450 км/ч.
Потолок практический – 9000 м.
Дальность максимальная – 1000 км.
Вооружение – 2–4 пулемета, до 1200 кг бомб.

Тактико-технические характеристики Ме.262А-1а

· Тип – одноместный истребитель-перехватчик
· Двигатели – два Jumo-004B-1, B-2 или B-3; тягой 900 кг
· Вооружение – 4*37 мм пушки ВЯ-37 (100 снарядов на ствол для верхней пары и 80 для нижней)
· Максимальная скорость при весе 6475 кг
o 822,5 км/ч у земли
o 850 км/ч на 3000 м
o 865 км/ч на 6000 м
o 852 км/ч на 8000 м
o 815 км/ч на 10 000 м
· Дальность полета с 1800 л топлива :
o 475 км у земли
o 840 км на 6000 м
o 1040 км на высоте 9000 м
· Скороподъемность :
o начальная – 20 м/с
o на высоте 6000 м – 11 м/с
o на высоте 9000 м – 5,5 м/с
· Время подъема на высоту :
o 6000 м – 6,8 мин
o 9000 м – 13,1 мин
o 10 000 м – 26 мин
· Вес :
o пустой – 3800 кг
o взлетный с 1800 л топлива – 6400 кг
o с 2565 л топлива – 7140 кг
· Размеры :
o размах крыла – 12,5 м
o длина – 10,6 м
o высота – 3,8 м
o площадь крыла – 21,8 кв.м

Тактико-технические характеристики Ме.264-V3 (Me.264A)

Предыдущая страница 17 Следующая страница


Смело мы в бой пойдем 18

· Тип – дальний разведчик-бомбардировщик
· Двигатели – четыре Jumo 222C/b, взлетной мощностью 3 000 лс и 2830 лс на высоте 5700 м, либо четыре Аргус As 413 по 4 000 л.с.
· Вооружение :
o 4*12,7 мм пулемета УБ – по одному в верхней передней башне и носовом остеклении и два в боковых окнах
o 2*20 мм пушки ШВАК – в верхней задней башне и в нижнем уступе
o до 5000 кг бомб в отсеке
· Максимальная скорость :
o при весе 36 т – 620 км/ч на высоте 6100 м
o при весе 34,4 т – 650 км/ч на высоте 8300 м (с GM 1 – 680 км/ч на высоте 8000 м)
· Максимальная дальность полета – 22 000 км на скорости 530 км/ч
· Начальная скороподъемность при весе 56 т – 2 м/с
· Потолок при весе 36 т – 8000 м
· Вес :
o пустой – 21 150 кг
o максимальный взлетный – 56 000 кг
· Размеры :
o размах крыла – 43 м
o длина – 20,9 м
o высота – 4,3 м
o площадь крыла – 127,8 кв.м

ТАНКИ

Танки Союза
1. Легкий танк Т-26

Состояние
Принят на вооружение в 1931 г
Максимальная мощность, л.с. 140
Удельная мощность, л.с./т 13,59
Запас топлива, л 300
Боевая масса, т 10,3 – лоб корпуса 16
Длина, мм:
– лоб башни 25
– с пушкой вперед 4620 Экипаж, чел 3
– корпуса 4620 Вооружение:
Ширина, мм 2445
– калибр, мм и тип орудия 45 мм обр. 1934 г.
Высота по крышу башни 2330
Клиренс, мм 380 (боекомплект, шт) (107)
Ср. уд. давление на грунт, кг/см2 0,72 – число?калибр, мм и тип пулеметов 3?7,62 мм ДТ
Преодолеваемые препятствия:
– подъем, град 35 (боекомплект, шт) (2773)
– брод 0,8 Прицел ТОП-1
Тип двигателя «Майбах» HL 62 TRM 6-цилиндровый, карбюраторный, жидкостного охлаждения Радиостанция 71-ТК-1
Создан на базе закупленного в Англии танка «Виккерс 6 тонн» Mk. B. На танке устанавливался лицензионный германский двигатель, радиостанция 71-ТК-1 «Телефункен» (в дальнейшем 71-ТК-1«Телефункен-Маяк»), танковое переговорное устройство ТПУ-3. Танк Т-26 выпускался по лицензии в Германии под обозначение PzKpfw II/VI(r). На германских танках устанавливалась немецкая радиостанция и оптика, 37-мм пушка KwK L 46,5 и один пулемет MG-34. Общий выпуск составил около 8 000 машин. Танк Т-26 был самым массовым в армиях Союза на начало 1939 г. На базе Т-26 выпускались огнеметные танки ОТ-130 и Т-133 (вооружение – огнемет с запасом огнесмеси на 40 выстрелов установленный вместо пушки), инженерные танки ИТ-26, различные вспомогательные машины. Начиная с конца 1938 года, на танках Т-26 проводилось экранирование лобовых деталей корпуса и башни до 40 мм, что привело к увеличению массы машины до 12 т и снижению подвижности. Активно использовался во время боев в Испании и на первом этапе Второй мировой войны.

2. Средний танк Т-30 (PzKpfw III)

Состояние
Принят на вооружение в 1937 г
Максимальная мощность, л.с. 300
Удельная мощность, л.с./т 13,59
Запас топлива, л 350
Разработчик Лицензионный Максимальная скорость, км/ч 55
Изготовитель ХПЗ Запас хода, км 200
Производство серия Бронирование корпуса, мм:
Боевая масса, т 21,2 – лоб корпуса 30
Длина, мм: – лоб башни 35
– с пушкой вперед 5380 Экипаж, чел 5
– корпуса 5380 Вооружение:
Ширина, мм 2910 – число?калибр, мм и тип орудия 76 мм Л-10
Высота по крышу башни 2440
Клиренс, мм 385 (боекомплект, шт) (80
Ср. уд. давление на грунт, кг/см2 1,03 – число?калибр, мм и тип пулеметов 2?7,62 мм ДТ
Преодолеваемые препятствия:
– подъем, град 30 (боекомплект, шт) (2773)
– брод 0,8 Прицел ТОП-1, ПОП
Тип двигателя «Майбах» HL 160 TR 12-цилиндровый, карбюраторный, жидкостного охлаждения Радиостанция 71-ТК-1
Первый танк, спроектированный в рамках Русско-Германского соглашения о совместных разработках новых образцов вооружения. Ведущий конструктор Ф. Порше, второй конструктор А.А. Морозов. Использование двух различных промышленных баз создало определенные трудности, так что танк, начатый проектированием в 1934 г., был окончательно сдан заказчикам только в конце 1937 г. Танк получил ходовую часть Порше и российскую танковую пушку Л-10 (длина ствола – 26,7 калибра). Создан в качестве командирского танка и танка усиления скоростных танков БТ-5 и БТ-7. Выпускался в Германии и России без изменений (за исключением пулеметного вооружения).

3. Средний танк Т-46 (PzKpfw IV/VI)

Состояние
Принят на вооружение в 1939 г
Максимальная мощность, л.с. 300
Удельная мощность, л.с./т 10,34
Запас топлива, л 220
Разработчик Путиловский з-д Максимальная скорость, км/ч 30
Изготовитель Путиловский з-д Запас хода, км 150
Производство серия Бронирование корпуса, мм:
Боевая масса, т 29 – лоб корпуса 60
Длина, мм: – лоб башни 60
– с пушкой вперед 5260 Экипаж, чел 3
– корпуса 5260 Вооружение:
Ширина, мм 3110 – число?калибр, мм и тип орудия 45 мм обр. 1938 г.
Высота по крышу башни 2416
Клиренс, мм 400 (боекомплект, шт) (121)
Ср. уд. давление на грунт, кг/см2 0,8 – число?калибр, мм и тип пулеметов 3?7,62 мм ДТ
Преодолеваемые препятствия:
– подъем, град 35 (боекомплект, шт) (3008)
– брод 0,8 Прицел ТОД-6, ПОП
Тип двигателя «Майбах» HL 160 TR 12-цилиндровый, карбюраторный, жидкостного охлаждения Радиостанция 71-ТК-3
Первый танк Союза с противоснарядным бронированием, спроектированный в рамках Русско-Германского соглашения о совместных разработках новых образцов вооружения. Ведущий конструктор Ж.Я Котин. Танк получил ходовую часть Порше, новый прицел, улучшенную радиостанцию. Всего выпущено более 300 машин. 21 танк Т-46 был передан Германии, где состоял на вооружении отдельного тяжелого танкового батальона без каких-либо изменений. В дальнейшем заменялся в войсках тяжелыми танками ЛК, ЗГ, и средними танками Т-34 и Т-34М. Отдельные экземпляры оставались во фронтовых частях до 1942 года включительно.

4. Быстроходный танк БТ-7 (SPzKpfw VII (r))

Состояние
Принят на вооружение в 1935 г
Максимальная мощность, л.с. 550
Удельная мощность, л.с./т 39,85
Запас топлива, л 605
Разработчик КБ ХПЗ Максимальная скорость, км/ч 60
Изготовитель ХПЗ Запас хода, км 350
Производство серия Бронирование корпуса, мм:
Боевая масса, т 13,8 – лоб корпуса 22
Длина, мм: – лоб башни 18
– с пушкой вперед 5660 Экипаж, чел 3
– корпуса 5660 Вооружение:
Ширина, мм 2230 – число?калибр, мм и тип орудия 45 мм обр. 1934 г.
Высота по крышу башни 2700
Клиренс, мм 400 (боекомплект, шт) (146)
Ср. уд. давление на грунт, кг/см2 0,78 – число?калибр, мм и тип пулеметов 2?7,62 мм ДТ
Преодолеваемые препятствия:
– подъем, град 42 (боекомплект, шт) (2397)
– брод 1,0 Прицел ТОП-1
Тип двигателя М-17Т («Юнкерс» Jumo 210 Eр) 12-цилиндровый, карбюраторный, жидкостного охлаждения Радиостанция 71-ТК-1
Разработан на базе танка БТ-5 (модернизированный «Кристи», модель 1940). В разработке проекта принимали участие специалисты фирм «MAN» и «Юнкерс». Применение нового авиационного двигателя, выпускавшегося по лицензии в России, дало возможность значительно улучшить боевые характеристики танка. За счет отказа от колесного движителя, удалось несколько повысить толщину брони, увеличить запас хода и скорость хода на гусеницах. Танки БТ-7 поставлялись в Германию, где, после установки 37-мм пушку KwK L 46,5 и пулемета MG-34, поступали на вооружение танковых частей Вермахта и СС. Всего было выпущено около 6 000 БТ-7 и 721 танк БТ-7М, оснащенных дизельным двигателем В-2. Танки БТ-7 активно использовались на первом этапе Второй мировой войны.

5. Легкий танк МС-1 (Т-18)

Состояние Принят на вооружение в 1925 г Максимальная мощность, л.с. 35
Удельная мощность, л.с./т 6,36
Запас топлива, л 110
Разработчик СТБ ГУВТ Максимальная скорость, км/ч до 22
Изготовитель Путиловский з-д Запас хода, км 120
Производство серия Бронирование корпуса, мм:
Боевая масса, т 5,5 – лоб корпуса 16

Предыдущая страница 18 Следующая страница


19 Александр Авраменко , Борис Орлов Александр Кошелев

Длина, мм: – лоб башни 16
– с «хвостом» 4500 Экипаж, чел 2
– корпуса 3500 Вооружение:
Ширина, мм 1800 – число?калибр, мм и тип орудия 37 мм «Гочкис»
Высота по крышу башни 2206
Клиренс, мм 315 (боекомплект, шт) (104)
Ср. уд. давление на грунт, кг/см2 0,37 – число?калибр, мм и тип пулеметов 7,62 мм ДТ
Преодолеваемые препятствия:
– подъем, град 35 (боекомплект, шт) (2021)
– брод 0,8 Прицел механический
Тип двигателя Т-18, карбюраторный, жидкостного охлаждения Радиостанция нет
Первый танк, принятый на вооружение в армии России. Вначале на нем устанавливались 6,5-мм двухствольный пулемет конструкции генерал-майора Федорова. Создавался по подобию французского танка «Рено» FT-17. Танк получился относительно удачным, достаточно защищенным и вооруженным согласно взглядам на танковые войска конца 20-х годов ХХ века. Всего было выпущено около 700 машин. МС-1 использовались в конфликтах в Манчжурии, во время Русско-Турецких конфликтов на Кавказе, а потом долгое время оставался на вооружении учебных частей.

Кроме приведенных выше машин к 1939 г. в Германии производились легкие разведывательные машины PzKpfw II различных модификаций. В России выпускались разведывательные плавающие танки Т-37А, Т-38, быстроходные танки БТ-7, средние танки Т-28 и тяжелые танки Т-35. Все они поставлялись в Германию (кроме плавающих) и, с незначительными изменениями (замена орудий 45-мм на немецкие 37-мм, замена пулеметов), использовались в частях Вермахта и СС.
Данные по этим машинам приведены ниже.
Наименование и год принятия на вооружение Скорость max, км/ч / запас хода, км Бронирование max, мм Вооружение (число/калибр)
Т-35, 1936 35/270 50 (экранирование до 80) 1-76,2 мм, 2-45 мм, 7–7,62 мм (в т. ч. 1 – зенитный)
Т-28, 1935 40/180 30 (экранирование до 80) 1-76,2 мм, 5–7,62 мм (в т. ч. 1 – зенитный)
БТ-5, 1935 52/120 13 1-76,2 мм, 1–7,62 мм
Т-38, 1936 40/230 9 1–7,62 мм
Т-37А, 1933 40/230 9 1–7,62 мм
PzKpfw II, 1934 40/200 15 1-20 мм, 1–7,92 мм

Танки новой Антанты.
Танки Великобритании.
1. Средний танк «Виккерс-медиум» Mk I, Mk II, Mk IIА, Mk II*

Состояние Принят на вооружение в 1932 г Максимальная мощность, л.с. 90
Удельная мощность, л.с./т 6,56
Запас топлива, л 214
Боевая масса, т 13,724 – лоб корпуса 8
Длина, мм 5183 – лоб башни 12
Ширина, мм 2762 Экипаж, чел 5
Высота по крышу башни 2730 Вооружение:
Преодолеваемые препятствия: – число?калибр, мм и тип орудия 47-мм OFSA
– подъем, град 30
– брод 0,8 (боекомплект, шт) (121)
Тип двигателя «Армстронг-Сиддли» 4-цилиндровый, карбюраторный, жидкостного охлаждения – число?калибр, мм и тип пулеметов 3?7,7 мм «виккерс»
(боекомплект, шт) (2560)

Средний танк, разработанный с учетом опыта Великой войны. Машина получилась громоздкой и тихоходной, с явно неудачным расположением пулеметов и большим мертвым пространством у орудия. Четыре модификации имели незначительные различия. На некоторых танках устанавливалась радиостанция. Всего было произведено более двухсот машин этого типа, в том числе около тридцати – в тропическом исполнении. Слабая броневая защита и малая скорость хода привели к тому, что большая часть средних танков Mk II была уничтожена во время вооруженного конфликта в Испании.

2. Легкий танк «Карден-Лойд» Mk II, Mk III

Состояние Принят на вооружение в 1930 г Максимальная мощность, л.с. 66
Удельная мощность, л.с./т 14,7
Максимальная скорость, км/ч 48
Боевая масса, т 4,3–4,5 – лоб башни 10
Длина, мм 3646 Экипаж, чел 2
Ширина, мм 1852 Вооружение:
Высота по крышу башни 1841 – число?калибр, мм и тип пулеметов 1?7,7 мм «виккерс» (на некоторых – 1?12,7 мм)
Тип двигателя «Роллс-Ройс» 6-цилиндровый, карбюраторный, жидкостного охлаждения
Легкий разведывательный танк, с неплохой скоростью, слабым бронированием и вооружением. Создан как развитие танкетки «Карден-Лойд». Всего построено около 200 машин этого типа. Большая часть из них поступила на вооружение Королевского экспедиционного корпуса в Испании, где и была полностью уничтожена. Отдельные машины, попавшие в Индию, Австралию и ЮАС прослужили до 1942 года, а некоторые – и дольше.

3. Легкий танк «Виккерс» Mk IV, Mk V

Состояние Принят на вооружение в 1930 г Максимальная мощность, л.с. 88
Удельная мощность, л.с./т 18,3
Максимальная скорость, км/ч 52
Боевая масса, т 4,4–4,8 – лоб башни 10
Длина, мм 3902 Экипаж, чел 2
Ширина, мм 2136 Вооружение:
Высота по крышу башни 1847 – число?калибр, мм и тип пулеметов 1?7,7 мм или 1?12,7 мм «виккерс»
Тип двигателя «Медоус» ESTE/ESTL 6-цилиндровый, карбюраторный, жидкостного охлаждения
Легкий разведывательный танк, дальнейшее развитие танков Mk II, Mk III. Всего построено около 100 машин этого типа. Эти машины активно использовались на начальном этапе Второй мировой войны в Китае, Норвегии и Франции, где и были полностью уничтожены.

Кроме приведенных выше в описываемый период в Англии были разработаны и в ограниченных количествах приняты на вооружение многочисленные экспериментальные танки. Они были выпущены в количествах не превышающих десятка единиц каждой модификации и не принимали участия в боях кроме сражения за Англию, в котором также не сыграли заметной роли.

Танки Франции
1. Легкий танк «Рено» R-35

Состояние Принят на вооружение в 1935 г Максимальная мощность, л.с. 82
Удельная мощность, л.с./т 8,2
Максимальная скорость, км/ч 20
Боевая масса, т 10,0 – лоб башни 39
Длина, мм: Экипаж, чел 2
– с «хвостом» 5000 Вооружение:
– без «хвоста» 4200 – число?калибр, мм и тип орудия 37 мм «Пюто» SA 18 L/21
Ширина, мм 1850
Высота по крышу башни 2376 (боекомплект, шт) (100)
Ср. уд. давление на грунт, кг/см2 0,67 – число?калибр, мм и тип пулеметов 7,5 мм «шательро»
Преодолеваемые препятствия:
– подъем, град 35 (боекомплект, шт) (2400)
– брод 0,6 Прицел диоптрический
– ширина рва 1,6 (2 – с «хвостом) Радиостанция нет
Тип двигателя «Рено» 4-цилиндровый, карбюраторный
Легкий «пехотный» танк, разработанный по техническому заданию 1933 года. Обладал хорошей броневой защитой, необходимой для непосредственного сопровождения пехоты. Вместе с тем имел слабое вооружение и крайне малочисленный экипаж. Всего было выпущено около 1800 таких танков. Малая скорость и слабость вооружения делала «Рено» R-35 не слишком опасным противником даже для германского разведывательного танка PzKpfw II, не говоря уже о Т-26 и БТ. Машины «Рено» R-35 вместе с аналогичными «Гочкис» Н-35 составляли основу французской экспедиционной армии в Испании, где понесли значительные потери от действия русских и немецких танков, а также противотанковой артиллерии.

2. Легкий танк «Гочкис» Н-35

Состояние Принят на вооружение в 1935 г Максимальная мощность, л.с. 75–120
Удельная мощность, л.с./т 6,25 – 10
Максимальная скорость, км/ч 36
Боевая масса, т 12,0 – лоб башни 37
Длина, мм: 4225 Экипаж, чел 2
Ширина, мм 1850 Вооружение:
Высота по крышу башни 2145 – число?калибр, мм и тип орудия 37 мм «Пюто» SA 18 L/21
Ср. уд. давление на грунт, кг/см2 0,90
Преодолеваемые препятствия: (боекомплект, шт) (100)
– подъем, град 35 – число?калибр, мм и тип пулеметов 7,5 мм «шательро»
– брод 0,6
– ширина рва 1,8 (боекомплект, шт) (2400)
Тип двигателя «Гочкис» 6-цилиндровый, карбюраторный Прицел диоптрический
Радиостанция нет
Легкий «кавалерийский» танк, разработанный по техническому заданию 1934 года. Имел практически те же достоинства и недостатки, что и «Рено» R-35. Всего было выпущено около 1000 таких танков. Отсутствие радиостанции, слабая пушка и неудачный прицел не позволяли танкам «Гочкис» Н-35 эффективно бороться с танками Союза, за исключением итальянских танкеток «Фиат-Ансальдо». Машины «Гочкис» Н-35 вместе с аналогичными «Рено» R-35 составляли основу французской экспедиционной армии в Испании, где понесли значительные потери от действия русских и немецких танков, а также противотанковой артиллерии.

3. Средний танк «Рено» D1/D2

Состояние Принят на вооружение в 1931 г Максимальная мощность, л.с. 150
Удельная мощность, л.с./т 8,24
Максимальная скорость, км/ч 25
Боевая масса, т 18,5 – лоб башни 40
Длина, мм: 5770 Экипаж, чел 3
Ширина, мм 2660 Вооружение:
Высота по крышу башни 2205 – число?калибр, мм и тип орудия 47 мм SA 35 L/34
Ср. уд. давление на грунт, кг/см2 0,74
Преодолеваемые препятствия: (боекомплект, шт) (108)
– подъем, град 30 – число?калибр, мм и тип пулеметов 7,5 мм «рейбель»
– брод 0,8
– ширина рва 2,1 (боекомплект, шт) (2000)
Тип двигателя «Рено» 6-цилиндровый, карбюраторный Прицел перископический
Радиостанция Маркони SC1
Средний танк, с хорошей броневой защитой и мощным вооружением был, пожалуй, одним из самых грозных противников, с которым танкистам Союза пришлось столкнуться в Испании. Выпущенный в количестве около 100 экземпляров, танк «Рено» D1/D2 был принят на вооружение колониальных войск и иностранного легиона. Не слишком быстроходный, он мог с уверенностью вести дуэль с танками противника на дистанции до километра. Однако эта машина не отличалась надежностью и после Испании использовалась, в основном, в частях второй линии.

Кроме приведенных выше, во Франции в указанный период использовались устаревшие легкие танки «Рено» FT-17 и тяжелые FCM 2C, а также были разработаны и выпускались легкие танки FCM 36, средние танки SOMUA S-35 и тяжелые танки B1bis

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая
    «Над всей Испанией безоблачное небо»     (Страница 1)
  • Часть вторая
    Чёрный рассвет     (Страница 5)
  • Часть третья
    Немного мира…     (Страница 11)
  • Глоссарий (Страница 16)


Александр Авраменко - Смело мы в бой пойдем

Александр Авраменко
Борис Орлов Александр Кошелев

Смело мы в бой пойдем

Цикл: "Черное солнце" - 1

 Читать книгу

Аннотация

Красные звезды так и не зажглись над Кремлем.
Октябрьского переворота не случилось.
Ленин был убит в Разливе.
История пошла другим путем.
Другим но не менее кровавым.
Лучший за многие годы роман в жанре альтернативной фантастики!
Три героя: двое русских – белогвардеец и коммунист – и немец-нацист.
Три правды – белая, красная, коричневая.
Три войны – кровавые и беспощадные, без правил.
Сегодня вам не заснуть. От этой книги вы не сможете оторваться. Такое читают запоем, взахлеб. Этот как раз тот редкий случай, когда вымысел убедительнее реальности.

Содержание

Создание книги: volfram
Программа: ChmBookCreator
Файл взят с http://www.bookarchive.ru
Над дизайном работали: Spider, Elfin, Angel