Алан Дин Фостер - Время перехода

1 Алан Дин Фостер

Ричарду, Карен, Мишель и Доун Хиршхорн
посвящаю я это небольшое странствие
по проселкам жизни.
Кузен А.Д.Ф.

Глава 1

- Джон-Том, в дереве кто-то есть!
- А? Чего? - откликнулся он, выплывая из бездны забытья.
В плечо тут же впилась женская рука.
- Я сказала, что в дереве кто-то есть! - настойчиво повторил знакомый, мелодичный, как всегда, голос.
Сделав над собой нечеловеческое усилие, Джон-Том открыл один глаз: ветви дома и окружающих дубраву колокольных деревьев вызолотил свет луны. Никаких намеков на утро и никаких признаков восхода солнца хотя бы в обозримом будущем. Никаких подозрительных звуков.
- Спи, Талея, - поворачиваясь на другой бок, пробормотал он. - Нет здесь никого.
- Да не в нашем дереве, идиот! - возмущенно прошептала она. - А в Древе этого старого хрена.
- Конечно, в Древе кто-то есть. - Джон-Том велел сознанию погрузиться в сон, но подсознание лишь посмеялось над этим требованием. - Там Клотагорб и Сорбл.
- Чародей спит мертвым сном, а как шумит пьяный Сорбл, я знаю. Том, на этот раз что-то не так. Поверь мне, я разбираюсь в ночных шумах.
- Небось с той поры, как подкрадывалась к невинным горожанам в темных аллеях? - садясь и продирая глаза, пробормотал он. И тут же получил кулачком по ребрам.
- Не шути. Те времена остались в прошлом. Джон-Том, я серьезно. - Талея выглянула в пробитое в древесине окно. - У меня в голове не укладывается, как ты можешь спать в таком тарараме. Они там орали и вопили добрых полчаса. Естественно, пока я тебя добудилась, все утихомирилось.
Наступившую тишину нарушили донесшиеся из-за клумбы сдавленные проклятия и звон бьющейся посуды. Талея тут же сверкнула глазами.
- Ну?! Только не говори, что теперь не слышал.
Так толком и не проснувшись, Джон-Том отбросил одеяло и нахмурился.
- Где уж там, слышу. Значит, у них вечеринка или что-нибудь в этом роде. Это ведь не первый случай, когда он принимает гостей. Иные маги со ста граммов совершенно дуреют.
- Если у них вечеринка, что ж нас не пригласили? Ты же знаешь, как костлявый комод любит демонстрировать твою музыкальность.
- Значит, не вечеринка! Может, к Клотагорбу приехали друзья издалека и он не хочет, чтоб им мешали.
- Да мне плевать, будь они хоть с другой планеты! У меня завтра масса дел, и нужно хорошенько выспаться. - Талея яростно подбоченилась.
Джон-Том уставился на сидящую рядом женщину. Лунный свет рельефно обрисовал все изгибы ее тела, и мысли певца тут же приняли иной оборот, переключившись с непрекращающейся суматохи в соседнем дереве на более близкий предмет.
- Не нужно тебе спать, ты и без того прекрасна.
Он протянул к ней руки, но Талея увернулась.
- Ну уж нет! - Она одарила мужа полной решимости улыбкой. - Не за тем я тебя будила. Во всяком случае, теперь не время. - Тут она чуточку смягчилась. - Может, сходишь и попросишь их угомониться, а? Хоть они и чародеи.
Будто в подкрепление ее просьбы из черепашьего Древа донесся новый шквал шума.
Он с вожделением посмотрел на жену, потом выскользнул из-под одеял, торопливо сунул ноги в тапочки и натянул теплый халат - в этом году зима сдавала свои позиции неохотно. Хотя Клотагорб умудрился пространственно расширить внутренний объем Древа и обеспечить его жильцов просторной квартирой, однако он еще не изобрел способа обогреть ее, не спалив дотла самого Древа.
Подойдя к единственному в спальне окошку, Джон-Том посмотрел на расположенный за спящей лужайкой исполинский древний дуб, который чародей называл своим домом. Внутри вроде бы мелькал свет, хотя не исключено, что это иллюзия, порожденная побочным действием пространственного заклятия. Если это действительно факел или светильная колба, то скорее всего Клотагорб снова застал своего ученика за возней с химикатами и гоняется за ним по всему Древу. Юноша высказал свое предположение, даже не оборачиваясь, потому что стоило ему увидеть наготу Талей, как все остальное было бы забыто напрочь.
Он прожил с женой уже несколько месяцев - достаточно долго, чтобы заметить ее самозабвенное пристрастие и к любовным утехам, и к обшариванию чужих карманов. Джон-Тому пришлось изрядно помучиться, чтобы совладать с последней из упомянутых привычек, весьма и весьма для него огорчительной. Расширенное заклинанием Древо было подарком от Клотагорба. Как саркастически заметила Талея, подарок этот призван был удержать молодого чаропевца под боком у наставника, дабы Джон-Том всегда был на подхвате, если вдруг понадобится мальчик на побегушках, миссия которого может завершиться летальным исходом. Впрочем, это ничуть не помешало ей принять дар.
- Клотагорб - величайший маг мира, и не мне указывать ему, как себя вести, - заявил юноша.
Талея натянула стеганое одеяло до подбородка.
- Ах, тебе нужно оправдание, чтобы предстать перед ним? Ладно, скажи ему, что твоя милая скромница Талея безжалостно пилила тебя, пока не осталось ничего другого, кроме как пойти и преподнести его разбушевавшейся милости нижайшую просьбу заткнуться - хотя бы до утра. Я уверена, что, будучи величайшим магом мира, он может обезглавить Сорбла молча. А если там вечеринка, поинтересуйся, почему нас не позвали. - Тут она внезапно села. - Как ты думаешь, там действительно пустяковое дело, а?
- Не знаю. - Джон-Том оглянулся на окна. - Клотагорбу почти триста лет, а за три века можно нажить уйму врагов. Но до сих пор он ни разу не бодрствовал в столь поздний час.
С другой стороны поляны вновь донесся грохот мебели и звон посуды. А что, если в опасности отнюдь не Сорбл?
Отойдя от окна, он прошел в глубь спальни и открыл резной трехстворчатый зеркальный шкаф, в котором помимо одежды, обуви и прочих пожитков стоял футляр, выточенный из цельного куска таранного дерева. В его выстеленных мягкой тканью недрах покоился странный инструмент с двойным набором струн.
- Если ты считаешь, что там какие-то проблемы, - заметила наблюдавшая за его манипуляциями Талея, - то не лучше ли взять боевой посох?
Джон-Том прижал дуару к груди и начал подкручивать колки.
- Если там вечеринка, то, ввалившись с оружием, я буду выглядеть сущим дураком. Если же Клотагорб всего-навсего гоняется за Сорблом, может, мне удастся его утихомирить. Так что лучше мне вооружиться этим, чем посохом.
- Это с твоим-то голосом? - Она вновь натянула одеяло до самых глаз, и голос зазвучал приглушенно. - Возвращайся побыстрей. Если ты заставишь их заткнуться, мы сами сможем немножко побуянить.
- Лежи как лежишь, - пятясь к двери, приказал Джон-Том. - Не шевелись - глазом не успеешь моргнуть, как я вернусь.
Талея моргнула и насмешливо пробормотала:
- Как, ты уже вернулся?
Джон-Том развернулся и быстро зашагал к выходу, прикидывая, взять ли фонарь, и тут же решил, что не стоит: воспламеняющие песни пока удавались ему плохо, а драгоценный запас спичек таял на глазах. Осталось всего четыре штуки. Кроме того, в ясном небе сияла почти полная луна, так что света хватало.
Холодный ночной воздух драл горло, как рашпиль, и Джон-Том поплотнее завернулся в халат, подоткнув толстый воротник под самый подбородок. Судя по положению луны, было три или четыре часа утра. Неподходящее время для пробуждения добропорядочного гражданина, и уж вовсе не удачный час для прогулок по заледеневшим цветам в тапочках на босу ногу. В этом призрачном лунном свете певец в пуховом халате являл собой нелепое зрелище, хотя видеть его могли лишь ночные летучие ящерицы да фосфоресцирующие древесные пресмыкающиеся.
Подойдя к дереву чародея, он задержался и заглянул в окно гостиной. Там царила тьма - значит, вряд ли это вечеринка. За стеклянной крышей лаборатории ничего любопытного тоже не обнаружилось.
Не исключено, что это всего лишь очередная склока мага с фамулусом, угрюмо подумал Джон-Том, а я, как дурак, выбрался из теплой постели и покинул теплую женщину, чтобы узнать, что драчуны улеглись спать как раз перед моим появлением. Ну, раз уж он здесь, надо хоть тщательно все проверить, чтобы развеять опасения Талей.
С тем юноша и пошел вокруг дерева. От исполинского ствола в землю под небольшим углом уходил толстый - в половину человеческого роста - корень. Сбоку в нем виднелась дверь, запертая на массивный висячий замок, но вела она не в погреб под корнями, а в заднюю часть кухни чародея.
Пара подходящих аккордов на дуаре - и замок открылся. Заклинание сработало бы скорее, но Джон-Том никак не мог его запомнить. Распахнув дверь, он заглянул внутрь. Света по-прежнему не было, но на этот раз вроде бы донесся приглушенный рокот беседы, говорящих было несколько, и тон их далек был от дружелюбия. К важному рассудительному голосу Клотагорба примешивался визгливый говорок Сорбла, но слышны были и чужие голоса.
Чародеям время от времени случается принимать гостей в неурочный час, но подобные встречи всегда происходят не в кухне, а в гостиной. Джон-Том заколебался и даже собрался было сходить за боевым посохом из таранного дерева, но передумал. Раз уж отказался взять его, то, вернувшись, выставит себя перед Талеей дураком. К тому же, имея при себе дуару, он не нуждается ни в каком оружии.
Ощупью спустившись по ступенькам в глубь Древа, он оказался в кладовой, забитой запасами консервированных раков и водорослей, бутылками и банками со специями, приправами и соусами и множеством всевозможных яств, предназначенных для услаждения утонченного вкуса двухсотпятидесятилетней черепахи.
Осторожно открыв дверь кладовки, Джон-Том оглядел кухню, озаренную слабым сиянием светильной колбы. Голоса из глубины дома доносились теперь намного отчетливее. В конце узкого коридора направо находилась лаборатория, а прямо - столовая. Тихонько прикрыв за собой дверь, юноша на цыпочках обогнул плиту, ставшую для филина Сорбла местом отбывания ежедневной каторги, и прижался к перегородке между кухней и столовой.
Слова зазвучали совершенно отчетливо, и интонация была отнюдь не вежливой.
- Где оно?! Колдун, мне надоело без конца задавать один и тот же вопрос!
Прижав дуару к груди, Джон-Том тихонько приоткрыл дверь. Светильные колбы в столовой горели в полный накал, и происходящее было видно совершенно отчетливо. Сорбл с плотно прижатыми к бокам крыльями был прикручен к стулу, когтистые лапы спутаны веревкой, клюв перевязан. Клотагорба привязали к другому стулу посреди комнаты, отодвинув обеденный стол в сторону.
Упрямому колдуну противостояла троица, по виду которой легко можно было заключить, что подобные типы вряд ли способны поддержать приятную беседу на вечеринке. Один из них, высокий мускулистый волк, опершись о рукоять боевого топора, ковырял в зубах, поблескивая единственным глазом. В другой глазнице сверкал большой золотистый топаз, бросая на стены желтые, как моча, блики.
Рядом с ним сидел, развалившись в кресле, большой виверровый кот. Его меч покоился в ножнах, зато в лапе он держал исходящее паром ведро. А справа от кота стоял дородный детина, взявший инициативу в разговоре на себя. Привлекательным этого представителя морских свинок - или как там его, морской свинтус, что ли? - назвать было трудновато. Будучи всего четыре фута ростом, он вынужден был тянуться изо всех сил, чтобы выглянуть из-за спинки стула, к которому привязали Клотагорба. Каждый скачок обозленного и раздосадованного свинтуса сопровождался звяканьем тонкой кольчуги. Шея его была изуродована отвратительными, так и не заросшими шерстью шрамами.
Клотагорб целиком, вместе с головой, руками и ногами, ушел в свой панцирь, так что склонившемуся над ним морскому свинтусу приходилось кричать прямо в верхнее отверстие панциря.
- Вылазь оттуда, черт тебя дери! Мне надоело разговаривать с черепушкой!
Он хотел было сунуть туда лапу, но вовремя одумался и, отступив на шаг, кивнул коту. К ужасу своему, Джон-Том увидел, что ведро заполнено густой кипящей жижей, которую кот собирался вылить на Клотагорба.
Угроза оказалась достаточно действенной, и чародей медленно приподнял голову над краем панциря, щурясь на свет. Его шестиугольные очки косо сидели на клюве. Должно быть, Клотагорба и Сорбла застали врасплох, во время сна, и они не успели ничего предпринять.
- Я в последний раз предлагаю вам шанс убраться подобру-поздорову. - Клотагорб брезгливо потянул носом. - Я величайший чародей мира, и то, что я привязан к стулу, не помешает мне обратить вас в ходячие сосуды скорби. Я медленно и мучительно очищу ваши скелеты от плоти, и лишь мое добросердечие и сострадание к вашему вопиющему невежеству и слабоумию пока еще удерживают меня от подобного шага!
Волк заколебался и сверкнул единственным глазом на предводителя, но угроза мага ничуть не смутила главаря разбойников.
- Типичный черепаший вздор! Да если бы ты мог что-нибудь с нами сделать, давно бы уж сделал, но без своих зелий и порошков ты - как без рук. Твои пустые угрозы истощили мое и без того слабое терпение. В последний раз требую: говори, где золото?!
- В последний раз говорю, - раздраженно пробормотал Клотагорб, - нет у меня золота! У меня есть занятия поважнее, чем накопление бесполезного состояния. Мой дом богат лишь знаниями - несравненным сокровищем, до которого вам никогда не добраться вашими грязными лапами. Мой ученик может подтвердить, что у меня на руках никогда не бывает суммы, превышающей хозяйственные затраты, каковые не выходят за пределы разумного.
При столь явной попытке переключить внимание грабителей на Сорбла тот беспокойно заерзал, и его огромные желтые глаза стали еще больше.
В ответ морской свинтус плюнул на чистый пол.
- Да всем и каждому известно, что чародеи всегда держат сокровища на подхвате. - Его заплывшие глазки стремительно забегали по сторонам. - В этом Древе таятся несметные богатства, носом чую.
Он снова поглядел Клотагорбу в глаза, и его усы затрепетали.
- Скоро рассвет, и я уже устал болтать попусту. Только у меня и дел - зазря навещать всяких старперов! - Главарь кивнул виверре. - Валяй, поглядим, как старому фокуснику понравится обливание, которое согреет его лучше, чем панцирь!
Кот ухмыльнулся и приподнял бурлящее ведро. Клотагорб молчал, пока не показалась первая капля горячей жидкости, а потом подал голос:
- Нет-нет, погодите! Я скажу.
Не опуская ведра, кот вопросительно посмотрел на главаря.
- Ладно, так уже лучше. Для величайшего чародея мира потерять немножко золота - не такая уж великая утрата. - Морской свинтус придвинул свою щетинистую морду к самому клюву колдуна. - Ну что ж, говори, где тайник, и побыстрее!
- Будьте добры, секундочку! Только отдышусь.
Предводитель шайки резким жестом приказал коту отойти, и Клотагорб продолжал:
- Мне надо подумать, ведь я очень стар и давненько не проверял свои сбережения. Несомненно, даже ваши крохотные мозги уже сообразили, что в этом Древе намного больше комнат, нежели можно предположить с виду.
- Мне приходилось видеть, как работает пространственное заклятие. - Морской свинтус беспокойно похлопал по рукоятке меча. - Не надейся произвести впечатление или остановить меня.
- Успокойтесь, пожалуйста. - Клотагорб прикрыл глаза и склонил голову. - Мне надо сосредоточиться.
До сей поры одна лишь репутация Клотагорба держала грабителей на расстоянии, но эти трое оказались то ли куда более дерзкими, то ли куда более глупыми, чем остальные. Они были слишком невежественны, чтобы бояться, но это никоим образом не уменьшало угрозы, которую они представляли для старого чародея.
Это просто троица обычных головорезов. Ну что ж, справиться с ними будет довольно легко.
Отступив на шаг, Джон-Том пинком распахнул дверь, и та грохнула о стену с эффектом пушечного выстрела. Кот едва не выронил ведро с горячей жижей, которой собирался пытать Клотагорба, морской свинтус подскочил от неожиданности и в полете развернулся на сто восемьдесят градусов, а волк поднял топор, ощерил клыки и занял оборонительную позицию.
Джон-Том поглядел на троицу сверху вниз, прекрасно осознавая, насколько он возвышается над самым рослым из громил.
- Что-то рановато для игр и развлечений. - Игнорируя волка и виверрового кота, Джон-Том обращался непосредственно к морскому свинтусу. - А значит, всякая здравомыслящая тварь, которая надеется дожить до утра, должна отправиться в постель. К усатым мешкам жира, не умеющим вести себя в приличном обществе, это тоже относится. У вас пять секунд, чтобы смотаться отсюда, пока я не смешал вас с грязью.
С этими словами, заранее наметив подходящий мотив, он взял на дуаре несколько аккордов. Кот отпрыгнул, швырнув ведро в сторону, и жижа расплескалась по полу. Волк сморщился, как, впрочем, и Сорбл, но Клотагорб даже бровью не повел.
- Мальчик мой, что-то я не припоминаю случая, когда мне приходилось хвалить твое умение рассчитать время, поскольку обычно это не лезет ни в какие ворота. Но на этот раз ты искупил все прежние погрешности. Спасибо, что вызволил меня из непристойного положения.
Насторожившись, но отнюдь не теряя с перепугу штанов, морской свинтус оглянулся на связанного колдуна.
- А это что еще за певчий безоружный дурак, осмеливающийся бросать нам вызов, да еще будучи одетым в одну пижаму?
- Это Джон-Том, - отвечал Клотагорб. - Если я - величайший из магов, то он - величайший чаропевец мира. И хотя, как вы изволили заметить, я лишен доступа к своим зельям и порошкам, обратите внимание, что его инструмент могущества при нем. Несколькими отрывками песен он может раскрутить мир, как волчок, или выщипать шерсть у неосмотрительных незваных гостей. - Он поглядел мимо морского свинтуса. - Сжалься над ними, Джон-Том. Я знаю, как ты вспыльчив, но пока что мы не пострадали.
Затем маг обратил предостерегающий взор на виверрового кота.
- У вас еще есть возможность стремительно покинуть сию обитель, сохранив свои дурно зарекомендовавшие себя головы на плечах. Если вы не воспользуетесь предоставленным вам шансом убраться подобру-поздорову, я ни за что не отвечаю, ибо не в силах без конца сдерживать чаропевца.
Волк начал потихоньку отступать в сторону дальней двери.
- Слышь, Сквиг, кажись, лучше нам его послушать.
- Ага, уж больно не по-нашему он выглядит, - дребезжащим голосом согласился кот.
Но морской свинтус, уже чуявший поживу, не хотел признать поражение так близко от желанной цели.
- А, так ты чаропевец?
С этими словами он извлек из висевших на поясе ножен короткий толстый клинок. Джон-Том, старательно игнорируя блеснувший нож, посмотрел противнику в глаза.
- Вот именно, толстопузый. Силами, превышающими твое понимание, я поверг демонов во прах, позволил пертурбаторам свободно резвиться среди звезд, побил в поединке инопланетных чародеев и целую рать Броненосного народа. А теперь - забирай своих жидконогих клевретов и изыди, иначе мой гнев обрушится на ваши головы!
Блестящий образчик пышных угроз, но, увы, безрезультатный. Морской свинтус взмахнул ножом, выписав лезвием замысловатую кривую.
- А если мой нож обрушится на тебя? Раз уж мне не добраться до твоей глотки - пожалуй, я начну с ног и выпущу кровь из твоих жил.
- Ну что ж, начнем с небольшой серенады.
И Джон-Том пустил в ход песню. Многомесячная практика в Древе посреди погрузившегося в белое молчание заснеженного, промороженного мира, дала свои плоды - при первых же звуках дуары воздух наполнил аромат волшебства.
Он тщательно выбрал нужную песню - она должна была обратить оружие незваных гостей против них самих. Так и случилось. К несчастью, заклинание подействовало с непредсказуемой избирательностью, ставшей для Джон-Тома роковой. В комнате находилось несколько предметов, подвергшихся воздействию магии: боевой топор волка, нож морского свинтуса и меч виверры. Но, кроме меча, у виверрового кота имелся и естественный вид вооружения, во много раз превосходящий по мощи все остальные, вместе взятые. И состояло оно из мускусных желез, расположенных сзади. Именно это оружие чаропение обрушило на грабителей, а заодно и на невинных жертв: столовую заполнила невообразимая вонь.
Отшвырнув свой грозный топор, волк зажал пасть обеими лапами и бегом помчался к двери. Морской свинтус занес нож, но остановился столь внезапно, будто наткнулся на стену, потом перегнулся пополам и начал выметывать на пол сегодняшний обед - равно как и ленч, и завтрак, и непереваренные остатки вчерашнего салата. Кот как единственный из присутствующих, способный перенести собственные миазмы, ухватил шефа за шиворот и поволок вслед за волком.
Тем временем Клотагорб снова нырнул в панцирь, воспользовавшись этой ничтожной защитой от пагубного воздействия испарений, а вот Сорбл бессильно сотрясался в своих путах от бесконечных спазмов. Сдерживаясь изо всех сил, Джон-Том плавно перешел к песне, источающей мед и благоухание. Хоть ему и удалось победить непрошеных посетителей, не пролив ни капли крови, поединок все равно обернулся грязным делом.
Виверра, волк и морской свинтус обратились в бегство, а подкативший к горлу желудок Джон-Тома по мере пения потихоньку утихомирился.
Клотагорб наконец выглянул из-под панциря. Смаргивая слезы с увлажнившихся глаз, он удовлетворенно потянулся, и, хотя выглядел слегка одуревшим, последующие слова произнес с оттенком похвалы:
- Чудесная работа, мой мальчик. Война не знает правил, но в следующий раз постарайся избрать иной способ обращения врага в паническое бегство.
Со стороны Сорбла донеслись невнятные звуки неудовольствия. Перья филина слиплись от измаравшей их блевотины, а уж запах в столовой стоял такой, будто здесь только что эксгумировали давно похороненный труп.
Джон-Том на трясущихся ногах заковылял к стулу наставника.
- Простите, сэр. Это не совсем то, что я имел в виду, но когда у тебя перед носом размахивают ножом, особо разборчивым быть не приходится.
- На практике никогда не выходит то, что имеешь в виду, - глубокомысленно кивнул чародей. - Иди, помоги мне разобраться с этими путами. - Стараясь распутать связывающие его веревки, он головой указал в сторону комода. - Разделочные ножи в нижнем ящике. Они быстрей справятся с этими узлами, нежели мои толстые пальцы. - Оглянувшись на ведущую в коридор дверь, он слегка усмехнулся. - Похоже, мы больше не увидим наших разбойничков. Я уверен, что они не захотят заглянуть еще разок.
- Я бы не стал упрекать их за это. - Манипулируя одной рукой, пальцами другой Джон-Том зажимал нос. - Я и сам готов бежать отсюда без оглядки.
Отыскав указанный Клотагорбом ящик, Джон-Том выбрал самый большой мясницкий нож и повернулся, чтобы освободить чародея. И тут его правую ногу вдруг пронзила жуткая боль. Не потрудившись поглядеть под ноги, он наступил на лежавший кверху лезвием боевой топор волка, брошенный во время поспешного бегства. В итоге лезвие разрезало тонкую подошву тапка надвое - от мизинца до пятки. Рана получилась неглубокая, но ужасно болезненная.
Потеряв равновесие, Джон-Том оперся о спинку ближайшего стула, но тот опрокинулся, и юноша полетел на пол. Боль в раненой ноге не позволила ему устоять.
Ни падение, ни сломанный стул нимало его не тревожили. Гораздо больше его волновал предмет, на который чаропевец приземлился, упав вместе со стулом. Он услышал пронзивший тишину тошнотворный хруст. Даже Сорбл, целиком поглощенный своим затруднительным положением, издал невольный крик ужаса.
Джон-Том стремительно перекатился вправо, заранее зная, что это - запоздалая и тщетная предосторожность. Слишком поздно. Теперь уж ничего не поправишь, разве что удастся запустить время вспять, но никакие страстные желания тут не помогут. Не обращая внимания на кровоточащую ногу, он медленно сел и уставился на плоды своего падения.
Потом склонился, чтобы поднять жалкие щепки, в которые превратилась его незаменимая, бесценная умолкшая дуара.

Глава 2

Гриф был сломан в нескольких местах, дека напоминала расквашенную коричневую дыню. Тоненькие проволочки и перегородки резонатора годились теперь разве что на зубочистки. Дуара была практически полностью уничтожена и являла собой жалкую пародию на гордый инструмент, каким была всего мгновение назад.
Клотагорб наконец выпутался из веревок, слез со стула и подошел поближе, чтобы осмотреть обломки.
- Потребны ли тебе кладези моей чародейской мудрости и обширный опыт в подобных вопросах?
Не в силах проронить ни слова, Джон-Том лишь молча кивнул. Клотагорб осторожно провел ладонью по обломкам, накрутил на палец болтающиеся струны и поднял глаза на своего рослого друга.
- Ты вышиб из нее дух напрочь.
- Я и без трехсотлетнего кладезя мудрости могу сказать то же самое, - с горечью ответил юноша.
- Я лишь подчеркнул серьезность содеянного тобой. Мне ни разу не доводилось видеть человека, способного упасть с изяществом.
- Уж с черепахами-то дело обстоит иначе?
- Нам нет нужды углубляться в посторонние предметы. По-моему, это не твоя вина.
Джон-Том был слишком взбешен своей неуклюжестью, чтобы расплакаться.
- Впервые вы правы. Я просто неуклюжий увалень и заслужил это, потому что не гляжу, куда ступаю своими большими ногами.
- Когда вы оба закончите обмениваться любезностями и соболезнованиями, не будет ли кто-нибудь добр развязать меня? - подал голос Сорбл, извиваясь в своих путах. - Мне нужно вымыться, по крайней мере, полдюжины раз.
- Так сказать, устами замаранных глаголет истина. Жизнь не перестает поражать меня. - Но, несмотря на сарказм тона, Клотагорб собственноручно развязал своего ученика, не решившись просить об этом Джон-Тома. - Я бы сказал, семь будет в самый раз. Тому, кто привычен к экзотическим запахам, следовало бы получше владеть своим желудком.
- Простите, хозяин, что я не наделен вашим самообладанием. - Сорбл соскользнул со стула и попытался отряхнуть крылья. - По-моему, залп кормовых орудий кота был произведен в мою сторону.
- Никаких извинений. Ступай мыться. Твой запах по омерзительности уступает лишь твоей наружности. Поторопись привести себя в надлежащий вид. Ныне перед нами стоит проблема посерьезнее вторжения жалких разбойников. Надлежит разобраться со сломанной дуарой.
Когда Сорбл заковылял прочь на негнущихся лапах, чародей присоединился к Джон-Тому, любовно раскладывающему останки инструмента на обеденном столе.
- Уж лучше б вы отдали им золото, сэр, - жалобно пробормотал юноша.
- Да не мог я сделать этого, Джон-Том! Как я им уже сказал, у меня нет злата.
Чародей потрогал пальцем обломки дуары и пристально оглядел их сквозь толстые линзы очков.
- И что теперь? - спросил Джон-Том. - Без дуары мне не сотворить музыки, а без музыки не сотворить волшебства. Сэр, вы сумеете ее починить?
- Я чародей, мальчик мой, а не создатель свистулек и бирюлек. Я могу сдвинуть горы, разнести их по камешку. А вот чтобы воздвигнуть их - да и вообще что-либо - заново, требуется опыт несколько иного рода. Починить простую флейту или барабан я еще в состоянии, но такое, - он указал на стол, - мне не по плечу, и я не стыжусь признаться в этом. Подобная задача не по силам почти никому, кроме нескольких мастеров, каждый из которых - единственный в своем роде. Чтобы восстановить дуару, нужен дар понимания музыки сфер. А мне медведь на ухо наступил - тем более что у меня вообще нет ушей.
Джон-Том уловил, куда клонит маг.
- И, пожалуй, надеяться, что один из таких мастеров проживает в Линчбени или где-нибудь неподалеку, было бы наивно.
- Боюсь, до них многие лиги пути. Починить сломанный инструмент легко, разрушенное волшебство - куда труднее. А вернуть к жизни нечто вроде твоей дуары, сочетающей в себе и то и другое, - почти невозможно. Мне понаслышке известен лишь один мастер, у которого, может - повторяю, может, - хватит мастерства для воссоздания твоего инструмента. Зовут его Кувир Кулб. Говорят, проживает он в городе Стрелакат-Просад, что расположен в джунглях к югу от Чеджиджи.
- Даже не представляю, где это.
- Потому что ты никогда не забирался так далеко на юг, мальчик мой. Кстати сказать, и я тоже. Это долгое странствие.
Это мы уже проходили, вздохнул Джон-Том.
- Я почему-то сразу это понял.
- Благодаря хорошей памяти, а отнюдь не проницательности. Чеджиджи - порт на южном побережье Глиттергейста. Если хочешь починить свой инструмент, придется тебе идти туда.
- Не знаю, сэр, прямо не знаю. - Джон-Том сел в чистое, не испачканное рвотой кресло. - Я ни разу не отправлялся в долгие странствия без дуары. Чем я смогу защитить себя?
- Как это ни огорчительно, придется тебе положиться на свое боевое умение и на сообразительность. - По тону колдуна было неясно, относится ли его пренебрежение к какому-то одному из талантов Джон-Тома или к обоим сразу. - Если мне не удалось за этот год развить твой ум, то как учитель я ничего не стою. Будь ты волшебником или чаропевцем, чародеем или шулером, некромантом или стряпчим, - в конечном итоге именно сообразительность решает, кто выживет, а кто уйдет в небытие.
Джон-Тому удалось выдавить бледную улыбку.
- Вы были хорошим наставником, сэр, и я научился многому. Просто мне жутковато при мысли, что надо разыскать Кувира Кулба, не полагаясь на чаропение.
- Мальчик мой, тебе не впервой победоносно выходить из невзгод. Я верю в тебя. Помни, что на этот раз ты отправляешься не на обычные поиски опасных приключений, а всего лишь на длительную экскурсию, и только. Тебе всего-навсего надо отыскать ремесленника, который сможет починить сломанную вещь. Не вижу, что опасного может с тобой случиться.
Слова Клотагорба немного приободрили юношу. В самом деле, стоит ли тревожиться и унывать? Ведь ему приходилось и прежде много путешествовать, а зачастую и противостоять сверхъестественным силам, а в этот раз ничего подобного не ожидается. Все это надуманные страхи.
Да, но одну опасность все-таки преодолеть придется, и притом в ближайшем будущем.
- Проклятье, даже не представляю, как сказать Талее, что я опять ухожу.
- А вот с этим, мальчик мой, тебе придется справиться без всякого волшебства.
Колдун сочувственно улыбнулся.
- Куда ты собрался? Да нет, я прекрасно слышала. Слышала, но ничего не понимаю.
- Талея, у меня просто нет выбора. Как ни крути, а идти надо. Да и Клотагорб советует. Мне не хочется уходить - но куда годится чаропевец без инструмента?
Глядя, как мечется Талея взад-вперед по полутемной спальне, Джон-Том почувствовал, что возражать становится все труднее. Ее прозрачная ночная сорочка, подаренная благодарными жителями Оспенспри, мерцала, как сиреневый туман, и открывала взору гораздо больше, чем скрывала. Ткань пронизывали подвижные малиновые звездочки, блуждавшие с места на место, как светящийся планктон на гребне ночной волны. При этом они по каким-то неизвестным причинам предпочитали самые выпуклые части тела.

1 Следующая страница


Время перехода 2

Талея остановилась у окна, и лунный свет, усилив и без того ошеломляющее воздействие сорочки, почти сломил сопротивление Джон-Тома.
- А почему Клотагорб не идет? - наконец шепнула она.
- Клотагорб - величайший чародей мира, и не бегает на посылках у студентов. Это у него все бегают на посылках.
- Удобная позиция. Порой мне кажется, что все его причитания по поводу преклонных лет - сплошная туфта.
Ее гнев утих так же внезапно, как и вспыхнул, и Талея, подбежав к Джон-Тому, крепко обняла его.
- Как мне хочется, чтоб ты остался, Джонни-Том! Ты столько пережил с той поры, как тут очутился. Мы почти и не побыли вместе, а ты опять собрался куда-то на край света.
- Талея... - Взяв ее лицо в ладони, он повернул ее голову, чтобы заглянуть подруге в глаза. - Я хочу этого не больше твоего, но я просто вынужден! Чаропение не подделаешь. Дуару надо чинить.
- А ты не можешь заклинать другим инструментом?
- Пытался, - покачал он головой. - Своими успехами в магии я в равной степени обязан и своему пению, и дуаре - они неотделимы друг от друга.
- А может, тогда купишь другой такой же?
- О свет моих очей, другого такого же не существует. Ах, если б все было так просто! Только эта дуара наделена особыми свойствами, которые в сочетании с моим голосом позволяют творить чудеса. Ни того, как струны вплетаются в ткань реальности и покидают ее, ни замысловатых хитросплетений резонансной камеры заменить не удастся - только восстановить, а Клотагорбу это не по зубам. Да и не только ему - вообще никому в Колоколесье и даже в Поластринду. Придется искать этого Кувира Кулба.
Талея крепко прижалась к молодому человеку, и температура внутри Древа заметно возросла.
- Мне не хочется потерять тебя, Джон-Том. Ты почти год не выходил у меня. из головы, пока я не нашла тебя, и я не хочу теперь расставаться. Ты столько раз пускался в опасные вылазки, что я опасаюсь, как бы удача не покинула тебя. Даже отошедшая от дел воровка может оценить шансы. Настанет час, когда судьба отвернется от тебя. Я не могу тебя отпустить. Ну не могу!
Не в силах сдерживаться, Талея разрыдалась у него на плече, и Джон-Том растерялся, не зная, оттолкнуть ли ее, пробормотать что-нибудь утешительное или просто позволить выплакаться.
И тут ему в голову пришло нечто настолько очевидное, что просто удивительно, как это не произошло раньше.
- А почему бы нам не отправиться вместе? Ты ни разу не видела Глиттергейста. Устроим себе морской круиз, отдохнем по-настоящему, и плевать, сколько там займет дорога до Стрелакат-Просада.
Глаза Талей мгновенно высохли. Она отступила на шаг, внезапно сменив печаль на ярость.
- По-твоему, я должна бросить все и ринуться за тобой в бессрочный морской вояж? - Она обвела спальню рукой. - Дерево обставлено лишь наполовину. Через два дня из Линчбени придет драпировщик, а потом еще надо выбрать ковры - как по-твоему, можно все это сделать за один день?!
- Ну, я...
- И не думай! Ты хоть раз пробовал заказать ковер для дерева? Все круглое и волнистое, ни одного более-менее прямого угла! Или, по-твоему, я до скончания дней своих должна расхаживать по стружкам, как твой драгоценный чародей-маразматик? Не выйдет, Джон-Том!
Теперь она кружила по комнате, как коршун над жертвой. Джон-Том не питал иллюзий на тот счет, какая роль отведена ему в этом небольшом домашнем спектакле. Талею буквально переполняла безудержная энергия, сделавшая в свое время эту маленькую женщину столь привлекательной для него. Беда в том, что на сей раз водопад энергии обрушился на его голову, а не на вражескую.
- Через неделю придут маляры - надо кое-где покрасить древесину. Я не намерена всю жизнь провести в доме, где все стены одного цвета, хоть они и дубовые! А ты хочешь, чтоб я все бросила и загуляла на пару с тобой?! Нет, ну ты и наглец, Джон-Том!
Неужели это та самая Талея, много-много месяцев назад попросившая его загрузить в фургон одну из жертв своего грабежа? Та самая, являвшая собой воплощение огневолосого вспыльчивого кошмара и действовавшая языком ничуть не хуже, чем ножом? А ныне Брунгильда в миниатюре превратилась в почтенную матрону.
- О-хо-хо, Талея, да ты одомашнилась!
- Ты мне тут еще обзываться будешь?! - Она яростно погрозила пальцем. - Собираешься удрать и заставить меня решать все в одиночку?! - Она наступала на Джон-Тома, пока он не уперся спиной в стену. - Ты не посмеешь! Останешься здесь и поможешь мне с обстановкой, оттенками, узорами, драпировками и оформлением клумб!
- Талея, если дуара не будет починена, я не смогу заниматься чаропением, а если я не смогу заниматься чаропением, то не смогу заработать на жизнь. А если я не смогу заработать на жизнь, то нечем будет платить малярам, ковровщикам и цветоводам.
Воздев было указующий перст, Талея раздумала негодовать и поднесла его к губам, чтобы осмыслить новое обстоятельство.
- Да. Пожалуй, верно. Хотя я в любой момент могу вернуться к работе, так что прокормимся. Я чуть подрастратила навыки, но...
Теперь настала очередь Джон-Тома разозлиться.
- Не смей! Ты теперь добропорядочная дама.
- Сколько тебе говорить, не обзывайся!
- Я не позволю тебе лупить прохожих по голове в темном переулке! И как тебе только в голову пришло возвращаться к разбою и грабежам?
- Элементарно. Я много лет занималась этим и на хорошем счету в Гильдии злоумышленников. Я регулярно плачу взносы, а если попадусь, ты в любой момент сможешь навестить меня в тюрьме. Зато будешь рядом.
- И не думай. - Джон-Том постарался произнести это тоном, не терпящим возражений. - Останешься здесь и будешь заниматься тем, о чем говорила, - обставишь и украсишь дерево как тебе заблагорассудится.
- Я могла бы работать только по выходным, - жалобно предложила Талея. - Хороший вор и за выходные может недурно заработать.
- Да нет же, черт возьми!
- Ну, хоть один крохотулечка-грабежик в неделю? - совсем упавшим голосом попросила она.
Он раздраженно перевел дыхание.
- Уж и не знаю, как тебе объяснить, Талея, но попытаюсь еще разок. Там, откуда я прибыл, на подобные занятия смотрят косо не только с точки зрения закона, но и с точки зрения морали. Мне это не по нутру.
- В твоем мире ужасно нудная жизнь.
Талея скрестила руки на груди и надулась.
- Я признаю, что здесь этика более, ну, либеральная, что ли, - но таковы уж мои принципы. Да и потом, не могу же я сидеть дома на шее у жены!
- А почему бы и нет? - искренне удивилась Талея. - Большинство знакомых мне мужчин с радостью ухватились бы за такую возможность.
- Я не отношусь к большинству. Максимум, на что я способен, - это бросить чаропение и волшебство и зарабатывать на жизнь как простой музыкант.
- Это с твоим-то голосом? - ввернула Талея, но, увидев выражение лица Джон-Тома, поспешила его утешить. Гнев ее испарился чуть ли не быстрей, чем вспыхнул. - Пожалуй, вы правы - ты и твой твердобрюхий, твердолобый старый мошенник. Ты должен идти, а я останусь и буду заниматься древесным хозяйством до твоего возвращения.
Даже невооруженным глазом было видно, что маленькая женщина больше уговаривает себя, а не мужа.
- В конце концов, на этот раз тебе на надо спасать мир. Просто длинная прогулка, вроде отпуска. Правда?
- Правда, - с любовью улыбнулся он. - А ты в самом деле хочешь остаться? Предстоит славное приключение.
- Встреча с тем колдуном и его пертурбатором исчерпала мою любовь к приключениям, - усмехнулась Талея. - Джон-Том, я предпочитаю маленькие безопасные приключеньица, а не ужасающие сотрясения основ мироздания, на которые напарываешься ты. Уж лучше буду дома наслаждаться сознанием, что я замужняя женщина, пока ты не вернешься. Для меня это пока в новинку. Довольно приключений. - На ее лицо набежала тень. - Как ты думаешь - может, я просто старею? Ведь через три месяца мне стукнет двадцать три.
Джон-Том чмокнул ее в щеку.
- По-моему, Талея, ты не взрослеешь. Сдается мне, ты даже в девяносто будешь не прочь раскроить кому-нибудь череп или пошарить в карманах.
- Вот за это я и люблю тебя, Джонни-Том, - умеешь сказать девушке приятное. Ступай, чини свою дуару. Не торопись и не лезь на рожон.
- Вот увидишь, мигом обернусь. Я просто отправляюсь в длительный круиз. Опасаться нечего.
Он притянул жену к себе, приблизил свои уста к ее, и...
Наверху раздался грохот. Талея вывернулась из объятий, мгновенно забыв о нежном умиротворении и снова впадая в ярость.
- А заодно забери с собой в дальние-предальние края эту невыносимо мерзкую водяную крысу и постарайся сбыть с рук где-нибудь посреди океана!
Сверху снова донесся грохот - не такой громкий, как в первый раз, но ничуть не приятнее.
Идея обзавестись чердаком была здесь в диковинку. Но если в деревьях бывают подвалы, твердил Джон-Том магу, то почему бы не сделать чердак? Клотагорб пожал плечами и уступил. В конце концов, это ведь свадебный подарок, а пространственно расширить дерево вверх ничуть не труднее, чем вниз. Чердак пригодился для хранения нераспакованных свадебных подарков, лишней мебели, домашних припасов и прочего скарба, который некуда приткнуть, а выбрасывать жалко, потому что он явно может когда-нибудь пригодиться. Туда отправились: аляповатая скульптура - подарок одного из друзей Клотагорба, целый арсенал лат и оружия - предмет восторгов Талей, с которым она нипочем не хотела расстаться вопреки требованиям Джон-Тома перейти к нормальной мирной жизни, да еще вечно голодный пятифутовый неряха и сквернослов из племени выдр.
С потолка посыпалась древесная труха, и Джон-Том прищурился.
- Сомневаюсь, что Мадж настроен путешествовать.
- Его мнения никто не спрашивает, - отрезала Талея. - Просто прикажи, и все.
- Но Мадж - мой друг. Нам довелось вместе перенести не одно испытание, и я чувствую себя в долгу перед ним за помощь в последнем путешествии.
- Все старые долги давно сочтены. Помнишь, что он сказал после нашей свадьбы? Что задержится всего на несколько деньков, что ему всего-то и надо прикорнуть где-нибудь, задрав ноги, на недельку. Джон-Том, с тех пор прошел не один месяц, и все это время он слонялся тут без дела. То кладет лапы на мою лучшую мебель, то наследит повсюду после каждого купания, и - что хуже всего - он смердит и отвратительно ведет себя за столом.
- Все выдры отвратительно ведут себя за столом, - пробормотал Джон-Том, понимая, сколь неубедителен подобный аргумент. - Их не назовешь дисциплинированным племенем.
- Дисциплинированной задницей! Даже отъявленные мартовские коты не такие чокнутные. Я надеялась, что, когда мы поженимся, Мадж угомонится, но он только разошелся. Уж и не знаю, сколько раз я ловила его на том, что он подглядывал за мной во время купания.
- Это должно тебе льстить. У тебя ведь ни шерстинки, а Мадж на таких обычно даже и не смотрит.
- Ты думаешь?! Так знай, ты тоже не избег его внимания. Помимо всех прелестей, он страдает еще и крайней степенью сатириаза. Этот выдр готов трахать все, что шевелится и не шевелится. Порой мне кажется, что последнее он даже предпочитает, потому что оно не может удрать.
- Продолжай, Талея. Мадж не посмеет притронуться к тебе даже когтем.
- Да ему и не требуется! Ему достаточно лишь поглядеть на самку, хотя ты этого и не поймешь. Как бы то ни было, - тут она возвысила голос, ничуть не тревожась, что разговор может услышать все Колоколесье, не говоря уж о чердачном жильце. - Я хочу, чтоб в моем доме и духу его не было вместе с шерстью, когтями и нечищеными зубами. А теперь есть отличный повод: скажи ему, что отправляешься в новое путешествие, а он нужен тебе в качестве проводника и компаньона. Не это ли ты всегда ему говорил? - На лице Талей заиграла хищная улыбка. - Прекрасная возможность утащить его с собой, да и бросить где-нибудь.
- Талея, я просто не смогу...
Развернувшись на пятке, она отправилась к гардеробу и начала копаться в его недрах, расшвыривая одежду во все стороны.
- Черт, и куда это сабля запропастилась?
- Талея, не глупи.
- Не глупить? - не оглядываясь, бросила она. - Или ты уберешь отсюда эту крысу в целости, или я уберу ее по частям. Ага!
Талея наконец извлекла из нижнего ящика свою старую саблю. Джон-Том знал, что, несмотря на полнейшее несоответствие фосфоресцирующей ночной рубашки и булатного клинка, в ратном деле его жена будет почище иного солдата. Прислонившись к стене, он подождал, пока Талея направится к двери, а потом негромко сказал:
- А тебе не кажется, что для поединка подошло бы несколько более существенное обмундирование?
Оглядев себя, Талея мгновенно убедилась, что едва одета и вряд ли готова к схватке.
- Не волнуйся. - Подойдя к тихо изнемогавшей от бешенства жене, Джон-Том мягко отобрал у нее саблю и отложил в сторону. - Обещаю забрать Маджа с собой, раз тебе этого хочется. Тем более движение пойдет ему на пользу. А то, что он нынче не в форме, отчасти и на твоей совести. Никто и не подозревал, что вдобавок к умению владеть саблей, луком со стрелами, копьем, ножом, палицей, булавой и топором ты ничуть не хуже управляешься с кастрюлями и плитой. Мадж от твоей стряпни оброс жирком, да и я тоже. Как только мне удастся убедить его, что на этот раз - никакого риска, а платить за все буду я, он охотно ко мне присоединится. Таков уж Мадж - его так и тянет в неизведанные края, повидать новые страны и города.
- Еще бы, вдруг удастся повидать неизведанный бордель. Так обещаешь забрать его с собой?
- Обещаю.
Талея обняла мужа за шею и приподнялась на цыпочки. Теперь их отделяли друг от друга лишь ночная рубашка да халат, а это не в счет.
- В таком случае чего ж мы теряем время на разговоры, когда можем без лишних слов быть там?
Она кивнула на измятую постель. Джон-Том сглотнул.
- А может, мне следует начать сборы, раз уж мы не спим?
Талея мягко потащила мужа к кровати.
- Перед долгим странствием нужно отдохнуть. Я помогу тебе собраться. Прежде всего надо найти твой посох, и как раз сейчас я этим и займусь.

Глава 3

Джон-Том хотел выйти в путь пораньше, но когда Талея наконец позволила ему выползти из кровати, солнце стояло уже высоко. Раскинувшись посреди матраса в окружении сбившихся комом кремовых простынь, она смотрела на одевающегося мужа, видом своим напоминая ванильный сироп посреди шоколадного пломбира.
- Может, мне отложить отправление на недельку-другую? - предложил юноша.
Талея рассмеялась и села, сбросив одеяло и тряхнув длинными, до плеч, рыжими кудрями.
- Не стоит. Еще ночь такого "отдыха" - и мы с тобой не сможем таскать ноги.
Натягивая сапоги, он с трудом - из-за трясущихся коленей - удерживал равновесие то на одной, то на другой ноге.
- Ты не знаешь, где мой старый заплечный мешок?
Талея молча кивнула.
- Приготовь смену одежды, побольше вяленого мяса, чтоб было чем заморить червячка в пути, ну и все, что сочтешь необходимым. Да, и еще мой посох. А пока будешь укладываться, я настропалю Маджа.
- Жаль, что ты не можешь оставить свой посох здесь.
- Извини, но он может понадобиться мне в дороге. - Тут же пришлось уворачиваться от метко запущенной подушки. - Останки дуары уже упакованы. Можешь привязать их поверх рюкзака. - Джон-Том притопнул одной ногой, потом другой. - Без инструмента на груди я буду чувствовать себя голым.
Талея откинулась на вторую подушку.
- Я предпочла бы, чтобы ты остался, Джонни-Том. Но раз уж идешь, я ежедневно буду думать о том, что ты в безопасности и хорошо проводишь время. Выбери самый удачный маршрут, чтобы обернуться поскорее. - Подняв глаза к потолку, она добавила: - И не забудь перед уходом вынести мусор.
Джон-Том скривился и вышел.
В конце коридора была спиральная лестница. Взбираясь на чердак, Джон-Том прокручивал в уме, что скажет Маджу. Вытащить выдра из дома будет не легче, чем вырвать зуб.
- Мадж! - Приподняв люк, он заглянул внутрь. - Мадж, ты спишь?
В ответ - ни звука. Из-за остроконечного потолка стоять в полный рост можно было лишь в центре чердака, забитого подарками, изрядная часть которых была преподнесена благодарными жителями Оспенспри - города, недавно спасенного Джон-Томом и Клотагорбом от пагубного воздействия пертурбатора. Большинство подношений остались нераспакованными.
Свет на чердак проникал через круглое слуховое оконце, под которым стояла красиво отделанная бронзой и бирюзой кровать - дар одного из видных граждан Линчбени, старого приятеля Клотагорба. На чердак ее сослали за неудобство: несмотря на изысканность, кровать была рассчитана на обитающих в этом мире коротышек. Талее она подходила идеально, а вот длинные ноги Джон-Тома свисали через край. Но они все равно решили ее оставить - того и гляди кроватка понадобится паре маленьких чаропевцев. Так что пока она нашла приют на чердаке.
Ныне же кровать была занята мохнатым клубком, напоминающим грязный ковер. Голову Мадж сунул под одеяло в изножье постели, зато нижняя часть его гибкого туловища возносилась вверх, а хвост трепетал, как флажок, выдавая непристойное содержание сновидений выдра. Спал Мадж так же беспокойно, как и жил, чем давал Талее еще один повод для упреков. Он метался по кровати с грохотом, заглушить который не могли даже звукопоглощающие заклинания Клотагорба. Но что хуже - он бродил во сне, да еще и разговаривал, в результате чего обнаружилось, что в бессознательном состоянии он пересыпает свою речь непристойностями куда обильнее, чем наяву.
Джон-Том склонился над разоспавшимся гостем.
- Мадж! Маджи-Ваджи! Пора вставать. - Не выдержав, он гаркнул над спрятанной под одеялом головой выдра: - Да проснись же, черт тебя дери!
Зад выдра медленно опустился, будто проколотая шина, а из-под смятых простынь в изножье кровати вынырнула голова, сонно заморгавшая карими глазками.
- Уф, че за дерьмовый переполох! Че случилось, приятель?
- У меня, а теперь и у тебя срочное дело.
Мадж нахмурился и облизнулся.
- Какие дела в такую рань? Все порядочные персоны еще спят.
- Мадж, уже скоро ленч.
- Ленч?!
Внезапно в глазах выдра не осталось и следа сонливости. Гибкой молнией вылетев из постели, он начал стремительно одеваться.
- Чего ж сразу-то не сказал? Завтрак я уже прошляпил, так? Ну ничего, как-нибудь отыграюсь. Кореш, говори, какие смачные яства дорогуша Талея сготовила нам Для доброго перекуса?
- Мадж, тебе нечего проглотить, кроме горькой пилюли. Ночью в дом чародея ворвалась шайка головорезов, чтобы ограбить его. Я проснулся, подкрался потихоньку и дал им от ворот поворот.
- Так ты ж самоотверженный герой, парень, я всегда говорил!
- Нет, ты всегда говорил, что я круглый идиот, раз сую свой нос в чужие проблемы. Но это к делу не относится. Я упал на дуару и сломал ее.
Это остудило пыл выдра.
- Сломал дуару, гришь? Сильно?
- В щепки. Клотагорб говорит, что если ее и можно починить, то под силу это только мастеру по имени Кувир Кулб, живущему в городе Стрелакат-Просад.
- Не слыхал. - Мадж фыркнул носом, зашевелив усами, потом склонился над маленьким зеркальцем и начал прихорашиваться. - Ну, всякому случается время от времени неожиданно выбраться на небольшую прогулку.
- Вот именно. И ты идешь со мной.
- Чево-о-о?! - Мадж оторвался от зеркальца и пристроил зеленую фетровую шляпу с пером между ушами. - Без обеда?!
- Нет, - раздраженно буркнул Джон-Том. - Сперва поедим.
- Тада ладно. - Покончив с одеванием, выдр неторопливой походкой направился к лестнице. - А где этот Стрелакат? У Гнилых Горшков? Или к востоку от Поластринду?
- Ни там, ни там. В глубь от южного побережья Глиттергейста.
- Аж у самого Ярровла?! - Мадж помедлил, потом пожал плечами. - А, всего-то несколько дней пути общественным транспортом. Небольшая смена обстановки мне не повредит. Искупнемся?
- Мадж, Стрелакат-Просад расположен в джунглях к югу от Чеджиджи, то бишь за океаном. Когда я назвал южное побережье, я имел в виду южное побережье.
Мадж подозрительно покосился на приятеля.
- А ты знаешь, скока туда добираться, приятель?
- Представляю.
- Тада представь еще одну вещь: я не в счет. Я сыт по горло странствиями в дальние края, особо в твоей компании, вот так. С теми, хто тянется за тобой, Джон-Том, вечно случается чтой-нибудь скверное.
- На этот раз проблем не будет. Мы всего лишь несем дуару в починку, а вовсе не мчимся миру на выручку.
- Говори напрямик, чувак: мы вовсе никуда не мчимся. И потом, у меня кишка тонка для второго океанского вояжа. Одного раза с тобой хватит до конца дней. Я остаюсь тут как тут.
- Не хотел я затевать этот разговор, Мадж, но ты оставался "тут как тут" с самой нашей с Талеей свадьбы.
- Точно, и не думай, что я не умею ценить гостеприимство. Я наслаждался каждым днем и каждым блюдом, а заодно и компанией.
- У Талеи иное мнение по этому вопросу, - негромко возразил Джон-Том.
- Ах, эта огненноволосая милашка с голой кожей! - задумчиво проговорил Мадж. - Завсегда таит истинные чувства под маской раздражения. И все чтоб показать миру, какая она крутая. Ежели она говорит "да" - это значит "нет", а ежели "нет" - то "да".
- Несколько часов назад она извлекла свою саблю. По-моему, это значит "нет".
- Какое чувство юмора! Ты счастливый мужик, Джон-Том, - хихикнул выдр.
- Насколько я понимаю, - сухо продолжал молодой человек, - она собиралась подняться сюда и вынуть сердце у тебя из груди.
- Обхохочешься с твоей Талеей!
Мадж потряс головой.
- И если начистоту, - Джон-Том бросил взгляд в сторону лестницы, - по-моему, я слышу ее шаги.
Улыбка выдра мгновенно погасла, уступив место на мохнатой физиономии выражению бескрайнего ужаса, и он метнулся за кровать.
- Не подпускай ее ко мне, парень! Я ж знаю, что щас она просто шизанутая - никого не слушает, даже тебя.
Джон-Том с трудом сдержал улыбку.
- По-моему, она спускается - но ненадолго. Ничего не обещаю, но если ты согласен составить мне компанию - кажется, я смогу утихомирить ее ровно настолько чтобы успеть смотаться без кровопролития.
- Говоришь, надо пересечь Глиттергейст? - неуверенно пробормотал Мадж.
- А когда сойдем на берег, - неторопливо кивнул Джон-Том, - еще невесть сколько брести по джунглям.
Мадж молча прикинул шансы, а потом ответил:
- Сдается мне, лучше так, нежели испытывать судьбу када Талея размахивает саблей.
- Да неужто ты испугался въедливой девчонки?
- Ты не видел, как "въедливая девчонка" сражается, а я видал. Она безжалостна, как Магистрат в день повешения.
Джон-Том повернулся и начал спускаться.
- Так ты идешь со мной или нет?
- Дай подумать еще секундочку, приятель! - взмолился выдр.
- Я слышу, как она мечется с саблей по комнате. Похоже, она в хорошей форме.
- Ладно, ладно. - Выдр выбрался из-за кровати. - Тока держи ее от меня подальше, а?
- Пошли уж. На сытый желудок все выглядит не так скверно, хотя... - Тут Джон-Том бросил взгляд надо предела растянувшее ремень брюшко выдра. - Похоже, твой желудок давно не испытывал голода.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Точно! Всегда лучше сперва пожрать, а потом уж говорить. И потом, она орудует половником лучше, чем саблей.
И Мадж поторопился спуститься вслед за хозяином дома.
- Отличное блюдо, милашка. - Мадж откинулся на спинку стула, словно хотел жестом подчеркнуть комплимент, стирая с губ жир и кусочки пищи. - За все те годы, что мы с тобой шмонали карманы недостойных граждан, избавляя их от раздутых кошельков, ты ни разу даже не намекнула, что готовишь не хуже, чем пыряешь ножичком.
- У каждого есть скрытые таланты, Мадж.
Разговаривая, Талея одновременно прибирала на плите. расширительное заклинание Клотагорба не обеспечило отдельной столовой, так что грубо срубленный обеденный стол располагался посреди кухни.
- Не без того. - Выдр удовлетворенно кивнул. - И в чем, по-твоему, состоит мой?
- По-моему, из тебя вышел бы отличный торговец, - ответила Талея, вытирая руки мокрой тряпкой. - Ты всегда быстро работал языком... Почти как пятками.
- Ох-хо, все дамы мне так говорят. Но что за смысл таскаться по свету с кучей товаров, чтоб их продать, ежели проще и чище избавлять народ от бабок, не отягощая его взамен хламом?
- Смысл в штуке под названием "мораль", - вставил Джон-Том, приканчивая остатки ленча.
- Мораль, мораль, дай-ка подумать... - нахмурился выдр. - Я наверняка слыхал это слово раньше, парень, но не возьму в толк, что оно значит. Это какой-то фрукт или что? Растет где-то на севере, да?
Джон-Том смог лишь укоризненно покачать головой. Мадж соскользнул со стула и потянулся.
- Да, я провел тут несколько чудных деньков передыха, но я завсегда знаю, када становлюсь в тягость. Нет, не уговаривайте меня остаться. - Он предостерегающе поднял лапу, хотя хозяева вовсе не намеревались его отговаривать. - Не в моем нраве испытывать великодушие друзей. Вижу, настало время старине Маджу иттить дальше. Говорят, в Гнилых Горшках нынче можно найти какую-никакую работенку. Думаю смотаться туда и разнюхать обстановку, так сказать.
Джон-Том отложил вилку.
- Постой-ка! Ты ничего не забыл?
- Забыл? - Выдр что-то забормотал себе под нос, потом просветлел. - Ах да, разумеется! Не волнуйся, перед уходом я уложу манатки в котомку и возьму оружие. Не в духе старины Маджа шастать без лука, разве нет?
- Конечно, нет. Особенно учитывая, какое дальнее странствие нам предстоит.
- Нам? Дальнее странствие? А-а, ты о том коротеньком плавании. Оно наверняка пойдет тебе на пользу, приятель. Море с тобой в ладу. Када вернешься, разыщи меня, чтоб обо всем рассказать.
Джон-Том ощутил, как чувство юмора покинуло его.
- Ты забыл еще кое о чем. Не помнишь, что идешь со мной? Ты же согласился!
- Вздор! Парень, неужто ты всерьез? Ну, ежели б твоя жизнь была в опасности или еще что серьезное - я бы поспешил тебя прикрыть, будь спокоен!
- Значит, по-твоему, сломанная дуара - это несерьезно?
- Можа, для тебя и серьезно, - пожал плечами Мадж, - а больше ни для кого. Это ж не я виноват, а? Я ж говорил, ежели б ты собирался спасать мир...
- То ты от рвения спотыкался бы о собственные ноги, так надо понимать? - ровным голосом проговорил Джон-Том. - А теперь слушай сюда, Мадж. Сейчас ты поднимешься к себе и соберешь шмотки, но не для похода в Гнилые Горшки. Через полчаса мы отправляемся в Ярровл.
- Ярровл? Приятель, нечего мне делать в Ярровле! - Темные глаза выдра взирали с ледяным хладнокровием. - Могу составить тебе компанию на денек-другой, тока чтоб убедиться, что ты идешь нужной дорогой, а потом, приятель, клянусь, однажды ночью потихоньку вроде как растворюсь в лесу.
- Прежде ты ни разу так не поступал.
- Просто мне совесть не позволяла. А теперь, зная, что тебе не угрожает никакая жуткая опасность, и не задумаюсь.
- Сделаешь, как велит Джон-Том.
Оба спорщика обернулись и уставились на Талею.
- Рыжая шкурка, да неужто и ты рассчитываешь на мою нравственность?
- Не буду я рассчитывать на то, чего не существует. - Талея перешла от раковины к комоду, в котором держала бумаги, пошарила там и извлекла на свет несколько скрепленных между собой листков, быстро просматривая их во время разговора. - "Выдр Мадж. Накладные расходы".
Мадж, разинув рот, вытаращился на нее, потом перевел взгляд на Джон-Тома, но тот тоже был в недоумении.
- Кров и стол, трехразовое питание, иногда четырехразовое, вечерняя закуска, доставка в Линчбени и обратно стирка... Сообщить итог или сперва огласить весь список?
- Эй, милашка, погоди-ка вшивую секундочку! Я ж твой разлюбезный старинный дружок, так ведь? Я что, требовал плату, када выручал тебя из сырой темницы или прикрывал твою задницу от тайного клинка? Что ж тада за базар насчет расходов?
- Если хочешь, возьми для справки. - Талея вручила ему бумаги. - У меня есть второй экземпляр.
Мадж быстро пробежал список глазами.
- Это вопиющая фигня, вот так! Это не тока незаконно и аморально, а жутко оскорбительно. И после этого она еще называется подругой юности!
- Осмотрительной подругой. Ты же сам меня этому учил. Но, разумеется, - тут Талея сладко улыбнулась, - мы могли бы и забыть об этом.
- Тут ты до чертиков права. - Мадж изорвал бумаги в клочья и с достоинством выложил их на середину стола. - Думала устроить мне обалденную подлянку? Это годится разве что на подтирку.
- Как ты, несомненно, заметил, туалетная бумага тоже вошла в список, - невозмутимо ответила Талея. - И вопреки твоим словам, это нормальный контракт. Принятие услуг предусматривает согласие оплатить причиненные хлопоты. Этому меня научил Джон-Том.
- Адвокатишка вшивый, - буркнул выдр, сверкнув глазами на Джон-Тома. - Раз я в гостях, то и платить ни за что не уговаривался.
- Судья-то этого не знает. Мадж, как по-твоему, кому он поверит? - Талея подошла и потрепала его по загривку. Мадж отстранился, но без злости. - Честной, добропорядочной жене известного горожанина или заслуженно пользующемуся дурной славой расхитителю вроде тебя?
- Расхитителю?! - Выдр повернулся к Джон-Тому. - Нет, ты послушай эту самку, приятель! Ты портишь ее, вот так.
- Ну не знаю. - Джон-Том откинулся на спинку стула. - По-моему, она не так уж испорчена.
- Ну так как, Мадж? - Талея перевела взгляд на мужа. - Ты был прав. Это почти так же весело, как пырнуть кого-нибудь.
- О свет моих очей, в моих краях одно другого стоит.
Мадж тяжело осел, но Талея не отставала.
- Ну же, водяная крыса, отвечай! Поплывешь или будешь платить?
Выдр втянул голову и потупился, демонстрируя непревзойденный дар впадения в панику. Наконец он исподлобья глянул на Джон-Тома.
- Поклянись, что это не увертка. Ты ведь не вешаешь лапшу на уши, чтоб впутать бедного Маджа в еще одно жутко опасное для жизни путешествие к черту в зад?
Джон-Том торжественно воздел правую руку.
- Клянусь, что мы совершим лишь небольшую морскую прогулку ради ремонта дуары. Я не жду никаких бед и не намерен их искать.
- Угу, - буркнул Мадж и повернулся к хозяйке дома. - А что будет, када вернемся?
- Порву все экземпляры счета.
- Да чихал я на счет! - Он облизал усы и губы. - Я смогу стать обратно на постой?
- Только через мой труп.
- А что, ежели вместо обещанного Джон-Томом пикника нарвемся на шухер?
- Я похороню тебя на заднем дворе - больше ничего не обещаю. Я не против твоего соседства, если не приходится ни кормить, ни слушать, ни обонять тебя.
- Вот за что я тебя люблю, милашка, что ты великодушна до опупения, прямо как выдра. - Несмотря на горечь своих слов, Мадж тут же улыбнулся, он просто не умел долго оставаться мрачным. - Ну, ладно. Ежели кому и позволить захомутать себя, так разве тока наисмачнейшей мегере во всем Колоколесье. - Он встал перед Джон-Томом. - Что ж, парень, я с тобой, но предупреждаю: ежели вздумаешь ваньку валять, я свалю от тебя быстрей, чем старый холостяк с бабского съезда.
- Мадж, обещаю, никаких фокусов. Мы с тобой просто отдохнем и насладимся чудесной прогулкой, а в конце уладим небольшое дельце с мастером - и сразу домой, вот и все. Я ни разу не забирался так далеко на юг и не плавал так долго. Поездка будет весьма познавательной.
- Во-во, это меня и смущает. Все наши поездки оказывались до хрена познавательными.
Тут Мадж углядел недоеденный ломоть свежеиспеченного деликатесного токлайского хлеба, бросился и сграбастал его с тарелки, не предложив будущему спутнику даже кусочка.

Глава 4

Заплечные мешки едва не лопались от аппетитных даров кухни Талеи. Закинув их за плечи, озабоченный чаропевец и его не рвущийся в путь приятель задержались у дома Клотагорба, чтобы перед дорогой засвидетельствовать свое почтение. Чародея они застали распинающим Сорбла за какую-то провинность, в то время как филин во всеуслышание заявлял, что она является лишь плодом воображения. Утомившись от продолжительных нравоучений, маг занялся отбывающим Джон-Томом.
- Хоть Талея и не нуждается ни в какой опеке, я присмотрю за ней во время твоей отлучки, Джон-Том. Мне заранее жаль всякого, кто потревожит ее.
- Мне тоже. Хоть Талея и способна постоять за себя, я принимаю вашу заботу о ней с благодарностью. А как выто сами, сэр?
- Правду сказать, мой мальчик, давненько я не был в такой хорошей форме. - Клотагорб искоса оглянулся поверх панциря. - А если удастся вколотить своему никчемному фамулусу в голову хоть немного ума, то все пойдет еще лучше. Время покажет, сможет ли Сорбл превзойти Уровень бездонной бочки. Я только что завершил обширное страховое заклятие для города Фолькларя и теперь намерен наведаться туда самолично, дабы проверить его действие. - Тут он склонил голову и поверх очков поглядел на прислонившегося к стволу скучающего Маджа. - Я вижу, ты делаешь успехи. Убедить этого индивидуума отправиться с тобой можно лишь чудом.
- Это чудо сотворила Талея.
- Я всегда подозревал, что вдобавок к явным эта женщина наделена еще и глубинными дарованиями, - понимающе кивнул Клотагорб.
- Жаль, что не удалось заткнуть их поглубже, - заметил Мадж. Слух у выдр чрезвычайно острый.
- Мадж, кончай. Она моя жена.
Но это предупреждение лишь заставило Маджа ухмыльнуться еще шире. Махнув на него рукой, Джон-Том снова повернулся к наставнику, кивнув на свой посох из таранного дерева.
- Хоть он и со мной, но без дуары я будто голый.
- Мальчик мой, не думай о том, чего нет. Скоро Кувир Кулб восстановит ее. Быть может, ты сумеешь упросить его сделать новый комплект интерпространственных струн. Имеющиеся у тебя не вечны, хоть и из металла. Далее: когда ты доберешься до Ярровла и забронируешь места до Чеджиджи, я советую тебе посетить один магазинчик в торговом районе. Его называют по имени владельца, каковым является Изфан ак-Акманджяндор по прозвищу Изя-Шизя. Он несколько эксцентричен, вследствие чего стал местной притчей во языцех, и в основном имеет дело с драгоценными, уникальными предметами. Торгует часами, игрушками... и музыкальными инструментами.
Джон-Том ощутил внезапное волнение.
- Вы считаете, что он может...
- Нет, мальчик мой. Это под силу одному лишь Кувиру Кулбу. Но кто знает, что там Изя-Шизя прячет под прилавком? Говорят, его товары столь же эксцентричны, как и он сам. Быть может, в его загашниках ты отыщешь что-нибудь на свой вкус.
- Вторую дуару?
- Надеяться на это было бы чересчур опрометчиво - но кто знает? Во всяком случае, стоит сходить и проверить.
- Мадж, слыхал? Если на складах этого купца найдется вторая дуара, нам не придется тащиться в Стрелакат-Просад.
- Страстно желанный оборот, кореш, да тока я б не стал зарекаться. - Говоря это, выдр карманным ножиком чистил когти. - Сдается мне, что ежели б такие могучие дуары, как твоя, валялись где попало, от певцов с претензией на заклинателей негде было б укрыться.
- Раз Клотагорб считает, что магазин стоит навестить, то мы непременно туда заглянем.
- Мне без разницы. - Мадж пожал плечами. - Я в этой вылазке наемник, вот так.
- Не самоуничижайся. Я всегда ценил твои советы, и сейчас ценю их ничуть не меньше прежнего.
- Да неужто? - Выдр перестал ковырять под ногтями и ткнул ножом в сторону Джон-Тома. - Тада вот тебе маленький советик: пока ты не прикончил себя и тех несчастных, что по глупости оказались рядом, завязывай с этим чаропением и займись приличным делом.
- Мадж, я обучен лишь чаропению - да еще юриспруденции.
- Не думал, что мой язык повернется сказать такое, но лучше уж живой законник, чем покойный чаропевец.
- Спасибо за совет, но так. просто ты от похода не отделаешься.
- Просто? Черт, ты еще узнаешь меня, парень! Я еще тока разогреваюсь, вот так.
Они купили места в направлявшемся на юг экипаже, в городке под названием Вурмет пересели на другой и после нескольких дней дорожной тряски оказались в Ярровле. Там река Вертихвостка вливалась в Глиттергейст, и хлопоты в порту не затихали ни на секунду; грузы перекочевывали с барж и плоскодонок на борта океанских судов или на подводы, развозившие товары по многочисленным городам и поселкам, рассеянным по обширному Колоколесью.
Найти магазинчик Изи-Шизи труда не составило, но жалюзи в нем были опущены, хотя надпись на окне гласила:
"Открыто с 8 до 8".
Джон-Том попытался заглянуть в сводчатое окно сквозь жалюзи.
- Ничего и никого.
- Да откуда ж? Ты разве забыл, что говорил его чародейство? Этот лавочник лемурского рода. У него открыто с восьми вечера до восьми утра, а не наоборот.
- Теперь вспомнил. Значит, мы пришли слишком рано, а не слишком поздно, - Джон-Том сверился с ближайшими городскими часами. - Вполне успеем поесть.
Мадж в предвкушении еды облизнулся.
- Значица, будет ужин! Зальем его пинтой-другой, а?
- Никакой выпивки. Не время и не место, Мадж. Сперва сядем на корабль, а потом, если уж ты так настроен, можешь напиваться до потери пульса. Но если ты основательно наклюкаешься в чужом городе, я вряд ли сумею тебя найти. Ты, когда надерешься, вечно пускаешься в бесцельные блуждания.
- Вовсе нет, - не без достоинства ответил выдр. - Я никогда не "надираюсь". Бываю навеселе, иногда пьянею, но чтоб надраться - никогда! Это слово ваще не про меня - звучит, будто лошадь задирают.
- Да, метафора не так уж плоха, - согласился Джон-Том, направляясь вдоль улицы. В ответ выдр издал непристойный звук.
Вернувшись после ужина, они увидели горящий за жалюзи свет. Восемь еще не пробило, и пришлось несколько минут обождать снаружи, пока владелец магазина не отпер его для посетителей. На индри были холщовые брюки и жилет, из-под которого виднелась черно-белая шкура. Блестящие желтые глаза лавочника скрывались за розовыми очками с тонкими линзами.
- Входите же, входите! Вы рановато, друзья мои, а может, и поздновато - это уж как сами предпочитаете.
Магазин Изи был просто восхитителен: полки забиты причудливыми часами самого разнообразного вида, небольшими механическими игрушками, музыкальными шкатулками и миниатюрными вертепами. Но внимание Джон-Тома моментально поглотила правая стена, увешанная коллекцией музыкальных инструментов. Многие из них были для него в диковинку, а некоторые выглядели настолько необычно, что по виду было не угадать, следует ли их отнести к числу ударных, струнных или духовых.
На центральном столбе, будто грозди фруктов, висели маленькие барабанчики. Исполинские охотничьи рога соседствовали с тоненькими флейтами, а на полу красовалась свирель, выделанная из цельного древесного ствола. Весила она, должно быть, никак не менее сотни фунтов, а в отверстия для пальцев спокойно вошел бы кулак Джон-Тома.
- Медвежья свирель, - писклявым голосом, чем-то напоминающим его товар, пояснил Изя. - Я продал прежнему владельцу ее копию из дерева куда более легкой породы, а ее принял в качестве частичной оплаты. Она здесь уже давненько.
- Неудивительно. Поднять ее под силу лишь другому медведю.
- Истинно так, но мне нравится смотреть, как посетители пытаются это сделать. Иногда крупным кошкам это удается, но у них слабоваты легкие, чтобы заставить ее звучать. А чем я могу помочь вам, сэр? По вашей осанке и наряду я заключаю, что вы состоятельны, хотя с удовольствием принимаете компанию лиц куда менее значительных. Я с большим удовольствием всячески послужу вам, как только ваш друг поставит золотую музыкальную шкатулочку в витрину, из которой извлек ее.
Джон-Том развернулся и сверкнул глазами на Маджа. Тот стыдливо извлек музыкальную шкатулку в виде клавикордов изящной работы из внутреннего кармана жилета и поставил обратно в открытую витрину прямо перед собой.
- Я тока хотел взглянуть на нее поближе, приятель. Я подумывал купить эту чудную штучку, вот так.
- Конечно, и потому проверял, удобно ли ее будет носить в кармане.
- Несомненно, весьма удобно, - доброжелательно кивнул Изя. - Вам следует знать, друзья мои, что прозвище мое дано вследствие моей страстной привязанности к пляскам, а вовсе не из-за деловой несостоятельности.
- Ф-фых. - Мадж демонстративно профланировал к часам, не уступавшим в размерах ему самому. - А это можно поглядеть, или вы считаете, что я попытаюсь свалить с ними, када вы отвернетесь?
- В присутствии выдры я всегда готов к любым неожиданностям. - Индри с улыбкой повернулся к Джон-Тому. - А что по вкусу вам, друг мой? Что я могу вам продать? Хронометр?
- Меня волнует не время, а кое-что другое. Я чаропевец.
Изя пристально взглянул на покупателя поверх очков.
- Истинно, абсолютно, именно так? Неужели чаропевец? Ни разу не встречал лично, хотя однажды до меня дошли слухи.
- При мне разбитая дуара. - Джон-Том указал на привязанный к заплечному мешку сверток. - Вы ведь не сумеете ее починить?
- Дуара? Это за пределами моих скудных познаний, друг мой, творец волшебной музыки. Я не дилетантствую в колдовстве.
- Значит, вряд ли у вас в продаже найдется другая такая же?
- Вай-вай, то, что я лично не имею дела с магией, вовсе не означает, что я не могу или не хочу торговать ее атрибутами. Но к печальному, огорчительному несчастью, у меня не имеется желаемой вами дуары. Честно говоря, за все годы, что я торгую по этой части, я даже ни разу не окинул таковую оком. Однако у меня найдутся один-два предмета, которые могли бы вам сгодиться.
Первый извлеченный из-под стойки инструмент напоминал флейту-пикколо, одержимую синдромом Пиноккио: от центральной трубки наподобие ветвей отходили трубочки поменьше. Сделанная из падуба флейта была инкрустирована перламутром.
- Играть на ней затруднительно, хлопотно, проблематично, но сказывают, что в хороших руках она может вызывать дождь и снег.
- Я не метеоролог, мне нужно что-нибудь более универсальное.
- Ясно, понятно, недвусмысленно.
Изя отложил флейту и достал карманный аккордеон. По бокам располагалось всего по четыре клавиши. Джон-Том из чистого любопытства испробовал инструмент. Мадж поморщился.
- Искусный музыкант может с его помощью создавать еду и питье, качество каковых зависит от сладости пения.
- Тада забудем об нем, - вмешался Мадж. - Ежели б наша жисть зависела от мелодичности его рулад, мы б уже сто раз окочурились. - Он отрывисто кивнул на инструмент. - А пытаясь сделать этим пищу, мы подохнем с голоду.
Джон-Том ответил выдру грозным взором, но все-таки вернул аккордеон.
- Все равно я не умею на нем играть.
- Тогда, вероятно, предположительно, должно быть, мне придется вручить вам предмет, каковым вы сумеете воспользоваться в действительности, - с огорченным видом заявил Изя.
При первом взгляде на извлеченный из запирающегося ящика инструмент глаза Джон-Тома вспыхнули от восторга, но после более пристального осмотра пыл его несколько поугас. Несмотря на сходство с его собственным инструментом, это была не дуара - дека поменьше и попроще, другие регуляторы и всего один набор струн. Над отверстием резонатора струны обретали некоторую бесплотность, но в другом измерении все-таки не исчезали.
- Суар. - Изя небрежно коснулся струн. - Этот красавчик принадлежал одному безмозглому фокуснику, вынимавшему его лишь по праздникам.
Мадж прошествовал к стойке, чтобы рассмотреть инструмент получше.
- Набиваешь цену, востроглазый? Он хоть играет?
- Так мне сказывали, хотя прежнего владельца вряд ли можно было назвать мастером по части заклинаний. Быть может, в более искусных руках...
Индри замолчал, не договорив.
- Очень похож на обычную мандолину, - заметил Джон-Том, берясь за суар. - И если бы не это, - он указал на исчезающие струны, - я бы подумал, что вы пытаетесь всучить мне обычный музыкальный инструмент.
- Это за триста золотых? Ну что вы!
- Триста зол... - Мадж поперхнулся, потом положил лапу на руку Джон-Тома. - Пошли отсюда, кореш. Не думал, что встречу грабителя почище себя, но таки встретил.
- Слишком дорого, - сказал Джон-Том.
- Как скажете, - с напускным равнодушием ответил Изя. - Покупатель все равно найдется. Музыка идет за гроши, но магия стоит недешево.
Джон-Том помедлил и на пробу пробежался пальцами по струнам. Касаться одинарного набора было непривычно, зато суар очень напоминал родную электрогитару, чего о дуаре не скажешь.
- Можно, я его испытаю?
- Разумеется, конечно, всенепременно. - Индри смерил Маджа ледяным взором. - Не хочу, чтобы думали, что я стараюсь обвести вас вокруг пальца.
Джон-Том выбрал "Пинк Флойд" и исполнил несколько пылких строф из "Денег". Результат не оправдал ожиданий, зато доказал, что лавочник - не мошенник. В воздухе сгустилась небольшая тучка, неуверенно поплавала по магазину и разродилась миниатюрной молнией; но вместо грома раздался лязг кассового аппарата, и в подставленную ладонь индри полился дождь монет. В конце концов дождь унялся, и тучка развеялась, но лишь после того, как на прилавке блестящей грудой улеглись ровно триста крупных монет. Единственной проблемой было то, что они оказались не золотыми, а серебряными.
- На большее я не способен, - виновато сообщил Джон-Том.
- Вот и ладно. - Изя обозрел груду серебра. - Ведь это же суар, а не дуара.
- Но магия работает. С ним я могу заниматься чаропением. - Джон-Том держал инструмент на вытянутых руках. - Могуществом он обладает, а вот силы в нем нет. Мне надо только поумерить свои желания. Вы согласитесь принять в уплату серебро и, - он задумался, - пять золотых? Нам еще предстоит оплатить морское путешествие.
- По рукам! Допустимо, годится, приемлемо.
Мадж подошел к Джон-Тому вплотную.
- Приятель, ты мог бы поторговаться и взять его куда дешевле.
- Дешевле чего, Мадж? Мы и так получили его за песню.
Выдр бросил на блестящую груду голодный взгляд.
- Тада как насчет того, кореш, чтоб устроить еще одну пробу? Тока ради развлечения, а?
- Мадж, тебе-то уж следует знать, что результата от песни можно добиться лишь один-единственный раз, тем более с суаром. У него просто не хватит на это могущества.
- Жаль. Ну, по крайней мере ты снова чаропевец, и да поможет нам небо!
- Это не дуара, - кивнул Джон-Том, - но это лучший после дуары инструмент. При грамотном применении он поможет нам вернуться в целости и сохранности. - Юноша повернулся к восхищенному лавочнику. - Спасибо, Изя. Может, когда и увидимся.
- Искренне, весьма надеюсь, наверняка, друг мой.
Выйдя на улицу, Мадж засеменил рядом со своим рослым другом.
- Я-то думал, у тебя денег едва-едва на дорогу до этого Стреляного Кота и обратно, а ты отдал этому глазастому ворюге целых пять золотых!
- Ну и что, Мадж? Зато у нас есть он. - Джон-Том похлопал по суару.
- Я так и думал, что ты это скажешь, - вздохнул выдр.

Предыдущая страница 3 Следующая страница


Время перехода 4

- Да что ты, Мадж, разве забыл, что однажды я уже напел корабль? А если учесть, сколько я за последнее время учился и упражнялся, почему бы не напеть и второй? Этим мы сэкономим деньги и по пути сможем позволить себе немного роскоши.
- Во-во, например, остаться в живых, - буркнул Мадж.
- Выше голову, ты же видел, что я умею.
- Потому и тревожусь.
- Не стоит. Давай найдем уютную таверну и хорошенько выспимся. А утром отыщем пустой причал, и я напою яхту с автопилотом или что-то вроде.
- Или что-то вроде, - пробормотал Мадж, но едва слышно.
Вопреки настояниям Джон-Тома, предпочитавшего творить заклинания без лишних глаз, Мадж ухитрился согнать целую толпу зрителей, желавших увидеть чаропевца за работой.
- Налетай, честной народ! Тока сегодня! Спешите насытиться зрелищем! Настоящий живой чаропевец! Таинственное и загадочное искусство! - Он заступил дорогу прогуливающемуся купцу. - Эй, сэр денежный мешок, ну-ка, доводилось вам видать настоящую магию? Я имею в виду настоящую магию - при свете дня, без всяких там трюков и хреновин!
- Нет, но я...
- Увидите, как чаропевец наколдует из ничего целый корабль! Клянусь, вы ни разу не видели ничего подобного за всю свою незамысловатую скучную растительную жисть, а?
- Нет, но я...
- А, значит, не видал миленький экипаж из множества голеньких красотулек? Причем их будет стока, скока уместится на бизань-мачте сверху донизу!
Купец внезапно остановился и попытался посмотреть поверх голов других ротозеев.
- Сколько? - В его голосе зазвучал энтузиазм. Перебирая струны суара и решая, какую песню выбрать, Джон-Том изо всех сил старался игнорировать роящуюся за его спиной возбужденную толпу. Перед ним раскинулась ярровлская гавань. Морские парусники гордо возносили вверх свои мачты, между ними сновали суденышки помельче. Соленый ветер доносил запахи заморских товаров и покрывающих берег нечистот.
Хватит ли мастерства, чтобы сотворить элементарную транспортную песнь перед толпой праздношатающихся зевак? Не это ли называют профессионализмом? Тут вразвалочку подошел Мадж, поигрывая набитым кошельком и ухмыляясь в усы - судя по всему, весьма довольный собой.
- Нехило, приятель. Можа, в этом чаропении все-таки чтой-то есть. Мы с тобой на пару, да с нашими талантами, явно не пропадем!
- Не забывай, Мадж, что я должен сотворить судно, а не то тебе придется вернуть деньги.
- Эй, пора бы и поглядеть на магию, - крикнул небольшой черный медведь в серебристой тоге и кожаной фуражке. Ему эхом вторили несколько зрителей, которых ждали другие дела. Задержка с началом представления выводила их из себя.
- Наверно, тебе стоило обождать, пока я потренируюсь на более простом заклинании, - склонившись к уху выдра, прошептал Джон-Том. - Не забывай, это ведь не дуара.
- Приятель, я в тебя верю. - Мадж похлопал друга по плечу. - Ты не подведешь ни меня, ни их. Ты ж сам вечно твердил, что мечтаешь выступать перед публикой.
- Да, но это касалось только пения, а не магии. - Юноша с беспокойством оглядел нескольких вооруженных до зубов зрителей. - И не о такой аудитории я мечтал.
- Слушай сюда, парень. Я из кожи вон лезу, собираю деньги на целое путешествие и еще чуток, а ты тут ломаешься! Это недостойно чаропевца. Что б сказало его чародейство, ежели б узнало о столь огорчительном недостатке уверенности в своих силах?
- Лучше бы ты не обещал им чересчур много, вот и все. Обнаженный дамский экипаж! Я не намерен вызывать ничего подобного.
- Верняк, но они-то этого не знают. - Мадж подмигнул. - О, еще парочка клиентов. Я тихонько отваливаю и сую их в толпу, а ты пока начинай.
Он исчез среди выстроившихся полукругом зевак. Два тигровых кота-маргуайя разглядывали Джон-Тома широко распахнутыми глазами.
И как можно было позволить выдру подговорить себя на такое? Теперь ничего не остается, как попытаться. В случае неудачи всегда можно вернуть собранные Маджем деньги. Наконец выбрав песню, Джон-Том взял пробный аккорд; играть на одинарных струнах суара намного легче, и незачем огорчаться.
Полуприкрыв глаза и пытаясь сосредоточиться на водной глади рядом с причалом, он запел; толпа моментально притихла.
Несмотря на все усилия Джон-Тома, первая песня не вызвала ничего, кроме недовольного ворчания аудитории. Приступая к следующей попытке, он чувствовал себя вполне уверенно. Инструмент слушался каждого движения пальцев; вдобавок и голос сегодня звучал лучше обычного.
Ни одного гничия.
Прибой накатывал на берег, плавник бился о сваи причала, толпа смотрела без всякой симпатии. Не та песня, решил Джон-Том. Инструмент тоже не тот, но тут уж ничего не попишешь. Попробуем другую мелодию, и побыстрее.
Теперь дело пошло на лад - должно быть, надо было просто разогреться. Воздух над водой наполнился сиянием. Из толпы послышались ахи да охи, облепившие сваи крабы разбежались, но хотя кое-кто из зрителей клялся, что видит туманно проступающие над водой контуры, ничто не материализовалось.
- Где эта дерьмовая ладья? - не сдержался элегантно одетый кенгуру.
- Да, и где дамы? - поинтересовался высокий заяц, стоящий рядом с ним.
- Это бесплатно покажут в любой таверне, - рявкнул крупный зевака в заднем ряду.
- Я еще не разогрелся, - ответил Джон-Том, хотя этот лепет не убедил даже его самого.
- Ты говорил это после первой песни, - прошипел покрытый шрамами одноухий рысь, поигрывая чем-то коротким, острым и закругленным. - Или показывай, или давай деньги обратно.
- Магия - не наука, - взмолился Джон-Том. - Бывает, что она и не срабатывает.
- Нам гарантировали чудо!
- Отдайте мое золото! - крикнула из толпы рослая обезьяна.
- В каком смысле гарантировали? - спросил Джон-Том у рыси. - Кто может гарантировать чудо?
- Водяная крыса, дружок твой. - На изогнутом ноже сверкнул луч солнца.
- Мадж? Неужели? - Джон-Том вгляделся в пеструю толпу, состоявшую из самых разнообразных животных. Вот только выдр там не было. Ни единой. - Мадж!
Итак, тот пропал с полным мешком денег. Похоже, угроза Талеи обратиться к законным властям Линчбени утратила свою силу. Заполучив в лапы немного наличности, выдр не замедлил отбыть в неизвестном направлении, бросив Джон-Тома на произвол все более угрюмой и злой толпы, которой была "гарантирована" демонстрация настоящего чуда. А этого Джон-Том не мог обещать даже Клотагорбу, не говоря уж о сборище только что лишившихся денег горожан.
- Послушайте, поймите же, я никакой магии не обещал. Могу попытаться - только это и под силу любому чаропевцу. Все обещания исходили от выдра.
- С этим мы не спорим. - Голос принадлежал приземистому длинноусому кроту, глазевшему на Джон-Тома сквозь толстые, необычайно темные стекла очков и помахивавшему при этом четырехдюймовым костяным клинком. - Но он смылся, менестрель, а ты тут.
- Я не менестрель. - Джон-Том возвышался над толпой и теперь старался воспользоваться преимуществами своего роста, чтобы произвести как можно более внушительное впечатление. - Я - чаропевец.
- Тогда докажи, - бросил крот, - но только разноцветное мельтешение не в счет.
- И докажу, черт подери! - Джон-Тома трясло - частично от ярости, частично от страха. - Я сказал, что сотворю корабль, - значит, сотворю!
Пока он спорил с толпой, в голову пришла куда более подходящая песня. Совершенно успокоившись, юноша снова обернулся к водам залива Ярр. И снова запел, и снова его пальцы заплясали по струнам - но в этот раз над водой начало формироваться нечто более существенное, нежели разноцветные огни. Вокруг не кружили любопытствующие гничии, но на этот раз песня пелась не для них - главной заботой была она сама.
Проблема частично состояла в том, что не так уж много рок-песен рассказывает о кораблях и парусниках. Джон-Том не решился снова воспользоваться "Шлюпом Джон Б." ансамбля "Бич Бойз" - это было бы равнозначно поражению. Так что теперь он пел песню собственного сочинения, положив импровизированный текст на музыкальную тему Уолтера Шарфа для старого телесериала Кусто. Добавим немного регги и что там еще подходит для композиции, призванной сотворить подходящий корабль. Пожалуй, даже удастся создать копию прославленной "Калипсо". Пусть местные воротят нос сколько хотят, пока им не утерли его современным дизельным судном. Несколько зевак выбрались из толпы и позорно бежали, но большинство продолжало зачарованно глазеть.
Да-да, наколдуем "Калипсо" вместе с радаром и хитроумной электроникой! Значит, вы сомневаетесь в наших способностях? Ничего, двойные струны или одинарные - вы еще узнаете, что такое чаропевец!
Над разволновавшейся поверхностью залива, вспыхивая и переливаясь, кружили яркие огни, а когда приблизился финал трепетной импровизации, огни притухли и сблизились, сгущаясь в розовое пылающее облако, которое в конце концов разлетелось и открыло взорам легко покачивающееся на волнах судно.
На носу красовались золотое изображение морского царя и надпись "КАЛИПСО". К несчастью, на мелкой ряби плясала не сама знаменитая "Калипсо" и даже не ее пристойная копия.
Это была надувная резиновая лодка-зодиак, которой команда Кусто пользовалась для коротких поездок. Вид не очень-то впечатляющий.
- Что за черт?! - Рысь подался вперед и впился глазами в черное резиновое творение.
- Оно, конечно, плавает, только это наверняка не судно, - прокомментировал кто-то из задних рядов.
- Разумеется, судно. - Джон-Том был и рассержен, и расстроен одновременно. - Любому идиоту ясно, что это судно. А что же еще?
- Да не судно. - Одетый в шорты и рубашку с широкими рукавами крыс спустился в мутную воду, чтобы пощупать черные бока зодиака. - Это всего лишь пузырь. - Он похлопал по прикрепленному к корме навесному мотору. - А для чего эта курьезная железяка?
Первоначальный испуг зевак мало-помалу уступал место ощущению, что их надули. Для них понятие морского судна воплощалось в деревянной постройке длиной в причал и высотой с трехэтажный дом, с хитросплетениями такелажа и вздувающимися парусами. Связка черных пузырей уж никак сюда не вписывалась. В руках зрителей замелькали ножи, а на лицах их появилось кровожадное выражение. Они-то ждали корабль, они уплатили за корабль и намерены получить приличный корабль, чтоб ему было пусто, или сделают его из шкуры так называемого чаропевца, растак его и его предков до седьмого колена!
Да, а где же команда из соблазнительных красоток?
- Ладно, - кивнул Джон-Том. - Я докажу, что это судно.
- Подушка это, - прорычал рысь, делая шаг вперед. Оскалившись, он продемонстрировал нечищеные клыки. - Знаешь, что я думаю? Облапошили нас, вот что я думаю!
- Да судно же это, гори оно синим пламенем!
Стараясь не выдать своего беспокойства, Джон-Том спустился в воду, оттолкнул крыса и забрался на корму. Нос зодиака чуть приподнялся. Толпа заволновалась и с громким ропотом сбилась у самой воды.
- Видите? Связка подушек не удержала бы мой вес на плаву. А это - волшебное весло.
Юноша опустил винт в воду, мысленно молясь, чтобы мотор завелся.
- Металлолом какой-то.
Крот пялился на мотор сквозь свои толстые стекла очков.
- Нет, я докажу. Смотри! Надо только нажать на эту кнопку.
Джон-Том тут же проделал это. Двигатель взревел, и толпа слегка попятилась. Мотор закашлял, дернулся и заглох.
- Осы! - завопил рысь. - У него там осы!
- Не вижу, - возразил крыс. - Это липа. Он пытается запугать нас фокусами!
Толпа бросилась вперед. Вознося самые горячие за всю свою короткую жизнь молитвы, Джон-Том снова вдавил кнопку зажигания и держал ее нажатой. "Ну же, детка, - мысленно умолял он, - поехали же, поехали!"
Мотор выбросил облако черного дыма в морду подступающему рысю, взревел и погнал суденышко по спокойной глади залива, грохоча, как заплутавший гоночный мотоцикл. Следом устремилось несколько остроконечных предметов, но они упали, не долетев до лодки. В качестве дополнения полетели не менее острые словечки - эти цели достигли, но особого вреда не нанесли.
И что теперь? Неопровержимое доказательство того, что наколдованный предмет действительно судно, никоим образом не утихомирило разъяренных зрителей. Должно быть, все еще ждут обещанный экипаж, решил Джон-Том. Они продолжали скакать по берегу, выкрикивая неслышные проклятия и сопровождая их непристойными жестами. Придется подождать, а с наступлением ночи вернуться в устье реки, найти там уединенную стоянку и попытаться под покровом темноты бесславно вернуться в Линчбени.
Но сперва надо пробраться между снующими по глади залива судами. Как раз в этот момент на зодиак надвигался исполинский катамаран, направляющийся в сторону моря. В его двойном трюме располагались дешевые места, а каюты для пассажиров первого класса - на верхней палубе; груз же лежал в натянутой между корпусами сетке. Это позволяло катамаранам швартоваться, размещая корпуса по обе стороны невысокой пристани, что значительно упрощало разгрузку.
Джон-Том переложил руль влево, но катамаран тоже развернулся, словно хотел наехать на него. Корпуса несли по две мачты: одну с квадратными парусами для скорости и одну с треугольными для маневренности. Как раз маневры-то и пришлись Джон-Тому не по вкусу. Неужели кто-то из зрителей связался со своим другом или родственником, командующим кораблем? Конечно, резиновая лодка может уйти от любого судна в ярровлской гавани, но мысль, что весь город восстал против него с такой быстротой, повергла певца в уныние.
Когда правый борт поравнялся с ним, оттуда что-то вылетело. Джон-Том инстинктивно зажмурился, но это была всего лишь веревка. Над перилами виднелась знакомая физиономия.
- Нечего там торчать, как клоп на стене, приятель! - крикнул Мадж. - Хватай и вяжи!
Джон-Том недоверчиво уставился на выдра, потом развернул лодку и наддал ходу, чтобы догнать катамаран. Ухватившись за веревку, он привязал ее к проушине на носу судна и заглушил двигатель, пока команда подтягивала зодиак к борту. Затем сбросили штормтрап. Осторожно взобравшись по раскачивающемуся трапу на палубу, он оказался в окружении любопытствующих матросов и хорошо одетых пассажиров. Ухмыляющийся Мадж приветственно взмахнул лапой и отступил подальше. Джон-Том откинул волосы со лба и бросился на выдра.
- Погоди-ка, кореш! Знаю, что ты подумал.
- Нет, не знаешь - иначе давно бы прыгнул за борт!
Мадж продолжал потихоньку отступать, прекрасно понимая, что легко сможет увернуться.
- Парень, одумайся! Ты и впрямь считаешь, что можешь наколдовать этой пародией на дуару пристойный корабль, а?
- А почему бы и нет?
- А потому, что не смог этого с дуарой, вот почему!
Джон-Том застыл. В самом деле, он пропел свои песни трижды, а потянул лишь на резиновую лодку. Отличное судно для разведки озера или плавания вверх по реке, но пересекать на ней океан, да еще когда пара галлонов топлива подойдет к концу, - по меньшей мере неразумно.
- Как тока я увидел, что твое чаропение вроде как не пошло, - продолжал выдр, - я двинулся искать способ свалить по-тихому, ежели чего. Славный корабль, сговорчивый капитан - согласен довезти нас аж до островного королевства Оранжель. Это полпути к Чеджиджи. Оттуда мы без проблем доберемся до южного берега - так говорит капитан. Он даже за приличную плату внес небольшую поправку в курс, чтоб вытянуть тебя из воды. Благодаря твоему выступлению денег у нас хватает.
- Мадж, но ты же гарантировал зрителям чудо! Уж тебе-то следует знать, что чаропение далеко не непогрешимо - тем более что мне пришлось играть на второсортном инструменте. А если б я не сумел наколдовать эту лодчонку и удрать на ней? Что тогда?
- Ну-ну, не будем расстраиваться из-за того, что могло случиться. На самом-то деле ты сбацал чудную лодочку, и она спокойненько умчала тебя прочь от вонючих невежественных зевак. Разумеется, ежели б она не получилась, а ты бы плавал хуже твоих критиков, я б отправился домой печальным и богатым, чтоб выразить свои соболезнования твоей возлюбленной и вернуться к веселью после того, как оброню слезу-другую по безвременно ушедшему другу. Но все это фигня, раз ты тут, целый и невредимый, и выглядишь лучше, чем када пел.
- Очень уж хладнокровно ты все это продумал.
- Парень, этот мир - не теплая постелька, как я уже говорил. Но все не так уж скверно, так ведь? Я позаботился о том, чтоб среди алчной аудитории не было типов, плавающих лучше тебя. Ни единой выдры!
По мере того как беглец и его надувная лодка утрачивали прелесть новизны, матросы и прилично одетая публика понемногу расходились.
- Хватит говорить о тревогах и бедах, которые не случились. - Мадж широким жестом обвел море и небо. - Смотри, какой чудный денек! Мы плывем в эту Засаду Старого Крота, и притом с шиком. Вот погоди, увидишь каюту, что я для тебя взял! Разве ты не этого хотел?
- Пожалуй, - чуть ли не шепотом неохотно признал Джон-Том.
- То-то и оно! - Мадж радостно кивнул. - А када доберемся до Оранжеля, сможем продать эту твою надувную хреновину за кругленькую сумму, а?
- Чтобы ее нормально надуть, потребуется несколько дюжин типов с железными легкими.
- Или один колдун, - возразил выдр. - Но че влезать в частности? Это покупатель сам должен сообразить. А ежели тебя уже сейчас совесть мучает, позволь уладить дело старине Маджу.
- Ну да, чтобы опять драпать из города?
- Можа, ты и станешь великим чаропевцем, - печально заметил выдр, - но ни в жисть не споешь такой песни, чтоб грамотно вести дела. Пошли, капитан хочет с тобой познакомиться. Он ни разу не встречал настоящего живого чаропевца, а я сказал, что ты лучший из всех, кто держал в руках дуару. Он пригласил нас сегодня отобедать за его столом. - Тут Мадж развязно подмигнул. - А я пригласил парочку дамочек подходящей породы составить нам компанию.
- Мадж, забудь об этом. Теперь я женатый человек.
- Ну и славная же поездочка нас ждет!
Выдр с отвращением плюнул за борт.

Глава 5

Вопреки своему предсказанию, Мадж во время плавания отнюдь не погибал от скуки. После нескольких безуспешных попыток заинтересовать своего рослого друга в понемногу разыгрывающейся на борту возне и грызне из-за представительниц противоположного пола, Мадж в конце концов начал проводить большую часть времени в трюме, среди пассажиров второго класса. Там он мог пить и играть вовсю, не слыша настойчивых увещеваний Джон-Тома не передергивать: попавшись на жульничестве при игре в карты или кости посреди океана, убежать некуда.
Да и Джон-Том наслаждался жизнью на борту уверенно шедшего на юг корабля. Море было спокойным, ветерок - ласковым, но устойчивым, а солнце - теплым и нежным. Благодаря обилию специй здешняя кухня радовала вкус новизной. А каждые несколько дней на широкой кормовой палубе давали представление профессиональные танцоры и музыканты.
Джон-Том прикинул, что на борту около сорока пассажиров. Значит, на корабле, считающемся грузовым, довольно много свободного места. Команда вела себя услужливо и ненавязчиво. Для полного счастья не хватало только Талеи - тем более что он был здесь единственным человеком.
Три четверти пути до Оранжеля осталось позади, когда Мадж приковылял однажды с таким видом, что Джон-Том, лениво загоравший сразу на двух шезлонгах, тут же испуганно сел.
- Что-то случилось, Мадж?
Тот в ответ пробулькал нечто вроде "ага".
- Ты неважно выглядишь.
Джон-Том положил руку на плечо выдра и крепко сжал его. Мадж удивленно заморгал, будто увидел друга впервые.
- А-а, это ты, приятель. Это хорошо. Что ты говоришь? А-а, у меня все путем, вот так. То есть, мне так кажется. А ежели подумать, то не знаю.
- Съел что-нибудь не то?
В ответ выдр зашелся кашлем, потом мечтательно улыбнулся.
- Пошли со мной, парень. Кой-чего покажу.
Джон-Том позволил отвести себя к внутреннему борту правого корпуса, в котором находилась их каюта. Между корпусами была натянута защитная сеть, и некоторые пассажиры резвились в импровизированном бассейне, не боясь нападения акул. При движении катамарана течение относило их к корме, где они выбирались по лесенке, проходили по узкому мостику в начало бассейна, и все повторялось снова.
- Ты ее видишь?
- Где?
Джон-Том перегнулся через перила. В бассейне плескалось около дюжины пассажиров; потом он заметил одну самку, стремительно двигавшуюся в воде. У него на глазах она окончила заплыв, вскарабкалась на верхнюю палубу, где отряхнулась, утерлась полотенцем и с комфортом устроилась в шезлонге, чтобы позволить солнцу довершить дело. На ней было надето лишь узенькое бикини, служившее скорее для украшения, чем для прикрытия.
Мадж оперся локтями о перила, положил морду на лапы и со вздохом сказал:
- А теперь я спрошу напрямик, кореш. Ты хоть раз видал в этом или каком другом мире творение из плоти и крови хоть вполовину такое красивое?
В этот момент предмет его вожделений повернулся в кресле, извлек из сумочки кружевной платочек и начал вытирать усы - по одному за раз. Джон-Том еще с минуту разглядывал мадемуазель выдру, пока его внимание не привлекло выражение физиономии Маджа. Мечтательность, читавшаяся там и прежде, теперь дошла до предела, ничуть не напоминая знакомого неудовлетворенно-похотливого взгляда. Тут было замешано что-то другое.
- Звать ее Виджи, - рассеянно, будто с заоблачных высот, сообщил Мадж. - Она скупает дары леса, а сейчас едет домой после делового вояжа вверх по Вертихвостке. По-моему, земля вращается вокруг нее.
Ни его голос, ни стиль речи, ни осанка не оставляли места для сомнений, и лишь естественное недоверие не позволяло Джон-Тому сделать давно напрашивающийся вывод. Это событие было равнозначно нарушению законов природы - будто великие пирамиды в Гизе рассыпались во прах за один день.
- Мадж, да ты влюбился!
- Заметил, надо же!
Мадж ни на секунду не отводил взгляда от вытянувшейся в шезлонге очаровательницы с лоснящимся коричневым мехом.
- Да нет, Мадж, я в том смысле, что ты влюбился на самом деле. Вожделение тут ни при чем. Это у тебя на лбу написано.
- Должно быть, ты прав, чаропевец. Ни разу не переживал ничего подобного, вот так. У меня все внутри прямо как желе из трясучки.
- Ты знаешь, как ее звать, - значит, вы знакомы. Представь-ка ей меня!
- Что, прямо сейчас?!
- А почему бы и нет?
- Ну, не знаю... А-а, ну да. Пошли, приятель.
Джон-Том позволил Маджу отвести себя на центральную палубу. Дама дремала, и юноша вынужден был подтолкнуть друга, поскольку тот мог бы преспокойно стоять и глазеть на свою красавицу до самого Оранжеля.
- Янтарная мордашка, дорогуша, ты не спишь?
Она распахнула глаза и быстро окинула взглядом обоих.
- Привет, Мадж!
Джон-Том мысленно отметил, что голос у нее нежный и успокаивающий, обтекающий каждую гласную, напоминая выдру, что вьется вокруг рыбы, играя и дразня ее перед тем, как проглотить. И тут же обратил внимание, что черные бездонные глаза пристально изучают его.
- Должно быть, это и есть тот друг, о котором ты говорил? - Она плавно выскользнула из шезлонга и еще раз отряхнула одну ногу; в лучах солнца сверкнули разлетающиеся капли. - Ну же, высокий человек, наклонитесь и поцелуйте нас!
Джон-Том неуверенно оглянулся на Маджа, но тот лишь ухмыльнулся в ответ; так что пришлось наклониться, чтобы торопливо коснуться губами мохнатой щеки. Однако реакция выдры гораздо быстрей человеческой, и Джон-Том получил в губы выдрин поцелуй по полной программе, состоявший из серии молниеносных чмоканий и щекочущих прикосновений мокрых усов, слегка попахивающих макрелью. Касание холодного черного носа завершило этот своеобразный контакт, напоминающий лобзание пропахшего рыбой отбойного молотка.
Подавшись назад и склонив голову на плечо, Виджи искоса глянула на Джон-Тома.
- А он застенчив. Ты не говорил, что он застенчив.
- Он женат, он чаропевец, да еще и прибыл из другого мира. Ты что ж, милашка, думала, что он нормальный?
- Чаропевец? Навряд ли.
Прямолинейна, как трактор, подумал Джон-Том, беспокойно поежившись под испытующим взором. Племя выдр расшаркиваться не привыкло. Виджи протянула лапу и взъерошила мех у Маджа на лбу, как раз под козырьком зеленой шляпы; прозрачный материал купальника, обтекая ее грациозное тело, заставил мех засиять в лучах полуденного солнца, будто начищенную бронзу.
- Значит, ты его лучший друг?
Джон-Том удивленно взглянул на Маджа. Тот пожал плечами.
- Ну, за неимением лучшего. И потом, здесь есть ты.
- Вот это похоже на истину, - кивнул Джон-Том.
- Джон-Том, что я должна думать о твоем приятеле? Он пытается затащить меня в постель с момента знакомства. По-твоему, мне следует уступить?
- А, э, друзья, ну, я, то есть... - Увидев ухмылки на мордах обоих выдр, юноша запнулся и умолк.
Мадж одной лапой обнял подругу, и та не стала ни сопротивляться, ни уворачиваться.
- Она просто дразнит тебя, приятель. Уж тебе-то пора знать повадки выдр. Об этой малости мы уже позаботились.
- Да, и немало потрудились, чтобы поставить это на правильную основу, - мило добавила она.
- Ага. Осчастливлен знакомством, Виджи. А теперь, если позволите, откланяюсь: мне пора выставлять себя дураком в другом месте.
- Не стоит, - пожурила его Виджи. - Прости, если я тебя смутила. Мадж сказал, что тебя очень легко вогнать в краску, и я хотела убедиться в этом. А теперь присядь с нами. - Она ухватила Джон-Тома за руку и чуть ли не силой усадила в пустой шезлонг рядом с собой, потом села сама и сплела короткие задние ноги на животе; подобный хребтодробительный номер может выдержать лишь позвоночник выдры. - Ну, вот! А теперь расскажи мне о себе.
- А разве Мадж не успел? - отводя взгляд, поинтересовался Джон-Том.
- Да, но я знаю Щипача достаточно долго, чтобы понять, что вдобавок к прочим талантам он еще и неисправимый враль. Так что расскажи мне о себе, о нем и обо всем остальном, что сочтешь интересным. Я вся обратилась в слух. - В доказательство она пошевелила торчавшими на макушке коричневыми ушками. - Мадж говорит, что ты надежен, честен и откровенен, а также наивен и невежественен.
- Ясно. - Джон-Том взглянул на спутника, но тот внезапно заинтересовался плескавшейся за бортом водой. - С удовольствием. Когда я впервые повстречал Маджа и вытащил его из сточной канавы в Линчбени, где он валялся в стельку пьяный...
Корабль содрогнулся от возмущенного рева героя рассказа.
В последующие дни Мадж почти неотлучно находился при Виджи. Чем больше Джон-Том общался с ней, тем больше она ему нравилась. Виджи оказалась одной из тех редких выдр, которым игривость и умение наслаждаться жизнью не мешали успешно ориентироваться в экономике. Большинству выдр просто не хватает терпения, чтобы заниматься коммерцией.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

Рассказы об их странствиях и приключениях Виджи слушала с широко раскрытыми глазами - да и неудивительно, ведь Джон-Том с Маджем чего только не испытали за последний год! А когда выдр начинал чересчур приукрашивать похождения, Джон-Том своевременно впрыскивал в самовосхваляющие фантазии друга изрядную дозу реализма.
Он с радостью отметил, что Мадж пользуется взаимностью и обычный курортный роман постепенно перерастает в нечто куда более глубокое и существенное. Так что уход спутника странствий к возлюбленной был бы ничуть не удивителен - тем более что Мадж никогда особо не выплясывал от радости по поводу знакомства с чаропевцем.
Джон-Том же, со своей стороны, весьма ценил своего неуемного друга, несмотря на все его прошлые прегрешения. Быть может, Виджи окажется достаточно сильной и невозмутимой, чтобы наконец приучить Маджа к оседлости; тот нуждается в таком влиянии, если хочет дожить до старости. Рекламировать его перед Виджи тоже не требуется - Мадж и сам с этим отлично справляется, а Виджи достаточно разумна и восприимчива, чтобы пропускать мимо ушей девяносто пять процентов речей своего воздыхателя. Оставшихся пяти хватит за глаза.
Наблюдать за их крепнущей взаимной привязанностью, видя, как Мадж из хладнокровного обольстителя превращается в заботливого опекуна, было весьма приятно. Наконец-то гуляка и пропойца начал задумываться и прислушиваться к окружающим.
Но в один прекрасный день - а вернее, ужасную ночь - и старые, и новые надежды вдруг разлетелись вдребезги.
Под утро, когда все пассажиры и большинство, членов экипажа мирно спали, вдруг раздался сигнал тревоги. Прозвучал он только благодаря отваге и бдительности одного из ночных вахтенных, храброго маленького маки с могучими легкими, предотвратившего несчастье.
При первом же ударе сигнального колокола Мадж был уже на ногах, надевая одежду и хватая оружие. Джон-Том еще сражался с брюками, когда в каюту ввалились два вооруженных до зубов броненосца. Оба были едва-едва четырех футов ростом и размахивали короткими изогнутыми саблями. У одного голова была повязана окровавленным цветастым платком. Одеты они были явно не для дипломатического приема.
Вломившись в дверь, первый тут же напоролся на саблю Маджа, пронзившую ему глотку как раз между подбородком и верхом панциря. Кровь хлынула ручьем. Второй броненосец ринулся на выдра, но тот ухитрился увернуться, прикрывшись телом убитого. Нападающий был так поглощен схваткой с Маджем, что не заметил Джон-Тома в противоположном углу. Толстый конец посоха воспользовался этим недосмотром и погасил свет в глазах агрессора.
- Благодарю, приятель! - бросил выдр, выбираясь из-под своей жертвы. Сверху доносились крики, к которым порой примешивался визг. - Пошли, всыплем им перцу!
Осторожно выглянув в коридор и убедившись, что там ни души, выдр, а за ним Джон-Том побежали в дальний конец к ведущему наверх трапу.
- Парень, быстрей!
Джон-Том пытался бежать и одновременно попасть ногой в штанину.
- Тороплюсь изо всех сил - но не сражаться же мне без штанов!
- Почему бы и нет? Что ты предпочтешь - стыд или смерть?
Полуодетый Джон-Том стал босиком подниматься следом за другом, почесывая голую грудь. На палубе они оказались в центре царивших во тьме резни и полной неразберихи.
У правого борта был пришвартован старый, потрепанный кеч - очевидно, все-таки достаточно ходкий, чтобы взять на абордаж куда более крупный катамаран. Там так и роились головорезы и бандиты самого разного толка, продолжавшие перебираться через планшир на палубу мирного судна.
Их план был столь же очевиден, как и намерения: дождавшись темноты, тихонько пробраться на борт и вырезать команду прямо в постелях, а затем без спешки захватить груз и пассажиров. К несчастью для них, бдительный маки пожертвовал собой и геройски погиб, объявляя тревогу. Она подняла на ноги не только команду, но и пассажиров, изрядная часть которых не так уж плохо владела оружием. А поскольку дело происходило не в самом цивилизованном из миров, то большая часть мирных граждан имели при себе хоть какое-то средство защиты. В результате расклад сил оказался отнюдь не в пользу пиратов, которых мало-помалу оттесняли к кечу.
Некоторые корсары ухитрились помародерствовать в первые минуты переполоха, пока не подоспели защитники катамарана, и теперь торопились к своему кораблю с охапками награбленного. Палуба стала скользкой от пролитой крови, затрудняя передвижение, и это было обороняющимся только на руку.
Энергичный капитан Магрифф возглавил контратаку. Матросы молча и решительно следовали за барсуком-командиром, врубаясь при поддержке пассажиров в ряды пиратов и понемногу одолевая их.
Нескольких неудачливых бандитов зарубили при попытке прорваться к своему судну. Уцелевшие же пошвыряли наворованное вниз, съехали по канатам и, перерезав их, отчалили, осыпаемые проклятиями и оскорблениями оставшихся на борту катамарана.
Джон-Том и Мадж прислушались к спору капитана и помощников: часть из них настаивала на том, что надо поднять большой парус и пуститься за бандитами вдогонку, но Магрифф был категорически против.
- Прервите излияния, господа! Ночью незачем гоняться за призраками. На минутку забудьте о призывах сердца, прислушайтесь к гласу рассудка. При сильном попутном ветре мы могли б нагнать их, но нынче дует лишь легкий бриз, да к тому ж не северный, а восточный. Нам не только придется менять курс; при таком ветре небольшое суденышко легко обойдет нас. К тому ж в темном море их могут поджидать друзья. Неумно устраивать гонку за ранеными мерзавцами, чтоб напороться на засаду из двух-трех разбойничьих кораблей. Прежде всего мы отвечаем за пассажиров и груз. Помните об этом и бросьте разговоры об отчаянных погонях. - Он подошел к кабестану. - Мистер Фойзон, проверьте груз и установите, чего мы лишились. Не забудьте заглянуть в трюм. Мне необходим список понесенного ущерба для получения страховки. Мистер Ополтин!
Высокий мускулистый моряк из породы куниц повернул к капитану окровавленную морду.
- Вы с доктором Кессвитом займетесь ранеными. Сперва пассажиры, потом матросы, в последнюю голову - командный состав.
- Есть, сэр! - и куница исчезла во тьме.
Двое матросов принесли тело погибшего маки. Спасший корабль вахтенный был едва ли трех с половиной футов ростом, его закрученный хвост плотно прилегал к спине.
- Он спас и корабль, и нас заодно, - пробормотал капитан. - Схороним как героя, по морскому обычаю. Он был добрый моряк. Наследникам компанией будет выплачена компенсация. Лично прослежу. - Магрифф повернулся к третьему помощнику. - Справьтесь у доктора и дайте мне знать, кто еще пострадал. А вы, - бросил он боцману, - приведите сюда команду, вооруженную метлами и швабрами. А еще ведрами и щетками, мистер Сивар. Все здесь убрать, чтоб палуба была как стеклышко. Впредь до новых указаний удвоить вахту. Ни к чему попадаться врасплох по новой.
Оживленный Мадж, сверкая глазами, вглядывался в тьму за бортом.
- Недурно поразвлеклись, а?
Он любил добрую схватку, особенно когда перевес был на его стороне. Оглянувшись на своего рослого товарища, выдр нахмурился.
- Э, да тебя ранили, кореш!
Джон-Том потрогал левый бок - там была подсохшая струйка крови.
- А, царапина!
Мадж все-таки пригляделся к неглубокому порезу, ухмыльнулся и кивнул.
- Так оно и есь. А помнишь, как наш добрый друг Клотагорб впервой притащил тебя в наш мир и обрушил на мою голову?
- Еще бы! Ты еще хотел меня проткнуть, но чересчур сдрейфил, чтобы ударить на совесть.
- Что?! Чтоб я сдрейфил перед голозадым пугалом вроде тебя?! Я просто не видел смысла кончать тебя, ежели можно обойтись предупредительным ударом. - Мадж всматривался в толкавшуюся на палубе толпу - все были слишком возбуждены, чтобы разойтись спать. - Интересно, где Виджи? Она нипочем не пропустила бы добрую заварушку.
- Может, проспала.
Ощутив внезапно навалившуюся усталость, Джон-Том оперся о посох: начал сказываться недосып. Судя по положению луны, было между тремя и четырьмя часами утра. Нет, все-таки ночные сражения не по мне, решил он.
- Ежели так, она будет чертовски расстроена.
Мадж устремился к ближайшим сходням, оставив Джон-Тома в одиночестве. Пассажиры начали расходиться по каютам, а экипаж возвращался на посты или к прерванному сну.
Не считая поднявшего тревогу несчастного маки, погибших среди команды и пассажиров не было, хотя без ранений не обошлось. Трупы пиратов бесцеремонно сбросили за борт.
Джон-Том уже направлялся к себе, когда ему преградил дорогу расстроенный Мадж.
- Приятель, в каюте ее нет. Не может же быть...
- Я ее не видел, - покачал головой Джон-Том. - Наверно, перешла в другой корпус. Не волнуйся, Мадж, она здесь. Должна быть здесь. Может, пошла на камбуз перекусить, а может, помогает раненым.
- Да, это в ее духе. - И выдр кротко попросил: - Не поможешь мне поискать? Очень обяжешь. Не усну, пока не найду ее.
- Ну разумеется.
Но Виджи не было ни на камбузе, ни среди хлопотавших возле раненых. Об этом сообщили капитану, и тот распорядился немедленно обыскать корабль, чтобы установить местонахождение пассажирки. Время шло, члены экипажа один за другим докладывали на мостик о безрезультатности поисков, Мадж тревожился все сильнее.
Ситуацию прояснил не матрос, а пассажирка, случайно услышавшая разговор участвующих в поисках моряков. Ее немедленно отвели на мостик, где она сообщила обо всем находившимся там Джон-Тому, Маджу, капитану и первому помощнику. Красотка-тушканчик была все еще одета в порванную в нескольких местах розовую кружевную ночную рубашку. Во время рассказа она беспокойно теребила черную кисточку на кончике хвоста. Джон-Том обратил внимание, что ее ресницы по длине не уступают ее ладошкам.
- Выдра, о которой вы говорите, была около меня. Наши каюты - там, где пираты забрались на корабль. Она выскочила на палубу с ножом.
Мадж локтем подтолкнул Джон-Тома.
- Говорил же я, Виджи не упустит добрую заварушку! - И добавил чуть погромче: - Клянусь, сейчас она отдыхает в чужой каюте.
- Боюсь, что нет, - печально ответила пассажирка. - Теперь я совершенно уверена, что видела, как агути тащил ее с корабля.
- То есть вы считаете, что она на борту пиратского судна? - сглотнув, уточнил Джон-Том.
Пассажирка кивнула; усы ее вздрагивали - вероятно, от чрезмерной впечатлительности.
- Если только еще жива, храбрая бедняжка! Я ей говорила, чтоб не лезла в драку, пока не подойдут остальные, но она даже слушать не стала.
- Да уж, это как пить дать Виджи, - пробормотал Мадж. - Значица, девушка, вы уверены, что агути утащил ее на корабль, а не плюхнулся в воду?
- Куда уж увереннее - я прислушалась, но никакого всплеска не было. - Она уткнула узкую усатую мордочку в ладошки и всхлипнула. - Лучше бы она погибла прямо здесь. Какой ужас, какой ужас!
- Вы видели, как они ее убили? - спросил Джон-Том, потому что Мадж лишился дара речи.
- С чего бы им ее убивать? - Тушканиха подняла на них заплаканные глаза. - Живая пленница стоит куда дороже, чем мертвая, да еще такая отважная и привлекательная. По-моему, капитан пиратов приказал отвести ее в трюм, чтобы не дать ей сбежать. - Она содрогнулась. - Жуткий тип! Я решила, что это капитан, потому что он с мостика отдавал приказы. Это большой леопард - почти такой же большой, как вы. - Она указала на Джон-Тома. - Почти красавец, но манеры у него просто отвратительные.
Продолжая поигрывать хвостом, она поднесла палец к губам, потом встрепенулась:
- Знаете что? Тогда я не обратила внимания, но сейчас сообразила, что хвост у него какой-то не такой.
- Странное заявление, - заметил Магрифф. - Что вы имеете в виду, мадам?
- Ну, похоже на то, что вторая половина хвоста парализована и не гнется. Он ни разу не вильнул, даже не дернулся. Будто искусственный... Да-да, именно так! Искусственный! - Она явна была довольна своей догадливостью. - Этому леопарду наверняка когда-то отрубили хвост, и недостающую часть заменил протез.
Джон-Том не поверил собственным ушам. Им с Маджем доводилось встречать одного леопарда с половинкой хвоста, и они не горели желанием возобновлять старое знакомство.
- Мадж!
- Всяко бывает на свете, приятель, - мрачно бросил тот. - Старина Корробок полег, но мы-то видали, как ублюдки из его команды не так уж давно скрылись в далях этого самого океана.
Джон-Том вспомнил, как они едва ушли от кровожадного попугая-пирата Корробока. Его первым помощником был мускулистый леопард с садистскими наклонностями по имени Сашим. Двоих таких быть не могло, особенно в таком океане, как Глиттергейст.
- Интересно, сколько с ним прежних соратников?
- Без разницы, парень. Тут дело в Сашиме - этот котяра наверняка не забыл нас. Дай ему тока запустить в нас когти. Он заставит нас поджариваться на медленном огне и всю дорогу будет глядеть нам в глаза. Не из-за того, что запоздало горюет о своем неоплаканном капитане, а из-за собственной мстительности. Мы его выставили дураком, а такие коты не забывают подобного.
- Надо просто вести себя с ним как можно аккуратнее. Если хватит горючего, то, по-моему, можно догнать их на зодиаке.
- Приятель, погоди-ка чуток! А как насчет того, что я тока что сказал о Сашиме и его бандитах? Знаешь, что будет, попади мы им в лапы?
Джон-Том замялся.
- Ладно, Мадж, тебе решать. Там ведь твоя дама, а не моя. - Он подбородком указал на темный горизонт.
Выдр тупо уставился на друга, потом развернулся и нетвердой походкой двинулся к поручням.
- Виджи! - крикнул он во всю силу своих легких. - Виджи, слышишь?! Будь ты проклята, что втянула меня в это! Будь проклята от усов до кончика своего офигенно красивого хвоста и будь дважды проклята, что заставила меня влюбиться!
Джон-Том успокаивающе обнял его за плечи.
- Мадж, ты это серьезно? Или просто так?
- А я знаю, черт меня побери, кореш?! Со мной такое впервые. Черт побери, как разберешь?
- Есть один способ. - Джон-Том заглянул ему в глаза. - Стоит ли она того, чтобы умереть за нее?
- Помереть за нее... - Выдр отсутствующим взором уставился в пространство. Капитан и помощники деликатно отошли на другой конец мостика. Пассажиры давно разошлись, теперь на палубе было пусто и тихо, так что стал слышен плеск волн о борта катамарана. - Ни в жисть не считал, что стоит поднимать шум из-за дам, тем паче помирать за них. Но Виджи... Черт его знает!
- Но что ты чувствуешь в душе?
- Злобу, боль, муку. Ежели на то пошло, то и не тока в душе. Дерьмо! Что за идиотское положение!
- "Это конец, подумал Бонд, а где же пистолет?"
- Что? Ты о чем?
- Так, о своем, - Джон-Том выждал немного, потом повернулся в сторону ближайших сходней. - Пойду досыпать. Путь до Оранжеля неблизкий, а я совсем выдохся.
И тут же ощутил, как в его пояс вцепилась мохнатая лапа.
- Эй, приятель, погоди-ка чуток! Никуда ты не пойдешь!
- Да-а-а? - Джон-Том был рад, что стоит к Маджу спиной и тот не видит расплывающейся по его лицу улыбки. - А что, нас ждут какие-то дела?
- Клянусь твоей голой задницей, ты прав! Мы отправляемся за моей единственной на всю жисть, вот так!
- "Единственной на всю жизнь"? - Джон-Том оглянулся и потупился. - Это изрек ты, или мне послышалось?
- Хватит прохлаждаться попусту! Нас будет всего двое в тесной лодчонке, так что сможешь нашутиться вволю.
- Как следует понимать твое "нас будет двое"?
- Ты со мной. Забыл, что ли? Друзья до гроба. Ты прикрываешь мою спину, а я твою!
- Дай подумать, - Джон-Том преувеличенно нахмурился. - Неужели я слышу слова того самого Маджа, который вечно впадает в истерику по поводу того, что вынужден повсюду таскаться за мной следом, который неустанно клянет судьбу за то, что вынужден сопутствовать мне в аналогичных ситуациях, который вечно оплакивает тот факт, что рок сделал его моим другом?
- Тут лишь один Мадж и, так уж оно получилось, тот самый, о котором ты разглагольствуешь с пеной у рта, - разве что на чуточку изменившийся. Даже выдры меняются, знаешь ли. Так что давай не будем вякать про прошлые разногласия. Я нередко вытаскивал твою задницу из огня, о чем говорят многочисленные подпалины на моей шкуре. Ты правда считаешь, что эта твоя лодка может остаться без топлива посреди океана?
Перестроившись на деловой лад, Джон-Том прикинул шансы.
- Не знаю. Надо было уделить чуть больше внимания углеводным заклинаниям Клотагорба. С дуарой я бы еще как-то выкрутился, но с этим суаром, боюсь, лишь загажу мотор.
- Тада нам нужен парус. А с похитителями моей единственной я разберусь и без магии. Я больше доверяю другому старому другу. - Он подбросил в воздух свою короткую саблю. Та сделала тройное сальто, после чего Мадж аккуратно поймал ее лапой. - Сабля да лук, и нечего петь мне колыбельные, ведь рубить я буду не дрова. - Он оглянулся на Джон-Тома. - Сашим ринется на нас, едва мы высунем нос.
- Знаю, - торжественно ответил Джон-Том.
- Жаль, что с нами нет твоей полосатой Розарык. Этой наглой морде встреча с Сашимом пришлась бы по вкусу.
- Я бы тоже не прочь принять ее в компанию, но она потопила бы лодку. - Джон-Том выглянул за борт. Надувное суденышко следовало за катамараном, будто щенок на привязи. - Думаю, мы сумеем приладить небольшую мачту, а если повезет, она нам и не понадобится. Ты сможешь взять след на воде?
- Приятель, я выдра, а не рыба.
- Тогда попробуем вызвать дельфинов - мы ведь не имеем понятия, куда уплыли пираты. - Он ткнул пальцем в темноту. - Восточный курс - не очень-то конкретное направление; хотелось бы поточнее.
Мадж подошел к Джон-Тому и положил лапы ему на пояс.
- Век буду помнить, приятель!
- Да уж конечно!
Помогая оснастить надувную лодку складной мачтой и парусом, моряки пытались отговорить друзей от этого напрасного, сопряженного со смертельным риском предприятия. Первый помощник смотрел во тьму.
- Вам нипочем их не найти. Океан слишком велик.
- Нам не придется искать их вслепую. Погони они не ждут, так что направятся к ближайшей суше. Капитан Магрифф уже сказал нам, что поблизости нет ни одного острова, так что мы настигнем их, как только они встанут на якорь, а то и раньше.
- Возможно, - откликнулся другой моряк, - но о какой именно стоянке вы говорите? Береговая линия тоже велика.
- По-моему, они направились прямо на восток, плюс-минус несколько градусов. Им нужно зализать раны, и чем скорей они высадятся, тем лучше.
- Быть может, ваше волшебное весло позволит вам настичь их ночью и потихоньку подойти с кормы, - с сомнением заметил матрос. - Вы оба не в своем уме, почище пары лунатиков.
- Во что творит с нами любовь, - ответил Мадж.
- Но только не со мной, - возразил матрос-мартышка, проворными пальцами привязывая мешок с припасами.
На сборы ушел час. Кроме мачты, лодка в избытке была загружена провизией. Джон-Том извлек кошелек и хотел было заплатить первому помощнику-ленивцу, но тот отмахнулся обеими могучими лапами.
- Капитан сказал, что это за счет компании. - Он кивнул на лодку и моргнул своими полуприкрытыми, но живыми и бдительными глазками. - Он задекларирует это как груз, похищенный бандитами. Сказал, что, если вы настигнете их и спасете даму да попутно перережете несколько глоток, - это окупит потери с лихвой.
Джон-Том еще не знал, на что решиться, когда выдр потянул его за рукав.
- Чего ждешь, кореш? Ты что, не слыхал, что сказал этот хренов моряк? Дарящему барсуку в зубы не смотрят.
Да, деньги еще могут пригодиться, подумал Джон-Том и сказал:
- Передайте капитану Магриффу нашу признательность и скажите, что мы не преминем поблагодарить его лично, когда прибудем в Оранжель.
- Если прибудете, в чем все мы искренне сомневаемся. Желаем удачи. - Ленивец помялся и уже другим тоном добавил: - Выдр не устает твердить, что вы настоящий чаропевец.
Джон-Том кивнул, и первый помощник продолжил:
- Добро. Только с помощью волшебства вы сможете выйти живыми из этой передряги. Однако не пойму, как оно поможет вам отыскать этих негодяев.
- Поможет. - Джон-Том занес ногу над бортом, чтобы по штормтрапу спуститься в подпрыгивающий на волнах зодиак. - Мы просто спросим у местных, куда направились пираты.
- У местных?! - Один из матросов обвел рукой горизонт. - У каких еще местных?
- Разумеется, у местной деревенщины! - прокричал Мадж, отталкивая лодку от борта.
Матросы сгрудились у перил, провожая утлое суденышко не вселяющими надежды взглядами. Кое-кто махал на прощание. Мотор завелся с третьей попытки. Джон-Том резко переложил руль вправо, и лодка, вздымая пену, заскакала по волнам, как летучая рыба.
Бортовые огни катамарана быстро исчезли в далях пустынного океана. К счастью, он был спокоен, иначе им пришлось бы выдержать жестокую качку. Джон-Том даже не представлял, как справиться со штормом, и молился в душе, чтобы этого делать не пришлось. Мадж с удобством расположился на носу лодки.
- Куда теперь, господин навигатор?
- Полагаю, на восток, пока не узнаем дорогу.
- Самое время, - резонно заметил выдр.
- Ладно, - с неохотой вздохнул Джон-Том.
Поменявшись с ним местами, Мадж сел за руль, а Джон-Том устроился на носу и приготовил суар.
В лодке имелся встроенный компас, и теперь нужно было только выяснить, куда плыть. Но вот как разобраться во тьме? Однажды, путешествуя в далекий Снаркен, они столкнулись с единственными разумными обитателями морских просторов. Теперь надо снова связаться с ними, хотя и в этом случае усилия могут быть обречены на провал: дельфины на диво несговорчивы, предпочитая обрушивать на любого подвернувшегося слушателя град скверных анекдотов самого низкого пошиба.
Но попробовать стоило, потому что помочь дельфины все-таки могли. Если они видели пиратское судно и укажут направление, то Джон-Том и Мадж получат реальный шанс найти Виджи. Но о чем спеть? Откинувшись на резиновый борт, Джон-Том отметил, что в такой лодке хотя бы сидеть удобно - и то хорошо, - и начал негромко напевать морскую песню. Она вряд ли разнесется далеко над водой, но у дельфинов исключительно острый слух. Может, повезет.
Но что-то не везло. Уже всходило солнце, Джон-Том почти испелся, когда лодка от внезапного удара чуть не вылетела из воды. Увидев, что это не дельфины, а огромный косяк живности помельче, Джон-Том совсем упал духом.
Сбросив одежду, Мадж, чувствующий себя в воде как рыба, скользнул за борт. Юноша уже начал беспокоиться, когда голова выдра появилась над водой. Мадж облизывал усы, держа двух рыбешек с аккуратно откушенными головами.
- Сардины. Вкусные, но дорогу укажут навряд ли.
Забравшись в лодку, он отложил заготовленный завтрак в сторону, отряхнулся и взялся за полотенце.
- Пой в таком духе, приятель. С голодухи мы не помрем, но и не найдем того, что ищем.
Поверхность моря серебрилась от множества рыбьих косяков.
- Суар работает что надо, - продолжал Мадж, - но до могущества нормальной дуары ему далеко. Ты выпевал большой корабль, а получил этот надувной матрас, выпевал дельфинов, а получил сардин. Должно быть, это магия в пропорции.
- Что за магия в пропорции? - прочирикал незнакомый голос настолько внезапно, что Джон-Том едва не вывалился из лодки. За его спиной из воды высунулась блестящая ухмыляющаяся морда; за ней вторая, третья - будто очередь за кормежкой.
- Сработало! - Джон-Том с видом победителя посмотрел на Маджа, и тот неохотно кивнул.
- Что сработало? - поинтересовался один из дельфинов.
- Мое чаропение. Моя музыка. Я воспользовался ими, чтобы призвать вас, и вот вы здесь.
- Призвать нас? - Морские свиньи переглянулись. - Ты не звал нас, человек. Мы пришли за рыбой. Ни разу не видал ее в этих краях в таком множестве.
Два дельфина нырнули.
- Ну, как бы то ни было, результат есть, - промямлил Джон-Том. - Вместо дельфинов я вызвал сардин, а следом за рыбой и дельфины появились.
- Парень, хватит расписывать, - натягивая шорты, ответил Мадж. - Раз уж они тут, надо как-то наладить контакт.
- Контакт, - чирикнул оставшийся дельфин. - Кстати, о контакте! Вы слыхали анекдот?..
Джон-Том обнял его и ласково похлопал по макушке. Ощущение было такое, будто хлопаешь раздутую грелку - раздались громкие шлепки. Кожа у гостя была гладкая и твердая, как автомобильная покрышка.
Удивленный этим приветствием, дельфин взглянул на Маджа.
- Скажи, житель обоих миров, этот человек всегда такой?
- Он просто добрая душа, вот так.
- Сперва моя очередь, - сказал Джон-Том, разработавший план действий заранее. - Об угре и капитане...
- Хей, погоди!
Дельфин издал несколько коротких высоких трелей, напоминавших паровозные гудки в миниатюре. Через секунду лодку со всех сторон окружили дельфины, целиком обратившиеся в слух.
- Тока чтоб смешно было, - предупредил шепотом Мадж.
- Не волнуйся.
Следующие полчаса он выкладывал все, какие помнил, шуточки Ричарда Прайора и Вуди Аллена, по мере возможности сдабривая их китовыми хохмами. Слушатели то и дело прерывали его взрывами смеха.

Предыдущая страница 5 Следующая страница


Время перехода 6

В таком подходе был лишь один недостаток: после каждого анекдота приходилось выслушивать ответный дельфиний. А они неизменно оказывались настолько же скверными, насколько сальными и грязными. Независимо от того, дошел смысл или нет, Джон-Том с Маджем каждую историю встречали громким хохотом.
Непрерывно пополнявшийся запас пищи и анекдотов в конце концов настроил крайне переменчивых китовых на дружеский лад. Наконец убедившись, что доверие завоевано и можно не только шутить, но и просто говорить, Джон-Том задал вопрос. Дельфины начали передавать его из уст в уста, и вскоре подоспел ответ.
- Ага, я видел описанный тобой корабль сухарей. - Над бортом показался небольшой бутылконос. - И что дальше?
- Ты можешь показать, куда они поплыли?
- Легко. Следуйте за мной, и я наставлю вас на верный путь.
Он проплясал на хвосте в нужном направлении, повторив танец несколько раз, пока Джон-Том не выучил курс назубок.
- Вы что, уплываете? - спросил желтобрюхий великан. - Вы слышали еще не все новые анекдоты.
- Мы отчаянно торопимся. Кроме того, не хотелось бы услышать все сразу - побережем до следующей встречи.
- А чего торопиться? - поинтересовался бутылконос. - В принципе, нам начхать, но для сухарей вы ужасно симпатичны.
Его сородичи нестройным хором выразили согласие.
Пока Мадж мысленно проклинал потерю драгоценного времени, Джон-Том изложил своим новоявленным друзьям историю нападения пиратов и похищения дамы. Последняя новость вызвала у членов стаи хор возмущенных выкриков: семейные узы для дельфинов святы.
- Однако ничем помочь не можем, - с сожалением сказал бутылконос. - Мы никогда не лезем в дела сухарей, равно как и в подробности их мелких бесцельных жизней. Но мы проводим вас, чтобы убедиться, что вы на верной дороге.
- Искренне благодарим.
- Пожалуйста, - чирикнул хор тонких голосов.
- Не пугайтесь вот этой штуки, - указал Джон-Том на мотор. - Это просто магия из другого мира. Он наделает много шума. Внизу у него лезвия, которые поранят, если подплыть к ним чересчур близко, так что лучше сдайте назад.
После пары попыток юноши включить зажигание мотор вяло затарахтел, несколько раз чихнул и заглох. Стрелка на небольшой шкале подтвердила худшие опасения Джон-Тома.
- Что, иссякла магия, приятель?
- Нет, бензин. Впрочем, это одно и то же.
- Тада поднимаем парус и будем надеяться, что не очень отстанем.
Пока они возились с мачтой, бутылконос подплыл к лодке и положил голову на борт.
- Оно не напугало нас, человек. Когда будет шумно?
- Боюсь, он умолк навеки, - ответил Джон-Том. - Заклинание утратило силу.
- Очень плохо.
Дельфин помедлил, слегка подпрыгивая в воде, потом отплыл подальше и начал чирикать что-то своим товарищам. Те подхватили его призыв, и вскоре воздух вокруг лодки зазвенел от писка и ворчливых трелей. Затем бутылконос вновь появился у лодки.
- Сухари часто возят любопытные штуковины, которые называют "веревки". У вас есть веревки?
Озадаченный Джон-Том начал рыться в запасах. Помимо распакованных Маджем парусных снастей, обнаружилось несколько бухт прочного пенькового троса. Это пригодилось им скорее, чем парус - он просто не понадобился.
Когда приготовления были закончены, бутылконос свистнул двум жителям суши:
- Готовы?
- Готовы, - ответил Джон-Том, устраиваясь понадежнее.
- Тогда держись, человек!
И они двинулись в путь: поначалу медленно, но, по мере знакомства дельфинов с импровизированной упряжью, все быстрее. Через пару минут зодиак мчался по волнам на двадцать миль в час быстрее, чем мог бы выжать мотор. То и дело убирая с лица развевающиеся на ветру длинные волосы, Джон-Том открутил навесной мотор и швырнул его за корму. Потом откинулся на надутый бок лодки и стал наблюдать, как четыре дюжины дельфинов синхронно всплывают и заныривают, увлекая крохотное суденышко вперед. Остальные члены стаи плыли рядом, высвистывая ободряющие возгласы и дожидаясь своей очереди.
Теперь появилась возможность не только выйти на след пиратского кеча, но и настичь его к утру. Порой добрый анекдот лучше всяких чудес.

Глава 6

Рассвело, но скрывшийся кеч все не показывался. Дельфины тянули без устали, пересмеиваясь, подхихикивая и устраивая соревнования: кто потянет сильнее или выдаст самую крутую хохму. Однажды Джон-Том едва не вылетел за борт, когда дельфины с правой стороны сделали очень мощный рывок. Мадж поймал его за рубашку в последний момент, а то пришлось бы худо - увлеченные собой добровольные рысаки продолжали плыть на восток, налегая на лямку и так жарко споря о том, кому это удается лучше, что не вспомнили бы о своем утерянном пассажире, пока не было бы слишком поздно.
Утро сменилось полднем, а от пиратов не было ни слуху ни духу. На востоке показался берег - полоска желтого песка на фоне высоких зарослей. Лодка замедлила ход и остановилась, дельфины начали освобождаться от упряжи. Виноватая физиономия бутылконоса вновь показалась над планширом.
- Тут мы вас покинем. Здесь мелко, и к соленой воде примешивается все больше пресной, а от нее у нас зуд по коже. Если б не это, мы дотащили бы вас до суши.
- Все в порядке. - Джон-Том помогал Маджу ставить парус. - Вы и так сделали больше чем достаточно. Жаль только, что мы не нашли кеч.
- Мы следовали точь-в-точь его курсом. Он где-то неподалеку - наверно, в последний момент развернулся и пошел к потайной стоянке. Глядите хорошенько и наверняка найдете то, что ищете.
Уж постараемся, подумал Джон-Том, разглядывая негостеприимный берег. Ему меньше всего хотелось до скончания дней бесцельно шнырять по мелководью. К тому времени след пиратов может и вовсе простыть, если они ускользнут по суше, уводя с собой Виджи.
Обменявшись напоследок несколькими мучительно плоскими остротами, стая развернулась и помчалась в открытое море.
Да, это надо видеть, размышлял Джон-Том, глядя, как взлетают над водой дельфины, перебрасываясь шутками и смешками, будто толпа надышавшихся веселящего газа детишек.
Пока они с Маджем плыли вдоль береговой линии, осматривая возможные стоянки, солнце стало припекать.
- Вид малообещающий, - пробормотал Джон-Том.
Берег являл собой кошмарную заболоченную путаницу кипарисовых и мангровых корней. От исполинских фикусовых лиан вниз свисали воздушные корни. Пробраться под этими хитросплетениями было можно, но в глубь зарослей они не пропускали.
- Где-то поблизости непременно должен быть пролив или бухта.
- Ты чертовски прав, парень. Даже лучший моряк на свете не пропихнет корабль размером с кеч через этот переплет. Ну, куда ж плыть?
- Пожалуй, на юг.
- А че именно туда?
- Просто по наитию. Кроме того, наши края к северу отсюда, и плавание в том направлении очень смахивало бы на отступление.
Выдр кивнул и развернул парус так, чтобы как можно эффективнее использовать силу жаркого бриза. Зодиак послушно свернул на юг.
- Наверно, они неподалеку, - ближе к вечеру предположил Джон-Том. - Дельфины были уверены, что идут нужным курсом.
- Да я гроша ломаного не дам за слова этих мокропутных пожирателей сардин. - Мадж, скрестив ноги, спиной прислонился к борту и лениво глазел на небеса. - Край тут неплох, хотя чуток сыроват.
- На ночь причалим где-нибудь, - мрачно сказал Джон-Том, - а завтра пойдем дальше на юг. Если и тогда не найдем их, то развернемся и будем искать севернее. Ни за что не поверю, что дельфины намеренно провели нас.
- Почему бы нет? Разве можно всерьез воспринимать тех, у кого и одной-то руки нет?
Джон-Том вел лодку вдоль изгибавшегося к востоку побережья. Они уже готовились привязать швартовы к корню исполинского мангра, когда Мадж внезапно выронил шкот.
- Слышь, шеф?
Джон-Том выпрямился и уставился в сторону болота. Среди деревьев роилась мошкара, вечерний воздух наполнился шипением и уханьем летучих ящериц.
- Ничего не слышу, Мадж.
- Зато я до хрена четко слышу! - Выдр швырнул шкот обратно в лодку и указал в сумеречные заводи. - Вон там.
Ухватившись за корень, он начал подтягивать туда лодку.
- Мадж, - устало сказал Джон-Том, - если мы пойдем туда ночью, то к утру окончательно заплутаем.
- Не волнуйся, приятель! Это рядышком.
- Что "это"? Что рядышком?
- Ну что, музыка, разумеется. Вроде как праздник. Можа, это наши друзья решили чуток упиться. Можа, они достаточно пьяны, чтоб не заметить нашего прибытия. Тада мы сможем подкрасться к ним, пока они будут соображать, где их дерьмовые штаны, и уволочем милашку Виджи.
- Но я не слышу никакой музыки!
- Верь мне, кореш. Во всяком случае, верь моим ушам.
Джон-Том вздохнул и поправил парус.
- Если ушам, то ладно.
По мере того как лианы и сплетенные ветви все плотнее смыкались вокруг, предприятие казалось все более сомнительным. Богарт чертовски попотел, выводя двух африканских королев, из которых одна была кораблем, из похожего места, а им далековато до Богарта. Хорошо хоть, что жара не сказалась на Мадже - тот был ничуть не безумнее обычного.
А затем впереди действительно послышалась музыка.
Мадж стоял на носу, беспокойно принюхиваясь и насторожив круглые уши. Путаница корней и ветвей постепенно стала реже, и зодиак выплыл на гладь неспешной реки, обрамленной по берегам низко свисавшей растительностью. Ночь уже почти опустила на землю свой покров, но выдры отлично видят в темноте.
- Во!
Джон-Том, напрягая взор, сумел только разглядеть несколько лодок незнакомого вида. Пиратского кеча там не было.
- Стоит на якоре еще где-то, - пробормотал выдр. - А можа, еще в море. Чтоб пробраться через болото, им пришлось пересесть на лодки.
В лесу позади лежавших на берегу лодок горел большой костер. Это был первый участок твердого грунта, встретившийся друзьям с той самой поры, как они покинули Ярровл. На руку Джон-Тому свалилась какая-то мелкая скользкая тварь. Со сдавленным криком боли он прихлопнул ее, и оглушенная рептилия длиной около полудюйма, извиваясь, упала на дно лодки. У нее были тонкие перепончатые крылья и длинное заостренное рыло. Рука в месте укуса покраснела и опухла.
Мадж покинул пост впередсмотрящего, поднял рептилию и после беглого осмотра швырнул за борт.
- Вампир. Кровопивец. Клянусь, их тут выше головы. Во крылатая пакость, а?
- Что-то я не вижу у лодок охрану.
- А от кого их охранять? И потом, похоже, у них развлекаловка в полном разгаре. Ох-хо, да никак тут целый ряд клепаных домишек! Миленькая компания домоседов.
Назвать домами шеренгу лачуг, хижин, навесов и хибар было бы преувеличением. Правильнее сказать - просто времянки. Казалось, некоторые из них стоят вопреки силе земного притяжения. Наличие жилищ озадачило Джон-Тома.
- Мадж, что-то тут не то. Ни с того ни с сего дома, от кеча ни слуху ни духу, а пение, на мой взгляд, ничуть не похоже на хор перепившихся бандитов. Клянусь, там слышны женские голоса!
- Есть тока один способ узнать.
Привязав лодку к прибрежному кипарису, они осторожно направились в сторону деревушки. Стараясь не отставать от юркого товарища, Джон-Том клял вполголоса низко свисающие ветки и выступающие из земли корни. Меж двух лачуг был небольшой просвет, и друзья прокрались через проход в сторону света и пения. Все хибары были выстроены на приподнятых над землей помостах, без которых в этом болотистом краю просто не обойтись. Каждую весну деревушку, несомненно, заливал паводок.
На окруженной полукругом строений площади полыхал замеченный ими с реки костер. Сборный оркестр наигрывал резвый мотивчик, под который лихо отплясывала почти вся маленькая община. По одежде на пиратов они не походили. Черный нос Маджа работал на всю катушку.
- И стряпня у них не пиратская. Чудно пахнет! Знаешь что? - Он оглянулся на друга. - Я совершенно уверен, что мы попали не по адресу. Это не корсары.
- Оно, конечно, так - мы не корсары. А вот как насчет вас?
Джон-Том резко обернулся и увидел, что на них, свесившись из окна хижины, смотрит молодая ондатра. В углу рта ее дымилась трубка из кукурузного початка, а на голове была повязана желтая косынка в горошек.
- Эгей, народ! - крикнула она.
Пляска прервалась, музыка смолкла, и танцующие обернулись на крик.
- Верно, не стоит злоупотреблять гостеприимством, которого нам никто не предлагал. - Мадж рванулся обратно, но Джон-Том удержал его. Выдр вывернулся и зашипел: - Приятель, ты что?! Чего ждешь? Бегом к лодке, пока не поздно!
- И что дальше? Вслепую плыть вдоль берега, пока не наткнемся на острую корягу? Может, местные жители укажут нам путь.
- Угу, укажут нам путь в котел, - заворчал стоявший на своем Мадж.
Тут перед ними предстали лис, несколько белок и сонно помаргивающий дикобраз. Хотя потрепанный наряд лиса не отличался ни дорогими тканями, ни изысканным покроем, зато был чистым и вполне опрятным. Однако Джон-Том заметил и висевший в ножнах на поясе длинный разделочный нож. Одна из белок подошла к Маджу нос к носу и с интересом принюхалась. Тот отпрянул.
- Эй, милка, без фамильярностей! Нас даже не познакомили.
- Не обольщайся, водяная крыса. Я замужем. - Белка оглянулась на лиса. - Пахнет чистенько, кровь они не лили - то бишь, в последнее время.
- Вы не пираты, - заметил Джон-Том.
Лис и белка переглянулись и расхохотались. Дикобраз хрипло заухал.
- Мы - пираты?! - выговорил наконец лис. - Мы рыбаки, краболовы, болотный народец. А вы кто такие? - Чтобы оглядеть Джон-Тома, ему пришлось отойти: ростом лис был не выше Маджа. - Большой человек, впервые вижу большого. Пираты, говорите. Голодны?
Мысль о горячем ужине преодолела прежние опасения Маджа, а заодно и все последующие.
- Раз уж ты помянул об этом, приятель, так я сжую толику рыбки с чайком.
- Добро! - И лис гаркнул через плечо: - Валяй музыку! Приготовьте стол. - Он ухмыльнулся Джон-Тому, продемонстрировав острые зубы. - Все одно пора есть, тем паче в компании.
Положив лапу на руку высокого человека, лис повел его к выстреливающему снопы искр костру.
- Вай, Пордж, чего перестал играть?
Сидевший перед оркестриком музыкант-полевка во все глаза смотрел на Джон-Тома.
- Вай, сам не разумею.
Музыкант вновь поднес ко рту двухрядную губную гармонику. Остальные подхватили мелодию, и несколько пар принялись лихо отплясывать, но большая часть жителей потянулась к ломившимся от яств грубо сколоченным столам. Блюда пестрели красными и желтыми тонами, но был ли это естественный цвет пищи, или его придали какие-то специи, Джон-Том определить не смог. Впрочем, его это и не волновало, особенно после сухого пайка, которым пришлось целый день довольствоваться в зодиаке.
Зато не надо было бояться отравления: еда подавалась в общих горшках, кастрюлях и жаровнях. Джон-Том и Мадж вместе с местными жителями стали накладывать яства в миски.
- Так откудова ж вы, забавная парочка? - поинтересовался лис.
- С севера, - ответил Джон-Том. Кто-то плюхнул ему в миску полный половник овощного рагу и мяса. Он оглянулся и плюхнулся на колоду, которая могла сойти за табурет. - С севера. Здесь - проездом.
Ни вилки, ни ложки никто не предложил, так что есть пришлось руками. После первого же куска глаза Джон-Тома полезли на лоб, и он, схватив стоявший поблизости большой кувшин с холодной водой, одним махом опорожнил его на треть, не теряя времени на поиски стакана.
- Кушай понемножку, - посоветовала белка.
Джон-Том кивнул и стал есть осторожно, завистливо поглядывая на Маджа, поглощавшего огнедышащую снедь в грандиозных количествах. Заметив его взгляд, выдр подошел и присел на землю рядом с колодой.
- Любопытно, что это за народ и откуда они тут? - Он обвел широким жестом деревню, костер и пирующих. - Готовят здесь офигенно, что и говорить!
- Значит, считаете нас пиратами? - Лис присел по другую сторону от Джон-Тома. - Ужасно забавно, человек. Для чего тебе пираты? Народ обычно предпочитает не встречаться с ними.
Рот совершенно онемел от непрерывного потока перца и прочих специй, и говорить было трудно. Все пространство от губ до носоглотки было заполнено искрометным сочетанием еды и питья, чем-то напоминающим карбонизированный скипидар. Джон-Том сделал усилие и сумел выдавить:
- Вчера ночью они атаковали корабль, на котором плыли мы с другом, и скрылись с его нареченной.
- Теперь ясно, - серьезно кивнул лис. - Скверный поступок. Взять чуток деньжат и товару - это дело; а насчет того, чтоб воровать людей, мы несогласные.
- А вы, случаем, не знаете стоянку этих головорезов, а? Нас уверяли, она где-то здесь.
На мгновение Джон-Тому показалось, что в глазах лиса мелькнуло странное выражение. Тот оперся локтем о землю и поглядел на заплечный мешок Джон-Тома.
- Вай, первый раз вижу такой инструмент. Курьезная штуковина. Музыкант? Может, выдашь народу чуток музыки? Кто знает, глядишь - и растрясешь чью-нибудь память!
Лис подмигнул.
- Разумеется, с удовольствием, - улыбнулся Джон-Том в ответ.
- Тока осторожно. - Мадж отставил миску. - А то еще распугаешь всех по лесам.
Джон-Том ответил ему укоризненным взором и направился к оркестрику у костра. Музыканты с любопытством поглядывали на суар. Решив не ошарашивать хозяев незнакомыми мелодиями, Джон-Том стал прислушиваться к местной музыке, чтобы настроиться на соответствующий лад. Это оказалось нетрудно: ритмы были просты, мелодии незамысловаты. В подходящий момент он заиграл, позволив ритму вести себя. Все быстрее перебирая струны, юноша и сам безумно наслаждался своей игрой, чуть ли не жалея, что держит суар, а не обычную гитару.
Будь дуара в порядке, к музыке можно было бы добавить малую толику магии, но и одной мелодии было более чем достаточно. Пирующие бросили еду, чтобы затанцевать, кружась и прыгая вокруг костра. А одна цапля выкинула такое коленце, что Джон-Том покатывался со смеху добрых полчаса.
Но несмотря на все его попытки влиться в оркестр и стать его частью, что-то не получалось. На суаре нельзя было играть по-другому, как поступали в сходных ситуациях гитаристы. И тут, будто по заказу, Джон-Том нашел то, чего не хватало. У отбивающей чечетку черепахи он отобрал инструмент, являвший собой нечто среднее между пилой и сырорезкой, но не такой острый, как они. Воспользовавшись им вместо смычка, юноша сумел заставить суар звучать почти как деревенскую скрипку.
Танцы и пение не затихли, даже когда подрались ондатра и пьяный мангуст. Потасовка только подхлестнула музыкантов, и они заиграли быстрее.
Веселье потихоньку выдыхалось, пары одна за другой разбредались в лес и по хижинам. Вскоре играли лишь черепаха да Джон-Том, но и они по взаимному согласию одновременно остановились. Пора было расходиться на ночлег. Джон-Том не чуял под собой ног от усталости, зато душа у него пела - играть так же приятно, как и творить чудеса, особенно перед отзывчивыми слушателями.
Благодарный лис проводил гостей в пустующую хижину.
- Ну, приятель, давай теперь о пиратах.
Но лис пропустил требование выдра мимо ушей.
- Вас накормили вволю?
- Ага, от пуза, но...
- Добро! Видите ли, к утру оголодаете. Может, среди ночи нежданно скоропостижно избавитесь от ужина. Болото такое. - Он хихикнул. - Остерегайтесь аллигаторов и змей, а то можете лишиться не только ужина.
Посмеиваясь себе под нос, лис побрел обратно на площадь. Джон-Том обратил внимание, что он слегка колченог. Две мыши выгребали угли из костра.
Улегшись, Джон-Том обнаружил, что постель не только мягкая, но и довольно длинная и почти вмещает его долговязое тело.
Мадж присел на краешек соседней койки.
- Ну, ты понял что-нибудь?
- Фиг его знает, приятель, - задумчиво ответил выдр. - Довольно дружелюбны. Впервые вижу такое по-приятельски настроенное сборище. Впервые вижу, чтоб такая толпа побросала все дела и ринулась развлекаться с чужаками.
- А еще я впервые вижу типов, из которых прямой ответ клещами не вытянешь.
- Можа, они чересчур развеселились, парень?
- Не исключено. А может, они не говорят о пиратах, потому что это не к добру. Вполне резонно, если мерзавцы, которых мы разыскиваем, во множестве шастают здесь. Узнаем об этом утром, если сумеем загнать в угол одного из этих жизнерадостных парнишек и привязать его к обеденному столу.
- А до той поры постараемся выспаться.
Джон-Том пробудился от прикосновения к плечу чьей-то лапы. Не слышно было ничего, кроме гвалта ночных тварей на болоте, зато в темноте виднелся склонившийся над ним мохнатый силуэт.
- Мадж? - с трудом разлепляя веки, пробормотал Джон-Том.
- Нет. Тихо, человек.
Силуэт повернулся и подкрался к постели выдра.
- Не беспокойся насчет меня, незнакомец, - услышал Джон-Том шепот своего друга. - Я проснулся, как тока ты ступил на помост.
- Вижу.
Посетитель, несомненно, видел также и отблеск луны на лезвии ножа выдра.
- Для завтрака рановато, а для пожелания сладких снов чуток поздновато. Чего надо?
- Помочь вам. Я слушал во время танцев, разговоров и всей этой чуши собачьей и услышал все до последнего. Пришел сказать вам.
Джон-Том сел. Глаза его привыкли к темноте, и теперь он видел, что ночной гость ростом и осанкой напоминает Маджа. На первый взгляд казалось, что незнакомец надел маску, чтобы изменить внешность, но затем Джон-Том сообразил, что это естественная раскраска.
- Звать меня Перестраховщик. - Во время разговора енот то и дело поглядывал в окно. - Я слышал большую часть ваших речей с лисом и прочими. Ты ищешь свою суженую.
- Во всяком случае, любимую.
- Дело как раз в любви.
На Перестраховщике был жилет и короткие штаны с дыркой сзади для пушистого серого хвоста.
- Лис сказал нам, что обсудит проблему Маджа утром, - сообщил Джон-Том и тут же увидел, как прищурились темные глаза.
- Лис говорит что угодно, лишь бы уйти от темы.
- Вы знаете что-то о пиратах?
- Еще бы об них не знать! Мы продаем им продукты и прочее, а порой двое-трое из наших помогают с работами по кораблю. Они бросают якорь чуть к югу.
- Мы просто не доплыли, - пробормотал Джон-Том себе под нос.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Вы снабжаете их - и что с этого имеете?
- Деньги, товар. - Енот пожал плечами. - Ни то ни другое не заработано честным трудом, уж будьте покойны. Наша деревня тут отрезана от мира. Иметь с ними дело страшно выгодно, и никто не спрашивает, чем они платят.
Он возмущенно сплюнул.
- Но ты-то не таков? - Сна у Джон-Тома не осталось ни в одном глазу.
- Меня мутит от ихних грязных делишек, но Перестраховщика никто не слушает. Народ слушает лиса, который говорит, что ежели мы не продадим им продукты, то золото получит соседняя деревня или еще какая. Говорит, мы никому не пускаем кровь. А мне сдается, ежели берешь деньги, то берешь и кровь, что их запятнала, уж будьте покойны. Когда тебе платят шелковым платьем или сапогами, а на них пятна, то соображаешь, что это не по вине портного или сапожника. Вы понимаете, о чем я?
- Мы понимаем, о чем ты, приятель. - Мадж приподнял нож.
- Может, они отвезли твою даму куда-то еще и торгуют ею за золото? Только не тут. Болотный народец не промышляет живым товаром. Это по части других.
- Зачем ты нам все это говоришь? - Джон-Том торопливо одевался.
- Я спросил себя: "Перестраховщик, твои слова чего-нибудь стоят, или из тебя просто прет болотный газ?" Так что решил прийти и помочь вам, парни, потому что ваша потеря дороже золота. Не знаю, может, нас и убьют нынче ночью, но я могу свести вас к стоянке пиратов. Помогу, чем могу.
- Чертовски любезно. Только покажи, где они, а мы с Маджем сделаем остальное. Незачем тебе лезть в чужую драку и рисковать своей жизнью.
- Я? Мне жить-то незачем, - печально ответил Перестраховщик. - Два года тому назад по болоту пронесся великий шторм. Огромная волна накатила с самого моря прямиком на деревню. Большая часть наших знала, что она идет; забрались на деревья, потом спустились и починили дома. - Он внезапно охрип. - Моя подружка и двое детенышей собирали устриц. Не поспели назад, а я не поспел предупредить их. Устриц смыло, жену и детишек смыло...
Голос енота прервался, он шумно сглотнул. В хижине наступила мертвая тишина.
- Так вот что заставляет тебя помочь нам? - наконец пробормотал Мадж.
- Вот почему я понимаю твои чувства. Моих любимых отнял шторм, твою - пираты. Со штормом ничего не поделаешь, но с пиратами можно. Так не волнуйтесь же за старика Перестраховщика, слышите вы?
- Мы слышим.
Джон-Том обдумывал его слова. Можно ли верить еноту и полностью на него положиться? Быть может, история гибели семьи была придумана, чтобы втереться в доверие? Маджу в голову пришло то же самое.
- Без обид, приятель, но откуда нам знать, что эта трагедия не была у тебя заготовлена заранее? Откуда нам знать, что ты не планируешь продать пиратам кой-чего помимо корюшки и корицы?
- Пожалуйста, ищите их сами.
Перестраховщик сделал шаг к двери, но Мадж его остановил.
- Полегче, шеф. Посуди сам, что мы должны думать?
Енот заколебался, переводя взгляд с выдра на человека.
- Ладно. На сей раз забуду, что вы говорили этакое. Скажете снова - ищи-свищи меня.
Он вывел их задами. Деревня затихла, отсыпаясь после вчерашнего кутежа.
- Теперь быстрей вперед. Я слыхал про вашу лодку.
- Что за спешка? Уклончивые ответы вовсе не означают, что нам хотят помешать.
- Как знать, как знать. Болотный народец таков - сегодня задает тебе пир горой, завтра закапывает тебя в ил. Лис и прочие наживаются на пиратах на славу, а вы забираетесь в ихний лагерь, крадете добычу и ставите под угрозу такое житье. Так что лучше без шума.
- Точь-в-точь мои мысли. - Мадж отвел с дороги ветку; спружинив, та врезалась Джон-Тому в живот. Звон мошкары перекрыли сдавленные проклятия.
- Забавная лодка, - заметил Перестраховщик, когда они добрались до зодиака. - Вот бы поглядеть на зверя, с которого сняли такую шкуру.
- Это не шкура, а искусственный материал. - Джон-Том тревожно оглянулся на деревушку. Никаких признаков погони. - Его выпустили на полиэтиленовой фабрике.
- Должно быть, чертовски красивые большие листья. - Енот показал вниз по течению. - Плывем этой дорогой в океан, после разворачиваемся, и обратно через тайный пролив. Пробуем подобраться с другой стороны, иначе они наверняка увидят нас.
- Можешь держать пари на свою задницу, что так, - кивнул Мадж. - Их главарь чертовски подозрителен.
- Что ты сказал? Вы знакомы с этой бандой?
- Нам случалось поболтать с ними, - Мадж быстро греб вниз по реке. - У их капитана с нами счеты, так что мы быстренько и тихонько хватаем мою даму и тем же способом делаем ноги.
- О-хо-хо. Дело оборачивается интересно.
- Поверь Маджу на слово: знакомиться с этим ублюдком не стоит.
- Ладно. Сам я с ними дело почти не имел. Большей частью лис - он идет и договаривается. А вы откуда их знаете, ась?
Джон-Том и Мадж по очереди изложили проводнику историю своего знакомства с Сашимом и остальными членами экипажа Корробока. К концу рассказа показалось солнце, неуверенно выглянувшее над макушками деревьев. Между лианами и мшистыми стволами пробивались золотые снопы света. Друзья на веслах пересекли глубокую бухту и подплыли к песчаному берегу.
- Хорошее место для большого корабля, но мы зайдем с тыла. Ищем доброе укрытие для этого кожаного суденышка, проходим через лес, берем твою даму, а потом бежим что есть духу обратной дорогой. Ежели повезет, они навряд ли нас увидят.
Джон-Том, нахмурясь, оглядел небо.
- Придется дожидаться сумерек.
- Нет проблем. - Енот устраивался на дне лодки. - Спать здесь хорошо.
- Это под носом-то у пиратов?
- Не тревожьтесь. Они никогда не заходят в болото - держатся открытой воды и корабля. Потому и покупают еду у нас, а не добывают сами.
- А что, если они заберут Виджи и уплывут?
- Слишком много тревожишься, человек. Говоришь, они едва отбились от вас. Значит, теперь им надо передохнуть и зализать ихние раны.
- А как насчет тебя, кореш? Тебя не хватятся дома?
- Ежели и хватятся, то через две недели, пожалуй. Народ подолгу охотится и рыбачит в заводях, никто не тревожится. Вас, пожалуй, хватились, но, клянусь, они решили, что вам надоело и вы отвалили с утра пораньше. Пожалуй, лис и прочие имеют подозрения, пожалуй, они не прочь потолковать еще, но наверняка рады вашему уходу. Теперь вы больше не ихняя головная боль. Они уверены, что вы не знаете дорогу к пиратам, так что быстрехонько забыли про вас.
К немалому удивлению Джон-Тома, он спокойно проспал весь день - усталость брала свое. Пробудившись, он увидел, что солнце уже опускается за море. Чувствуя себя хорошо отдохнувшим, он начал обдумывать, как потолковее взяться за рискованную задачу спасения Виджи.
Привязав лодку к большой дуплистой коряге, они замаскировали ее пальмовыми листьями и мхом, а затем направились в лес. Джон-Тому, как всегда, пришлось то и дело уворачиваться от ветвей и переступать через корни - хорошо еще, что до пиратского лагеря было рукой подать.
Понять это было можно заранее: по окрестностям разносились пьяный смех, выкрики, пошлые шуточки. Перестраховщик дал знак остановиться, поскольку они вышли к опушке.
Пираты избрали для якорной стоянки идеальное место: мангровые и кипарисовые заросли уступали место небольшому песчаному пляжу. Течение вымыло здесь маленькую бухту, и в нее вдавался грубо сработанный ветхий причал, у которого приткнулся кеч. На берегу возвышался большой одноэтажный барак, смахивающий на старый склад. Должно быть, давным-давно какой-нибудь полный надежд предприниматель попытался развести в этих краях плантации. Но неуступчивое болото победило, и он уехал, бросив постройки, а пираты впоследствии использовали их.
Несколько бандитов расположились совсем недалеко от опушки, все - сильно пьяные. Кто стоя, кто лежа, они сгрудились вокруг одинокого дерева, раскачивая что-то свисающее с ветки. Джон-Том едва сумел удержать рванувшегося вперед Маджа.
Запястья и лодыжки Виджи были связаны вместе одной веревкой, голова ее висела над самой землей. Кляпа во рту не было - по мнению мучителей, это придавало игре особую прелесть. Раскачиваясь туда-сюда от толчков пиратов, она все пыталась выдрать зубами клок мяса у кого-нибудь из них, а те с хохотом уворачивались, перебрасываясь шуточками. Двое держали длинные весла - чтобы уберечь пальцы, а заодно придать развлечению остроту. Пляж оглашали крепкие шлепки деревянных лопастей по шерсти.
- Дерьмовые вонючие ублюдки!
Джон-Том не снимал руки с дрожащего плеча друга.
- Спокойно, Мадж. Мы отдыхали весь день, они - нет. При таком темпе все скоро отключатся, тогда-то мы их и накроем. Не смотри туда.
- Я должен смотреть, приятель. Мне надо запомнить несколько рож.
Джон-Том верно оценил состояние пиратов. Через полчаса последний из них, еще державшийся на ногах, дернулся, уклоняясь от раскачивающейся Виджи, и рухнул на землю. Притаившиеся в засаде друзья выждали еще минут десять, чтобы убедиться, что головорезы в полнейшем отрубе. Потом подал голос Перестраховщик:
- Надо скоренько забрать ее, уж будьте покойны!
- Верно. - Джон-Том встал и начал продираться через кусты на опушке. - И помни, Мадж: без нужды не убивать.
Енот хмуро взглянул на человека, потом перевел взгляд на выдра.
- Он всегда такое несет?
- Не обращай внимания, просто он сам не знает, что говорит. Бедный педик пал жертвой искаженных понятий об этике.
Держась бок о бок, они выскочили на поляну. Ни Сашим, ни остальные члены экипажа не появлялись. Джон-Том решил, что они спят - или на кече, или в бараке.
Измотанная многочасовой болтанкой Виджи была без сознания. Мадж поприветствовал ее принятой у выдр молниеносной серией нежных поцелуйчиков и тут же зажал лапой рот, чтобы Виджи не вскрикнула от удивления. Она тихонько укусила его.
- Самое время тебе появиться.
- С чего это ты решила, что я приду? - распутывая впившиеся в нее веревки, поинтересовался Мадж.
- Потому что я твоя единственная на всю жизнь. Ты сам твердил это на борту корабля раз пятьдесят.
- Оно так, да тока память у меня никудышняя.
- По мне, и такая сгодится. - Увидев, что Мадж поднес нож к главной веревке, удерживающей ее на весу, Виджи запротестовала. - Если не готов подхватить меня, то лучше не надо. Стоит мне упасть на мягкое место, как я расшибусь вдребезги, столько меня толкали и лупили последнюю пару дней.
- Жуть!
Мадж разрезал узлы, а Джон-Том довел дело до конца, осторожно поставив выдру на ноги. Мышцы ее так затекли, что Виджи едва стояла, не говоря уж о ходьбе. Пока она старалась размять ноги, из барака, опираясь на костыль, выбрался одноногий морской волк. Джон-Том тут же узнал в нем старого знакомого из команды Корробока - старик пытался тогда предупредить несчастного капитана, что Джон-Том и его товарищи опасны.
Бежать было поздно. Увидев их, ветеран завопил во всю свою луженую глотку.
- Эй, свистать всех наверх! Клянусь хвостом, водяная крыса и чудодей вернулись на наши головы!
Мадж прислонил Виджи к еноту, сорвал лук и вогнал в вопящую глотку оперенную затычку. Слишком поздно. Но крик этот не принес добра недавним мучителям Виджи: Перестраховщик тут же воспользовался своим коротким изогнутым ножиком, быстро переходя от одного пьяницы к другому, после чего те остались лежать с перерезанными глотками там, где лежали.
Выжил только рысь, незаметно скользнувший за куст. Попутно он сделал подсечку отступавшему Джон-Тому, и тот во весь рост растянулся на песке.
- Ах, неуклюжий! - укоризненно крикнула Виджи. - Вставай же!
Но из барака уже выскакивали пираты.
- Скорей сюда, или мы покойники! - лихорадочно махал лапой Перестраховщик.
Джон-Том перекатился на колени и встал, подняв посох перед собой. Виджи с Перестраховщиком уже исчезли в зарослях, Мадж следовал за ними по пятам. Джон-Том остался посреди прогалины один как перст.
И тут на его душу снизошел великий покой - пусть уж лучше все кончится так. Мадж столько раз выручал его из всяких передряг, что достойно отплатить ему Джон-Том мог, только пожертвовав собой. В конце концов, он чужой в этом мире; уж лучше пусть Мадж и Виджи вернутся доживать свой век на родину, чем полягут на чужбине за чужака. Он нажал на потайную кнопку, из посоха с щелчком выскочил шестидюймовый клинок.
- Ну же, подходите! Чего ждете?
Бегущие пираты остановились, подозрительно разглядывая его.
- Я его знаю, - сказал мускулистый бобер с черной повязкой на левом глазу. - Он чаропевец, во как.
Окружающие утвердительно заворчали. Никто не рвался первым бросить вызов рослому человеку. Те, кто плавал еще с Корробоком, помнили, какое опустошение внес в их ряды Джон-Том со товарищи, и быстро просветили новичков.
Равновесие было зыбким. Стоит Джон-Тому броситься к лесу, как пираты зарубят его в мгновение ока. Если он пойдет в атаку - они, может, и разбегутся со страху. Но стоит одному из них не отступить и дать отпор, как остальные поймут, что рослого противника можно и не бояться. Продолжаться вечно противостояние тоже не могло; время работало на пиратов.
Он медленно отложил посох и вытащил висящий за спиной суар, втайне надеясь, что пираты подзабыли, как выглядела дуара. Если удастся наколдовать что-нибудь, ну хоть что-нибудь - пусть даже облачко безобидных гничиев, - возможно, этого хватит, чтобы разогнать врагов.
Но не успел он ударить по струнам, как сквозь ряды бандитов пробился еще один - более рослый и более мощный - и остановился на безопасном расстоянии от чаропевца. В опоясывающем широкий торс патронташе торчало с полдюжины стилетов, а хвост, лишь наполовину состоящий из плоти, крови и шерсти, подергивался.
- Приветствую, человек! Вот уж не думал, что доведется свидеться.
- Привет, Сашим. Розарык шлет тебе свои сожаления.
- Сожаления? О чем это может жалеть тигрица?
- Что не смогла попрощаться с тобой лично.
Леопард хмыкнул - он был достаточно умен, чтобы уразуметь таящийся в реплике Джон-Тома кровожадный юмор.
- Несомненно, будь у нее хоть малейший шанс, эта большая леди сделала бы из меня шубу. - Он оглядел поляну, заметив и болтающуюся на дереве веревку, и бандитов, жизнь которых капля за каплей вытекала из перерезанных глоток на землю. - Ты рисковал жизнью из-за одной-единственной самки?
- Не собираюсь объяснять свои мотивы; ты их, несомненно, сам поймешь. Раз ты помнишь меня и Розарык, то не забыл и остальных.
- А-а, ты о том обидчивом выдре, у которого не рот, а выгребная яма? Пришел один, а ушел вдвоем. Родня?
- Виджи, - Джон-Том подыскивал подходящее слово, - его невеста.
- Наконец-то удача, - кивнул леопард. - Неплохой обмен: вместо злобной зубастой самки - чаропевец.
- Какой еще обмен? Я ухожу.
Джон-Том сделал шаг назад, но Сашим не отставал.
- Нет, чаропевец, не уходишь, иначе тебя давно бы здесь не было. - Востроглазый леопард, несомненно, заметил разницу, ускользнувшую от внимания его подчиненных. - Это не тот инструмент, что был у тебя раньше. Я знаю, что чаропевец должен играть на определенном инструменте, иначе плакала его магия. Неужели ты лишился и того, и другого?
Джон-Том ударил по струнам и слегка усмехнулся.
- Сделай еще шаг, и сам узнаешь.
- Осторожней, старпом, - предупредил стоявший рядом рысь. - Помнишь, как он заколдовал нас в прошлый раз? Может, он просто издевается. Вдруг этот змей со струнами опасней прежнего?
- Если так, почему же он теряет время на болтовню, пока его друзья удирают во все лопатки?
Джон-Том вытаращился на леопарда:
- Старпом?! Он назвал тебя старпомом. Разве ты не капитан?
- Я - капитан? - удивился Сашим. - Конечно, не капитан. Я никогда не претендовал на этот пост.
Пираты зашевелились, уступая кому-то дорогу.
- Нет! Этого просто быть не может! Я собственными глазами видел, как Розарык разорвала тебя на куски.
Но вопреки фактам из полукруга почтительно расступившихся пиратов выскочил трехсполовинойфутовый попугай и мрачно поглядел на ошеломленного человека.

Глава 7

Джон-Том разобрался, что вовсе не сходит с ума: попугай не Корробок, хоть и потрясающе похож на него. Даже не будучи экспертом по части пернатых, можно было заметить у этого и прежнего капитанов чересчур много сходных черт, чтобы это было обычным совпадением. Но и отличия бросались в глаза столь же явно, как и сходство. Корробок вышагивал на протезе и похвалялся отсутствием одного глаза; у нового же все было цело и невредимо, не считая забинтованного левого крыла, покоившегося на перевязи.
- Капитан Камалк, - Сашим одарил Джон-Тома белозубой улыбкой. - Брат нашего незабвенного усопшего капитана, а также наследник его имений и титулов.
- Лучше бы он тебя не трогал, - сказал попугай, - и тогда я и дальше бы сидел за гроссбухом. Неужели ты думаешь, что этот дурачок с куриными мозгами, мой братец, занимался бизнесом в одиночку? Потому что пиратство - это бизнес, заруби себе на носу. Корробок умел управляться с кораблем и саблей, но в цифрах он был беспомощней младенца; этим заправлял я. А теперь я вынужден заправлять и тут, и там. Итак, ваше знакомство разнесло его на куски, ах-ха? А мы гадали, что с ним случилось. Какой приятный сюрприз, что виновные решили заглянуть в гости. Кажется, последний набег, не принесший особой прибыли, все-таки окупится с лихвой. Твоя смерть бальзамом прольется на сердце моего несчастного брата.
- У него не было сердца. Корробок был самым гнусным, злобным, кровожадным и продажным типом из всех, кого я имел неудовольствие встречать.
- Несомненно, брат польщен твоими словами, где бы он сейчас ни пребывал, - с довольным видом кивнул Камалк, - но тебе с того никакой корысти. Он покойник, и твою судьбу решать мне. - Он погладил клюв кончиком здорового крыла. - Сашим, что бы ты порекомендовал?
- Продать его в Снаркене. Деньги лучше мести. На рынке за чаропевца дадут куда больше, чем за вспыльчивую самку. Вот что я называю честной сделкой.
- Если удастся склонить его к сотрудничеству.
Джон-Том зачарованно слушал разговор. Ему казалось, будто он стал участником дурного сна. Двух Корробоков просто не может быть - природа не допустит появления подобной мерзости дважды. Разумеется, Камалк - птица совсем иного полета, чем его братец. Уже и теперь ясно, что этот начитанный представитель жуткой парочки куда сдержаннее и уравновешеннее, чем усопший. Правда, если обстоятельства его "бизнеса" потребуют, он, глазом не моргнув, прикажет четвертовать Джон-Тома.
- Ты утверждаешь, что он чаропевец. Я не сомневаюсь в правдивости твоих слов, но почему же тогда он не обратит нас в жаб или себя - в орла?
- Я полагаю, он лишился своего магического инструмента, - Сашим головой указал на молчащего Джон-Тома. - Этот вовсе не похож на тот, которым он побил нас на корабле вашего брата.
- Не по вкусу мне эта неопределенность. То ли дело цифры - там все на своих местах. Не верю, что он предстал перед нами этаким манером без задней мысли.
- Я понял, что он задумал! - Долговязый динго бешено махал лапой в сторону бухты.
Все обернулись. Камалк захлопал крыльями и взлетел на плечо Сашима, чтобы с этого насеста увидеть реку.
- Ни разу не встречал такого суденышка, - заметил леопард. - Должно быть, оно принадлежит волшебнику.
- Сорвалось с причала, - предположил один из пиратов.
- Нет, - возразил забивший тревогу динго, - гляньте, оно все замаскировано, заполнено мхом, ветками и прочим добром.
- Отвлекающий маневр?
Попугай искоса вопросительно взглянул на Джон-Тома, но тот, ничего не понимая, промолчал.
- Остальные прячутся внизу, - предположил динго. - Пленница и те, что ей помогли. Наверно, так.
- Пытаются проскочить у нас под носом. Проклятие! Получишь лишний стакан грога, Живопыр! - Камалк посыпал приказами: - Орейт, Томуту, берите корабельные шлюпки и отрежьте им путь. У них нет паруса.
Пираты бросились к кораблю, но прежде попугай приказал рысю и еще трем бандитам присматривать за Джон-Томом, а Сашим добавил:
- Сторожите чаропевца как зеницу ока. Если он нападет, обороняйтесь и зовите на помощь. Если попытается бежать, подрежьте ему поджилки. - Он прищурился. - Не знаю, сколько могущества у тебя осталось, человек, но когда мы вернемся с твоими товарищами, то наверняка это узнаем. Только твоя готовность к сотрудничеству удержит меня от того, чтобы выпустить кишки твоей знакомой на глазах у ее любимого. Помни об этом!
И леопард затрусил к остальным, унося на своем плече капитана. Джон-Том проводил его глазами и перевел их на свою стражу. Те беспокойно переминались с ноги на ногу, подняв сабли и пики.
Что, если сблефовать?
Сторожа, оставленные для охраны этого властелина неведомых сил, пребывали в полнейшем замешательстве. Все четверо с огромным удовольствием присоединились бы к погоне за лодкой.
- Остерегайтесь! - Угроза, провозглашенная самым настоящим прокурорским тоном, заставила двух стражников отступить на пару шагов. - Мое терпение подходит к концу. Бегите, пока моя симпатия к вам не иссякла, или я воистину обращу вас в жаб, как предложил ваш старпом.
Рысь оглянулся на товарищей, ища поддержки, и не двинулся с места.
- Лучше живая жаба, чем мертвая рысь. Если мы тебя отпустим, Сашим и кэп прикончат нас, как пить дать прикончат.
Джон-Том разглядывал четверку. Кроме рыся, здесь был широкоплечий волк, вооруженный бердышом, наконечник которого был сделан из сабельного клинка, бурундук с ятаганом и очкастый медведь, размахивающий массивной палицей, утыканной шипами.
Обогнать медведя можно, но рыся и волка - вряд ли. С другой стороны, одолеть бурундука будет нетрудно, как и двух других, - но медведь уложит Джон-Тома одним взмахом палицы. Камалк знал, кому доверить охрану.
Мадж предпринял дерзкую попытку замаскировать лодку и пробраться мимо пиратского лагеря, но она не удалась. Камалк с экипажем настигнет их прежде, чем беглецы доберутся до моря и поставят парус. Доблестный поступок. Почувствовав легкое головокружение, Джон-Том поднес правую ладонь к виску.
- Приветствую тебя, о Мадж, но даже мастеру уловок и трюков не под силу одолеть их всех.
Едва он отдал честь, как на голову медведя обрушилось небольшое дерево. Косолапый закатил глаза и рухнул на землю.
- Магия! - взвизгнул бурундук и бросился бежать - прямо на вылетевший из кустов нож. Никогда не упускавший удобной возможности, Джон-Том трахнул волка толстым концом посоха по виску. Рысь не успел пробежать и десяти ярдов, как Мадж уложил его метким выстрелом из лука.
Подбежали Перестраховщик и Виджи; с момента неожиданного и столь действенного воинского салюта не прошло и минуты. Тем временем остальные пираты яростно гребли вниз по реке, предвкушая захват зодиака вместе с ветками и мхом.
- Спасибо, - кивнул Джон-Том Перестраховщику. - Привет, Виджи! Давненько не видались.
- Я бы предпочла, чтобы мы избавились от этой привычки уединяться по очереди, - улыбнулась Виджи.
- Чертовски умно, - поглядев поверх голов друзей на реку, заметил Джон-Том. - Я и сам решил, что вы пытаетесь проскользнуть мимо них.
- Признаться, - потупилась выдра, - у нас по этому поводу вышла довольно бурная сцена. Мне стыдно, но я пыталась отговорить Маджа выручать тебя.
- Забудь об этом. Я знаю, как работают мозги выдр - однажды полсвета обошел с дюжиной твоих соплеменников. Раз уж я выжил в тех условиях, то можно считать меня почти неуязвимым.
- Для человека ты просто душка!
К ним присоединился отдувающийся Мадж, задержавшийся, чтобы добить незадачливого рыся.
- Угу, пыталась отговорить Маджа спасать приятеля, вот так, но я и не думал оставлять тебя на милость ласкового Сашима и его пернатого босса. Раз я до сего дня отверг массу возможностей предоставить тебя давно заслуженной участи, то решил продолжить в том же духе.
- Вы тут все чокнутые. Безумие выдр общеизвестно, но чтобы человек... - Перестраховщик скорбно покачал головой.
- Я просто надышался их духом. - Джон-Том похлопал Маджа по плечу и кивнул в сторону реки. - Что теперь? Они почти настигли лодку.
- И просто выйдут из себя, когда вместо нас найдут там крокодила.
- Мы думали, что, потратив стока сил, они заслуживают найти хоть кого-то, - беспечно пояснил Мадж.
- Но вернувшись сюда и найдя эту четверку, - указал Джон-Том на тела стражников, - они будут вне себя. Лучше нам не дожидаться этого.
- Согласен. - Енот указал в сторону заводи. - Украсть корабль не успеваем. Слишком долго ставить паруса, а на палубе могут быть часовые. Пираты решат, что мы попытаемся добраться до ближайшего селения - это моя деревня. Так что идем в другую сторону, на юг, и очень скоро они махнут рукой и забудут нас.
- На юг? А что тут к югу?

Предыдущая страница 7 Следующая страница


Время перехода 8

- Поблизости - ничего. А подалее - кто ведает? Может, еще деревня. Может, найдем там согласного продать лодку. Может, просто одолжим. Но возвращаться к нам нельзя. Там они проверят первым делом, уж будьте покойны. Камалк - птица сообразительная. Заодно я думаю, лис теперь жутко разъярен из-за меня. Так что я бы пристроился к вам, если вы не против. - Он ткнул большим пальцем в сторону Маджа. - Этот выдр, он говорит, вы пытаетесь попасть в Чеджиджи. Я слыхал об том городе от других путешественников, уж будьте покойны. Всегда стремился туда, но повода не было. Теперь-то есть, ей-богу! Надо уносить свой зад со сковородки.
- Ты действительно считаешь, что они через какое-то время откажутся от погони? Я не знаю этого Камалка, хоть он и смахивает на своего не стоящего упоминания братца, но Сашим остался в дураках уже во второй раз и вряд ли рад этому.
- Его радость роли не играет. Не он там заправляет. Пираты неплохо знают океан, а я, - енот похлопал себя по серой мохнатой груди, - мне то есть, неплохо известны болота. Земля здесь, - он показал на лес, - выше и суше. Мы намного их опережаем, а в почве достаточно влаги, чтобы залить наши следы. Ежели они собираются преследовать Перестраховщика болотом, пусть ищут следопытов куда более опытных, чем я.
Мадж затрусил следом за енотом.
- Верняк. А ежели мы от них оторвемся, тада че? Не чесать же до этого клепаного Чеджиджи пешком?
- Говорю же, мы найдем лодку. Ежели нет, сделаем.
- Мы можем и одолжить ее, как ты сказал.
Говоря это, Джон-Том смотрел на Маджа, но ответ его ошарашил.
- Не-а. Теперь это не по моей части, приятель. Я завязал, вот так.
- С чего бы это? Неужто рысь съездил рукояткой сабли тебе по черепу?
- Это не совсем по моей инициативе, - чуточку смущенно признался Мадж. Джон-Том пристально посмотрел на Виджи, но та, избегая его взгляда, продолжала решительно всматриваться вперед. - И не окончательно, но я всерьез об этом подумываю.
Тут вмешался Перестраховщик и сказал, чтоб они не тратили силы на пустые разговоры, потому что до рассвета надо уйти от разъяренных преследователей как можно дальше. При смутном свете луны енот быстро и безошибочно выбирал в густом лесу самые надежные и прямые тропы. Но им на выручку пришло не только хорошее знание Перестраховщиком здешних мест. Проспавшие весь день Джон-Том и его товарищи на славу отдохнули, а пираты не выспались, да еще пьянствовали вечером. Дальше ста ярдов в лес они не сунутся.
Но Виджи дневным отдыхом похвастаться не могла, и когда даже ее безграничные силы подошли к концу, они задержались ровно на столько, чтобы соорудить из ветвей и лиан носилки. Теперь Джон-Том и Мадж несли Виджи, а Перестраховщик по-прежнему прокладывал путь сквозь густые заросли.
Джон-Тому пришло в голову, что Камалк может и впрямь отказаться от погони - этот попугай чересчур практичен. Будь здесь Корробок, он загнал бы своих подчиненных до полного изнеможения.
Но рассчитывать на разум пиратского капитана все же не стоило, и друзья шли почти до самого рассвета. К тому времени Джон-Том и Мадж вымотались настолько, что уже не могли бежать. С общего согласия Перестраховщик объявил привал, и через несколько минут все спали.
"Мы ушли от них, погружаясь в забытье", - вяло раздумывал Джон-Том. Во сне перед его глазами то и дело появлялись два попугая: у одного не хватало ноги и глаза, а второй махал забинтованным крылом.
Вздохнув, Джон-Том перевернулся с боку на бок, пытаясь устроиться на сырой земле поудобнее, и пробормотал:
- Хорошо еще, у Камалка ранено крыло, так что он не смог полететь к лодке и увидеть, что там никого. Повезло нам.
- Повезло моим ягодицам, - фыркнула Виджи. - Когда они только-только связали меня и подвесили на дереве, он приковылял, чтобы осмотреть добычу. Так сказать, инспекция товара для определения стоимости. Он несколько забылся, и тут уж от него только перья полетели.
Темный силуэт рядом с ней негромко посвистывал - Мадж уже крепко спал.
- Понимаю. Ты укусила его, потому что он к тебе полез?
- Да нет, черт возьми! Я укусила его, потому что он оскорбил меня - этот змеев сын недооценил меня минимум на пятьдесят золотых, зеленая какашка в перьях!
- А-а.
Юноша снова прикрыл глаза, чувствуя, что быстро засыпает. На грудь ему лег листок или что-то вроде того.
Джон-Том мгновенно поднял голову. Из темноты на него таращились два желтых глаза с черными расщелинами зрачков. Мелкая тварь наподобие ящерки высунула язык - не в насмешку, а просто от любопытства, - и Джон-Том вскрикнул. В ней было не более шести дюймов, так что он тут же заглушил вырвавшийся от неожиданности вопль.
Тварь тут же взмыла в воздух. Вместо лапок у нее было четыре миниатюрных пропеллера. В шести футах от его груди она остановилась, зависнув в воздухе, как нечто среднее между колибри и игрушечным вертолетом. Среди деревьев порхало еще около дюжины ярко окрашенных насекомоядных ящериц.
Крик разбудил остальных. Моргая покрасневшими глазами, они уставились на стайку рептилий-вертолетиков, круживших над болотом. У каждой на боках виднелись светящиеся полоски.
Габаритные огни, усмехнулся Джон-Том.
Мадж и Виджи тоже видели таких ящериц впервые. Перестраховщик был потрясен невежеством спутников.
- Это вертунчики. Безобидные и очень вкусные.
Мадж хлопнул по вертунчику, спикировавшему на его морду, спутав усы выдра с червями. Джон-Том тут же с восторгом отметил, что ящерки с легкостью летают и вперед, и назад. При попытке протянуть к ним руку они резко отлетали, оставаясь чуть дальше пределов досягаемости. Плоские хвосты служили рулями.
Он так и уснул с жужжавшим над ухом любопытным вертунчиком.
Перестраховщик пробудился первым, когда солнце стояло уже высоко. Пиратов не было ни слышно, ни видно, так что путники задержались еще немного, чтобы быстро перекусить. Мангровые и кипарисовые заросли постепенно сменялись растительностью, предпочитающей сухую почву, - мелкими хвойными деревьями и голубыми магнолиями. Были здесь и деревья, покрытые серебристыми цветами, которые от прикосновения начинали вибрировать. Мадж заявил, что это отдаленная родня колокольных деревьев - только здешние не звенели, а гудели.
- Как мне и думалось, нашим друзьям неведомы здешние края. Они предпочитают грабеж на море. Мне сдается, с нами теперь все ладно. Стало быть, скоро мы найдем следующую деревню и наймем лодку.
- Теперь ты, наверно, можешь вернуться, - сказал еноту Джон-Том.
- Уж лучше я пойду с вами, ежели вы не против. Большая часть наших довольна болотами и плевать хотела на остальной свет. А я завсегда хотел поглядеть другие края.
- Тада держись за этого голозадого. - Мадж кивнул в сторону своего высокого друга. - Увидишь больше, чем хочешь. Знаю наверняка, потому как таскался за ним туда да сюда и никогда не мог сам выбрать маршрут.
Они прошагали весь день, но и утром следующего не обнаружили никаких признаков близости жилья. Пока не требовалось пробираться через грязь, ил и сплетающиеся лианы, Джон-Тома пеший поход не смущал - на твердой почве его длинные ноги позволяли ему держаться наравне со своими более энергичными товарищами.
Как-то раз Мадж бросил на спину Джон-Тому длинный кусок лианы и перепугал до смерти, так как юноша решил, что это змея. Виджи тут же встала на защиту человека, заявив, что подобные детские шуточки Маджу не к лицу. Хоть она и была выдрой от макушки до пят, но выдрой куда более зрелой и здравой, чем большинство сородичей. Неудивительно, что Мадж поддался ее чарам.
Около полудня они пересекали мелкую бухту, когда Перестраховщик вдруг предостерегающе поднял лапу, глядя в лес на другом берегу и усиленно принюхиваясь.
- Родня, враги или кто? - насторожился Мадж.
- Огонь. Что-то горит. Что-то большое.
Джон-Том огляделся. Деревьев вокруг почти не было.
- Переживать нечего. Даже если огонь идет в нашу сторону, лучшего укрытия нам не найти. Тут нечему гореть.
- Может, оно и так, человек, - покачал головой Перестраховщик, - но в наших местах ходят слухи, что здешний народ вытворяет с огнем забавные штуки.
Виджи с сомнением всматривалась в лес.
- Странно, что нет никакого дыма.
Послышался отдаленный гул. Глаза Перестраховщика расширились, он повернул направо и отчаянно зашлепал вниз по течению.
- Бегом! Сюда, быстро, уж будьте покойны!
Джон-Том устремился следом, толком не понимая, в чем дело.
- В чем дело? Мы посреди воды, и здесь абсолютно безопасно. Зачем бежать?
- Крадуны жгут воду!
- Бред! Зачем жечь воду, даже если это возможно? - Джон-Том оступился и едва удержался на ногах.
- Прислушайся, человек!
Действительно, гул становился все громче. Енот свернул к ближнему берегу, но до него было еще далеко.
Вот теперь стал виден и дым - но прозрачному голубому дымку предшествовал невероятный шум и волнение воды. В надвигающемся вале можно было различить отдельные фигуры - и волосы на голове у Джон-Тома встали дыбом.
Вода действительно пылала - хотя горела ли она сама, или какая-то разлитая по ее поверхности жидкость, сказать было трудно. А впереди летело обезумевшее стадо поистине эпических масштабов, состоявшее из аллигаторов, крокодилов, гавиалов и прочих зубастых обитателей мелководья. Сотни рептилий мчались в сторону моря. Нескольким удалось выскочить на берег, но большинство продолжало отчаянную гонку вниз по течению.
- Они, крадуны то есть, ловят их ради мяса и шкур. А так они их гонят, уж будьте покойны!
Перестраховщик хотел продолжить, но не успел, взмыв вместе с тремя товарищами к небесам. Болтаясь в ловчей сети, они увидели промчавшийся внизу поток обезумевших рептилий. Вокруг были развешаны сети, в которых отчаянно извивались крокодильи клубки.
- Слезь с моей башки, милашка, - орал Мадж.
- Да я вовсе не у тебя на башке, черт побери!
- Я пытаюсь вынуть свой нож. Ежели мы сможем разрезать сеть до прихода ее клепаных владельцев...
- Слишком поздно, - перебил его Перестраховщик.
Из угасающих языков пламени вынырнула дюжина туземцев - крадунов, как назвал их енот. По большей части это были крысы и мангусты футов четырех ростом. На них не было никакой одежды, даже столь легкой, как у болотного народца, зато шерсть была разукрашена длинными мазками лазури и охры. Лбы были повязаны полосками ткани с кусочками крокодиловой кожи и перьями, короткие хвосты тоже украшали пучки перьев. Основным оружием служили копья, хотя некоторые туземцы держали небольшие мачете. Речь была совершенно невразумительна, и только Перестраховщик ее понимал.
- Язык вырожденцев. Они, это племя то есть, очень дикие.
- По облаве этого не скажешь, - проворчал Мадж.
- Они решают, что с нами делать.
Самый рослый мангуст приказал освободить пленников. Кто-то дернул за потайную веревку, и четверо путешественников кувырком полетели в мелкую воду. Джон-Том попытался выставить посох, но крадуны опередили его, пригрозив довольно впечатляющим копьем. Друзьям связали руки, обезоружили и повели в лес. Мадж и Виджи по пути состязались в том, кто придумает самое многоэтажное оскорбление в адрес туземцев.
Огромный рост Джон-Тома произвел на дикарей впечатление, но благоговения не вызвал. Со всех сторон десятки крадунов забивали выловленных крокодилов, превратив берега в натуральную бойню: они резали, спускали кровь и свежевали, работая быстро и ловко. Джон-Том мысленно возблагодарил небо, что у него кожа чересчур тонка, чтобы представлять интерес.
- Что они хотят с нами сделать?
В голосе Виджи звучала лишь озабоченность; повода паниковать пока что не было.
- Не ведаю. Мы стараемся держаться подальше от этих мест, мои дружки и я то есть. Они говорят о еде.
- Это не вдохновляет, - буркнул Мадж.
- Когда они отвернутся, надо попробовать вырваться, - предложил Джон-Том.
- Это со связанными-то руками? - Виджи одарила его такой улыбкой, будто он малолетний дебил. - Погляди, как они управляются с ножами! Я уверена, что с копьями - ничуть не хуже. Мы не пробежим и двадцати шагов.
Река осталась далеко позади, теперь они пробирались через кусты. Попутчиков Джон-Тома это ничуть не беспокоило, а вот его то и дело царапали иглы и попадающиеся по дороге шипы.
К вечеру их привели в деревню. Здешние строения не отличались архитектурной изысканностью родины Перестраховщика, зато выглядели куда опрятнее.
На пожилом мангусте, вышедшем из самой большой хижины поприветствовать охотников, был надет чрезвычайно замысловатый головной убор. Джон-Том с удовольствием расхохотался бы над нелепым видом вождя и сопровождающих его норок, если бы морда крадуна не говорила о том, что этот тип, не раздумывая, прикажет изрубить пленников в капусту, начиная с ног и понемногу продвигаясь кверху. Это не игра, и тут уж не до шуток.
Старший охотник мангуст приблизился к вождю, старейшине, премьер-министру - или как там звали местного босса - и заговорил. Перестраховщик насторожил уши, пытаясь разобрать слова.
- Они решают, боги мы или нет, и как нас лучше почтить, правда? - саркастически заметила Виджи.
- Боюсь, нет. Сдается мне, они решают, кто из нас вкуснее. - Он глянул на Джон-Тома. - Сдается, удача улыбнется тебе, Джон-Том, поскольку на твоих костях больше мяса.
- Они не могут так поступить, я отказываюсь быть съеденным. Не для того я целый год сражался с пертурбаторами, чародеями, демонами и пиратами, чтобы найти бесславный конец в кастрюле!
- Можешь сказать им об этом, но не думаю, что они расчувствуются. - Енот пожал плечами.
Джон-Том напрягся, когда острые наконечники копий приблизились к нему, и не выдержал:
- Да поговори же с ними, черт подери! Скажи, что я могучий волшебник. Растолкуй им, кто такой чаропевец.
- Попробую, но ты особо не обольщайся. - Перестраховщик сделал шаг вперед.
Главный охотник и вождь повернулись к нему, и енот заговорил - хоть и не без труда, запинаясь, но вполне сносно. Судя по выражению морд туземцев, Перестраховщик изъяснялся понятным для них языком.
Когда енот закончил речь, наступило недолгое молчание. Потом вождь, оттолкнув Перестраховщика, вышел вперед и оглядел Джон-Тома с новым интересом. Самый рослый из соотечественников, он едва доставал человеку до пояса. Ощутив, что вождь тычет ему пальцем в живот, Джон-Том изо всех сил постарался не отшатнуться.
Вождь повернул голову и через плечо бросил Перестраховщику несколько слов. Тот сглотнул и перевел:
- Он, вождь то есть, говорит, что ты, наверно, очень сладкий, но он не хочет есть колдуна. Он хочет знать, какое волшебство ты можешь сотворить.
- Скажи ему, что я могу выполнить сокровенную мечту всех жителей деревни, дать им то, чего они хотят больше всего на свете.
Мадж только рот разинул.
- Ты что, приятель, совсем с катушек слетел? Это офигенно трудное дело даже для дуары, не говоря уж об этой лире недоношенной, на которой ты бренчишь теперь.
- Не волнуйся, Мадж, я знаю, что говорю. Перестраховщик, переводи.
Перестраховщик перевел дух и изложил ответ. Глаза мангуста полезли на лоб. Он отступил от человека на пару шагов и что-то сказал.
- Ежели ты это сделаешь, то он будет в полном потрясении, уж будьте покойны. Для всего племени?
- Для всего племени, - эхом откликнулся Джон-Том, глядя на вождя в упор.
На этот раз Перестраховщику даже не пришлось переводить - вождь понял ответ по тону и выражению лица Джон-Тома. Главный крадун снова что-то застрекотал, а Перестраховщик напряженно прислушался.
- Вождь велит, чтоб ты попытался, и ежели это окажется правдой, он не видит повода держать тебя здесь. Говорит, хочет знать, как ты выведаешь, кто чего хочет больше всего на свете.
- Скажи, им надо только думать об этом, а я буду знать.
Это заявление вызвало среди охотников и остальных свидетелей разговора большое оживление. Все население деревни сгрудилось вокруг пленников, подняв невероятный гвалт. Вождь вскинул обе лапы, призывая всех к молчанию, потом уселся перед Джон-Томом, скрестив короткие ноги, и бросил Перестраховщику куцую фразу.
- Вождь говорит, валяй.
- Для волшебства мне нужен мой инструмент, мой суар.
Едва енот перевел это, как один из охотников вручил суар человеку, сперва проверив, не спрятан ли внутри деки нож или какое другое оружие.
Пока Джон-Том настраивал суар, Мадж подошел к нему поближе.
- Не знаю, что ты замыслил, кореш, но этот номер не пройдет. Без дуары тебе даже на хлеб на заработать, так что не гарантируй даже одному из этих очаровательных парнишек, чего он хочет больше всего на свете, не говоря уж обо всей банде.
- Разумеется, я не смогу. Неужели ты считаешь, что я такой дурак?
- Во-во, как раз собираюсь проверить.
- Я просто хочу заставить их зациклиться на какой-то одной мысли - о чем угодно. Если все поголовно сосредоточатся на своих сокровенных мечтах, я попытаюсь погрузить их в грезы. Помнишь, как мы усыпили экипаж Корробока? Вряд ли мне это удастся сейчас, особенно без дуары, - они слишком востроглазы и бдительны. Но погрузить их в гипнотический транс я смогу - ведь полдела они сделают сами, сосредоточившись на одной мысли. А пока туземцы будут покачиваться из стороны в сторону с идиотскими ухмылками на счастливых физиономиях, мы будем уже чертовски далеко отсюда.
- Нет ничего лучше, но ежели этот номер не пройдет, они будут очень раздосадованы на нас. Ваще-то они и так не приглашали нас повеселиться с ними вместе, - буркнул Мадж и отошел прочь.
- Что он собирается делать? - поинтересовалась Виджи.
- Парализовать их изысканной красой своего голоса, любашка.
- Вели им сосредоточиться на том, чего им хочется, - сказал Джон-Том Перестраховщику. - Чтобы волшебство получилось, они должны думать только об этом и больше ни о чем. Надо отключиться от других мыслей. Я хочу, чтобы они думали изо всех сил.
Енот кивнул и перевел это вождю и всем собравшимся по соседству, а те распространили весть среди жителей деревни. Некоторые закрыли глаза, чтобы сосредоточиться получше, а остальные выжидательно уставились на Джон-Тома. Ах, если бы они были настолько же доброжелательны, насколько внимательны, подумал юноша.
Выбрав песню заранее, он ударил по струнам. Почти тотчас же над головами туземцев сгустилось, слабо засветившееся зеленое облако. Столь быстрое проявление истинной магии вызвало шепот, исполненный благоговейного удивления.
К несчастью, это впечатляющее зрелище отвлекло крадунов. Джон-Том велел Перестраховщику напомнить, что не надо обращать внимания на такие вещи, или никто ничего не получит. Зато облако убедило сомневающихся, и теперь все сосредоточились что было мочи.
Во время песни появилось несколько гничиев - намного меньше, чем привлекала дуара, но достаточно, чтобы доказать, что волшебство свершается. Однако вели они себя как-то странно. Вместо того чтобы пикировать и взмывать по знакомым траекториям, они носились в воздухе короткими рывками. Двое даже ударились о землю, отскочили от нее и полетели прочь, вихляясь, будто пьяные.
Он не представлял, что означает это хаотичное движение, но времени на размышления не было. Главное, чтобы племя продолжало думать. Они начали погружаться в грезы, понемногу утрачивая контакт с реальностью, и вдруг в ноздри ударило зловоние. Странно, но его чаропение часто приводило к неожиданным побочным эффектам. Джон-Том заметил, что его товарищи тоже ощутили запах.
- Черт, что за дерьмовый аромат?
Сидевшая рядом Виджи зажала нос обеими лапами.
- Джон-Том, запах просто ужасен!
Так оно и было, но он боялся прервать пение и игру. Жуткая вонь распространялась и усиливалась.
Перестраховщик попятился на несколько шагов, кивая на ближайших туземцев:
- По-моему, разит от них.
В самом деле, крадуны все до единого - от вождя до грудных детишек - внезапно обрели совершенно непереносимый запах, но при этом вовсе не были загипнотизированы. Один за другим они открывали глаза и начинали обсуждать жуткие миазмы, источаемые их мехом. Сосед отшатывался от соседа, и воздух наполнил возмущенный ропот отвращения.
- Все ясно, - сказал Мадж, едва удерживая рвущийся наружу завтрак. - Ежели и были какие сомнения насчет нашей участи, то теперь все подтвердилось.
Джон-Том продолжал играть до тех пор, пока не стало ясно, что желаемого результата он не добьется.
- Не понимаю. Я сыграл безупречно, и слова были подходящие.
- Должно быть, дело в твоем прозношении, приятель, а можа, это оттого, что вместо дуары у тебя суар. Ты пел о вечной отраде, а они теперь пребудут в вечном смраде.
- Придется попробовать еще разок.
Не успел он это сказать, как пара охотников направилась к нему, гневно потрясая своими усеченными мачете.
- Перестраховщик, скажи им, что все будет в порядке, скажи, что я допустил ошибку, но все исправлю. Скажи же, и побыстрей!
Енот перевел. Охотники заколебались, угрожающе поглядели на человека, но вернулись на свои места. Джон-Том снова запел. Запах усложнял дело, но выбора у него не было. Зеленое облако засветилось снова. Ни у кого из зрителей не осталось и тени сомнения, что перед ними волшебник; вот только само волшебство их не очень устраивало.
Джон-Том старался изо всех сил, сосредоточившись на дикции, отчетливо выговаривая каждый слог. Снова песня дала результат, но снова не совсем тот, к которому стремился певец.
- Потрясно, кореш, - провозгласил Мадж, глазея на крадунов. - Теперь они наши друзья навек!
Аромат не исчез. Но теперь племя не только распространяло запах похуже, чем заброшенная станция очистки фекальных вод. Вторая песня внесла в их внешность еще один корректив: все туземцы, независимо от роду-племени и пола, приобрели шокирующую розовую окраску.
- Ты не смог погрузить их в отрадные грезы, - прокомментировала Виджи, - зато сделал смрадными и розовыми:
- Ничего не понимаю, - пробормотал Джон-Том. - Обе песни звучали правильно.
- Лично я бы не пытался объяснять им это, парень. Нет, разозлить их еще больше тебе не грозит. Говори что хочешь, тока не ляпни, что не можешь превратить их обратно, а то они нас зажарят без масла и соли.
- Усек. - Джон-Том повернулся к еноту. - Скажи вождю, что волшебство с первого раза не всегда работает как надо. Я прошу прощения за неприятные результаты, но после отдыха все поправлю. Когда происходит подобное чудо, надо немного обождать, чтобы не сделать еще хуже.
Ни вождь, ни его советники явно ни в грош не ставили такое объяснение, но выбора у них не было - и они, и Джон-Том понимали это. Мангуст выкрикнул приказ. Отряд разъяренных ярко раскрашенных и крайне пахучих охотников тут же погнал Джон-Тома с друзьями в конец деревни - прямиком в большую крепкую деревянную клетку. Она была подвешена на тросе из лиан к ветке высокого дерева. Пока их поднимали, пленники беспомощно перекатывались из стороны в сторону. Наконец клетка зависла футах в двадцати над землей. Поглядев вниз через решетчатое дно, они увидели туземцев, тыкавших в их сторону оружием и пальцами.
- Меня это не смущает, - заявил Мадж, - но я бы предпочел, чтоб они стояли подальше. Они жутко воняют, а уж выглядят еще того чище.
Виджи тут же зажала ему рот лапой.
- Только не смейся, милый, не смейся ни в коем случае. Не забывай: чтобы поправить дело, достаточно одного Джон-Тома, а остальных можно пустить в расход. Они этого еще не сообразили, так не давай им повода подумать об этом.
Он кивнул, и она убрала лапу.
- Надо было укусить тебя за пальцы, любка, но ты права. - Он присел на решетчатый пол клетки. - Ну что, чаропевец, как будем выпутываться на этот раз?
Джон-Том вжался в угол и погрузился в раздумья.
- Я-то думал, что как раз этим и занят. - Он уставился на суар, словно пытался одной силой желания пополнить его еще одним набором струн и более чуткими регуляторами. - Эх, был бы здесь Клотагорб!
- Чего-чего? Мы теряем уверенность в своих силах, а?
- Эй, дай роздых! По крайней мере, сейчас они не могут насадить нас на вертел. Может, волшебство получилось несколько нешаблонное, зато дало нам возможность отдышаться.
- Не самое удачное определение, Джон-Том.
Виджи обмотала нос изящным кружевным платочком.
- В толк не возьму, чего вы тут ноете! Я в, свое время нюхивал и похуже.
- Ничуть не сомневаюсь, - отмахнулась она, - судя по описанию притонов, из которых Джон-Том в свое время выволакивал тебя.
- Чего-чего?! - Мадж одарил своего долговязого друга уничтожающим взглядом. - Стоило мне отвернуться на минутку, как ты тут же чтой-то набрехал?
- Только правду.
- Правду?! - всплеснул лапами выдр. - Ты что, парень, совсем, что ли, сдурел, если говоришь правду дамам?
- В каком это смысле?! - вспыхнула Виджи, и у них с Маджем завязалась бурная перепалка - не такой уж плохой способ отвлечься от мыслей о нависшей угрозе.
Перестраховщик сел и занялся чисткой когтей. Джон-Том с завистью смотрел на друзей, умеющих вовремя расслабиться.
Но что хуже всего - Джон-Том поймал себя на том, что гадает, каков он на вкус.

Глава 8

На следующее утро им дали поесть и попить, а к вечеру туземцы, судя по всему, решили, как поступить со своими незваными гостями. Полдюжины охотников начали потихоньку стравливать канат, и клетка со скрипом стала опускаться. Джон-Том вцепился в решетку и поглядел вниз.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Думай побыстрей, приятель. Кажется, они решили, что твое волшебство вполне отдохнуло.
- Я скажу им, что надо обождать. Мне нужно еще немного времени на подзарядку аккумуляторов.
- И не рассчитывай! Погляди на их рожи - ежели твои аккумуляторы еще не зарядились, они их просто вытащат, сдается мне.
- Может, они блефуют? - предположила Виджи. - Если они убьют тебя, то некому будет вернуть им нормальный цвет и запах.
- Ежели это ничейная ситуация, чего ж они нас спускают? Верняк, что не для приятельской беседы, а оказаться на обеде я не рвусь.
- Приготовьтесь. - Перестраховщик вглядывался в лес. - Может, придется податься в бега, уж будьте покойны.
"Податься в бега... Это больше подходит киношным ковбоям - перестрелка в ущелье, осажденное ранчо и все такое. А я чаропевец. Чаропевцы не убегают. Но и не позволяют себя съесть, - в бессильном бешенстве думал Джон-Том. - Быть может, удастся как-нибудь загнать этих дикарей в угол?"
Но оказалось, что их конвоируют отнюдь не на кухню - хотя при виде встречающих Джон-Тому пришло в голову, что лучше уж было бы отправиться туда.
- Ну и ну, какая радостная встреча! - воскликнул Камалк. - Ваш поспешный уход наводит на мысль, что вы ни в грош не ставите наше гостеприимство.
При виде пиратского капитана, Сашима и прочих членов кровожадной банды Джон-Том совсем упал духом. Убежать от попугая куда труднее, чем от суеверных дикарей.
- И как же вы нас нашли?
- Когда вы покинули наше общество, мы быстренько разослали весть по всему побережью. Деньги развязывают язык, долговязый. Гонец этого племени услыхал о предложенном нами вознаграждении. Мы поспешили сюда, как только получили весть. Мы с вождем уже уладили вопрос о цене - похоже, ему не терпится сбыть вас с рук. По-моему, он больше не верит в твое чаропение. Сашим, не будешь ли ты любезен освободить нашего друга от ноши?
- С удовольствием, сэр!
Старший помощник и пара других пиратов проворно изъяли у Джон-Тома и его друзей оружие, заплечные мешки, суар и все, что могло бы пригодиться.
- И что вы намерены с нами делать? - Задавая этот вопрос, Виджи гордо выпрямилась, хотя в отношении ее ответ был ясен заранее.
- А, еще не решил. Вот мой единогнездный братец - тот бы не колебался: не сходя с места выпустил бы вам кишки, и все тут. Будучи по натуре менее расточительным, я пока не решил, продать вас где-нибудь,с выгодой или оставить ради ублажения иных, не столь деловых устремлений. Но, могу вас заверить, как только я остановлю свой выбор на чем-то определенном, вы будете уведомлены в первую очередь.
- Если вы заберете меня отсюда, я не смогу вернуть туземцам нормальный облик.
- Ты не очень-то внимателен, чаропевец, - хмыкнул Камалк. - Мы с вождем уже обсудили вызванную тобой небольшую проблемку. Их цвет уже приходит в норму, а вместе с ним и запах. Присмотрись и принюхайся.
Пират был прав: розовый цвет уже сменялся коричнево-черным, а концентрированный канализационный аромат стал менее отвратительным. Джон-Том потупился.
- Заклятие улетучивается. Когда я играл на дуаре, такого не случалось.
- Ты должен быть благодарен, - во весь рот ухмыльнулся Сашим. - На этот раз мы пришли тебе на выручку.
Остальные пираты сочли эту колкость невероятно забавной.
- А можа, я предпочел бы сковородку, - проворчал Мадж.
- Ну-ну, не такой уж я изверг. - Камалк потер глаза. - Я наверняка кончу тем, что продам вас, хотя и не всех, пожалуй. Видите ли, присутствующий здесь Сашим проникся к вам искренней симпатией и хотел бы сохранить сувенир в память о ваших многочисленных встречах. Я еще не решил, какую часть каждого из вас позволю ему оставить - это зависит от вашего поведения с настоящего момента и до дня продажи. Помните об этом и выкиньте мысли о бегстве из головы.
- На восточном побережье Глиттергейста евнухи в цене, - пробуя пальцем лезвие ножа, сообщил леопард.
- Определенно, лучше уж прямо на сковородку, - жалобно сказал Мадж.
Их вывели из деревни цепочкой, меж двух шеренг урчавших и потрясавших оружием охотников. Но затем пираты направились не на север, а на восток.
- Ведут к морю. Где-то у берега ждет корабль, уж будьте покойны. - Перестраховщик принюхался. - Говорю же, пиратский народ держится моря. По-моему, идти нам порядком. Скоро ночь.
Он многозначительно посмотрел на Джон-Тома. Намек был достаточно прозрачен: вопреки угрозам Камалка надо попытаться бежать прежде, чем пираты отведут их на корабль. Оказавшись в открытом море, старпом выложит капитану все доводы в пользу того, как опасно оставлять пленников в живых, а то и попотчует его преувеличенным описанием способностей Джон-Тома, да и вообще сделает все возможное, лишь бы настоять, что безопаснее убить юношу и его друзей, чем пытаться обменять их на золото. Разумеется, за исключением Виджи.
Они продолжали путь и в сумерках, пока вооруженный протазаном смуглый поджарый койот не разразился проклятиями, споткнувшись в темноте о корень и расквасив нос.
- Пора остановиться, кэп, - сказал он, отряхивая свой пестрый красно-зеленый костюм. - Парням не по нраву рыскать впотьмах в поисках берега.
Команда одобрительно зароптала:
- Так точно, сэр, мы на пределе.
- День был трудный, мы немало отмахали пехом. Я за то, чтобы сделать привал.
- Чушь! - обрушился на них Сашим и ткнул пальцем вверх. - Луна светит ярче некуда.
- Лучше заночуем здесь, а утром наверстаем, - упрямо твердил койот. - Никто не знает, на что напорешься в чужом лесу среди ночи, да еще в неведомом краю.
- Неужели ты испугался простачков, от которых мы ушли? - Леопард издал горловое рычание.
- Старпом, я не боюсь ничего на свете. - Койот сплюнул на землю. - Мы просто ноги отбили, и все тут. Я сам не свой от желания скорей вернуться на борт чего-нибудь плавучего, но даже фанатикам нужно спать. Теперь мы заполучили то, за чем пришли, и смысла пороть горячку я не вижу. Никуда они не денутся.
Камалк предостерегающе положил крыло на плечо заместителя.
- Признаться, я и сам устал. Что-то измотался за последние дни, ах-ха. Неплохое местечко для ночлега - сухо, прохладно. Даже доберись мы до берега, все равно пришлось бы провести ночь на песке, а уж потом плыть домой: течения у этих берегов коварные, и мне не хотелось бы среди ночи отдаваться на волю волн. Пусть команда поспит.
Капитан умен, подумал Джон-Том, и опасен этим, куда опаснее вспыльчивого, импульсивного Корробока. Этот умеет прислушиваться к своим людям и настраивать их друг против друга.
Сашим выставил многочисленные посты вокруг пленников и по периметру бивака - на случай, если крадуны вдруг решат, что их надули, и вернутся за своей недавней собственностью. Приставленный к пленникам толстый изукрашенный шрамами бобер злобно глазел на чародея, из-за которого лишился сна, когда все товарищи давно дрыхнут.
Джон-Том с Маджем сблизили головы и начали перешептываться, но все-таки дальнейшие события предопределило решение Виджи. Она вдруг села и плюнула на обоих. Они удивленно отпрянули друг от друга.
- Я сыта вами по горло!
- Милашка, да что с тобой? Мы своей башкой рискуем, чтоб спасти тебя от этих ублюдков, а ты из-за того, что все пошло наперекосяк, не как запланировано...
- Задница твоя запланирована! Вы не планируете, а пикируете, вы, насмешка природы! Вы не в силах справиться с непредвиденными обстоятельствами. Просто счастье, что мои "спасители" оказались троицей самых больших болванов по эту сторону Снаркена.
- А теперь послушай меня, ты, щетконосая сучка! - вскинулся Мадж.
- Да как ты, дремучая башка, смеешь обзывать меня? Мне больше дела нет до тебя и твоего жидкоголового недоросля! Вы не годитесь ни на роль спасителей, ни на что другое. У этой банды, - она дернула головой в сторону спящих пиратов, - по крайней мере, кишка не тонка. Возьмем хоть его. - Последовал кивок в сторону часового. - С первого же взгляда ясно, что он чересчур умен, чтобы вляпаться в такую историю. Мужики вроде него не пропадут. Они знают, что к чему, и могут о себе позаботиться.
Бобер делал вид, что его это представление не касается, но все-таки втянул живот и развернул плечи.
- Настоящий мужик с достоинством выйдет из любой ситуации, даже самой щекотливой, и не навлечет на себя кучу бед. Не так ли? - Она состроила бобру глазки, но тот сделал вид, что не заметил. Виджи начала очень соблазнительно извиваться. - У меня так давно не было хорошего любовника, что уж я и не помню толком, на что это похоже.
Бобер сглотнул, искоса одним глазом наблюдая за ее телодвижениями.
- Как ты посмотришь, - ворковала Виджи, - если мы с тобой ускользнем на несколько минут и покажем этим сосункам, чем настоящий мужчина занимается с женщиной? Вот там есть пара отличных густых кустиков.
Она стрельнула глазами направо.
- Я... Мне нельзя, - кусая губы, заявил сторож. - Если я покину пост, Сашим отрежет мне язык.
- Да ты его и не покинешь. Ведь твое дело - присматривать за нами, не так ли? Эти бесполезные кастраты надежно связаны. Кстати, и я тоже. Ай, да я же не смогу тебе помешать сделать со мной что только в голову взбредет. А ты будешь за мной присматривать, не так ли? Кроме всего прочего.
Сторож обернулся, разглядывая Джон-Тома, Маджа и Перестраховщика.
- Они могут удрать.
- А почему бы тебе не связать их за шеи? - весело предложила Виджи. - Тогда при попытке бегства они просто удушат друг друга. А если споткнутся и упадут, два других сломают шею третьему - впрочем, невелика потеря. И потом, мы ведь будем в нескольких футах отсюда.
- А откуда я знаю, что тебе можно доверять?
- Ну что может сделать такое слабое существо, как я, да еще связанное с головы до ног?
Искушение было чересчур велико. Сняв с пояса бухту толстого троса, бобер быстро связал троих пленников за шеи, настолько крепко, что пенька больно врезалась Джон-Тому в горло. Потом сторож подхватил Виджи под мышки и поволок ее в кусты. Мадж почти свернул себе шею, чтобы повернуться к Джон-Тому лицом.
- Приятель, давай поговорим!
- О чем? - Джон-Том смотрел мимо друга, на кусты, куда бобер уволок Виджи.
- О чем угодно, - выдавил Мадж, - тока бы говорить!
И они затеяли разговор, стараясь не слышать доносящийся из зарослей шум, пока Виджи не вынырнула оттуда. Одежда ее была в большем беспорядке, чем обычно, а запястья по-прежнему связаны за спиной, но выдра, сложившись пополам, быстро обработала путы своими острыми зубами.
- Как ты от него вырвалась? - спросил Джон-Том, потому что Мадж лишился голоса.
- Позволив ему делать, что он хочет, я выжидала, шепча ему на ухо приятные глупости, постанывая и посвистывая, и когда он был почти готов, я поцеловала его изо всех сил, заодно пинком вогнав ему кишки прямо в глотку, вот как! Потом ногой схватила заранее примеченный камень - и трахнула по дурной башке. Много-много раз, пока он не перестал дрыгаться. По-моему, он больше не шевельнется.
Перестраховщика развязали последним. Пока Мадж и Джон-Том помогали ему выпутаться из веревок, Виджи снова скрылась в кустах, чтобы через миг вынырнуть с ножом и копьем сторожа.
- Надо захватить припасы и снаряжение, - сказал Джон-Том, потирая онемевшие от веревок запястья. - Ну, хотя бы мешок с дуарой.
- Насколько дорога тебе моя жисть, парень?
- Мадж, ты же знаешь, что я не могу ее бросить!
- Так я и думал, что ты это скажешь, - вздохнул выдр. - Ждите вон там. - Он указал на небольшую рощицу, даже сейчас избегая кустов, где побывала Виджи.
Затаившись в рощице, они ждали Маджа несколько минут, показавшихся часами. Джон-Том уже хотел было отправиться следом, когда выдр беззвучно вынырнул из темноты, неся на спине собственный рюкзак и волоча за собой мешок Джон-Тома. При каждом скачке свертка с дуарой Джон-Том болезненно морщился.
- Ты не мог бы обращаться с ней чуть поаккуратнее?
Проскользнув в лямки, он закинул мешок на плечи.
- Вот как? Да ты благодарить меня должен, что я рисковал, утаскивая этот клепаный мешок с дровами!
- Я действительно благодарен тебе, потому что никому другому это просто не по зубам.
- А-а, ну ладно, коли так. Пожалуй, тока я и могу. Любой другой переполошил бы там всех до единого.
И в этот момент из пиратского лагеря донесся крик, вслед за которым пара сонных голосов поинтересовалась, в чем дело.
- Значит, другой переполошил бы, а?
Виджи дала Маджу пощечину. В ответ он шлепнул ее пониже спины. Оставшимся пришлось силой растаскивать сцепившихся влюбленных.
- У нас нет на это времени, уж будьте покойны, - уговаривал Перестраховщик.
Джон-Том всматривался в лес, а по лагерю понемногу распространялась тревога.
- Куда? К берегу?
- Берег мне неведом. Мне ведом лес. - Енот указал на юг. - Идем туда.
Вначале крики и вопли пиратов стихли в отдалении, но вскоре зазвучали громче.
- Гонятся, верняк! - Мадж вприпрыжку бежал рядом с Джон-Томом. - У меня скверное предчувствие, что на этот раз они нас догонят. Мы сажаем их в лужу слишком часто.
- Согласен. - Джон-Том увернулся от низкой ветки, оцарапавшей ему макушку. - Боюсь, мнение Сашима победит.
- Живыми они нас не возьмут. - Виджи обогнула куст. - Сможем мы их опередить, а?
- Не знаю. - Джон-Том тревожно взглянул на небо. - Интересно, зажило ли крыло Камалка? Вроде бы, кроме него, в экипаже нет летунов.
- Повезло. - Мадж перескочил ручеек. - Но все равно в этой темнотище да среди леса сверху ничего не разглядишь.
Порой крики пиратов стихали, чтобы потом вернуться с новой силой, когда кто-нибудь брал след беглецов. Однажды они перешли мелкую речушку и надолго оторвались от преследователей, но в конце концов те вновь нашли их. Перестраховщик перепробовал все уловки, какие знал, но пираты не отставали, не желая больше поджимать хвосты и поднимать лапки кверху. Джон-Том понимал, что если не удастся уйти от погони ночью, то при свете дня - и подавно.
Силы начали изменять ему; сердце молотом колотило по ребрам, ноги подкашивались. У Маджа и Виджи тоже появились признаки утомления - бежать вечно не под силу даже выдре.
Внезапно Джон-Том остановился, едва не полетев по инерции головой вперед. Мадж с ходу налетел на него и злобно захрипел:
- Приятель, ты чего?! Вперед, некогда стоять!
- Погоди секундочку.
- У нас и так секундочек не хватает.
Джон-Том пропустил эти слова мимо ушей, с любопытством повернувшись куда-то влево. Мадж тревожно оглянулся, потом последовал за другом.
- Парень, ты что, рехнулся? Чего ты там ищешь?
- А ты не чуешь?
- Чего чую?
- То, что наши друзья скорее всего проглядят.
Джон-Том раздвинул ветви и радостно вскрикнул, наткнувшись на то, что искал: из-под скалистой гряды тянуло сырым холодом.
- Там должна быть пещера. И судя по силе ветра, довольно большая. Может, удастся сбить их со следа, но даже если им повезет найти вход, они вряд ли полезут за нами под землю. - Он осматривал грунт под ногами. - Тащи что-нибудь подходящее для факелов.
Вокруг было множество сухого мха. Обернув его вокруг веток, они получили вполне приемлемые светильники.
- А как мы их зажжем? - Виджи шарила по карманам. - Я не взяла огнетворку. Ты можешь спеть огневое заклятие?
- Нет, зато у меня есть вот это, - он рылся в заплечном мешке. В коробке, бывшем у Джон-Тома, когда Клотагорб вытянул его в этот мир, оставалось еще целых четыре спички. Мысленно вознеся молитву, он чиркнул одной из них и обрадовался, когда первый факел тут же вспыхнул. Виджи вытаращила глаза.
- Если это не волшебство, то что же?
- Спички. Объясню потом. - Он поджег своим факелом остальные. - Пошли. Если я пролезу, то уж остальные - наверняка.
Но Перестраховщик заступил ему дорогу.
- Мой взор в темноте лучше других, уж будьте покойны. Я иду первый. Ты следом, Джон-Том, и держись у меня в хвосте. Может, ежели я упаду в большую яму, ты сможешь за что-то уцепиться. Ежели нет, это предупредит тебя, чтоб не грохнулся.
Он ухмыльнулся, похлопал человека по плечу, а потом повернулся и проворно скользнул под гряду. Следом Джон-Том, а за ним - обе выдры.
Пещера равномерно шла под уклон, удручающе смыкаясь вокруг беглецов душной трубой. Обдирая ладони о шершавый известняк, Джон-Том уже начал гадать, так ли хороша была идея двинуть сюда, когда потолок внезапно пошел вверх, позволив выпрямиться во весь рост. В свете факелов стала видна усыпанная гравием дорожка, уходившая куда-то вперед.
- Может, хватит? - Виджи вглядывалась в темноту тоннеля. - Я не в восторге от подземелий.
- А ты в восторге, када с тебя живой обдирают шкуру? - Мадж кивком указал назад. - Ежели они найдут устье, то услышат наши голоса и углядят отсветы факелов. Чем дальше уйдем, тем безопаснее.
Перестраховщик уже был в нескольких шагах впереди.
- По-моему, там еще просторнее.
- Пошли дальше.
Джон-Том последовал за енотом. Ему всегда нравились пещеры.
Примерно в сотне футов от поверхности дно выровнялось, и в свете факелов подземный мир явил взорам беглецов свою причудливую красу. Дно пещеры, выглаженное и вылощенное бежавшей здесь много веков назад подземной рекой, было совершенно ровным и чистым, не считая упавших с потолка камней. Капавшая со сталактитов вода выбила под ними небольшие каменные чаши.
- Это живая пещера, - сказал Джон-Том, поднося факел к девственно-чистой известняковой сосульке. - Все еще растет.
- Странные они, эти пещеры. Лучше держаться от них подальше. - Мадж разглядывал пол в поисках каких-нибудь следов. - Кто знает, какие злые духи шныряют в их глубинах. Разумеется, в нашем случае мы знаем, что за злые духи шныряют поверху.
Факелы оказались очень удачными: горели медленно и ровно, а широкому извилистому проходу не было конца. Джон-Том позволил Перестраховщику выбирать путь - чем дальше позади останутся Сашим с Камалком и остальной братией, тем спокойнее. Нужно найти удобное местечко, погасить факелы и отдохнуть.
Если пираты не найдут вход в пещеру, им придется отказаться от погони. Даже призывы старпома и капитана не заставят команду бестолково рыскать по лесу до скончания дней. А если и найдут, то вряд ли войдут, поскольку бандиты еще более суеверны, чем Мадж. Скорей всего практичный Камалк вынужден будет признать, что его опять обвели вокруг пальца. А матросы в утешение скажут, дескать, позволить волшебнику провести себя - отнюдь не преступление.
Окружающие красоты отвлекли мысли друзей от преследователей. Впереди на высоту пятнадцати футов возносился целый куст сталагмитов, сверкавших белоснежной кальцитовой поверхностью. Стены, будто драпировки, покрывали застывшие каменные волны, отзывавшиеся на стук когтей Маджа нежным музыкальным звоном. Некоторые были окрашены окисью железа, придававшей им вид огромных кусков копченой грудинки. Кое-где путь стекающей воде преграждали миниатюрные травертиновые плотинки.
С потолка свисали длинные и тонкие, как соломинки, сталактиты. На кончике каждого висело по капельке насыщенной известью воды. Один из залов был полон спиральных сталактитов, вопреки силе тяготения росших в произвольных направлениях. Здесь можно было встретить и пещерный бисер, и жемчуга, и каменные глазуньи - словом, все мыслимое многообразие удивительных и восхитительных карстовых образований. Сраставшиеся на протяжение многих эпох сталактиты и сталагмиты образовывали сталагнаты - изящные известняковые колонны. Свет факелов выхватывал из темноты крохотных бледных насекомых (должно быть, пещерных сверчков), длинные змеящиеся провода...
Длинные змеящиеся провода?!
Джон-Том наклонился и трясущейся рукой поднес факел поближе, чтобы осмотреть неподвижный кабель. Пересохшая изоляция рассыпалась, но спутать провод с чем-то еще было невозможно.
Распространяя в застоявшемся воздухе пещеры мускусный запах, Виджи заглянула ему через плечо.
- Что это за черт?
Не обращая на нее внимания, Джон-Том пошел вдоль провода. Виджи оглянулась на Маджа.
- Что случилось? Почему он не отвечает?
Мадж склонился над кабелем, отковырнул кусочек крошащейся изоляции и понюхал его, глядя другу в спину.
- Кажись, знаю. Это бред, но не больший, чем мы с ним встречали в прежних странствиях. Но что это предвещает - добро или зло, - ведомо одному року, этому путающемуся во все дела пустобреху.
Джон-Том осмотрел узкую расщелину, из которой выходил провод. Протиснуться в нее можно было только боком. Через несколько минут он пригласил товарищей последовать за собой. Клотагорбу это не удалось бы, но Перестраховщик и выдры легко проскользнули в щель.
Они оказались в следующем зале, казалось, ничем не отличающемся от предыдущего. Кабель и дальше змеился по полу, заканчиваясь в кубическом металлическом ящике. С другой стороны выходил еще один провод, сохранившийся чуть получше, чем первый. Друзья сгрудились вокруг осматривающего ящик Джон-Тома.
- Что это? - поинтересовался Перестраховщик.
Вместо ответа Джон-Том откинул крышку - под ней красовался большой пластмассовый выключатель. Затаив дыхание, юноша повернул его по часовой стрелке. Примитивная проводка не только работала - она оказалась подключенной к какому-то источнику тока. Когда вспыхнули мощные аргоновые лампы, осветив большую часть пещеры, Мадж и Виджи непроизвольно подскочили на месте, а Перестраховщик тут же занял оборонительную позицию, скрестив лапы перед собой.
- Эй, приятель, тока без шуток! Куда ты нас приволок?
- Понятия не имею. Черт меня подери, Мадж, если я знаю.
Быстро оправившийся от изумления Перестраховщик разглядывал одну из сияющих ламп.
- Самое сильное заклинание светильной колбы, какое я видал.
- Не прикасайся, - предупредил Джон-Том. - Лампы с виду старые и, готов поклясться, раскаляются очень быстро. Этому хламу лет сорок-пятьдесят, никак не меньше.
- И куда ж дальше, приятель?
- Одно из двух, Мадж: или обратно, или вперед - вдоль кабеля, - чтобы узнать, ведет ли он в сон, ставший явью.
- Я предпочел бы, чтоб он привел к пристойной жратве, но согласен и на сон, ставший явью. Мне пока чертовски неохота чесать обратно. Виджи, ты как?
- Уж если ты настолько доверяешь Джон-Тому, то я-то уж тем более.
- Да и мне без разницы, - подхватил Перестраховщик. - Веди вперед, длинноногий.
Кабель довел их еще до одного рубильника, потом до следующего, а там и до четвертого. Поскольку мощность источника тока наверняка не беспредельна, Джон-Том методично выключал свет позади всякий раз, как включал очередную группу ламп. При такой старой проводке перегрузить ее ничего не стоит.
Затем потолок сильно понизился, и им пришлось опуститься на четвереньки. Выбравшись на более просторное место, где можно было встать во весь рост, они обнаружили еще один тоннель наподобие первого, но с одним существенным дополнением.
Прямо перед ними спиралью уходила вверх бетонная лестница.
- Что там такое, приятель? То есть, как по-твоему, что там наверху?
- Во всяком случае, наших промышляющих грабежом друзей там нет. Что же касается остального - даже боюсь предполагать.
- Если мы выйдем не в том лесу, который покинули, - спросила Виджи, - то где же, Джон-Том?
- Всяко может быть.
Он зашагал по ступенькам, уступами поднимающимся по искусственно расширенному проходу. Наверху они почувствовали, что воздух потеплел. Над отверстием была построена крыша, но несколько балок упало - то ли входом в пещеру редко пользовались, то ли редко ремонтировали.
На верхней площадке имелась двустворчатая дверь, запертая на массивный висячий замок. Джон-Том хотел было осмотреть запор, но Мадж деликатно отодвинул его в сторону.
- Ты что, забыл, с кем пришел?
При помощи ножа и еще какого-то вынутого из котомки небольшого приспособления Мадж за две минуты открыл замок и распахнул двери.
Они стояли на вершине поросшего травой холма, окруженного деревьями, совсем не похожими на те, что остались позади, - ни следа любящих песок кипарисов, сосен и лиственных реликтов. В глинистой почве было много известняковой и сланцевой крошки. Что же до растительности, то невдалеке рос самый обыкновенный дуб; чуть дальше Джон-Том распознал мексиканские акации.
Справа стоял одинокий дом, в котором не было заметно признаков жизни. Пройдя несколько десятков ярдов, друзья оказались на вершине холма; отсюда должен быть прекрасно виден далекий берег Глиттергейста - но никакой водной глади не было и в помине, только раскинувшийся на многие мили густой лес, разделенный надвое широким мощеным трактом.
Пока они озирались, на тракте показалось грузно пыхтевшее чудовище и дважды громогласно взревело.

Предыдущая страница 9 Следующая страница


Время перехода 10

- Что за хреновина? - опешил Мадж.
- Вид его просто ужасен, - Виджи оглянулась на Джон-Тома. - Куда ты завел нас, чаропевец?
Размером чудище не уступало нескольким слонам, вместе взятым. У него было восемнадцать ног - все круглые, как арбузы. Когда чудище с ревом уносилось на юг, перед глазами Джон-Тома мелькнула надпись на боку монстра: "УТЮГ-БИТЮГ".
Опешив, он следил за восемнадцатиколесным тягачом, пока тот не скрылся за деревьями, и только тогда ощутил, что его тянут за рукав.
- Рассказывай, приятель! Ты ведь знаешь, где мы, а?
Джон-Том не отвечал, все так же мечтательно глядя на шоссе. Мадж махнул лапой и отвернулся.
- Ему теперь офигенно не до нас, вот так.
- Там какой-то знак.
Виджи заковыляла к покосившемуся столбику с прямоугольной деревянной табличкой, отмечавшему конец проселка. Разобрать начертанные на обороте иероглифы ей не удалось, но, быть может, Джон-Том с этим справится. Мадж за руку привел послушно шагавшего друга. Вид знакомых букв заставил человека опомниться.
- Тут сказано: "Добро пожаловать в Безымянную пещеру", а ниже помельче: "Сан-Антонио - 64 мили".
- Сан-Ад-нонио?
Мадж сдвинул брови и зашевелил усами.
Солнце уже выглянуло из-за горизонта на востоке. Хоть рассвет здесь как в нормальном мире, подумал выдр, а вслух сказал:
- Ярровл знаю, Линчбени знаю, и Поластринду, и еще полсотни городов, но про Сан-Ад-нонио ни разу не слыхивал.
- Я не думала, что в Аду так много деревьев, - разглядывая пару желудей, призналась Виджи.
- Мы не в Аду, - утешил ее Джон-Том. - Это всего лишь Техас.
- Все равно не знаю, где это.
- В моем мире. - Губы Джон-Тома понемногу растягивались в широчайшей улыбке. - Мы перешли в мой мир.
Он вернулся ко входу в пещеру.
- Безымянная пещера. Это годится. Там, должно быть, постоянный проход между моим и вашим мирами. Тот, кто обустроил эту пещеру, начал тянуть кабель на вашу сторону, но забросил это дело - может, поиздержался. Эту штуку не включали несколько лет, а то и десятилетий. Клотагорб неоднократно заявлял, что такие постоянные ворота могут существовать.
- А с чего ты решил, что они постоянные?
- Хочешь вернуться и полюбоваться на Камалка, Сашима и прочих, поджидающих нас с той стороны?
- Пока что нет, кореш. Думаю, можно поболтаться здесь денек-другой, а уж потом и назад. Не знаю, выдержу ли дольше. - Мадж принюхался. - Запах тут специфический, но вовсе не такой, как ты говорил.
- Это потому, что мы далеко от больших городов - оно и к лучшему, а то такой бы переполох поднялся!
Юноша наклонился и подобрал смятую красно-коричневую жестянку с яркой этикеткой - целый год он не держал в руках ничего более прекрасного. Будто сама надежда осенила его своим крылом. Слезы заструились по щекам Джон-Тома.
- Я дома! Черт, мне все-таки удалось это!
Перестраховщик медленно огляделся.
- Значится, это и есть твой мир, э? Меня он как-то не впечатляет.
Джон-Том никак не мог заставить себя отшвырнуть ржавую банку.
- Мы вышли не в самом интересном месте и должны этому радоваться. Культурный шок для обеих сторон был бы чересчур силен. - Он перевел дух и указал на пещеру. - Лучше спрячьтесь обратно, пока я не узнаю, есть ли кто дома.
- С чего это вдруг? - насупился Мадж. - У нас дурно пахнет изо рта или еще что?
- Да нет, тут другое: в моем мире народ вроде тебя, Виджи и Перестраховщика не умеет говорить.
- А-а, в точку, приятель, ты ж рассказывал.
- Это он о чем? - поинтересовалась Виджи.
- Я тебе все растолкую, милашка, - Мадж обнял ее и повел к пещере. - Эта штука сразу в голове не укладывается, вот так.
Как только друзья спрятались, Джон-Том ступил на крыльцо дома, возрастом своим не уступавшего проводке в пещере. Ясное дело: это местечко даже колоритом Дикого Запада не тянет на приманку для туристов. Он успел дважды постучаться, прежде чем заметил прикрепленную к двери записку: "УШЕЛ В КЕГЕЛЬБАН, БУДУ ЧЕРЕЗ НЕДЕЛЮ".
Да, хозяин умеет расслабиться, отметил Джон-Том и наудачу нажал на ручку двери, но замок был заперт. После недолгих поисков удалось отыскать и ключ, оставленный на ближайшем фонаре - то ли по деревенской доверчивости, то ли по простодушию. Пришлось немного повозиться с разболтанным замком, но вскоре он поддался.
Распахнув дверь, юноша окаменел от изумления. Отсутствие его длилось так долго, так невероятно долго, а сам он пережил столько необычайного, что вид обыденных вещей поверг его в немоту.
Все было настоящим - от почтовых открыток на проволочном стеллаже у витрины со сладостями до телефона, от шеренги оленьих рогов до кассового аппарата. Не без труда ему удалось сдержаться, чтобы не накинуться на ближайший ряд "Милки уэев", "Бэби Рутов" и миндальных "Херши".
Уютная, облицованная сосновыми панелями гостиная старого дома была обустроена для отдыха туристов. Напротив нее была единственная спальня и тесная невыразительная кухонька, дарившая, однако, надежду на первую за год привычную трапезу. Джон-Том старательно обходил холодильник и буфетную стороной, пока не осмотрел остальные помещения. Оставались еще ванная и гараж за домом. В гараже было пусто.
Тут раздался призывный крик, и он вернулся на крыльцо: Мадж выглядывал поверх створки ведущей в пещеру двери.
- Ну что, приятель, там опасно или нет? Заходим или уходим?
- Порядок, тут никого. Заходите.
Выдры и Перестраховщик пришли в полнейший восторг от изобилия в старом доме незнакомых вещей. Но истинной сокровищницей стала для них кухня, среди сокровищ которой не последнее место заняли банки с филе тунца. Как только Джон-Том ознакомил Маджа с консервным ножом, тот просто голову потерял.
- Одно я могу сказать про твой мир, парень: с голодухи здесь не загнешься, - признался он через час, похлопывая себя по раздувшемуся животу. Потом приподнял овальную банку. - А тут что?
Джон-Том включил в кухне свет. За окнами сгущался мрак.
- Сардины. Расслабься. Не стоит поглощать все продукты за один присест - тем более что я не знаю, как заплатить хозяину хотя бы за то, что мы уже съели.
- Оставим ему долговое обязательство.
- Ты - обязательство? Это что-то новое. - Джон-Том отхлебнул холодного пива прямо из горлышка, безмерно наслаждаясь каждым глотком. - Смешно! Сколько заклинаний перебрали мы с Клотагорбом за прошлый год, сколько заумных фолиантов перелистали, а на постоянный стык между мирами напоролись случайно, спасая шкуру от своры грошовых пиратов.
- Если он действительно постоянный и не захлопнется, пока мы тут набиваем себе животы, - мрачно заметила Виджи.
Джон-Том оторвался от бутылки.
- Я думаю, что ворота не моложе самой пещеры. Во всяком случае, брошенный кабель свидетельствует, что переход оставался открытым многие годы. Вы только подумайте! Мы можем ходить из мира в мир, сколько захотим. Да по сравнению с нами Колумб - ничтожество. - Он хмыкнул. - Любопытно поглядеть, что будет, когда ты, Мадж и Перестраховщик появитесь в шестичасовых "Новостях".
- А это еще что такое?
Джон-Том принялся объяснять назначение средств массовой информации, одновременно поджаривая себе яичницу с грудинкой, но его рассказ был бесцеремонно прерван.
- Никому не позволено дважды удрать от Камалка и остаться в живых, чтобы трепать об этом языком, даже если они и ухитрятся перебраться в мир иной.

Глава 9

Джон-Том выронил сковороду, испачкав сапоги шипящим жиром и недожаренными яйцами. В проеме двери, держа в крыльях маленький арбалет, возник Камалк. У стоявшего позади него леопарда в обеих лапах было по метательному ножу.
- Чушь! - Мадж глянул на друга. - Пожалуй, ты прав, приятель. Наверно, переход между нашими мирами постоянный, иначе и быть не может. Сам видишь, дерьмо приплыло.
Камалк скакнул в кухню, с одинаковым оживлением оглядывая новые предметы и старых знакомых.
- Демонические измышления! А демонические измышления - это деньги. Здесь много такого, из чего можно извлечь выгоду.
Джон-Том удержался от замечания, что предметы вожделений попугая тому не принадлежат, резонно полагая, что взывать к совести пирата так же бесполезно, как пытаться прошибить лбом каменную стену. Мадж пытался дотянуться до лежавшего у ног лука, когда всего в двух дюймах от его живота в стол вонзился стилет.
- И не пытайся, - входя в комнату, предупредил Сашим. - Лопнуло мое терпение. Только попробуй выкинуть какой-нибудь номер, и, что бы там ни говорил капитан, я воткну его тебе промеж глаз. Или ей.
Он мимоходом кивнул Виджи.
- Рад тебя видеть, девица.
Голос был холодней кубиков льда в морозилке и принадлежал бобру, проскользнувшему в кухню под локтем старпома. Голову его обматывали толстым слоем бинты. Это был тот самый сторож, которого приставили к ним вчера ночью, и выражение его морды не предвещало ничего хорошего. - Я упросил кэпа передать тебя под мою личную опеку. Я задолжал тебе несколько изрядных пинков, и мне не терпится вернуть долг.
- Попридержи это на потом, Уошэм. Пока что ты ничего не заслужил.
- Но, кэп, вы же сказали...
- Не сейчас, - отрубил Камалк. - В любопытное местечко вы нас завели. Нам нужен подходящий гид, который укажет наилучший способ извлечь выгоду.
- Я покажу вам дорогу на мусорную кучу.
- Да нет, чаропевец, клянусь своими перьями - или твои друзья умрут один за другим, настолько медленно и болезненно, насколько будет угодно Сашиму. Ты останешься, чтобы познакомить меня с этим миром, а остальных мы возьмем с собой как гарантию твоих добрых намерений. Мы тщательно пометили дорогу сюда. Выследить вас в пещере было нелегко.
- И как же вам это удалось?
- Ты что, мало прожил в нашем мире, чтоб не понимать этого, приятель? - фыркнул Мадж и постучал себя по блестящему черному носу.
Джон-Том совсем забыл, что в застоявшемся воздухе пещеры запах должен был застыть в воздухе, как дорожная разметка. Но даже несмотря на это, от Камалка и его команды потребовалось изрядное самообладание, чтобы пересечь мрачное подземелье и подняться по явно чужеродным бетонным ступеням. У многих ли хватило отваги? Он попытался поверх плеча леопарда заглянуть в гостиную. Каково соотношение сил? Наверняка за капитаном согласились последовать во тьму не все.
Ясно одно: из-за Маджа, Виджи и Перестраховщика Джон-Том в руках у Камалка, и, чтобы сохранить друзьям жизнь, юноше придется выполнять его приказы. Но со временем попугай пресытится дарами этого мира или придумает иной способ добывать их, и тогда их всех можно будет пустить в расход. Значит, надо что-то предпринять сейчас же.
Как ни потряс пиратов новый мир, вряд ли капитан настолько утратил бдительность, чтобы позволить человеку сыграть на суаре, да и неизвестно, сработает ли здесь магия. Пока Джон-Том лихорадочно судил да рядил, время и возможности ускользали от него - пираты успели отобрать у пленников оружие. Мадж с сожалением проводил взглядом уплывающие в чужие руки лук и саблю, Джон-Тома избавили от боевого посоха и суара. Заплечные мешки трогать не стали - должно быть, Камалк догадывался, что там не осталось ничего опасного.
Попугай, решивший не выказывать перед своим войском страха и колебаний, разглядывал газовую плиту. Понюхав духовку, он взял упавшую сковороду Джон-Тома и поставил ее на горящую конфорку.
- Устройство для стряпни. Весьма любопытно. - Он заглянул под сковороду. - А что дает огонь?
- Газ.
Эта реплика заставила нескольких пиратов расхохотаться. Камалк нахмурился и схватил стилет с полой рукояткой.
- Ты что, за дурака меня держишь? - Он ткнул клинком в брючину Джон-Тома, не разрезав ткани, но чувствительно кольнув ногу. - Я сказал, что не хочу тебя убивать, но это не означает, что я не могу чуток подпортить твою шкуру.
Джон-Том мгновенно взмок.
- Проклятье, да это же газовая плита!
- Даже Кизвиц не наделает столько газов! - хохотнул стоявший в дверном проеме тучный муравьед.
- Да это не тот газ. Видите? - Джон-Том потянулся к регулятору и едва не лишился пальца, так как Камалк ткнул лезвием в пластмассовую ручку.
- Смотри, что делаешь, человек! Я уверен, что с девятью пальцами ты покажешь мне эти устройства ничуть не хуже, чем с десятью.
Джон-Том очень медленно подрегулировал пламя.
- Видишь, как она работает? В дом по специальным трубам поступает особый газ, который подается в эту плиту. Чтобы зажечь его, нужен небольшой огонек.
- А как его погасить?
Джон-Том продемонстрировал. Камалк удовлетворенно кивнул.
- А это? - Он постучал рукояткой стилета по холодильнику.
- Сохраняет продукты от порчи.
Может, обзор новинок бытовой техники притупит бдительность попугая? Чем дольше удастся отвлекать его, тем больше останется времени на размышления, хотя что можно противопоставить банде вооруженных до зубов пиратов, толпящихся в гостиной?
- Потяни за рукоять.
Камалк послушался и тут же отскочил от дыхания морозного воздуха. Потом, моргнув, подошел поближе, чтобы оглядеть эмалированную камеру.
- Великолепно! - Он оглянулся на Сашима. - Надо взять кое-какие диковинки с собой. Продав их, мы станем самыми богатыми корсарами мира. - Тут его взгляд упал на переносной телевизор, стоявший на одной из кухонных тумб. - А это что такое?
- Телевизор. Волшебный фонарь.
Подмигнув Маджу, Джон-Том старался не выдать внезапно охватившего его возбуждения. Выражение морды выдра не изменилось, но он слегка напрягся. Камалк, прищурившись, взирал на темный экран.
- А что он делает?
- Поверни нижнюю правую ручку до конца налево, потом вытяни до щелчка.
Джон-Том внутренне подобрался. Может, повезет? Если начнется достаточно шумная передача с насилием, она может напугать пиратов и им с Маджем удастся захватить какое-нибудь оружие. Пусть будет что угодно - вестерн, военный фильм, вечерние "Новости" - лишь бы что-нибудь отталкивающее и шумное.
Но вместо этого они увидели па-де-де из "Щелкунчика" в исполнении Королевского балета. Джон-Том беспомощно чертыхнулся.
- Чудненько. - Камалк убавил громкость до приемлемого уровня и ухмыльнулся Джон-Тому. - Видишь, как быстро я осваиваю новое? Но почему на картинке только человеческий народ?
- В моем мире кое-что придется вам не по вкусу...
Но едва Джон-Том приступил к объяснениям, как свет погас.
- Никому не двигаться!
Джон-Том только-только успел заметить в голосе испанский акцент, как одновременно развернулся целый ряд событий. Камалк изрыгнул проклятие, Джон-Том рванулся к друзьям, призывая их лечь на пол, Сашим взревел и бросился вперед, и маленький дом содрогнулся от вспышки и грохота.
- Ради великого божьего чесального столба, что это? - заскулила Виджи.
- Тихо! - шикнул на нее Джон-Том. - Делай что угодно, но когда зажжется свет, ни слова. Поняла? Что бы ни случилось, ничего не говори, пока я не дам знак, что можно. Мадж, Перестраховщик, вас это тоже касается.
В гостиной царила полнейшая неразбериха. Стремясь унести ноги, пираты едва не сорвали дверь с петель. Джон-Том увидел, как они в панике кувырком несутся к тоннелю, ведущему в их родной мир. В кухне запахло порохом и кровью. Зажегся свет.
У двери, держа палец на выключателе, стоял смуглый человек лет тридцати с лишком. Его курчавые черные волосы и тонкие усики наводили на мысль, что он идеально подошел бы для массовки в "Крестном отце". Вот только обрез двенадцатого калибра, покоившийся на сгибе локтя, был отнюдь не бутафорским.
Посреди кухни навзничь растянулся леопард с зияющей в груди рваной дырой. Камалк взлетел на шкаф, таращился на труп старпома и гадал, что могло так напугать его бравый экипаж.
- Madre de dios!
Вошедший убрал руку с выключателя и уставился на труп леопарда. В двери показался второй латиноамериканец, сжимавший в руке большущий пистолет. Обозрев пятнистое тело, он перевел взгляд на Джон-Тома и его друзей.
- Что за чиорт тут происходит? - Он посмотрел на приятеля. - Я входил в дверь, а этот проклиатый зверинец едва не затоптал мениа.
- Этот кот на меня бросился. - Акцент второго не так бросался в глаза. - Чего это все звери одеты?
Мадж хотел было ответить, но осекся, когда Джон-Том, сделав страшные глаза, прижал палец к губам. Выдр едва заметно кивнул. Занятые осмотром трупа Сашима, пришельцы ничего не заметили.
Владелец пистолета пробормотал: "Крус", - и упомянутый джентльмен тут же направил свой обрез в сторону Джон-Тома.
- Ты! Говори, что тут творится. Откуда эти чертовы звери? - Поглядев налево, он заметил притаившегося под кухонным столом Перестраховщика. - Такого офигенно большого енота я еще не встречал.
- Это мои животные, - ответил Джон-Том. Мадж ущипнул его за ногу, но он лишь поморщился. - Они принадлежат мне. Я дрессировщик. Это ученые цирковые звери. - Джон-Том кивком указал на Сашима. - Выключив свет, вы напугали леопарда. Он совсем безобидный. Это большая утрата.
- Клянусь богом! Он сам меня порядком напугал. Это была чистейшая самооборона. Вы тут с цирком или как? Что-то снаружи нет никаких фургонов.
- Скорее, бродячая труппа - я сам по себе. Компания меня вышвырнула, но хоть зверей отдали, и то ладно. Может, поможете? А насчет леопарда я понимаю - просто не повезло.
- Поможем? - Крус очень нехорошо ухмыльнулся. - А это что за амуниция?
Он указал на жилет и штаны леопарда, на его саблю и опоясывающий широкий торс патронташ со стилетами.
- Да говорю же, они дрессированные. Это входит в программу представления.
- Что-то я не видал таких представлений.
- Эй, а мние довелось однажды. - Глаза пистольеро вспыхнули. - В Вегасе. Знаешь этих парней, Зигфрида и Ройа? Они одеваиут зверей.
- Это ваш дом? - с невинным видом поинтересовался Джон-Том.
Крус нашел вопрос очень смешным.
- Ну, скажем, здесь у нас перевалочный пункт по пути на север. Можешь считать нас с Манко коммивояжерами. Какой большой енот! А какие номера выделывают твои звери?
- Никаких, если я им не прикажу, - пристально глядя на выдр, ответил Джон-Том. - Но я научил их все время ходить на задних лапах.
- Кончай вздор молоть!
Все взоры обратились к сидевшему на шкафу капитану. Крус одобрительно усмехнулся.
- Таких крупных попугаев я тоже не видал. Ты, должно быть, недурно на нем наживаешься?
- Что за бред несут эти два дебила?
Джон-Том напружинился, но Крусу и его партнеру реплика попугая показалась очень забавной.
- Эй, да это же просто класс! Ты сам его выучил?
- Не совсем. - В горле у Джон-Тома пересохло. - Он вроде как на лету схватывает. Очень способный. Я и сам не знаю, что он скажет в следующий раз.
- Все вы пидоры! - Пират скрестил крылья на груди. - Делайте со мной, что хотите. Я вас не боюсь.
- Соображает. - Забыв о попугае, Крус сосредоточился на его "владельце". - А вот насчет твоей сообразительности я не уверен. Ты можешь наделать бед.
- Слушайте, я согласен забыть о леопарде - кто старое помянет, тому глаз вон, ладно? Я не знал, что это ваш дом, и с радостью заплачу за еду. У меня просто не было выхода - животные оголодали. Да еще надо переловить остальных, пока не разбежались.
Джон-Том нерешительно шагнул к двери и тут же охнул от боли: Крус уткнул дуло обреза ему в живот.
- Зверушки обождут, kompadre. Тебе все равно так много не нужно. Почему б тебе не проехаться с нами? Мы высадим тебя у телефонной будки, и ты позвонишь в местный приют для животных.
- О, это не потребуется. Не хочу быть вам помехой, ребята!
Крус указал стволом на дверь.
- Ты нам не помешаешь. Готовься в путь прямо сейчас. Видишь ли, мы только заехали взять груз, который должны доставить на север, в Чикаго, и компания нам не повредит. - Лицо его помрачнело. - На выход! Если хочешь, бери зверей с собой.
- А вещи и реквизит? - Джон-Том указал на котомки и оружие.
Крус прошел пару шагов, поднял лук Маджа и посох, а потом кивнул товарищу.
- Проверь-ка их. Манко.
Тот послушно обшарил оба заплечных мешка.
- Чисто.
- Ладно, это можешь взять.
Он швырнул мешки Джон-Тому, и тот с благодарностью их подхватил.
- Что же до остальных игрушек, - Крус полюбовался саблей Маджа, поднеся ее к свету, - пожалуй, мы оставим их у себя. В Чикаго есть неплохой ломбардик. Плата за проезд, а?
Он ухмыльнулся.
Под присмотром Джон-Тома его друзей и Камалка загнали в гараж, где уже стоял грузовик. За суетой и переполохом, поднятыми пиратами, никто не слышал, как он приехал. Задняя часть четырнадцатифутового фургона была забита дешевой мебелью. Джон-Том нахмурился: простые возчики мебели пушки в рейс не берут. Их оружие Крус запер в стальном ящике с инструментами.
- Давайте.
Все послушно забрались в фургон. Шоферы закрыли дверь и с лязгом заперли ее снаружи на засов.
Окон в фургоне не было, но грузовик достаточно потрудился на своем веку, так что кое-где крыша чуть отошла от стенок, и в щели видны были звезды. По крайней мере, удушье им не грозило. Грузовик подался назад, потом, набирая скорость, устремился вперед - вне всякого сомнения, по шедшему от дома проселку.
- Джон-Том, теперь можно говорить? - подала голос Виджи.
- В каком это смысле можно теперь говорить? - Камалк был одновременно озадачен и огорчен шуткой, которую сыграла с ним судьба. - Что эти два странных человека хотят с нами сделать?
На него никто не обратил внимания.
- Можешь, Виджи.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Не очень-то гостеприимен твой мир, человек, - неодобрительно хмыкнул Перестраховщик. - Пожалуй, что он мне не по душе. Тут всегда мечут друг в друга громы и молнии?
- Нет, просто такая уж выпала нам удача.
- Это верно, кореш, госпожа Удача ходит с тобой рука об руку. - Мадж пробирался к двери. - Ежели они завезут нас слишком далеко, нам нипочем не найти обратную дорогу.
"Мадж, если бы ты знал хоть половину того, что известно мне, - тревожно размышлял Джон-Том. - Тип по имени Крус упоминал Чикаго, а вот в Чикаго нам ехать нельзя ну никоим образом! Надо непременно вернуться в Безымянную пещеру".
- Все вы сдрейфили. - Голос Камалка источал презрение. - Даже ты, человек, и это в твоем собственном мире!
- Не без причины. Спроси у своей зеленой пернатой задницы.
- Фи! Надо встречать рок с достоинством.
- Это ты встречай свой рок с достоинством, клюворылый! Что до меня, так я буду колотить пятками и вопить. Эй, а это еще что?
- Где? - Джон-Том с трудом разглядел фигуру выдра - тот хлопотал у большого дубового сундука.
- Там чтой-то очень специфически пахнет. Любашка, дай-ка мою котомку, будь добра. Ах, какая хорошая девочка!
Взяв у Виджи мешок, Мадж порылся там, извлек пару металлических загогулин и занялся замком сундука. Джон-Тому это занятие казалось бессмысленным, но он не вмешивался - пусть лучше занимаются чем-нибудь, а не думают о конце.
В сундуке лежали два металлических атташе-кейса, оба запертые.
- Приятель, не можешь чуток посветить? Эти замки мне в новинку.
В заднем кармане Джон-Тома еще оставалось три спички, и он зажег одну, поднеся ее к чемоданчику. Мадж, прищурясь, разглядывал замок.
- Офигенно коварная работа.
- Сможешь отомкнуть?
В слабом огоньке блеснули зубы ухмыльнувшегося выдра.
- Приятель, ни в одном мире нет замка, который не по зубам старине Маджу. Дай тока малость прикинуть, что к чему.
Спичка обожгла пальцы, и Джон-Том, отшвырнув ее, зажег следующую.
- Мадж, осталась только одна спичка.
- Расслабься, кореш. Я могу и на ощупь.
- Ты всегда это умел, - бросила Виджи, и обе выдры непристойно хихикнули.
Две минуты тихих трудов - и все четыре замка открыты. Мадж поднял крышку, и Джон-Том заглянул ему через плечо.
- Ни черта не вижу. Что там внутри?
- Да, считай, ничего. Тока пластиковые пакеты, набитые курьезным пахучим зельем. Вот ежели нюхнуть щепоточку...
Выдр когтем вспорол один мешочек, наклонился и сильно потянул носом.
И подскочил, будто пол под ним внезапно раскалился добела. В полете он перекувырнулся и плюхнулся на сломанный бархатный диван.
- Мадж, Мадж, ты в порядке?
- В порядке? В порядке - не то слово, приятель! Виджи, милашка, возьми и ты щепоточку, тока крохотулечную.
Выдра охотно послушалась и подпрыгнула под самый потолок.
- Эй, что это за зелье? Вы, оба, угомонитесь! Нехорошо, если наши друзья в кабине узнают, что тут происходит. - Джон-Том еле сдерживал рвущегося к чемоданчику Маджа.
- Что это?! Я скажу тебе, что это, приятель! Это чистейшая кусачая роса, вот это что такое! Тут больше, чем я ваще видал за раз, больше, чем можно себе представить. Теперь все ясно. Думаю, в твоем мире она ничуть не дешевле, чем в моем.
- Кусачая роса? - Джон-Том нахмурился, крепко призадумавшись. Долго ломать голову не пришлось.
Оружие, бизнес в Чикаго, заезд за грузом, прозрачные пакеты с курьезно пахнущим зельем.
- Мадж, порошок какого цвета?
- Ты че, парень? Белый, какой же еще?
- Боже!..
Джон-Том плюхнулся в удачно подвернувшееся кресло. Грузовик швыряло и раскачивало на ухабах проселка, но тут уж было не до удобств.
- Это действительно все объясняет, все до точки. И фургон, и мебель - просто ширма. Эта парочка - курьеры. Два чемодана кокаина! Боже...
Встав с кресла, Джон-Том, невзирая на протесты Маджа, запер чемоданчик, затем проверил содержимое второго - то же самое. Он прикинул вес: судя по всему, в каждом чемодане было фунтов сорок-пятьдесят чистой, неразбавленной "кусачей росы".
- Мне нужна твоя ясная голова, Мадж, а от этой дряни у тебя мозги съедут на сторону.
- Знаю, приятель, зато на какую замечательную сторону!
- Джон-Том прав, - поддержала человека Виджи. - И потом, ты же обещал удерживаться от искушений.
- Во-во, милашка, но - целый чемодан!
- Присматривай за ним, - попросил Джон-Том. - Вообще-то Мадж крепкий парень, но когда речь заходит об искушениях, проявляет непростительную слабость.
- Слабость?! Чертовы враки, а не слабость! Я могу устоять перед чем угодно, ежели подойду к этому с головой.
- Боюсь, что к этому, - Джон-Том похлопал по чемоданчику, - ты подходишь с носом. Если тебя на пять минут оставить наедине с этой дрянью - ты вычихаешь мозги через уши. Чтобы выбраться отсюда, все должны быть как стеклышко.
- И как же мы отсюдова выберемся, ваше чародейство?
- Я хочу домой, - внезапно подал голос Перестраховщик. - Обратно в нормальный мир.
- Я тоже. То есть, я хочу помочь вам вернуться домой, - ответил Джон-Том и внезапно задумался: - А я-то чего хочу? - Но не нашел ответа.
- Хей, я слышу, что говорят оба парня. - Перестраховщик прижал ухо к передней стенке фургона.
- Не может быть, - возразил Джон-Том и тут же смекнул, что спорит с енотом, способным в лесу расслышать, как в тридцати футах от него бежит по сухому листу букашка. Стараясь не шуметь, человек и выдры пробрались вперед - к своему украшенному маской товарищу. Они ждали, едва дыша.
Наконец Джон-Том не выдержал:
- Что они говорят?
- Много смеются. Говорят, что сделают с нами после приезда в какой-то Вегас.
- Вегас? Лас-Вегас? По-моему, они говорили о поездке в Чикаго.
- Так ты ничего и не понял в жизни, приятель, - покачал головой Мадж. - С чего это сообщать нам, куда они направляются?
Это не лишено смысла, решил Джон-Том. Подходящее местечко для крупных сделок - далеко от федеральных органов, масса неконтролируемой наличности, приезжие со всего света.
- Тише! - шепнул Перестраховщик, а через минуту сообщил: - Они говорят о нас.
- О нас? То есть обо всех, кроме меня?
- Ага, они хотят нас продать - в зверинец или куда еще - и наверняка получат кучу денег.
Да уж, мысленно согласился Джон-Том, пара пятифутовых выдр, такой же крупный енот и попугай, который может без умолку крыть в три этажа, - изрядное искушение для любого директора зоопарка или цирка.
- А обо мне? Они не говорили, что хотят сделать со мной?
- Тебя они продавать не хотят. - Глаза Перестраховщика блеснули во мраке. - Но и отпускать не намерены.
- Я так и думал.
Потому они и не боятся, что он наткнется на кокаин, - все равно не сможет никому об этом рассказать. Они просто выбросят труп на какой-нибудь пустынной дороге между Флагштоком и Лас-Вегасом, а стервятники проведут вскрытие куда быстрее, чем подоспеет дорожная полиция.
- Надо выбираться отсюда. Даже если бы они надумали меня выпустить, то, будь я проклят, не могу допустить, чтоб моих друзей продали в какой-нибудь вшивый балаган!
Перед его мысленным взором встало видение: Маджа и Виджи раздевают, выставляют на всеобщее обозрение в клетке посреди казино, их выстукивают и ощупывают высоколобые ученые и бездушные зоологи. Поглядите-ка на удивительных говорящих выдр! Поглядите-ка на гигантского говорящего енота!
С другой стороны, если Мадж не затоскует по соплеменникам, то будет жить, как у Христа за пазухой, наслаждаясь роскошью, азартными играми и спиртным. Лучше и не намекать впечатлительному и морально неустойчивому выдру на такую возможность. Это вряд ли придется по душе Виджи. Или?..
Ответом на этот невысказанный вопрос стало негромкое всхлипывание по соседству.
- Мадж, не нравится мне этот мир. Я хочу домой.
- Мне тоже, милашка, мне тоже. Парень, сделай же что-нибудь!
Признание развязало Джон-Тому руки.
- Мадж, им кажется, что они заперли наше оружие. Они правы?
- Дай мне три минуты, кореш.
Мадж склонился над ящиком.
Но выдр заблуждался - прошло целых четыре минуты, прежде чем замок уступил. Когда все вооружились, Джон-Том приказал собраться в задней части кузова.
- Тогда парни в кабине не услышат моего чаропения.
- Тьфу на тебя, шаман! - отозвался Камалк с покачивающегося взад-вперед гардероба. - Неужто ты думаешь, что мы поверим, ах-ха? Дуришь только народу головы своими дохлыми шутками.
- Хочешь верь, Камалк, хочешь не верь, а мы уходим отсюда.
- Вы так думаете? Ну ладно, на случай, если вы правы... - Попугай развернулся и заорал в сторону кабины: - Эй, там, впереди! Ваши пленники собираются... вывафафф!
Перестраховщик, воспользовавшись диваном в качестве трамплина, одним прыжком добрался до пирата. Мадж помог ему спеленать отбивающегося, щелкающего клювом попугая. Намерения Камалка были ясны, как день: получить свободу ценой свободы остальных. Джон-Тому было почти жаль пиратского капитана: тот даже не представляет, в какой мир его занесло. Воспользовавшись упаковочными веревками, попугая привязали к стулу и вогнали кляп ему в клюв.
- Ну вот, о нем позаботились. - Мадж мрачно оглянулся на друга. - А теперь пора позаботиться и о нас - ежели сможешь.
- Держитесь все вместе. Не знаю, что будет, если дело выгорит.
Когда все сгрудились у его ног, Джон-Том коснулся пальцами струн суара, отчаянно сожалея о верной дуаре. Хотя бы одну-единственную приличную песню - большего от этой штамповки и не требуется. Только одну крохотную песенку!
Ничего не попишешь, придется начать.
- Приготовьтесь. Попытаюсь выпеть нас домой.
- То есть ты возвращаешься с нами, приятель? - поднял глаза Мадж. - Ты-то как? Ты ж больше всего на свете хотел вернуться. И вот ты здесь.
- Заткнись, Мадж, пока я не раздумал. Я не перенесу, если тебя, Виджи и Перестраховщика накачают наркотиками и будут обращаться с вами, как с выродками.
- Ну, ежели наркота хороша...
- Мадж! - одернула его Виджи. - Зачем им так поступать с нами, Джон-Том?
- Чтобы узнать, почему вы разумны. Чтобы узнать, почему вы умеете говорить.
- Твой мир ужасен. - Она содрогнулась.
- Не так уж и ужасен. Есть хорошие люди, есть и плохие - всякие, как и у вас.
- А теперь цыц, - сказал Мадж, прижимая к себе любимую. - Пусть человек сосредоточится на чаропении.
Джон-Том завел негромкую сладкую песнь. Его голос сливался с нежным перезвоном суара, заполнив кузов музыкой. Грузовик катил по ухабам, по гладкому асфальту, а он все пел, пока в горле не засаднило, пока не онемели пальцы, - и ничего.
Теперь машина ехала по шоссе, тряска прекратилась, скорость возросла. В конце концов Джон-Том сдался.
- Жаль! Неудивительно, но все равно жаль. Клотагорб не раз твердил, что перебросить человека из мира в мир НЕЛЕГКО, но я должен был попытаться.
- Не терзай себя, приятель! Можа, будь с тобой дуара...
- Не уверен, что было бы по-другому. Я вообще не уверен, что в моем мире волшебство возможно.
- Ну и скука ж здесь тада! За нас с Виджи не беспокойся, мы-то выкрутимся - а, милашка?
- Разумеется. Как-нибудь справимся.
Но Джон-Том знал, что это не так! Если они в присутствии людей будут хранить молчание, то рано или поздно сумеют вырваться на свободу. Но что это за свобода - в чужом мире, вдали от соплеменников, без надежды на возвращение? Изгнанники в чужом краю.
- Я слышу что-то новое, - Перестраховщик прильнул к двери фургона. - За нами гонится какой-то зверь.
- Может, собаки? - Джон-Том нахмурился. Какие еще собаки на шоссе при скорости пятьдесят миль в час? - Он еще там?
- Приближается. Завывает ровным голосом.
Завывает? Его вдруг прошиб пот.
- Это полицейская сирена.
- Местные мусора? Оп-ля, это охренительно!
- Вовсе нет. Если они нас найдут... - Джон-Том лихорадочно искал выход. - Мы окажемся в свидетелях - если им настучали, что парни везут наркотики. Если же нет - их просто отпустят. Может, не горят габаритные огни или что-нибудь в этом роде? Превышения скорости точно не было. Нет, отсюда надо выбираться сейчас же.
Теперь сирена была слышна совершенно отчетливо. Грузовик замедлил ход и съехал на обочину.
- Тихо! Мне надо послушать.
Джон-Том взобрался на стол и привстал на цыпочки, чтобы добраться до щели под крышей. Один из полицейских потребовал у Круса документы. Потом сказал:
- Откройте.
Как и следовало ожидать, ответ прозвучал вежливо, но с натяжкой.
- Эй, офицер, в чем дело? Мы ничего не нарушали. Вы же сказали, что скорость мы не превысили, машина тоже в порядке.
- Не в том дело, приятель. Обычная проверка. Ищем беспаспортных иностранцев.
О такой возможности Джон-Том не подумал. Интересно, что скажут разыскивающие нелегальных эмигрантов полицейские при виде двух гигантских выдр и пятифутового енота? Вряд ли они к этому готовы: Мадж и Виджи не предусмотрены никакими иммиграционными законодательствами.
И тут в голове всплыла старая песня группы "Дженезис", и Джон-Том незамедлительно начал первый куплет, не тревожась, что его могут услышать Крус, держиморды или еще кто-нибудь, и жалея лишь о том, что нет здесь Фила Коллинза, чтобы поддержать его вокалом и ударными. Заслышав песню, все сбились в кучу у его ног.
- Э-эй, тут не до смеха - ты на чужбине-е-е да вне за-кона-а-а...
- Валяй, панчо, открывай.
Патрульный переминался с ноги на ногу позади грузовика, а Крус возился с замком, выигрывая время, чтобы придумать, как объяснить присутствие похищенного человека. Можно твердить, что этот псих подсел автостопом. А может, он просто рванет прочь вместе со зверьем, на радостях, что унес ноги.
- Ну правда, офицер, я не представляю, в каком состоянии весь этот хлам. Мы с бедняжкой Консуэлой трудились на загрузке много дней. Если все поехало, то вывалится на дорогу.
- Мы поможем, если что. - В голосе полицейского слышалась усталость. Этот патрульный, с фигурой футбольного полузащитника, был явно не настроен беседовать ночью на дороге с двумя подозрительными типами. - Открывай, или откроем в участке.
Крус понял, что больше тянуть не удастся.
- О нет, офицер, обойдемся без этого! Просто замок заело, заржавел, что ли... - Затаив дыхание, он откатил дверь. - Сами видите, только мебель и один...
Он осекся.
В фургоне была только мебель - ни гигантских выдр, ни енотов-переростков, ни болтливого молодого англезе. Все исчезли.
Полицейский посветил фонариком. В фургоне что-то зашевелилось. Луч света выхватил большого пестрого попугая со связанными крыльями и кляпом в клюве. Он изо всех сил вырывался и пытался возмущенно пискнуть, но был связан чересчур крепко.
- Разве можно так обращаться с домашними животными? - осуждающе спросил патрульный.
- Знаю, друг, - запинаясь, пролепетал Крус. - Но Консуэла не слушала и...
- Ладно, пустяки. До птиц нам дела нет. Если бы вы, парни, занимались перевозкой вымирающих животных, то захватили бы не одного, а побольше.
Выглянув из-за кузова, полицейский крикнул в сторону перегородившего дорогу патрульного автомобиля:
- Можешь отпустить их, Джей, у этих парней чисто! - И неохотно подарил Крусу профессиональную улыбку. - Извини, что задержал, приятель.
- А, ничего страшного, мои. У каждого своя работа.
Крус подождал, пока патрульный сел в машину и скрылся в теплой техасской ночи, а потом крикнул коллеге:
- Манко, мон, вали сюда! Мальчонка и его зверье удрали, но коку легавые не нашли.
Заметив на лице босса смешанную с недоумением радость, Манко заглянул в фургон.
- Ты уверен? В сундук кто-то лазил.
- Что-о-о?! - Крус запрыгнул в кузов, не обращая внимания на бьющегося в путах, брызгающего слюной попугая. - О, mierda!
И они вдвоем принялись расшвыривать мебель, нимало не тревожась, что та может разбиться об асфальт.
Через два часа, поневоле признав свое поражение, они присели у двери.
- Не понимаю, - безутешно бормотал Крус. - Дьявол, как они выбрались из будки? Когда мы с легавым открыли ее, замок был на месте. Как этот костлявый ублюдок вылез?
- Может, звери прогрызли дырку?
Крус уронил голову на руки.
- Там нет никакой дыры. Что мы скажем в Вегасе? - Он взъерошил волосы длинными пальцами. - Что какой-то студентик и его дрессированные зверюшки сделали ноги с сорока килограммами коки из запертого фургона?
- У мениа в Чили есть родниа, которую я не навещал с детства.
- Потрясающе! Вот только у нас нет денег на самолет, а возобновить свою "визу" я забыл. А у тебя как?
- Чуток "зеленых" на расходы. Но они не знают, когда нас ждать, так что есть шанс ускользнуть.
- Без денег-то?
- У нас осталсиа говориащий попугай. - Манко махнул в сторону кузова. - Можно проскользнуть в Вегас, продать его задорого, и приамиком в аэропорт.
Крус немного приободрился, оглянулся на пернатого пленника.
Тот уставился на человека до ужаса умным взором.
- А что, если нам не удастся заставить его говорить? Мы ж не дрессировщики.
- Диавол, он заговорит. Я чуток знаю таких птиц. Дай им поесть - и не сможешь заставить заткнутьсиа. Этот должен стоить целое состоиание.
- Да, этот дьявол говорит не только "Попка дурак". Может, еще удастся выпутаться! - Крус хлопнул товарища по спине. - Ладно, Манко! Едем в Вегас, сбываем мебель в каком-нибудь ломбарде и продаем попугая. Потом садимся на ближайший рейс "Аэромексико". Мне всегда хотелось повидать Южную Америку.
- Выше голову, мон!
Они закрыли фургон и помчались в кабину, не обращая внимания на бьющегося шипящего попугая, ставшего для них пропуском на волю.

Глава 10

Пляж был чересчур красив - такую белизну можно увидеть только на открытках и, как ни странно, посреди Нью-Мексико. Мелкий и искристый, как сахар, гипсовый песок девственно чистой десятифутовой полосой отделял пальмовые заросли от залива. Прозрачная, как хрусталик горного орла, вода тихонько ласкалась к берегу, и лишь вдали у рифа пенились буруны.
Джон-Том осмотрел себя - на первый взгляд, цел и невредим. Выдры, обнявшись, сидели неподалеку, а Перестраховщик на корточках разглядывал пустую раковину. Но вот Мадж выпустил подругу из объятий.
- Дьявол, куда нас занесло, приятель?

Предыдущая страница 11 Следующая страница


Время перехода 12

Джон-Том посмотрел вдоль берега.
- Я полагаю, к югу от того места, где мы бежали от пиратов. Разумеется, нас могло занести и на край света, но мне кажется, что мы просто переместились туда, куда довез нас грузовик. Ну и, опять же, другое время суток. Ночью сверимся по звездам.
- Насчет остальных пиратов я бы не тревожился. - Перестраховщик отшвырнул пустую раковину в сторону. - Они будут мчать без передышки до самого корабля, уж будьте покойны! Хотя теперь, по-моему, это неважно - мозгами экипажа был Камалк, а мускулами - Сашим. Без этой парочки остальные будут совсем сбиты с толку.
- Тада самое время передохнуть.
Мадж сорвал с себя шорты и жилет. Виджи не отставала, швыряя в него туфлями и загоняя в воду. Джон-Том наблюдал, как они выписывают кренделя, будто пара мохнатых дельфинов. Замысловато изогнувшись, что не под силу ни одному человеку, Мадж перевернулся на спину и крикнул в сторону берега:
- Залезай, приятель! Водичка тепленькая. Лучше б даже посвежей, но и такая сгодится.
Джон-Том замялся. Они с Маджем уже купались голышом, но Виджи ведет себя почти по-человечески. Перестраховщик, трусцой спешивший к воде, оглянулся.
- Я понял! Вы, люди, такие стыдливые потому, что на вас мало шерсти.
И енот нырнул в тихую воду лагуны.
Джон-Том мысленно чертыхнулся и мгновенно разделся. Тепловатая вода освежила его, смывая пот и грязь последних дней, стирая память о пиратах и дикарях, снимая напряжение от поездки.
- Да ему же и утонуть недолго! - заметила Виджи, следя за неуклюжими попытками Джон-Тома подражать ловкости выдр.
- Ни в коем разе, милашка, - поворачиваясь на спину и подставляя живот солнечным лучам, возразил Мадж. - Для человека он справляется будь здоров, разве что руки-ноги у него не из того места растут.
Они проплескались в лагуне весь день. Пальмовый лес изобиловал тропическими фруктами, а когда путникам захотелось чего-нибудь более существенного, выдры за несколько минут набрали груду съедобных моллюсков. Одна, особенно вкусная в жареном виде, разновидность, которую Мадж называл расколками, была представлена в таком количестве, что грозила испортить Джон-Тому талию. Расколки были плоскими снизу, а сверху их раковины покрывало множество синих шипов. Если раковину разрезать и отполировать, вышло бы отличное украшение; это вернуло мысли Джон-Тома к Талее и далекому дому, навеяв грусть. Выдры поняли его тоску и не стали ничего говорить.
Был вечер. Друзья сидели вокруг костра, разведенного Перестраховщиком на песке. Над головой сияли знакомые созвездия, подтверждая, что друзья Джон-Тома вернулись в родной мир, только к югу от пещеры. Юноша попробовал снова спеть песню чужбины, но безрезультатно. Клотагорб неоднократно предупреждал его, что столь специфические заклинания могут сработать только один-единственный раз; таким способом домой не попадешь.
Ветви ближних пальм были увешаны свежевыстиранной одеждой.
- Да что тебя грызет, парень? - наконец не выдержал Мадж. - Думаешь о своей любимой?
Он обнял Виджи, и они вместе уставились на человека.
- Жаль, что ее здесь нет.
- Дьявол, да ей лучше в добром старом Колоколесье! Клотагорб за ней приглядит. Жаль, что нас там нет! Ей-то ничего дурного не грозит.
- Я не к тому, что ей может что-то грозить. Я только гадаю, сможем ли мы вновь отыскать эту пещеру.
- А почему бы и нет, не пойму? Можа, придется чуток порыскать, но мы непременно найдем бухту, где наши веселые морячки бросали якорь, а оттуда двинемся на юг. А чего?
- Если это постоянные ворота между нашими мирами - а я убежден, что это так, - то я могу попасть домой, когда хочу.
Мадж палкой поворошил угли костра - на них пекся фрукт, по виду напоминающий плод хлебного дерева, а по вкусу - засахаренный мандарин.
- Ежели так, то чего ж нам пилить до этой самой Засады Сытого Кита?
- Разыскивая пещеру, мы рискуем снова напороться на неприятности, - пожал плечами Джон-Том. - На этот случай лучше иметь при себе целую дуару. Кроме того, мне любопытно знать, можно ли творить чудеса в моем мире, или хотя бы великую музыку. Но больше всего меня заботит Талея. Я люблю ее и...
- Уволь меня от слезливых излияний, - загородился ладонью Мадж.
- А, чтоб тебя! - Виджи заехала ему локтем по ребрам и улыбнулась юноше. - Валяй, я люблю слезливые излияния.
- Я просто не представляю жизни без нее.
- Это хорошо. Продолжай, - подзадорила она с выражением удовольствия на физиономии.
- Уж и не знаю, как быть.
- По-моему, никаких проблем. - Перестраховщик поворошил костер. - Ты идешь, чинишь свой инструмент, потом идем назад, берем твою разлюбезную, и в конце вы оба идете через переход в твой мир.
- Все не так-то просто. Перестраховщик, это меня и терзает. Талея не знает никаких других миров, кроме этого. Вспомните, как вы отреагировали на мой! А ведь мы очутились в одном из самых его простых уголков, где легче всего сориентироваться. А где-нибудь в Лос-Анджелесе вы бы просто свихнулись. Не знаю, сумеет ли Талея пройти через это.
- Не стоит недооценивать ее, приятель. Эта рыжая очень крепкая. По-моему, она справится.
- Рад, что ты так думаешь, Мадж, потому что без нее я не вернусь.
- Верняк! - Выдр вскочил, потащив Виджи за собой. - Теперь, када все улажено, милашка, хочу тебе кой-что показать.
- Мадж, я это уже видела.
- Такого - еще нет!
И они вдвоем устремились в кусты.
Джон-Том любовался притихшей лагуной. Но внезапно тишина разлетелась вдребезги, прорезанная воплем боли и удивления. Они с Перестраховщиком молча схватились за оружие и помчались к выдрам.
- Что случилось? - едва не наткнувшись на Виджи, выдохнул Джон-Том.
Ответил Мадж, скакавший на одной ноге, держась обеими лапами за другую:
- Напоролся на это дерьмо, но уже все прошло. Да, прошло.
Джон-Том опустил глаза на землю: предмет, о который в полумраке споткнулся Мадж, оказался синим дюралевым чемоданчиком. Второй такой же, полузасыпанный песком, виднелся рядом.
- Мы не заметили их прежде, потому что они приземлились в кустах, - заметила Виджи. - Должно быть, лежали совсем близко и попали под заклинание, Джон-Том.
- Один из них стоял прямо у моих ног, когда я запел в грузовике.
Он хотел поднять чемоданчик, но Мадж, опередивший его, уже возился с замками.
Сотня фунтов кокаина, расфасованного в пакеты, по-прежнему лежала там. Выдр пустился отплясывать вокруг чемоданчиков веселую сарабанду.
- Мадж, мы не можем оставить эту дрянь себе.
Застывший с поднятой ногой Мадж недоумевающе заморгал блестевшими в лунном свете глазами.
- Не можем? Дьявол, что за речи - не можем оставить? Хочешь оттащить их обратно через пещеру и вручить этим придуркам, которые хотели нас продать в рабство, а тебя и вовсе укокошить?
- Нет, конечно, но оставить их себе мы не можем. Это чертовски опасно.
- О други мои! - взвыл выдр. - Тока не надо заливать старине Маджу про этику. Тока не сейчас! - Он подхватил набитый белым порошком пакет. - Да ты знаешь, на скока тянет вот это зелье? В каком-нибудь Поластринду или Снаркене за щепотку нос отдадут, так сказать. Да нам с Виджи, нам не придется работать до самой смерти.
Джон-Том был непреклонен.
- Не для того я в битвах прокладывал себе дорогу в этом мире и учился чаропению, чтобы пасть до сбыта наркотиков.
- Чудненько! Тада позволь пасть мне. Да я лучший падатель из всех, кого ты видал. Да и потом, не одному тебе решать. Это не твое царство, а ты не клепаный император.
- Знаю.
- У остальных стока же прав на эту добычу, скока у тебя. Мы чертовски намаялись, чтоб это заслужить, верняк!
- Мадж, вопрос не в том, сколько у кого прав. Важнее, что правильно, а что - нет. Обитатели этого мира не привыкли к таким мощным наркотикам.
- Кусачая роса есть кусачая роса, в каком мире ее ни возьми, - фыркнул выдр.
- Мадж, это опасное зелье. Я не хочу быть причастным к его распространению ни в малейшей степени.
- Нет проблем, кореш! Я сам о нем позабочусь.
- Мадж, Джон-Том прав.
- В каком это смысле он прав, милашка?! - Мадж, подскочив на месте, уставился на подругу. - По-моему, он не был прав с той самой поры, как выбрался из материного лона, и с каждым днем становится все неправее.
- Если он говорит, что это опасно, - Виджи указала на чемоданчики, - то я настроена с ним согласиться. В конце концов, это пришло из его мира, а не из нашего.
- Но, милашка, - взмолился Мадж, - разве ты не понимаешь, что это может для нас значить?
- Думаю, что да, понимаю. Мадж, я веду совсем не такую жизнь, как ты. - Она виновато поглядела на Джон-Тома. - Не все выдры такие неисправимые гедонисты, как мой разлюбезный Мадж. Кое-кому из нас ведомы высокие стремления и подобие морали. - Выдра в упор взглянула на своего милого. - Знаешь, что мы сделаем с этой иноземной отравой, сахарный мой?
Мадж отвернулся, скрывая муку.
- Не говори так, милашка, пожалуйста, не говори! Можа, оставим один пакетик?
Она покачала головой.
- Ну, полпакетика!
- Извини, Мадж. Я хочу начать нашу совместную жизнь на более высоком уровне.
- Чудненько. Ну, давай пару разочков нюхнем и...
Виджи схватила в каждую лапу по чемодану и, не в силах поднять их, поволокла по песку. Джон-Том с восторгом поспешил за ней к лагуне. Мадж ковылял рядом, то протестующе размахивая лапами, то заламывая их в мольбе.
- Не делай этого, Виджи! Ежели любишь меня, не делай!
- Я люблю тебя, Мадж, а ты, если хочешь доказать свою любовь, помоги мне.
- И не проси! Мешать не буду, хотя, клянусь всеми подземными силами, роющими тоннели, следовало бы! Но не буду. Тока не проси помочь.
- Вздор, нечего поднимать такой переполох. Вот. - Виджи опустила один чемодан. - Ты можешь сделать это, я знаю. Я знаю, сколько добра в твоей душе.
- Сейчас там сплошная рана.
- Я опорожню этот, а ты тот.
Джон-Том и Перестраховщик с берега следили, как выдры бок о бок побрели по мелкой лагуне. Над водой разнесся жуткий рыдающий вопль.
- Я и не думал, что выдра может так кричать, - заметил Перестраховщик.
- Я тоже.
Над водой взмывали белые облачка чистейшего кокаина, тут же уносимые приливом. Когда последний пакет опустел, чемоданчики бросили на берегу, чтобы те со временем мирно погрузились в белоснежный песок.
Виджи трусцой вернулась на берег. Позади нее слышался какой-то плеск. Джон-Том всматривался в залив.
- Что он там делает?
- Сидит в воде, пытаясь втянуть в нос пол-лагуны, пустая шерстяная башка. - Она презрительно покачала головой. - Но вдыхает только воду. Потом минуты три откашливается и отплевывается, а потом снова за свое. Пошли к костру. Он либо бросит это дело, либо захлебнется; носиться с ним я не намерена. Он уже достаточно взрослый, только слегка недоразвитый.
Они сидели у костра, лакомясь печеными расколками. Наконец приковылял мокрый Мадж, более взъерошенный и подавленный, чем когда-либо прежде, и плюхнулся на свое место. Глубина его отчаяния была столь велика, что он даже отказался уйти с Виджи в кусты для какого-то важного разговора.
Утро вернуло выдру обычную непоседливость - Мадж был чересчур полон жизни, чтобы долго оставаться мрачным.
- Как говорится, пришло махом - уйдет прахом. - Он перекладывал вещи в котомке поудобнее. - Пора вперед, оглядываться смысла нет.
- Быстро же ты оправился, - сказал Джон-Том.
- А что толку сокрушаться? И потом, ежели уж дал слово, так или держись до упора, или поднимай лапки кверху. - Он потерся носом о нос Виджи.
- Весьма любопытно слышать подобные речи от того, кто ни разу в жизни ничего не обещал.
- Всякая штука рано или поздно случается впервые, приятель. Я ведь и никого похожего на Виджи не встречал. Жисть держится на сплошных неожиданностях, а?
- Вот уж действительно! Перестраховщик, как по-твоему, какой путь избрать?
Енот поглядел на юг.
- Ежели тебе нужно туда, человек, то можно идти этой дорогой. Может, в этот раз нам повезет и повстречается дружелюбный народ, который продаст лодку.
И они двинулись в путь: Мадж и Джон-Том несли заплечные мешки, а Виджи налегке брела вдоль берега, нагибаясь время от времени, чтобы полюбоваться очередным вынесенным морем маленьким сокровищем. Перестраховщик шагал впереди, бдительно ловя быстрым взором малейшее движение на опушке пальмового леса.
- Интересно, что там поделывает старина Камалк и как он чувствует себя в твоем мире? - Мадж оглянулся на своего рослого друга. - Как по-твоему, у Корробока нет третьего братца?
- Будем надеяться, что нет. Двух членов этой семейки больше чем достаточно.
- Я вот думал, что есть шанс - учти, тока шанс, - что такой умный и находчивый тип может выпутаться из беды за счет своего языка. Этих двух парнишек, что собирались запродать нас в балаган, назвать сообразительными нельзя ни в каком мире. Ежели Камалк сможет убедить их, что он не просто дрессированная птичка, то сумеет заставить их работать на себя. А ежели они заявятся через переход с несколькими метателями молний вроде того, каким укокошили Сашима, то могут наделать кучу бед.
- Об этом я не подумал, - встревожился Джон-Том. Мысль о разъяренном попугае, сопровождаемом отребьем человеческого мира, расстроит хоть кого. - Остается только надеяться, что никто ему не поверит.
Но, продолжая свой поход, они никак не могли выбросить из головы нарисованную Маджем картину - будто и без этого было мало тревог по пути в Чеджиджи.
- Да говорю же тебе, Ленни, ничего подобного ты не видел.
Хорошо одетый мужчина откинулся на спинку кресла, вертя в руках очки.
- Парни, кого я только не ангажировал в "Паласе" за пятнадцать лет! Нет таких номеров, чтоб я не видел.
- А я говорю, что не видел, потому что ничего подобного просто не было. Эта чертова птица уникальна. Сдуреть можно, как он говорит!
- Ага, - вклинился Манко, - то есть его не надо заставлиать говорить или что. Стоит развязать клюв, как он начинает болтать без умолку. Он умнее шимпанзе.
- И большущий! - Крус продемонстрировал рост птицы, держа ладонь в метре над полом. - Ни разу не видел таких огромных попугаев.
- Макао. - Импресарио развел ладони в стороны. - Макао бывают довольно крупными.
- Но не настолько. И комплекция у него соответствующая. Можно сказать, тяжеловес.
- Ладно.
Импресарио демонстративно взглянул на настенные часы. Через пятнадцать минут предстояла встреча с четверкой шоу-девиц, подготовивших специфический номер, включающий в себя жонглирование арбузами, бензопилами, горящими факелами и - что самое главное в Вегасе - ключевыми частями своего туалета. Нечто вроде "Летающих братьев Карамазовых", только с обнаженкой. С дамами можно побеседовать подольше, чем с парой уличных паяцев, хоть они и поставляли ему в прошлом хорошее зелье.
Но они говорили достаточно убедительно, чтобы пробиться через секретарский кордон, и была в их речах какая-то детская убежденность, которая заставила его призадуматься. С одной стороны, обидно терять время на всякого приблудного кретина, убежденного, что у него в голове вызрел номер на миллион долларов, но с другой, - еще обиднее на следующий вечер увидеть его имя, вспыхнувшее огромными буквами над входом в "Метро-Голдвин-Мейер Гранд" или "Циркус-Циркус". Это хороший способ оказаться за дверью, несмотря на пятнадцать лет безупречной службы, и рыскать по окраинам в поисках дешевых мясных обрезков. Импресарио разглядывал застывших в ожидании посетителей. А если они действительно напали на что-то особое? Или украли у кого-нибудь? Может же встретиться раз в жизни абсолютно новый номер?
Да нет, все это глупости. Говорящие попугаи всегда под рукой по пятаку за дюжину. Какаду в цене благодаря старому телешоу, которое крутят до сих пор. Как его там, "Беретта", что ли? Нет, кажется, "Пистолет". Но там всегда присутствует дрессировщик, подающий птице тайные знаки. А чтоб попугай выдавал уместные реплики сам по себе - такого еще не бывало. Без руководства ему никак не обойтись, а эти парни настаивают, что он все делает в одиночку. Стоит ли рисковать пятью минутами, чтобы убедиться в этом?
Крус заметил нерешительность импресарио.
- Слушай, птица в кузове грузовика. Тебе всего-то и нужно подойти и посмотреть. - Он старался, чтобы мольба в голосе была не слишком заметна. - Клянусь тебе, Ленни, когда ты посмотришь и послушаешь его, я больше и слова не пророню - ты сам все поймешь.
- Клянешься?
- Клянусь. Присягаю.
Импресарио вздохнул и выбрался из-за стола.
- Но не отнимайте у меня время попусту, парни. И не пытайтесь надуть меня скрытым микрофоном или чем-нибудь в том же духе. Я на этих уловках собаку съел.
- Никаких фокусов, Ленни.
- Никак не могу вас раскусить, - заметил он, следуя к дверям. - На дрессировщиков вы не очень-то похожи.
- А мы и не дрессировщики, - с готовностью согласился Крус. - Мы вроде как взяли птицу в счет покрытия долга.
"Что за черт!" - подумал импресарио.
- Мы подбросили парня до города, - пояснил Крус, - а он расплатился попугаем.
- Значит, вроде как приобрели, а?
Впрочем, это неважно. Важно, чтобы у шефа глаза на лоб полезли.
Выйдя в приемную, он предупредил секретаршу, что вернется через несколько минут, и приказал задержать жонглерок, если они появятся. Потом Ленни в сопровождении Круса и Манко проследовал через главный зал казино, мимо рядов игральных автоматов и рассеянных взглядов игроков, через облицованный мрамором холл вышел на улицу, но у стоянки в его душе шевельнулось подозрение. Ленни остановился.
- А кстати, где ваш грузовик?
Не то чтоб у него с собой много денег, но осмотрительность не помешает. В конце концов, эти двое - не застенчивые провинциалы.
- Успокойся, мон. - Крус указал в дальний угол стоянки. - Вон там.
Грузовик стоял особняком невдалеке от соседствующих с казино больших торговых домов. Там же находился банк и торгующий со скидкой аптечный комплекс, а дальше - еще одно казино. Стоянка буквально купалась в ярком свете.
- А чего ж вы не принесли птицу ко мне в кабинет? - переступая большую лужу, проворчал импресарио.
- Да говорю же, он большущий! - Крус перескочил через ту же лужу. - А во-вторых, ну, он страшно матерится.
Ничего, пара таких словечек номеру не повредит, особенно в Вегасе, прикинул импресарио.
- А что еще он умеет?
- Да говорю же, мон, считай, что только в голову взбредет. Его дрессировщик чертовски знал свое дело - он говорит, как человек.
Они дошли до грузовика. Обогнув его, Крус застыл с таким видом, будто ему влепили в лоб порцию картечи.
Дверь фургона была распахнута.
Изрыгая проклятия, он запрыгнул внутрь, и импресарио услышал грохот расшвыриваемой мебели.
- Что-нибудь не так? - негромко поинтересовался он у второго латиноамериканца.
- Когда мы уходили, двиерь была закрыта. Эй, Крус, я думал, ты запер!
- Запер? - отозвался голос из кузова. - На кой черт? Чтобы никто не украл этот хлам? Веревок я не вижу - значит, он не развязался. Может, кто-то ради любопытства открыл дверь, а он выскочил. - Крус выпрыгнул из кузова, лихорадочно озирая стоянку, напрочь позабыв об импресарио. - Он где-то здесь! Крылья у него связаны, значит, улететь не мог.
- Ты уверен? - Голос импресарио был полон сарказма. - Я видел немало номеров, которые заканчивались так.
Парочка его не слушала. Манко побежал в переулок между банком и аптекой.
- Простите, ребята, но мне надо посмотреть еще один номер.
- Минуточку, - Крус удержал Ленни за локоть. - Пожалуйста, еще минуточку! Он где-то поблизости. Мы отсутствовали не так уж долго.
- Эй, сиуда!
Крус вздохнул с облегчением.
- Видишь? Я же говорил, что это умная птица.
Импресарио неохотно позволил отвести себя в переулок. Швейцар казино видел, как он уходит, и, если что, через пару минут явится следом.
Перед ними лежал даже не переулок, а довольно широкая объездная дорога. Если бы эти двое решились на грабеж, то накинулись бы на него прямо за грузовиком.
Посреди дороги стоял пожилой джентльмен, явно не принадлежащий к числу клиентов казино. Импресарио сразу же понял это, потому что на человеке было длинное пальто: весной в Вегасе пальто никто не носит. Запах спиртного ощущался даже сильнее, чем в переполненном баре. Став объектом неожиданного внимания, покачивающийся человек чувствовал себя явно неуютно.
- Эй, отвалите! Я ниче не делал.
- Знаем, мон. - Стоявший перед пьянчужкой Манко облизнул губы и поглядел вдоль переулка. - Мы просто кое-что потериали.
- Все что-то теряют. Вот я шесть лет как потерял в этой дыре десять тысяч. Вона там. - Субъект кивнул в сторону сверкающего огнями казино. - Никаких обид. Все было без шулерства.
Импресарио подтвердил это легким кивком.
- Большая птица. - Крус нарисовал руками в воздухе контур попугая. - Примерно вот такая.
Алкаш прищурился, пытаясь собрать разбегающиеся мысли.
- Большая птица. Напрочь повязанная?
- Ага! Она. Ты ее видел?
- Ага, я ее видал. Я и мои дружки. - Он обернулся и всем туловищем указал в конец переулка. Крус и Манко сорвались с места. Заинтересовавшийся импресарио неторопливо последовал за ними.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

За мусорными контейнерами потрескивал костерок. Собравшиеся вокруг него бродяги вскинулись было, но увидев, что нежданные гости не полицейские, успокоились. Некоторые из них прислонились к стене банка, остальные лежали навзничь, глядя на звезды и вспоминая лучшие времена.
Крус шумно передохнул.
- Мы ищем птицу. Большого зеленого попугая.
- Попугая? - Один из стариков сел и нахмурился. - Не видали мы никаких попугаев.
- Эй! - взмахнул полупустой бутылкой неудачник помоложе.
- Он, должно быть, толкует про индюка. Он был ваш, а?
- Индюк? - едва ворочая языком, будто только что получил дозу новокаина, выдавил Крус. - Какой индюк?
- Большой, зеленый. Эй, слышь, мужик, мы думали, он ничейный. Он просто прискакал сюда и, ну... Кое-кто из нас три дня как толком не жрал, а он был такой крупный, что хватило на всю толпу, а раз у него крылья и ноги были уже повязаны для жарки, ну... Эй, мужик, не плачь! Это что, чей-то любимец?
Крус не в силах был ответить: закрыв лицо руками, он сотрясался от рыданий. Его дружок остановившимся взглядом глазел на кучку костей у костра.
- Это не индиук, мон. Это был попугай. Говориащий попугай. Особый говориащий попугай.
Пожав плечами, бомж прислонился к стене и поковырял в зубах.
- Не знаю насчет особости, но вкусный уж точно.
- Жаль, ребята, - вздохнул импресарио, - но мне надо посмотреть еще один номер.
- И тебе больше нечего сказать, мон? - Крус пустым взором уперся в землю. - Только жаль? Сожрали самый уникальный номер за всю историю этого городишки, а тебе просто жаль?
- Таков уж шоу-бизнес.
Глядя на белоснежный песок под ногами, голубое море и жаркое солнце посреди безоблачного неба, думал Джон-Том, и не поверишь, что на свете случаются беды.
- Интересно, скока нам еще чесать до твоего Чеджиджи? - Мадж пинком отшвырнул с дороги ракушку. - Нет, я не жалуюсь на прогулку, здешний край весьма мил - масса жратвы, и добыть ее нетрудно, - но даже рай со временем приедается.
- Понятия не имею, Мадж. Я только и помню, что город лежит к юго-западу, а мы пока что даже не свернули. На дорогу может уйти несколько недель.
- Месяцев, - вклинился Перестраховщик.
- Лично я не намерена идти пешком сотни лиг, - заметила Виджи, пальцами завивая ресницы. - Если мы в ближайшее время не встретим деревню, где сможем достать лодку, то я всерьез задумаюсь о том, чтобы остановиться и сделать ее.
- Вариант с плотом не исключен. Здесь множество подходящих для этого прямоствольных пальм.
- Верняк, кореш. А раз уж ты об этом заговорил, то как насчет того, чтоб наколдовать пилы, молотки и гвозди? А ежели подумать, то заодно и пару плотников - потому как, что касается меня, то я ни черта не смыслю в кораблестроении.
- Не робей, Мадж, однажды мы ведь уже сделали плот.
- Када держали путь в любезную Квасекву? Приятель, ты забыл об одном: ты его напел.
- Ах, да! Ну, что-нибудь придумаем. Виджи, обещаю, что тебе не придется всю дорогу до Чеджиджи идти пешком.
Мадж наклонился к подруге и шепнул на ухо:
- Этот Джон-Том, он вечно сыплет подобными обещаниями. А иногда даже сдерживает одно-два, хоть и не по своей вине. - И погромче: - Кто-нибудь, кроме меня, оголодал?
- Да ты только и делаешь, что ешь. По-моему, голод тут ни при чем.
- Без маленьких удовольствий и жить незачем, парень!
Мадж устремился в пальмовые заросли и мгновенно вернулся с несколькими кусками настоящего хлебного плода, легко разделявшимися на плоские зеленоватые ломтики.
- Еще чего б сверху положить! - Его внимание привлекло что-то у кромки прибоя. - О, то, что надо!
Присмотревшись, Джон-Том содрогнулся: выдр нарезал ломтиками вынесенную на берег большую полупрозрачную медузу.
- Мадж, ты что, собрался ее есть?! Она же ядовитая.
- Ну-ну, приятель, все, что я ел, тока полезно для здоровья, тем более офигенно вкусно!
С этими словами Мадж положил между двумя кусочками хлебного плода несколько трепещущих желеобразных ломтиков и шумно зачавкал. Вопреки опасениям Джон-Тома, он не рухнул в конвульсиях на песок, а протянул такой же сандвич Виджи, которая впилась в него зубами с большим удовольствием. Потом, роняя капли желе с усов и утирая измазанную мордашку, она подняла глаза на человека.
- Джон-Том, Мадж прав, это восхитительно. Сам попробуй!
- Вот уж не знаю, - Юноша осторожно протянул руку к сандвичу. - Там, откуда я прибыл, вкусных медуз просто не бывает.
- Мы уже попробовали, как извращен твой мир, кореш. Теперь попробуй наш.
Чувствуя тошноту, Джон-Том взял сочащийся слизью ломоть. Желудок подкатил под горло.
- Валяй, приятель, - подбодрил Мадж. - Ежели б я хотел тебя отравить, то уже сделал бы это двадцать раз.
Джон-Том зажмурился и откусил. Рот мгновенно наполнился слюной. Малина! Прожевав, он проглотил восхитительную смесь и снова впился зубами в сандвич. Виноград! К великому его удивлению, каждый последующий глоток на вкус отличался от предыдущих: черника, вишня, земляника, персик и так далее.
- Мадж, это невообразимо!
- Разумеется, раз я рекомендовал. Разве я скажу, что это удовольствие, ежели оно так себе?
- Учитывая твое упадочническое, а порой и презренное прошлое - да, скажешь. Но я тебе все простила.
Виджи постучала Маджа сандвичем по носу.
- Вот это мило!
Мадж обнял возлюбленную, и они зашагали в ногу.
- Все равно не понимаю!
Джон-Том жевал второй сандвич.
- Чего тут понимать, шеф? Как по-твоему, с чего их прозвали медузами?
- В моем мире это не так.
- У твоего мира не все дома. - Выдр издал непристойный звук. - Он смердит, хамит и грубит. Рано или поздно ты уйдешь туда через свой тоннель, пещеру или что оно там такое, но тока без меня!
- И без меня. - Виджи поежилась. - По-моему, второго раза я не перенесу.
- Понимаю. Я и не думал, что вы со мной пойдете.
Перестраховщик, ушедший вперед в поисках своих любимых устриц, теперь остановился, отыскав нечто менее съедобное, но несравненно более важное, и знаками подзывал друзей. Приблизившись, Джон-Том увидел несколько отпечатков ног. Следы были схожими, но не одинаковыми.
- Одного роду-племени. - Перестраховщик пальцами измерил отпечатки. - Лисы, волки, динго и все такое. Нечасто встретишь столь избранную компанию.
- Можа, это часть большой общины? - предположил Мадж.
- Может статься. - Енот носом указал вдоль берега. - Идут в ту сторону. Свежие, иначе бы их давно смыло. По-моему, здесь надо поостеречься, уж будьте покойны, пока не выясним, на чей задний двор нас занесло.
Они покинули открытый всем взорам пляж и углубились в заросли. Деревня оказалась совсем рядом. Располагалась она по другую сторону чистенькой речушки, на берегу которой лежало несколько оснащенных парусами долбленок. Выглядели они прочными и ходкими - особенно те, что побольше.
- Вот и транспорт! - Джон-Том уже присматривал лодку получше. - Говорил же я вам, что пешком идти не придется.
- Погоди-ка чуток, приятель. Кто знает, как здешние ребята относятся к прокату лодок, а тем более что они подумают, када мы ввалимся без приглашения. Давай-ка чуток отсидимся здесь и понаблюдаем за нашими будущими партнерами, а?
- Мне казалось, ты совсем одурел от ходьбы.
- Ну да, одурел, но не сдурел. Ты так и не понял толком нашего мира. Тока дураки бросаются туда, куда трус и не сунется, а я не дурак.
- Вспомни, как к нам отнеслись в той деревне. - Виджи выглядывала из-за большого папоротника.
- Так-то оно так, но местные жители выглядят совсем иначе.
В этом он был прав - владельцы лодок ни в чем не походили на крадунов, продавших путников пиратам. С другой стороны, как показали наблюдения, опасения Маджа были вполне оправданны, поскольку туземцы вряд ли проводили время, помогая старушкам перебираться через ручей.
Ярче всего об этом свидетельствовал загон посреди деревни, огражденный высокими деревянными стенами. Выглядел он не особо прочным, но вверху стены загибались внутрь и были утыканы шипами - с очевидным намерением помешать пленникам выбраться наружу. В данный момент там был лишь один обитатель.
На каждом жителе деревни был надет массивный ошейник, соединенный ярко раскрашенными кожаными ремешками с тонким чеканным нагрудником. На пленнике была такая же сбруя, хотя вряд ли он надел ее добровольно. Во-первых, потому что у него ремешки были траурно-черными; ни ярких цветов, ни украшений в виде бус и крашеных перьев. Во-вторых, он беспокойно метался вдоль стены, примеряясь к ней то там, то тут. А в-третьих - он не был ни волком, ни собакой.
Джон-Том сразу же распознал масть - гнедой индейский скакун, причем на диво ладный. Но принадлежать он мог только этому миру: ни один жеребец в мире Джон-Тома не мог похвастаться парой крыльев, да еще таких больших.
- Смотрите туда.
Перестраховщик указал на широкую неглубокую костровую яму, над которой были установлены два вертела. Туземцы наполняли ее до краев дровами и скорлупой кокосовых орехов, чтобы развести жаркий огонь.
Судя по всему, деревня готовилась к большому пиру. Но кем был заточенный конь: почетным гостем или главным блюдом?
- И что вы об этом думаете? - поинтересовался Джон-Том у спутников.
- Судя по тому, как этот конь носится взад-вперед и тычется в столбы, я бы сказал, что сегодня он пойдет на ужин, - ответил Мадж. - Но тада концы с концами не сходятся.
Джон-Том кивнул. Действительно, надо быть слепым, чтобы не понять этого. Хоть стены загона загибаются внутрь и утыканы остриями, огороженное пространство открыто небу. Нервный трепет крыльев жеребца свидетельствовал, что они не переломаны и вроде бы не ранены. В результате возникает неизбежный вопрос: если конь пребывает в какой-то опасности - отчего бы ему не распахнуть свои могучие опахала и не улететь?

Глава 11

- Должно быть, надетый на нем черный ошейник - какая-то ритуальная сбруя, - Виджи тоже не давала покоя явная несообразность положения жеребца. - Даже если она из чистейшего свинца, то вряд ли настолько тяжела, чтобы не дать ему взлететь. Он такой большой и сильный!
- Да уж, полная бессмыслица, - согласился Перестраховщик.
- Нам это на руку. - Мадж указал на длинное каноэ с крепкой мачтой. - Гляньте-ка на эту красотку! Ежели мы ее умыкнем, то в один момент с комфортом домчим до Чеджиджи. Ишь ты, отплясывают! Ну, покамест они будут пировать, мы с Виджи сплаваем и освободим эту милашку от привязи. Речушку мы запросто перенырнем.
Джон-Том и не пытался скрыть, насколько поражен.
- Мадж, но нельзя же вот так просто удрать и позволить им сожрать такое красивое животное!
- Чего? - Мадж указал на Виджи. - Вот мой идеал красивого животного, с лапами заместо копыт!
- А как же быть с общностью разума у теплокровных? Ты разве забыл, что в прошлом странствии нашим лучшим другом было четвероногое?
- Разве я забуду старушку Дормас? Как можно! Но ее нынче вечером на банкет не пригласили, а этого крылатого лошака я в упор не знаю. Подумаешь, крылья!
- Неладно это, - забеспокоился Перестраховщик. - Неладно, когда говорящие и думающие твари едят друг друга.
- Да с чего вы взяли, что этот жеребчик говорит и думает? Можа, он бессловесный выродок? У него чтой-то не в порядке, верняк! Иначе какого ж черта он не улетает? Можа, он одержим стремлением к смерти?
Джон-Том не спускал глаз с неустанно кружившего по загону жеребца.
- Мы могли бы добраться до Чеджиджи гораздо быстрее, чем на лодке. Насчет его роста Виджи права - это летучий першерон. Он достаточно велик, чтобы поднять нас всех.
- Не нравится мне высота, приятель. У меня начинается воздушная болезнь, ежели я взберусь на верхушку деревца, вот так. А, все едино ты плюешь против ветра - он там, а мы тут. Нынче ночью мы стибрим лодку и завтра будем в открытом море. Самое страшное, что тебе грозит, - пару раз увидать во сне кошмары.
- По логике ты прав, Мадж, но не по сердцу.
- А что, есть другие варианты, а? - развеселился Мадж.
- Как тебе такой: допустим, мы переправляемся через реку и освобождаем его, пока туземцы готовятся к пиру.
- А как тебе, ежели мы тебя свяжем, сунем в глотку кляп и швырнем в лодку, а развяжем, када к тебе вернется здравый смысл?
- Я иду туда. Кто со мной?
Выдры переглянулись. Виджи потупилась и промолчала. Огорченный Джон-Том посмотрел на последнего члена маленького отряда.
- И ты тоже. Перестраховщик?
- Это только имя. Я иду с тобой, человек. - Енот поглядел на деревню и загон. - Неладно это, да и только.
- У вас обоих шарики заехали за ролики. Джон-Том, на этот раз ты просишь чересчур много!
- Да никакого риска! - умоляюще твердил Джон-Том. - Мы с Перестраховщиком проскальзываем в деревню, пока никто не видит, и перерезаем веревки у нескольких столбов. Потом удираем. Тем временем вы с Виджи утащите лодку. Встретимся возле устья реки. Мы с Перестраховщиком - а может, и с конем - плывем к вам. Мы будем в открытом море прежде, чем в деревне сообразят, что главное блюдо отбыло в неведомые края.
- Отлично, приятель! Запиши это на бумажке. Мы сделаем копии и раздадим их каннибалам, чтоб они точненько знали свои клепаные роли.
Друзья дождались сумерек. Мадж проводил Перестраховщика и Джон-Тома до переправы.
- И постарайся не опоздать к лагуне, приятель. Я не стану болтаться там, дожидаясь твоего прибытия. Хватит с меня. Слышишь?!
Но Джон-Том то ли не слышал, то ли слышал, но не ответил.
- Придурки дерьмовые. Я их предупреждал.
- Не волнуйся, они справятся. - Виджи успокаивающе положила лапу на плечо выдра.
- Я волнуюсь? Да какого черта мне волноваться? У них куча времени. И у нас куча времени.
Мадж хотел обнять подругу, но она его оттолкнула.
- Так и не будем его терять. Пойдем добывать лодку.
И Виджи побежала к воде. Мадж с ворчанием последовал за ней.
Одинокий барабан вдалбливал неизменный монотонный ритм прямо в мозг. Джон-Том знал, что будет слышать этот барабан еще много дней спустя - если только их попытка удастся. Мокрый до нитки после переправы, он пробирался следом за Перестраховщиком по прибрежным зарослям. Вечер выдался жаркий, и Джон-Том чувствовал себя приятно освеженным. Никогда еще не был он так уверен в правоте своего дела.
У первой хижины они залегли.
- Видишь что-нибудь?
- Почитай, все готовятся развести большой огонь, - прошептал енот. - Тут никого не видать, не слыхать. Идем, и побыстрее!
Они перебежали небольшую площадку и оказались у загородки. Заметив незнакомцев, жеребец тревожно оглянулся через плечо и рысцой направился в их сторону.
- Кто вы и откуда явились?
Голос у него был низкий и зычный.
- Друзья - Джон-Том вглядывался во мрак позади коня. - Как ты попался?
Тем временем Перестраховщик уже перерезал веревки, скрепляющие столбы загона.
- Ехал навестить друзей. Однажды ночью на наше маленькое судно обрушился жуткий шторм, и оно затонуло. Боюсь, многие из моих попутчиков оказались плохими пловцами. Впереди были высокие волны и скалы. Оказавшись на берегу в одиночестве, я в поисках помощи двинулся в эту сторону - и оказался в руках у этого жуткого племени.
Перестраховщик уже освободил один столб, и Джон-Том помог еноту тихонько подвязать его.
- Лучше поторопитесь. - Конь поглядывал в сторону куста. - Кстати, меня зовут Тейва. Поторопитесь, а то вас тоже съедят. Ужасный край!
- Смотря где живешь, - налегая на нож, возразил Перестраховщик.
- А почему ты не улетел? - Джон-Том указал на черный кожаный ошейник. - Вряд ли эта сбруя настолько тяжела.
Жеребец скосил глаз на ошейник.
- Нет, она совсем легкая. По-моему, это только для ритуала и ничего более. Они ее надевают на тех, кого собираются съесть. Но ограда чересчур высока, мне не перескочить.
- Я ни слова не сказал о прыжках. Почему ты не улетел?
Тейва повесил голову и упавшим голосом признался:
- Не могу.
- Вот-вот покончу с этим, - вытаскивая столб из земли, проворчал Перестраховщик. - А почему так?
- Просто не могу.
Кто-то наподдал Джон-Тому пониже спины, отправив его прямиком в только что проделанный проход. Рядом закувыркался енот. Они вскочили на ноги как раз вовремя, чтобы увидеть дюжину туземцев, устанавливающих столбы на место. Нож Перестраховщика лежал у ног мускулистого волка. Тот поднял оружие и сунул себе за пояс. Каннибалы подкрались настолько тихо, что ни Джон-Том, ни даже Перестраховщик ничего не заметили, пока не получили коленом под зад.
Покончив с оградой, туземцы оглядели новоприбывших, высунув языки и не проронив ни слова.
- Вот уж изрядные молчальники, ничего не скажешь! - Енот двинулся вперед. - По-моему, я могу одолеть этот забор.
Движение его было остановлено стрелой, вонзившейся в футе от ног. Джон-Том поднял глаза на кроны деревьев. Среди ветвей смутно прорисовывались контуры луков и горящие глаза.
- Вот они откуда объявились. Потому-то мы и не слышали, как они крадутся. Должно быть, следили за нами с тех пор, как мы вылезли из реки, и очень старались не расхохотаться.
- Да уж, изрядно опасный народ, что и говорить. Думаешь, никто не видит, а они смотрят да посматривают.
- И очень экономны. Им ничего не стоило продырявить тебе ногу. - Джон-Том подбородком указал на стрелу и отвернулся от ограды. - Делай вид, что мы влипли и подняли лапки кверху.
- Так оно и есть.
Енот грузно опустился на землю.
- Вовсе не обязательно.
- О чем ты говоришь? Вы так же беспомощны, как и я, - удивился Тейва.
- В моем посохе таятся шесть дюймов стали. - Джон-Том взмахнул посохом. - А в мешке лежит инструмент.
- По-моему, музыка тут не поможет.
- Ты не понял. Я чаропевец.
- Человек, ты не сможешь выпеть себя отсюда - просто не успеешь.
Джон-Том искоса обозрел темные силуэты на деревьях.
- Может, да, а может - нет. Так вот почему ты не улетел - боялся получить стрелу в грудь до того, как взмоешь над деревьями?
Жеребец понурился.
- О нет, это меня не тревожит. Я могу упорхнуть с такой скоростью, что лучший стрелок не успеет даже прицелиться. Но их это тоже не тревожит, потому что они знают, что я не могу улететь отсюда. Они знают, что у меня не в порядке.
Джон-Том положил руку на. огромное крыло, и хотя оно было сложено, ощутил игру огромных мускулов и дрожь сухожилий толщиной с человеческую ногу. Судя по виду, этот конь мог бы спокойно летать с роялем на спине.
- По-моему, у тебя все в порядке. Если ты не боишься стрел и у тебя все нормально, то какого ж черта не улетел из этого крольчатника? - Юноша оценивающе подергал один из опоясывающих бока жеребца кожаных ремней - черную метку жертвы. - Если с тобой действительно что-то не так, то будь я проклят, если вижу, что!
- Неудивительно. Эта вещь взгляду не доступна. - Смущенный Тейва напряженно сглотнул. - Видите ли, я страдаю высотобоязнью.
Джон-Том только рот разинул. Порой начинало казаться, что рок положил ему лично познакомиться в мире Маджа со всеми до единого обладателями психических травм.
Что же до туземцев, то они с радостью приветствовали пополнение меню на целых два пункта. Дабы гости чувствовали себя как дома, к прежним двум вертелам было добавлено еще два, помельче. Костровую яму расширили. Главному блюду будут предшествовать две перемены закусок. Милостивая фортуна явно улыбнулась каннибалам, ниспослав им свежего мясца, прибывшего своим ходом и буквально просившегося на стол.
А что, с одного даже не надо снимать шкуру!
Джон-Том разглядывал загородку. Спрятанное в посохе лезвие может с легкостью перерезать веревки, но заодно привлечет внимание прячущихся на деревьях лучников. Вряд ли те будут ждать, пока пленники убегут.
- Считай, что мы уже жаркое.
- Может, и нет - Мадж и Виджи еще на свободе.
Енот высморкался.
- Из ничего да ничего ничего не получится. Уж лучше попытаемся сами придумать, как выбраться отсюда. Не очень-то рассчитывай на своего выдра.
- Прежде он меня выручал.
- А была с ним в те времена его дама?

Предыдущая страница 13 Следующая страница


Время перехода 14

- В общем, нет.
- Тогда ты говоришь о другом выдре. Как ты думаешь, что ему дороже - новая жизнь с ней или старая дружба с тобой?
Вместо ответа Джон-Том отошел к Тейве и принялся разглядывать ремни, опоясывающие шею и грудь коня, гадая, наденут ли на них такую же сбрую. Рысак не обращал на него никакого внимания. В душе Джон-Том верил, что Мадж придет на выручку, но разум подсказывал, что Перестраховщик прав - надо придумать что-то самим, и побыстрее. А Тейва - прекрасная возможность для бегства. Лучше заняться им, а не оградой.
- Летучий конь боится высоты - это ж бессмыслица какая-то!
Жеребец оглянулся.
- Как и чаропевец из иного мира. И все-таки ты здесь.
Джон-Том вспомнил времена репетиторства и заговорил с конем тем тоном, каким наставлял напуганных до оглупения юристов-первокурсников:
- Послушай, перестань смотреть на костер и расслабься. У меня есть некоторый опыт в таких вопросах. Если мы этим займемся, то, быть может, отыщем средство от твоего духовного недуга.
- Я расслаблен - насколько может быть расслаблен тот, кто готовится стать главным блюдом на пиру каннибалов. Что же до предложения излечить меня, человек, то милости прошу, но должен предупредить: я нервничаю, даже вставая на дыбы, потому что голова слишком далеко от земли. На корабле я почти не выходил из каюты, потому что боялся посмотреть за борт - море было далеко внизу.
Худо дело, подумал Джон-Том и спросил:
- И давно это?
- Сколько себя помню. Жеребенком я вечно убегал и прятался от друзей, потому что не мог видеть, как вольно они парят в небе, затевая игру в прятки среди облаков, а меня приковывают к земле мои страхи. Ах, человек, разве я не пытался летать? Поверь, я очень старался!
Конь развернул великолепные крапчатые крылья и энергично захлопал ими, но стоило передним копытам оторваться на пару дюймов от земли, как он испуганно сложил крылья. В глазах его застыл ужас, все тело дрожало - с первого же взгляда было ясно, что одна лишь мысль о полете для него подобна пытке.
- Хужее не придумаешь, - покачал головой наблюдавший за ним енот.
- Я сам, - резко оборвал его Джон-Том и повернулся к жеребцу с ласковой улыбкой. - И когда же ты впервые понял, что вполне способен летать, но не можешь, потому что боишься?
- О, давным-давно, - застенчиво признался тот. - А если тебя интересует какое-то ключевое событие, некий темный секрет моего прошлого, - долго искать не придется. Мне говорили, что когда я был очень маленьким - сам я этого почти не помню, - то начал учиться летать на тренировочном поводке, как заведено. И хотя теперь верится с трудом, но меня уверяли, что я был отважнее прочих жеребят. Однажды я попытался вылететь прямо из родной конюшни и пулей пронесся через проход примерно такой же высоты, как ты, человек.
- И что же?
- Врезался. - Конь вздрогнул. - Наткнулся на низкую дверь, одно копыто зацепилось за щеколду, и я перевалился на ту сторону.
- Крепко побился?
- Вовсе нет. Видишь ли, на шее у меня был поводок, а дверь была выше меня - так что я оказался в ловушке, повиснув на ремне. Я пытался освободиться, захлопав крыльями, но их прищемило дверью. Так я висел и понемногу задыхался, пока проходившая мимо кобыла, подруга моей воспитательницы, не перекусила поводок. Однако к тому моменту я уже был без сознания. Это воспоминание не отпускает, и, если я пытаюсь взлететь, боль и страх обрушиваются на меня, и я начинаю задыхаться. Как видишь, ничего таинственного. Просто я ничего не могу с собой поделать.
- Понимаю, - кивнул Джон-Том.
- Неужели? - Тейва удивленно посмотрел на него.
- Разумеется. Тебя держит на привязи пережитый в детстве ужас. Многие знают причину своих страхов, но просто не умеют их преодолеть. Прежде всего ты должен понять, что страх этот иррационален - все это случилось давным-давно, ты был почти сосунком. Ты обязан убедить себя, что с головой у тебя все в порядке, как и с крыльями, ногами и остальными частями тела.
Джон-Том сделал пару шагов вперед, остановившись рядом - глаза в глаза - с жеребцом.
- Тейва, ты можешь одолеть свой страх, только надо объяснить это себе. Поводок - в твоей памяти, а не на шее, а память не может задохнуться. Разве то, что тебя вот-вот выпотрошат, насадят на вертел и подадут к столу, не пробуждает у тебя желания выбраться?
- Я не более, чем вы, рвусь попасть в чужие желудки, но ничего не могу с собою поделать.
Конь снова захлопал огромными крыльями. Поднятая ими пыль запорошила Джон-Тому глаза. Вот Тейва приподнялся над землей на дюйм, на два, на три, на полфута - и снова упал, роняя изо рта хлопья пены.
- Не могу, - напряженно выдавил он. - Буквально физически ощущаю впившийся в шею поводок, чувствую, как он затягивается и душит меня. Взлетев на десять футов, я потеряю сознание от недостатка воздуха и рухну на землю. Я знаю. - Глаза его горели. - Тебе неведомо это чувство, ты даже не можешь представить, каково это, так что не пытайся меня уговорить.
- Не буду.
Джон-Том старался говорить спокойно и ласково. К сожалению, костер разгорался все ярче. Некогда нежничать и цацкаться - надо действовать.
- Давайте что-то делать.
- Они оба попались, эти насмешки природы!
Мадж сидел на корточках посреди огромного каноэ, которое они угнали на пару с Виджи, и смотрел на деревню. Лодки охраняли два волка, но по счастливому стечению обстоятельств их внимание отвлек какой-то переполох в селении. Теперь Мадж понял, что было его причиной. Счастливые обстоятельства здесь вовсе ни при чем.
- Пора бы уж им показаться.
- Дадим им еще несколько минут.
Обернувшись, он попытался в темноте разглядеть подругу.
- Нет. Знаю я этого Джон-Тома, вот так. У этой бедной голозадой макаки мозгов меньше, чем у курицы. Попался он. Ну, мы сделали что могли. Я пытался его упредить, но ему ж надо непременно разыграть благородство. Он сам того хотел, сам, а мы тут ваще ни при чем. Нас ждет своя жисть. Пора отправляться.
Выдр выпрыгнул из лодки и налег на нее плечом, чтобы столкнуть с мели на песчаной косе, где они нашли временную стоянку.
Виджи склонилась к нему и, чтобы привлечь внимание, потерлась своим носом о его нос.
- Мадж, но нельзя же позволить им умереть подобным образом!
- Не нам решать, какой смертью им помирать, милашка. Они сами на это пошли. Что ж тада будет с нами, а? - Он выпрямился и, перегнувшись через борт, поцеловал Виджи, потом провел пальцем по ее усам. - Я еще не встречал таких девушек, как ты, и думать не думал, что встречу. Никогда не думал об оседлой жисти, потому как не видел в ней смысла, а теперь вижу. Я не хочу, чтоб все полетело к черту тока из-за того, что простофиля из другого мира по дурости лезет, куда его не просят. Джон-Том откалывает эти идиотские номера с той самой поры, как я с ним познакомился, то есть как тока он очутился здесь. Я знал, что в один прекрасный день он возьмет на себя чересчур много - и конец любопытному знакомству. И вот этот день пришел. Он сам за себя все решил. Больше никому ничего не угрожает, судьба мира от него не зависит - это всего-навсего Джон-Том, и рок судил, что пора уж ему того-этого.
- А кто-то когда-то говорил, что рок ничего не значит.
- И кто этот дурак?
Она склонилась поближе.
- Ты, Мадж.
Выдр отпрянул, но уйти от ее взгляда не смог.
- Черт побери всех баб, вместе взятых! Слышь, Виджи?! Я сказал, будь ты проклята!
- Я слышу. - Она плавно скользнула за борт. - Мы с тобой проведем чудесный сеанс взаимных оскорблений и проклятий чуть попозже. Сейчас на это нет времени.
Они вместе направились к деревне, легко обогнав переплывшую им дорогу напуганную рыбу.
Неуверенные попытки Джон-Тома провести лошадиный психоанализ, прерванные скрипом отпирающихся ворот, тут же пошли прахом. Сперва он думал, что это пришли повара - но ворота распахнулись лишь для того, чтобы впустить очередную порцию закусок. Закуски бесцеремонно впихнули в загон и захлопнули ворота.
- Привет, Мадж. Привет, Виджи.
Джон-Том даже не поздоровался.
Тейва ударил копытом о землю.
- Тоже твои друзья? Человек, среди твоих знакомых хватает безрассудных глупцов.
Мадж отряхивался. Выражение глаз у него было такое, что могло бы прожечь дыру в стене толщиной в дюжину ярдов.
- Ты и половины не знаешь, четырехногий. Надо было взять мой лук, но вода б его попортила. А, все едино надо было взять и попытать судьбу. Да теперь уж офигенно поздно.
Он подбежал к воротам и обложил туземцев разнообразными эпитетами.
- Эта банда не глупа, - заметил Перестраховщик, чистивший хвост. - Или надо действовать просто-таки молниеносно, или на тебя посыплются с деревьев.
- Я суну этот драгоценный совет прямиком туда, где он принесет больше пользы, - буркнул выдр. - Жаль тока, что его не было под рукой минуты три назад. Я и не думал пялиться на деревья - в голову не пришло, что тут живут макаки. Зато теперь одна уж точно есть. - Он уставился на Джон-Тома.
- Моя вина. - Виджи медленно подошла к юноше. - Мадж не хотел идти. Наверно, он был прав, но я настаивала.
- То есть как это я не хотел?! Да чтоб я бросил своего лучшего друга на съедение и даже не попытался вытащить его отсюда?! Да ни в жисть!
Виджи через плечо молча несколько секунд разглядывала своего воздыхателя, потом обернулась к Джон-Тому.
- Все, что ты рассказывал о нем, - правда.
И она подошла к Перестраховщику, чтобы о чем-то пошептаться с ним. А Джон-Том, плюнув на риск упустить время, приблизился к другу.
- Мадж, я ценю твои усилия, жаль только, что они не увенчались успехом. Однако благодаря тебе у нас появился небольшой запас времени: им снова придется расширять кострище.
Он указал за ворота. Действительно, воодушевленные туземцы были заняты именно этим.
- Почему бы им не жарить нас просто поштучно? - проворчал выдр.
- Вот этого-то я никак и не пойму, - вмешался Тейва.
- Может, это имеет какое-то ритуальное значение. Чем роскошней банкет и чем больше дичи изжарено за раз, тем лучше виды на будущую охоту или что-то в том же духе.
Мадж скосил глаз на Джон-Тома и с горечью, безнадежно промолвил:
- Я знал, приятель, что ежели буду долго шляться с тобой, то отдам концы до времени. Знаешь, раньше в финале каждой нашей веселой прогулки ты всегда хлопал меня по плечу и говаривал: "Славно вжарили, Мадж, славно вжарили". - Он ткнул большим пальцем через плечо, в сторону костра. - Теперь я уж точно буду славно вжарен, верняк!
Потом Мадж оглядел с головы до ног крылатого жеребца.
- А ты узнал про того, из-за кого весь этот переполох? Насчет того, что он может запросто унести нас всех, ты прав. Так почему не забраться к нему на борт и не упорхнуть отседа?
- Он боится высоты, - сообщил Перестраховщик.
- Чего?! - Мадж с прищуром воззрился на енота. - Я чтой-то не расслышал.
- Я сказал, он боится высоты! - раздраженно гаркнул тот.
Мадж помолчал, переваривая новость, потом неторопливо подошел к исполинскому жеребцу и остановился чуть ли не носом к носу с ним.
- Мадж, не... - начал было Джон-Том, но заставить выдра замолчать было ничуть не легче, чем предотвратить ветхозаветный потоп.
- Значица, боишься высоты?! Это с крыльями-то, которые дадут фору сотне орлов, да еще с такими мускулищами?! - Он попытался пнуть коня в грудь, но короткие ножки не достали. - Четырехногий трус! Крылатый маменькин сынок! Жалкая жеманная жвачная пародия на племя лошадиных! Да какой из тебя толк?!
Выдр продолжал осыпать жеребца оскорблениями, пока Тейва не спрятал голову под крыло, и лишь тогда Мадж в предельном негодовании отвернулся от него.
- Ну, спасибо, Мадж, - тряхнул головой Джон-Том, - удружил! Знаешь, как ты мне помог? Я из кожи вон лезу, внушая ему, что он может летать, пробуждаю в нем веру в себя, а ты...
- Что я, парень? Говорю правду? Жисть - не ясли, и я не намерен цацкаться и нянчиться с разными сопляками, особенно када под вопросом моя собственная жисть. - Он уселся и положил голову на лапы. - Надеюсь, при поджаривании меня щедро сдобрят шалфеем - завсегда любил шалфей.
Джон-Том снова занялся жеребцом и попытался заглянуть под крыло.
- Тейва, покажись, это тебе не поможет.
- Нет, поможет! Мне и без того худо, что погибну не только я, но и вы - потому, что хотели помочь. Мне так стыдно - хуже некуда.
Тут к загону двинулась торжественная процессия туземцев, выстроившихся в колонну по двое. Остальные затянули монотонное песнопение около костра.
- Ну пожалуйста, выгляни! - молил Джон-Том пестрое крыло. Тейва неохотно приподнял голову над перьями.
- Бесполезно, человек. Я ценю твою заботу, но это потерянное время. Все уже перепробовано.
- Может, нам удастся обвести дикарей вокруг пальца. Сделаем вид, что ты собираешься взлететь. Хотя бы собьем их с толку и получим небольшую передышку. - Юноша положил ладонь на опоясывающий коня черный ремень. - Ты не против?
- Уж лучше бы ты приготовился встретить свой последний час, но если тебе от этого легче, валяй!
Джон-Том оперся ногой о нижние ремни и вскочил на широкую мускулистую спину. С высоты он заново оценил, насколько велик и силен Тейва, размахом крыльев не уступающий спортивному самолету.
- Мадж, Виджи, Перестраховщик, садитесь позади меня!
- Чего ради, кореш? Ежели б эта бестолковая волчья сыть могла летать, то давно бы скрылась, да и мы не торчали б в этой западне.
- Делай, как он говорит, Мадж, - сказала Виджи, с помощью Джон-Тома забираясь на спину коня.
- Делай, как говорит Джон-Том, понимаете ли! Я делал так цельный год - и куда в результате вляпался?
- Ладно, делай, как говорю я: полезай сюда!
- А теперь я получаю указания от глупой бабы.
Ворча себе под нос, Мадж встал и пошел к жеребцу.
На спине у Тейвы осталось не так уж много места, и севший позади всех Мадж оказался практически на крупе, что весьма соответствовало его настроению: по мнению выдра, со дня встречи с Джон-Томом фортуна всегда поворачивалась к нему именно задом.
- Повернись к ним лицом.
- Зачем? - спросил Тейва. - Я предпочел бы не видеть фатального удара.
- Повернись к ним лицом, как велит человек! - рявкнул Мадж. - Можа, тебе это без разницы, но будь я проклят, ежели помру с копьем в заду!
Жеребец молча развернулся.
- А теперь раскрой крылья, будто собираешься взлететь, - приказал Джон-Том.
Конь с обреченным вздохом повиновался.
Ворота распахнулись. Колонна разъединилась, образовав две шеренги и выстроившись коридором от загона к костру. По проходу торжественно выступали два волка, пара динго и длинноухий лис. У каждого был нож размером с мачете.
- И снизошли помазанные на мясничество, - пробормотал Мадж. - Сдерживай их посохом скока можешь, приятель.
Джон-Том пропустил совет выдра мимо ушей, разглядывая кровопускателей. Они были украшены такими же черными ремнями, как Тейва. У шедшего последним волка была целая охапка ремешков поуже - негоже трем мелким пленникам идти на смерть без приличествующего случаю наряда.
Склонившись к уху коня, Джон-Том шепнул:
- А теперь сделай вид, что готовишься взлететь.
Тейва послушно захлопал огромными крыльями, раскинувшимися от одной стены загона до другой. На этот раз он взмыл почти на фут, но снова опустился, едва не рухнув на колени.
- Не могу, - хрипло выдохнул он. Джон-Тому показалось, что из глаз жеребца побежали слезы. - Я на это просто не способен.
- Прощай, Виджи. - Мадж подался вперед и крепко прижал подругу к себе. - Жаль, что мы проводили в постели слишком мало времени и я не успел показать, какой я великий любовник.
- А мне жаль, - пробормотала она в ответ, - что мы проводили в постели слишком много времени, и я не успела узнать, какая добрая натура скрывается в тебе под напускной грубостью и фальшивой бравадой.
- А мне просто жаль, - подхватил енот, закрывая глаза в ожидании смертельного поцелуя ножа.
- Лети! - призывал Джон-Том. - Я же знаю, что ты можешь! Ты знаешь, что можешь!
Вспомнив старую индейскую хитрость, о которой где-то читал, он наклонился и укусил коня за ухо. Тот вздрогнул, но не полетел.
- Безнадежно, други мои последние.
Мясники бормотали какую-то ритуальную чушь. "Благослови ножи наши" или что-нибудь в этом роде, подумал Джон-Том. Счет шел на минуты.
- Лети, черт тебя дери!
- Э-э, кореш!
- Мадж, не мешай!
Мадж рылся левой лапой во внутреннем кармане потрепанного жилета. Не сдержав любопытства, Джон-Том все-таки оглянулся: несомненно, Мадж хочет поднести ему какой-то последний презент, некий символ уважения, призванный навеки скрепить узы, связывавшие их, - нечто значительное. Нечто, выглядевшее точь-в-точь как квадратный пакет с белым порошком.
- Мадж! - Возмущение Виджи можно было буквально пощупать.
- Извини, милашка, наверно, я просто слабак. Никогда не даю обещаний без крохотных исключений. - Он вручил пакет Джон-Тому. - Раз время волшебных звуков миновало, настал час попробовать чуток волшебных нюхов. Дай ему щепоточку, тока помни - совсем крохотную.
- Ну да, ага, конечно.
Джон-Том сграбастал пакет, едва не выронив его в лихорадочных попытках распечатать. Увидев, как юноша вспарывает пакет посередине, Мадж скривился, будто его ужалили. Обняв коня левой рукой за шею, Джон-Том подался вперед, держа в правой руке вспоротую упаковку.
- Проклятье, да открой же глаза!
Увидев пакет, Тейва заморгал.
- Что это? Я уже покончил счеты с миром и ничего никому не должен.
- Ну да, согласен. Это поможет тебе расслабиться. Нюхни.
- Похоже на сахар. - Жеребец нахмурился. - А почему нюхать, а не пробовать?
Тон песнопений стал выше, а мясники рассыпались полукругом, чтобы пленники случайно не проскочили мимо них.
- Ну пожалуйста, вдохни чуточку. Это моя последняя просьба.
- Хоть она и глупа, но если так я могу хоть капельку искупить причиненный вам ущерб, то сделаю это.
Наклонив голову, жеребец погрузил ноздри в пакет и глубоко вдохнул. Чем-чем, а легкими он мог похвастаться: изрядная часть упаковки тут же опустела.
Прошла пара секунд. Затем один из волков поднял ритуальный клинок и ударил. Удар пришелся в пустоту.
Тейва даже не взлетел, а выстрелил свечой на пару сотен футов вверх.
Головокружительный взлет заставил Джон-Тома выронить пакет с остатками кокаина. Перестраховщик и Виджи едва удержали Маджа, собравшегося нырнуть следом. Взбивая воздух превратившимися от скорости в неясное марево исполинскими крыльями, конь парил над загоном и его ошарашенными владельцами, как колибри. У Тейвы был не только размах крыльев спортивного самолета; необычайная быстрота их движения порождала звук, напоминающий рокот мотора.
- Нет, вы только подумайте! - Жеребец поглядел вниз. - Ты был прав, человек. Ведь это земля вон там, внизу, не так ли?
Чувствуя, как сердце колотится о ребра, Джон-Том намертво вцепился в черны ремни.
- Да. И притом далековато, если честно.
Тейва закружился в воздухе.
- Боже, как тут наверху здорово! - Он снова посмотрел вниз. - Поглядите-ка, они скачут туда-сюда! Переполошились из-за чего-то...
- Надо думать, из-за нашего бегства.
- Ах да, из-за бегства! Мы ведь улизнули, не так ли? Они собирались нас убить. - Глаза жеребца потемнели. - Зажарить и сожрать нас! Скверный и подлый народишко. Надо преподать им урок.
- Нет-нет! То есть у нас нет времени преподавать им... Не-е-е-е-е-е-ет!!!
Сложив крылья, жеребец камнем рухнул на загон. Крик, который туземцы приняли за боевой клич, на самом деле был воплем крайнего ужаса. Волки, лисы и остальные разбежались во все стороны, но некоторые оказались нерасторопными, за что и поплатились: передние копыта Тейвы раскроили им черепа. Он повторил свои трюкаческие пике несколько раз, а потом взмыл над центром деревни и опорожнился по полной программе. Опрокинув напоследок парочку факелов, в результате чего запылало полселения, конь взлетел повыше и оглядел посеянный им хаос с лошадиным равнодушием.
- В следующий раз они дважды подумают, прежде чем есть беззащитных путников. - Он оглянулся на Джон-Тома. - Человек, я тебе обязан по гроб жизни. Чем я могу отслужить?
Лицо Джон-Тома уже приобрело зеленоватый оттенок, и составить фразу ему удалось с немалым трудом.
- Ты не можешь довезти нас до города под названием Стрелакат-Просад?
- Боюсь, что даже не догадываюсь, где это может быть.
- Тогда как насчет Чеджиджи?
- Ах, Чеджиджи?! - обрадовался конь. - Конечно, Чеджиджи я знаю.
- И побыстрее.
- А чего торопиться, приятель? - поинтересовался одуревший, но ликующий Мадж.
- Потому что у меня кружится голова, и я не знаю, сколько продержусь. Пытаясь исцелить Тейву, я как-то не удосужился сказать, что сам боюсь высоты. Всегда боялся.
- Ой, да это же здорово!
И чтобы продемонстрировать, насколько это здорово, жеребец выписал в воздухе идеальную мертвую петлю, в результате чего содержимое желудка Джон-Тома присоединилось к тем дарам, что уже были доставлены с воздуха в помощь пострадавшим туземцам.
- Боишься высоты, человек? - Жеребец заржал так, что услышала половина континента. - Что это тебе взбрело в голову?! Сдается мне, я тоже боялся высоты - уж и не представляю, почему. Я потолкую с тобой об этом как-нибудь на досуге.
- Да хоть десять раз! - Джон-Том облизал пересохшие губы. - Ну, теперь летим? Пожалуйста!
- Значит, в Чеджиджи!

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

Конь вытянулся в струнку, и через секунду они летели над серебрящейся гладью океана.
- Погоди, погоди секундочку!
- Мне казалось, ты просил побыстрее.
- Надо еще забрать наши вещи, - Джон-Том указал вниз. - Если тебе не слишком тяжело.
- Тяжело?! Да что мне тяжесть?
Мадж всматривался вниз, пока не засек лодку, на которой они с Виджи припрятали мешки. Тейва снова нырнул к земле с отшибающей дух стремительностью и беспокойно ждал, когда они соберут вещи.
- Если хотите, я могу взять и лодку.
- Не стоит.
Джон-Том снова оседлал широкую спину коня. Взяв оружие, провиант и обломки драгоценной дуары, они вновь взвились над водой.
В этот момент всякий находящийся на берегу и глядящий в небеса мог видеть весьма необычный силуэт, промелькнувший на фоне полной луны, и слышать восторженное ржание жеребца. А заодно поздний наблюдатель услышал бы шлепок лапы по мохнатой физиономии и женский голос:
- Только попробуй еще раз, Мадж, и я не знаю, что сделаю!
- Милашка, - жалобно ответил другой голос. - Мне ни разу не доводилось заниматься этим на спине летучей лошади.
Перебранка, ржание и рокот крыльев удалились к озаренному светом звезд горизонту.

Глава 12

Тейва готов был устремиться прямиком в открытое море, но Джон-Том не очень-то доверял навигационным способностям жеребца и не позволил тому сильно отдаляться от земли. Так что они держались суши, направляясь на юг. В конце концов береговая линия приведет их прямиком в Чеджиджи. И чем дольше тянулся полет, тем очевиднее становилось, что эта часть мира почти не населена. По пути им не попалось даже крохотной рыбацкой деревушки.
- Нехудой край. - Перестраховщик с высоты своего положения озирал пейзаж внизу. - Гадаю вот, почему такой пустой?
- Тропики, болотный край, - пояснил Джон-Том. - В джунглях не очень-то легко основать поселение.
И тут Мадж указал чуть влево.
- А ктой-то справился. Гляньте-ка туда!
- Лево руля! - скомандовал Джон-Том. Тейва слегка наклонился на левое крыло, и они начали сворачивать.
Внизу, полускрытые густыми зарослями лиан, ползучих кустарников и деревьев, проглядывали руины большого города. Могучие громады каменных пирамид и резные стены рвались из цепких объятий растительности. Колючими зубцами вздымались к небу полуразрушенные башни.
- Какие будут выводы, шеф?
- Не знаю. - Джон-Том не мог насытиться зрелищем разрушенного метрополиса. - Может, чума, а так близко от океана - может, и цунами, кто знает.
- Тада взглянем поближе, а?
- Ну и ну, Мадж! - Джон-Том удивленно оглянулся. - А я-то думал, что тебе не терпится вернуться к цивилизации.
- Так оно и есть, но в заброшенных городах обычно по уши завались забытых вещей. Тут могут быть цельные бушели зерна и сушеных овощей, а могут быть бушели и кой-чего другого.
- Вряд ли мы найдем клад, - хмыкнул Джон-Том, - но можешь поискать, если хочешь. Видишь, вон там что-то вроде большой башни? Тейва, сядь-ка на вершину, что ли.
- Как пожелаешь, друг мой, хоть мне и не по вкусу приземляться. Летать - такое наслаждение!
Взмахи крыльев жеребца стали реже, он начал медленно снижаться по спирали, пока плавно не опустился на верхнюю площадку древней пирамиды.
С земли заброшенный город производил даже более внушительное впечатление, чем с воздуха. Простираясь вдаль, он терялся в густых зарослях, так что сказать, где кончается город и начинаются джунгли, было просто невозможно.
Пирамиду венчало небольшое здание. Путники вошли в него в надежде отыскать какие-то намеки на происхождение города и постигшую его судьбу, но ничего не нашли - ни барельефов, ни скульптур, ни потрескавшихся фризов. Джон-Тома встревожило полное отсутствие информативных или хотя бы декоративных картин - будто обитатели города намеренно старались сохранить анонимность и укрыться в тени веков. Единственное, что удалось найти, - следы написанной темперой фрески, безнадежно испорченной влагой и плесенью.
Джон-Том тронул пальцем розово-голубой фрагмент - краска осыпалась при первом же прикосновении.
- Джунгли уничтожили все, что осталось. В пустынном климате росписи уцелели бы, а тут никак.
- Не все, приятель! - донесся крик проскользнувшего под упавшей балкой Маджа. - Полезайте-ка сюда, гляньте, что я нашел!
Они по одному проползли под балкой. Джон-Том протиснулся едва-едва, а уж о Тейве не могло быть и речи, и он остался дожидаться друзей снаружи.
Обнаруженные Маджем покои сохранились куда лучше, чем все остальное, - быть может, они были изолированы от влажной атмосферы многие годы, и лишь недавно проход открылся. Фрески совершенно не пострадали. На стенах были искусно выписаны море и берег - вероятно, тот самый, что виднелся с вершины пирамиды. На мелководье резвилась рыба, дальше шли возделанные поля и сады, загадочные фантастические существа - но ни одного портрета таинственных строителей города. Они изобразили мир, в котором жили, но тщательно избегали демонстрации своего облика потомкам. В мире Джон-Тома тоже найдутся одна-две культуры, отрицающие изображение людей.
Кроме росписей, в покоях было несколько предметов из далекого прошлого. У дальней стены обнаружился туалетный столик дивной работы с креслом ему под стать. Оба были вырезаны из красноватого дерева, по твердости не уступающего стали. На столике стояло подернутое паутиной времени зеркало. Спинку кресла пронзал меч, выкованный будто только вчера - рукоятка сверкала, как отполированная, а открытую взору часть клинка покрывали непонятные надписи.
Слева от зеркала располагался золотой кубок. При ближайшем рассмотрении оказалось, что он полон воды. Нижняя половина кубка была сделана из чистейшего горного хрусталя, так что пьющий мог смотреть сквозь прозрачное донышко.
Не считая фресок и этих вещей, комната была пуста. Окна отсутствовали. Потолок составляли на диво толстые бревна того же красноватого дерева, из которого были сработаны стол с креслом. Пол покрывали упавшие сверху пластинки сланца и солома.
- Как будто хозяева только что ушли, - поежилась Виджи.
- Оно и хорошо, милашка, - покровительственно обнимая ее, сообщил Мадж. - Вот так и достаются большие состояния.
- Не вижу никакого состояния, - возразил Перестраховщик. - Вижу стол и кресло - симпатичные, но не уникальные. Может, кубок и меч чего-то стоят, а может - золото поддельное.
Мадж подошел к столику и взял кубок. Виджи затаила дыхание, будто ждала, что сейчас объявятся призраки, чтобы защитить свое достояние, но ничего не произошло. Ее приятель поднес кубок к свету и внимательно осмотрел со всех сторон.
- Ежели это подделка, то я съем свой хвост. Почему б тебе не вооружиться, Джон-Том? - Он великодушно указал на пронзивший спинку кресла клинок.
- Спасибо, но я предпочитаю свой посох.
- Тока не говори, что я не предлагал поделиться. - Выдр пожал плечами и подошел к креслу. Поплевав на ладони, он потер их друг о друга и ухватился за рукоять обеими лапами. Едва он коснулся металла, как тот заговорил. Мадж от неожиданности подскочил. Появилось слабое золотистое сияние, перебежало с рукояти на клинок, и вскоре все кресло ярко засветилось.
- Мадж, ты хватаешься за слишком многое! - Виджи торопливо пятилась к выходу.
Мадж поколебался, затем вернулся к креслу и опять ухватился за меч.
- Ну и что? Он же ничего не делает.
- Он заговорил. Я слышала.
- Я тоже, - подхватил Джон-Том.
- Я не боюсь говорящих мечей. Меня беспокоят рубящие.
- Выше, - сказал меч.
Мадж облизал губы, внезапно утратив часть решимости, но послушался и сдвинул лапы на несколько дюймов выше.
- Уже лучше.
Как магнитофон, подумал Джон-Том, подходя поближе. Те же интонации, тот же тембр, та же громкость, что и в первый раз. Это не разум, а программа. Реагирует на прикосновение живого существа, и только.
- Я воспринимаю и ответствую.
Мадж отпустил оружие, но на этот раз сияние не угасло.
- "Ответствую"? Это что за диалект?
- Тс-с, - шикнула Виджи.
- Да будет ведомо стоящему предо мною, - продолжал меч, - что я Первый и Единственный Истинный Меч. Сие кресло - мой приют, и я стою на его страже во веки веков.
- А что, ежели не во веки? - саркастично поинтересовался Мадж.
Меч не отреагировал.
- Поместившие меня сюда ведали, что лишь истинный герой сумеет отнять у меня приют и вынести меня на свет, где я послужу к величайшей защите и немалой выгоде сего героя.
Голос и сияние угасли одновременно.
- Тьфу! - Мадж отступил. - Значица, пиши пропало. Никому никакой пользы.
- С чего ты взял? - Виджи оглядела всех по очереди. - Надо попробовать его вытащить. Может, среди нас есть истинный герой.
Маджа эта идея чрезвычайно веселила, пока Виджи не состроила ему глазки.
- Маджи, ты первый. Что бы ни случилось - ты мой истинный герой.
Мадж тут же проникся собственной значимостью.
- Это меняет дело, милашка, хотя, по-моему, я попусту теряю время. Не могу позволить, чтоб говорили, будто я пропустил просьбу дамы мимо ушей.
Он вернулся к креслу и оглядел меч со всех сторон, пока его спутники нетерпеливо дожидались. Наконец Мадж вскочил ногами на сиденье, ухватился за рукоятку меча обеими лапами и сделал могучий рывок. Усы его тряслись, морду исказила гримаса предельного напряжения.
- Идет? - не удержалась Виджи. Мадж в конце концов оставил меч в покое, с шумом перевел дух и сгорбился.
- Что идет? Меч или грыжа? - проворчал он, слезая с кресла. - Говорил же я, что никакой не герой, тем паче истинный. Не был, не буду, и впредь не стану рваться. Меня устраивает принадлежать тебе, милашка. Давай-ка пробуй ты, мохнатый в маске!
- Было бы крайне удивительно, но почему бы не попробовать? - Енот вскочил на освободившееся сиденье и потянул за меч, особо не напрягаясь. - Жаль, но в герои силенкой не вышел.
- Может, нужна грубая сила? - разглядывая кресло, предположил Джон-Том. - Может, пропихнем кресло наружу - и Тейва попробует?
- Я не в счет, - послышался через щель голос жеребца. - Не собираюсь в герои, не нужна мне эта ответственность. Я хочу только летать. Кстати, раз уж речь зашла об этом - может, пришпорите события? У меня такое чувство, будто я торчу здесь несколько часов.
На самом деле прошло несколько минут, но Тейва уже извелся от безделья.
- Мы скоро. - Джон-Том перевел взгляд на единственную в отряде даму. - Виджи, давай!
- Что, я?
- Конечно, любашка, валяй! - Мадж подтолкнул ее вперед. - То, что этот железный кусок задаваки ляпнул "герой", никак не значит, что не может быть "героини".
- А что я буду делать с эдаким-то мечом? - замялась она. - С ножом мне гораздо удобнее.
- Да с ним ты и останешься, - уговаривал Мадж, - но все едино, попробуй.
Виджи послушалась, но не смогла сдвинуть меч ни на волос. Мадж обернулся к рослому другу.
- Пожалуй, это для тебя, парень! Ежели среди нас кто и годится в истинные герои, то скорей всего ты. Или в герои, или в психушку.
Джон-Том не мог не признать, что это правда. Разве ему в прошлом году не приходилось выступать в этой роли несколько раз - и разве он не вышел из испытаний целым, невредимым, да еще и с победой? Быть может, меч только его и ждет. Быть может, невидимые, неведомые силы, поместившие меч сюда, знали, что такое оружие может понадобится Джон-Тому в конце путешествия? Наверно, это целенаправленный дар судьбы.
Подойдя к креслу, он двумя руками ухватился за рукоять меча, выпрямился, чтобы работали не только руки, но и плечи, и ноги, и несколько раз рванул.
Меч и не шелохнулся.
- Почему б не спеть для него, приятель?
Понять выражение физиономии прислонившегося к дальней стене Маджа было невозможно, и Джон-Тому это пришлось не по вкусу. Он прервал свои потуги - хотя бы для того, чтобы отдышаться.
- И спел бы, будь у меня дуара!
Тут меч снова заговорил.
- Да будет вам ведомо - я Единственный Истинный Меч.
- Кто бы говорил, - буркнул Джон-Том, отходя от кресла.
- Чванливая железяка, а? По мне, так нет никакого прока от оружия, которое тебя забалтывает.
Мадж пнул кресло - не слишком сильно, чтобы ушибиться или повредить мебель, но достаточно крепко, чтобы получить сатисфакцию.
- У меня есть лук и сабля - так кому нужна эта штука? - Тут он заметил, с каким сожалением смотрит на заколдованный клинок Джон-Том. - Выше нос, парень! Незачем рваться в истинные герои, вполне достаточно быть обычным, заурядным, средненьким героем.
- Знаю, Мадж, просто я подумал...
- Что подумал? - проницательно глянул на него Мадж. - Что ты какой-то особенный? Что тебя занесло в этот мир с некой неведомой целью, а не просто по ошибке? Говорят, смирение душе во благо. Но у меня этого нет, так что не знаю.
- Чего нет? Смирения или души?
- А вот от этого я бы не отказалась! - Виджи плюхнулась в кресло и, не обращая внимания на торчащий меч, заглянула в стоящее наклонно зеркало и начала прихорашиваться. - Оно будет чудесно смотреться в спальне и...
Увидев озарившее зеркало нежно-розовое сияние, она умолкла на полуслове.
- Тьфу, дерьмо! - сказал Мадж. - Только не это!
И действительно, зеркало заговорило - чуть менее мелодичным голосом, чем меч.
- Да будет ведомо всем, восседающим предо мною, что я Единственное Истинное Зеркало. Все заглянувшие в мои глубины увидят себя такими, какие они есть, а не какими себя полагают - без предубеждения, без лести, без приукрашивания.
Зеркало умолкло, но розовое сияние не погасло.
- Раз уж хочешь держать его в спальне, милашка, так глянь в него мимоходом.
- А ты уверен, что это не опасно? - спросила Виджи и тут же ответила на собственный вопрос: - Нет, конечно же, не уверен. Но меч-то ничего не сделал! Ладно, в самом-то деле, чего там - это всего лишь зеркало.
Виджи склонилась к стеклу.
Оттуда глядела точная ее копия - только одетая не в обноски, в которые превратилась одежда выдры после знакомства с пиратами, каннибалами и тяжелыми обстоятельствами. Отражение было облачено в изысканное, доходящее до пола платье, искрящееся золотом и драгоценными камнями. Осанка и выражение достоинства в сочетании с этими одеяниями оставляли впечатление уверенности и власти.
- Я выгляжу красиво, - благоговейно шепнула Виджи, - поистине красиво.
- Это ж истинное зеркало, верняк, - улыбнулся ей Мадж.
- Но я похожа на королеву! У меня нет таких туалетов.
- Пока нет, - пробормотал Джон-Том. В самом деле, изображение выглядело по-царски.
Спрыгнув с кресла, Виджи кинулась Маджу в объятия.
- Как ты думаешь, что это означает?
- Либо у тебя будет тонна денег, либо нас водит за нос шутник высшего класса, - зашептал он ей на ухо.
- Дайте-ка испробую! - Перестраховщик нацелился на кресло. Выдры и Джон-Том подошли поближе, чтобы тоже видеть отражение. Вдоль витиеватой рамы пробегали розовые проблески, но отражение ничуть не отличалось от оригинала - ни на волос.
Енот подождал еще немного и покинул кресло.
- Я не огорчен, уж будьте покойны. Я такой, каким выгляжу. Бывает и хуже.
- Такова твоя истинная сущность, - негромко пробормотал Джон-Том.
- Мадж, ты следующий. - Виджи подталкивала к креслу друга.
- Эй, любашка, погоди чуток! Дай сперва подумать. Чтой-то неохота мне смотреть, каков я по правде. Судя по словам друзей, это оставляет желать лучшего.
- Давай-давай, Мадж, - это всего лишь зеркало!
- Во-во. - Мадж собрался с духом. - Готовьтесь подхватить меня, ежели сомлею.
Он осторожно уселся, положив руки на подлокотники, повернулся навстречу отражению - и увидел дряхлую выдру на последней стадии разложения. Почти весь мех поседел, а тело исхудало так, что скулы и ключицы грозили вот-вот прорвать кожу. Слева усы почти все выпали, а из уголка трясущихся губ с той же стороны стекала струйка слюны. Правый глаз бешено вращался совершенно независимо от левого. Одеждой старику служило рваное тряпье.
Отражение говорило о крайней неумеренности во всем. Этот сластолюбец ел до отвала, пил до чертиков, не отказывал себе ни в наркотиках, ни в ласках слабого пола - да ни в каких удовольствиях вообще. Несмотря на признаки старческого слабоумия, не узнать эту распутную личность было невозможно - Мадж.
Джон-Том с тревогой следил, как Мадж медленно сползает с кресла. Виджи молча крепко обняла его, а Мадж погладил ее затылок.
- Ну-ну, любашка, нечего так огорчаться.
- Неужто тебя не волнует такое? - спросил Джон-Том.
- А чего мне волноваться? - Мадж оглядел встревоженные лица друзей. - Я завсегда себя таким и видел. И потом, тут показано, какой я сейчас, а не чем я кончу. Так что выше головы! Ваши вытянутые лица, вот что меня подавляет больше всего. Теперь твоя очередь, Джон-Том.
- Вот уж не знаю...
Видение дряхлого выдра все еще стояло у Джон-Тома перед глазами. Что-то зеркало скажет о нем самом?
- Вперед, - с непривычной напористостью подал голос Перестраховщик. - Мы все сделали это, и ты должен. Ведь ты же не боишься того, что можешь увидеть?
- Боюсь.
- Смелее решайся, приятель! Не исключено, что узришь нормальное отражение, как Перестраховщик.
Теперь, когда трое его спутников испробовали зеркало на себе, идти на попятную поздно. Джон-Том поневоле уселся в кресло, поднял глаза и с беспокойством уставился в стекло.
Челюсть у него отвисла, и юноша нервно повертел головой - но ничего не изменилось.
- Джон-Том, ты в порядке? - тревожно спросила Виджи. Не дождавшись ответа, она повернулась к Маджу. - Что случилось? Что мы сделали не так?
- Можа, и ничего. Можа, нам просто не по зубам истолковать, что к чему. - Он крепко обнял подругу. - Не всякий ответ дается так уж просто.
Отражения в зеркале не было вовсе. Перестраховщик подался вперед и увидел себя, а чуть подальше - выдр. Но Джон-Тома с равным успехом могло и не быть в комнате. Енот помог ему подняться с кресла. Потрясенный юноша навалился на туалетный столик, старательно избегая контакта с возвышавшимся в центре затуманенным стеклом.
- Что бы это могло значить? Может, на самом деле меня здесь нет? Может, я и не существую вовсе? - Он ощупал грудь и ноги. - Вроде бы настоящий. Вроде бы нахожусь здесь.
- Можа, это значит, что по-настоящему ты еще не проявился, - попытался помочь Мадж. - Можа, до полноты картины чегой-то недостает. Дьявол, я завсегда думал, что у тебя винтиков не хватает.
- Мадж, мне не до шуток. Я напуган.
- Значица, самое время шутить. Во, давай пока подумаем о чем-нибудь другом. Вряд ли ты растворишься в воздухе. - Он обвел взглядом комнату и наткнулся на кубок. - Спорю на что угодно, что эта щербатая посудина болтает!
Снова взяв кубок, как в прошлый раз, Мадж вертел его так и этак, но не дождался ни слова.
- Ты проиграл, - констатировала Виджи.
- Када споришь сам с собой, милашка, проиграть невозможно, - возразил Мадж и понюхал содержимое кубка. - По запаху - дождевая вода. Надо думать, с потолка натекло. Жаль, что тут нет чего покрепче.
- У меня от этих потрясений в горле так пересохло, что я не стану привередничать.
Джон-Том взял кубок, мельком заглянул внутрь, чтобы убедиться, что там только вода, и с наслаждением выпил все до дна.
Он уже собирался поставить кубок обратно на столик, когда сосуд наполнился пульсирующим голубым дымом.
- Да будет вам ведомо, я - Единственный Истинный Кубок. Да будет ведомо стоящему предо мною, что я утоляю не только жажду плоти, но и жажду разума.
- Любопытно... - Джон-Том повертел в руках опустевший сосуд. - "Жажда разума". Что бы это могло значить?
Он снова заглянул внутрь и услышал голос во второй раз:
- Остерегайся растения моква.
Голубой дым рассеялся, оставив свежую порцию воды.
- Ну, - сказал Мадж, - "Остерегайся растения моква" - это вам не хухры-мухры!
- Что еще за моква?
Выдр показал колечко из большого и указательного пальцев.
- На нем примерно такие чашечки, полные мошек, а те жутко кусаются, вот так. Мне не нужна говорящая посуда, чтоб узнать это, - с презрением бросил он, - но я хочу пить. Дай-ка мне.
Джон-Том вручил Маджу кубок, и тот опорожнил его одним махом.
- Пусть совет оставляет желать лучшего, но водица недурна!

Предыдущая страница 15 Следующая страница


Время перехода 16

Кубок снова заговорил.
- Избегай траурного лескара.
- Это меня добило, - скроил рожу Мадж. - Народ, кто-нибудь знает, кто такой траурный лескар?
Виджи и Перестраховщик одновременно покачали головами.
- Эй там, поторопитесь! - подал голос Тейва.
- Минуточку! - ответил Джон-Том и посмотрел на спутников. - Ну так что, никто не знает о траурном лес-каре?
- Впервые слышу, - признался Мадж.
- Ну, как бы то ни было, лучше не попадаться ему на глаза. - Оглядев кубок, Джон-Том поверх него посмотрел на даму. - Виджи, ты?
- Как ни странно, меня охватила внезапная жажда.
Она улыбнулась и взяла кубок.
Глядя, как она прихлебывает, Мадж заметил:
- Ну вот, хоть чтой-то полезное. Ежели эту рюмку-переросток переплавить, будет с четверь фунта золота.
- Мадж, да как ты можешь думать о переплавке столь уникального волшебного изделия только ради денег? - поразился Джон-Том.
- Потому что я во всем вижу деньги, вот почему.
- Представь, что умираешь от жажды посреди безводной пустыни, а этот сосуд может поить вечно!
- Ну да, представь, что я разоряюсь в Поластринду, - не смутился Мадж, - а за счет этого золотого сосуда я смогу пить вечно.
- Джон-Том прав, - укоризненно заметила Виджи. - Волшебные предметы не расплавляют.
Кубок опустел в третий раз. Пока он наполнялся, прозвучал голос:
- Покупай акции IBM за 124.
Джон-Том заморгал. Неужели кубок черпает информацию и в его мире? Взяв кубок у Виджи, он осторожно сунул его в заплечный мешок.
- Потом решим, что с ним делать, но он наверняка на что-нибудь сгодится. Пошли, пока Тейва не упорхнул без нас.
Они проползли под балкой. Ноздри жеребца затрепетали.
- Чую воду. Я бы выпил.
- Перестраховщик, будь добр, поднеси ему кубок, - вздохнул Джон-Том.
Енот послушно подержал кубок, пока конь пил, а когда укладывал, снова раздался голос:
- Решение проблемы национального долга заключается в...
Остальное заглушили мягкие вещи, лежащие в мешке.
Чужим умом не проживешь, подумал Джон-Том. Уж лучше бы сказал, как добраться до Стрелакат-Просада.
Утром следующего дня взмахи крыльев стали существенно реже; жеребец, сотни миль несший на своей спине четверых друзей, начал сдавать. Если силы неожиданно изменят ему, придется садиться прямо на океан. Далеко ли еще до Чеджиджи?
- Извините, - сказал Тейва, - но что-то мне нехорошо. У вас там случайно не осталось того белого порошка, нет?
- Хоть бы и остался - тебе сейчас нужна пища, а не это. Ты измотан, Тейва, и очередная встряска может тебя доконать. Ты еще можешь лететь?
- Не знаю. - Жеребец то и дело вскидывал опускающуюся голову. - Как-то внезапно устал. Слабею. Теряю высоту, - глотая окончания, признался он, резко провалился на несколько ярдов и начал мучительно тяжело подниматься.
- Смотрите! - Подавшись вперед, Перестраховщик показывал направление. - Там что-то есть или мне померещилось?
В море вдавалась узкая полоска земли; широкий пляж обрамлял зеленый полуостров, будто кайма на старушечьем воротничке. В дальнем конце полуострова пестрели неровные красно-коричневые пятнышки. Дома, оживился Джон-Том. Это легендарный Чеджиджи, иного и быть не может. Иного и быть не должно.
- Придется нам плыть, - сообщил Тейва, неуклонно теряя высоту.
- Черта лысого! Не для того мы сюда добирались и преодолели столько трудностей, чтобы прибыть мокрыми до нитки. Расправь крылья, Тейва, просто расправь и держи. Можно лететь и так. Спланируй туда.
- Попробую.
Распахнув пестрые крылья во всю ширь, Тейва начал полого снижаться к полуострову, поддерживаемый восходящими от нагретого берега потоками воздуха.
Джон-Том уже начал опасаться, что они упадут на мелководье, но тут Тейва наткнулся на сильный поток над голой скалой и взмыл вверх, как воздушный шар, едва не задев копытами вершины деревьев. Опустившись в полнейшем изнеможении на окраине порта, он вызвал там легкий переполох, когда тень широких крыльев закрыла солнце от напуганных прохожих.
Джон-Том и его спутники быстро слезли с коня.
- Ну, как ты? - спросил Джон-Том.
- Такое чувство, будто крылья вот-вот отвалятся. Собственно говоря, я весь вот-вот развалюсь.
- И вид у тебя не очень. По-моему, надо искать врача.
- Пусть сам себе ищет врача. - Мадж не настроен был ухаживать за больными. - Я оголодал, вот так.
- Мадж! - предостерегающе сказала Виджи. Он ответил ей угрюмым взглядом.
- Я знаю, что ты правильно произносишь мое имя, милашка, и вовсе незачем поминутно демонстрировать это.
- Будь полюбезнее с Тейвой, дорогой, - мило улыбнулась выдра, - или получишь коленом под зад.
- Эти двое один другого стоят, - прокомментировал Перестраховщик и отвернулся, рассматривая крытые черепицей высокие каменные дома вокруг порта. - Первый раз вижу такой город. А ежели подумать, так я и вовсе не видал больших городов.
Оштукатуренные стены, черепичные крыши, башенки и зубчатые стены делали город похожим на гибрид старинного марокканского поселения в Коста-Брава и павильона фильма "На юге Тихого океана". Друзья остановили хорька в широкополой соломенной шляпе и коротких штанах, несшего с дюжину удочек и прочее снаряжение. Пока его расспрашивали, хорек то и дело перекладывал удочки с одного плеча на другое.
- Для которого из вас? - наконец уточнил он. Джон-Том ответил жестом, и хорек прищурился от яркого солнца, поглядев на Тейву.
- А-а, значит, специалист по четвероногим! Рекомендую Корлисса и Марли. - Он удочками указал направление. - Идите вдоль Террасы до первой кирпичной дороги, а там сверните налево. Насколько припоминаю, их приемная находится невдалеке.
- Огромное спасибо.
Джон-Том пожал хорьку лапу, и спутники двинулись в указанном направлении.
Найти мощенную кирпичом дорожку оказалось нетрудно, но Тейва уже так ослабел, что с трудом преодолел пологий подъем, а его сложенные на потной холке крылья конвульсивно подергивались. Приемный покой Корлисса и Марли оказался одноэтажным зданием с желтыми оштукатуренными стенами и зеленой крышей. Отсюда открывался прекрасный вид на лежащую внизу бухту. На ее спокойных водах покачивалось несколько рыбацких лодок.
Корлисс оказался гиббоном с длинными руками и подчеркнуто заботливым обхождением. Пока его проворные пальцы осторожно ощупывали тело Тейвы вдоль и поперек. Марли стоял рядом, делая пометки в блокноте. Чтобы понять, что Корлисс в этой паре был руками, а Марли головой, особых познаний в медицине не требовалось. В самом деле, ведь Марли - козел, а заниматься хирургией, не имея пальцев, несколько затруднительно.
Когда Корлисс закончил осмотр, врачи провели небольшой консилиум. Потом гиббон отошел в сторонку, а Марли выпустил из зубов карандаш, и оба дуэтом объявили диагноз.
- Саммэй тяжелый случай летного переутоммлэния из всех, какие нам встречались, - добавил Марли уже соло. - Вы что, заставили этого бэдолагу пролететь полмморя?
Джон-Том кашлянул в кулак.
- Что-то вроде того. Но только мы не заставляли. Он добровольно.
- Что же до его кровяного давлэния, - Козел сверился с записями, - складывается весьммэ странная картина. Вы что, находитесь на ммэдикаммэнтозном лечении?
Он поглядел на коня сквозь толстые - добрых полдюйма - линзы очков.
- Э-э... Нет, - Тейва отвел глаза. - То есть ничего такого на постоянной основе.
- Постоянной основэ? - Доктор перевел взгляд на спутников пациента. - Что он под этим подразуммэвает?
Мадж хотел было ответить, но Виджи зажала ему рот. Джон-Том выступил вперед.
- Наша жизнь была под угрозой, а Тейва с детства страдал боязнью высоты. Чтобы преодолеть его страх, нам пришлось прибегнуть к помощи стимулятора.
- Судя по состоянию крыльев, вы его прэодолели. На обоих сильные растяжения связок. - Он покачал головой, глядя на коня. - Пока что никаких полетов, друг мой.
- Абсолютно ферботен. - Корлисс изучал правый глаз Тейвы, закапав туда лекарство, расширяющее зрачки. - И на вашем месте я бы не стал больше пользоваться этот стимулятор. Никак нельзя, если вы хотел скоро летай где-то, кроме могила.
- Я же сказал, у нас не было выбора, - беспокойно поежился Джон-Том. - Все разыгралось очень быстро, и у меня не было времени отмерить дозу.
Но гиббона это не убедило.
- Как врач, я совершенно не одобряй, кто пользуется сильный наркотик без предписание.
Мадж больше не мог сдерживаться и вырвался из лап Виджи.
- Слышь, голенастенький, нас чуть на вертел не насадили, а мы должны были судить да рядить о возможных последствиях?
- Прости, что я не смогу, как надеялся, донести вас до Стрелакат-Просада, - печально сказал Тейва Джон-Тому, - но, по-моему, лучше не пренебрегать советами докторов.
- Совершенно верно. - Джон-Том похлопал его по шее. - Ты сделал более чем достаточно, доставив нас сюда, Тейва. Остаток пути мы сможем проделать и пешком.
- Стрэлакат-Просад? - поднял голову от бумаг Марли. - А что вамм понадобилось в Стрэлакат-Просаде?
- По профессии я чаропевец, но мой инструмент, - Джон-Том продемонстрировал мешок с обломками дуары, - сильно поврежден. Мой наставник, колдун Клотагорб, утверждает, что лишь один мастер в мире способен пристойно починить его - некий Кувир Кулб, проживающий в Стрелакат-Просаде.
- Быть может, быть может. - Корлисс записывал что-то в блокноте. - Не будучи музыкант, не могу знай.
- Где б найти проводника до этой дыры? - спросил Мадж.
- Нигдэ, - ответил Марли. - Говорят, жители Стрэлакат-Просада творят дивные дэла, да только никто тамм не бываэт.
- Тада откуда ж это известно?
Корлисс подобрал большие губы и выразительно пожал плечами.
- Кто знай, откуда туристы что берут? Лично я не создан для джунгли, я сильно предпочитай берег.
- Чудесно, - буркнул Мадж, - снова твари ползучие да каннибалы.
- Я бы сказал, каннибалов нэт, - замотал бородой Марли. - Отсюда до Просада никаких каннибалов, по-ммоэму.
- Зато другие есть, - вставил Корлисс.
- Кто другие? - заинтересовался Джон-Том.
- Я не знай. Турист говорил. Путешественник говорил. Лично я держусь берег.
- Ладно, - Джон-Том больше не мог скрывать досаду. - Раз уж мы не можем найти проводника, так скажите, есть ли тут хоть кто-нибудь, способный ткнуть пальцем в нужном направлении?
Врачи переглянулись, и Марли предложил:
- Навэстите нэгоцианта Транкуса, уж он-то знаэт.
- А еще, - глубокомысленно добавил Корлисс, - кроме него, другим я не доверяй.

Глава 15

Негоциант Транкус оказался вомбатом, страдавшим ожирением, как и большинство его сородичей. Казалось, черты его лица скрываются в складках покрытой густым черным мехом тугой плоти. Поначалу он пытался отговорить путников, но они настаивали, и он согласился.
- До Просада ведет прямая дорога. Иногда, хоть и нечасто, тамошние жители приходят сюда купить то, чего не могут сделать или вырастить сами. Я слыхал, что это удивительный город, населенный талантливым и добрым народом, предпочитающим жить своим умом. Похоже, им попасть в Чеджиджи намного легче, чем нам оказаться у них. Говорю вам об этом без радости, но с радостью продам вам припасы в дорогу.
На том и сошлись. Когда путники экипировались, купец закрыл лавку и заковылял на край города показать нужную тропу.
- Поосторожней в пути! - Он махнул толстой лапой в сторону джунглей. - Отойдешь от доброго старого Чеджиджи на несколько лиг и неведомо на что напорешься. Просад - это значит джунгли.
- А что такое Стрелакат? - поинтересовался Джон-Том.
- Черт его знает. Мы уже голову над этим сломали. Узнаете - скажите... Если только вернетесь.
- Ну, так я и знал, что услышу это, - вздохнул Мадж и направился к узкой раскисшей тропинке, ныряющей в джунгли.
- Удачи, друзья! - Вомбат махал вслед уходящему в неизвестность маленькому отряду.
Частично представители местной флоры и фауны были знакомы Маджу и Перестраховщику, но в целом джунгли представляли новый, диковинный мир. Однако пока ничто не препятствовало им. Бурдюки с водой брать не пришлось, поскольку все знали, что вода в джунглях чистая и вкусная. Повсюду во множестве росли дикие фрукты, а высокая влажность воздуха была вполне терпимой. На второй день идти по ровной тропе стало совсем легко. Походу радовались все, за исключением неумолчно жаловавшегося Маджа, но поскольку недовольство было для него нормой, никто не обращал на это никакого внимания.
Особенно заинтересовала Джон-Тома новая разновидность ящериц - вместо знакомых кожистых или оперенных крыльев у этих воздухоплавающих очаровательниц были тоненькие чешуйчатые пластинки, натянутые на косточках, крутившихся в чем-то, напоминающем карданную подвеску. Вращаясь с большой скоростью, они развивали достаточную подъемную силу, чтобы радужно окрашенные создания могли взмывать вертикально. Они умели не только парить, как Тейва, но летать боком и даже хвостом вперед. Похоже, ящерки находили особое удовольствие, паря и подпрыгивая перед шагающими вверх-вниз, будто множество змеек на резиночках.
Один особенно красочный шестидюймовый экземпляр, жужжа, вертелся перед лицом Джон-Тома минут пять, пока не скрылся среди ветвей.
- Любопытно, как они удерживаются в воздухе?
- Чего там, если учесть, что в насквозь мокром краю передвигаться любым другим способом куда разумнее, чем ходить ногами.
- Что-что, Мадж?
- Я ничего не сказал.
В самом деле, голос принадлежал не Маджу - как, впрочем, не Виджи и не Перестраховщику.
Они шагали вдоль гладкого каменного гребня пятифутовой высоты, но когда дошли до его конца, гребень повернул голову и загородил тропу; большущая пасть пресмыкающегося была полна острых зубов.
- Я сказал, что ходить ногами неумно.
Чудовище громогласно хохотнуло, сотрясаясь от восторга по поводу собственной шутки. Конвульсия пробежала по гребню, который оказался не каменным, а состоящим из плоти и крови. Хвост змеи терялся где-то в лесу, в результате чего удав напоминал дождевого червя.
- 3-з-змеи н-не разговаривают.
Голос не сразу вернулся к Маджу, который вообще предпочел бы исчезнуть вместе с голосом.
- Вот как? - Массивная голова поднялась футов на двенадцать над землей и начала демонстративно озираться. - Вы полагаете, где-то в кустах засел чревовещатель?
Змей снова расхохотался, сотрясая землю.
- Только не зли его ни в коем случае, - склонившись к уху Маджа, прошипел Джон-Том.
- Злить? Сдается мне, он проводит время чертовски весело.
Но едва голова опустилась, чтобы разглядеть его, Мадж мгновенно умолк.
- Кроме всего прочего, змей моей величины не бывает. Я дракон.
Джон-Тому вспомнился их попутчик, огромный речной дракон Фаламеезар.
- Простите, но на вид вы - змея.
Монстр не обиделся.
- А что такое змея, по-вашему? Не знаете, как я погляжу. - Он вздохнул. - Я надеялся, что вы не настолько глупы, как выглядите, - он разразился очередным смехотворным землетрясением.
- Это случилось, э-э, за несколько тысячелетий до первого века, - продолжал дракон, отсмеявшись, - на заре эпох, когда один дракон оскорбил А-колдуна Ивевима Третьего и тот обрушил проклятие на этого дракона и всех его потомков. То, что вы называете змеями, - просто обезножевшие ящерицы. Я отношусь к драконам, как змея к ящерицам. Поделать с этим дефектом я ничего не могу, но очень не люблю, когда меня принимают не за того.
- Теперь ясно, почему вы разговариваете, - подытожил Джон-Том.
Общеизвестно, что драконы разговаривают - взять хотя бы Фаламеезара, который говорил даже слишком много.
- И все равно, вы самый крупный дракон из всех, каких мне доводилось видеть, с ногами или без.
- Это из-за гипофиза. Во всяком случае, колдун, который это определил, говорил так.
- Я знаком с несколькими колдунами. Может, и с этим тоже?
- Вряд ли. - Безногий дракон затрепетал от еле сдерживаемого веселья. - Я его съел. Впрочем, только попусту потратил время. Как и все настоящие колдуны, он оказался жилистым и невкусным. А вот ваша четверка выглядит весьма аппетитно.
Он мило улыбнулся.
- Тока не я. - Мадж попятился. - От меня остались шкура да кости, вот так. Ешь его, ежели голодный. Он большой и стройный и легко проскочит в желудок. Я тебе не придусь по вкусу - у меня дурно пахнет изо рта, я весь провонял потом и давно не подстригал когти на ногах. Я тебе все горло обдеру.
- Мадж, - пренебрежительно бросила Виджи, - это проявление явной трусости не делает тебе чести.
- Понимаю, милашка, но что поделать? Я и есть явный трус.
- Несколько царапинок мне не повредит. - Под кожей чудища заиграли огромные мышцы. - Нет ничего приятнее чудного полдничка... Пожалуй, кроме одного.
- И что бы это могло быть? - поинтересовался Перестраховщик, окончательно созревший, чтобы закончить жизнь в желудке дракона.
- Ну, разумеется, посмеяться от души! - Дракон чуточку расслабился. - Любому дураку известно, что смех куда питательней мяса.
- Тогда я не в счет. Сообразительностью я никогда не отличался. Мне не по зубам оглашать завещание и шутить шутки одновременно, уж будьте покойны.
- Валяй тада ты, кореш! - лихорадочно зашептал Мадж рослому другу. - Спой ему какие ни на есть смешные песенки, что ли. Что до меня, так я считаю все твои песенки дурацкими, но эта надутая гусеница вообразила себя знатоком в этом деле.
- Мадж, я могу петь рок, баллады, блюз... Даже кое-что из классики, - но я не из братьев Смазерс.
- Ежели ты чегой-нибудь не предпримешь прямо сейчас, то будешь смазанным братом, верняк! Ну пожалуйста, ну попробуй, парень, что тебе стоит?
- Да, попробуй, человек, что тебе стоит? - подхватил дракон; видно, его слух ничуть не уступал голосу. - Помоги мне забыть о несчастном стечении обстоятельств, порожденных этим отдаленным родством.
- Каких обстоятельств? - запинаясь, пробормотал Джон-Том. Когда перед тобой зияет эдакая пасть, сосредоточиться трудновато.
- Тех, что у меня нет конечностей, трупоядное ты двуногое!
Закрыв глаза, чтобы отвлечься от бездонной глотки, Джон-Том постарался припомнить хотя бы пару веселых песенок, но как ни старался, на память не пришла ни одна из уморительных частушек известных комиков. Конечно, можно спеть "Ура капитану Спеллингу" из репертуара "Энимал Крекерс", но вряд ли это произведет впечатление на змея.
Частично проблема заключалась в том, что не раз заглядывавшие смерти в лицо Джон-Том и Мадж еще не сталкивались с необходимостью поработать шутами. Одного этого уже довольно, чтобы сбить любого чаропевца с ритма и тона. Трудно играть трясущимися руками, петь сдавленным горлом, да еще и откалывать шуточки. Он немного побренчал на струнах в надежде, что музыка навеет юмористический настрой, но ничего не добился.
Вот тут-то юноша и заметил, что Мадж пререкается с Виджи. В конце концов она вытолкнула своего возлюбленного вперед, так что выдр оказался рядом с человеком.
- Я... это... знаю анекдот, вот так...
Дракон утратил интерес к Джон-Тому и перевел взгляд на выдра.
- Ты это? Ну-ну, послушаем-послушаем. Когда кончишь, я могу позволить тебе рассказать еще один - если не буду слишком голоден и останусь доволен. Но предупреждаю: угодить мне трудно. Обычно на это уходит несколько анекдотов и несколько блюд.
- Можа, сейчас повернется по-другому, начальник! Вот увидишь, от этого анекдота обхохочешься, аж ребра заболят, до слез, с ног долой - нет-нет, это я так, - голову отсмеешь, животик надорвешь.
- Браво! Рассказывай.
Джон-Том искоса глянул на своего товарища, ожидая какого-нибудь знака, намека на очередную каверзу, но Мадж просто уселся поудобнее, чтобы начать рассказ. Не зная, чем еще заняться, Джон-Том начал подыгрывать ему на суаре - быть может, музыка несколько поутихомирит их противника, а заодно украсит повествование Маджа. Несмотря на свою решимость, он никак не мог сосредоточиться на аккомпанементе: хотя он и пытался подыскать действенную песнь, рассказ выдра захватил его. Если вклиниться сейчас, старания Маджа, пустившего в ход все свое обаяние и остроумие для построения длинной запутанной истории, могут быть обречены на провал. Перестраховщик тоже прислушался, а вместе с ним и Виджи, сыгравшая главную роль в том, что выдр вступил в игру.
Дракон же слушал во все уши, переходя от небрежного любопытства к пристальному интересу. Мадж мало-помалу разошелся и для усиления эффекта начал прибегать к невероятным акробатическим трюкам, всяческим гримасам и ужимкам, и улыбка дракона расплывалась все шире и шире. Сперва он хмыкал, потом засмеялся и, наконец, расхохотался так, что забился в конвульсиях. Джон-Том едва не лишился головы, когда мечущийся хвост чудища просвистел на волос от его макушки, попутно своротив кроны у пары деревьев. Дракон хохотал, трясся, содрогался от восторга и не захлебнулся в собственных слезах лишь потому, что отродясь не имел слезных желез.
Да и Джон-Том не мог удержаться от улыбки. Вскоре он, Виджи и Перестраховщик, держась за бока, катались по земле. Мадж едва сдерживался, чтобы досказать затяжной анекдот. Наконец он сам из последних сил закруглил его шквалом невнятных восклицаний и ударной фразой поставил идеальную точку. Финальная кульминация вызвала такую бурю истерического восторга, что с ближайших деревьев дождем посыпалась листва.
Виджи, знавшая этот анекдот, пришла в себя первой. Она жестикулировала и подмигивала, пока ее спутники не поняли, в чем дело, и вся четверка, по-прежнему изнемогая от смеха, не уползла в лес. Может, дракон и заметил их бегство, но, обессилев от хохота, все равно не способен был нагнать их.
- Ничего смешнее, - не в силах отдышаться, пролепетал Джон-Том, когда чудовище осталось далеко позади, - в жизни не слыхал.
- Знаю. - Виджи опиралась на Маджа, а тот - на нее. - Мадж рассказал мне анекдот еще на катамаране. Я смеялась, смеялась и никак не могла остановиться. Экипаж, должно быть, решил, что у меня не все дома. Я подговорила Маджа рассказать его дракону, и на этот раз получилось еще смешнее. Это место про пекарский колледж и странствующий дамский хор всегда меня добивает.
Тут Виджи упала на колени, хохоча и держась за разболевшиеся от долгого смеха бока.
- Вот уж не знаю, - утирая слезы, заметил Джон-Том. - Лично мне больше нравится, когда появляется слон.
- А шесть макак? - подсказал Мадж. - Не забудьте про шесть макак.
Это вызвало новый взрыв смеха, подкосивший всех до единого. Когда истерика подошла к концу, они просто лежали на земле, постанывая и не в силах больше смеяться. Потом собрали пожитки и побрели по тропе, ничуть не тревожась о погоне - в ближайшие дни дракону будет не до охоты. Анекдот Маджа свернул его в бараний рог, и развязать спутанное в узлы тело змею удастся не сразу.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

В тот вечер, сидя у костра за ужином, Джон-Том встретился глазами с Перестраховщиком и сказал только:
- Слон.
- Шесть макак, - ответил Перестраховщик, в результате чего хохот начался снова.
В конце концов, путники, изнуренные не столько противостоянием дракону, сколько Маджевым даром рассказчика, погрузились в глубокий здоровый сон.
Назавтра тропа пошла петлять, то взбираясь по пологим склонам холмов, то сбегая вниз. По взаимному молчаливому соглашению из обиходной речи были исключены все упоминания о слонах, макаках, пекарях и прочих персонажах рассказа, удостоившегося названия "Тот Анекдот". Джон-Том не хотел больше терять время. Чащи, через которые они брели, все еще следовало считать джунглями, но постепенно исчезал самый неприятный момент - ощущение, что круглые сутки находишься в парной. На деревьях так и кишели гребенчатые ящерицы, без страха спрыгивающие вниз, чтобы посмотреть на путников. Их доверчивость свидетельствовала, что прохожие здесь появляются нечасто. Цивилизация предпочитала умеренный климат побережья, избегая обширных пространств джунглей.
Порой тоненькая тропка совсем исчезала под густым подлеском, но это не могло задержать отряд, в котором были две выдры и енот.
- В моих краях нет такого разнообразия, - заметил Перестраховщик, пожевывая незнакомый ему листик.
- В наших с Маджем - тем более, - откликнулся Джон-Том и запнулся. "В наших с Маджем краях..." Неужели он уже начал называть этот мир родиной? От этой мысли ему стало как-то не по себе, хотя не обязательно считать, что это сказано всерьез.
- Взять хотя бы вон то. - Енот указал на дерево, ломившееся от изобилия на ветках чего-то похожего на сплюснутые яблоки. - Похоже на былна, но не совсем.
- Ты хотел сказать "банан", - поправил Джон-Том.
- Какой банан? Я хотел сказать "былна". Человек, неужто ты не видел былна? Плод у него желтый и покрупнее. Очищается вот так. - Перестраховщик показал. - Ешь его и никак не остановишься. Хочешь съесть все, что видишь. Потому-то он так и зовется. Ежели у кого-то страшно болит живот, он держится за него и стонет, а мы уж знаем, что он был на дереве чересчур долго.
- А это, надо полагать, не манго? - Джон-Том указал на тоненькое деревце слева от тропы, щедро увешанное лиловыми плодами.
- По виду - нет, но по правде это манго. А вон то - вылитая кассия, да не она. А рядом с листьями-опахалами - как кокос, но без орехов, а вон там, где плоды вроде грибов, - ветки, будто сеть.
- Будто что?!
Джон-Том не успел договорить, как сверху обрушились сплетенные лианы. Мадж только и успел выругаться, а Перестраховщик - торопливо схватиться за нож.
- Друзья, снова приготовьтесь дорого продать свою жизнь!
Мадж пытался достать лук.
- Хотелось бы, приятель, но боюсь, на этом рынке моя сильно упала в цене.
Владельцы западни окружили пленников и прижимали их сетью к земле, пока крепко не связали им запястья - сценарий, знакомый до боли. А вот внешность охотников - нет.
- Это еще что за черти?
Юноша озадаченно разглядывал дикарей.
- Дважды черти. - Перестраховщик занимался веревками, стягивающими его запястья. - По-моему, их кличут великанами-людоедами. Ни разу не видывал, но слыхал. Так вот, братец, они вписываются в это один к одному.
- Дерьмо! А на вид они не очень-то, растрепы несчастные. - Мадж посмотрел на Джон-Тома. - Приятель, меня от этого уже тошнит.
- Меня ничуть не меньше, Мадж.
- То есть, - продолжал выдр, направляясь под конвоем в глубь джунглей, - неужто я безрассуден? Я не жадничаю. Я просто хочу хоть денек провести в твоей клепаной компании без опасения напороться на желающих убить нас, протащить под килем или поджарить. Все мои мечты сводятся к тому, чтоб, собираясь шагнуть вперед, максимум, чего бы я боялся, - это местного шерифа или сборщика налогов.
- Скорее всего тебе просто везет, - сухо ответил Джон-Том. - Неужели ты считаешь, что краеугольным камнем моих злодейских замыслов было желание свести знакомство со всеми до единого кровожадными маньяками?
- Эх, будь у меня крайне угловатый камень, - проворчал Мадж, - уж я бы знал, куда его приложить!
С людоедами-людьми Джон-Том еще справился бы, но здесь был мир Маджа, так что их конвоиры являли собой чудовищные вариации на темы местной фауны.
Справа от юноши шел гнилозубый волк. Одно его ухо торчало не на макушке, а чуть ли не на щеке, левый глаз был больше правого, а лапы - мясистые, вовсе не волчьи. Позади двигалась пара маргуайев, но симпатичные, как правило, морды этих животных искажали длинные, загнутые кверху клыки, какие-то поросячьи рыла вместо носов, огромные уши, болтавшиеся, как у такс, и завившиеся в штопор усы.
Виджи подгонял четырехфутовый урод, у которого вдоль хребта змеилось целых пять полос вместо привычной одной, но две из них почему-то переходили на один бок, а не на хвост, как положено. Один из верхних резцов монстра загибался вверх и назад, будто костяные усики на верхней губе, а оба ввалившихся глаза съехали на одну сторону черепа. Надо же, бурундук-людоед! - удивился Джон-Том. Уже одного этого зрелища было довольно, чтобы тронуться умом. Однако ни один из конвоиров не приволакивал ноги и ни в коей мере больным не выглядел - во всяком случае, чтобы настичь любого глупца, попытавшегося бежать, здоровья у них хватит.
Был там еще капибара, выделявшийся среди прочих полнейшим отсутствием меха на спине и животе. Сверху парили два ворона с размахом крыльев фута в три, из-за шей смахивающие на грифов-недоростков. В арьергарде шагали несколько человек, отличавшихся черепами огромных размеров, заостренными выступающими вперед зубами и длинными космами шерсти на предплечьях и голенях. Они не выказывали никаких признаков сострадания даже к своему оказавшемуся в отчаянном положении сородичу.
- Интересно, куда нас ведут? - пробормотал Джон-Том.
- Разве не ясно, кореш? - Мадж буквально источал сарказм. - На местный матч по трензельболу. Вишь, у этих занюханных джентльменов не хватило нескольких парней до полного состава, так что они завербовали нас в команду.
- Насколько я понимаю, нас ведут в деревню, - предположила Виджи.
- Не волнуйтесь. Я использую против этой банды простаков суар, и мы, как всегда, выпоем себя из передряги.
- Парень, а тебе не приходило в голову, что всякий раз, когда мы вывертываемся из лап враждебных туземцев или других опасностей, растут шансы на новую стычку? Мы испытываем судьбу уже больше года, и не настал ли для нее час покинуть нас?
- Не может быть, Мадж. Ведь мы почти в Стрелакат-Просаде! Успех так близок!
- Во-во, вечно ты со своим бессмертным оптимизмом. Чтоб я сдох, ежели он не переживет тебя!
- Эй, красавчик! - К Маджу, оглядывая его с головы до пят, подошла горбатая, кривая на один глаз норка. - Тебе чего-нибудь принесть? Может, хочешь чего?
- Хочу? Еще спрашиваешь, чурбачка ты моя. Хочу уйти. Хочу миллион золотых. Хочу, чтоб дюжина миловидных гурий-выдрочек чесала мне шерсть.
- Попридержи свои желания, - наподдала ему сзади Виджи, - а то они могут рано или поздно стать навязчивыми идеями.
- Чушь. - Мадж поглядел на дикарку. - Я не против узнать, что ваша компашка хочет сделать со мной и моими друзьями.
- Это по части вождя, - буркнула норка и неделикатно плюнула в ближайший куст.
- Ну, хоть намеками!
Норка наморщила перекошенный лоб, потом ее осенило:
- Еда.
Она радостно улыбнулась и перебросила утыканную шипами палицу с одного плеча на другое.
- Эй, как тебе оптимистичная оценка наших шансов, шеф? Знакомый разговор, а?
- Выпутаемся. - Джон-Том споткнулся, но удержался на ногах. - Вот увидишь. Всегда выпутывались. Мы от пиратов ушли, от болотного народца ушли, от нормальных каннибалов ушли, а от ненормальных и подавно уйдем.
- А шансы, приятель, какие шансы? Они не в нашу пользу. Нельзя же вечно выбрасывать в кости двенацать.
- Мне нужен только шанс сыграть. Всего несколько минут и суар.
- Знаешь, - задумчиво протянул выдр, - я почти рад попасть в жаркое. Меня так тошнит от наших блужданий по свету от одного кризиса к другому, что мой энтузиазм почти сошел на нет. - Тут он оглянулся на Виджи, и голос его смягчился. - Конечно, появилось кой-что новое, без чего мне было бы фигово.
- Расслабься, Мадж. Они не кажутся мне такими уж опасными. У них наверняка нет сверхъестественных способностей.
- У них стока зубов, что никаких способностей не требуется.
Людоеды вели настолько примитивную жизнь, что даже не удосужились выстроить что-либо мало-мальски похожее на дома и жили в пещерах на склоне большой скалы. Завидев приближающихся охотников, оттуда гурьбой высыпали детеныши. Окружив пленников, они с интересом заурчали и зачмокали, а двое смельчаков начали швырять в Маджа камешками. Тот уклонялся как мог, а потом очень ласково сказал:
- Детишки, чего б вам двоим не сходить поиграть в птичек? - И кивнул на скальный карниз футах в двадцати от земли.
К счастью для него, недоразвитый интеллект местных отроков не был в состоянии оценить ни само предложение, ни вытекающие из него последствия.
Пленников выстроили перед самой большой пещерой, чтобы вождь мог рассмотреть их. Этот медведь-мутант семифутового роста был достоин звания вождя монстров. Вдобавок к сверхъестественному росту он обладал массивной нижней челюстью с комплектом дополнительных зубов, рудиментарными рожками, выступающим гребнистым хребтом и явно добился своего положения отнюдь не силой слова. Его могучую грудь украшали заплетенные косичками лианы и ожерелья из разноцветных камней и костей. Головной убор был под стать наряду - черепа и перья многочисленных жертв.
Оглядев четверых пленников, он презрительно фыркнул на каждого по отдельности, а потом, обернувшись, вопросительно рявкнул на предводителя охотников.
- Городское племя, - ответил тот.
- Чертовски хорошо. - Медведь понимающе кивнул. - Городское племя не такое сытное, но вкус добрый.
Мадж дерзко шагнул вперед. Его макушка едва доставала вождю до паха.
- Эй, ты, вдохновенный уродище, погоди-ка чуток! Нас нельзя есть.
- А на спор?! - зарычал главный людоед.
Джон-Том шагнул вперед и встал рядом с Маджем, демонстрируя если не превосходство в размерах, то хотя бы солидарность. Во всяком случае, глядя гиганту в глаза, ему не приходилось задирать голову.
- Мадж прав, черт подери! Я сыт по горло тем, что каждый встречный-поперечный вместо приветствия стремится сожрать нас. Где же ваша благовоспитанность и традиционное хлебосольство?
Вождь озадаченно поскреб низкий лоб.
- Это ты чего толкуешь?
- Не лучше ли нам подружиться?
- Дружбу не едят.
- Если половина вашего племени вместо попыток скушать соседей научится сотрудничать с другой половиной, - расхаживая взад-вперед перед вождем и его приспешниками, назидательно начал Джон-Том, - то проблем у вас станет гораздо меньше и не придется то и дело драться друг с другом.
- Я люблю драться, - ухмыльнулся во всю пасть волк. - И кушать тоже.
- Кушать все любят. Но у цивилизованных народов не принято есть тех, кто хочет дружить с вами. Это ведет к напряженности.
- Нужны витамины и минеральные соли, - вставил окончательно сбитый с толку вождь.
Джон-Том кивнул на окружающую их зеленую стену джунглей.
- Здешний край богат, тут масса пропитания. Вам незачем есть случайных прохожих. - Он погрозил медведю пальцем. - Хватать и пожирать всякого, кто вторгнется на вашу территорию, - это дикость, недомыслие и нелепость. А в доказательство я спою вам об этом песню. Мадж возвел очи горе и мысленно скрестил пальцы. То ли нежданный град обвинений довел дикарей до оцепенения, то ли их заинтересовало, что же споет речистый обед, но никто не помешал Джон-Тому взять суар. Мадж тем временем попятился и зашептал на ухо своей даме:
- Он хочет попытаться напеть этой банде лапшу на уши. Я уж видал это прежде: порой помогает, а порой тока хуже становится.
Джон-Том постарался на славу - вряд ли со дня появления в этом мире он пел более сладостные и дивные напевы. И они делали свое дело: невооруженным глазом было видно, что людоеды подпали под их власть, хотя магия была тут вовсе ни при чем. Просто Джон-Том пел о любви, о жизни и дружбе, о повседневной всеобщей доброте к ближнему и о том, что между разумными существами должно царить взаимопонимание. Он изливал в песне противоречивые чувства, которые питал к этому миру, он размышлял, как можно его улучшить, как обуздать насилие и анархию и как сплоченными усилиями превратить его в рай для всех и каждого.
По искаженным гримасами переживаний щекам и расширенным ноздрям побежали слезы. Даже вождь тихонько хлюпал носом. Наконец Джон-Том опустил суар и посмотрел ему прямо в глаза.
- Таким я вижу идеальный ход событий. Может, я чересчур наивен и оптимистичен...
- Сработал что надо, вот так. - Мадж ткнул Виджи локтем в бок.
- ...но мир должен стоять именно на этих принципах. Я уже давно это чувствовал, только не было случая излить это в песне.
Вождь всхлипнул и утер глаза кулачищем.
- Мы любим музыку. Человек, ты поешь красиво. Нельзя терять такую прелесть, потому мы не едим тебя.
Джон-Том обернулся и торжествующе ухмыльнулся друзьям. Вождь указал налево - из пещеры по соседству с его собственной вышла медведица-людоедка ростом почти с него.
- Моя дочка. Любит музыку тоже. Слушала ты?
- Слушала, - ответила она, сморкаясь в кусок дерюги, которого хватило бы на целый мешок.
- Такие добрые мысли должны быть с нами всегда. - Вождь поглядел на Джон-Тома. - Я верю в то, что ты поешь. Ты остаешься с нами и поешь все одинокие дни и ночи.
- Эй, погодите-ка! Я не против поделиться с вами мыслями и музыкой, но боюсь, что не смогу заниматься этим на постоянной основе. Видите ли, мы с друзьями выполняем миссию огромной важности и...
- Ты остаешься.
Похожий на кувалду кулак вождя разрубил воздух в дюйме от носа Джон-Тома, потом указал на стоящую рядом юную дикарку. Джон-Том подумал, что выглядит она не так уж отвратительно и даже довольно стройна - для профессионального борца.
- Ты остаешься и женишься на моей дочке. Тпру!
- Боюсь, что не могу этого сделать.
Над юношей тут же нависла двухтонная туша медведя.
- Как так, моя дочка не понравилась?!
- Не в том дело. - Джон-Том выдавил бледную улыбку. - Просто, э-э, из этого не будет проку. В том смысле, что мы не состоим даже в отдаленном родстве, то есть межплеменном.
- А что ты толковал о разумных племенах, работающих вместе?
- Ну да, работающих, но не живущих же - то есть я имею в виду брак и все такое.
- Он хочет сказать, ваша чудовищность, - подхватил Мадж, когда протесты Джон-Тома выродились в неразборчивый лепет, - что и сам не ведает, чего несет. Уж я-то знаю, я-то слушаю его словесный понос уже поболе года.
- А, вот еще, - быстро вставил Джон-Том. - Я женат.
- О, не проблема! - Вождь вознес обе лапы над головой, и из уст его полилась непрерывным потоком неразборчивая тарабарщина. Потом он опустил лапы и криво ухмыльнулся. - Во! Теперь ты разведенный и вольный жениться опять.
- По законам моей страны - нет.
- А хоть бы и нет, но ты живешь теперь по закону здешней страны. Подь сюда.
Медведь схватил Джон-Тома за правое запястье и чуть ли не по воздуху поволок к дочери. Она возвышалась над женихом на добрый фут и весила фунтов восемьсот.
- Дорогой!
Девица обхватила его обеими лапами, и юноше представилась редкая возможность испытать настоящие медвежьи объятия. Результатом контакта - к счастью, кратковременного - были помятые ребра, отшибленный дух да ощущение, будто он неделю провел на столе у костоправа. Должно быть, нареченная догадалась, что синюшный цвет лица вряд ли говорит о добром здравии. Пока Джон-Том взахлеб хватал ртом воздух, вождь воздел руки и торжественно оповестил племя:
- Вечером большая свадьба, все приходят, масса танцев и песен, масса еды. Хотя не из гостей, - спохватившись, добавил он.
Уточнение было встречено несколькими огорченными возгласами, но они потонули в потоке всеобщего ликования. Сия буколическая сценка тут же напомнила Джон-Тому радостную ночь шабаша из "Фантастической симфонии" с собой в главной роли(*1).
- Значица, его чудовищность милосердно отпускает нас? Какое великодушие!
- Мне кажется, даже своими едва ворочающимися мозгами он сообразил, что невежливо есть товарищей жениха, - заметила Виджи.
- Ага, до свадьбы. Вот увидишь, что будет потом. А можа, не погодишь и не увидишь, потому как нам абсолютно ни к чему слоняться тут и ждать выяснения. Как тока он отвернется - испаряемся.
- А как же Джон-Том?
- А что он нам? - В голосе Маджа не было и тени дружелюбия. - Он сам влез в эту милую западню, заливая про любовь, жисть и дружбу, про взаимопонимание меж разумными существами и прочую дребедень. Пусть сам себя отсюда выпевает. Мы не можем слоняться тут и ждать свадьбы, чтоб узнать, что с ним будет. Нам надо позаботиться о себе и надо делать ноги, пока наши милые хозяева настроены по-доброму... Как насчет тебя, старичок? - зашептал выдр стоявшему рядом еноту.
- Боюсь, на этот раз мне наверняка придется согласиться с тобой. Бедолага Джон-Том впутался в грандиозную сплошную неприятность. Тут я выхода не вижу, уж будьте покойны, - с сожалением хмыкнул Перестраховщик. - И лучше ему что-то придумать до наступления вечера. Заниматься любовью с горой небезопасно. Ежели она забудется, он может очнуться разломанным вдребезги, как его дуара.
Выдры вполне разделяли воззрения енота на перспективы супружеской жизни Джон-Тома.
Юношу и его суженую отвели в отдельную пещеру. Пол в ней был посыпан чистым песочком, имелись стол, стулья, пара шезлонгов на диво современного дизайна. Не зная, чем заняться, юноша прилег на один из них. Людоедка тут же пристроилась на соседнем, и дерево тревожно скрипнуло.
Покой жениха и невесты, хмыкнул он. Все равно что приемный покой хирурга. Ему не было позволено выходить, но мимо входа то и дело мелькали его товарищи - очевидно, им была предоставлена полная свобода передвижения. Это заставило мысли Джон-Тома заработать быстрее. Мадж не станет болтаться здесь до бесконечности, ожидая, пока приятель выпутается из очередного затруднения. Выдр ему друг, но не дурак; Джон-Том знал, что если в ближайшее время что-нибудь не предпримет, то останется сам по себе. А тем временем людоедка, лежа в шезлонге, со страстью взирала на него.
Устав от затянувшегося молчания и бесполезных раздумий, он подал голос:
- Знаешь ли, толку от этого не будет, я уже говорил твоему отцу.
- Откуда знаешь? Еще не пробовали.
- Да ты приглядись получше. Я вижу тебя, ты видишь меня. Я вижу различия.
- Я вижу двоих. Чего еще надо?
Да, с такой зубодробильной логикой разговор затянется.
- Ты уже была замужем?
- Однажды. Здорово было.
- Но сейчас ты свободна?
- Ага.
- А что случилось с первым мужем?
- Сломался.
- О-о?
Лучше бы закруглить беседу, лихорадочно соображал Джон-Том, но его обычно молниеносная, пусть и не всегда точная смекалка на этот раз отказала. Поскольку в эту ситуацию его вовлекли суар и песни, то вряд ли удастся выпутаться с их помощью. Эх, была бы цела дуара! Если бы да кабы... А может, другому людоеду его суженая покажется привлекательной? "И что она во мне нашла?" - ломал голову Джон-Том. Ну конечно же, дело не в его личном шарме, а в очаровавших все племя сладостных напевах.
- А как тебя зовут?
Не то чтобы ему было интересно, но молчание становилось нестерпимым.
- Апробация.
Джон-Том едва не улыбнулся: хорошенькое прозвище для не очень хорошенькой леди!
- И что будем делать дальше?
- Что хотишь. Ты будешь муж, я буду жена. Если хочешь чего, скажи мне. Жена должна угождать мужу, даже если он еще не муж. Так заведено.
- То есть как? - Сверкнувшая в мозгу догадка начала понемногу проясняться. - Ты хочешь сказать, что если я от тебя потребую что только в голову взбредет - ты обязана выполнить?
- Кроме как помочь тебе удрать.
Тупик. А может, и нет?
- И по обычаю все женщины твоего племени должны вести себя именно так?
- Именно. Так заведено. Так правильно.
Он сел, повернувшись к медведице лицом.
- А что, если я скажу, что это не только неправильно, но и противоестественно?
Массивная челюсть невесты съехала на сторону в недоуменной гримасе.
- Не понимаю, чего толкуешь.
- Предположим, я скажу - а ты должна мне верить, ведь я твой будущий муж, не забывай, - что мужчины и женщины равны, и не дело, когда одни все время угождают другим.
- Но это неправильно! Так всегда было заведено.
- Понимаю. Хотелось бы мне, чтоб тут оказалась какая-нибудь феминистка вроде Кэйт Милле или Глории Стайнем и прочитала тебе лекцию.
- Я не знаю этих имен. Они - волшебные богини?
- Кое-кто считает именно так.
Джон-Том встал и подошел к людоедке. Ее габариты внушали трепет. Исполинские лапы с длинными мощными когтями могли бы разом переломить ему хребет. От одного взгляда на жуткую морду в сердце закрадывался страх, но в глубине больших, в общем-то даже привлекательных глаз ощущались незаполненный вакуум и стремление к знаниям. Откликнется ли она на новые идеи, тем более провозглашенные чужаком?
- По-моему, я тебе нравлюсь. Апробация, хоть мы и несхожи.
- Сильно нравишься.
- Но это не означает, что ты должна жить как раба. Это не означает, что каждая женщина твоего племени должна жить как раба любого мужчины. Эта истина ничуть не меняется, говорим мы о выдрах или о людоедах. Пришли другие времена, Апробация, и настал час тебе и твоим сестрам измениться вместе с ними.
- Как это измениться?!
- Ну, примерно так...
Мадж пытался заглянуть в глубину брачной пещеры.
- Музыки не слышу, но вижу, что губы его шевелятся. Накличет старина Джон-Том словами бурю, уж я-то его знаю. Он может всяких чудес натворить и достаточно хитроумен, чтоб сбить с толку целый Магистрат. Вот увидишь, милашка. Через часик она станет изрекать благоразумные мысли.
И действительно, вскоре Апробация выскочила из пещеры, чтобы высказаться, но изрекала она отнюдь не благоразумные доводы, а буквально кипела негодованием. Когда стражи отказались выпустить Джон-Тома, она просто зашвырнула обоих в кусты.
- Не годится невесте покидать брачную пещеру до пира. - Ей заступил дорогу еще один воин, большой ягуар.

Предыдущая страница 17 Следующая страница


Время перехода 18

- А-а-а-а, усохни, ты, ты... самец!
И лапа, чуть-чуть не дотянувшая до размеров автомобильной шины, вошла в тесный контакт с челюстью ягуара.
Остальные воины ринулись утихомиривать разбушевавшуюся дочь вождя. До Джон-Тома никому уже не было дела, и он прошествовал мимо театра военных действий, ухмыляясь, как Чеширский Кот.
- Приготовься уходить, - бросил Мадж подруге.
- А? Хоть она и дерется с охраной, но из селения нас вряд ли выпустят.
- Просто приготовься. Все верняк, как я и говорил: Джон-Тому не всегда нужно петь, чтоб творить чудеса.
Женское население деревни отложило домашние дела и вышло из пещер, внимательно прислушиваясь к Апробации, которая провозглашала подхваченную у Джон-Тома феминистскую программу, одновременно отбиваясь от полудюжины охотников. Большинства мужчин, занимавшихся подготовкой к свадьбе, в селении не было, иначе они нашли бы речь Апробации весьма любопытной. Сбившиеся плотной толпой женщины начали недовольно ворчать и что-то выкрикивать.
- Очень интересно, - заметила Виджи, краем уха услышавшая несколько отрывочных фраз, но Мадж потянул ее за руку.
- Пошли, милашка, надо быть готовыми слинять, как тока подойдет Джон-Том.
- Крайне интересно, - упиралась она. - Ничего подобного не слыхала.
Мадж тоже кое-что расслышал и тянул Виджи чуть ли не с отчаянием.
Тут драка утихла: вернулся вождь с остальными воинами.
- Нехорошо начинать празднество без нас, - с укором сказал он. - Будет масса времени наиграться, когда свадебная церемония закончится.
- Никакой свадебной церемонии! - Всклокоченная, тяжело дышавшая Апробация была явно не настроена идти на попятную. - Да кто ты такой есть, чтоб мной командовать?!
- Кто я есть? Кто я есть?! Да я есть твой отец! Я есть вождь этого племени!
Надо было видеть его побагровевшую физиономию!
- А по какому праву?!
Онемев от возмущения, вождь пробрался сквозь ряды туземцев, расталкивая их налево и направо, и хотел влепить дочери пощечину, но она парировала удар и ответила прямым в зубы. Несколько воинов хотели схватить ее, но наткнулись на преградивших дорогу женщин. Дремотную тишину вечера взорвали вопли и рычание, воздух наполнился клочьями шерсти и шкур - словом, пыль столбом!
Уклоняясь от битвы, вождь предпочел заступить дорогу Джон-Тому, пытавшемуся на цыпочках проскользнуть мимо бранной сечи.
- Ты! Ты навлек на нас эту беду. Ты толковал с моей дочкой и забил ей голову суеверной чепухой! Что за злые чары ты сотворил? Женитьба отменяется. Обед возвращается.
Он потянулся к Джон-Тому, быстро отскочившему в сторону.
- Апробация!
Юноша выкрикнул это имя несколько раз, но она была чересчур занята пробуждением разума у мужчин путем проламывания их черепов.
Вождь подступал, скверно ухмыляясь.
- Я ем тебя сам, ем сырым, на обед. По кусочку за раз. Пожалуй, начинаю с головы.
Медведь опять протянул лапы. Джон-Том увидел, что Мадж мчится за своим реквизированным луком, но выдру никак было не поспеть вовремя. Хитромудрый план дал осечку. Мадж прав - удача в конце концов повернулась к человеку спиной.
И тут его прикрыла широченная спина, а ее обладательница взревела:
- Ты больше никого не ешь без моего позволения!
От шагов ринувшейся на вождя фигуры задрожала земля.
- Пошли, чувак! - Лук был уже у Маджа. - Уносим отсюдова ноги!
Слегка очумевший от столь бурного проявления посеянной им среди туземных дам смуты, Джон-Том позволил увести себя с поля боя. Никто не пытался их задержать, и вскоре друзья, беспрепятственно вернув свои вещи и припасы, незаметно ускользнули.
- Кто это был? - наконец промямлил Джон-Том, когда они порядком отдалились от пещер. - Кто меня спас?
- Толком не знаю, - ответила Виджи, - но по-моему, это была миссис вождь. Джон-Том, я и сейчас толком не пойму, что случилось. Ради всего святого, что ты наговорил невесте, если она и остальные женщины так взъярились?
- Правду сказать, такой реакции я не ожидал. Я всего лишь усадил ее и рассказал о...
- Стой, парень, - энергично перебил его Мадж. - Мы можем вернуться к этому попозже, а? Сейчас надо поберечь дыхание, чтоб нас отделяло от этого скопища как можно больше деревьев.
- Разумеется, но я...
- Разумеется, но ты сможешь поговорить об этом потом, када сможем присесть и поболтать, не опасаясь погони, ладно?
Джон-Том уловил, куда клонит выдр, и прикусил язык. Можно и уступить просьбе друга, ничего страшного - тем более Виджи вряд ли нуждается в помощи этой теории.

Глава 14

Каннибалам, занятым выяснением отношений, явно было не до преследования. Вряд ли они быстро вернутся к нормальной жизни.
Маджу следовало бы радоваться по поводу столь легкого избавления, а он вместо этого шел понурый, погрузившись в пучины тоски, и на все вопросы отвечал исключительно односложно. Наконец Джон-Том не выдержал:
- Мадж, тебя что-то терзает?
- Разумеется, терзает, приятель. Усталость. Я устал от вонючих джунглей, от беготни, устал мчаться за тобой на край света всякий раз, када жисть вроде начинает налаживаться. А тут еще проблема. - В виде пояснения он начал чесать левый бок, понемногу переходя на спину. - С самого Чеджиджи у меня все зудит, а в последние дни и вовсе спасу нет. Надо думать, подцепил какую-нибудь сыпь. Хуже всего посередине спины, но туда я не дотягиваюсь.
- Милый, надо же было сказать! - Виджи остановилась и начала стаскивать с него жилет. - Дай-ка посмотрю.
Пока она осматривала спину и плечи Маджа, человек и енот получили возможность немного передохнуть.
- Ну, чего там? - не утерпел Мадж, но Виджи не отвечала. Когда она наконец подала голос, слова предназначались вовсе не Маджу.
- Джон-Том, по-моему, тебе надо на это взглянуть.
Он подошел, и открывшееся зрелище отняло у него дар речи.
Спина выдра совершенно облысела. С первого же взгляда под мышку, которую Мадж только что чесал, стало ясно, что скоро плешь доберется и сюда. Проведя лапой по ноге, Виджи собрала целую горсть шерсти.
- Да что с вами? Что стряслось?
- Боюсь, это не просто сыпь, Мадж.
- Что значит "не просто"? У меня что, проказа?
- Нет, не совсем, - пробормотала Виджи.
Мадж взвился.
- То есть как это "не совсем"?! Не будет ли кто-нибудь любезен сказать, что стряслось? Это всего-навсего клепаный зуд. Видите?
Он почесал правое предплечье, но, убрав ладонь, увидел полоску голой кожи.
- Ох вы лапочки мои! - Он в ужасе уставился на Джон-Тома. - Приятель, ты должен этому помешать! - Со лба Маджа упал клок шерсти. - Сделай чегой-нибудь, отпой это про-о-о-чь!..
Он яростно заметался туда-сюда, теряя шерсть.
- Попытаюсь, Мадж.
Джон-Том перебросил суар на грудь и пропел все подходящие песни, какие только пришли в голову, завершив попурри торжественной ведущей темой рок-оперы "Волосы". Все втуне: парша Маджа усугублялась. Когда выдр, утомившись, через несколько минут прервал свою гонку, на его теле не осталось ни волоска.
Перестраховщик разглядывал выдра со своей обычной флегматичной невозмутимостью.
- Первый раз вижу лысую выдру. Несимпатично.
- Что ж я буду дела-а-а-ать?!
- Для начала перестанешь выть, - с упреком ответил Джон-Том.
- Уж лучше б я помер!
- И перестанешь молоть вздор.
Виджи обнимала Маджа, стараясь его утешить. Потом слегка отстранилась и воззрилась на его хребет.
- По-моему, уже начало отрастать обратно.
- Не насмехайся надо мной, милашка. Я знаю, что обречен скитаться по свету в таком вот виде, голым лысым изгнанником, словно человечий выродок.
- Нет, в самом деле! - Волнение в ее голосе было неподдельным. - Погляди сам.
Виджи поднесла левую лапу Маджа к его носу. Джон-Том подошел взглянуть. Действительно, из кожи выглядывали крохотные кончики волос. Шерсть отрастала прямо на глазах. Мадж едва не запрыгал от восторга.
- Она вернется! Какое облегчение. Я уж думал, с беднягой Маджем покончено. В таком виде невозможно показаться на глаза старым знакомым. Ладно, приятели, расходитесь, а то снова занесете мне инфекцию.
К ночи коричневая блестящая шерсть, отросшая на полдюйма, покрыла все тело выдра. К утру она достигла нормальной длины. Новые шерстинки были необычайно толсты, но по цвету и на ощупь казались нормальными, и Мадж не придал такой малости никакого значения - похож на себя, и ладно.
Но к концу дня он это сходство утратил.
- И када, по-вашему, они перестанут расти? - оглядывая себя, ворчал он.
- Не волнуйся, - ласково потрепала его Виджи, - если отрастут еще, мы тебя подстрижем.
Беда была в том, что шерсть все росла, а подстричь ее было нечем, кроме сабли. Так что она все отрастала с той же невероятной скоростью и уже достигла футовой длины. Это замедлило движение отряда, поскольку Мадж то и дело наступал на покрывающую ноги шерсть и падал. Ботинки ему пришлось снять давным-давно. В конце концов он решил прибегнуть к помощи сабли, но стрижка только ускорила процесс.
К утру очередного дня отряд состоял из трех путников и одного спотыкающегося клубка шерсти. Выдру приходилось придерживать лапой свисающую на глаза челку, чтобы видеть дорогу.
- Ты похож на шотландского терьера, - заметил Джон-Том.
- Это становится офигенно нелепо, кореш. Скоро я ваще не смогу ходить.
- Тогда мы катим тебя до Стрелакат-Просада. - Перестраховщик увернулся от ветки. - Надеюсь, среди ихних мастеровых найдется цирюльник.
- Да меня тошнит от ваших умных комментариев! - злобно рявкнул Мадж. Он бы непременно заехал еноту по уху, да только едва шевелил лапами.
После полудня прошел небольшой дождь и, по странному стечению обстоятельств, шерсть тоже стала выпадать - длинными прядями. Когда на землю лег последний локон, позади осталась выстеленная шерстью дорожка. Ее вполне хватило бы, чтобы набить пару изрядных матрасов. Зато Мадж снова был гол как сокол.
Но на спине уже проклевывались первые волоски, и к ночи выдра снова покрывал мех нормальной длины.
- Можа, проснувшись утром, я снова стану самим собой, - с надеждой сказал он, укутываясь в тонкое одеяло.
- Несомненно, будешь. - Устраиваясь рядом, Виджи успокоительно похлопала его. - Тебе пришлось провести пару жутких дней, но я готова поклясться, что инфекция прошла полный цикл. Ты совсем облысел, потом оброс с излишком, потом опять облысел и вернулся к норме. Конечно же, больше ничего не может произойти.
Что касается Джон-Тома, то для него главная проблема похода по джунглям состояла в том, что приходилось все время потеть, хотя никто, кроме него, не придавал этому значения. В этом мире запах пота считался вполне естественным, но Джон-Том не привык пахнуть столь сильно, как, к примеру, Мадж, и игнорировать усиливающийся аромат собственного тела ему становилось все труднее. С тем он и уснул.
На этот раз он пробудился первым. Бивуак был погружен в тишину. Виджи уютно посапывала на боку, а невдалеке спал на животе Перестраховщик. Но где же Мадж?! Неужели охваченный тоской выдр пошел побродить и рухнул неизвестно где? Стремительные переходы от полного облысения до чрезмерного избытка шерсти и обратно сказались на его импульсивной натуре самым угнетающим образом. Быстрый осмотр бивуака результатов не дал.
- Виджи! - Джон-Том крепко тряхнул ее за плечо. - Виджи, проснись!
Она мгновенно села. Не в характере выдр пробуждаться постепенно.
- Что случилось, Джон-Том?
- Мадж пропал.
Она вскочила и пошла будить Перестраховщика.
- Тут нету. - Енот неспешно озирался. - Не представляю, что с ним случилось, уж будьте покойны.
- Он вечно голоден, - сказала встревоженная Виджи. - Может, пошел по ягоды или еще зачем. Давайте хором позовем его и поглядим, что будет.
- Верно, - Джон-Том приставил ладони ко рту. - Ну, все вместе: раз, два, три...
- МАДЖ!
Ответ донесся немедленно, и вовсе не из дальнего уголка леса.
- Вы не будете добры заткнуться и дать мне досмореть потрясный сон?
Голос звучал совсем рядом, но, сколько они ни озирались, не увидели источника.
- Мадж! Мадж, где ты? - Виджи подняла глаза на Джон-Тома. - Он что, стал невидимкой?
- Ниче подобного, - буркнул Мадж. - Вы все тут ослепли, вот что!
Джон-Том указал влево от себя.
- По-моему, он под этой клумбой.
И действительно, когда он раздвинул цветы, на него, сонно моргая, уставилась пара сердито блестевших карих глаз.
- Еще и оглохли. Я ж сказал, что хочу досмотреть сон, приятель! Разве я поднимаю тебя пинками, ежели чуток проспишь?
Джон-Том глубоко вздохнул и отступил на шаг.
- Мадж, по-моему, тебе стоит взглянуть на себя повнимательней.
- Ладно, чего там еще? - Клумба медленно села. - Лысый? Или волосатый?
Но стоило Маджу обозреть себя, как голос его превратился в разъяренный визг.
- О боже мой, что еще со мной стряслось?!
Случившееся было столь же очевидно, сколь и невероятно. За ночь шерсть Маджа приняла привычный вид с одним, но весьма серьезным отличием: небольшое утолщение на кончике каждого волоска расцвело... м-да, буйным цветом. На кончике каждого волоска красовался яркий цветок. Цветы как цветы, только лепестки потолще да поплотнее.
Виджи насчитала добрую дюжину разновидностей шерстяной флоры.
- Маргаритки, колокольчики, анютины глазки, ноготки, васильки... О, Мадж, ты прекрасен! И пахнешь чудесно.
- Не хочу быть прекрасным! Не хочу пахнуть чудесно!
Убитый подобной несправедливостью Мадж, похожий на удравший с карнавала цветов фигурный букет, принялся злобно отплясывать по кругу, размахивая лапами. Во все стороны полетели лепестки. Наконец, выпустив пар, безутешный выдр уселся на землю, сжавшись в комочек. Очаровательный комочек, отметил про себя Джон-Том.
- Увы мне! Что будет с бедным Маджем?!
- Успокойся, - Джон-Том обнял цветущие плечи. Над кончиком уха выдра деловито жужжала счастливая пчелка. - Я уверен, что это пройдет так же быстро, как и все предыдущие. Подумать только - ведь это меня ты всегда обзывал буйно расцветшим идиотом!
Мадж взвизгнул и бросился на него, но Джон-Том ожидал атаки и легко уклонился. Обычно Мадж настигал его, но на этот раз был так скован своим цветущим мехом, что победа досталась юноше.
- Злодей. Кровожадный, злой, саркастичный, ухмыляющийся павиан, - ворчал выдр. Вытянув лапы перед собой, он оглядел их и вздохнул. - Вот уж унизительное положеньице!
- А с другой стороны, - удалившись на безопасное расстояние, бросил Джон-Том, - если нам придется прятаться, ты уже прекрасно замаскирован.
- Все шутишь... Я тут жутко страдаю, а моему лучшему другу тока б шутки шутить!
Джон-Том подпер подбородок ладонью и оглядел приятеля с преувеличенной серьезностью.
- Что-то не пойму: тебя надо косить или удобрять?
Даже Виджи не удержалась.
- Не волнуйся, дорогой. Я собственноручно буду поливать тебя два раза в неделю.
Мадж плюхнулся на ту клумбу, что была пониже спины.
- Ненавижу! Обоих! Каждого в отдельности! И вкупе!
- Ну, Маджи... - Виджи хотела приласкать его, но Мадж отстранился.
- Не прикасайся ко мне!
Однако во второй раз избегать ласки не стал. Виджи начала обрывать лепестки.
- Любит, не любит, любит, не любит...
Когда она кончила гадание, на спине Маджа не осталось ни лепестка. Больше цветы не распускались. Волоски, недавно служившие стеблями, были голыми.
- Видишь, Мадж? Под цветами твоя шерсть совершенно нормальна.
И они вместе занялись ощипыванием оставшихся цветов.
Волос было много, и лепестков было много, так что работы им хватило до самого Стрелакат-Просада. Когда они достигли окраин, Мадж снова выглядел и чувствовал себя самим собой. Загадочная (и красочная) болезнь прошла; оно и к лучшему, поскольку три дня методичного уничтожения лепестков крайне утомили выдр.
На дороге не было ни знака, ни вывески, и путники не вошли в Стрелакат-Просад, а скорее очутились в нем.
Ум Джон-Тома был чересчур поглощен насущными проблемами, чтобы сосредоточиться на попытках представить себе город, так что ни он, ни его спутники оказались совершенно не готовы к открывшемуся их взорам чарующему видению, мгновенно околдовавшему их. Все опасности и тяготы долгого странствия остались позади. Можно было расслабиться и отдохнуть, позволив себе поддаться очарованию несравненного поселения посреди Просада.
На окраине джунгли были не вырублены, а расчищены: деревья и кусты с крупными цветами не тронули, чтобы они красотой и ароматом оживляли окрестности. Маджу об этом никто говорить не стал, поскольку он по-прежнему весьма болезненно реагировал на любые упоминания о цветах, моментально впадая в кровожадное настроение.
Через селение вилась единственная мощенная булыжником дорога, и уже сам факт ее существования был поразителен, не говоря уж о точности, с какой камни были пригнаны друг к другу. Джон-Том мог лишь строить предположения, как горожане нашли посреди джунглей столь качественный булыжник.
Первым делом они миновали кондитерскую, источавшую столь дивные ароматы, что даже брюзжавший Мадж начал пускать слюнки. Как и все дома города, вид магазина говорил о занятиях владельца. Черепица напоминала плитки шоколада, оконные стекла - леденцы, двери и облицовка - пряник, а притолоки - глазурь. Конфетные бревна связывали лакричные веревки - однако все это было имитацией, в чем Мадж убедился, лизнув мимоходом бисквитный забор, оказавшийся на вкус совершенно деревянным.
Особняк скульптора был вырезан из белого мрамора, отполированного до такого блеска, что на нем не могла удержаться даже дождевая капелька. Дома столяров и плотников являли собой чудеса хитрой резьбы с завитушками и барельефами. Бесшовные стыки были закрыты пластинами из ценных пород. Обычно так отделывают изящную мебель.
Дом художника покрывал пейзаж, изображавший окутанные тучами горы посреди зеленых джунглей. Казалось, по фасаду пробегает радуга.
- Колдовство, - сказал Перестраховщик.
- Это не колдовство, а высочайшее искусство. Высочайшее мастерство и умение.
Прошли они и жилище каменщика, выстроенное из миллионов крохотных разноцветных кирпичиков, и особняк мебельщика, напоминающий гигантский диван, загороженный обеденным столом. Но нигде не было видно ни фасада, ни дома, говорившего, что его хозяин делает музыкальные инструменты.
В конце концов им пришлось остановиться у жилища ткачихи. Джон-Том позвонил в плетеную ивовую дверь, коричневым прямоугольником выделявшуюся на фоне стен из крашеной шерсти. Ткачиха оказалась сурчихой. Фигура одетой в простую тунику четырехфутовой мастерицы напоминала грушу. Прислонившись к притолоке, она выслушала рассказ чужаков, поразмыслила и наконец ответила:
- Не знаю, следует ли вам тревожить Кувира Кулба.
Джон-Том почувствовал некоторое облегчение - по крайней мере, они пришли куда следует, - и сказал об этом ткачихе.
- О да, вы попали в точку. - Она заглянула ему в глаза, вгляделась в черты лица. - Вы прошли долгий путь. Так говорите, вы - чаропевец?
Джон-Том снял мешок с остатками дуары и продемонстрировал содержимое.
- Да. Мой наставник, колдун Клотагорб, сказал, что во всем мире только у Кувира Кулба хватит мастерства починить дуару.
- Волшебный инструмент? - с любопытством спросила ткачиха. - Немногие у нас имеют дело с волшебством, хотя пришельцы считают иначе. Ну, вот кондитер Шомат может заставить заплясать украшения на торте и свить из леденцовых нитей паутину, которую даже паук не отличит от настоящей. Кувиру Кулбу тоже знакомы один-два трюка. - Она вздохнула, словно подводя итог в каком-то внутреннем споре. - Я могу показать, где он живет.
Сурчиха спустилась с ситцевого крыльца.
- Идите до конца главной улицы. Тропа сворачивает налево, но вы туда не ходите, а двигайте дальше. Нужный вам дом стоит невдалеке от города, у водопада за деревьями. Спутать его с другими невозможно. Но подходите осторожно. Если на ваш стук никто не откликнется, пожалуйста, уйдите столь же тихо, как и прибыли.
Джон-Том осторожно упаковал обломки дуары.
- Не волнуйтесь. Без крайней нужды я бы сюда не пришел.
- Вы не поняли меня. Видите ли, я опасаюсь, что вы пришли чересчур поздно. Кувир Кулб умирает.

Глава 15

Шагая по улице, Мадж пинками расшвыривал камешки.
- Великолепно, просто лучше некуда! Значица, мы одолели полмира, чтоб отремонтировать твой дерьмовый драндулет, а единственный чувак, который может это сделать, облапошил нас!
- Это еще неизвестно. - Джон-Том подтянул лямки. - Он еще не покойник. Ткачиха сказала только, что он умирает.

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

- Что помирает, что покойник - без разницы. По-твоему, он сможет дотащиться до верстака? Придурок хренов, не мог обождать пару недель, чтоб покончить с делишками.
- Если бы он знал о нашем появлении заранее, то, несомненно, отложил бы свою неизлечимую болезнь на потом.
- Именно так я и подумал, приятель!
Джон-Том отвел взгляд. Стоит только решить, что выдр хотя бы отчасти остепенился, как тот ляпнет что-нибудь в этом роде. Хотя по меркам сего мира его поведение не так уж и возмутительно.
Найдя нужную тропу, они свернули в лес. Путь до жилища Кувира Кулба оказался совсем коротким. Слышно его стало раньше, чем видно: дом отражал настроение хозяина. В то утро он исполнял похоронный марш, что не вселяло особых надежд. Печальная музыка пронизывала и воздух, и землю, и даже их тела, наполняя душу тоской.
Стены дома состояли из органных труб - бамбуковых, металлических, деревянных. Связывающие их веревки вибрировали, будто скрипичные струны. Светлые балки наполняли воздух звучным гулом, будто играющий под сурдинку духовой оркестр. Шум водопада, ниспадавшего со скалы, естественным образом вплетался в мелодию. Вид дома ничуть не уступал этому концерту. Даже Мадж поддался общему настроению.
- Можа, этот парень и не знает, как исцелиться, зато в музыке разбирается. Уж лучше б он не помирал. Я готов выложить цельный золотой, чтоб поглядеть на дом, када он был здоров.
- Может, нам следует немедля уйти? - засомневался Перестраховщик. - Вернуться в город и приискать кого другого.
- Другого нет - так сказал Клотагорб. Потому-то мы и рвались сюда. Нам необходим он.
- А что, ежели он посетителей на дух не переносит, парень? А что, ежели он ваще дух испустил?
- Надо попытаться.
Ступени крыльца отзывались на шаги мелодичным звоном, как пластины ксилофона. Звонок издал переливчатую трель свирели, которой вторила флейта Пана. Дверь открыла солидная матрона-опоссумша. Бросив быстрый взгляд своих больших глаз на каждого из посетителей, она остановила его на Джон-Томе.
- По виду вы чужаки. Нас нечасто навещают. Не ведаю ни откуда вы, ни по какой надобности - но в этом доме поселилась смерть.
Джон-Том растерянно посмотрел на Маджа, но тот лишь пожал плечами: мол, мы здесь по твоей милости - сам и выпутывайся.
- Мы насчет инструмента, всего одного инструмента. Уж и не знаю, куда идти и что делать. Я прошел полмира в надежде, что мастер Кулб сумеет его починить.
- Мастер Кулб не может подняться с постели, тем паче - заменить язычок гобоя. Я Амальма, его экономка.
Опоссумша попыталась закрыть дверь.
- Погодите, умоляю! - Джон-Том сделал шаг вперед, изо всех сил стараясь сохранять спокойствие. - Мой чародей-наставник заявил, что только Кулбу по плечу починка моей дуары. Без него я не смогу заниматься чаропением.
Дверь чуточку приоткрылась.
- Так вы чаропевец, молодой человек?
Джон-Том лишь молча кивнул. Дверь распахнулась.
- Вас послал чародей?
Снова кивок.
- Значит, дело в магии. Воистину лишь мастер Кулб сумеет вам помочь, если вообще сможет помочь кому-либо. - Она поколебалась, потом со вздохом решила уступить. - Раз уж вы прошли долгий путь и тут замешана магия, я узнаю, примет ли вас мастер Кулб. Но предупреждаю: он ничего не сможет сделать для вас. Быть может, порекомендует другого мастера.
Входя, Джон-Том вынужден был пригнуться, чтобы не разбить голову. Тем временем экономка не умолкала:
- Есть и другие мастера по части музыкальных инструментов, но сравняться с мастером Кулбом не может ни один. Впрочем, быть может, он знает такого, который неизвестен мне, - в конце концов, я всего-навсего экономка. Сюда, пожалуйста.
Она ввела посетителей в гостиную, где господствовал высокий камин. В трубе в лад мелодии дома жалобно завывал ветер. В комнате стояло несколько диванов в форме струнных инструментов.
- Располагайтесь, а я пока навещу мастера.
Все сели, раскрыв глаза и уши. Ветер посвистывал среди стропил, доски пола перестукивались, а оконные стекла вибрировали, как барабанные мембраны. -"
- Мрачное местечко, - прошептал Мадж, - чересчур возвышенное для меня.
- А чего ж ты ждал? - поинтересовался Джон-Том. - Бубенцов и смеха?
Тут вернулась экономка.
- Сегодня он плох. Впрочем, ему хуже с каждым днем.
- А что за болезнь его терзает?
- Можа, просто старость? - предположил Мадж.
Экономка смерила его взглядом.
- Да, он стар, но эта хворь напала на него в полном расцвете сил. Мастер страдает не от обычной болезни. От нее нет ни снадобий, ни отваров, ни панацей, ни пилюль. Он одержим демонами.
- Ясно. - Мадж вскочил. - Ну, спасибо за гостеприимство, мэм. Нам пора.
Джон-Том схватил его за шиворот.
- Не спеши паниковать, Мадж.
- Кто спешит? Я все продумал, вот так. Слушай, достаточно мне услыхать слово "демон", как тут же я обдуманно и взвешенно соображаю, что лучше оказаться где-нибудь подальше.
- Демоны невелики. Точнее, совсем мелкие. - Фыркнув, экономка показала их размер большим и указательным пальцами. - Вот такие. Столь странных демонов прежде не видывали. Все они облачены в одинаковые одеяния и обликом схожи... с вами.
Она потрясла Джон-Тома до глубины души, указав на него.
Заметив, какое впечатление произвели ее слова, опоссумиха торопливо уточнила:
- Не с вами лично. Я имела в виду, что они человекоподобны. - Она закатила глаза. - Почему они избрали бедного мастера Кулба, никому не причинившего вреда, не смог установить ни один эксперт в городе. Возможно, просто настал его час. Возможно, это связано со специальной фанфарой, проданной не так давно заезжему путешественнику. Наверняка мы знаем лишь одно: нечто рассердило этих демонов настолько сильно, что они налетели на бедного Кулба. Все попытки местных колдунов изгнать их провалились. Мы даже выписали чародея из Чеджиджи, но он преуспел не больше наших. Зло этих демонов коварно и неспешно. Они убивают, постепенно отравляя душу и разум, а не тело. Большинство демонов сосет кровь, но эти хуже, куда хуже: они высасывают волю. Я чувствую, что мастер скоро не сможет противостоять им. Скоро они придут за ним.
- Ирония судьбы, - сказал Мадж. - Вот стоит мой друг, дивный чаропевец, ежели таковые бывают, но он не может помочь вашему хозяину, потому что его струмент сломан. А ежели б он был цел, нас бы тут не было.
- Но у меня еще есть это. - Джон-Том взял суар. - Он не столь действенен, как дуара, но все же я могу вызвать одного-двух гничиев. Дайте мне попробовать. Ну пожалуйста!
- Не знаю, - медленно покачала головой Амальма. - Мастер Кулб и так почти не знает покоя. Не хочу, чтобы его тревожили в последние дни, а может, часы.
- Позвольте нам побеседовать с ним, - взмолилась Виджи. - Я была свидетелем могущества Джон-Тома.
Джон-Том вздрогнул, но сумел скрыть удивление. Виджи необыкновенное создание, но она все-таки выдра и при необходимости может соврать с той же невозмутимостью, что и Мадж.
- Пожалуй, разговор с вами ему не повредит, - пробормотала Амальма. - Быть может, компания пойдет ему впрок. Я сообщу мастеру, если он пробудился и в силах говорить. Посмотрим, что он скажет.
- Скажите ему, что я не просто чаропевец, а чаропевец из иного мира. Если мое волшебство удастся, оно может оказаться более действенным, нежели волшебство местных специалистов.
Экономка оглянулась.
- Я передам, хотя какая разница.
И она удалилась в другую комнату.
- Как по-твоему, приятель? Ты сможешь ему помочь?
- Не знаю, Мадж, но даже если ничего не получится, мы все-таки должны попробовать.
- Ты хочешь сказать, что ты должен попробовать. - Виджи разглядывала едва заметно пульсирующие окна. - Остальные могут лишь смотреть. Не хочу иметь ничего общего ни с какими демонами, как бы малы они ни были. - Она содрогнулась. - Допустим, их возмутит наше вмешательство. Тогда они решат заняться и нами?
- Мы вынуждены пойти на риск.
- Ну разве ты не в восторге от того, как он использует слово "мы"? - Мадж подошел к Виджи, чувствуя, что стены дома душат его. Или это просто ком в горле? - Стоит ему вляпаться, как сразу "мы" то да "мы" се.
- Если хочешь, Мадж, можешь уйти. - Джон-Том указал на коридор. - Дверь найдешь, я тебя удерживать не стану. Достаточно переступить порог.
- Не искушай меня, парень. Однажды ты хватишь с этими искушениями лишку. Значица, по-твоему, я возьму и свалю, а? Фиг вам, не доставлю я тебе такого удовольствия, ты, голопузая курносая бледная пародия на неудачника.
Мадж продолжил бы в том же духе, но тут вернулась экономка.
- Он крайне слаб, но ваш рассказ заинтересовал его. - Она тепло улыбнулась. - Видите ли, он обожает музыку и мысль о встрече с чаропевцем, тем более из другого мира, пробудила его от спячки. Вы ведь не сочинили это чтобы пробиться к нему, а? - Она по-матерински погрозила Джон-Тому пальцем.
- Нет, мэм. Я действительно чаропевец и действительно из другого мира.
Но в другом мире я даже не певец, мысленно уточнил он.
- Тогда пошли.
Амальма повела их в следующую комнату.
В дальнем конце диванной начиналась ведущая на второй этаж лестница. Там находилась не просто мансарда - обширное пространство чердака было превращено в уютную спальню, обставленную гардеробом, стульями, ванной в виде сплюснутой тубы и изысканной резной кроватью. Спинка в изголовье состояла из деревянных и металлических труб, а в изножье был ряд деревянных педалей.
Сейчас кровать наигрывала грустную колыбельную. Время от времени она брала фальшивую ноту, на миг смолкала, будто в смущении, а затем возобновляла игру, как старый музыкант, страдающий болезнью Паркинсона.
На кровати лежал пожилой енот-кинкаджу ростом с Маджа, но куда более хрупкого сложения. Одет Кувир Кулб был в простую ночную сорочку белого цвета и колпак с кисточкой. Сухой нос и глубоко ввалившиеся глаза красноречиво говорили о болезни. Он не спал и с прищуром, вполне естественным для разбуженного днем ночного жителя, посмотрел на вошедших. Благодаря отсутствию в спальне окон сохранялась приятная полутьма.
Амальма привстала на цыпочки, чтобы прошептать Джон-Тому на ухо:
- Постарайтесь не утомлять его - он очень слаб.
Джон-Том кивнул и подошел к кровати; остальные предпочли остаться поодаль. У кровати юноша опустился на колени, чтобы оказаться на одном уровне с кинкаджу.
- Я пересек океан и множество диковинных земель, дабы встретиться с вами, Кувир Кулб.
- Амальма поведала мне.
Тонкие губы больного изогнулись в некоем подобии улыбки. Джон-Том ощутил, как глаза его подернулись влагой. Конечно, он предполагал, что мастер окажется добрым стариком, но не ожидал встретить столь точное соответствие образу любимого дядюшки - если только енот годится на эту роль.
Высунув из-под одеяла руку, Кулб протянул ее человеку. Пожатие изящных длинных пальцев оказалось неожиданно крепким.
- Мне довелось встречаться со многими музыкантами, но прибывшего из другого мира вижу впервые. Как странно, что подобная возможность представилась мне на смертном одре.
- Не говорите так. - Джон-Том понимал, что это глупо, но не нашел иных слов. - Понимаете, я действительно чаропевец. Может, я смогу чем-нибудь помочь вам. Я и прежде многим помогал, но почти всегда при помощи нее.
Он осторожно опустил мешок с дуарой и один за другим извлек обломки. Кувир Кулб внимательно осматривал каждый, так и этак поворачивая его своими чуткими пальцами.
- Как вы ее сломали?
- Упал.
- Весьма неосторожный поступок. Эта дуара совершенно уникальна, но ее конструкция мне абсолютно незнакома. Так что, как видите, на свете есть еще один не уступающий мне по мастерству музыкальный мастер - раз он создал такой инструмент. Несомненно, в руках воистину одаренного чаропевца он мог творить великие чудеса. - Кулб вернул обломки Джон-Тому. - Увы, боюсь, этого для моего спасения недостаточно. Я был бы просто счастлив отремонтировать ваш инструмент, но ныне у меня не хватает сил даже на то, чтобы выбраться из постели.
Он помолчал, глядя в пространство, затем продолжил:
- Амальма хорошо ухаживает за мной, вполне удовлетворяя мои неприхотливые нужды, но я рад вашему визиту. Последние дни приятнее провести в компании.
- Теперь о ваших демонах; Амальма дала довольно смутное описание. Почему они в качестве жертвы избрали вас?
- Не знаю, - тяжело дыша, ответил кинкаджу. - Они просто явились как-то раз и провозгласили, что ведут мое дело - уж и не знаю, в каком смысле. Демонические премудрости. Я думал, под делом они подразумевают басовую трубу, недавно изготовленную мною, но, как выяснилось, они говорили о чем-то совершенно ином. Несомненно, Амальма поведала вам, что мы испробовали все - чародеев и колдунов, врачей и докторов, - но никто не мог помочь мне. Я дошел даже до того, что хотел подчиниться неотступным демоническим требованиям, однако они оказались столь странными и непостижимыми, что, я полагаю, демоны изобретают их лишь для продолжения истязаний. Вам не одолеть их, молодой человек. Вы можете лишь попытаться смягчить причиняемые ими страдания. - Кинкаджу с огромным трудом приподнял голову с большущей подушки. - Вам следует уйти, а то они займутся и вами.
Джон-Том поднялся на ноги и оглядел комнату. В его голосе зазвучала решимость:
- Демонов я не боюсь, тем более мелких. Друзья мои тоже. А, Мадж? - он уставился во мрак. - Мадж!
- Ушел, - послышался голос Виджи. - Сказал, что ему надо отлить.
- У него было достаточно времени. Схожу за ним - может понадобиться его помощь.
Джон-Том шагнул к лестнице, но путь ему преградило возникшее в воздухе легкое сияние. Виджи охнула, Перестраховщик чертыхнулся. Амальма бросилась к кровати, чтобы загородить собой больного.
- Проклятье на их головы, они снова пришли по мою душу, - слабо простонал Кулб и, возвысив дрожащий голос, сказал: - Оставьте меня в покое. Почему бы вам не пить соки из кого-нибудь другого? Я ни в чем не виновен!
- Непогрешимых нет, виновны все, - ответствовал замогильный глас. - Мы не могли бы покинуть вас, даже если б пожелали. Мы ведем ваше дело... ведем ваше дело... ведем ваше дело... - эхом раскатилось по комнате.
Джон-Том не отступил ни на шаг. В наполнившем спальню бледном туманном сиянии начали формироваться силуэты, совсем не похожие на те, к встрече с которыми он приготовился. Это были очертания слов, неторопливо плавающие туда-сюда. Черные буквы свивались клубками змей и скорпионов, плясали и кувыркались, смыкаясь над постелью беспомощного старика.
Сила загадочных слов отодвинула Джон-Тома в сторону, а бедолага Кулб ушел поглубже в подушки. Слова не пытались навредить человеку - просто отшвырнули его на несколько шагов, будто пушинку.
Затем слова вспыхнули и сгустились, явив взору те самые фигуры, которые описывала Амальма. Они по двое и по трое собирались в изголовье кровати и на одеялах - крохотные безличные людишки дюйма четыре ростом. Неотличимые друг от друга невозмутимые демоны с каменными выражениями на лицах пристально глядели на кинкаджу. На каждом был серый в елочку костюм-тройка, такой же серый галстук и ботинки. Теперь появились и лица, и Джон-Том заметил, что глаза у них тоже серые, под цвет костюмов. У половины демонов имелись серые портфели величиной со спичечный коробок.
- Вы не подали документы в срок, - мрачно объявил один.
- Но я же говорил, - заскулил Кулб, - что не знаю ни о документах, ни о том, как их подавать.
- Это несущественно, - сказал другой демон.
- Незнание не освобождает от ответственности, - твердил третий.
- Мы рассмотрели то, что вы сдали. - Первый демон открыл свой портфельчик и многозначительно оглядел его содержимое. - Вы не подписали формуляр 1933-АБ.
- Пожалуйста, умоляю, я не знаю, что такое формуляр 1933-АБ.
Демон пропустил мольбу мимо ушей и безжалостно продолжал:
- В строке четвертой подпункта Н формуляра 5550 допущена ошибка.
Кинкаджу застонал.
- Ваше решение на сокращение за номером 140 подано не в надлежащем порядке.
Кувир Кулб с головой ушел под одеяло и заскулил. В тот же миг Джон-Том заметил, что каждый демон имеет раздвоенный хвост, выпущенный на волю через отверстие в безупречно отглаженных брюках. Кончики хвостов были испачканы чем-то темным - вероятно, чернилами.
- Имеются погрешности в анкете 440, не согласующейся с текущими данными.
Из открытого портфеля вылетели крохотные строки машинописного текста и впились в Кулба, будто множество шприцов. Он взвыл.
- Эй, погодите-ка!
Джон-Том выступил вперед и вгляделся в крохотные фигурки. Просто невероятно, что столь миниатюрные существа могут причинять кинкаджу такие муки. Дюжина личиков обернулась, и могущество этих пустых глаз заставило человека застыть на месте.
- Не вмешивайтесь, - сказал один из демонов, по-видимому, руководитель. - Вы не можете помочь. Никто не может помочь. Он запустил документацию и должен подвергнуться взысканию.
- Подвергнуться взысканию, - откликнулся хор демонов с бескровными лицами.
- А если вдуматься, - продолжал руководитель, - вы-то сами представили документы?
Джон-Том, запнувшись, попятился, ощутив удар исполинского невидимого кулака по животу. Дыхание вырывалось из груди короткими болезненными всхлипами. Перестраховщик бросился на помощь, но он сделал еноту знак не вмешиваться.
- Не надо, я в порядке. - Юноша горящим взором уставился на демона. - Вы все еще не объяснили, за что истязаете бедного Кувира Кулба.
- Это вовсе не так. Он не подал документы. Всех провинившихся навещают представители МИКД - Межпространственного Исполнительного Комитета Духов, - то есть мы.
Каждому его слову с беспредельной почтительностью вторил хор демонов.
- Но он не знает, как подавать документы. Дьявол, ему и не положено подавать документы.
- Дьявол говорит иначе. Все должны подать документы. Таковы требования. Таков Закон.
- Только не здесь. Вы, ребята, избрали не только не того субъекта, но и не тот мир.
- Мы избрали нужный мир. Мы не можем избрать не тот мир. Мы непогрешимы. Нас всегда посылают куда надо. Он не подал документы и должен заплатить.
- Как он может, по-вашему, подчиняться правилам и постановлениям, о которых не знает ровным счетом ничего?
- Невежество - не оправдание, - речитативом скандировала шеренга демонов в изголовье. - Ревизия выявила пробелы в его отчетности, и ныне он призван исправить недочеты. Он должен заплатить.
- Ладно. - Джон-Том взялся за кошелек. - Сколько он задолжал? У меня есть золото.
- Деньги? - Губы начальника пренебрежительно изогнулись. - Мы пришли за его душой и намерены получить ее, а если вы, человек, будете и дальше вмешиваться, мы возьмем и вашу в возмещение ущерба. Так сказал я, Лескар, агент-директор.
- Джон-Том, - торопливо шепнула Виджи, - пророчество чаши!
Джон-Том уставился на крохотного угрожающе напыжившегося демона, гадая, была ли чаша права и насчет IBM.
- Не имеет значения, Виджи. Дуара должна быть отремонтирована. Это под силу только Кулбу, так что я должен попытаться ему помочь - да я бы в любом случае попытался. Не нравятся мне эти пройдохи-бюрократы с раскормленными задницами.
- Мы никому не нравимся, - стенали демоны. - Нам никто не нравится. Это не имеет значения. Конец предрешен.
- А это мы еще посмотрим! - Джон-Том ударил по струнам суара, лихорадочно вспоминая подходящую песню. Что может подействовать на этаких монстров? Он управлялся с ордами мертвых, ходячими скелетами, людоедами и чудищами всякого роду-племени, но это зло - иной породы, куда более тонкое и хитрое. Песня не должна уступать ему ухищренностью.
Он начал с очередной дерзкой интерпретации пинк-флойдовских "Денег".
Хотя дуара не действовала, комната зазвенела от его голоса. Дом подхватил мелодию, поддержав ее рокотом современных ритмов. Но, какую бы песнь он ни затянул, как бы хорошо он ни играл, демоны, сосредоточившие усилия на быстро слабевшем кинкаджу, даже бровью не вели.
Наконец Перестраховщик осторожно коснулся руки Джон-Тома.
- Побереги силы. Этим их не пронять. Может статься, их ничем не пронять.
Джон-Том попросил стакан воды, и Амальма поспешила исполнить просьбу. Горло его горело: он пел без перерыва никак не менее получаса, ничем не повредив врагу. Ни один демон не исчез, продолжая неотступные разглагольствования перед Кувиром Кулбом.
- Но должен же быть способ! Должен быть.
- Может, чаропение и не годится, - задумчиво протянул Перестраховщик. - Когда я был еще щенком, бабушка рассказывала мне о магии, уж будьте покойны. Она завсегда сказывала, что волшебство должно быть под стать задаче. Не похоже, чтоб у тебя это выходило, Джон-Том.
Может, он подошел к делу не с той стороны? Но он умел творить только песни, не зная ни зелий, ни порошков, как Клотагорб. Что там твердил чародей? "Никогда не забывай, что волшебство - вопрос специфики".
Вот оно - специфика. Вместо того чтобы подгонять старые песни под обстоятельства, надо экспромтом сочинить новые; Джон-Тому уже приходилось поступать так прежде. Но какая же лирика заставит демонов остановиться?
Подобное лечи подобным. Клотагорб такого не говорил, но кто-то все-таки сказал.
Джон-Том тщательно прикинул, и лицо его озарилось. Возьмите поровну "Дайр стрейтс", "Ретт", "Экс" и "Юритмикс". Смешайте Адама Смита с Адамом Антом. Добавьте выдержки из "Экономиста" и Мартина Гринспэна. Хорошенько перемешайте - и получите одну по-изуверски конспективную песню.
Тяжелый металл экономики.
Вместо песен о любви и смерти, о мире, познании и сострадании Джон-Том начал стрелять рваными куплетами, переполненными свободой торговли, пониженными тарифами и международным стандартом налогообложения, основанным на гипотезе, а не на долларе.
Демоны опешили, потом попытались отбиться речами о протекционизме и дефиците платежного баланса, но в музыке им было далеко до Джона-Тома. Он изо всех сил врезал ритмичной частушкой, предлагавшей упрощенный подоходный налог - и никаких вычетов, - и половина бюрократиков рассыпалась в поисках убежища, со стонами зажимая уши.
Оставшиеся контратаковали обвинением в несанкционированном изъятии, предшествующем дате первоначальной регистрации. Этот свирепый удар ниже пояса расколол у суара деку и едва не сшиб Джон-Тома с ног, но он тут же отвоевал утраченные позиции и перешел в наступление с балладой о неограниченном импорте текстиля и свободном рынке автомобилей. А когда он прихлопнул их композицией, посвященной налогу на жилплощадь, этого не могли снести даже самые крепкие. Демоны начали исчезать, загораживаясь портфелями, расплываясь сияющей серой тучей букв и неопределенных силуэтов.
А он все пел о банковских операциях и бартерных сделках, об одностраничных отчетах и прочих чудесах, пока туча не развеялась окончательно. Когда Джон-Том наконец умолк, воздух в комнате был избавлен от инфекции, и каждая его молекула была вымыта до блеска и вывешена для просушки. В горле у певца саднило, колени дрожали.
Зато Кувир Кулб, развернув плечи, стоял у кровати, уверяя всхлипывающую экономку, что если и не совсем здоров, то наверняка пребывает на пороге окончательного исцеления.
В этот торжественный момент из люка высунулась лохматая всклокоченная голова, и Мадж провозгласил:
- Проклятье, я думал, буду отливать целую неделю!
- Твое умение подгадать момент, как всегда, поразительно, - через силу едва слышно просипел Джон-Том.
Мадж молниеносно оглядел спальню.
- Момент? Какой момент? Ну, а где эти демоны, что так всех тревожат? Я готов встретиться с ними, вот так! Подать сюда демонов, больших и маленьких!
Он пулей влетел в комнату. И тут, к собственному огромному удовольствию и вечной благодарности Джон-Тома, Виджи изо всех сил дала ему коленом под зад. Пока выдры переругивались, Кувир Кулб увел остальных вниз.
- Пойдемте, друзья мои! Амальма, наши гости, несомненно, проголодались. - Он нежно обнял Джон-Тома рукой и цепким хвостом за талию, потому что выше не доставал. - А этот молодой человек наверняка испытывает жажду. Джон-Том, я починю вашу дуару. На этот счет не беспокойтесь: сделаю все, что возможно. - Он подмигнул. - И даже то, что невозможно. Но прежде следует отдохнуть. Вас утомила битва с демонами, меня - долгая хвороба. Непременно расскажите мне о своих странствиях в дальних краях и о мире, из которого прибыли, а еще мне хочется побольше узнать об этом Клотагорбе, дальновидно пославшем вас сюда.
- Легче легкого, - встрял подоспевший вместе с Виджи Мадж, все еще потирая седалище. - Это впавший в маразм старый факир, лоб у которого так же тверд, как и его панцирь.
К ночи Кулб почти совсем оправился и провел гостей в свою мастерскую. Дом тоже повеселел духом, сменив похоронный марш, игравшийся целый месяц, на задорные веселые мотивчики, которые на Бродвее прошли бы на "ура". Музыка благотворно сказалась на Джон-Томе и Кулбе, хотя Мадж счел ее занудной.
Кинкаджу осторожно разложил обломки разбитой дуары на верстаке, сделанном из отполированного до блеска белоснежного твердого дерева. Выложив последний кусочек, он вывернул мешок наизнанку, чтобы собрать пыль и мельчайшие щепочки. Сложив их в стеклянную банку, мастер и ее поставил рядом с обломками. Пока енот надевал мощные очки-лупы, Джон-Том улучил минутку для осмотра мастерской.
На верстаках и стенах было разложено и развешано множество музыкальных инструментов в разных стадиях ремонта. В воздухе стоял густой запах олифы и лака. Некоторые из рабочих инструментов, педантично разложенные по ящикам у верстаков, были настолько изящны, что вполне могли бы подойти хирургу.
- Приладим это сюда, здесь вставим новый кусочек, а этот шов можно восстановить, да-с, - вслух бормотал Кулб. Потом он поднял голову и сдвинул очки на лоб. - Я могу ее починить... кажется.

Предыдущая страница 19 Следующая страница


Время перехода 20

- Кажется?!
Кинкаджу потер глаза.
- Как я уже сказал, этот инструмент уникален. Труднее всего будет установить струны. Нелегко добиться идеальной настройки сразу в двух измерениях. Все ли струны на месте? - Он указал на верстак. Джон-Том кивнул. - Добро. Я ни разу не встречал подобных струн, и мне очень не хотелось бы их менять. По счастью, они металлические. Но мне еще надобна помощь, чтобы настроить их.
- Помощь ученика? - Джон-Том обвел мастерскую взглядом.
В ответ Кулб лишь улыбнулся.
По стенам висели масляные светильники в форме разнообразнейших музыкальных инструментов. За окном царила непроглядная темень. В желудках путешественников ощущалась приятная тяжесть после поданного Амальмой роскошного обеда.
Джон-Том осознал, что рядом с ним находится еще один волшебник: как еще можно назвать мастера, который из дерева, клея и жил - практически из ничего - творит саму суть музыки?
- Нет, не ученика, - кинкаджу перешел к другому верстаку, - а гничиев. Чаропевцу должны быть ведомы гничии.
- Ну да, разумеется, но я не знаю никого, кроме себя и Клотагорба, кто мог бы призвать их.
- Нам придется не только призвать их, молодой человек, но и отделить тех, которые нам надобны. Для этого несколько лет назад вместе с Акродием, мастером по медицинским инструментам, мы создали вот это.
Джон-Том пригляделся к сооружению попристальнее. Оно состояло из ряда прозрачных трубочек, расположенных одна внутри другой, как матрешки, а стенки их были пронизаны множеством тонких отверстий. Наружная трубка была почти футового диаметра, а самая тонкая внутренняя - не толще соломинки. Расположенная в самом центре, она уходила вверх и назад - в стеклянную пластину толщиной около четверти дюйма и размером примерно два на три фута, напоминавшую солнечную батарею без фотоэлементов. Кулб утверждал, что она покрыта крошечными дырочками, хотя Джон-Тому они казались лишь шероховатостями на поверхности пластины.
Внизу с нее свисали полоски из металла, дерева, стекла, пластика - словом, из всех мыслимых и немыслимых материалов. Кулб наклонился и подул на пластину. Воздух, проходящий сквозь нее, заставил язычки завибрировать, породив множество музыкальных тонов.
Основание большой стеклянной трубки кольцом окружали клавиши. На первый взгляд, они не были ни к чему подсоединены, но Джон-Том был не настолько наивен, чтобы предположить, что они там находятся просто для красоты.
- Что это? - наконец спросила Виджи.
- Дистиллятор гничиев, - гордо ответил Кулб. - Построить его было нелегко, скажу я вам! Я пользуюсь им для отделения гничиев, склонных к музыке, от имеющих иные пристрастия. Он поможет настроить вашу дуару, молодой человек. Если я смогу собрать ее воедино. А мне это не удастся, если я буду и дальше разводить с вами разговоры. Так что прошу уйти - и цыц, оставьте меня наедине с работой. Амальма позаботится о ваших нуждах. Уже поздно, вам пора спать, а я только-только пробудился. Увидимся завтра вечером.
Выходя, Джон-Том долгим взглядом попрощался с лежавшими на верстаке обломками, чувствуя себя так, будто отдавал своего единственного ребенка в чужие руки. Более умелые руки, чем твои собственные, напомнил он себе.
Амальма постелила всем в большом флигеле для гостей и, пожелав спокойной ночи, удалилась. Все быстро погрузились в сон, убаюканные тихим напевом дома и перезвоном водопада, сливающимися в нежной колыбельной.

Глава 16

Несколько дней провели они в гостях у Кулба, наслаждаясь стряпней Амальмы, осматривая местные достопримечательности и восстанавливая силы после трудного странствия. Джон-Том то и дело подвергался искушению заглянуть к Кувиру Кулбу, но не уступал, памятуя о предупреждении Амальмы, что хозяина во время работы лучше не тревожить.
И вот настал день, когда Кулб помешал их завтраку. Несмотря на усталость после проведенной у верстака ночи, он был полон тихого восторга. Правое стекло очков почти утратило прозрачность от брызг лака, а в правой лапе он все еще держал кисточку. Посмотрев Джон-Тому в глаза, Кувир улыбнулся:
- Дело сделано. Войди и взгляни.
Отодвинув недоеденный завтрак, Джон-Том вскочил и последовал за мастером, а Перестраховщик - за ним. Виджи потащила туда же протестующе ворчащего Маджа. Даже Амальма сняла фартук и пошла посмотреть, что за музыкальное чудо сотворил мастер.
Глядя на гордо показывающего восстановленную дуару Кулба, потрясенный Джон-Том подумал, что действительно иначе как чудом это не назовешь. Должны же быть заметны хотя бы трещинки - ведь дуара была не просто сломана, а буквально превращена в щепки.
Лежа на оклеенных сукном металлических кронштейнах, дуара сияла. Кулб не просто отремонтировал - он улучшил инструмент. Безнадежно разрушенные фрагменты деки он заменил драгоценными экзотическими породами дерева, причем стыки даже не были заметны. Вся дека была отполирована до зеркального блеска. Регуляторы составляли с ней единое целое.
- Можно?..
- Ну конечно, молодой человек! Ведь это же ваш инструмент, не так ли?
Отпустив зажимы, Джон-Том взялся за гриф и снял дуару с кронштейнов. Попробовал регуляторы - они поворачивались легко и плавно, без прежнего люфта и дребезга.
Даже на ощупь дерево стало другим - мягким, чуть ли не бархатным; Кулб на славу постарался, пропитав его олифой и сверху, и снизу, и даже с торцов, - но так, что поверхность не стала ни липкой, ни жирной.
Выглядели струны нормально. Они постепенно сходились над отверстием резонатора, исчезали в другом измерении, а затем вновь появлялись с другой стороны, однако когда он любовно провел ладонью по образованной ими упругой плоскости, раздался ужасно диссонансный аккорд.
- Ее еще надо настроить, - заметил весьма довольный собой Кулб.
Взяв инструмент, Кулб поместил его в двух зажимах под певучими язычками, свисающими с пластины дистиллятора гничиев. Подойдя к окружающей трубы клавиатуре, он начал играть.
Мастерскую наполнили чистые переливчатые ноты, похожие на замедленное исполнение музыки Малера на стеклянной гармонике. Кулб ударял по клавишам все энергичнее, и музыка набирала звучность и темп. На слушателей обрушился хор, состоящий из нескольких симфонических оркестров и синтезаторов. Мадж обнял Виджи, притянув ее к себе, а Перестраховщик закрыл глаза. Амальма, светясь от гордости за хозяина, понимающе кивала.
Вслед за музыкой пришло знакомое Джон-Тому и его товарищам сияние - тысячи привлеченных волшебством музыки гничиев. Они роились вокруг Кувира Кулба, укрыв его сияющей пеленой. Но еще больше их было вокруг стеклянной трубы. Постепенно они начали проникать через крошечные отверстия в один цилиндр за другим, пока самые упорные не достигли последней, центральной трубочки.
Эти отфильтрованные, особо музыкально одаренные гничии светящейся дугой устремились по змеевику к пластине конденсатора. Пластина, заполненная ими до краев, светилась так, что больно было глазам. Но и в тесном конденсаторе они не прерывали своей жизнерадостной торжественной пляски, заставляя вибрировать язычки камертонов на нижней стороне пластины. Возникшая при этом музыка вызвала у Джон-Тома слезы высочайшего упоения.
Дуара же в ответ на изливающуюся на нее музыку напряглась в своих зажимах, слегка выгнувшись кверху, но прочные струбцины крепко держали сверхъестественный инструмент, трепетом, как и все присутствующие, отвечавший на неистовствующую мелодию.
А потом все кончилось. Кувир Кулб отошел от клавиатуры. Гничии издали напоследок еще несколько неуверенных аккордов и устремились вместе с музыкой в те потусторонние выси, из которых призвал их музыкальный мастер.
Кулб глубоко вздохнул, а потом, будто намеренно разрушая очарование пережитого ими высочайшего взлета музыки, хрустнул пальцами. Подойдя к ставшей прозрачной пластине, он протянул руки под неподвижно замершими язычками и освободил дуару от зажимов. На вид та ничуть не изменилась, но когда Джон-Том принял ее из рук кинкаджу, по кончикам его пальцев пробежала едва уловимая дрожь, будто эхо отдаленного вздоха. Кулб поднял на юношу мудрый радостный взор.
- А теперь, молодой человек, испытайте свой инструмент.
Джон-Том закинул ремень на плечо и прижал дуару к груди, ощутив ее знакомое уютное прикосновение, будто инструмент стал продолжением человека. Деревянные поверхности золотились, струны блестели, как серебро.
Звуки, разнесшиеся по мастерской после первого же прикосновения к двойным струнам, были полны глубокого чувства. Удовлетворенный результатом Кувир пододвинул к себе стул.
- А теперь сыграйте, молодой человек. Не ради волшебства - ради музыки.
Джон-Том кивнул и улыбнулся старому мастеру. Возникшее между ними духовное родство выше такой малости, как межвидовые различия. Мастер должен быть вознагражден, и для этого нужно нечто торжественное и жизнеутверждающее - чествование.
Для Маджа, никогда не питавшего пристрастия к тяжелому металлу, в чествовании было слишком много чести, и он удрал из мастерской, зажав уши. За ним неохотно последовали Виджи и виновато потупившийся Перестраховщик.
Амальма хоть и морщилась, но осталась. А вот Кувир Кулб будто сбросил с плеч долой лет двадцать. Расплывшись в широченной улыбке, он начал прищелкивать пальцами и притопывать, размахивая в такт пушистым хвостом, будто метроном. Дом умолк на добрых пять минут, а потом начал подлаживаться к Джон-Тому - сперва осторожно, но постепенно все более уверенно.
Ни разу в жизни Джон-Том не был так счастлив - да и не играл так хорошо. Он приплясывал, кружился, подскакивал, выдал даже воздушное па а-ля Пит Таушенд. Когда же он, взмокнув от пота и тяжело, со вкусом дыша, закончил композицию, тишина в мастерской не наступила: Кувир Кулб, вскочив на ноги, громко зааплодировал.
- Какая глубина! Какое чувство! Какое проникновение и экспрессия! Какое буйное выражение собственной кармы.
- Вы о чем? - спросил Джон-Том, выпрямляясь.
- Как это называется?
- Это песня для моей любимой - жаль, что ее здесь нет, чтобы разделить со мной радость. "Лимонной песней" назвала ее группа тихих добродушных парней, именующих себя "Лед Зеппелин". Весьма, весьма утонченные ребята.
Кинкаджу отложил эти сведения в памяти и прошел в глубь мастерской.
- Пойдемте, молодой человек, я еще не все вам показал.
Его глаза сверкнули.
- Пожалуйста, давайте я расплачусь, пока не забыл. Только мой рюкзак в комнате.
- Никаких денег! Вы спасли мне жизнь - так не оскорбляйте меня этим предложением. Кроме того, вы уже вознаградили меня своей удивительно прочувствованной музыкой.
Он схватил Джон-Тома за руку и потащил за собой.
Всю заднюю стену от пола до потолка занимала картотека. До верхних ящиков можно было добраться при помощи стремянки на колесиках. Кулб поднялся на несколько ступеней, сверился с написанным крохотными буквами указателем, задержал палец в нужном месте и открыл один из ящиков. Его от края до края заполняли разноцветные бутылки пятидюймовой высоты, смахивающие на вышедшую из употребления молочную тару с той лишь разницей, что пробки были сделаны из золотистой ароматической смолы. Вынув одну бутылку, кинкаджу показал ее гостю.
- Пробка из чистого ладана. Я приобретаю его у купца, раз в год приезжающего сюда из пустынных краев. Это единственное непроницаемое вещество.
На вид бутылка была пуста, а прочесть этикетку Джон-Том со своего места не мог.
- Что это? - указал он на шкаф.
- Ну, разумеется, моя музыкальная коллекция. Я музыкальный мастер - могу починить или изготовить инструменты, издающие любые мыслимые, хоть и не слыханные доселе звуки. Могу довольно сносно играть на любом из них. Но я не композитор и творить музыку не могу. Посему, когда мною овладевает усталость или скука, я обращаюсь к своей коллекции. Музыка, создаваемая нашими маленькими друзьями, - он указал на безжизненный дистиллятор гничиев, - проходит через крошечные отверстия в пластине конденсатора. Когда на меня находит стих, я укрепляю над ней дополнительный фильтр. Он соединяется с трубкой, которую я вставляю в одну из бутылок - так я коллекционирую музыку. Частенько я не могу ее понять, но это не мешает мне наслаждаться. Я стал чем-то вроде эксперта по музыке иных пространств и миров. Гничии перемещаются между ними совершенно свободно. Вот послушайте.
Он извлек пробку. Мастерскую вновь наполнили звуки симфонического оркестра: гремела медь труб, пели струны. Когда Кулб вставил пробку на место, музыка заиграла в обратном направлении, будто некая неведомая сила засасывала ее обратно в бутылку.
- Посредством кропотливых трудов и долгих исследований я научился распознавать музыку и композиторов. - Прищурившись, он прочитал этикетку. - Это фрагмент второй части Четырнадцатой симфоний гничия, зовущегося Бетховеном.
- Но он написал только девять! - поперхнулся Джон-Том.
- При жизни - да. - Кувир погрозил гостю пальцем. - В состоянии гничия, к которому мы все неизбежно перейдем, он продолжает творить музыку. Кажется, он родом из вашего мира. Давайте посмотрим, что у меня еще есть в этом духе.
Он выбрал бутылку и потянул пробку.
На чувства Джон-Тома воздействовал цунами оркестровой музыки. На этот раз Кулб дал дослушать до конца, пока ошеломительное крещендо не угасло в недосягаемой дали иных пространств и времен, продолжая эхом звучать лишь в памяти Джон-Тома.
Кинкаджу сверился с наклейкой.
- Должно быть, этот был любопытной личностью. Чтобы вместить произведение целиком, потребовалось три бутылки. Снова ваша симфония - Двенадцатая, Густав Малер. - Вскарабкавшись к верхнему ряду ящиков, он извлек еще бутылку. - А вот из моих любимых: "Сплетоморф для глузко и угретерша" Прист'ин'инки.
Обрушившиеся на Джон-Тома звуки были предельно чужды его слуху - атональные, но не хаотичные, диссонирующие, но не вульгарные, и очень-очень сложные.
- Этот композитор мне не знаком.
- Неудивительно, юноша. Я толком не знаю даже, из какого это измерения. Гничии не ведают границ.
- Вы слышали, какого рода музыку я играю. Бетховен и Малер - это замечательно, но нет ли у вас чего полегче, для таких дремучих, как я?
- Полегче? Вы имеете в виду - наподобие вашей собственной музыки?
Джон-Том кивнул. Кулб спустился с лестницы, открыл один из нижних ящиков и вынул бутылочку темно-пурпурного стекла.
Содержавшаяся в ней музыка хоть и была новой, но все-таки знакомой. Спутать с другой ее было невозможно - лишь один человек на свете мог извлекать из электрогитары подобные звуки, полные неуемной и одновременно упорядоченной мощи.
- Давайте отгадаю, - шепнул Джон-Том. - Джими Хендрикс?
- Да. - Кулб уставился на этикетку. - Из двойного альбома "Дух и нюх". Еще не наскучило?
- По-моему, новая музыка не может наскучить, сэр. Мне понравилась даже плетенка этого Пристинкивинки.
Он молча смотрел на шкаф - там, должно быть, тысячи песен, симфоний и прочих посмертных никем не слыханных произведений давно почивших композиторов.
- Давай перейдем на "ты". У нас есть что послушать.
Дом сотрясался от музыки весь день и изрядную часть ночи: Кувир воспроизвел для Джон-Тома фрагменты оперы Бартока "Современная Саламбо", избранные места из второго цикла "Кольца" Вагнера и почти весь альбом Джима Моррисона. В конце концов, человек и кинкаджу уснули, утомленные предельным напряжением "Техасской хвалы" Дженис Джоплин.
Проснулись они уже при свете дня. Джон-Том горячо поблагодарил старика мастера, но тот лишь отмахнулся.
- Всякий раз, ощутив потребность освежить душу новой музыкой, - приходи в гости. Слушать музыку вдвоем вдвое приятней.
- Если я сумею попасть домой и вернуться сюда с магнитофоном и охапкой чистых кассет, то поставлю музыкальную общественность на уши до скончания веков.
- О-о, стоя на ушах, ничего не услышишь, - тихонько рассмеялся Кулб. - Могу ли я быть тебе полезен еще чем-нибудь, Джон-Том?
Несмотря на недавнее пробуждение, глаза у него слипались. Юноша понимал, что, когда солнце поднимется выше, мастер, принадлежащий к племени ночных работников, должен будет отойти ко сну.
- Только одним: не порекомендуешь ли проводника до Чеджиджи - и лучше кружным путем? По дороге сюда у нас возникли небольшие разногласия с туземцами, и мне не хочется снова встречаться с ними.
- А-а, каннибалы? Да, найти проводника, знающего другую дорогу, можно. Я бы предпочел, чтобы ты погостил подольше - у меня еще много музыки, которую мы можем послушать вдвоем.
- Я непременно вернусь, только с магнитофоном.
- Я мог бы одолжить тебе несколько бутылок.
- С магнитофоном я буду чувствовать себя увереннее. У него больше шансов уцелеть, если я грохнусь на него.
Джон-Том печально улыбнулся. Они вместе вышли из мастерской.
- Что ты намерен делать, когда вернешься в Чеджиджи?
- Попытаюсь зафрахтовать корабль, который доставил бы нас в одно местечко на востоке Глиттергейстского побережья. По-моему, мы нашли постоянный проход между моим и вашим мирами. Если он еще там, я схожу за магнитофоном и другими вещами.
- Тогда я надеюсь иметь удовольствие видеть тебя здесь снова. А также услышать твою музыку.
Человек и кинкаджу пожали друг другу руки.
Верный своему слову Кулб велел Амальме найти надежного проводника через Просад. Виджи предложила сперва навестить Тейву, а уж потом заниматься поисками неизвестно какого корабля с ненадежным экипажем.
Летучего коня они нашли в аэроконюшне на дальней окраине. Он весьма обрадовался встрече. Навеки излечившись от страха высоты, он с готовностью согласился донести друзей до восточных заводей - тем более что на сей раз ему не нужно было надрываться в одиночку. Выиграв в карты кругленькую сумму, он в счет погашения долгов привлек к доставке своих карточных партнеров - так что и у Джон-Тома, и у остальных было по собственному рысаку.
С высоты все леса похожи один на другой, но острый взор Маджа обнаружил знакомое дерево, а уж благодаря дереву отыскали и скалистую гряду, и пещеру. Приземлившись, Джон-Том приступил к последним приготовлениям, пока крылатые кони со смехом болтали о люцерновом вине и заоблачных танцульках.
Дуара и посох из таранного дерева особого внимания привлечь не должны, и Джон-Том решил взять их с собой, а вот шапку из радужной ящеричьей кожи пришлось оставить.
Что до остальной экипировки - он заготовил кучу объяснений для любопытствующих, пока не удастся купить пару ботинок, джинсы и рубашку. На обращение золотых Клотагорба в наличные много времени не уйдет - это охотно сделают в первом же ломбарде.
- Теперь уж будь осторожен наверняка. - Перестраховщик ласково взглянул на него.
- Ты тоже. Куда теперь?
- По-моему, в родной деревне все еще ужасно разгневаны на меня, уж будьте покойны. Так что я думаю пойти с твоим парнем выдром и поглядеть, что за край это Колоколесье.
- Мы будем тебя ждать. - Неужели Виджи плачет? - Я поговорю с твоей любезной Талеей как женщина с женщиной и объясню, куда ты собрался. Джон-Том, а как ты доберешься до дома, когда вернешься? Ты ведь не знаешь, сколько будешь отсутствовать, а Тейва не может ждать до скончания века.
- Мне вообще не нужно, чтоб он ждал. Мы с Маджем прошли пешком полмира, так что небольшая прогулка к дому меня не пугает. - Он в последний раз оглядел вещи и убедился, что наготове несколько факелов. - Пожалуй, все. Тейва и его друзья донесут вас до Колоколесья и...
В грудь ему врезалась мохнатая молния, и Джон-Том чуть не упал вместе с прильнувшим к нему Маджем.
- Ты не вернешься! - неудержимо рыдал Мадж. Его черный нос и усы были всего в нескольких дюймах от лица Джон-Тома. По мохнатым щекам сбегали слезы. - Я чую, что так и будет! Как тока ты уйдешь в свой мир через эту клепаную дыру, то окажешься в знакомом окружении, среди соплеменников и позабудешь про нас! Позабудешь бедного старого Маджа, и Виджи, и этот слабоумный орех на ножках, Клотагорба, которому нужен твой присмотр в старости. И даже Талею. Ты останешься там, где удобно, приятно и безопасно, а сюда не вернешься!
Он ухватил Джон-Тома за ворот вымокшей от слез индиговой рубашки и тряхнул его.
- Слышишь, ты, мерзкая, невежественная, наивная голозадая макака? И что я буду тут без тебя делать?
- Успокойся, Мадж. - Чувствуя, что и у него самого глаза на мокром месте, Джон-Том осторожно отрывал пальцы выдра от рубашки. - Я не смогу навек бросить своего лучшего друга, хоть он и врун, мошенник, вор, пьяница и неисправимый бабник.
- От этих твоих речей, приятель, у меня на сердце как-то полегчало. - Утирая глаза и нос, Мадж отступил на шаг. - Можа, ты и вернешься, но зарекаться я б не стал. Я видал, что бывает, када возвращаешься туда, откуда пришел. Я чертовски уверен, что не поставил бы на твое возвращение и ломаного гроша.
- Если я почему-то и не вернусь, то не хочу, чтобы ты хныкал и стонал по этому поводу круглые сутки.
- Кто, я?! - Мадж выдавил подобие улыбки. - Чертова чушь! Да ни в коем разе!
- Мы неплохо провели время, а? - Джон-Том глянул в сторону пещеры. - Поставили на место кое-каких злодеев, повидали любопытные племена, распространили толику доброй воли и вообще нарушили статус-кво. Так что сожалеть не о чем.
Он опустился на колени, зажег первый факел и на четвереньках пополз в зияющее отверстие.
- Вот увидите, я вернусь. Скажите Талее, чтоб не падала духом. Я приду за ней.
- Верняк, приятель!
Выдры и Перестраховщик махали ему вслед, а Тейва бил копытом о землю. Вот только после прощальной тирады Маджа на душе остался мутный осадок.
Джон-Том карабкался по знакомому тоннелю до тех пор, пока не смог выпрямиться во весь рост. Закинув мешок за плечи, он поднес факел к земле и пошел по следам, во множестве оставленным здесь во время предыдущей экскурсии. Меньше чем через час провод в полуистлевшей изоляции привел его к расселине, отделяющей один мир от другого.
В узком коридорчике факел пришлось погасить: с другой стороны горел свет и слышались голоса. Света было вполне достаточно, чтобы одолеть остаток пути до родного мира.
Едва Джон-Том вышел, как его окликнули:
- Эй. вы!
В глаза ударил ослепительный луч мощного фонаря. Юноша зажмурился и загородился ладонью, пытаясь разглядеть крикуна.
- Что такое?
Луч опустился, голос стал тише.
- Больше не суйтесь туда. В этой пещере масса опасных провалов и неисследованных тупиков. Пока что никто не заблудился, но открывать счет сегодня нам не хочется.
- Извините.
Теперь, когда глаза привыкли к свету, Джон-Том разглядел, что на него глазеет дюжина людей - одно-два семейства, несколько молодых пар и три юнца, путешествующих в одиночку. У одного из них за спиной висел самодельный рюкзак - точь-в-точь как у Джон-Тома.
Экскурсовод опять заученно завел монотонным голосом:
- Повернувшись направо, вы увидите образование, которое мы называем "Застенчивым слоном".
Все взоры обратились в указанном направлении. Дети заохали и заахали. На появление Джон-Тома никто не обратил внимания: передние решили, что он был сзади, задние - что он вошел с экскурсоводом. Так что юноша просто присоединился к экскурсии и вместе с ней вышел в жаркий солнечный техасский полдень. Перед ним стоял старый дом, в котором пришлось столкнуться сначала с пиратами, а потом с поставщиками наркотиков; позади - вход в пещеру, у въезда на проселок - знак, сообщающий, что здесь находится достопримечательность, а вдали - шоссе, по которому тогда катил восемнадцатиколесный тягач, так напугавший друзей Джон-Тома. К югу отсюда был Сан-Антонио, а в тысяче двухстах с чем-то милях - родной Лос-Анджелес.
Обернувшись, Джон-Том увидел, как старый экскурсовод запирает вход в пещеру. В нескольких сотнях ярдов отсюда находится небольшое завихрение пространства-времени. Через этот незаметный, неуловимый переход можно попасть в мир говорящих выдр, занимающихся магией черепах, армий разумных насекомых, лютых хорьков и пиратствующих зеленых попугаев.
Как сказал бы Мадж, это офигенно нереально.
Туристы рассаживались по машинам. Джон-Том просился к нескольким, пока одна молодая пара не согласилась подбросить его до Сан-Антонио. С удобством расположившись на заднем сиденье "Вольво", он снимал заплечный мешок, когда взгляд его упал на встроенные в потолок многофункциональные часы - они показывали не только время, но и точную дату.
Он знал, что отсутствовал больше года, но одно дело абстрактное знание, а другое - его конкретное солидное воплощение в виде холодных зеленоватых букв и цифр на табло. Как отреагируют родители на его появление после годичного молчания? К счастью, он не относился к числу маменькиных сынков, звонивших домой раз в неделю. Родители привыкли к долгим периодам молчания своего занятого упорной учебой сына - но не в течение же года?!
А что скажет куратор в университете? А друзья и более-менее постоянные подружки вроде Сьюзен и Мариэлы? И им, и всем остальным придется принять на веру тщательно разработанную версию.
Ему подвернулась уникальная возможность (Джон-Том попутно отметил, что отчасти это действительно так) поработать в правительственных спецслужбах. В ответ на неизбежный вопрос, в чем состоит работа, он многозначительно улыбнется и ответит, что в данный момент не может углубляться в подробности. Тогда его родители, друзья и все остальные (будем надеяться) многозначительно кивнут в ответ и замнут тему.
А вот от университетского руководства отвертеться так просто не удастся. Придется отрабатывать внезапно брошенные занятия, ублажать профессоров. Однако Джон-Том не сомневался, что сумеет вернуть жизнь в привычную колею.
Автомобиль свернул на шоссе, направляясь на юго-восток. Мимо проносились машины, выдыхая дымное марево, напомнившее ему болотный край.
Откуда-то доносился странный аромат, и Джон-Том не сразу понял, что так пахнет сам воздух. В другом мире не было ни промышленности, ни двигателей внутреннего сгорания, и его воздух - а в общем, и обитатели сохранили девственную чистоту.
Конечно же, он вернулся. А вот Талея, его единственная любовь, осталась. Точнее - его единственная любовь в том мире. А что поделывает сейчас Мариэла? А Сьюзен? Как они проглотят байку о работе в каких-то секретных службах? Поднимет ли она его в глазах девушек?
Женщина на переднем сиденье настроила радио на местную рок-станцию, и салон заполнили медоточивые восторги торгового клана Макдоналдсов, открывших в Сан-Антонио три новых гамбургерных рая, реклама "По-Фолькс", дезодоранта и подержанных-автомобилей-сехабла-эспаньол. "Ковбои" опять пробивались в финал. За время его отсутствия ничего не изменилось.
Или почти ничего.
...Много позже...
По дороге вдоль реки размашисто шагал великан, невероятно длинный и нескладный. Лицо у него, будто водорослями, было покрыто спутанной растительностью, а в глазах горел огонек безумия.
Заметив это явление, она не запаниковала и не кинулась бежать, а замерла на месте.
Великан увидел ее. За спиной у него были толстый деревянный посох с утолщением на конце и несколько раздутых мешков. Может, коробейник, подумала она.
- Здравствуй. - В голосе великана не слышалось никакой угрозы, скорее усталость. - И кто же мы будем?
Вместо ответа она метнулась вперед и впилась зубами ему в ногу чуть пониже колена. Завопив от боли, он заскакал на одной ноге, пытаясь стряхнуть нападающую и одновременно удержать на плечах свою поклажу. Когда длиннющая нога лягнула воздух в третий раз, она слетела и растянулась на песке.
Вскочив на ноги, она принялась яростно отплевываться, утирая рот:
- Тьфу! Тьфу! Тьфу! Воняет!
Восстановив равновесие, великан ощупал свою не так уж и пострадавшую ногу и смерил юную выдру внимательным взглядом, находясь в полной готовности увернуться или отбить следующую атаку.
- Насчет сходства не уверен, а вот наклонности узнаю! Сходи-ка скажи своему отцу, что старый друг пришел повидать его.
Юная выдра в сборчатых шортах и ожерелье из цветов сосредоточенно сдвинула брови.
- Видеть папу? Вонючка хочет видеть папу?
- Да. - Джон-Том не удержался от улыбки: когда этот пушистый комочек не пытается никому ампутировать ногу, он совершенно очарователен. - Видеть папу.
Малышка немного поразмыслила и поскакала по дороге.
- Иди за мной.
Шагая следом, Джон-Том стремился насытить душу окружающим пейзажем. Лес пребывал неизменным от века; колокольные деревья отзывались мелодичным звоном на малейшее дуновение ветерка.
Крохотная выдра почти" скрылась из виду, остановилась и нетерпеливо поджидала, пока человек поравняется с ней, потом снова бросилась вперед.
- Быстро-быстро, вонючка! Ты очень медленно.

Предыдущая страница 20 Следующая страница


21 Алан Дин Фостер

Он усмехнулся и прибавил шагу.
Малышка привела его к речушке, на пологом берегу которой стояло несколько домиков, остальные же дома выстроились вдоль кромки воды. Она указала на землянку с большой овальной дверью, взиравшую широкими окнами на воду. Когда они подошли поближе, вокруг тут же материализовалась троица юных выдр, обступивших Джон-Тома кольцом. К счастью, больше никто не захотел попробовать, каков он на вкус.
Провожатая нырнула в дом, и, ожидая ее возвращения, он опустил свою ношу на землю, но расслабиться все равно не смог, вынужденный легкими шлепками по лапкам оборонять пряжки и узлы.
- Да уж, вы яблоки от отцовской яблони на все сто!
- Кто это с отцовской яблони? - повелительно поинтересовались сзади. Джон-Том повернулся к говорившему, и глаза их встретились.
Мадж на мгновение онемел, что уже само по себе говорило об испытанном им потрясении. Оправившись, он ринулся к другу.
- Да никак привидение? - Ладони выдра и человека встретились. - Не-а, для привидения ты тяжеловат. Ну, не думал, приятель, что ты вернешься! Мы уж вроде как и не надеялись, вот так.
- На приведение дел в порядок ушло больше времени, чем я ожидал, Мадж. Привет, Виджи! - воскликнул Джон-Том, заметив появившуюся на пороге выдру в украшенном цветочной аппликацией фартуке.
- Я рада, Джон-Том, что ты вернулся. Мы беспокоились о тебе что ни день.
Маджа настойчиво дергала за жилет маленькая лапка.
- Папа знает вонючку?
Тот отмахнулся от дочери, попав ей по мордочке. Перекувырнувшись через голову, она молниеносно вскочила на ноги и прытко вернулась поглазеть на Джон-Тома, держась подальше от лап отца.
- Это человек, про которого я вам говорил.
- Джун-Тум? - Другой выдренок сунул палец в рот. - Тот, кого папа все время спасал?
- Ну, время от времени уж точно, - закашлялся Мадж.
Но заткнуть рот выдренку оказалось не так просто.
- Ты сказал, все время, папа. Спасал человека все...
- Заткнись, отпрыск! Щенки, они такие. - Он виновато улыбнулся другу: - Бестолковые, сам знаешь: недослышат да и выдумают.
- Ага, знаю.
- Тада добро, значица, пожаловать, кореш! Расскажи, чего ты делал все это время на том свете.
- Да нечего рассказывать, - пожал плечами Джон-Том. - Это тот же унылый, зловонный и опасный мир, который ты уже видел.
Он посмотрел вдоль реки. Заметив этот взгляд, Мадж подтолкнул его локтем в бок.
- Но ты ж не особо волновался насчет одной рыжеволосой самки, а, парень? Волноваться нечего. Она, так сказать, хранила домашний очаг с самого твоего ухода. Признаюсь, мы время от времени теряли надежду, а вот она - никогда. Это не в духе нашей огневолосой. Ну, была у нее пара приключеньиц, но в остальном...
- Мадж!
- Успокойся, милашка. - Он оглянулся на Виджи. - Старина Джон-Том знает, када его приятель шутит. Вперед, костлявое видение больного ока, я тебя провожу.
- И я, и я!
Малышка, испробовавшая Джон-Тома на зуб, увязалась следом. Мадж ласково взъерошил шерсть у нее на затылке.
- Это Застава. Воображает себя заградительным постом семьи.
- Она всегда ограждает ее, пытаясь урвать клок мяса из пешего незнакомца?
- Обычно, - с преувеличенным весельем ответил Мадж. - Она тебе понравится. Они все тебе понравятся. Не успеешь оглянуться, как они будут звать тебя дядюшкой.
Заметив манипуляции одного из своих непоседливых отпрысков, выдр заорал:
- Эй, Ломаджин, поставь сейчас же, или я сброшу тебя в ручей!
Они вместе разогнали выдрят, и Мадж с интересом пригляделся к мешкам.
- Что это у тебя? Хлам из твоего мира?
- Да, сокровища. Но мне стоило бы поторопиться с их показом, пока твои отпрыски не растащили все, что плохо привязано.
- Чтоб мои детишки стащили?!
- А почему бы и нет? Ведь у их наставника самые прыткие пальцы в этом мире.
Мадж воздел одну лапу к небу, а вторую прижал к груди.
- Да чтоб я стал кухонной золой, ежели када учил плоть от плоти своей брать, что им не принадлежит! - И извиняющимся тоном добавил: - Клянусь, приятель, не учил. Они сами собой до этого дошли.
С помощью выдра Джон-Том закинул тяжелый груз за плечи. Ну, теперь недалеко - всего лишь долгая прогулка до Западной опушки.
- Если за это отвечает какой-нибудь ген, то в твоем потомстве он, несомненно, проявился.
Мадж нахмурился и неуверенно почесал затылок.
- Чтой-то я не припоминаю в своем роду никаких Ген. Ничего, они вырастут будь здоров - мать оказывает на них благотворное влияние. - Он обернулся к дочери: - Милашка, будь добра, дай папочке любимую дорожную шляпу.
Застава пулей влетела в дом и через мгновение появилась на пороге, держа красную фетровую шляпу, увенчанную двумя длинными перьями - желтым и белым. Мадж аккуратно пристроил ее между ушей.
- А что стало с зеленой?
- А что стало с твоим лицом? - Мадж кивнул на спутанную бороду. - Время уносит все, даже зеленые шляпы.
Тропа от берега свернула снова в лес.
- А все ж я ее не выбросил, - помолчав, продолжил Мадж. - Валяется где-то в комоде - вроде как в память об наших совместных странствиях. Там что ни пятнышко - то история.
- Выходит, я вернулся лишь затем, чтобы обнаружить этакого столпа общества, отягощенного семьей и гражданским долгом. Мадж, чем ты живешь теперь?
- Ты уже спрашивал об этом. Я отвечу так же - живу вот. Я гляжу, дуара еще с тобой.
На правом плече Джон-Тома висел знакомый инструмент с двойным набором струн, сияя и сверкая, как в тот день, когда умелые руки Кувира Кулба возродили его.
Лак, которым покрыл его кинкаджу, защищал дуару не хуже брони.
- Угу. Давал там и тут небольшие концерты. Жизнь бродячего менестреля со временем становится второй натурой.
Вдали замаячила знакомая роща. За время его отсутствия тут изменилось немногое. Вековые расширенные пространственно дубы выглядели, как прежде. Цветов стало больше - явно дело рук Талеи. С нависающей над дверью Клотагорба ветви донесся знакомый вопль: Сорбл поприветствовал их и скрылся в верхнем окне, чтобы сообщить радостную весть чародею.
Все внимание Джон-Тома сосредоточилось на соседнем дереве, каждый изгиб, каждый лист которого прочно отпечатался в его памяти. Мадж заметил его взгляд и подал знак своему шумному выводку умолкнуть. Малыши были достаточно понятливы, чтобы сообразить, насколько важен для взрослых этот миг.
Дверь распахнулась. На пороге показалась Талея, ставшая чуточку старше и чуточку красивее. Она хлопотала по дому, и ее рыжие волосы были скрыты под косынкой, а талия повязана большим рабочим фартуком. Даже ветер утих, чтобы не нарушать эту картину.
Джон-Том медленно опустил поклажу на землю.
- Привет, Талея.
Она выронила метлу, ответив ему долгим взглядом.
- Джон-Том...
И медленно пошла навстречу, а он, застыв на месте, пристально вглядывался в каждую ее черточку, каждый волосок. И тут она пнула его в голень - ту самую, с которой сняла пробу Застава. Джон-Том завопил.
- "Привет, Талея. Привет, Талея"! И больше тебе нечего сказать после многолетней отлучки, ты, пустоголовый сукин сын?! Столько лет! Ни письма, ни единой вшивой открытки!
- Но, Талея, радость моя, между мирами нет почтовой связи!
Она наступала, а он, как мог, отскакивал на здоровой ноге.
- Только не выдумывай своих заумных чаропевческих оправданий! Столько лет я ждала тебя, столько лет надеялась, что ты все же вернешься и я смогу высказать, как сердита, что ты ушел без меня.
Четверо выдрят чинно сидели неподалеку, старательно усваивая этот неожиданный урок взрослости. Мадж стоял рядом, мысленно подсчитывая круги, пока Талея гонялась за извиняющимся Джон-Томом вокруг дерева.
- Смарите внимательно, можа это вас чему-нибудь да научит, - внушал папаша потомству. - Люди вечно откалывают что-нибудь эдакое. Так они выражают свои чувства после долгой разлуки. Люди - как часы, их всегда надо заводить. Скоро у этой парочки завод кончится. Тада их охватит любовь, и они упадут друг другу в объятия.
И действительно, Талея вскоре запыхалась. Джон-Том дал ей выпустить пар и, будто следуя совету Маджа, прижал к себе. У нее хватило сил лишь на то, чтобы слабо молотить кулачками ему в грудь. Но вскоре удары сменились контактами совсем иного рода.
- Теперь дама плачет, - задумчиво сказала Застава. - Он делает ей больно?
- Нет. Они просто показывают друг другу любовь, - пояснил Мадж.
- Человеки чокнутые, - сказал Царапка, один из двух сыновей.
- Абсолютно. Все люди чокнутые, а эти двое пуще других. Зато они бывают смешными. Дадим им еще пару минут потискаться, а потом глянем, что там мой старый друг принес из своего мира, а?
Но до того, как это произошло, явился Клотагорб. Старый чародей двигался чуточку медленнее и чуточку суетливее, чем до ухода Джон-Тома, но его мудрый взор не упускал ничего.
- Хорошо, что ты снова с нами, мальчик мой. Я всегда чувствовал - с той самой поры, как ты объявился среди нас и мы разделались с Броненосным народом, - что твое место здесь. Зайдем в дом, на солнце жарковато.
Все зашли в Древо Клотагорба. Выдрята демонстрировали чудеса благовоспитанности, и Маджу приходилось лишь раз в две минуты шлепать одного или другого, чтобы не высовывались. Джон-Том сидел в своем любимом кресле, прихлебывая селесассовый чай, а Талея притулилась рядом на полу. Сорбл подавал угощение.
- Смешно: пока я жил здесь, я думал только о доме, а когда попал домой, не переставая мечтал очутиться здесь. - Джон-Том улыбнулся жене, положившей голову ему на колено. - Ну, а раз Талея осталась здесь, мое возвращение стало просто неизбежным. Дома я должен был привести в порядок дела. Я говорил всем и каждому, что выполнял секретную правительственную миссию и что, наверно, скоро придется снова уехать на более длительный срок. Все были озадачены и смущены, особенно родители, но в конце концов проявили понимание. Сказали, что если хорошо платят и я доволен, то все к лучшему.
- Хоть ты доволен, - ввернул Мадж.
- Будучи дома, я ощутил, что сердцем, а то и разумом не гожусь на роль адвоката - стряпчего, как вы это называете. Кроме того, я обнаружил, что после чаропения быть солистом рок-группы ужасно скучно. Подумывал, не стать ли чаропевцем в родном мире, но побоялся, что к волшебству отнесутся не очень благосклонно, если оно не упаковано в целлофан, не разрекламировано по телевидению и не снабжено правительственным сертификатом.
Но я хотел быть уверенным в одном. Проход между нашими мирами может в один прекрасный день закрыться, и тогда я должен знать наверняка, что остался с той стороны, где надо. Так что я не пожалел времени на изучение своих возможностей и потребностей. Тогда-то и решил, что по-настоящему мое место здесь, и обшарил свой мир в поиске действительно важных вещей, которые хотел бы взять с собой, вещей ценных и нужных. Пришлось проявить большую разборчивость, поскольку я мог забрать только то, что донесу на своих плечах.
Встав с кресла и подойдя к груде набитых рюкзаков, Джон-Том начал развязывать узлы и расстегивать пряжки. Выдрята взволнованно заерзали.
Первым делом он извлек большую жестянку с двадцатью фунтами лучшего в мире шоколадного печенья.
- Рецепт я тоже раздобыл, - с гордостью провозгласил Джон-Том. Отставив банку в сторону, он выпутал ведерко с торчащей сверху рукояткой. - Ручная мороженица. Нам потребуется лишь каменная соль, сахар, вкусовые добавки и сотрудничество добродушной коровы.
Следующий мешок выдал несколько странных и удивительных предметов.
- Переносной телевизор, видеомагнитофон, педальный генератор - его удалось отыскать лишь на складе неликвидов.
Из третьего мешка появились на свет две коробки видеокассет с классическими мультфильмами: Дисней, Уорнер Бразер, Фляйшер и кое-что из японских новинок. Между кассетами были натыканы старые и новые песенники.
- Это для чаропения, - пояснил юноша.
Клотагорб оглядел разложенный на полу скарб.
- Я знаю о твоем мире только по твоим рассказам, мой мальчик, но даже на основании сей скудной информации я заключаю, что ты сделал блестящий выбор.
- Я хотел, чтоб вы гордились мной, Клотагорб. Ну, давайте уберем крупные предметы с дороги.
Джон-Том подхватил телевизор, Талея взяла видеомагнитофон, а Мадж сражался с генератором.
Таща его волоком, он споткнулся о выступающую дощечку. Пол проломился, генератор рухнул, а Мадж едва не последовал за ним. Все тут же подошли к краю столь неожиданно открывшейся ямы.
Тайник, случайно обнаруженный Маджем, был размером с несколько ванн. Опустив руку на дно, Джон-Том зачерпнул горсть бриллиантов, рубинов, изумрудов, жемчуга и огневиков. Содержимое тайника надо было измерять в бушелях, а не в каратах.
Хотя с тех пор много воды утекло, Джон-Том ничего не забыл и в бешенстве повернулся к колдуну.
- В прошлом году я понял, что следует сделать дополнительный шкаф, - пробормотал Клотагорб. - В Древе никогда не хватает места для хранения вещей.
Джон-Том сжал камни в кулаке и потряс им перед лицом чародея. Драгоценности, выскальзывая между пальцами, заскакали по полу.
- Поглядите-ка! Вы мне лгали. Всех этих опасностей и мук, всех трудов и лишений странствия, едва не кончившегося фатально, могло и не быть. По пути в Стрелакат-Просад мы с Маджем добрую дюжину раз заглядывали смерти в лицо, и ради чего?
- Угомонись, мальчик мой. Честно говоря, я не понимаю, из-за чего переполох.
- Не понимаете? Только не говорите, что забыли ту ночь, когда сюда вломились разбойники, а я пришел и выручил вас, попутно сломав дуару.
- Ну, конечно, помню. - Выражение лица Клотагорба было совершенно безмятежным, и держался он хладнокровно.
- И столько риска, чтобы сберечь несколько вшивых камешков?
Глаза Маджа, таращившегося на сокровища, готовы были вот-вот выскочить из орбит.
- Давай не будем легкомысленно сбрасывать со счета мотивы старого бронепуза, приятель! Похоже, у него было кой-что, за что можно заплатить одной-двумя жистями.
- Я не обманывал. Как ты должен помнить, посетители интересовались именно золотом. Ни разу не упомянули они о драгоценных камнях - только о золоте. Взгляни повнимательней - и ты не отыщешь там ни крупинки металла. Будь оно у меня, я бы весьма охотно отдал его. Но не думаешь же ты, что я должен был добровольно проинформировать их об имеющихся у меня камнях? Это было бы просто неразумно. Теперь поразмысли вот о чем: если бы ты не защитил меня, твоя дуара не пострадала бы. Следовательно, не было бы путешествия в Стрелакат-Просад. Мадж не повстречался бы с Виджи. Ты не открыл бы проход из моего мира в твой, не смог бы вернуться домой и познать свое истинное предназначение. Пораскинь умом.
Проглотив гнев, Джон-Том послушался, хоть это было и нелегко. Мыслить логически и бесстрастно не хотелось, хотелось топать ногами, вопить и изрыгать проклятия. К несчастью, он с самого начала понимал, что обречен на поражение. Клотагорб не только прав, у него за плечами еще и двухсотпятидесятилетний опыт ведения дебатов.
- Как мне ни прискорбно это признавать, сэр, но вы правы.
- Разумеется, прав, - кротко согласился Клотагорб. - Ты чаропевец и больше никто - не стряпчий и не рок-певец, уж и не знаю, что это значит. Я твой учитель, а ты мой ученик. Это твой удел, это - твоя судьба. - Он кивком указал на Талею, а потом широким жестом обвел комнату. - А это твои друзья.
Джон-Том глубоко вздохнул и по очереди встретился взглядом с друзьями: с Маджем и Виджи, с четырьмя выдрятами, Сорблом, с Клотагорбом. Талея замкнула круг. Все возвращается на круги своя, и сегодня многое встало на места. Он вспомнил всех замечательных спутников, которых им с Маджем довелось встретить: и могучую, но женственную Розарык, и Тейву, и коалу Колина, и Пога, первого ученика Клотагорба, превращенного в феникса.
Вместе они покажут, почем фунт лиха, любой толпе бесчинствующих юнцов.
- Пожалуй, с величайшим чародеем мира не поспоришь.
- Не рекомендуется, - сказал Клотагорб.
Джон-Том улыбнулся Талее.
- Примешь меня обратно? Если странствия увеличивают любовь, то моя настолько велика, что способна вместить весь мир.
- Принять тебя обратно, такого большого, уродливого, неуклюжего, накликающего беды калеку? Только при одном условии.
- Назови его.
- Ты сбреешь с лица эту нелепую поросль, как только мы вернемся в наше дерево, а то ты похож на проклятого выдра.
Он наклонился, чтобы поцеловать жену, но тут зубки Заставы вцепились ей в ногу.
(*1) В пятой части "Фантастической симфонии" Г. Берлиоза герой видит во сне шабаш на Лысой горе, где становится свидетелем собственных похорон (прим. перев.).

Предыдущая страница 21


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 18)
  • Глава 16 (Страница 20)


Алан Дин Фостер

Время перехода

Цикл: "Чародей с гитарой" - 6

переводчик: Александр Филонов

 Читать книгу

Аннотация

Джон-Том Меривезер отправляется в новое и очень опасное путешествие по Волшебной стране. "Чародей с гитарой" находит-таки то, что так долго искал - способ вернуться в свой мир. Но теперь он уже отнюдь не уверен в том, что ему действительно хочется домой...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel