Алан Дин Фостер - В плену пертурбаций

1 Алан Дин Фостер

Посвящается Алексу Берману
и Сиду, которые верили в меня
и много сделали для выхода книги

Глава 1

С миром все было вроде бы в порядке, пускай даже под миром разумелся тот, в котором Джон-Том очутился не по своей воле. Юноша глубоко и удовлетворенно вздохнул. Осеннее утро выдалось на редкость замечательным. С ясного неба лился яркий солнечный свет, в воздухе разливалось благоухание; вдобавок ко всему прочему Джон-Том чувствовал, что ему можно не опасаться каких-либо неприятностей с желудком. Итак, с миром все было в порядке. То же самое юноша мог сказать и о себе. Тревожиться совершенно не о чем: в занятиях он преуспел настолько, что сам волшебник Клотагорб вынужден был с неохотой признать - прогресс очевиден. Если так пойдет и дальше, со временем Джон-Том окажется достойным прозвища чаропевца. Н-да, в последние дни волшебник пребывал в исключительно благодушном настроении - отчасти из-за того, что его ученик, филин Сорбл, дал зарок не брать в рот ни капли спиртного, едва выйдя перед этим из трехдневного запоя. Собутыльники жестоко подшутили над Сорблом: воспользовавшись тем, что тот потерял сознание - рухнул на пол таверны и начисто перестал воспринимать действительность, - они выдернули у филина почти все хвостовые перья. В результате сего прискорбного происшествия Сорбл выразил искреннее желание вернуться в давно позабытое состояние, именуемое трезвостью. Да что там Сорбл! Джон-Тому вдруг вспомнилось, что Клотагорб резко прекратил жаловаться на свой кишечник. Что ж, остается только поблагодарить судьбу, ибо нет зрелища более жалкого, нежели черепаха, которая страдает поносом.
Правда, какое-то время спустя юноша осознал, что в глубине души у него все же гнездится некое смутное беспокойство. Ничего конкретного, ничего такого, во что можно было бы ткнуть пальцем; тем не менее что-то не давало Джон-Тому покоя. Он сердито фыркнул - что, мол, за ерунда - и решил одолеть смятение чувств при помощи обильного и сытного завтрака. Однако ему скоро стало ясно, что тут бессильны и свежие кольчатые черви, и сушеные, хрустящие на зубах анемоны. Джон-Том повернулся к единственному окну в стене пещеры, сквозь которое проникал внутрь дневной свет, и вывернул усики, на концах коих располагались глаза, чтобы лучше видеть. Снаружи один за другим на утес, в котором находилась пещера, накатывали могучие валы. В сыром воздухе ощущался запах соли и морской воды. Пол и стены пещеры украшали плети высохших водорослей. В небе сверкали оба солнца. То, что побольше, отливало багрянцем, а маленькое светилось обычным бледно-зеленым светом. Набежавшие багровые облака соответствовали настроению Джон-Тома, но никак не могли быть его причиной.
Юноша подобрал с подноса крошки и отправил их себе в пасть. Напряжение возрастало: стебельки глаз судорожно задергались, и Джон-Тому пришлось приложить немало усилий, чтобы заставить их успокоиться. Нервы, подумалось ему, обычное дело. Однако с какой стати он нервничает? Если с миром все в порядке, из-за чего сыр-бор? Джон-Том вздохнул, встряхнулся, выпрямил глазные усики - не помогло. Мало-помалу у него сложилось впечатление, что с миром произошло нечто ужасное.
За спиной раздалось шипение. Этот звук отвлек Джон-Тома от размышлений о причине неотвязного беспокойства и вынудил повернуться к тоннелю, что выходил из пещеры наружу. За шипением послышался скрежет, а следом прозвучали слова привета. В пещеру протиснулся Клотагорб. Как и подобает существу столь почтенного возраста, его панцирь был вдвое больше, чем у Джон-Тома. Волшебник ловко перебирал шестью хитиновыми ногами. Стебельки, на которых подпрыгивали и раскачивались из стороны в сторону глаза, потрясавшие мудростью выражения, были бледно-бирюзового цвета. Очутившись в пещере, Клотагорб прислонился к стене у окна, чтобы не упустить ни глоточка напоенного морской солью воздуха, затем подогнул ноги и взмахнул клешней.
- Вот тебе задачка, мой мальчик. Как ты себя чувствуешь? Голова не болит? Не тошнит?
- Нет, - отозвался Джон-Том, шевельнув в дополнение глазными усиками. - Все просто отлично. Денек шикарный. Вот только...
- Что? - справился волшебник.
- Да так, ничего. Ну... В общем, проснувшись, я... Как бы это выразиться... Мне кажется, что я - не совсем я. Такое чувство, будто... Короче говоря, все словно шиворот-навыворот.
- Иными словами, ты ощущаешь, что что-то не так, но не можешь определить, что именно?
- Точно! Неужели у вас то же?..
- По-видимому, да. Во всяком случае, я чувствую это с самого пробуждения.
- Ну да! - воскликнул юноша. - А я-то все ломал голову, никак не мог сообразить...
- Да что ты? Разве это так трудно?
Прежде чем Джон-Том собрался с мыслями для ответа, в пещеру ввалилась многоножка около трех футов длиной. Она скорбно воззрилась на Клотагорба, затем мельком оглядела Джон-Тома. Юноша сразу узнал Сорбла.
- Сорбл, ты снова напился! Помнится, ты давал зарок...
- Прошу прощения, - пробормотала многоножка чуть было не грянувшись об пол. - Но когда я утром увидел себя в зеркале, то... Ну, сами понимаете.
- Понимаю? Что я должен понимать?
- Он что, до сих пор не объяснил? - поинтересовалась многоножка, переведя взгляд обратно на волшебника.
- Что?
- Так вы не заметили ничего необычного? - недоверчиво спросил Сорбл.
- Необычного? Да нет, пожалуй... - И тут Джон-Тома будто осенило. Он испытал ощущение, схожее с тем, какое возникает, когда сунешь палец в электрическую розетку. Вот в чем дело: он не замечал! К примеру, принял как должное превращение Сорбла, хотя прекрасно знал, что тот - филин ростом под три фута и приблизительно с таким же размахом крыльев, а глаза у него круглые, как плошки, и обыкновенно налитые кровью. В общем, о подробностях можно было спорить, но многоножкой Сорбл не был точно. - Разрази меня гром! Что с тобой стряслось, Сорбл?
- Со мной? - воскликнула многоножка. - Да то же, что и с вами! Ты, видно, еще не смотрелся в зеркало.
Юноше просто-напросто нечем было хмуриться, поэтому он лишь несколько раз прищелкнул клешней, чтобы показать, что раздосадован и озадачен, а затем принялся осматривать себя. Ну и что? Похоже, все в норме. Шесть подогнутых хитиновых ног, две клешни, стебельчатые глаза... Да, к жвалам прилепились крошки еды, панцирь нуждается в чистке, но в остальном все так, как и должно быть.
- Ты по-прежнему не понимаешь, что к чему? - Клотагорб оставался на удивление спокойным, хотя, бывало, раздражался по куда более пустяковым поводам.
- Нет, не понимаю, - буркнул Джон-Том; в его голосе отчетливо прозвучало недовольство. - Не знаю, что такое случилось с Сорблом, из-за чего он трансформировался, однако...
Подожди, перебил он сам себя. Что значит "трансформироваться"? Думай, думай, это крайне важно. Итак, трансформироваться. То бишь измениться. Преобразиться. Превратиться. В голове у Джон-Тома что-то щелкнуло. Юноше вдруг почудилось, что его глаза - всего-навсего линзы камеры, принадлежащей кому-то постороннему, и этот посторонний внезапно взял и нажал на кнопку затвора.
Джон-Том снова оглядел себя, окинул внимательным взглядом сверху донизу. Он задрожал, затрясся всем телом, несмотря на то, что опирался на целых шесть ног. Дрожь била его как снаружи, так и изнутри. Неужели начинает тошнить? Кстати говоря, Клотагорб, когда заявился в пещеру, спрашивал насчет тошноты. Что ж, сейчас он, того и гляди, получит ответ на свой вопрос. Желая в глубине души ослепнуть и оглохнуть, Джон-Том ошарашенно озирался по сторонам. Изменился не только Сорбл. Во-первых, волшебник Клотагорб никогда не жил в насквозь сырой пещере, что выходила к океану. Он с давних пop обосновался в громадном раскидистом дубе, расширив своими чарами дупло в стволе дерева до весьма впечатляющих размеров. Дуб рос посреди Колоколесья, а вовсе не на берегу неведомого моря, вода в коем вдобавок отливала не синим или зеленым, а красным. Во-вторых, старое доброе солнце ни с того ни с сего исчезло без следа, а вместо него возникли два малопривлекательных на вид светила - багровое и бледно-зеленое. В-третьих, Клотагорб был черепахой если не преклонного, то достаточно почтенного возраста, а не каким-то там членистоногим. Помимо всего прочего, сам Джон-Том, в прошлом - Джонатан Томас Меривезер, был молодым человеком шести футов двух дюймов роста, склонным к худобе, с русыми, до плеч, волосами и задумчивым выражением лица. Юноша оглядел себя в третий раз и с горечью отметил, что осознание случившегося не привело ни к каким положительным переменам. Он все еще оставался огромным голубым крабом.
- Мой мальчик, ты можешь сказать, что должен был сообразить раньше, - заявил Клотагорб снисходительным тоном, который порой доводил юношу до белого каления, - но позволь сообщить тебе, что привыкание к столь внезапному изменению занимает обычно много времени, тем более - сразу после пробуждения.
- Привыкание? - В голосе Джон-Тома послышались панические нотки. - Черт побери, что происходит? Что стряслось с вами и с Сорблом? Что... - Он взмахнул было клешней, но, увидев ее перед собой, торопливо опустил, как будто это могло что-то исправить. - Что случилось?
- Да будет тебе известно, мой мальчик, - Клотагорб провел клешней вдоль глазного усика с таким видом, словно занимался этим каждое утро с самого рождения, - мы очутились в весьма затруднительном положении.
- Опять? - простонал Джон-Том. Вернее, ему показалось, что он простонал; на деле же у него вырвался не стон, а жалобное шипение. - Ну почему мы вечно оказываемся в затруднительном положении? Почему не в приятном? Не в терпимом, на худой конец? Почему нам постоянно приходится принимать судьбоносные решения?
- Мой мальчик, ты впадаешь в истерику.
- Никуда я не впадаю, - отрезал Джон-Том. - Я злюсь, и мне не по себе, но никакой истерики не предвидится.
В этот миг исполинский голубой краб, терпеливо выслушивавший его причитания, словно растворился в воздухе - заодно с пещерой, водорослями, ревом океана и пряным запахом соленой воды. Багрово-зеленый свет сменился неярким теплым свечением. Футах в шести от юноши возник стул, на котором восседал Клотагорб, волшебник Клотагорб в своем истинном облике. Он пристально глядел на Джон-Тома. За спиной чародея виднелась стена из светло-коричневого дуба. Помещение приобрело привычные очертания: кровать, стол со стулом, в углу - рукомойник и раковина. Джон-Том поднялся, пересек на негнущихся ногах комнату, подошел к рукомойнику и плеснул холодной водой в лицо и на руки; затем взял полотенце и принялся вытираться, радуясь гладкости собственной кожи. Хитиновый панцирь сгинул, будто его и не было. Юноша прикоснулся к недавно вымытым волосам, ощупал голову."Я стал самим собой!" - воскликнул он мысленно, испуская облегченный вздох. Выходит, мир вернулся в нормальное состояние? Вернулся ли? Что разумел волшебник под затруднительным положением? Джон-Том знал, что Клотагорб не из тех, кто бросается словами; к тому же все эти фокусы с переменой наружности - прекрасная иллюстрация серьезности происходящего.
Ну и ладно. Справимся, и не с таким справлялись. Клотагорб наверняка придумает, как быть и что предпринять. Разумеется, поначалу он будет ворчать, кряхтеть и жаловаться на судьбу, но сделает все, что нужно, а Джон-Том, как обычно, наберется по ходу дела опыта. Поистине смешно даже предполагать, что чародей, среди заслуг которого - план сражения у Врат Джо-Трума, решающей схватки с Броненосным народом, а также изобретение способа подавать внутрь Древа горячую и холодную воду, - не сумеет совладать с тем, кто (или что) вынудил его проснуться поутру в обличье голубого краба. Да, но что, если это повторится? Джон-Том лишь теперь заметил, что у него дрожат руки.
- Эй, - проговорил он, стараясь, чтобы голос звучал ровно, - смотрите-ка. Может, я и впрямь впадаю в истерику?
- Запоздалая реакция, - отозвался Клотагорб, неодобрительно прищелкнув языком; впрочем, взгляд волшебника выражал искреннее сочувствие. Маг сунул лапу в один из ящичков на своем животе, порылся в нем и извлек крохотный пакетик. Он раскрыл его, вытряхнул содержимое в воздух и произнес заклинание, которого Джон-Том еще не слышал:
Да прекратится дрожание рук,
Да воцарится покой.
Мысли, назад! Ваш нарушился круг,
Глади подобный морской.
Таллиум, кондралиум,
Вступай-ка в дело, валлиум(*1)!
В следующий миг по телу Джон-Тома разлилось спокойствие. Облегчение было столь полным и неожиданным, что юноша не устоял на ногах. Если бы не Сорбл, который успел подхватить его и довел до кровати, он бы повалился на пол.
- Пожалуй, я слегка перестарался, - буркнул Клотагорб.
- Нет-нет, ни в коем случае, - возразил Джон-Том. - Большое спасибо... спасибо.
- Да, перестарался. - Волшебник кивнул головой в такт собственным мыслям. - Тебе слишком хорошо.
Не обращая внимания на слабые протесты юноши, он сделал замысловатый жест. В голове у Джон-Тома мгновенно прояснилось. Юноша притворился, что весьма благодарен, однако в действительности испытал сильное разочарование.
- Уф! Что это было, сэр?
- Сейчас не время заниматься фармакологическими экспериментами, - ответил чародей, погрозив молодому человеку пальцем. - Сказать по правде, мой мальчик, ты еще не готов к тому, чтобы обучаться им. С тебя вполне достаточно, что ты, благодаря мне, в состоянии соображать. Разве ты забыл, о чем мы говорили?
- Забудешь, как же. - Джон-Том уселся на кровати и Положил руки на колени; лицо его поскучнело. - Очередное затруднительное положение.
- Похоже, я переоценил твои возможности, - фыркнул Клотагорб. - Ну, ничего, побочные эффекты скоро прекратятся.
- Жалко, - пробормотал Джон-Том. - Если я правильно вас понял, сэр, все повторяется снова, так? Но с меня хватит. Тем более вы, несомненно, обойдетесь и без моей помощи.
- Ты так думаешь? - справился Клотагорб, глядя на юношу сквозь шестигранные стекла очков. - С чего ты взял?
- Разве не вы превратили нас в самих себя? - Джон-Том обвел рукой комнату. - Вы вернули все на прежние места. Я - это я, вы - это вы, а мир стал таким, каким ему и следовало быть.
- Разумеется, - согласился волшебник, - однако должен тебя разочаровать: моей заслуги тут нет.
- Вы хотите сказать, что все произошло без вашего участия? - озадаченно переспросил Джон-Том.
- Именно так, мой мальчик. Я ничего не искажал и не исправлял.
- Значит, - проговорил Джон-Том, - мы опять можем обернуться не пойми кем?
- Совершенно верно. В любой момент мы с тобой можем стать голубыми крабами, а Сорбл - той самой омерзительной многоножкой, и оказаться вместо Древа в сырой пещере, и...
- Ладно-ладно. - Мысль о возможном возвращении обратно в тело шестиногого краба заставила Джон-Тома содрогнуться. Он вовсе не желал вновь очутиться в благоухающей морем пещере. - Но я не понимаю. Такие вещи, насколько мне известно, ни с того ни с сего не происходят.
- Факты, мой мальчик, свидетельствуют об обратном. К тому же случись нечто подобное снова, его последствия могут быть совсем другими.
- К чему вы клоните? - спросил Джон-Том, оглядывая комнату, словно в поисках признаков предстоящего изменения. Взгляд юноши задержался сперва на стуле, затем - на вешалке, занятой чистой рубашкой.
- К тому, что в следующий раз мир может измениться куда сильнее, причем это наверняка произойдет неожиданно, безо всякого предупреждения.
- Значит, то была не иллюзия? - спросил Джон-Том, поразмыслив над словами волшебника. - Значит, Сорбл и мы с вами и впрямь превратились невесть в кого?
- Да. Преображению подверглись не только мы, но и весь мир. Тебе не почудилось, что ты обернулся голубым крабом. Ты стал им.
- Я... Может быть... - Юноша не докончил фразы.
- Что, мой мальчик?
- Мне подумалось, что вы решили подшутить над нами, - выговорил наконец Джон-Том, отводя взгляд. - Вы ведь постоянно испытываете меня.
- Что ж, вполне разумное допущение, - заявил Клотагорб. - Однако ты забыл, что я не в том возрасте, чтобы подшучивать над кем бы то ни было. Нет, я вовсе не собирался испытывать тебя. Если бы все было так просто...
Джон-Том задумчиво кивнул и потянулся за дуарой, которая висела на спинке кровати. Юноша взял инструмент в руки, перекинул через плечо ремень. На лице чародея промелькнула тень беспокойства.
- Что ты намерен делать?
Тревога Клотагорба имела под собой основания: несмотря на прилежание в занятиях, чаропение Джон-Тома под аккомпанемент дуары оставляло желать лучшего. Да, его музыка творила чудеса, но, как правило, совсем не те, на которые он рассчитывал.
- Ничего особенного, - буркнул юноша. Неужели Клотагорб до сих пор видит в нем не более чем дилетанта? - Вы что, по-прежнему не доверяете мне?
- Мой мальчик, у тебя просто талант угадывать, о чем я думаю.
Джон-Том хотел было срезать несносного старого ворчуна язвительным замечанием, да так и застыл с разинутым ртом, уставясь на мизинец левой руки. Тот вырос в длину на добрых три дюйма и превратился в извивающегося червяка, который исхитрился вдруг развернуться, окинул юношу свирепым взглядом, а затем исчез. Джон-Том пошевелил пальцем и судорожно сглотнул.
- Да, я видел, - отозвался Клотагорб, отвечая на вопрос, который читался в глазах Джон-Тома. - Изменения различаются по силе воздействия. Отнюдь не все они столь серьезны, как то, которое разбудило нас с тобой. Очевидно, измениться может как мир в целом, так и крохотная его часть. К примеру, твой мизинец. Наше восприятие изменений зависит от того, чем мы занимаемся в тот миг, когда они происходят. Нам повезло, что в момент первой пертурбации мы всего-навсего умывались и завтракали. Потрясение, не говоря уж о психическом шоке, было бы куда ощутимей, если бы ты занимался тогда чаропением или сидел на толчке.
- Понятно, - сказал Джон-Том и покачал головой. - Знаете, оказавшись здесь по вашей воле, я имел достаточно возможностей ознакомиться с магией, но ни с чем подобным мне сталкиваться еще не доводилось.
- Магия тут ни при чем, - заявил волшебник. - То, что произошло и продолжает происходить, является результатом действия природных сил.
- Какая разница! - пробормотал Джон-Том, отрешенно махнув рукой, и испуганно посмотрел на ладонь, проверяя, не случилось ли с ней чего-нибудь этакого. - Как ни назови - природными ли силами, магией или физикой, - результат один: нечто изменяет структуру мироздания, не спрашивая ничьего согласия.
Он тронул струны дуары. Раздался приглушенный мелодичный звук. Клотагорб быстро огляделся - как видно, чтобы удостовериться, что в комнате все осталось по-прежнему.
- Ты прав. Вдобавок невозможно предсказать, когда случится очередное изменение и насколько серьезным оно будет. Однако это нечто нужно остановить. Если ничего не предпринять, изменения начнут повторяться все чаще. Хуже того, они будут раз от раза все серьезнее.
- Что может быть хлеще превращения в голубого краба?
- Взгляни на себя, - посоветовал волшебник. - Лично я предпочел бы оказаться в теле краба, нежели в твоем, бледнокожее ты млекопитающее.
Джон-Том свыкся с наветами в свой адрес, а потому пропустил замечание Клотагорба мимо ушей.
- И кто же всему причиной? - справился он, пощипывая струны дуары.
- Никто.
- То есть никакой злонамеренный колдун?
- Совершенно верно, - откликнулся Клотагорб. - Мы столкнулись с природным явлением, наподобие землетрясения.
Что касается землетрясений, в них Джон-Том разбирался, пожалуй, получше чародея, однако он решил не сбивать старика с мысли.
- Вы сказали "явлением"? То бишь причина всему - одна-единственная? - Палец юноши вновь предпринял попытку обернуться червяком, однако суровый взгляд, как ни странно, положил конец превращению.
- Именно так, - ответил Клотагорб, принимаясь расхаживать по комнате. - Эта причина искажает мир, вносит изменения в структуру мироздания, заставляет электроны в атомах сходить с привычных орбит. Думается, речь идет об испускании чрезвычайно мощных дестабилизирующих потоков энергии. Степень подверженности нашей Вселенной переменам различается в зависимости от мощности того или иного потока.
- Нашей Вселенной? - выдавил Джон-Том.
- Ну да. - Клотагорб величественно кивнул. - По-твоему, я случайно назвал положение затруднительным? К счастью, подобные происшествия случаются крайне редко, ибо пертурбаторов на свете не так уж много. Пертурбатор - вот источник всех наших неприятностей. - Волшебник прищурился. - Улавливаешь, к чему я клоню?
- Конечно, конечно. Но что такое пертурбатор?
- Это слово обозначает вообще-то два понятия. Однако одно из них нас ни капельки не интересует, поэтому перейдем сразу ко второму. Определить его довольно трудно. Проще всего охарактеризовать пертурбатор как органически-неорганическое существо, которое не здесь и не там и одновременно, в каждый конкретный миг, здесь и там. Он движется сквозь бесконечное число возможных и невозможных вселенных, неся с собой череду перемен.
- Ясно, - пробормотал Джон-Том, отчаянно пытаясь доискаться хоть какого-нибудь смысла в том нагромождении противоречий, которое изливалось из уст волшебника.
- Как я уже сказал, их немного, - продолжал Клотагорб. - Обычно они проносятся сквозь вселенные с такой быстротой, что изменения проходят незамеченными. Однако теоретически возможно поймать пертурбатор и задержать его в одном месте. Надеюсь, ты понимаешь, что это означает для того, кто привык свободно перемещаться в космосе. Предположим, что пертурбатор в самом деле оказался в плену. Скорее всего он начнет все чаще выбрасывать энергию. Мы сейчас, кажется, это и наблюдаем.
- Иными словами, - проговорил Джон-Том, - мы попали в беду из-за того, что некое существо, способное изменить структуру мироздания, страдает, если можно так выразиться, от приступа межпространственной клаустрофобии?
- Ты, по своему обыкновению, излишне красноречив но суть проблемы от тебя не ускользнула.
- Слабенькое утешение. Но как можно остановит! такое? - Юноша внезапно осознал, что его кожа приобрела красновато-коричневый оттенок. Панцирь Клотагорба сделался ярко-розовым. Мгновение спустя все исправилось. - Я понимаю, что надо торопиться. Мир и без то го достаточно паскуден, чтобы еще изменять его день ото дня, но...
- Решение, как мне представляется, весьма простое, правда, добиться желаемого будет, наверное, трудно. Необходимо отыскать пертурбатор и освободить его.
- Признаться, я не совсем разобрался в том, как можно поймать нечто, способное проникать из вселенной во вселенную, - покачал головой Джон-Том. - Ведь он не бабочка, верно?
- Увы, мой мальчик, я знаю об этом не больше твоего, - развел лапами Клотагорб. - Тем не менее его поймали.
- И кто же? - криво усмехнулся юноша. - Неужели кто-нибудь вроде нас с вами?
- Все мы обладаем скрытыми возможностями, - сурово произнес волшебник. - На свете не существует такого, чего нельзя было бы достичь. Нужно лишь время, желание, острый ум и слепое везение.
- Ладно, допустим, что кто-то поймал пертурбатор. Значит, надо его найти и выпустить на волю, прежде чем все мы чокнемся. Заметано. - Пальцы Джон-Тома вновь ущипнули струны дуары. - Так почему бы на сей раз не послать на подвиги других? Пускай чародеи - вон их сколько - покажут, на что они годятся, а то все мы да мы.
- Потому, - заявил Клотагорб наставительно, - что я, как тебе прекрасно известно, самый могущественный из чародеев. Кому, как не мне, действовать на общее благо там, где прочие волшебники наверняка вынуждены будут бесславно отступить?
- Угу, - буркнул Джон-Том. - А мне, разумеется, придется отправиться с вами, потому что я пользуюсь вашим гостеприимством; и потом, кроме вас, у меня нет никакой надежды когда-либо вернуться домой.
- А еще потому, что у тебя доброе сердце, ты прислушиваешься к моим советам и изнываешь от неискоренимого стремления помогать ближним, - прибавил Клотагорб. - Мой мальчик, ты неисправимый позер.
- Спасибо на добром слове. Что ж, по крайней мере, нам не предстоит совершить ничего сверхъестественного. Эти изменения, конечно, надоедают, но физического вреда они не причиняют.
- Как сказать, - фыркнул волшебник.
- Послушайте, а без меня вы никак не обойдетесь? Уж один-то единственный раз...
- Если пертурбатор не освободить, - начал Клотагорб, сцепив пальцы и уставившись в потолок, - он не перестанет изменять мир, вследствие чего местная структура материи претерпит необратимые искажения, и мы тогда можем утратить кое-что из насущно необходимого.
- Например?
- Например, гравитацию.
- Ладно, уговорили, - буркнул Джон-Том, глубоко вздохнув. - Сдается мне, от этой штуки не спрячешься.
- То-то и оно, мой мальчик, то-то и оно. Тебе не спрятаться ни от нее, ни от меня.
- Да зачем я вам нужен? С моими способностями к чаропению...
- Не принимай мои шутки близко к сердцу. Ты уже добился кое-каких успехов, а за время нашего путешествия сможешь углубить свои познания. И потом, я старею, так что помощь того, кто молод и силен...
- Будто, кроме меня, никто вам не пособит, - хмыкнул Джон-Том. Он неоднократно слышал жалобы волшебника на возраст и вовсе не стремился к тому, чтобы подновить их в памяти. - Я же сказал: ладно. Похоже, у меня нет выбора. Да и у вас, кстати, тоже, раз на карту поставлена судьба всего мира. Между прочим, как он выглядит, этот пертурбатор?
- Кто знает? - пожал плечами Клотагорб. - Говорят, что он способен с легкостью менять внешний вид. Вполне возможно, нам он покажется деревом, камнем или клочком тумана. Мы с тобой определяем то, что видим, в знакомых нам терминах, то есть сравниваем новое с тем, что известно. Но учти, что пертурбатор - явление не естественное, а сверхъестественное. Его основная характеристика - нестабильность по форме или по составу, вернее, по структуре. В одной древней книге утверждается, что на него приятно смотреть. Характер его, если можно так выразиться, отнюдь не злобен. Искажения возникают неумышленно, просто в силу того, что иначе не получается. Если бы не привычка устраивать в тех вселенных, куда он залетает, сумасшедший дом, было бы любопытно познакомиться с ним покороче.
- А вы вообще-то уверены, что мы имеем дело с пертурбатором?
- Только пертурбатор может изменять мир подобным образом, - изрек Клотагорб, превратившийся вдруг в пожилую мышь с ярко-желтыми крыльями. Крылья требовались ему затем, что восседал он на верхушке ели вышиной в полных сто футов. Джон-Том бросил взгляд на головокружительную бездну под ногами и с немалым трудом удержался на дереве. Последние слова чародея получили неожиданное и весьма впечатляющее подтверждение. Пертурбация длилась около трех минут, по истечении которых мир мгновенно возвратился в приличное состояние. Убедившись, что они находятся внутри дуба, Джон-Том испустил облегченный вздох. Разумеется, в действительности они и не покидали дупла - это действительность покинула их.
- По-вашему, мы и впрямь превращаемся? Может, вся закавыка в том, что на нас наводят галлюцинации?
- Мой мальчик, упади ты с того дерева, за которое цеплялся несколько секунд назад, - заметил Клотагорб, - от тебя осталось бы мокрое место. Конечно, ты вернулся бы к действительности, но в виде кровавого месива на полу. Ну да, у тебя были крылья, однако сумел бы ты ими воспользоваться?
- Кажется, я начинаю понимать, с какой стати вы отправляетесь на поиски. - Юноша взял с полки кувшин и налил в стакан воды. К его изумлению, в стакане очутилась пенистая голубая жидкость, которая шипели и пузырилась, словно выражая недовольство. Джон-Том выронил стакан. Шипение сделалось поистине оглушительным. Юноша нырнул под кровать, а Клотагорб проворно спрятался внутрь панциря. Стакан взмыл к потолку этакой крохотной ракетой, отскочил от стены, которая внезапно стала резиновой, и ринулся на нахала, что осмелился прикоснуться к нему. Джон-Том поспешно заполз под кровать. Поскольку у них не было ни пистолета, ни сачка для ловли бабочек, оставалось только ждать, пока таинственная жидкость не перестанет шипеть и не растратит всю свою энергию. Это произошло почти в тот самый миг, когда пертурбация завершилась. В стакане вновь оказалась вода, он завис на мгновение в воздухе, а затем рухнул на спинку кровати и разбился вдребезги. Клотагорб осторожно высунулся из-под панциря. Джон-Том также покинул свое убежище, косясь на лужицу на полу, словно опасался, что та возьмет да и кинется на него.
- Попробуй снова, мой мальчик. Теперь все должно быть в порядке.
- Обойдусь. - Джон-Том выпрямился. - Что-то расхотелось.
- Нервишки шалят, а? Ничего, пройдет. Всем нам придется следить за собой. Ведь прежде, чем дела пойдут на лад, положение станет гораздо хуже.
- Сказать по правде, сэр, помогать вам для меня в радость. Вы не упускаете случая обнадежить.
- Тихо, мой мальчик, - приструнил волшебник юношу. - Ты должен оставаться спокойным хотя бы для того, чтобы не утратить способность к чаропению.
- Вам легко говорить! Останешься тут спокойным, как же! Вы-то знаете, что к чему. Будь я величайшим чародеем на свете, я бы тоже не дергался. А так - откуда мне знать, чем все обернется?
Ответ Клотагорба ничуть не прибавил храбрости Джон-Тому.
- Ты шутишь, мой мальчик? Я перепугался до полусмерти.

Глава 2

Джон-Тому пришлось нагнуться, чтобы не стукнуться головой о притолоку. Клотагорб постарался сделать свой дом максимально удобным для человека, однако не стал прибегать к заклинанию, которое изменило бы высоту комнат и коридоров. Такие заклинания отнимают много времени и сил, а потому, как заявил волшебник, ими пользуются лишь тогда, когда возникают неисправности в канализации или водопроводе. Поэтому юноша, переходя из комнаты в комнату, вынужден был сгибаться чуть ли не в три погибели. Впрочем, нет худа без добра. Подобные гимнастические упражнения, продолжавшиеся из месяца в месяц, закалили Джон-Тома, и теперь, изредка стукаясь лбом о косяк, он лишь досадливо морщился. Юноша полагал, что изучил дупло в стволе дуба как свои пять пальцев, однако коридор, в который свернул Клотагорб, был ему незнаком. Он уводил куда-то вниз.
Впереди замаячила фигура Сорбла. Ученик чародея сжимал в лапе палку, на конец которой был насажен светящийся шар. Несмотря на шар, в коридоре царил зыбкий полумрак - верный признак того, что филин самостоятельно сотворил огнетворное заклинание.
- Я здесь, хозяин.
- И снова в стельку, - буркнул волшебник.
- Нет, учитель, - возразил Сорбл, распрямляясь. - Видите, я не качаюсь. Я различаю и вас, и Джон-Тома.
Юноша присмотрелся к филину. Странно, но факт: глаза фамулуса против обыкновения если и были налиты кровью, то совсем чуть-чуть.
- Это нам не понадобится, - заметил Клотагорб, разумея светильник.
- Как же так, хозяин? Разве мы идем не в погреб?
- В погреб? - переспросил Джон-Том. - А я и не подозревал, что он у вас есть. Почему вы мне его не показывали, сэр?
- Потому что он используется не по прямому назначению. Я бываю там в исключительных случаях.

1 Следующая страница


В плену пертурбаций 2

- Держите, хозяин, - сказал Сорбл, протягивая волшебнику палку с шаром. - Я пошел.
- Интересно знать, куда? Ты идешь с нами, Сорбл. Если все время будешь убегать, так ничему и не научишься.
- Я читаю книги.
- Их недостаточно. Необходима практика.
- Хозяин, я боюсь погреба!
На лице Клотагорба появилась гримаса отвращения. Он упер лапы в бока, то бишь в панцирь: поскольку в силу обстоятельств рождения чародей принадлежал к черепашьему роду, его тело помещалось между щитками роговых пластин.
- Порой мне кажется, что ты никогда не поднимешься выше ученика. Тем не менее по договору я обязан вбить в твою башку хотя бы крупицы знаний. Если тебе так легче, можешь не гасить свет. - Клотагорб покачал головой. - Надо же: филин - и боится темноты.
- Я боюсь не темноты, хозяин, - возразил Сорбл, набравшись, по всей видимости, мужества, - а того, что в погребе.
- Минуточку, - вмешался Джон-Том, - минуточку. О чем, собственно, речь? Чего ты боишься, Сорбл?
- Ничего, - пробормотал филин, искоса поглядев на юношу.
- Погоди, - не отступал тот, - ты же сказал, что чего-то там боишься. Чего именно?
- Ничего, - повторил Сорбл.
- Да, каши с тобой не сваришь, - фыркнул Джон-Том. - Что его напугало, сэр?
- Ничто, - изрек чародей.
- Благодарю, - криво усмехнулся Джон-Том. - Наконец-то мы все выяснили.
- Сорбл, ты останешься со мной, - заявил Клотагорб, окинув ученика суровым взглядом. - Мне может потребоваться твоя помощь. Иного способа узнать нахождение пертурбатора у нас нет. Это должен понимать каждый. - Он посмотрел на Джон-Тома. - Не так ли, мой мальчик?
- Разумеется, - отозвался тот без малейшего промедления, а мысленно прибавил: "Знать бы, с чем я соглашаюсь".
- Кроме того, - сообщил волшебник, вновь повернувшись к Сорблу, - ты будешь сопровождать меня в дороге.
- Я? - воскликнул филин. - Но я всего лишь ученик, неопытный подмастерье! И потом, кому-то надо приглядывать за домом, оплачивать счета, забирать...
- Дом приглядит за собой сам, - перебил маг. - Стыдись, Сорбл! Даже Джон-Том идет со мной, как же я могу оставить тебя?
- Ему проще, чем мне.
- Он явился к нам из совершенно иного мира и не имеет ни малейшего желания учиться магии, однако сумел-таки кое-чего добиться. Бери с него пример, ученик! Он того и гляди станет настоящим чаропевцем. Куда подевалось твое честолюбие, твое желание познать тайны Вселенной?
- Может, я лучше позабочусь о стирке? - предложил филин.
- Я брал тебя в ученики, а не в домохозяйки, - фыркнул Клотагорб. - Если бы мне была нужна домохозяйка, я бы нанял кого-нибудь попривлекательнее и противоположного пола. А раз ты мой ученик, то должен идти за мной повсюду, по желанию или без оного. Не забывай, ты подписал договор. Сдается мне, ты пребывал тогда в некотором отупении с похмелья. Да, жаль, что я не знал, какое времяпрепровождение ты предпочитаешь. Но договор есть договор. Я сделаю из тебя волшебника, пускай мы оба в итоге ляжем костьми - один от усердия, а другой от бестолковости.
- Ну и ложитесь, коли вам так хочется, - пробормотал Сорбл себе под нос.
- Вдобавок, - закончил Клотагорб, - вполне может случиться так, что ты окажешься мне полезен.
- Да ну? В смысле, ну да.
- Вот именно, что "ну да". Утром, во время пертурбации, я не заметил у тебя склонности к панике, хотя был вправе предполагать обратное.
- Пертурбация? Что это такое? - Похоже, удивление Сорбла было неподдельным.
- Ты что, не помнишь? - изумился Джон-Том. - Дупло превратилось в пещеру, лес снаружи - в океан, мы с твоим хозяином обернулись голубыми крабами, а ты - противной многоножкой. Ну, вспомнил?
- Ах, это. - Физиономия Сорбла выразила облегчение. - А я-то решил, что и впрямь что-то прозевал. Так на вас тоже нашло?
- Сорбл, - сказал Джон-Том, - ты все перепутал. Это было не наваждение, а пертурбация.
- Серьезно? - Филин поглядел сперва на чародея, затем на молодого человека. Те утвердительно кивнули. - Ну и что? Нашли из-за чего беспокоиться!
- Ну как? - справился Клотагорб у человека, не сводя глаз со своего ученика. - Пожалуй, это - единственное благоприятное последствие злоупотребления алкоголем. Пертурбация не встревожила Сорбла, поскольку он постоянно пребывает в аналогичном состоянии, то бишь вечно пьян в доску.
- Понятно, - проговорил Джон-Том. - Вы хотите сказать, что для него перемена была не столь разительна, потому что он воображал себе во время запоев и не такое?
- У меня не бывает запоев, - возразил с оскорбленным видом Сорбл. - Я знаю меру.
- Ну так вот, мой дорогой ученик, - произнес Клотагорб, - ты привык к галлюцинациям настолько, что перестал обращать на них внимание. Дабы ты и дальше вел себя не менее достойным образом, разрешаю тебе взять в дорогу бочонок вина, которое ты будешь потреблять достаточно свободно, но под моим неусыпным наблюдением. Как там в поговорке: смазанное колесо лучше катится? Похоже, ее сложили про тебя.
Сорбл, судя по всему, не верил собственным ушам. Он застыл, как в столбняке, разинув клюв, потом спохватился и кинулся благодарить чародея:
- Конечно, я отправлюсь с вами, учитель. Тем более что выбора вы мне все равно не оставляете. - Он заколебался. - А вы не шутили, когда говорили, что позволите мне... гм... освежаться в пути?
- Увы, не шутил, - вздохнул Клотагорб. - Для всех нас крайне важно, чтобы ты как можно дольше находился в своем привычном состоянии. Разумеется, за тобой будут следить, чтобы ты не перебрал лишнего.
- Не волнуйтесь, мастер! - радостно воскликнул филин. - Я вас не подведу.
- Гм... Посмотрим, посмотрим. А теперь, раз мы разобрались, кто и куда идет, продолжим-ка наш путь. Времени у нас в обрез. Если мы не сумеем быстро освободить пертурбатор, частота искажений возрастет и может дойти до того, что пертурбации станут постоянными.
- Я не понимаю, хозяин, - пробормотал Сорбл, - но погреб...
- Я же сказал, иного способа нет! - вспылил Клотагорб. Он подтолкнул филина вперед. - И прибавь шагу, не то подпалю тебе перья - будешь нам вместо светильника!
Сорбл тут же припустил чуть ли не бегом.
Стены коридора - вернее, тоннеля - были земляными. Ни тебе деревянных подпорок, ни бетонных блоков, ни металлических решеток - кругом, куда ни глянь, сырая земля. Под ногами чавкало. По тоннелю сновали какие-то крошечные существа, которые, едва завидев свет, немедля зарывались в стены или в пол. Вполне возможно, Клотагорб не преувеличивал - они бы обошлись и без светящегося шара, однако Джон-Том искренне радовался, что волшебник не стал настаивать на своем. Очевидно, существование погреба поддерживалось каким-либо дополнительным заклинанием, или же здесь было задействовано то самое, которое превратило дупло в уютное и довольно просторное обиталище. Так или иначе, подумалось юноше, представить себе дерево с погребом еще труднее, нежели вообразить дупло размерами с городскую квартиру.
Воспользовавшись тем, что Сорбл отдалился на несколько шагов, Джон-Том прошептал на ухо волшебнику?
- Сэр, он нас не слышит. Что же его так напугало?
- Он тебе ответил: ничего.
- Послушайте, сэр, я не хотел бы показаться навязчивым, но не могли бы вы выразиться малость поконкретнее?
- В конкретике, мой мальчик, суть любого объяснения. Скажи мне, каково кратчайшее расстояние между двумя точками?
- Прямая. Хотя я учился на юридическом, а в математике никогда не был силен, уж это мне известно.
- Тогда ты ничего не знаешь. Все твои знания - нуль, ничто, каковое и есть кратчайшее расстояние между любыми двумя точками.
- Ничто? - переспросил Джон-Том и нахмурился.
- Именно! - воскликнул волшебник. - Наконец-то ты сообразил. Ну конечно, кратчайшее расстояние между двумя точками - ничто. Ведь если между ними ничего нет, значит, они совпадают.
- Признаться, я запутался.
- Логика соблюдена?
- С точки зрения семантики - несомненно. Но вот с точки зрения математики...
- Слушай меня внимательно. Если между двумя точками ничего нет, ничто не мешает им располагаться касательно друг друга, верно? Если нас отделяет от пертурбатора всего-навсего ничто, мы разыщем его без особого труда.
- Подождите, подождите. А как же расстояние?
- Ну да, рукой до него не дотянуться.
- Тогда каким образом, черт побери, вы намерены разыскать его, тем более - в погребе? - Джон-Тому казалось, что над ним потешаются.
- Когда спустимся в погреб, мы обнаружим там ничто, с противоположной стороны которого находится пертурбатор вкупе со всем остальным. Однако все остальное нас сейчас не интересует.
- Ну-ну, - пробормотал обескураженный Джон-Том, решив закончить с расспросами и подождать, пока не увидит погреб собственными глазами.
Переход по тоннелю растянулся, мнилось, чуть ли не на час, но на деле занял лишь несколько минут. Затем последовал крутой поворот налево, и все трое очутились в крохотном помещении со сводчатым потолком, которое, насколько мог судить Джон-Том, располагалось по центру исполинского дуба, служившего пристанищем чародею. Земляной пол под ногами был сухим и ровным. Некое существо замерло на мгновение, ослепленное Сорбловым светильником, а затем с писком исчезло в норе, черневшей в дальнем углу. С потолка, переплетаясь между собой, свешивались кривые толстые ветви. Благодаря им создавалось впечатление, что потолок украшает изысканная деревянная решетка. Среди крупных веток виднелись и другие, поменьше, которые торчали в разные стороны, словно выискивая, где можно поживиться влагой и питательными веществами. Корни, подумал Джон-Том. И как он сразу не догадался? Погреб под корнями! Юноша признался в несообразительности Клотагорбу, который уселся на стоявший посреди погреба массивный стул; другой мебели в помещении не было.
- Ты прав, мой мальчик, - отозвался волшебник. - Надо сказать, это особенный погреб. - Он запрокинул голову, долго всматривался в переплетение корневищ, потом указал пальцем. - Вон корень зависти, рядом с ним - корень вдохновения, а в углу, вон тот, золотистый, - корень зла.
Джон-Том пригляделся повнимательнее. Интересно, из чего состоит корень: дерево цвета золота или золото цвета дерева? Заметив любопытство юноши, Клотагорб улыбнулся.
- Не увлекайся, мой мальчик, это небезопасно. - Он повернулся к филину. - Сорбл, раз уж ты принес светильник, поставь его сюда.
Ученик медленно приблизился к чародею, воткнул палку со светящимся шаром наверху в землю и поспешно отступил к стене. Джон-Том расположился по соседству с Сорблом. Клотагорб скрестил руки на животе и закрыл глаза, из чего следовало, что он готовится произнести весьма могущественное заклинание. В доказательство серьезности своих намерений волшебник пробормотал пару-тройку фраз, потом снял очки, сунул их в футляр и положил последний в один из верхних ящичков у себя на груди.
- Что дальше? - шепотом справился у филина Джон-Том. - Кого он собирается призывать?
Сорбл как будто норовил вжаться в стену, совершенно игнорируя тот факт, что сырая земля запачкала его перья, и не сводил широко раскрытых глаз с волшебника, который погрузился в предваряющий чародейство транс.
- Ты же знаешь. Ничто.
- Ах да. Совсем забыл. Ведь что скрывается в погребе? Ничто.
Джон-Том пошутил, однако Сорбл воспринял его слова в буквальном смысле.
- Ну конечно. Я рад, что ты меня понимаешь.
Клотагорб, глаза которого по-прежнему оставались зажмуренными, медленно повернулся к ним лицом и извлек из другого ящичка на своей груди бумажный свиток.
- Сорбл!
- Да, хозяин? - пробормотал филин.
- Это тебе. Будешь читать.
Джон-Том отметил про себя, что голос волшебника изменился, сделался чуточку громче и приобрел известную торжественность, как будто чародей за те несколько секунд, в течение которых пребывал в раздумьях, помолодел на добрых двести лет. Юношу подмывало спросить, так ли это на самом деле, но он не решился. Что касается намерений Клотагорба, было ясно, что тот вот-вот раскроет их.
Сорбл аккуратно развернул свиток и прищурился, разбирая первые строчки.
- Мастер, я не знаю, получится ли у меня. Почерк такой мелкий...
- Получится, получится, - уверил ученика Клотагорб. - Помнится, природа наделила тебя поразительно острым зрением. Можешь вернуться к стене, которую ты так усердно подпирал, но когда я дам тебе знак, начинай читать.
- Как скажете, хозяин, - Сорбл послушно попятился туда, где стоял сильно озадаченный всем, что творилось вокруг, Джон-Том.
Клотагорб неторопливо воздел передние лапы к темноте под потолком. На глазах у изумленного юноши лапы волшебника словно ухватились за некую невидимую опору и подтянули за собой тело; в итоге чародей оказался сидящим в воздухе над своим стулом. Клотагорб спрятал в панцирь задние лапы и голову, лишь глаза поблескивали из-под роговой оболочки. Интересно, подумалось Джон-Тому, неужели черепаха чего-то опасается? Юноша быстро огляделся по сторонам. Ничего, только грязь да корни дерева. Ничего? Не о том ли твердил перепуганный Сорбл? И тут Клотагорб заговорил. Он произносил слова протяжно, нараспев, а царивший в погребе полумрак становился, казалось, все плотнее, стискивал в своих объятиях светящийся шар, и тот постепенно превратился в слабую искорку света, изнемогавшую в сражении с тьмой.
Темнота как будто усиливала звуки. Джон-Тому чудилось, он слышит, как колотится в груди сердце. Дыхание юноши сделалось прерывистым. Мрак, который заполнял погреб, не был обычным мраком. Его нельзя было сравнить с безлунной ночью, ибо он отнюдь не навевал успокоения. Это было не просто отсутствие света, а непроглядная тьма, нечто живое, обладающее ростом и весом, нечто такое, от чего перехватывало дыхание. Джон-Том осознал, что еще немного - и он ударится в панику. Ему мнилось, он задыхается, но вдруг в темноте вспыхнул второй огонек, и дышать сразу стало легче. Свет исходил от того самого свитка, который вручил своему ученику Клотагорб. Чем дальше читал Сорбл - сперва неуверенно, затем без малейшей запинки, - тем ярче становилось свечение.
- Друзья мои, - читал филин, - я пришел к вам ныне с тем, чтобы заручиться вашей поддержкой. Если меня изберут, обещаю делать все, что пойдет на благо народу и стране. Я приложу все усилия к тому, чтобы стать лучшим губернатором из всех, каких только знала провинция. Я сокращу налоги и увеличу расходы на социальные нужды. Я позабочусь о стариках и об укреплении оборонной мощи. Я... Я...
Джон-Том, теряясь в догадках, слушал с разинутым ртом нескончаемый перечень столь знакомых несбыточных обещаний. По правде сказать, он ожидал услышать совсем другое - какое-нибудь неизмеримо древнее и могущественное заклинание, а вовсе не речь записного политика. Похоже, политики все на одно лицо, неважно, к какому миру они принадлежат. Все те же посулы, все те же заверения, в общем, полная ерунда, которая ни к чему не ведет. Ни к чему? К ничему?!
Разумеется! Вот что призывал Клотагорб, вот что он заклинал и звал сюда, в погреб под корнями раскидистого дуба. Через ничто, которое отделяло его от пертурбатора, он надеялся установить местонахождение последнего. Теперь ничто смыкалось вокруг, словно норовя вытеснить их из погреба. Джон-Том чувствовал во рту привкус горечи. Впечатление было такое, будто на него наползает живое одеяло, которое стремится проникнуть в ноздри и в горло, но не в состоянии достичь этого, пока светятся шар и свиток. Рука юноши невольно легла на струны дуары. Он совсем уже собрался было спеть что-нибудь веселенькое, однако в последний миг, под влиянием здравого смысла, отказался от своей затеи: ведь если его песни могли бы хоть чем-то помочь чародею, Клотагорб наверняка упомянул бы о такой возможности. А так, вздумай он запеть сейчас, в момент наивысшего, по всей видимости, напряжения, все старания волшебника могут пойти насмарку, и тогда темнота восторжествует. К тому же еще неизвестно, что страшнее - ничто или гнев Клотагорба. Вот почему Джон-Том не стал предпринимать какие-либо действия; он просто стоял, и слушал, и пытался уяснить, что, собственно, происходит.
О каком ничто может идти речь, когда оно - явно что-то? И потом, что значит: "в погребе ничего нет"? А как же стул Клотагорба, светящийся шар на конце палки и чудесный свиток, не говоря уж о троих живых существах? Джон-Том, как ни старался, не находил ответа, а потому счел за лучшее прислушаться к бормотанию Сорбла и тут, совершенно неожиданно, сообразил, что к чему. Текст на свитке представлял собой типичное предвыборное выступление политического деятеля, изобилующее хвастливыми заверениями и лживыми обещаниями, то есть являлся даже меньше чем ничем, а потому как бы низводил до своего уровня все то, что находилось в погребе.
Нет, поправил себя юноша, не все. В помещении по-прежнему присутствовали светящийся шар, Сорбл со свитком в лапах, парящий над стулом Клотагорб, а также посторонние смутные, зыбкие тени, размытые очертания диковинных фигур, серые пятна на фоне темноты. Вернее, они были не столько серыми, сколько чуть менее темными, нежели окружающий мрак. Так сказать, антрацитовые призраки. Джон-Том присмотрелся повнимательнее, и призраки прямо на глазах утратили часть своей зыбкости. Стало возможно различить черты серых лиц, серые же языки, которые сновали вперед-назад меж черными зубами. Привидения тихонько постанывали, очевидно, переговариваясь друг с другом. Определить, что стоит за этими стонами - слова, музыка или жалобные возгласы, - было весьма затруднительно. Вот они, обитатели мрака, подумал Джон-Том.
Голос Сорбла стал немного громче. Чувствовалось, что филину страшно, однако он не прерывал чтения. Клотагорб продолжал творить заклинания, произносил нараспев загадочные фразы на неведомом языке. Светящийся шар сделался ярче. Темнота словно слегка отступила. Погреб куда-то исчез. Корни и склизкая грязь на стенах, которая вызывала что-то вроде клаустрофобии, сгинули без следа. Как ни странно, юноше отчаянно захотелось, чтобы они вернулись на место, ибо на смену им пришла пустота, то бишь ничто. Чудилось, что вокруг простирается Вселенная, безграничная и лишенная каких бы то ни было отличительных признаков. Ни земли, ни ощущения того, что над головой возносится к небу могучий дуб. Только посверкивали в непостижимой дали редкие, бесконечно одинокие звезды. Джон-Том тщетно напрягал зрение, стараясь рассмотреть хотя бы парочку туманностей: он словно перенесся в ту часть пространства, где отсутствовала даже космическая пыль.
- Где мы? - прошептал он и вздрогнул, испугавшись собственного голоса. - Куда нас занесло?
- В ничто, - отозвался Сорбл, оторвавшись на мгновение от свитка. - В мимолетную мысль, в фантазию, которая на миг стала явью. Мы очутились с обратной стороны хаоса. Местечко, конечно, еще то, лично я не хотел бы здесь поселиться.
Внезапно показалось, что пол уходит из-под ног, и филин торопливо возобновил чтение. Теперь он читал в два раза быстрее. Постепенно неприятное ощущение миновало, мир как будто выпрямился. Впрочем, относительно ничто такие понятия, как "прямо" и "криво", не имели смысла.
Вдруг хилый огонек светящегося шара засиял с новой силой. Джон-Том встрепенулся. Ему померещилось, что он видит некий предмет, от которого исходит колоссальная энергия, который вертится волчком и постоянно меняет форму. Юноша моргнул. Бешеное верчение, от которого шла кругом голова, и не думало прекращаться. Этот предмет был, вне всякого сомнения, живым, однако вряд ли являлся органическим существом. Насквозь чужеродный, он принадлежал иным мирам и подчинялся исключительно своим законам.
Джон-Том попробовал определить, что же такое он лицезреет, но вскоре был вынужден признать, что не может. Ему казалось, он наблюдает бутылку Клейна внутри листа Мебиуса, который балансирует на макушке дисконтинуума Шварцшильда. Предмет вертелся как сумасшедший, мутировал, трансформировался на глазах, перетекал из одной нереальности в другую, проносился сквозь ничто со скоростью миллиарда миль в секунду и сверкал ярче любой из алых звезд-гигантов. Вдобавок рядом с ним располагалось нечто, чего никак нельзя было разглядеть, нечто куда более обыденное и все же наделенное чудовищной энергией. Вот оно заметило, что на него смотрят... Джон-Том не знал, каким образом это произошло, он только почувствовал на себе чей-то взор и пошатнулся, словно получил удар в челюсть. Нечто испустило разъяренный вой. Должно быть, оно что-то сделало, ибо неописуемо прекрасный предмет, который был пертурбатором, внезапно задрожал. Хаос вокруг как бы кристаллизировался. Раздался оглушительный грохот, от которого у Джон-Тома чуть не лопнули барабанные перепонки. Юноша прижал к ушам ладони, его зубы сами по себе заскрежетали друг о друга. Ему чудилось, что он очутился в котле, по которому молотят без устали огромные кувалды. Он покачнулся и наверняка бы упал, если бы было куда падать.
Сорбл растерянно взирал на происходящее. Свиток выпал из его лап и разлетелся во все стороны, оказавшись ни с того ни с сего разодранным на мелкие кусочки. Филин попытался было ухватить один из них и продолжить чтение, но не сумел, поскольку тот в мгновение ока отлетел на расстояние в тысячу парсеков. Вконец перепуганный филин рухнул на пол.
Да, на пол, ибо они все трое неведомо как вновь попали в погреб. Над ними возник потолок, с которого свешивались корни дуба; появились и пропитанный сыростью стены. Джон-Том глубоко вздохнул. Господи, до чего же приятно, когда воздух пахнет землей, водой, жизнью! Погреб буквально пронизывало ощущение жизни. Стена, о которую опирался юноша, влажная и скользкая, подтверждала реальность перемены. Посреди помещения блистал светящийся шар. Клотагорб, как и прежде, восседал на стуле. Волшебник прижимал лады к груди и тяжело дышал. Убедившись, что стена не собирается исчезать, Джон-Том оторвался от нее и шагнул к чародею, чтобы посмотреть, не нужна ли тому помощь. Ему было жарко, хотя температура в погребе ничуть не изменилась. Тем не менее на лбу Джон-Тома выступил пот - холодный пот - свидетельство кратковременного пребывания в ничто. По крайней мере, так он думал, хотя не помнил, когда умудрился вспотеть. Ну естественно: за пределами ничто не жарко и не холодно, там вообще ничего не ощущаешь.
- С вами все в порядке, сэр? - спросил Джон-Том, стараясь унять дрожь в руках.
- Конечно, - отозвался волшебник, окинув юношу пристальным взглядом, удовлетворенно вздохнул и улыбнулся. - В полном порядке, насколько это возможно для моего возраста. Ты видел?
- Видел, только не знаю что. - Джон-Том взглянул на светящийся шар, который распространял вокруг успокоительное сияние. Впервые в жизни он радовался тому, что находится не где-нибудь, а под землей. - Вы имеете В виду пертурбатор?
- А что же еще? - фыркнул Клотагорб, обретающий, похоже, прежнюю самоуверенность. Волшебник поднялся, приблизился к палке с шаром и потянулся. - Считай, что тебе неслыханно повезло, мой мальчик. По-моему, никто из живущих на свете не может похвастаться тем, что ему довелось лицезреть пертурбатор. Они обычно не задерживаются, пролетают мимо без остановки, а если им и вздумается притормозить, их, как правило, не узнают. Признаться, наш меня несколько удивил.
- То, как он менялся?
- Ну что ты! Пертурбатор просто не может не изменяться. Я не ожидал, что он будет столь великолепен. - Волшебник посмотрел за спину юноше. - Сорбл! Куда ты запропастился?
- К сожалению, никуда, учитель, - откликнулся филин, потирая бок, и состроил гримасу.
- Хорошо. Ну, пошли. Возвращаемся наверх.
- Хозяин, я потерял свиток. Его у меня вырвали. Я ничего не мог поделать.
- Ерунда. Когда понадобится, я восстановлю его. Так что не переживай. Давай пошевеливайся, тебе предстоит упаковать наши пожитки.
- Вам не придется подгонять меня, хозяин, - проговорил филин, выдергивая из земли палку с шаром. - Я пойду куда угодно, только бы очутиться подальше отсюда. - С этими словами он нырнул в тоннель.
- Поддержи меня, мой мальчик, - сказал Клотагорб. - Что-то мне не по себе.
- Неудивительно, - буркнул Джон-Том. - Я и сам, того гляди, свалюсь. - Он обнял чародея за панцирь, и они, опираясь друг на друга, направились вслед за Сорблом.
В тоннеле Клотагорб попросил остановиться, достал из ящичка на груди очки и принялся изучать их на расстоянии вытянутой лапы.
- Запотели, - сказал он, извлек тряпицу и начал протирать стекла. - Однако мы побывали в той еще переделке.
Джон-Том встревоженно оглянулся. Ничто не преследовало их, не гналось по пятам. Да и как оно могло? Ведь ничто - это ничто, оно не способно на какие-либо действия.
- Я знаю, куда нам надо идти, мой мальчик, - сообщил чародей и постучал себя по голове. Послышался громкий скрежет кости о кость. - Путь долгий, но не слишком трудный.
Знакомая песня, подумалось Джон-Тому.
- И куда же? - осведомился он.
- Сдается мне, ты о таких местах и слыхом не слыхивал. Дорога ведет на север, за Колоколесье, мимо Оспенспри и Крешфарма-на-Болотах. Ты в такую даль, верно, и не забирался. Цивилизацией там и не пахнет. Но нужно торопиться. Скоро начнется зима и всякое путешествие станет невозможным. Мы должны освободить пертурбатор до наступления холодов. К несчастью, проблем прибавилось.
- Да ну?
- Боюсь, что так. Я полагал, что пертурбатор угодил в природную ловушку - завалился в яму или застрял в трещине, которых хватает в межпространственной структуре мироздания. Но причина оказалась в другом.
Джон-Том ощутил, как на лбу вновь выступает холодный пот. Ему вдруг вспомнились взгляд невидимых глаз и разъяренный рык.
- Значит, пертурбатор застрял у нас не случайно?
- Увы, мой мальчик. - Волшебник вздохнул. - Его задержали умышленно, насильственно, с заранее определенной целью. Кажется невероятным, но правда на то и правда, чтобы опровергать самые смелые домыслы. Скажу честно, меня до сих пор одолевают сомнения.
- А я вообще не верю, что такое возможно. Из того, что вы мне наговорили, я понял, что пертурбатор нельзя ни поймать, ни удержать.
- Я тоже так думал, однако, по всей видимости, случилось именно то, чего никто из нас не допускал. Я ощутил присутствие некой враждебной и чрезвычайно могущественной силы. Кто-то пленил пертурбатор и заключил его в пространственно-временную клетку. Если мы не освободим беднягу, он не только коренным образом изменит наш мир, но и уничтожит себя в тщетных попытках вырваться на волю.
- Но тогда погибнет и тот, кто его захватил.
- Разумеется. - Волшебник кивнул.
- Бред какой-то! - воскликнул Джон-Том.
- Ах, мой мальчик, наконец-то ты начинаешь понимать, с чем мы столкнулись.
Джон-Том погрузился в молчание и до выхода из тоннеля не проронил больше ни слова.

Глава 3

Сборы не заняли много времени. Готовясь к путешествиям, Джон-Том старался следовать совету своего закадычного друга: чем меньше поклажи, тем легче путь. К тому же в этом мире быстрота передвижения была куда важней комфорта, а приспособляемость зачастую оказывалась полезнее лишней пары брюк.
Он заглянул в кабинет волшебника и обнаружил там Сорбла, который упаковывал под присмотром Клотагорба всевозможные фиалы и пакетики.
- Я готов, - сказал юноша.
- Хорошо, мой мальчик, очень хорошо, - отозвался чародей и раздраженно взмахнул лапой. - И куда я задевал свои измерительные приспособления? Вот разыщу их, и сразу отправимся.
- Я пораскинул мозгами над тем, что вы сказали мне вчера, - сообщил Джон-Том, прислонясь к стене. - Ну, насчет того, с чем мы столкнулись. По-вашему, тот, кто поймал пертурбатор, не в своем уме?
- Совершенно верно, - откликнулся Клотагорб и довольно улыбнулся, вытащив на свет несколько ложечек, перехваченных золотым кольцом. - Кто бы то ни был, он сошел с ума. Спятил, чокнулся, офонарел, рехнулся, сбрендил, тронулся. Я ясно выражаюсь, или мне продолжить?
- Пожалуй, не стоит, - сухо ответил Джон-Том.
- Я рад, что ты так понятлив. Нам всем необходимо отчетливо сознавать, с кем мы имеем дело, поскольку возможность договориться с этим безумцем следует отнести к разряду фантастики. Сражаться же с теми, кто, очевидно, не отдает себе отчета в том, что сражается, необычайно трудно.
Чародей извлек из ящика стола металлическую шкатулку и осторожно приподнял крышку. Джон-Том разглядел внутри набивочный материал. Клотагорб достал из шкатулки маленький деревянный ларчик и осмотрел его содержимое, которое состояло из стеклянного фиала, заполненного маслянистой зеленой жидкостью. Как будто удовлетворенный увиденным, он положил ларчик обратно в шкатулку и протянул последнюю Сорблу.
- Помести ее поглубже и, ради всего святого, смотри не урони.
- А что случится, если я все-таки уроню ее, учитель? - справился филин.
- Нечто столь ужасное, столь катастрофическое, - проговорил Клотагорб, - что мне и за две сотни лет не найти подходящих слов для его описания.
- А, - протянул Сорбл, кладя шкатулку в свой тюк. - Не беспокойтесь, хозяин, я буду осторожен.
Клотагорб направился к книжной полке, возле которой пристроился Джон-Том, и принялся отбирать тома - должно быть, с целью прихватить их с собой. Юноша, который не сводил глаз с Сорбла, спросил:
- А что в том фиале, сэр? Взрывчатое вещество или какая-нибудь кислота?
- Разумеется, нет, - отозвался волшебник. - Я, конечно, стар, но не настолько, чтобы торопиться на тот свет. Это негашеная известь.
- Что-то я вас не пойму, - признался Джон-Том, нахмурив брови.
- Ты слишком часто расписываешься в собственном невежестве. Хорошо еще хоть не притворяешься, что понимаешь. Неужели до тебя никак не дойдет, что умение творить магию означает сноровку в обращении как с формулами, так и с живыми существами? Если Сорблу не из-за чего будет волноваться, он найдет способ почаще прикладываться к вину, которое я разрешил ему взять в дорогу. Жалкий пьяница, учился бы с таким же рвением! Ну вот, а теперь он поостережется злоупотреблять моей добротой.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Мне казалось, поводов для волнения предостаточно, однако я разделяю ваше мнение, - произнес юноша, наблюдая, как Клотагорб роется в книгах, ставит большинство обратно на полку и отбирает лишь отдельные экземпляры. - А как вы думаете, каков из себя наш противник? Что он опасен, мы знаем. А еще?
- Если ты безумен, - ответил волшебник после недолгого размышления, - исправить положение можно двумя путями: или вылечиться, или попытаться принудить окружающих примириться с тобой. По правде сказать, я впервые встречаю психопата, который предпочел второй путь. Разумеется, тот, кто захватил пертурбатор, пошел на это ради какой-то цели, преследуя личную выгоду. В результате миру угрожает опасность вывернуться наизнанку. Что ж, для безумца нет ничего лучше, нежели безумный мир. Любому, кто обвинит тебя в сумасшествии, можно ответить: "Сам такой". Тем более, никто не посмеет заявить, что ты живешь в мире, который сотворило твое воспаленное воображение, ибо никто не удостоился иной участи. Такова, мой мальчик, логика нашего противника - логика умалишенного.
На последних словах волшебник начал видоизменяться. Его тело значительно вытянулось в длину. По прошествии нескольких секунд Джон-Том обнаружил, что беседует с огромной мохнатой желтой гусеницей. Стена кабинета, к которой прислонился юноша, превратилась в нечто эфемерное, а кабинет как таковой - в громадный прозрачный шар, внутри которого располагались диковинные предметы непонятного происхождения и неведомого назначения. Джон-Том взирал на все это безобразие двумя парами фасеточных глаз. Он чувствовал себя как-то неловко; все тело ниже талии жутко чесалось. Вспомнив про свои многочисленные ноги, он принялся терзать ими бурый с красноватым отливом мех, в котором гнездились паразиты. В углу шара парил крошечный голубой мотылек.
- Странно, - пропищал мотылек, - хозяин, вы теперь больше Джон-Тома. Наверно, тут ты чем старше, тем крупнее. Видите, какой я маленький?
- Скорее уж чем умнее, - буркнул чародей. - Как бы то ни было, ощущение не из приятных. Что скажешь, Сорбл?
- Мне нравится. Кажется, я уже бывал мотыльком.
- А мне нет, - пробормотал Джон-Том. - Надеюсь, это скоро кончится.
Желудок юноши так и норовил выплеснуть наружу все свое содержимое. Отсутствие костяка напугало Джон-Тома настолько, что он боялся сделать хотя бы шаг, понимая, впрочем, что ничего страшного, по всей видимости, не произойдет. Он твердо вознамерился не потворствовать желудку - не только из-за того, чтобы не уронить себя в глазах Клотагорба, но и потому, что вовсе не стремился узнать, чем питаются бурые с красноватым отливом гусеницы; так что просто сидел и чесался. Миновало около пяти минут. Затем еще столько же. Кожа Джон-Тома зудела не от паразитов, а от нарастающего нервного напряжения.
- Что будем делать?
- Ждать, - откликнулся Клотагорб, пошевелив усиками. - Иного нам не остается.
- Сдается мне, ожидание затягивается, - заметил обеспокоенный Джон-Том.
- Естественно. Я же говорил, что с каждой новой пертурбацией их длительность будет возрастать.
- И пускай себе возрастает, но мне надоело изображать из себя гусеницу! - Джон-Том попробовал переменить положение, однако достиг лишь относительного успеха. - По-моему, меня сейчас вытошнит.
- Постарайся обойтись без этого, мой мальчик. Побочные эффекты неизбежны, но такое... Хотя, с точки зрения науки...
- К чертям собачьим вашу науку!
Юноша согнулся пополам. В следующий миг он осознал, что вновь очутился в знакомой обстановке и стал самим собой, высоким молодым человеком с крепким и надежным костяком. Однако желудок, несмотря на обратное превращение, продолжал вытворять нечто невообразимое, словно в доказательство того, что метаморфоза не была отголоском сновидения. Джон-Том кинулся к раковине, плеснул в лицо холодной водой, ухитрился протолкнуть некоторое количество ее вниз по пищеводу. Как будто обошлось. Бледный и осунувшийся, он выпрямился и ухватился обеими руками за край раковины, чтобы не упасть.
- Да, удовольствие ниже среднего.
- Вполне с тобой согласен. - По тону волшебника невозможно было определить, сочувствует он Джон-Тому или насмехается. - Между прочим, пока нам везет. А представь себе, что ты идешь по мосту, и вдруг этот мост превращается в тонкую проволоку. Надо либо устоять на ногах (но тут нужна ловкость канатоходца), либо вцепиться в проволоку руками, а иначе ты упадешь, а когда мир вернется в нормальное состояние, выяснится, что имярек такой-то почил в бозе во время пертурбации. К моему глубокому прискорбию, тебя уже будет не воскресить.
- Все готово, хозяин, - подал голос Сорбл.
- Отлично, - кивнул чародей. - Ну, мой мальчик, бери свои вещи, а я свои. - Он взвалил на плечо один из двух тюков, лежавших на полу возле двери кабинета.
Джон-Том закинул за спину рюкзак и направился следом за волшебником к выходу. Внезапно его словно осенило.
- Минуточку! Мы что, идем пешком? Неужели вы намерены пересечь Северное плато на своих двоих?
- Ни в коем случае, - заверил Клотагорб. - Доберемся до Линчбени, а там наймем повозку.
- Легко сказать "доберемся". И потом, зачем идти, - юноша положил ладонь на гриф дуары, - когда можно доехать?
- Ой-ой! - воскликнул Сорбл, оглядываясь в поисках наиболее безопасного места.
- Мой мальчик, я не в том настроении, чтобы творить дорожные заклинания, - хмыкнул Клотагорб. - Мне и без того хватает дел. Вдобавок я подзабыл необходимые формулы, а вспоминать их сейчас некогда.
- Насколько мне известно, сэр, - усмехнулся Джон-Том, - скромность к числу ваших добродетелей не относится. Значит, вы изнемогли в схватке с ничем, правильно?
- Я не стану отрицать, что слегка подустал, - произнес чародей, с тревогой посматривая на дуару. - По-моему, я догадываюсь, что ты собираешься предпринять. Не уверен, что от этого будет толк. Да, за последние месяцы ты кое-чего, несомненно, добился, однако точность твоих чаропений по-прежнему оставляет желать лучшего.
- Я не претендую на совершенство. - Джон-Том почувствовал, что краснеет. - И не претендовал никогда. Но, черт возьми! Я уже не тот, каким был, когда впервые взял в руки дуару. И потом, вы же знаете, что дорожные заклинания мне удаются. У меня получались плоты и лодки, а однажды - сам М'немакса!
- Мой мальчик, - заявил Клотагорб, - ты прогрессируешь на глазах, тебе есть чем гордиться, но все же простые дорожные заклинания, если меня не подводит память, не по твоей части.
- Вот именно, что подводит, сэр. Вспомните наше первое путешествие на юг, к Вертихвостке. Мы гадали, на чем бы нам добраться до Поластринду, и я, чтобы облегчить путь, вызвал чаропением л'бореанскую ездовую змею.
- Ты прав. Я совсем забыл. Однако... Ну да, ты ведь пытался вызвать вовсе не ее, а потому, когда змея появилась, испугался не меньше остальных.
- Было дело. - Джон-Том потупился и смущенно прокашлялся. - Тем не менее заклинание сработало, и средство передвижения оказалось вполне пригодным для наших целей. А на сей раз я, благо опыт позволяет, вызову змею сразу. Никаких проблем!
- По совести говоря, перспектива брести пешком до Линчбени меня не вдохновляет, - признался чародей. - Пожалуй, я разрешу тебе попробовать. Если ты уверен...
- Разумеется, уверен.
- Мои ноги, должно быть, старше головы, - вздохнул Клотагорб. - Вдобавок мы сможем избежать препирательств при найме повозки. Что ж, мой мальчик, действуй. Я прошу тебя только об одном: давай выйдем наружу. Мебель старая, а случиться может всякое...
Джон-Том послушно направился к двери, чувствуя себя так, словно вырос разом на несколько дюймов - не в прямом, а в переносном смысле: новой пертурбации пока, к счастью, не предвиделось. Впервые за все время их знакомства Клотагорб сам попросил его сотворить заклинание; юноша был полон решимости не подвести своего благодетеля и наставника.
Утро выдалось свежим и ясным, в воздухе ощущалось приближение осени. Клотагорб не зря торопился отправиться в путь: с наступлением зимы все проходы через Северное плато окажутся занесенными снегом. Однако при виде буйства красок в лесу было весьма и весьма затруднительно представить себе устилающее землю белое покрывало.
Клотагорб наложил на входную дверь простенькое, но действенное заклятие, а потом они с Сорблом отошли подальше. Джон-Том покинул тень раскидистого дуба и встал там, где трава доходила ему до колен. Он провел пальцами по струнам дуары, подстроил инструмент и прочистил горло. Сорбл не выдержал, попятился бочком от хозяина и спрятался за деревом. Клотагорб, по-видимому, разделял опасения ученика, однако, обладая более закаленной нервной системой, остался стоять, где стоял. Джон-Том погрузился в раздумье; между тем его пальцы пощипывали струны, извлекая негромкие звуки. Подобное происходило с ним и прежде. Он твердо знал, что именно хочет вызвать своим заклинанием, но не имел ни малейшего представления о том, какая песня тут годится. В конце концов, змеи и все, что с ними связано, отнюдь не относились к излюбленным темам рок-музыкантов.
Правда, существовала такая группа, которая называлась "Уайтснейк"(*2). Может быть, подойдет какая-нибудь песня, в которой хотя бы вскользь упоминается о транспортных средствах? Ничего лучшего Джон-Тому в голову не приходило; к тому же он постоянно ощущал на себе требовательный взгляд понемногу теряющего терпение Клотагорба. Нет, нужно поскорее что-нибудь спеть, пусть даже заведомую чушь; чаропевец он, черт побери, или безмозглый идиот? Джон-Том зажмурился, припомнил слова - и запел, притоптывая ногой в такт музыке.
Некое возмущение в воздухе, скорее угаданное, нежели ощутимое, вынудило его открыть глаза. На самом краю поля зрения кружила парочка гничиев, предвестников волшебства. Они, как правило, появлялись в тот миг, когда чаропение начинало срабатывать. Это был добрый знак; юноша удвоил усилия. Однако, сколько он ни старался, количество гничиев оставалось прежним. Не показывались ни их собратья, ни тем более чешуйчатое тело л'бореанской ездовой змеи. Джон-Том делал все, что в его силах; пальцы юноши летали по струнам с легкостью, которой позавидовал бы и Ричи Блекмор. Он играл и пел, и наконец в воздухе стало материализовываться нечто громадное и кольцеобразное. Джон-Тому хотелось улыбнуться и окликнуть Сорбла с Клотагорбом, однако он сознавал, что дело еще не кончено. Искоса поглядев на зрителей, он заметил, что филин высунулся из-за дерева, убедившись, по всей видимости, что природных катаклизмов опасаться не приходится.
Джон-Том продолжал петь, испытывая в глубине души все большую тревогу. Как он ни пыжился, сколько новых строф ни вспоминал, предмет, который лежал на земле, упорно отказывался удлиняться. Насколько было известно юноше, ездовых змей таких размеров на свете отродясь не существовало. Он пел и пел, пока у него не запершило в горле. Последний аккорд затерялся в листве деревьев. Гничии умчались на поиски более удачливого чаропевца.
Джон-Том осторожно приблизился к тому, что лежало на земле. Это нечто имело в длину всего-навсего несколько футов. Тоже мне, ездовая змея! Ну и ладно, подумалось юноше, зато получилось. Главное - не что, а как! Он помедлил, потом нагнулся и дотронулся до диковинного предмета. Ну и что, змея как змея, правда, резиновая...
- Среди волшебников, мой мальчик, - проговорил подошедший Клотагорб, глядя на резиновое чудище поверх очков, - ходит присловье, что даже богини судьбы обладают чувством юмора.
- Чтоб тебя перевернуло!
Джон-Том пнул змею, и та отлетела далеко в кусты. Тревога сменилась яростью. Ну и дурака же он свалял! Не сумел выполнить то, чем во всеуслышание похвалялся, и вдобавок выставил себя полным идиотом перед учителем. Все коту под хвост - недели практики, тщательное изучение методов и стилей игры, тренировка слуха. На, получай подарочек из галактического магазина игрушек! Богини богинями, но кто-то над ним точно потешается.
- Бери свой тюк, ученик, - сказал Клотагорб, со вздохом отворачиваясь от юноши. - Линчбени все так же далек, а ночевать в лесу дважды мне что-то не хочется.
- Погодите! Ну погодите же! Еще не все!
- Неужели? Мой мальчик, ты явно переутомился.
- Потерпите, сэр. Последняя попытка.
Значит, они не верят в его способности. Ну что ж, сейчас он им покажет! Он или наколдует змею, или сдохнет на месте! Посуровев лицом, Джон-Том отвернулся от чародея с Сорблом и запел новую песню. Раздражение и смятение чувств придавали каждой строке особую выразительность. И в той, и в другой эмоции заключалась несомненная сила. В ином состоянии юноша вряд ли прибегнул бы к ним, но теперь он даже радовался подобному обороту событий; к тому же дела сразу пошли на лад: яркие краски осеннего утра как будто поблекли, из зыбких сумерек возникли гничии, целые сотни, окружившие певца и его товарищей искрящимся, переливчатым облаком. Как обычно, они держались на краю зрения. Гничиев нельзя было заметить иначе как уголком глаза.
Джон-Том играл и пел, вертелся как угорелый, заходился в крике. Пальцы его левой руки отплясывали сарабанду на верхних струнах дуары, а ладонь правой будто приклеилась к деке инструмента. Юноша играл и играл, и постепенно в воздухе перед ним начали вырисовываться очертания чего-то вполне материального, достойного столь редкого усердия.
Сорбл благоразумно спрятался обратно за дерево. Даже Клотагорб невольно сделал шаг назад. Дуновение ветерка донесло до них омерзительную вонь. Очертания того, что сотворил Джон-Том, становились все отчетливее; предмет обретал массу и плотность. Но вот с формой что-то было не так. Юноша торопливо закончил песню и присмотрелся к материализовавшемуся шедевру. Похоже, он вновь напортачил. Разве это - ездовая змея? По крайней мере, хоть не игрушка из космического универмага, и то ладно. Форма предмета была на удивление знакомой. Джон-Том признался себе, что такого он никак не ожидал. В горле у него першило, пальцы онемели. Юноша закинул дуару за спину, поморщился от боли, которую причинило ему это движение, и приблизился к своему творению. Оно все яснее проступало из мерцающей пелены, тускневшей буквально на глазах.
Сорбл выпорхнул из-за дерева, заложил над диковинкой пару виражей, а затем приземлился рядом с Джон-Томом.
- Во имя семи демонов воздуха, что ты такое соорудил?
Юноша пропустил вопрос филина мимо ушей. Он осторожно прикоснулся к предмету. Поверхность не обдавала жаром и не обжигала холодом, она была гладкой и сверкающей, как шкура л'бореанской ездовой змеи. Джон-Том обошел предмет вокруг, осмотрел его со всех сторон. Тут к ним с Сорблом присоединился Клотагорб.
- Мои опасения подтвердились. Тем не менее интересная штуковина. Я не знаю, как она устроена, однако ясно, что перед нами транспортное средство. Иначе для чего ему колеса? - Волшебник постучал по одному из колес. - Они изготовлены не из древесины и не из металла, но из какого-то гибкого чужеродного материала. - Неожиданно Клотагорб наморщил нос; картинка получилась весьма забавная. - Ну и запах!
- Запах как запах, - отозвался Джон-Том. - По правде говоря, я и не подозревал, что такое существует на самом деле. Между прочим, л'бореанская змея этому и в подметки не годится. В общем, идти до Линчбени нам не придется. Прокатимся с ветерком! Ну да, запашок, конечно, есть, но к нему можно привыкнуть. В том мире, из которого я прибыл, издается куча дешевых книг, журналов и всякой ерунды, и во всех них печатают рекламные проспекты. Эта штука тоже была в проспектах, однако я и думать не думал, что мне доведется столкнуться с ней в действительности. Помнится, никто ее так и не приобрел. О чем бишь я? А, реклама. В проспектах рекламировались различные армейские излишки.
- Что такое "армейский", мне неведомо, - задумчиво произнес Клотагорб, - но чтобы кто-то похвалялся излишками... Невероятно!
- Армейский - значит принадлежащий армии, - сообщил Джон-Том. - В моем мире имеется множество армий. Все они создаются с одной-единственной целью: выкачивать из налогоплательщиков деньги, которые тратятся потом на то, что никому не нужно, на разную ерунду, каковая впоследствии передается в магазины по торговле излишками. Материалов в армиях мало, денег из года в год требуется все больше, а магазины переполнены, так что приходится постоянно открывать новые. Это удивительный процесс, уникальный от первой до последней стадии. В тех изданиях, о которых я упомянул, порой рекламировали достаточно полезные вещи. Понимаете, магазины норовили завлечь покупателей, а потому сулили такое, чего, как я думал, на свете и не бывает. Самой знаменитой была реклама, которая предлагала армейский джип всего за двадцать пять долларов. Разумеется, умные люди соображали, что никакой дурак не продаст джип за столь смехотворную сумму, но реклама все равно печаталась, год за годом, несколько десятилетий подряд. На деле же таких джипов просто не существовало, и теперь я знаю, почему. Их не раздобудешь без магии. Кстати говоря, тот восхитительный аромат, который вы обозвали вонью, есть не что иное, как благоухание бензина. У нас дома это один из наиболее распространенных запахов.
- Искренне сочувствую, - буркнул Клотагорб.
- Не могу поверить, - бормотал Джон-Том, ошарашенно разглядывая армейский джип грязно-зеленого цвета с открытым кузовом, вполне пригодный к тому, чтобы отправиться на нем в путешествие. Сам того не ведая, юноша оказался единственным счастливчиком, которому довелось увидеть воочию легендарный автомобиль стоимостью всего двадцать пять долларов. Должно быть, сказал он себе, такие машины скрываются от людей в укромном уголке пространства, в почти недосягаемом месте; там выстроены в ряд полумифические джипы, а по соседству с ними расположились не менее фантастические механизмы вроде овощерезок, которые срабатывают при малейшем прикосновении двухдолларовых рентгеновских трубок, что позволяют подросткам смотреть сквозь стены, а чуть поодаль лежат груды кремов для увеличения бюста и налоговые формы, которые можно заполнить, не обладая степенью доктора бухгалтерских наук.
Джон-Том подобрал рюкзак и швырнул его на заднее сиденье автомобиля.
- Чего вы ждете? Забирайтесь!
- Ты уверен, что все будет в порядке? - настороженно справился Клотагорб.
- Опасность столкнуться с другой машиной на перекрестке нам не угрожает, - ответил Джон-Том, - а больше и бояться нечего.
- Я предпочел бы змею. - Продолжая ворчать, волшебник уселся на сиденье рядом с водительским и постарался устроиться поудобнее. - Странное, однако, кресло. Ну да ладно, думаю, что как-нибудь приноровлюсь.
Сорбл взмыл в воздух, подлетел к машине и опустился на спинку заднего сиденья, которая, очевидно, представлялась ему вполне надежной опорой. Пожалуй, мелькнула у Джон-Тома шальная мысль, когда они будут пересекать каменистую равнину, лежащую впереди, на долю филина выпадет меньше всего неудобств.
- Ну, посмотрим, - бодро воскликнул юноша. Он бросил взгляд на приборную панель, и его энтузиазм мгновенно иссяк: пояснительных знаков на ней было раз-два и обчелся. Однако в замок зажигания, как и положено, были вставлены ключи. Джон-Том завел двигатель, надавил пару раз на педаль газа, прислушался, затем выжал сцепление, хмыкнул про себя, увидев краем глаза выражение лица Клотагорба, и включил передачу. Автомобиль рванулся с места, проехал расстояние приблизительно в половину обхвата дуба и остановился. Двигатель замолчал. Юноша нахмурился и снова взялся за ключ; стартер противно заскрежетал, но тем дело и кончилось. Джон-Том посмотрел на древний датчик расхода топлива. Ну, разумеется, никаких сверхъестественных причин: стрелка датчика застыла на нуле. Юноша вздохнул.
- Вот и приехали, - проговорил он. - Все бы ничего, но даже ездовую змею перед тем, как трогаться в путь, следует покормить.
Клотагорб поглядел на загадочный датчик со стрелкой.
- Понятно. И чем питается твой агрегат?
- Бензином, - кисло отозвался Джон-Том. - Той самой жидкостью, которая так приятно пахнет.
- А где вы его берете? - справился Сорбл.
- Да где угодно, - бросил в сердцах Джон-Том. - Пожалуй, пройдусь-ка я до ближайшей заправочной станции и залью канистру-другую.
- Мой мальчик, ты не хочешь думать. - Клотагорб погрозил юноше пальцем. - Ты расстроен, что вполне естественно, однако настоящие волшебники не могут позволить себе такой роскоши. Да, они, бывает, огорчаются, но не более того. Пораскинь мозгами. Из чего состоит этот твой бензин?
- Это очищенное топливо, - пустился в объяснения Джон-Том, мысленно пожав плечами. - Его получают из нефти. Ну, знаете, из такой густой черной жидкости, которая скапливается под землей. Какая разница? Положим, мы отыщем нефть, и что дальше? К несчастью, нефтеочистительного завода у меня в кармане не завалялось.
- У тебя - может быть. - Глаза чародея блеснули. Клотагорб сунул лапу в один из ящичков на панцире и извлек оттуда черную таблетку размером с мраморный шарик. - Где тут рот?
Продолжая хмуриться, Джон-Том выбрался из джипа, обошел его вокруг и остановился у левого заднего колеса.
- Вот здесь.
- Брось туда, - сказал Клотагорб, вручая юноше таблетку. Джон-Том повертел ее меж пальцев. На ощупь таблетка казалась резиновой, а сверкала точно черный жемчуг. А почему бы и нет? В конце концов, хуже не будет. Сам не зная, зачем он так поступает, - впрочем, Клотагорб ничего с бухты-барахты не делает, - юноша уронил таблетку в заливное отверстие и услышал, как она глухо стукнулась о дно пустого бака. Чародей воздел к небу правую лапу и что-то пробормотал себе под нос, а потом сплюнул. Джон-Тому почудилось, что слюна волшебника была чернее ночи.
- Теперь попробуй завести.
Джон-Том состроил гримасу, уселся на свое место и осторожно повернул ключ в замке. Двигатель чихнул, кашлянул - и заработал. Юноша надавил на педаль газа, и фырчание перешло в оглушительный рев. Он отпустил педаль: как ни странно, двигатель, по всей видимости, не собирался глохнуть. Стрелка на датчике переместилась к противоположному краю шкалы.
- Что вы... Нет, как вам это удалось, сэр? Что было в той таблетке?
- Да будет тебе известно, что нефть входит в состав множества магических средств, - сообщил Клотагорб. - Я всего лишь собрал воедино несколько концентратов и катализировал их заклинанием, предназначенным для адаптации углеводородов. В общем, проще простого. Мне трудно судить, на сколько хватит таблетки, однако какое-то время она наверняка продержится, так что благодаря твоим вокальным упражнениям и моему волшебству мы можем ехать.
- Если мне когда-нибудь посчастливится отыскать дорогу домой, - проговорил Джон-Том, - я, с вашего разрешения, прихвачу с собой парочку таблеток и листок с текстом заклинания. - Он включил передачу и повел джип в направлении ближайшего из торговых путей на Линчбени. - Считайте, что мы уже на месте. Правда, черт его знает, вдруг опять откажет...
Автомобиль подпрыгивал на камнях, лихо расплескивал лужи, переваливал через рытвины. Чем дальше они отъезжали от дуба, тем большим уважением проникался Джон-Том к машине. Подумать только, этакое чудо - за пародию на рок-концерт!

Глава 4

Джип весело катил на север, то и дело подскакивая в воздух на очередном ухабе. Вскоре после отъезда Джон-Том убедился, что амортизаторы у автомобиля начисто отсутствуют: колеса сидели на осях, которые крепились прямо к днищу. Интересно, подумалось юноше, что отвалится раньше - дно джипа или его собственный зад? Клотагорб, судя по всему, никак не мог решить, какие чувства вызывает у него Джон-Томова игрушка. Во всяком случае, она если и уступала л'бореанской змее в удобстве передвижения, зато значительно превосходила последнюю в скорости. К тому же она ничего не предпринимала по своей воле, что было и хорошо, и плохо. Взять, к примеру, громадную ящерицу, которая грелась на солнышке посреди дороги. Змея тут же прогнала бы нахалку, а так им пришлось объезжать разомлевшую рептилию по весьма пересеченной местности. В результате волшебник едва не вывалился из своего панциря. Вдобавок углеводородное заклинание, насыщавшее брюхо металлического монстра, постепенно утрачивало силу, а потому Клотагорб был вынужден время от времени подновлять его, причем не упускал ни единой возможности напомнить Джон-Тому, что такого не выдержит даже величайший из чародеев. Похоже было, что близится миг, когда им придется бросить машину и продолжать путь пешком.
Меньше всех страдал от непрерывной тряски Сорбл. Лишь только он чувствовал, что болтанка начинает действовать ему на нервы, как немедля взмывал в воздух и парил над макушками деревьев, предоставляя своим несчастным спутникам испытывать всю прелесть езды по ухабам.
Впрочем, ящерицы им больше не попадались, а ближе к Линчбени дорога стала более ровной, и они смогли хоть немного насладиться очарованием осени в Колоколесье. Деревья не спешили сбрасывать листву, а потому их кроны переливались всеми оттенками красного и золотистого, которые прекрасно гармонировали с огненно-рыжим ковром, устилавшим местами землю. Однако то, что было поистине великолепным на вид, на слух воспринималось совершенно иначе. Стоило задуть ветерку, как листья на ветках принимались звенеть, но не дружно, не в лад, как обычно летом, а вразнобой, кто во что горазд. Клотагорб объяснил, что звучание листьев-колокольцев целиком и полностью зависит от времени года. Искушенный лесовик способен по звону листвы предсказывать погоду. По весне песни деревьев сладостны и мелодичны, летом - исполнены истомы, осенью же, когда опадает листва, они - нестройные и несколько грубоватые. Терзавший уши звон сопровождал путешественников вплоть до того момента, когда они, заехав в Линчбени и миновав Флиртачию, выбрались из леса к югу от Оспенспри.
- С Поластринду ему, конечно, не тягаться, - заявил Клотагорб, подразумевая Оспенспри, - но сам по себе городок неплохой, где-то даже красивый. Он расположен среди холмов, на северном рубеже цивилизации. - Волшебник подался вперед и пристально всматривался в даль, выглядывая на горизонте очертания городских зданий.
Им то и дело встречались стада жирных ящериц-абизмо, что паслись на лугах, доедая летнюю траву. Вдалеке виднелись высокие холмы - первые признаки близости Северного плато. Джон-Том слегка удивился тому, что абизмо бродили по равнине без всякого присмотра, однако сказал себе, что они, должно быть, приучены возвращаться к вечеру в свои загоны.
- Оспенспри славится садами, - продолжал Клотагорб. - В них собирают самые лучшие в теплых землях яблоки и плоды деревьев токла.
Джон-Том крепко сжимал руль обеими руками. Долгая дорога от Линчбени сказывалась на джипе все сильнее. Ему с первого дня было далеко до "Порше", а теперь он окончательно превратился в разболтанный драндулет. Юношу преследовали кошмарные видения: вот они только-только вписываются в крутой поворот, и вдруг руль отрывается от колонки и оказывается у него в руках. По счастью, ничего подобного пока не произошло. "Дотяни до города, - мысленно обратился Джон-Том к дребезжащему автомобилю, - дотяни, милый, а там мы тебя похороним по всем правилам".
Джип обогнул холм, увенчанный сосновым бором, и глазам спутников предстало громадное черное облако, застывшее в неподвижности над Оспенспри этаким клоком пропитанного копотью хлопка. Джон-Том притормозил, но останавливаться не стал. Что касается прекрасного Оспенспри - чудесного города, о котором Клотагорб твердил не переставая всю дорогу, с его многочисленными потоками, арочными мостами и фонтанами, - этого северного цветка, то он мало соответствовал восторженному описанию волшебника. Вместо высоких изящных зданий долину, что раскинулась под облаком, заполняли крошечные глиняные хижины. Меж ними тянулись каналы, по которым текла грязная вода. За пределами поселения каналы соединялись в один и образовывали реку. Удивительно, но факт: сразу за городом грязная вода становилась чистой и прозрачной, как будто проходила сквозь очистные сооружения; однако ничего похожего поблизости не наблюдалось. Как и утверждал Клотагорб, деревьев в городе было не перечесть, но все они, все до единого, погибли, и вовсе не от ранних холодов. Казалось, их погубило нечто куда более ужасное, нежели зимняя стужа. На склонах холмов к северу от города, где располагались прежде знаменитые сады, виднелись только бурые скелеты с кривыми стволами и голыми ветвями. Ни на какие плоды не было, естественно, и намека. А сверху надо всем этим чудовищным разором нависло зловещее черное облако.
- Хозяин, вы уверены, что нам надо именно сюда? - осведомился Сорбл, совершив аккуратную посадку на спинку заднего сиденья.
- А куда же еще, пернатый ты недоумок?! - Чувствовалось, что чародей озадачен, если не сказать изумлен. Он ошеломленно взирал на открывшееся им зрелище. - Это Оспенспри. Вон Акомарский холм, вон три источника, которые снабжают город водой. - Клотагорб привстал и оперся о лобовое стекло, которое застонало под его весом.
Позади простиралось во всем блеске осеннего великолепия Колоколесье, в звоне листвы которого слышались скорбные, однако отнюдь не пророчащие беду нотки. А впереди лежал некогда прекрасный Оспенспри - оскверненный, испоганенный, словно придавленный к земле колоссальным облаком. Когда волшебник заговорил снова, голос его выражал муку.
- Поезжай дальше, мой мальчик. Город и тех, кто в нем проживал, постигло несчастье. Возможно, мы сумеем чем-то помочь. По крайней мере, мы должны попытаться.
Джон-Том кивнул и переключил скорость с нейтральной на первую. Раздался громкий скрежет, и джип покатил в направлении Оспенспри.
- Что такое токла?
- Ты никогда ее не пробовал?
- Кажется, нет, - отозвался юноша, не сводя глаз с дороги. - По-моему, у нас, в моем мире, она не растет.
- Мне жаль твой мир, ибо токла - поистине замечательный плод. Ее можно съесть сколько угодно, поскольку она сжимается в желудке.
- То есть как? Растворяется?
- Нет, она сжимается перед тем, как желудок ее переваривает. По форме она вот такая, - чародей повел рукой, и у Джон-Тома создалось впечатление, что токла похожа на две груши, сросшиеся верхними концами. - Проходя по пищеводу, каждый кусочек сжимается до размеров ногтя, однако у тебя возникает чувство, будто ты закусил буханкой хлеба.
- И впрямь жаль, что она у нас не растет, - позавидовал Джон-Том. - Все бы с ума посходили. Фруктовая диета!
- Диета? - переспросил Сорбл. - Что это значит?
- Ты не знаешь, что такое диета?
- Джон-Том, почему вы, люди, так любите задавать глупые вопросы? Если бы я знал, что такое диета, я не стал бы спрашивать, верно?
- По правде сказать, Сорбл, пьяным ты мне нравишься больше, - заметил юноша.
- Разумеется, - ответил филин, пожав плечами. - Я и сам с трудом переношу себя трезвого.
- Диетой называется способ избавиться от лишнего веса посредством сознательных ограничений в еде.
Филин прищелкнул клювом. Тряска не настолько лишила его сообразительности, чтобы он не обратил внимания на очевидную глупость.
- Разве вес бывает лишним? По-моему, все, наоборот, стараются набрать его. Я правильно тебя понял: твои сородичи намеренно морят себя голодом?
- Не совсем так, но в общем и целом ты прав. Они делают это, чтобы лучше выглядеть. Видишь ли, в моем мире чем ты худее, тем более привлекательным тебя считают.
- Чушь, - фыркнул Сорбл, вытерев клюв кончиком крыла.
- Мой мальчик, - вмешался Клотагорб, - странность принятых в твоем мире условностей не перестает поражать меня. Я рад, что не имею возможности познакомиться с ними на собственном опыте. Вряд ли я сумел бы к ним приноровиться.
- Смотрите! - воскликнул Сорбл. - Тут кто-то живет.
Джип медленно катился по улице мимо первых домов - если глиняные и соломенные постройки заслуживали столь громкого названия. Из узеньких переулков на путников таращились горожане. По тому, как они выглядели, сразу становилось ясно, что разразившаяся катастрофа не минула их стороной. Жители Оспенспри, подобно населению любого более-менее крупного города, являли собой весьма разношерстную компанию; досталось всем - двуногим и четвероногим, кошачьим, собачьим и прочим. Все они словно не верили в реальность происходящего и в то же время, судя по унылым физиономиям, почти примирились с бедой. У всех горожан наличествовал общий физический недостаток, который возник скорее всего не из-за дурной наследственности. Поначалу это уродство мнилось путешественникам случайным, однако чем ближе они подъезжали к центральной площади, тем сильнее утверждались в противоположном мнении, ибо горожане - стар и млад, вне зависимости от пола или видовой принадлежности - все, от щенков до умудренных годами патриархов, превратились в горбунов.
- Что бы здесь ни случилось, - заявил Клотагорб, поправляя очки, - жители Оспенспри пострадали не меньше, чем сам город. Направо, мой мальчик.
Джон-Том подчинился, и джип выкатился на круглую площадь, посреди которой возвышалась грязно-зеленая колонна высотой под тридцать футов. С ее вершины стекала вода. Колонну окружал забор из гнилых деревяшек; в некоторых местах его дополняли угрюмые гранитные глыбы.
- Остановись тут, - велел чародей. Джон-Том послушно затормозил. Клотагорб вылез из машины и направился к колонне.
- Что это такое, сэр?
- Оливиновый фонтан. Проектировали три года, строили двадцать лет. Его воздвигли члены Гильдии мастеровых Оспенспри. Я читал о нем. Он должен находиться именно здесь, но, как видишь, сие произведение искусства ничуть на него не похоже. А как он был прекрасен: мраморные и бронзовые трубы, статуи из алебастра и оливина размером с мой панцирь! Да, то, что обрушилось на город, изуродовало не только спины жителей, но и всю здешнюю красоту.
За тем, как движется по улицам диковинный экипаж, наблюдали многие горожане, но лишь отдельные личности сохранили достаточно мужества и любопытства, чтобы последовать за джипом на площадь. Самым смелым оказался старый лис с таким же горбом, как и у всех остальных. Он тяжело опирался на палку. Мех на его морде поседел, из чего следовало, что лис находится в весьма преклонном возрасте; из усов сохранилась только половина - по левую сторону пасти. Кто-то попытался задержать старика, но он отпихнул незваных доброжелателей и выступил вперед. Очевидно, он не боялся смерти, как достаточно часто бывает с теми, кто дожил до таких лет.
- Незнакомцы, откуда вы прибыли? По вашему виду я заключаю, что вы не местные.
- Мы с юга, - ответил Джон-Том. - Можно сказать, из Линчбени.
- Вы далеко забрались, - заметил лис, кивнув головой, медленно обошел джип и прикоснулся дрожащей лапой к крылу автомобиля. - Что за странная повозка? Никогда такой не видел. Я был бы рад встретиться с кузнецом, который выковал ее.
- Какая есть, такая есть, - буркнул Клотагорб, становясь перед лисом. - Лично меня больше интересует то, что произошло с вами. Я не бывал в вашем городе, но много слышал о нем и читал, а потому знаю заочно все достопримечательности. Последний из тех, с кем я беседовал, заглядывал к вам не так давно, однако он ни словом не упомянул о чем-либо подобном. - Волшебник обвел лапой площадь. - Что стряслось? Что за страшная беда вас постигла?
- А ты наблюдателен, приятель, - проговорил лис, окидывая чародея пристальным взглядом. - Все случилось в мгновение ока, безо всякого предупреждения. Откуда ни возьмись появилось облако. - Он ткнул палкой вверх. - Вон оно, висит себе и висит, как приклеенное. Ни дождинки, ни снежинки; камень - и тот живее, чем оно. А ветер если и задует, то все время на нас.
- Вы не пробовали прогнать его? - справился Клотагорб, который, запрокинув голову, изучал громоздкую тучу.
- Все наши волшебники оказались бессильны. Их чары не подействовали. Да и как можно подействовать на пар? Ведь это же пар, верно? Мы взывали ко всем богам, которые отвечают за погоду, а толку - сами видите.
- При чем тут боги? Ваш город страдает не от климатического явления. Разумеется, погодные заклинания здесь не помогут.
- Пертурбатор, - пробормотал Джон-Том, неожиданно догадавшийся, куда клонит чародей.
- Совершенно верно, мой мальчик.
- Но почему мы тогда не изменились тоже? - спросил Джон-Том, на всякий случай ощупывая спину. - И почему лес за пределами города остался таким, каким был?
- Воздействие пертурбатора, мой мальчик, не обязательно должно быть масштабным. Многие пертурбации, притом различной силы, строго локализованы. Не забывай, пертурбатор постоянно пребывает в движении, постоянно испускает энергию. Порой он воздействует всего лишь на клочок земли площадью в квадратный фут, порой - на рощу или на отдельный город. Тем не менее надо признать, что мы столкнулись с самой серьезной из всех пертурбаций, с какими нам доводилось иметь дело. Помнишь, я говорил тебе, что если пертурбатор не освободить, степень изменений будет неуклонно возрастать и мы рискуем очутиться в мире, который подвержен перманентным пертурбациям. В Оспенспри произошло именно то, чего я опасался. Пертурбация, признаком которой является, по моему мнению, черное облако, обосновалась здесь надолго, быть может, навсегда, если...
- Если вы ее не прогоните, сэр, - докончил Джон-Том.
- Да, - кивнул волшебник. - Мы должны попытаться.
- Раз "мы", тогда ладно. - Джон-Том порылся в багажнике джипа, извлек дуару и начал разворачивать материю, которой был обернут инструмент. Внезапно ему на плечо легла лапа Клотагорба.
- Нет, мой мальчик. Я справлюсь один. Эти бедняги и без того достаточно намучились.
Джон-Том молча проглотил обиду, поскольку ведать не ведал природы того бедствия, которое поразило Оспенспри; к тому же он многократно убеждался, что уязвленная гордость - отнюдь не лучший советчик. Что ж, пускай будет так, как хочет Клотагорб.
Лис настороженно следил за действиями Сорбла, который помогал волшебнику готовиться к сеансу магии. Тем временем от толпы отделилась другая фигура и, шлепая по грязи, направилась прямиком к Джон-Тому. Юноша повернулся навстречу.
- Мы друзья. Мы хотим помочь вам. Однако моему наставнику нужно как можно больше свободного пространства, а потому... - Слова замерли у него на устах. Он не верил своим глазам. Если не считать горба, в фигуре, медленно приближающейся к нему, было что-то ужасно знакомое. Да нет, мысленно отмахнулся Джон-Том, не может быть. И все же - эти глаза, эти усы...
- Ты что, обезьяний сын, предлагаешь мне сматывать удочки?
- Мадж! - воскликнул Джон-Том, напрягая зрение. Нет, ошибки быть не могло. - Мадж, неужели ты?
- Конечно, я! Недоносок паршивый, безволосая обезьяна! Или ты ослеп? Ну да, я чуток пониже ростом, чем был когда-то, и что с того? Морда-то у меня та же самая, да и твоя не изменилась. Все та же гнусная харя.
- Мадж, как я рад тебя видеть! - Джон-Том ощутил внезапное облегчение. - Даже при нынешних обстоятельствах.

Предыдущая страница 3 Следующая страница


В плену пертурбаций 4

- Иди ты в задницу со своими обстоятельствами, приятель, - выдр кивнул в сторону джипа. - Как я погляжу, знакомые все лица. Его волшебная милость собственной дряхлой персоной вместе со своим пропойцей-учеником. Ты, случаем, не знаешь, у него не найдется чем промочить горло? Я б не отказался пропустить стаканчик-другой, ежели тока этот хмырь не вылакал все запасы отсюда до южного океана. Скажу тебе честно, никада не понимал тех, кто закладывает лишку.
- Что я слышу? - изумился Джон-Том. - Нет, вы послушайте!
- А че тут слушать, парень? Я всегда знаю меру. Главное - не перебрать, а там заливайся хоть по горлышко. Потом отливаешь, и ты свеженький, как огурчик. Теперь понял? Кстати, а че это вас занесло в такую даль от дома? Я-то думал, вы торчите себе в своем Древе, в тепле и уюте, и дожидаетесь зимы.
- Ты, наверно, заметил, что в мире за последние недели кое-что разладилось?
- Кореш, ты меня умиляешь. - Выдр со смешком покачал головой. - Конечно, можно выразиться и так, но не проще ли сказать, что мир окончательно спятил?
- А как ты попал сюда, Мадж? Что привело тебя в Оспенспри? Между нами, видок у тебя еще тот, куда омерзительней обычного.
- По-моему, приятель, мне просто повезло. В общем, я решил немного подшустрить в Гнилых Горшках - неплохое, доложу тебе, местечко, особенно после того, как там сменилась власть, - и получилось так, что мне пришлось уносить ноги.
- Кого ты надул на сей раз?
- Надул? Приятель, за кого ты меня держишь?
- Ладно, замнем, - буркнул Джон-Том.
За разговором оба они не сводили глаз с джипа, в котором восседал Клотагорб. Волшебник занимался тем, что сооружал нечто невообразимое из гнилых кольев забора, каких-то приборов, которые он извлек из своего тюка, и нескольких предметов, сильно смахивающих на кухонную утварь.
- Скучать мне было некогда, - продолжал выдр. - А уж када начались всякие, как ты их обозвал, неполадки, и подавно. Хорошенькое ощущение: глядишь в зеркало и знать не знаешь, какое чучело уставится на тебя оттуда в следующий миг; и того хлеще - лежишь себе в постели, никого не трогаешь, и вдруг бац!.. В Окоте я свел знакомство с шикарной капибарочкой. Ты ведь помнишь, приятель, я их обожаю.
- Насколько мне известно, Мадж, ты обожаешь всех, кто ходит, говорит и относится к противоположному полу.
- Ну и что? Значица, я единственный, кого не назовешь расистом. Так вот, тока мы собрались достойно завершить вечерок, как она враз, у меня под носом, не говоря уж об остальном, превратилась в не пойми что с кучей глаз, двумя головами и всем таким прочим. Разумеется, я сам выглядел не лучше, но поверь мне, чувак, всю мою страсть как рукой сняло.
- Естественно, - хмыкнул Джон-Том. - Подробности можешь оставить при себе.
- В том-то и дело, парень, что подробностей нет и никогда не было. - Мадж печально вздохнул. - После Окота я заглянул в Гнилые Горшки, едва унес ноги и прикинул, что раз того и гляди повалит снег, пора мне подаваться на юг, и поскорее. А потом решил завернуть на пару деньков в расчудесный Оспенспри. Между прочим, приятель, что тут была за красотища!
- Клотагорб говорил мне.
- Ясненько. В общем, походил я, поглазел по сторонам, надышался свежего воздуха, отъелся на дармовых харчах, побывал пару раз на свиданках - и на тебе, снова пошло-поехало! Ну, ты понимаешь, все изменилось - и я, и городишко со своими раззявами-жителями. Ладно, сижу, жду, када все кончится. Две минуты, потом два часа... Наконец до кого-то дошло, что ждать нечего. Сперва народ маленько попсиховал, но знаешь, я их не виню. У самого в башке помутилось. Полегоньку все очухались: рожи кислые, а чувствуешь себя так, словно, пока ты дрых, у тебя стащили все твои причиндалы. Соображаешь, о каких причиндалах речь? - Мадж ткнул пальцем в небо. - А над городом торчит это клепаное облако. У-у, гадина черномазая, как бы дал!.. Короче говоря, приятель, дело швах. Вот почему я балакаю с тобой весь скукоженный, точно меня дубиной по чайнику шарахнули. Будем надеяться, его чародейство дотумкает, что к чему, а то здешние совсем уж приуныли, тока успевай носы вытирать.
- Если что-то вообще можно сделать, Клотагорб это сделает, - гордо заявил Джон-Том.
- Во-во. А что, ежели он перезабыл все свои заклинания? Двести лет назад я бы и не дергался, но сейчас-то он, сам знаешь, уже не тот.
- Все мы не те, что были когда-то, Мадж.
- Послушай, приятель, - произнес выдр, смачно плюнув, - коли ты не перестанешь подначивать меня, я, пожалуй, сделаю тебе ручкой. Мне за ту неделю стока приятного наговорили - до конца жизни хватит. И все-таки, - он прищурился и пристально поглядел на юношу, - какими ветрами тебя занесло в эти холодные края?
- Теми же, какие дуют над Оспенспри и надо всем миром. Если не утихомирить их, пертурбации, как выражается Клотагорб, будут становиться все серьезнее.
- Понятно. Значит, вы с мистером Клотагорбом набиваетесь миру в спасители. А в чем загвоздка, парень? Надеюсь, ничего сверхъестественного?
- Да как сказать. Эти перемены происходят постоянно, но мы их не замечаем - не те масштабы. А теперь вся проблема в том, что некто захватил в плен источник изменений. Клотагорб полагает, что мы имеем дело с безумцем. - Юноша указал на склон холма, обезображенный погибшими плодовыми деревьями. - Тот, кто учинил весь этот разор, находится вместе с пертурбатором, то бишь причиной перемен, к северу отсюда. Туда-то мы и направляемся.
- На север? - Глаза Маджа округлились от изумления. - Приятель, да вы никак повредились в уме? Ты хоть представляешь себе, каково вам придется на Плато? Или ты забыл, что зима на носу? Я тебе не завидую, с твоей-то шкурой. Был бы еще мех, а то смотреть тошно.
- Когда на карту поставлена судьба мира, о шкуре приходится забыть. Если мы не освободим пертурбатор и не обуздаем того, кто его поймал, мир рискует оказаться в весьма неприятном положении, по сравнению с которым зимняя стужа - сущая ерунда. По-твоему, Клотагорб покинул бы Древо ради чего-то менее важного?
- Ну да, он отправил бы тебя совершать подвиги в одиночку. Надо же, - хмыкнул выдр, - его чародейство и впрямь оторвал задницу от стула. Видать, дело серьезное. Говоришь, пертурбатор? Вот оно, оказывается, что. Выходит, это он устраивает... как их там... пертурбации?
Джон-Том утвердительно кивнул.
- Что ж, тада вы с его толстозадостью как раз подходите. Я давно подозревал, что старик Клотагорб малость пертурбнутый, а уж про тебя и говорить нечего. Валяйте, ребята, тока смотрите, чтоб не стало еще хуже. - Мадж попытался выпрямиться, но не сумел. - Кстати, я еду с вами.
- Что?
Юноша решил, что ослышался. Чтобы Мадж вызвался рискнуть жизнью - такое не могло присниться и в страшном сне.
- Что "что"? - передразнил выдр. - Ты ж сам сказал, кому-то надо остановить пер... пер... В общем, скока можно изменяться? А коли так, вам понадобится помощь, особенно на Плато. Ты ведь хуже младенца, шагу не можешь ступить, чтобы во что-нибудь не вляпаться.
Джон-Том не нашелся что ответить. Слова попросту не шли у него с языка. Заявление выдра потрясло юношу не меньше, чем вид подвергшегося перемене города. Разумеется, Мадж обладал обширным и весьма красочным словарем, однако само понятие добровольности было ему столь же чуждо, как и обет целомудрия.
- Не знаю, - пробормотал наконец юноша. - Неужели ты в самом деле предлагаешь нам помощь? По собственной воле? Без принуждения?
- Ну конечно, паренек. - Мадж принял оскорбленный вид, чего за ним, как правило, не водилось. - Я тебя спрашиваю, за кого ты меня держишь?
- Тебе интересно? Давай посмотрим, кто ты у нас есть. - Джон-Том принялся загибать пальцы. - Вор, бабник, трус, негодяй...
- Расслабься, кореш, расслабься, - поторопился перебить Мадж. - Я ж сказал, что соглашаюсь добровольно. Вам не обойтись без моей помощи. Я дам вам с его колдовским сиятельством сто очков вперед в умении разведывать местность, а этот пернатый мешок с костями, черепаший ученик, годится только на то, чтоб пить горькую.
- Однако сюда мы как-то добрались. - Теперь уже оскорбился Джон-Том.
- Знаешь пословицу: дуракам всегда везет? В общем, я еду с вами, если вы меня возьмете.
Некогда полный сил и энергии выдр представлял собой жалкое зрелище. Джон-Том невольно преисполнился сочувствием к своему закадычному другу, а от искреннего стремления Маджа помочь у юноши запершило в горле, на глаза навернулись слезы.
- Мы с радостью примем тебя в свою компанию, Мадж, - проговорил он, стараясь, чтобы голос звучал ровно.
- Заметано, приятель. - Выдр выглядел одновременно довольным и себе на уме. Он мотнул головой в сторону фонтана, возле которого возился со своим аппаратом Клотагорб. Волшебник бормотал заклинания, перемежая их проклятиями в адрес неуклюжего Сорбла. - Что они затевают?
- Не знаю, - признался Джон-Том. - Клотагорб вроде бы собирался выручить Оспенспри из беды, но каким образом - не сказал. Тебе же доводилось иметь с ним дело: он предпочитает действие словам.
- Точно, - подтвердил Мадж. - Вот почему невинным страдальцам, вроде нас с тобой, никогда не удается вовремя улизнуть.
Горожане по-прежнему не отваживались приблизиться к чужакам, однако внимательно следили за происходящим. Только у старого лиса достало храбрости завести разговор с незнакомцами. Джон-Том свел Маджа с лисом, а сам поспешил к волшебнику - узнать, не требуется ли его помощь.
- Требуется, мой мальчик. Куда же я без тебя? - Чародей поправил очки, которые норовили сползти с клюва. Джон-Том потянулся было за дуарой, но Клотагорб остановил его: - Нет, нет, петь не надо. Будь добр, подержи вот это.
Слегка уязвленный, Джон-Том тем не менее послушно ухватился за край складной деревянной платформы, воздвигнутой поблизости от фонтана. Юноша ожидал услышать одну из грубоватых шуточек Маджа, однако тот, как ни странно, промолчал. Должно быть, ситуация не вдохновляла на остроумие. Джон-Том попробовал определить на глаз назначение платформы, но вскоре отказался от своей затеи ввиду тщетности усилий.
- Для чего она, сэр?
Волшебник словно не слышал вопроса. Он расхаживал вокруг аппарата, рассматривал его под разными углами, иногда наклонялся или становился на колени, чтобы проверить расположение устройства относительно холмов к северу от города, время от времени что-то подправлял, подкручивал, а затем шел дальше. Вернувшись к тому месту, откуда начал обход, он остановился, повернулся и направился к своему тюку, возле которого громоздился на земле большой ящик; в нем имелось около дюжины выдвижных ящичков. На глазах у заинтригованного Джон-Тома чародей принялся смешивать в чашке порошки, которые извлек из шести верхних ящичков. Вся процедура заняла от силы пять минут. Потом Клотагорб высыпал содержимое чашечки в глубокий металлический сосуд, подвешенный точно по центру платформы, которую держал Джон-Том.
- Облако над нашими головами, - произнес волшебник с таким видом, будто юноша задал вопрос всего лишь мгновение назад, - является локальным средоточием возмущения, которое продолжает воздействовать на Оспенспри и его обитателей. Если нам удастся изменить химический состав облака, не говоря уже о местоположении, то есть превратить его опять в заурядное скопление пара, мы, как мне кажется, сумеем заодно прекратить пертурбацию,
Джон-Том запрокинул голову и уставился на зловещую черную тучу.
- А что вы собираетесь предпринять, сэр?
- То, мой мальчик, что представляется мне наилучшим. Держи крепче.
- Это не опасно, сэр? - справился юноша, стискивая в кулаках деревянные ножки платформы.
- Мой мальчик, разве я когда-либо подвергал тебя опасности? - Прежде чем Джон-Том успел изречь фразу, которая напрашивалась сама собой, чародей начал произносить мудреное и весьма внушительное на слух заклинание. Одновременно он делал руками пассы над металлическим сосудом, вырисовывая в воздухе сложные геометрические фигуры:
Слову внемли, черных скопище тайн,
Слушай меня, неподвижная туча.
Прочь! Я велю тебе: прочь улетай,
Больше несчастного края не мучай!
Та, что тебя удерживает жестко,
Пускай во прах рассыплется решетка!
Свисавший с платформы сосуд задрожал, закачался из стороны в сторону, сорвался с кожаного ремня, но не упал, а остался на месте, как бы обретя невидимую опору. Он подскакивал, вертелся вокруг собственной оси и светился, причем свечение становилось все ярче. Джон-Том ощущал, как вибрируют в его ладонях ножки платформы. Сооружение казалось слишком хрупким, чтобы выдержать нарастающий грохот, который исходил из сосуда, однако пока вроде бы не собиралось разваливаться. Сосуд сделался ослепительно белым. Земля под ногами содрогнулась. Зеваки, что располагались поодаль, кинулись врассыпную. Грохот перешел в оглушительный рев. Джон-Тому чудилось, что он стоит под водопадом. Клотагорб беззвучно разевал рот; волшебника совершенно не было слышно. Внезапно он воздел лапы к небу. Над площадью громыхнул гром. Сорбл свалился наземь с лобового стекла джипа. Джон-Том стиснул зубы, но не отпустил ножек, хотя в ушах у него звенело, а пальцы потихоньку онемели. Глаза юноши были полуприкрыты, а потому он почти случайно заметил, как из горлышка сосуда взметнулось вверх нечто вроде серебристой ракеты. Свист, которым сопровождался полет самодельного снаряда, быстро затерялся в раскатах грома. Клотагорб глядел из-под лапы вслед ракете, исчезнувшей в черноте тучи. Неожиданно он проронил:
- Можешь отпустить, мой мальчик.
Джон-Том с облегчением подчинился и принялся тереть ладони одна о другую, чтобы к ним вернулась чувствительность.
Облако испустило рык, который прозвучал, как эхо того грохота, что сопутствовал вращению сосуда. Этот звук был менее оглушительным и куда более естественным, а потому и приятным на слух. Перед ним в туче блеснуло некое слабое подобие молнии; потом возникло сияние, которое распространилось по краям клубящейся массы. Раздался новый рык. Облако словно о чем-то спрашивало.
- Что вы сделали, сэр?
- Единственное, что требовалось, мой мальчик, единственное, что мог.
- А что дальше? Будет какое-нибудь чудо?
- Если нам повезет, то да.
У Джон-Тома затекла шея, а потому он опустил голову и перевел взгляд на платформу, служившую опорой хитроумному аппарату, который зашвырнул в небо сверкающее невесть что. Кожаный ремень, на котором первоначально висел металлический сосуд, попросту испарился. Сам сосуд валялся на земле: этакая полурасплавленная питьевая кружка. Таинственный аппарат, против ожиданий Джон-Тома и вопреки законам физики, остался цел и невредим, хотя та сила, которая запустила ракету, должна была разнести его вдребезги, а жар, что расплавил сосуд, - испепелить до основания. Юноша обескураженно помотал головой. Ничего не скажешь, Клотагорб - мастер устраивать спектакли с участием сверхъестественных явлений.
- Чудеса, да и только, - буркнул подковылявший Мадж. Выдр наклонился, повел носом и недовольно сморщился. - Все никак не соберусь спросить у его чудодейства, почему как магия, так обязательно сплошная вонь?
- Мадж, ты способен опошлить все на свете!
- Эх, приятель, твой свет сам что хошь опошлит. Кстати говоря, от него тоже смердит так, что и покойник не выдержит.
Джон-Том сделал вид, что не слышит, нагнулся и протянул руку к сосуду. В небе по-прежнему погромыхивал гром, в воздухе ощущалась неприятная сырость. Юноша осторожно прикоснулся к расплавленному металлу. Тот оказался холодным. Тогда Джон-Том подобрал сосуд, положил его на ладонь и принялся рассматривать. Не верилось, что совсем недавно он излучал палящий жар; в настоящий момент от сосуда исходил поистине ледяной холод. Мадж был прав: металл попахивал чем-то не слишком ароматным. Джон-Том сунул палец внутрь, провел им по стенке, а когда извлек наружу, увидел, что к ногтю прилипли черные крошки. Юноша поднес палец к носу и принюхался.
- Ну что, кореш? - поинтересовался Мадж.
- Не знаю, - отозвался Джон-Том и вновь поглядел на небо. - По запаху похоже на иодид серебра. Там, откуда я пришел, им или чем-то в этом роде засеивают облака.
- Приятель, мы тут засеиваем не облака, а землю, - буркнул выдр, кинув на юношу косой взгляд. - Не говори ерунды.
Джон-Том не стал спорить. Он направился туда, где стоял Клотагорб. Чародей продолжал смотреть в небо. Какой же ты молодец, старикан, подумал Джон-Том и понял вдруг, что улыбается.
И тут случилось нечто невероятное. Произошло чудо, о возможности которого упоминал волшебник. Джон-Том осознал, что уже не улыбается, а хохочет во все горло. Еще немного - и он пустился бы в пляс.
С неба закапал дождь.
Гром звучал поначалу сварливо, затем озадаченно, а теперь гремел басовито и уверенно. Джон-Том запрокинул голову, подставляя дождю лицо, наслаждаясь чистой, свежей, естественной - ну, может, самую чуточку неестественной - влагой.
- Ну-ка, - воскликнул Мадж, выхватывая у юноши сосуд, - дай я понюхаю. Тут чтой-то не так. - Выдр глубоко вдохнул, глаза его широко раскрылись. - Разрази меня гром, приятель, там было настоящее бренди! Может, осталась даже капелька-другая, как раз для старины Маджа. - Он хотел было выпить остатки содержимого, однако ему помешал Джон-Том.
- Эй! - Юноша поспешно отобрал у Маджа полурасплавленный сосуд. - Тебе что, жить надоело? Иодид серебра... Или хлорид? - Джон-Том принюхался; на лице его появилось озадаченное выражение. - И вовсе не бренди, а самый настоящий бурбон.
- Ну и дела, приятель, - пробормотал изумленный выдр. - Лично я чую шоколадный ликер.
- А я - то ли сауер(*3), то ли водку, - откликнулся Джон-Том. - Что происходит?
- Ничего особенного, мой мальчик, - произнес Клотагорб, прикрывая лапой очки, чтобы на стекла не попало ни капли дождя. - Тот компонент, определение которого вызывает у тебя столь значительные затруднения, является весьма дорогостоящим и куда более существенным, нежели все то, что ты перечислил. Если бы не обстоятельства, требующие решительных действий, я бы ни за что не стал применять его. Сей компонент встречается крайне редко, а потому служит предметом вожделений; им стремятся завладеть и те, кто творит магию, и те, кому наплевать на все, кроме выпивки. Мы называем его спиртэксом. - Волшебник снова поглядел на небо. Дождь лил не переставая, превращался мало-помалу в настоящий ливень. Громовые раскаты стихли, и теперь слышался лишь стук о землю дождевых капель, которые падали отвесно, под прямым углом, благо на ветер не было и намека.
- Никогда о таком не слышал, - буркнул Джон-Том.
- Спиртовой эссенцией, - пояснил чародей, - я постарался не только прогнать облако, но и вернуть Оспенспри к действительности, а потому должен был использовать нечто, способное смешиваться с водой.
- Чтоб у меня зенки повылазили! - вопил между тем Мадж, который запрокинул голову, широко разинул рот и непрерывно облизывался. - Приятель, ты что, совсем ума лишился? Пей, пока пьется! Пли ты думаешь, что дождик никогда не кончится?
Сорбл, подобно выдру, не собирался упускать столь благоприятную возможность. Теперь понятно, почему он помалкивал, подумалось Джон-Тому. Пока остальные были заняты разговорами, филин медленно, но верно поднимался к вершинам блаженства. Юноша осторожно слизнул каплю, что собралась у него на кончике носа. М-м, мятный ликер. Вторая капля имела привкус "Галльяно", третья - "Мидори" или чего-то очень похожего. Хватит, сказал себе Джон-Том. В конце концов, он ведь не испытывает ни жажды, ни желания упиться до чертиков.
- Осафинское! - горланил Мадж. - Терраквинское! Кусаж, гвинал, эссарк, гудмейж! - Выдр повалился на землю, перевернулся на спину, широко раскинул в стороны лапы и как будто забыл обо всем на свете.
Однако насладиться алкогольным ливнем в гордом одиночестве у него не получилось. Горожане Оспенспри быстро распознали целебные свойства дождевых струй и повыскакивали из своих хижин - сперва по двое и по трое, а потом повалили на улицы возбужденной гурьбой. К общему веселью присоединились даже те, кто мнил себя трезвенниками: они поступили так для того, чтобы не завидовать впоследствии менее благоразумным соседям, которые наверняка будут рассказывать о чудесном ливне до конца своих дней. Дождь шел и шел, и вдруг унылый городской пейзаж начал меняться буквально на глазах. Мертвые деревья и растения ожили, словно по мановению волшебной палочки. На стеблях, которые, казалось, давным-давно высохли, раскрылись лепестки цветов, на ветках стали набухать и распускаться почки, стволы деревьев распрямлялись, как бы наливались жизненной силой и победно вскидывали облаченные в зеленую дымку ветви. Плодов ожидать не приходилось, ибо их пора уже миновала, однако урожай следующего года обещал быть поистине умопомрачительным. Капли дождя сотворили чудо с полями, на которых вызревала когда-то поздняя пшеница. Припавшие к земле колосья встрепенулись, поднялись в полный рост, зазолотились спелыми зернами. Кстати сказать, потом из этого зерна выпекли хлеб, который прославился на все Колоколесье и далеко за его пределами тем, что тесто караваев и буханок слегка отдавало алкоголем, а каждый ломоть напоминал по вкусу тот или иной сорт вина.
Джон-Том наблюдал сквозь пелену дождя и тумана за преображением Оспенспри. Город как будто разогнулся, скинул с себя тяжкую обузу. Постройки и те, кто ютился в них, словно вдохновились метаморфозой, которая произошла с черным облаком. Чем светлее становилось последнее, тем радостнее делались Оспенспри и окрестности. На глазах у Джон-Тома город превратился из островка запустения и отчаяния в истинный цветок севера. Глиняные хижины исчезли без следа, на их месте вознеслись к небу величественные здания из дерева и камня. Грязь под ногами моментально высохла, явив взгляду брусчатку белого мрамора с красноватыми прожилками. Облепленный зеленой слизью фонтан преобразился в изящный шпиль, украшенный воздушными арками; из десятков отверстий хлынули прозрачные водяные струи. Возникли вновь и мраморные статуи, и сотни сверкающих зеленых гранатов - оливинов, которые дали площади ее название.
Облако стало как бы растворяться в воздухе, причем процесс шел удивительно быстро. Вскоре над городом впервые за несколько недель засияло солнце. Истомившаяся от жажды земля впитывала влагу, которая миновала канализационные стоки и разинутые пасти горожан. Утратив свое могущество, облако заодно с пертурбацией, признаком которой оно являлось, растаяло, словно его и не было.
Вместе с городом воспряли и обитатели Оспенспри, а также Мадж, который лишился горба и отплясывал теперь сарабанду на цоколе бассейна, окружающего фонтан. Однако внимание Джон-Тома привлек вовсе не выдр, а тот самый лис, который единственным из горожан отважился приблизиться к джипу. Высокий и стройный, он стоял, горделиво подбоченившись, перед Клотагорбом; на нем были уже не лохмотья, в которых он появился на площади, а шикарный костюм из темно-коричневой, отороченной зеленым бархатом ткани. Деревянные пуговицы украшала медная отделка. Меж слегка тронутых сединой ушей располагалась зеленая же фетровая шляпа с кожаным верхом. Джон-Том прикинул на глаз, что старик будет, пожалуй, ему по плечо.
- Меня зовут Соренсет, - сообщил лис, вежливо поклонившись чародею и молодому человеку. - Я старший советник Магистрата Оспенспри. Мы весьма вам обязаны, сэр. Ваш гений и столь своевременная помощь спасли нас от ужасной беды. Я счастлив засвидетельствовать свое почтение величайшему из волшебников.
- Жители Оспенспри славятся своей наблюдательностью, - фыркнул Клотагорб. - Я совершил лишь то, что сделал бы на моем месте любой мало-мальски приличный маг.
- Однако до вас это никому не удавалось. - Соренсет зажмурился и запрокинул голову, наслаждаясь благодатным теплом солнечных лучей. - Вы сняли с нас проклятие. В Оспенспри и раньше случались неприятности, но они никогда не затягивались надолго. Мы уже начали опасаться, что черное облако зависло над городом навсегда.
- Оно может вернуться, в прежнем обличье или в каком-нибудь ином.
- Что вы сказали? - переспросил изумленный лис. - Разве такое возможно?
- Разумеется, возможно. Я уничтожил облако, но не причину его появления. До тех пор пока эта причина сохраняется, каждое утро будет отличаться от предыдущего, а мы, ложась спать, рискуем проснуться совсем не такими, какими легли. Чтобы устранить указанную причину, мы трое и отправились в путешествие, покинув свой дом на юге.
- Если вам что-то нужно, - заявил Соренсет, - вы только скажите, и мы постараемся снабдить вас всем необходимым. Ведь вы восстановили наш город, наши тела и души.
Лис повернулся и указал на великолепные здания, выстроившиеся по периметру площади. Из раскрытых окон и распахнутых дверей доносились смех, радостные возгласы, хмельные крики. Шум стоял такой, что у Джон-Тома зазвенело в ушах, и он мысленно возблагодарил судьбу за то, что в веселье принимает участие лишь половина горожан; что касается второй половины, ее составляли те, кто чересчур увлекся поглощением живительной влаги. Они мирно дремали на порогах своих жилищ, на садовых скамейках или просто на земле, набираясь, по-видимому, сил для грядущих праздничных торжеств.
Мадж спрыгнул с мраморного цоколя, кинулся к Джон-Тому и облапил его. Из пасти выдра вырывались нечленораздельные звуки - нечто среднее между лаем и улюлюканьем. Юноша пошатнулся, не устоял на ногах и рухнул навзничь, увлекая за собой Маджа. Сердиться на выдра он не мог, ибо, во-первых, Мадж обладал способностью заражать окружающих своим настроением, а во-вторых, он и сам несколько переусердствовал, пробуя на вкус капли животворного дождя. Юноша ощущал легкое головокружение; он добродушно ухмыльнулся, глядя на восседавшего на нем Маджа. Что же до Сорбла, тот летал вокруг фонтана, постепенно сужая круги. Наконец произошло то, к чему неминуемо шло дело: филин неверно рассчитал расстояние, задел крылом о фонтан и плюхнулся в бассейн, так что Джон-Тому с Маджем пришлось выуживать его оттуда. Соренсет и Клотагорб взирали на охватившее молодежь безумие со снисходительным видом, как то и пристало существам столь почтенного возраста.
- Кажется, - заметил лис, - все вопросы придется решать нам с вами. Остальные, по-моему, не в том состоянии.
- Я даже рад этому, - отозвался волшебник. - По крайней мере, никто не будет задавать дурацких вопросов. Вы хотите знать, что нам нужно? Я сейчас перечислю. Кстати, помимо припасов на дорогу, надо бы позаботиться и о ночлеге. Надеюсь, хоть кто-то из трактирщиков к ночи достаточно протрезвеет.
- Я знаю подходящее местечко, - сказал Соренсет. - Лучшего вам не найти. Когда владельцы узнают, кому дают приют, они будут безмерно счастливы. Насчет оплаты не беспокойтесь. Вы - гости Магистрата, который действует от имени жителей благодарного Оспенспри.
Музыка, которую исполнял оркестр для увеселения пирующих, была томной и ненавязчивой, благо из инструментов наличествовали исключительно флейты и струнные. Обычно подобная музыка доводила Джон-Тома, в прошлом рок-гитариста, чуть ли не до исступления, но сейчас он вдруг обнаружил, что после долгого путешествия с юга на север наслаждается покоем и мягкостью звуков. С профессиональной точки зрения его весьма заинтересовали многочеренковая флейта, на которой наигрывала рыжая рысь, и тридцатиструнная лира в лапах разряженного гиббона. В сравнении с последней двойной набор струн на дуаре Джон-Тома казался детской игрушкой. Однако у гиббона, когда он идет, лапы волочатся по земле, а человеческие руки вовсе не такие длинные. К тому же, продолжал размышлять юноша, пощипывая струны дуары, пускай-ка этот гиббон извлечет хотя бы парочку аккордов из инструмента, который связан с параллельным измерением!
Поневоле создавалось впечатление, что горожане, все до единого, стремились лично выразить благодарность своим спасителям. Если бы не Соренсет, который вежливо, но твердо преграждал путь большинству признательных оспенсприйцев, путешественникам пришлось бы туго. Тем, кто не понимал сразу, лис доходчиво объяснял, что путники устали, а впереди у них долгая и трудная дорога.
Поток славословий слегка ослабел после пертурбации, которая случилась ближе к вечеру. Она не могла равняться с той, что притянула к городу черное облако, ни продолжительностью, ибо длилась всего-навсего минут десять, ни серьезностью, однако отрезвила жителей Оспенспри и остудила наиболее горячие головы. Горожане и все прочие превратились в разноцветных бабочек, а здания обернулись коконами всевозможных размеров и форм. Перед тем как пертурбация завершилась и мир возвратился в нормальное состояние, то тут, то там можно было заметить нервное трепетание сверкающих крылышек. Это событие несколько подпортило эффект, произведенный действиями Клотагорба. Внезапно оказалось, что Соренсету уже не нужно отгонять тех, кто рвался облобызать лапы чародея.
- Неблагодарные создания, - проронил волшебник, отправляя в рот ложку супа. - Им, видите ли, мало того, что я спас город! Изволь, мол, спасти мир, тогда посмотрим!
- Не судите их слишком строго, - произнес Джон-Том. Юноша доел то, что было у него в тарелке, и откинулся на спинку стула, ощущая приятную тяжесть в желудке. Сытный ужин в таверне, особенно по сравнению с торопливыми перекусами по пути, за которыми следовали казавшиеся бесконечными часы тряски на разболтанном джипе, напомнили ему, что еда - не только необходимость, но и блаженство. - Они не ведают, что происходит. Быть может, мы с вами единственные, кто знает истинную причину изменений, - мы и, конечно, тот, кто захватил пертурбатор.
- Невежество не извиняет дурных манер, - буркнул Клотагорб; тем не менее чувствовалось, что Джон-Тому удалось несколько успокоить волшебника.
К ним за овальный стол подсели Соренсет и прочие члены Магистрата. Клотагорб, который не успел еще переварить обиду, предпочитал отмалчиваться, а потому рассказывать о путешествии и планах на будущее пришлось юноше. Советники внимательно слушали. Когда Джон-Том кончил, председатель Магистрата, самец белки-летяги по имени Талла, летательную перепонку которого украшали многочисленные знаки отличия, заявил:
- Одно можно сказать наверняка. Тот транспорт, на котором вы приехали, дальше будет бесполезен. Путь пролегает по горам.
- А как насчет ездовых змей? - справился Джон-Том.
- Они не выдержат холода, который царит на Плато.
- Значит, пойдем пешком, - хмыкнул Клотагорб и принялся постукивать по столу пальцами обеих лап. - Перспектива, разумеется, малопривлекательная, однако она пугает меня гораздо меньше, чем то, что может ожидать нас, когда мы доберемся до цели.
- А что предлагаете вы? - спросил юноша.
- В Оспенспри, - отозвался после недолгого молчания Соренсет, - проживает немало тех, кто промышляет извозом. Но кто из них согласится отправиться на Плато в это время года, я не могу даже предположить. Мы постараемся узнать, нет ли среди них добровольцев, но не более того. Понимаете, одно дело припасы, и совсем другое - жизнь горожанина.
- Конечно, понимаем, - фыркнул Клотагорб.
- Я пойду узнаю, - вызвался нервозного вида бандикут. Он извинился перед гостями, выбрался из-за стола и поспешил к выходу.
- С нас хватит и одной-единственной лошади, чтобы везла поклажу, - продолжал Клотагорб. - Признаться, относительно добровольцев меня гложут сомнения.
- Вы же спасли город! - воскликнул Джон-Том.
- Мой мальчик, - изрек чародей, одарив юношу высокомерным взглядом, - поживи с мое на свете, и ты тоже придешь к выводу, что альтруизм не относится к числу самых распространенных добродетелей.
Установилась тишина. Неожиданно ее нарушило громкое чавканье, которое донеслось из-за соседнего с овальным стола. Джон-Том искоса поглядел на Маджа. Тот жадно поглощал здоровенную жареную рыбину, причем уткнулся в нее всей мордой, так что над тарелкой виднелась только его макушка. Джон-Том наклонился и прошептал на ухо приятелю:
- Ты что, не можешь жевать с закрытым ртом?
Мадж оторвался от рыбы и уставился на юношу. Из пасти выдра торчал недоеденный кусок, морда была вся в масле.
- Ну, ты даешь, начальник. Слушай, покажи-ка мне, как жуют с закрытым ртом, сделай одолжение. А ежели не можешь, тада не мешай. - Он снова погрузился по уши в рыбину. На зубах у него захрустели рыбьи косточки.
- Я имел в виду другое, - проговорил Джон-Том, еле сдерживаясь, чтобы не вспылить. - А именно: шум, с которым ты ешь.
- Чем он тебе не нравится?
- Это неприлично. Есть надо тихо, а когда жуешь - закрывать рот.
- Приятель, - вздохнул Мадж, - люди что, все такие чокнутые? Я не могу есть иначе, даже если б захотел.
- Почему?
- Потому что пасть у меня не как у обезьяны, понял? Тебе закрыть едальник проще простого, ведь твои челюсти не выпирают вперед. На, полюбуйся. - Выдр придвинулся к Джон-Тому. Юноша отшатнулся и сморщил нос: от Маджа буквально воняло рыбой. - Сам видишь, дело не в желании, а в конституции.
- Извини, я как-то не подумал. - Джон-Том помолчал, взглянул на выдра, вернувшегося к прерванному занятию, нахмурился и произнес: - Эй, погоди-ка...
Докончить фразу ему не удалось, ибо вновь заговорил Клотагорб. Слова волшебника предназначались не членам Магистрата Оспенспри, но новоявленному участнику экспедиции:
- Ты, там!
Все разговоры мгновенно прекратились. Мадж мало-помалу сообразил, что взоры присутствующих устремлены на него. Он повернулся и переспросил с набитым ртом:
- Кто, я?
- Ты, ты, водяная крыса, - отозвался волшебник, пристально глядя на выдра сквозь шестигранные стекла очков. Джон-Том переводил взгляд с одного на другого и нетерпеливо предвкушал продолжение.
Мадж, как видно, почувствовал, что дело пахнет керосином. Он аккуратно сложил остатки рыбы на тарелку и принялся облизывать пальцы.
- Что угодно его чародейству?
- Джон-Том сказал мне, что ты вызвался сопровождать нас на север.
- Угу. Раз Джонни-Том сказал, значица, так оно и есть.
- Интересно знать, с какой стати? - осведомился Клотагорб. - Что-то не похоже на тебя.
- Босс, может, не будем переходить на личности? - Мадж провел лапой по усам. - Я ж все растолковал Джон-Тому. Помогая здешним, вы помогли и мне. Я стал самим собой, и теперь мне не придется до конца жизни маяться с этим треклятым горбом. В общем, вы меня спасли, а долг платежом красен. Какой был, кривой да горбатый, я ведь не мог зарабатывать на хлеб.
- То есть лазить по карманам? - Будь у Клотагорба брови, они наверняка поползли бы вверх. - Или речь идет о воровстве вообще?
- Этта, сэрра, разве так встречают старого друга, который вдобавок по собственной воле вызывается сопровождать вас невесть куда? Ежели вы ни на что больше не годитесь, кроме как оскорблять меня, я...

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Никто не собирается преуменьшать благородство твоего поступка. Я всего лишь хочу уяснить для себя твои побудительные мотивы. Сдается мне, ты почуял, что опасность нам угрожает нешуточная, а потому, благо обладаешь зачатками разума, догадался, что спокойнее всего будет рядом со мной.
- Так, Мадж? - спросил Джон-Том.
- Приятель, ты меня обижаешь! Вы оба меня обижаете. Всякий раз, стоит мне предложить этим олухам свою помощь, тут же начинаются идиотские вопросы. Знаешь, парень, друзья так не поступают.
- Учти, тебе не поздоровится, если мы поймем, что ты втерся в нашу компанию только ради того, чтобы сохранить шкуру. Скажу откровенно, меня заботят не столько твои мотивы, сколько то, можем ли мы рассчитывать, что ты не сбежишь в решающий момент. Такого я допустить не могу. Я должен доверять всем своим спутникам. - Прежде чем Мадж успел возмутиться, Клотагорб наставил на выдра палец. Глаза волшебника за толстыми стеклами очков как будто потемнели, сменили природный карий цвет на тускло-рдяный. - Клянись, крысиный сын, отродье речной шлюхи, что отправляешься с нами по своей воле, что будешь исполнять, не прекословя, все распоряжения и что присоединяешься к нам не из трусости, а ради блага всех обитателей теплых земель. - Овальный стол, за которым сидели отцы города и гости, окутала алая дымка. Посетители не сводили глаз с Клотагорба. - Клянись кровью, которая течет в твоих жилах, разумом, который, может быть, обитает в твоем мозгу, вожделением, которое щекочет твои чресла. Клянись!
- Ладно, ладно, - пробормотал Мадж, выставляя перед собой обе лапы. - Нельзя ли полегче, ваше чудо-действо? И че вы так пыжитесь? Конечно, клянусь.
Алая дымка растаяла, глаза Клотагорба обрели прежний цвет. Удовлетворенный волшебник уселся поудобнее - его стул был чуть-чуть повыше, чем у остальных, что объяснялось заботливостью хозяев и особенностями черепашьего сложения, - подобрал вилку и воткнул ее в кучу речных водорослей, что лежали перед ним на тарелке.
- Отлично. Я принимаю твою клятву и беру тебя с собой. Надеюсь, ты отдаешь себе отчет, сколь ужасными будут последствия, если тебе вдруг вздумается нарушить слово?
- А то, - буркнул Мадж. Вид у выдра был такой, словно ему глубоко плевать на угрозы волшебника. - Скока шума из-за ерунды! - Он совсем уже собрался было вновь приняться за рыбу, но тут к нему наклонился Джон-Том.
- Клотагорб впервые на моей памяти заставил тебя в чем-то поклясться.
- И что с того, приятель?
- Только то, что теперь ты не сможешь прятаться в кусты при первом же удобном случае. Тебе придется или держать слово, или сразу умереть, чтобы не связываться с разгневанным Клотагорбом.
- Слушай, паренек, не учи ученого, - выдр вонзил зубы в рыбину.
- Мадж, да что с тобой? - удивился Джон-Том. - Когда ты успел перемениться?
- С чего ты взял, что я переменился, приятель? Думаешь, я испугался этого старого хрыча? Еще не хватало! Просто я соображаю, что к чему, да пережил, между прочим, парочку ваших пертурбаций. Его толстозадость верно подметил: чем ближе к нему, тем безопаснее.
- Здесь я с тобой согласен, - сказал Джон-Том. - Хорошо, что ты идешь с нами. Кто знает, что нам предстоит...
- Чего? - встрепенулся Мадж, не донеся до рта очередной кусок. - О чем ты там болтаешь, кореш? Я так понимаю, его чудомудрие освободит пертурбатор, или как он называется, а потом - все по домам, верно?
- Может, да, а может, и нет. Рано или поздно мы столкнемся с тем, кто затеял все это, и предугадать, как он поступит, сейчас невозможно. Освобождение пертурбатора означает спасение мира, однако нам от того не будет ни тепло, ни холодно. Трудно сказать, как все повернется. По-моему, тот, кто поймал пертурбатор, не обрадуется нашему вмешательству в его дела.
- Ясненько. - Выдр положил кусок обратно на тарелку и привстал из-за стола. - Пожалуй, с меня хватит. Мы не договаривались насчет какого-то там психопата, который сидит на вашем прегорбаторе.
- А как же клятва, Мадж? - напомнил Джон-Том, кладя руку на плечо другу.
- Клятва? Разве я клялся торчать за столом, пока не лопну с натуги? Ладно, извиняйте и все такое прочее.
Мадж отпихнул стул и устремился в мужскую комнату.
- Что стряслось с водяной крысой? - справился Сорбл, который расположился на насесте близ овального стола; он ухватил клювом жареную ящерицу, стащил ее с вертела, каковой был воткнут в насест, проглотил и довольно причмокнул. - Никак переел?
- Что-то я не припомню, чтобы за Маджем такое водилось, - отозвался Джон-Том. - Он, верно, наконец-то понял, во что ввязался, и поперхнулся собственной клятвой.
- Бывает, - философски заметил Сорбл. - Немногие из нас способны предвидеть последствия тех или иных поступков. Взять, к примеру, меня. О чем я думал, когда записывался в ученики к Клотагорбу?
- Что? - переспросил чародей, окинув филина суровым взглядом. - Что ты сказал, Сорбл?
- Я сказал, хозяин, что мы все должны равняться на Джон-Тома, который подает нам пример своими песнями. - Филин вежливо рыгнул и улыбнулся, чтобы сгладить впечатление.

Глава 5

Постели оказались восхитительно мягкими, не менее роскошными, нежели угощение за праздничным столом, и путники впервые за несколько недель выспались от души. Как обычно, Клотагорб поднялся прежде всех; Джон-Том, проснувшись, увидел, что волшебник делает какие-то заметки в записной книжке. Спустившись к завтраку, четверка столкнулась с Соренсетом. Вид у того был весьма изнуренный.
- Дела, - объяснил лис в ответ на сочувственные расспросы путешественников. - Некоторые горожане до сих пор страдают от воздействия на них, как вы ее называете, пертурбации, а другие - их тоже немало - мучаются с похмелья. У меня есть для вас хорошие новости. Когда позавтракаете, мы с вами прогуляемся до конюшни.
- Вы нашли добровольца? - справился Клотагорб. Соренсет утвердительно кивнул. - Отлично. Судьба к нам благосклонна.
- Правда... - начал было лис, смущенно отводя взгляд.
- Что? Говорите прямо, нашли вы кого-нибудь, кто повезет наши вещи, или нет?
- Нашел, нашел. Боюсь только, что сей доброволец придется вам не по вкусу. Во-первых, это не он, а она, во-вторых, характер у нее бунтарский и она способна разорвать договор, как только решит, что ее что-либо не устраивает.
- Она? - пробормотал Клотагорб. - Подумаешь, эка невидаль! Лишь бы у нее была крепкая спина и неутомимые ноги. Что касается предполагаемого столкновения характеров, тут беспокоиться нечего. Со мной ужиться проще простого, ибо я отличаюсь весьма добродушным нравом. - С дальнего конца стола донесся некий непонятный звук. Волшебник пристально посмотрел на своего ученика. - Тебе попалось что-то неудобоваримое, Сорбл?
- Кха!.. Нет, учитель, - выдавил филин, прижимая к физиономии салфетку, то ли чтобы вытереть клюв, то ли чтобы скрыть усмешку.
- Я рад, что с тобой все в порядке. Итак, мы отправляемся на встречу с вашей, мой друг, протеже. Времени терять некогда.
- Эй, начальник, - запротестовал Мадж, - а как же завтрак?
Джон-Том поднялся и отодвинул от стола стул, на котором разместился выдр.
- Идем, Мадж. Ты же слышал: времени у нас в обрез. Между прочим, глядя, как ты обжираешься, можно вообразить, что тебя не меньше суток морили голодом.
- Приятель, по-твоему, я вчера наелся? - Выдр провел лапой по усам. - Да что там было есть? Одна жалкая рыбешка, и ту мне не дали обглодать как следует.
- Жалкая? Она была ростом почти с тебя. Ну, идем.
- Ладно, сочтемся, - буркнул Мадж и соскочил со стула. - Однажды я устрою тебе такую же подлянку. - Он перекинул через плечо лук и колчан со стрелами; Джон-Том подобрал дуару и свой посох, вырезанный из древесины таранного дерева. Вдвоем они направились вслед за Клотагорбом и Соренсетом, которые вышли на улицу, где их, паря над мостовой, поджидал Сорбл.
Лис провел путешественников через центральную площадь, сверкающую всеми цветами радуги, через деловой квартал, где кипела с утра пораньше жизнь; какое-то время спустя они очутились в промышленном районе Оспенспри. Мадж всю дорогу жаловался и угомонился лишь тогда, когда компания достигла конюшен. К тем вели многочисленные аллеи, по которым сновали фургоны со снедью и повозки с уборщиками. Соренсет сообщил, что конюшни принадлежат почтенному семейству тяжеловозов, один из представителей которого заседает в Магистрате. Просторные стойла размерами в три раза больше обычных предназначались для супружеских пар, а те, что поменьше, для холостяков. Во главе каждого ряда стойл располагалось помещение, в котором оформлялись заказы и происходил найм рабочей силы. Эту работу выполняли, естественно, уже не лошади, ибо если, скажем, першерон может перевозить грузы хоть весь день напролет, заполнение отчетности ему не под силу. Попробуйте-ка сами написать что-нибудь копытом! Поэтому за канцелярию отвечали капуцины, бабуины и прочие расторопные создания.
Ведомые Соренсетом путники миновали те стойла, что поражали роскошью убранства, и приблизились к последнему ряду, который состоял из менее шикарных, однако столь же безупречно чистых апартаментов, выходивших на крохотную речушку. Тут, как правило, селились вольнонаемные, то есть те, кто предпочитал трудиться в одиночку, а потому неудивительно, что в кормушках сено встречалось гораздо чаще, нежели овес или люцерна. Завернув за угол, путешественники оказались на улице, вернее, на аллее, обсаженной тутовыми деревьями. В конце аллеи находилось стойло с покосившейся входной дверью. Слева от двери висел громадный почтовый ящик, сконструированный таким образом, что корреспонденцию из него можно было доставать как руками, так и пастью. Над ящиком виднелась медная табличка, на которой была выгравирована изящная надпись: "Дормас".
Соренсет улыбнулся спутникам и нажал на кнопку звонка. Внутри стойла что-то негромко звякнуло и послышался низкий, слегка раздраженный женский голос:
- Убирайтесь! Я не в настроении!
- Такая дамочка мне по сердцу, - одобрительно кивнул Мадж.
- Это я, советник Соренсет, - произнес несколько обескураженный лис. - Я привел тебе клиентов.
- Чтоб ты провалился вместе со своим Советом! Пошел прочь! Не нужны мне никакие клиенты! - Внезапно тон Дормас переменился. - Хотя погоди-ка. Я тебя знаю. Ты рассказывал мне про южан, которые идут на север и ищут, кто бы согласился сопровождать их через Плато, верно?
- Ну да, - отозвался Соренсет, обретая на глазах прежнюю величественность. - Можем мы войти?
- Пожалуйста. Дверь открыта.
Соренсет откинул наружную щеколду, распахнул тяжелые деревянные створки и придержал их, пропуская гостей вперед.
Джон-Том увидел перед собой животное, закутанное в бежевое одеяло. Присмотревшись повнимательнее, он нахмурился.
- Вы не лошадь.
- Это еще что за остроумец? - осведомилась Дормас у Соренсета.
- Нет, я от нее без ума, - пробормотал Мадж, восхищенно прицокнул языком и прислонился к стене. Сорбл, вошедший последним, закрыл за собой дверь.
- Вы мул, - прибавил Джон-Том.
- Сдается мне, человече, - проговорила Дормас, - ты только вчера родился на свет. К твоему сведению, я не лошадь и не мул, а лошачиха.
- Прошу прощения?
- Проси, проси, может, и получишь. - Она вновь повернулась к Соренсету. - Ты говорил, что мне предстоит путешествовать в компании волшебников и воинов. Про слабоумных младенцев у нас и речи не было.
- Послушайте, - воскликнул Джон-Том, - я не...
- Мул, - перебила его Дормас, - есть плод любви лошади и осла, точнее, кобылы и осла. Лошачиха же происходит от жеребца и ослицы. Лично я рада, что не родилась безволосой обезьяной. - Она смерила юношу взглядом. - Любопытно! Трудов всего ничего, а итог ишь какой вымахал.
- Я же извинился, - буркнул Джон-Том. - Откуда мне было знать? Физиология четвероногих - не моя специальность.
- Дипломатичности тебя, похоже, тоже не учили.
- Ну, хватит, в самом деле! Меня зовут Джон-Том. Это великий волшебник Клотагорб, его слуга и ученик Сорбл и мой друг Мадж. Мы счастливы, что вы вызвались помочь нам.
- Вызвалась, как же! - фыркнула Дормас и поглядела на Клотагорба. - Ты, верно, предводитель этой шайки недоумков. Человек слишком молод, филин пьян в стельку, у водяной крысы жуликоватый вид. Значит, остаешься только ты.
- Во повезло старику, ниче не скажешь, - хмыкнул Мадж себе под нос.
- Лис пообещал, что мне заплатят соответственно опасности, которой я буду подвергаться. Сами понимаете, зима на носу, тут уж не до шуток.
- Вы не пожалеете, что присоединились к нам, - заверил чародей.
- Так-то лучше. - Казалось, заявление Клотагорба слегка утихомирило Дормас. - А то "вызвалась"!
- Приятно познакомиться, - произнес Сорбл, который успел уже взгромоздиться на стропило.
- Извините, если я обидел вас, - проговорил Джон-Том. - У меня и в мыслях не было ничего дурного. Просто я чересчур мало знаю о вашем мире.
- Все мы не без греха. Да, если кто до сих пор не сообразил, меня зовут Дормас.
- Привет, милашка, - бросил выдр и задорно присвистнул. - А я Мадж.
- Глазки у тебя, конечно, бегают, но ты мне нравишься, водяная крыса. По крайней мере, за словом в карман ты явно не полезешь. - Дормас снова повернулась к советнику. - Гуляй отсюда, Соренсет. Спасибо и все такое, но сейчас пойдет разговор не для твоих ушей. Свою долю огребешь потом.
- Какую долю? - изумился лис, который, не дожидаясь, пока его выпроводят, сам направился к двери. - О чем ты говоришь? - Он одарил спасителей города блеклой улыбкой. - Прошу прощения, у меня много дел. Всего хорошего, а главное, удачи. - С этими словами Соренсет исчез за дверью.
- А теперь обсудим кое-какие подробности, - изрекла Дормас.
- Подробности? Я полагал, что Соренсет все уладил, - удивился Клотагорб.
- Ничего подобного. Он свел нас и на том успокоился. Ну, милости прошу, гости дорогие.
Задняя комната представляла собой разительный контраст с бедно обставленной передней. В ней имелось удобное соломенное ложе, подстилка которого, судя по всему, менялась и проветривалась каждый день, а также позолоченная поилка и прочие принадлежности, какие обыкновенно сопутствуют представителю - или представительнице - лошадиного племени. Кроме того, в ней находилось множество картин, большинство которых изображало холмы и росистые луга, однако попадались и горные пейзажи. Внимание Джон-Тома привлек портрет хозяйки в окружении пары горных козлов. Все трое помахивали копытами в сторону невидимого художника.
- Ну как? - справилась Дормас. - По-моему, ничего.
- Рисовали, видно, не вчера? - поинтересовался Мадж, который присоединился к Джон-Тому и тоже разглядывал картину.
Дормас фыркнула, но промолчала. Она приблизилась к стоявшему у стены картотечному шкафу, выдвинула зубами второй сверху ящик, покопалась в нем, извлекла лист бумаги, толстый, будто картон, положила его на стол и придавила четырьмя деревянными брусками, предназначавшимися, по-видимому, именно для этой цели.
- Я и сама умею писать, но с теми, у кого вместо копыт пальцы, мне, конечно, не тягаться. Вот мой типовой договор, можете проверить. Кстати, я внесла в него дополнительный пункт касательно места назначения.
Клотагорб подковылял к столу, поправил очки и принялся читать.
- Полагаю, мадам, что, исходя из вашего возраста и сложившихся обстоятельств, вы не вправе диктовать нам свои условия.
- Да ну? Вот что я тебе скажу, волшебник. Работа мне не нужна. Я живу здесь, потому что рядом мои друзья, потому что люблю смотреть на реку, а еще потому, что не выношу тех чванливых морд, которые населяют стойла для богатеев. Не понимаю, чего они пыжатся. Расхаживают с таким видом, будто копыта у них из чистого золота. У меня на счету куча денег, однако я ни перед кем не выхваляюсь. Что касается работы, я берусь за нее только тогда, когда она меня устраивает. В общем, если будете артачиться, то лучше сразу ступайте искать кого-нибудь другого, кто согласится в канун зимы тащиться за вами на Плато.
- Но если вы так богаты, - удивился Джон-Том, - зачем было затевать всю эту канитель?
- Да затем, младенчик, что я одобряю ваши намерения, о которых мне рассказал Соренсет. Вдобавок вы сняли проклятие с нашего города. В отличие от многих моих коллег, кругозор у меня пошире спины, не говоря уж о том, что они и понятия не имеют об этике. Мне кажется, вы заслуживаете помощи, пускай даже за плату. И потом, наличные всегда пригодятся. - Джон-Том чувствовал себя так, словно был вынужден выслушивать лекцию некой старой девы. - Тут меня ничто не удерживает. Я обожаю путешествовать ради собственного развлечения; к тому же, если память не подводит, неоконченных дел не осталось. Верно, я как раз на днях добила книжку.
- Книжку? - переспросил Джон-Том. - И много вы читаете?
- У тебя удивительная способность превратно истолковывать слова, - покачала головой Дормас. - Опять-таки к твоему сведению, я писательница, и, смею сказать, достаточно известная. Впрочем, где тебе знать? Ты ведь, на мой взгляд, не из тех, кто глотает любовные романы, тем более с четвероногими главными героями. Ну да ладно, о вкусах, как говорится, не спорят. Сдается мне, ты не слыхал о Шираз Сассуэй?
- Боюсь, что нет, - признался Джон-Том. - В последнее время мне было не до книг. Я учился.
- Стыдись! - укорила Дормас; взор ее приобрел мечтательное выражение. - Когда вернемся, я, пожалуй, дам тебе почитать одну мою вещицу. "Бесплодные усилия бессовестной Любви". По слухам, на юге она пользовалась успехом.
- Милашка, - вмешался Мадж, кинув на Дормас похотливый взгляд, - а как ты смотришь на то, чтобы нам с тобой пойти прогуляться?
- Отрицательно, водяная крыса. Прогулки остались в прошлом. Я достаточно нагулялась в юности. Так что все позади.
- Конечно, а где же еще? - изрек Мадж, убедившись, что находится на безопасном расстоянии от зубов Дормас.
- Похоже, - проговорил Клотагорб, - в этом документе условий больше, чем в договоре между ведьмой и ее фамильяром(*4).
- Меня пару раз пытались надуть, - объяснила Дормас, - поэтому пришлось принять меры предосторожности. Разве ты поступаешь иначе, чародей? - Она стала с задумчивым видом перечислять те пункты, которые, очевидно, представлялись ей наиболее важными. - Поклажа располагается так, как удобно мне, а не вам. О весе договариваемся заранее. Никаких дополнений в последний миг. Сандвича лишнего - и то не возьму. Короче, ничего страшного, обычная осторожность. Зато вы получаете все, чего добивались. Груза я беру больше, чем лошадь, а бегу гораздо быстрее осла. Я могу подниматься по склонам, на которые и ступить-то жутко, могу, если понадобится, идти вслепую. Пищи мне требуется мало, и я не слишком разборчива - что дадут, то и съем. Была бы трава, а остальное неважно. Что касается зимних холодов, тут со мной в выносливости может потягаться разве что лошадь Пржевальского, а их в окрестностях что-то не встречалось. Плюс мой неоценимый опыт. Я повидала свет, где только не побывала! Я не из городских, не то что некоторые так называемые скакуны, которых сейчас развелось хоть пруд пруди.
- Мы и сами вдоволь побродили, - вставил Джон-Том.
- Рада слышать, жеребчик. Значит, мне не придется присматривать за всякими разными несмышленышами. Да, еще одно. Везти никого не повезу, если только кто-нибудь из вас не ухитрится сломать ногу. Я вьючное животное, а не ездовое, и менять свои привычки не собираюсь. Не устраивает - ступайте договариваться с пони или кваггами.
- Мы пойдем пешком, - заявил Клотагорб. - В конце концов, нам и вправду не впервой. Ноги у нас в полном порядке, пускай их всего две, а не четыре. Обещаю, что вы повезете лишь поклажу. Мы справимся самостоятельно. Однако, - прибавил он, показывая на договор, - прежде чем я подпишу его, мне хотелось бы удостовериться в вашей пригодности. Вполне возможно, мы окажемся в смертельной опасности, ибо нам противостоит некто, чья личность остается пока загадкой и чьи поступки определяются неведомой формой безумия. Кроме того, нас ожидает столкновение с обладающим невероятной силой феноменом из параллельной Вселенной. На карту поставлена судьба всего мира. Поэтому мы должны быть готовы к чему угодно и действовать сообща. Я не могу допустить, чтобы кто-либо подвел меня в миг наивысшей угрозы, будь то по причине трусости или примечания в тексте договора.
- Да будет тебе известно, волшебник, - произнесла Дормас, вся подобравшись; она словно превратилась вдруг в чистокровную арабскую лошадь, - я в жизни не нарушала своего слова. Так что можешь не волноваться. - Ее взгляд задержался на Мадже. - А ты, водяная крыса? Не боишься?
Мадж, который к тому времени возвратился на прежнее место у стены, сунул в пасть соломинку, позаимствованную с ложа Дормас, и принялся жевать ее, попутно разглядывая когти на своей правой лапе.
- Знаешь, крошка, по правде сказать, сердечко екает. Но я повидал, на что способен его чудодейство, тем более в компании моего туповатого, но добродушного дружка, а потому с ними мне ниче не страшно. И потом, от этих пергорбаций лично у меня уже башка кругом идет. Раз от них не сбежать, значица, надо попробовать с ними справиться. Между прочим, мы с ним, - он ткнул лапой в сторону Джон-Тома, - бывали и не в таких переделках. Не то чтобы я привык, что моей заднице постоянно что-то угрожает, но удивляться, признаюсь честно, перестал. Видишь ли, мне все чаще кажется, что я чуть ли не сроднился с этим олухом-чаропевцем. Почему-то всегда выходит так, что куда он, туда и я. Словом, мы с ним сцепились, как два возчика, телеги которых врезались друг в дружку на перекрестке.
- Не слишком удачное сравнение, Мадж, - заметил Джон-Том.
- Я говорю че думаю, приятель, - отрезал выдр. - Ну так вот, коли спрятаться от пердолбатора не получается, я решил не упускать случая пообщаться накоротке с его чародейством. Можа, он меня тоже чему-нибудь научит.
- Понятно. Весьма основательные причины, весьма похвальные чувства. Ты мне нравишься. Дайте-ка мне перо. Вон оно, в стаканчике на стене.
Клотагорб исполнил ее просьбу. Дормас взяла перо в зубы и с неожиданной ловкостью расписалась под текстом договора. Волшебник одобрительно кивнул, а затем прикоснулся к бумаге своим перстнем-печаткой. На странице остался оттиск в форме черепашьего панциря, украшенного большой буквой "К".
- Удобно, - проговорила Дормас.
- И куда дешевле, чем покупать новые перья, - прибавил Клотагорб. - Если хотите, могу сделать вам такой же и продам вдобавок чернильное заклинание. Вот только отпечаток копыта займет целых полстраницы. Вашему поверенному это вряд ли особенно понравится. Ему некуда будет вносить дополнения.
Дормас усмехнулась, опустила договор в ящик и закрыла его, подпихнув напоследок мордой.
- Вообще-то я не такая мымра, какой кажусь. Вы скоро узнаете, что путешествовать со мной - одно удовольствие.
- Хватит с нас его чудомудрия, - прошептал Мадж на ухо Джон-Тому. - Верно, кореш?
- Когда выступаем?
- Если вы не против, завтра утром.
- Отлично. Я встаю вместе с солнцем. Надеюсь, задержек не будет.
- Еще одна торопыга, - буркнул Мадж. - И почему мне вечно попадаются те, кто не умеет наслаждаться жизнью?
- Когда решается судьба мира, тут уж, Мадж, не до наслаждений.
- А нужно ли его спасать, приятель? - справился выдр, потягиваясь и зевая. - Ведь мир-то давным-давно чокнулся, как и все вокруг. Знаешь такую поговорку: "Ошалела вся семья, ты в порядке лишь да я"? Так вот, насчет тебя я чтой-то не уверен.
- Ты распинался перед Дормас по поводу нас с Клотагорбом, - произнес Джон-Том. - Скажи-ка мне, только честно: ты и впрямь настолько переменился или попросту сообразил, что с нами тебе будет спокойнее всего?
- Приятель, до чего ж ты, однако, занудлив, аж тоска берет! Ты ж знаешь, как быстро мне все прискучивает. А в Оспенспри народ как на подбор - одна рожа мутнее другой; вдобавок облако это треклятое, чтоб ему пусто было! Походил бы с горбом, поглядел бы я на тебя! Небось мигом бы удрал: фьють - и нету.
- Странно, что я не догадался сразу. Ты печешься не о других, а о собственной шкуре.
- Парень, - заявил Мадж, подмигнув юноше, - я бы не пришел даже на твои похороны, если бы мне сказали, что там не выйдет стибрить и носового платка. Я думал, ты меня знаешь.
- Пожалуй, я рад это слышать, а то мне показалось, что ты от пертурбации слегка повредился в уме.
- Кто, я? Паренек, старина Мадж крепок, как горы, свободен, как ветер в поле, и надежен, как земля под ногами!
Внезапно земля под ногами, о которой упоминал Мадж, сгинула, словно ее и не было. Джон-Том обнаружил вдруг, что плавает в полупрозрачной зелено-голубой воде и лицезреет нечто похожее на маленькую барракуду. Справа от него трепыхался жирный ушастый окунь, рядом с которым дрейфовал заключенный в раковину реликт той далекой поры, когда на планете доминировали рыбы и прочие обитатели моря. Юноша попытался было сохранить равновесие, но вскоре сообразил, что сохранять, собственно, нечего, тем более что он не тонет. Он пошевелил плавниками: сперва спинным, затем боковыми и, наконец, брюшным, вызвав немалый интерес у наблюдавших за ним Клотагорба, Дормас и Маджа. Неожиданно мимо Джон-Тома промелькнула крохотная рыбка с переливчатой чешуей. Она устремилась к Клотагорбу и начала выписывать вокруг того сверкающие круги.
- Я боюсь! - захныкала она голосом Сорбла.
- Успокойся, - посоветовал Джон-Том. - Мы переживали и не такое.
- Тебе легко говорить, - простонал Сорбл. - Хозяин проводит в воде много времени, как и твой усатый друг, а я привык летать, а не плавать.
- Думаешь, ты один оказался в столь незавидном положении? Я ведь тоже не большой любитель воды, не говоря уже о Дормас.
- Однако ты часто купаешься, - возразил Сорбл. - Среди моих сородичей есть такие, кто обожает воду - бакланы или там утки, - но сам я терпеть ее не могу. О, как мне плохо!
- Да заткнись ты, губошлеп пернатый! - рявкнул разозлившийся Мадж. - По-твоему, я в восторге от плавников? Кстати сказать, измени океан свой цвет на бутылочный, ты бы, сдается мне, живо бросил пускать нюни, благо бутылка для тебя все равно что дом родной! Хватит ныть!
- Я вот-вот умру от страха, а он обзывается, - пожаловался несчастный Сорбл.
- Не нервничай, - проговорил Джон-Том, чрезвычайно заинтригованный новизной обстановки. - Пертурбация скоро кончится.
- Неужели? С чего ты взял? Или ты сейчас что-нибудь споешь и сыграешь нам на своем чудесном инструменте?
Джон-Том скосил глаза на дуару: та превратилась в темно-зеленый лист какой-то водоросли.
- А может, - продолжал Сорбл, - хозяин сделает что-нибудь эдакое? Ведь у него в запасе столько всяких штучек! Но ты вспомни, что случилось с Оспенспри. А если снова произошло то же самое, только на иной манер? Тогда мы насегда останемся рыбами и будем жить в этой противной воде! - Он завершил очередной круг, покинул Клотагорба и ринулся к Маджу и Дормас. - Вы можете говорить что угодно, но плавать - вовсе не летать. Я...
Сорбл не докончил фразы. Джон-Тому почудилось, что в голове у него, где-то поблизости от глаз, раздался щелчок. Плавники исчезли заодно с океаном, и все вновь очутились в задней комнате обиталища Дормас. Хозяйка стойла озадаченно воззрилась на юношу, затем перевела взгляд на Клотагорба. Мадж от неожиданности пошатнулся, но устоял на ногах. Что касается Сорбла, ему решительно не везло. Вместо того чтобы спокойно держаться на одном месте, он сновал туда-сюда, а потому, когда пертурбация завершилась, не смог замедлить движения и врезался в стену, после чего рухнул на пол, зажмурился и обхватил голову крыльями. Как ни удивительно, он улыбался. Еще бы - у него снова появились крылья, а от ненавистной воды осталась лишь малая толика влаги в поилке Дормас.
- Я предупреждал вас, - произнес Клотагорб. - Пертурбации могут быть опасны сами по себе даже в том случае, если они кратковременны. Поэтому просто необходимо соблюдать спокойствие и не делать резких движений. Думаю, все согласятся со мной: причина подобной осторожности очевидна. - Он махнул лапой в сторону Сорбла. - Благодарю за наглядный пример, ученик.
- Подавитесь вы своим примером, - пробурчал Сорбл, но так тихо, что волшебник его не услышал.
- Итак, все решено, - подытожил чародей, протягивая лапу Дормас. Та ткнулась носом ему в ладонь. Сделка состоялась.
- Встречаемся завтра утром. Где вы остановились?
Клотагорб назвал лошачихе трактир.
- Мы хотели бы выйти в путь сразу после завтрака.
- Договорились.
- Надеюсь, наше сотрудничество будет плодотворным и взаимовыгодным.
- А я надеюсь, что успею добежать до толчка, - отозвалась Дормас. - Прошу прощения. - Она повернулась и скрылась за ширмой, которая отделяла дальнюю часть комнаты.
После столь необычного прощания путники направились в трактир, чтобы собрать пожитки и подготовиться к долгому и трудному подъему, который предстоял поутру. Едва они вышли на улицу, как обнаружили, что находятся в центре внимания горожан, которые немедленно признали в них своих спасителей. Больше всего любопытных взглядов досталось на долю Клотагорба, чей панцирь в результате словно увеличился в размерах. Волшебник был из тех, кто не упускает ни малейшей возможности понежиться в лучах собственной славы. Сорбл парил в вышине; он летел прямее обычного, ибо краткая инкарнация в образе обитателя моря потрясла филина до глубины души и несколько отрезвила. Воспользовавшись моментом, Мадж подобрался поближе к Джон-Тому, чтобы поболтать без боязни быть подслушанным.
- Скажи-ка мне, приятель, тока честно: на что мы можем рассчитывать?
- Ты о чем, Мадж?

Предыдущая страница 5 Следующая страница


В плену пертурбаций 6

- Не валяй дурака, кореш. Мы с тобой не первый день знакомы. Ты прекрасно знаешь, что я разумею. Как по-твоему, получится у нас освободить этот пер... пер... Ну и словечко!.. Пербулдатор?
- Если верить Клотагорбу, получится. Он считает, что опасность исходит не от пертурбатора, который улетит прочь, как только окажется на свободе, а от того, кто сумел захватить его. Дальше я и сам ничего не знаю, а потому можешь не выпытывать - бесполезно.
- Нечего сказать, подбодрил, - хмыкнул Мадж.
- Да все будет в порядке. Ну-ка вспомни, сколько раз мы с тобой выпутывались?
- То-то и оно, приятель. У меня до хрена поводов для беспокойства: что однажды я попаду-таки в лапы держимордам, или повстречаю старую любовь, или столкнусь нос к носу с тем, кого обставил в картишки. Но сильнее всего я опасаюсь, что в один прекрасный день сработает этот гнусный закон средних чисел, и старый добрый Мадж погорит ни за что ни про что. И потому нынешняя ваша затея меня, по совести говоря, не слишком вдохновляет.
- Чего ты скуксился? Где тот веселый Мадж, с которым мы закадычные друзья?
- На дороге в Линчбени, за сотню миль отсюда.
- Посуди сам: во время прежних путешествий нам приходилось выбираться из беды своими силами. А на сей раз с нами Клотагорб. С его знаниями и моими песнями мы справимся с любыми неприятностями.
- Мягко стелешь, приятель, да жестко спать, - буркнул Мадж. Он помолчал, а потом ткнул пальцем себе за плечо: - Как тебе дамочка? Спина у нее широкая, язычок острый, но, на мой вкус, старовата. Хорошенькое будет дело, коли она сдаст где-нибудь по пути. Мне как-то не улыбается переть на себе все ваши тюки.
- У меня такое чувство, что Дормас не подведет. А что до ее возраста, Мадж, все мы не молодеем, - заявил Джон-Том с высоты своих неполных двадцати пяти. - Я выяснил, что в здешнем мире старишься быстрее.
- Ну да, ежели жить той жизнью, которую мы вели год назад, - с готовностью согласился Мадж. - Можа, ты и прав насчет старушки, но я был бы не прочь разжиться более существенной помощью. Жалко, что ты не можешь позвать того дракона.
- Фаламеезара? В последний раз я видел его, когда он уплывал из Квасеквы куда-то на юг. Он очень далеко от нас - сколько ни кричи, не докричишься. И потом, он вряд ли присоединился бы к нам. Драконы любят тепло, а на Плато холодно, и чем дальше мы заберемся, тем, по словам Клотагорба, будет холоднее.
- Чихать я хотел на всякие холода. Мы, выдры, не боимся ни жары, ни стужи. А вот за тебя, паренек, мне тревожно.
- За меня? Спасибо, конечно, однако с какой стати?
- А с той, что если твоя задница примерзнет к земле, мы лишимся пары крепких рук, не говоря уж о твоих песенках, которые порой, как ни странно, к чему-то приводят. Как ты собираешься спасаться от морозов, с твоей-то шкурой?
- Надеюсь, мы управимся до наступления зимы, - сказал Джон-Том.
- А ежели нет?
- Тогда можешь притащить мой заледеневший труп сюда, кинуть его в бочку с мартини и выпить оттуда за упокой моей души. Ты, я смотрю, что-то совсем извелся. Не спеши меня хоронить. Я здоров как бык.
- Ага, и ума у тебя не больше. Ну да ладно, ты хоть здоров...
- А ты?
- А мне не по себе.
- Тут, случайно, нет никакой связи с твоим образом жизни?
- Приятель, и я подумал о том же. Вот почему я решил завязать с бабами, жратвой и выпивкой.
- Ничего не скажешь, вовремя. В путешествии тебе все равно не представится возможности поразвлечься.
- Так в том-то вся и соль, приятель. Вот почему я чувствую себя не в своей тарелке. Понимаешь, завязать с бабами, жратвой и...
- И выпивкой, - докончил Джон-Том и покачал головой. - А я-то, дурак, думал, что ты и впрямь переменился. - Состроив гримасу, он ускорил шаг.
- Чувак! - На морде Маджа, когда он догнал молодого человека, было написано искреннее изумление. - Ты че? Да что может быть хуже?
- Хуже, чем что?
- Чем перемениться, разрази тебя гром, недоносок паршивый!

Глава 6

Как оказалось, Дормас ничуть не преувеличивала, когда утверждала, что является находкой для путешественников. Несмотря на тяжелый груз, она нетерпеливо рвалась вперед. Клотагорбу пришлось даже напомнить ей о своем почтенном возрасте и о том, что две ноги, сколь бы они ни были крепки, все равно не ровня четырем.
Джон-Том был уверен, что лошачиха намеренно показывает им, на что способна, чтобы к ней с самого начала относились как к равноправному участнику экспедиции. Так или иначе, но к концу первого дня пути ни Мадж, ни кто-либо другой уже не отпускал шуточек относительно выносливости или резвости Дормас. Юноше вспомнилось, как отреагировала лошачиха, когда ее наконец навьючили.
- И это все? Ребята, а зачем вам понадобилась я? Вы бы вполне обошлись парочкой крыс.
Вопреки своему собственному заявлению по поводу того, что никому не позволит ехать на себе, Дормас время от времени разрешала Сорблу усаживаться к ней на спину - вернее, на верхний из тюков. Она объяснила, что отдыхать не значит ехать. Джон-Том получил изрядное удовольствие, наблюдая за филином, который восседал поверх горы поклажи, цепляясь когтями за ремень, и выглядел точь-в-точь как султан из перьев на гусарском кивере. Переведя дыхание, Сорбл взмывал в небо и снова принимался за исполнение обязанностей службы воздушной разведки.
Невероятно, но факт: усердие Дормас оказывало дисциплинирующее воздействие даже на Клотагорба. Своим поведением лошачиха избавила спутников чародея от нескончаемых жалоб на больные ноги, на ревматизм и на тяжесть панциря. Клотагорб хранил молчание и в тех местах, где путешественникам приходилось особенно трудно. Джон-Тома выручали длинные конечности, а Маджа, который не обладал ни целеустремленностью волшебника, ни крыльями, ни лишней парой ног, - свойственная выдрам жизнерадостность.
В лесах к северу от Оспенспри живые существа встречались весьма редко. Чем выше поднимались путники, тем меньше становилось вокруг колокольных деревьев, дубов и платанов, которые постепенно сменялись вечнозелеными породами. Джон-Тому казалось, что он различает голубую ель и несколько разновидностей сосны. Попадались и более экзотические представители растительного мира - например, густой кустарник, ветви которого усеивали трехдюймовые шипы, острые, как иглы дикобраза. Мадж предупреждал товарищей, когда те приближались к растениям или деревьям, прикосновение к которым могло причинить вред всем, кроме закованного в костяной панцирь Клотагорба.
Сознание того, что Сорбл осматривает дорогу сверху, а чародей с Маджем не сводят глаз с подлеска, позволило Джон-Тому несколько расслабиться. Вечнозеленые деревья, огромные валуны, устилавшие землю сосновые иголки напоминали ему о лесистых холмах Орегона и Монтаны. Юноша развлекался тем, что мыском ноги откидывал с тропинки многочисленные ветки и шишки. Он как раз собирался пнуть особенно крупную шишку, как вдруг кто-то толкнул его и он повалился наземь. Разъяренный как зверь, Джон-Том немедля вскочил и накинулся на Маджа.
- Что за шутки, черт побери?! - Он ощупал дуару и испустил вздох облегчения, убедившись, что та в целости и сохранности. - Ты же мог сломать инструмент!
- Приятель, ты что, предпочел бы сломаться сам? - Выдр поправил перо, которое венчало его шляпу и упало ему на глаза, когда он пихнул Джон-Тома. Клотагорб, Сорбл и Дормас молча наблюдали за происходящим. Мадж показал на шишку, однако дотрагиваться до нее не стал.
- Ну как, ваше чародейство? Узнаете подарочек?
Клотагорб, прищурясь, поглядел сквозь очки на совершенно безобидную с виду шишку.
- Твои глаза, водяная крыса, не уступают остротой языку, - произнес он и перевел взгляд на Джон-Тома. - Чем кричать на своего друга, ты бы лучше поблагодарил его.
- За что? - буркнул Джон-Том, который упорно отказывался видеть за поступком выдра некую разумную основу. В конце концов, толкать человека из-за обыкновенной шишки... Стой, одернул он сам себя. Мир, в который он попал против своей воли, научил его многому, в частности, тому, что "обыкновенных" вещей на свете не существует.
- Насколько мне известно, - разглагольствовал между тем Мадж, - сосновые орешки любят все. Некоторые мои родственнички за них глотку перервут. Я тоже не прочь погрызть их, когда выдается минутка. Чем не еда для тех, кто торопится куда-то, как мы?
- Что такого особенного в этой шишке? - фыркнул Джон-Том, стряхивая хвою с рукавов рубашки.
- У деревьев, приятель, свой способ предохранять семена от всяких голодающих, будь то разумные существа, как я, или разные там остолопы, любители лесных прогулок, или, к примеру, ты.
Мадж наклонился, оглядел шишку со всех сторон, потом осторожно подобрал ее и показал товарищам.
- Ну и что? - спросил Джон-Том, вдосталь налюбовавшись. - Шишка как шишка.
- Да? Посмотри-ка сюда, чувак. - Выдр показал пальцем на макушку шишки. - Гляди, верхний ряд совсем пустой. Куда, по-твоему, подевались орехи? Не знаешь? Так я тебе скажу: дерево само их выдернуло.
- И что с того? Какая разница?
- А вот какая. Вот что случается, парень, када лопух вроде тебя пинает эту миленькую шишечку.
Мадж размахнулся и швырнул шишку настолько далеко, насколько у него хватило сил, за груду валунов. Мгновение спустя раздался оглушительный взрыв, к небу взметнулось оранжевое пламя, за которым тянулся шлейф черного дыма. Джон-Том моргнул. Когда дым слегка рассеялся, Мадж повернулся к юноше и уставился на того, уперев лапы в бока.
- Ну как? Понравилось? Если бы не я, приятель, прыгать бы тебе без ноги.
- Я... Я не знал, Мадж. - В горле у Джон-Тома запершило. - Какое счастье, что в моем мире таких шишек не водится!
- Не может быть, кореш, - заявил Мадж, направляясь следом за Клотагорбом и Дормас, которые продолжили движение. - Где-нибудь наверняка попадаются.
- Нет, ты ошибаешься. Я не слыхал, чтобы кого-то разорвало на куски взрывом сосновой шишки.
- У вас что, не бывает такого, что люди заходят в лес - и поминай как звали? - осведомился выдр.
- Почему же, бывает. Однако они погибают от голода или жажды, от укуса змеи или от чего-нибудь еще, но только не от сосновых шишек.
- Откуда ты знаешь, если они пропадали с концами?
- Рано или поздно их находят.
- А как насчет тех, которые как в воду канули? - не отставал Мадж.
- Ну, считается, что они упали со скалы или их завалило камнями в пещере. В общем, в таком духе.
- Ха! А ты пробовал разыскать в лесу кусочки от того, кого разнесло взрывом? И не пробуй - все равно не найдешь. То, что уцелеет, склюют стервятники.
- Этот разговор беспредметен, - заявил Джон-Том, вперяя взгляд вдаль. - Я отказываюсь продолжать его.
- Приятель, а в твоем мире много сосен? Ну, таких, как здешние?
- Мадж, - ответил со вздохом Джон-Том, - их там столько, что не перечесть. Люди валят деревья, пилят на доски и тому подобное, однако никто и никогда на моей памяти не взрывался на сосновых шишках.
- Тебя послушать, так деревья ни хрена не соображают! Они прекрасно знают, что с толпой дровосеков им не сладить, а потому стараются подловить обормотов, вроде тебя, поодиночке.
- Все, хватит! - Джон-Том отвернулся от Маджа, остановился и принялся рвать спелые ягоды брусники. Горьковатый привкус ягод отнюдь не способствовал улучшению настроения, равно как и лучезарная улыбка, которой одарил юношу Клотагорб.
Взрывающиеся шишки! Враждебные сосны! Бред, чепуха на постном масле! Клотагорб с Маджем просто потешаются над ним, только и всего! По счастью, дома таких мутантов днем с огнем не сыщешь. Разумеется, люди пропадают в лесах тех же Орегона или Монтаны, но они заслуживают подобной участи - безмозглые идиоты, предпочитающие наслаждаться "красотой дикой природы" в гордом одиночестве. Естественно, что они то падают с утесов, то бултыхаются в реки, то... То наступают на взрывоопасные шишки? Да нет, ерунда, такого не бывает.
Тем не менее сейчас он, к сожалению, не дома, а в чужом мире, и потому следует, пожалуй, воздерживаться от не слишком осмотрительных действий. Приняв решение, Джон-Том старательно избегал даже притрагиваться к шишкам, которые, как назло, попадались все чаще. Одна свалилась с дерева прямо перед носом у юноши. От неожиданности он подскочил, услышал за спиной сдавленный смех, обернулся и наградил Маджа испепеляющим взглядом. Выдр поспешно принял более-менее серьезный вид. Джон-Том подобрал шишку, осмотрел ее - верхний ряд семян был на месте - и сердито отшвырнул в сторону. Ладно, пусть забавляются. В конце концов, осторожность еще никому не повредила, так что и впрямь нечего пинать без разбора все, что оказывается под ногами.
Вечером на стоянке у неутомимой Дормас обнаружился новый талант. Выяснилось, что она, вкупе с острым умом, несносным характером и широкой спиной, обладает высоким и приятным сопрано. Она спела у костра великое множество песен и баллад, за что ее отблагодарили бурными аплодисментами. Явно польщенная Дормас скромно потупилась.
- Я пою не часто, - объяснила она, - но вы, ребята, утомили меня своей болтовней, и я решила для разнообразия послушать себя.
- И правильно сделали, - заметил Джон-Том. Вдруг он нахмурился. Что-то было не так. Самую малость, но все же не так. - Странное, признаться, чувство, - добавил юноша. Он повел рукой и отметил про себя, что с ней произошло нечто непонятное.
- Пертурбация, - сказал Сорбл, который пристроился на ветке росшего поблизости дерева. Голос филина прозвучал как-то необычно.
Джон-Том поднял голову и огляделся. Сорбл оставался как будто прежним Сорблом; тем не менее в его облике что-то неуловимо изменилось. Мадж также выглядел не совсем таким, каким был всего лишь мгновение назад. Что за хитрая пертурбация? Юноша ощущал себя иначе, нежели до сих пор, на протяжении всей своей жизни. Что же случилось? Внезапно Джон-Тома осенило.
- О господи! - Он ошарашенно уставился на Клотагорба. - Знаете, сэр, поскорей бы она заканчивалась.
- Мой мальчик, эта пертурбация вызывает у меня живейший интерес, - отозвался волшебник, наружность которого претерпела весьма незначительные изменения, однако голос сделался наподобие Джон-Томова, на добрую октаву выше.
Мадж и Сорбл громко застонали, сообразив наконец, чем обернулся лично для них очередной фортель плененного пертурбатора.
- Перемена не столь радикальна, как многие из тех, с какими мы уже сталкивались, - продолжал Клотагорб. - Очевидно, последствия одних пертурбаций куда более серьезны, чем последствия других.
- Любопытно, - пробормотала Дормас, внимательно изучая свой новый облик. - Я давно хотела узнать, на что это будет похоже. Правда, не скажу, что я в восторге. Раньше было все-таки лучше.
- Степень изменения, - сообщил волшебник, - варьируется в зависимости от видовой принадлежности.
- По-вашему, - воскликнул Джон-Том и подивился про себя тому, какой у него тонкий голосок, - мы угодили в не слишком серьезную пертурбацию?!
Когда миновали первоначальные изумление и растерянность, все стало ясно и понятно даже для тех, кто отказывался верить собственным глазам. По воле пертурбатора пол каждого из путников поменялся на противоположный. Чисто мужская, за единственным исключением, компания превратилась за долю секунды в дамское общество, слегка разбавленное присутствием одного мужчины.
- Когда она закончится? - простонал Мадж, вернее, не простонал, а взвизгнул. - Ведь она не затянется, верно, ваше чудотворство?
- К твоему большому огорчению, Мадж, предсказать, сколько продлится пертурбация, практически невозможно, - отозвался Клотагорб. Джон-Тому бросилось в глаза, что красноватый узор на панцире волшебника приобрел розовато-лиловый оттенок.
- Е-мое, да что ж это за издевательство?! Хорошо еще, что мы не в Оспенспри. Ежели б меня сейчас ктой-нибудь видел, я б сдох со стыда.
- Что, водяная крыса, понял, каково быть женщиной? - осведомилась Дормас. Ее слова прозвучали как-то удивительно по-мужски.
- Понимаете, - пустился объяснять Джон-Том, - подобная перемена для Маджа - поистине катастрофа. Боюсь, что ему приходится тяжелее, чем всем нам, вместе взятым.
- Да сделайте же что-нибудь, ваше чародейство! - взмолился выдр. - Ну что вам стоит, а? Вы ведь прогнали то поганое облако, что торчало над Оспенспри. Чего вы ждете, пока я окочурюсь? Вот возьму и помру, а вы потом расхлебывайте. Эх, ваше превосходительство, жалко вам, что ли?
- Сия пертурбация, - торжественно изрек Клотагорб, - ничем не угрожает ни жизни, ни здоровью, а потому не требует, чтобы ее прекращали магическими средствами. Наберись терпения: рано или поздно все станет, как было.
- А если не станет? А если растянется на несколько дней или на неделю? Вы что, хотите, чтобы я спятил? - Мадж повернулся к Джон-Тому. - Че молчишь, приятель? Ну-ка, спой нам песенку. Или тоже зажлобился?
- Мадж, мне вряд ли легче, чем тебе, но я согласен с Клотагорбом. Сейчас не время прибегать к чаропению. Чересчур рискованно. - Неожиданно юноша усмехнулся. - Так что расслабься, милашка.
- Слушай, приятель, - взвился Мадж, - шутки шутками, но надо и меру знать!
- А чем ты недоволен? По-моему, если с нами шутят, то достаточно остроумно. Судьба явно не обделена чувством юмора.
- Заткнись, ты, облезлая обезьяна! Придержи язык, не то я...
- Что? Выцарапаешь мне глаза?
Выдр прорычал что-то невразумительное и рывком надвинул на уши шляпу, которая тоже слегка изменилась, заодно с остальной одеждой. Джон-Том оглядел себя с ног до головы и вынужден был признать, что платье на нем, в общем-то, весьма миленькое. До чего же странно, подумалось ему, что в подобных ситуациях выручает не что-нибудь, а именно юмор.
Отчетливее всего перемена ощущалась в облике Маджа и самого Джон-Тома, поскольку у тех видов, к которым принадлежали, соответственно, Клотагорб, Сорбл и Дормас, внешние различия между полами были не столь очевидными.
- Ну помогите же! - взвыл несчастный Мадж, который, судя по всему, пытался спрятаться в шляпе. Та превратилась в импозантный широкополый головной убор, который вполне смотрелся бы на какой-нибудь южной красавице. Джон-Том, проникшись сочувствием к другу, вопросительно взглянул на Клотагорба.
- Может, попробовать, сэр? Мне кажется, расклад почти идеальный: пертурбация не слишком серьезная, как раз чтобы поучиться, как с ними бороться.
- Хорошо, мой мальчик, - согласился задумчиво чародей. - Только будь осторожен. Помни, что неверное чаропение обернется еще большим злом.
- Куда уж хуже! - буркнул Мадж. - Разве может быть хуже?
- Может, - отозвалась Дормас. - Например, если ты распустишь язык.
- Лучше пожалей меня, милашка... Или надо было сказать "сэр"?
- Не знаю, - призналась Дормас. - Посмотрим, на что способен этот ваш чаропевец.
Джон-Том снял с плеча дуару и погрузился в размышления. Предупреждение Клотагорба было как нельзя кстати. Юноша перебирал в уме песни наиболее мужественных исполнителей и женственных исполнительниц и остановился наконец на старом добром Элвисе П. и Тине Тернер. С точки зрения музыки такой выбор оставлял желать лучшего, однако если рассуждать магически, все было в полном порядке.
- Поехали, - произнес юноша со вздохом, прокашлялся и запел, ощущая себя не в своей тарелке из-за того, что пел сопрано. К его великому облегчению, какое-то время спустя он обрел свой собственный голос и стал снова самим собой. Впрочем, радость Джон-Тома никак не могла сравниться с чувствами Маджа. Едва обратное превращение завершилось, выдр встал на голову и прошелся колесом вокруг костра. Он бесновался до тех пор, пока у него не пресеклось дыхание.
- Бедный перхаватор, - проговорил Мадж, отдышавшись. - Верно, тяжко ему приходится, коли он вытворяет такие штуки. Я буду не я, ежели не выпущу его на волю!
- Надеюсь, все пройдет так, как мы задумали, - проронил Клотагорб. - А теперь предлагаю лечь спать. Утром возможны всякие сюрпризы, поэтому не мешает набраться сил. Следующая пертурбация, вполне вероятно, потребует заклинаний порешительнее.
Нечего сказать, комплимент, хмыкнул про себя Джон-Том. Впрочем, ожидать от волшебника похвалы было по меньшей мере нелепо. Однако поспать и впрямь стоит. Юноша отложил дуару, закутался в плащ из ящеричьей шкуры и лег на спину, улыбнувшись Маджу, который пристроился рядом.
- Спокойной ночи, крошка.
- Приятель, тебе что, не терпится узнать, каково это - петь без единого зуба во рту? - огрызнулся выдр и отвернулся от человека.
Утро напомнило всем, что серьезные пертурбации могут происходить как наяву, так и во сне. Равнодушие спящих к окружающему миру не имело в данном случае ровным счетом никакого значения. Джон-Том потянулся было за дуарой, но обнаружил, что, во-первых, инструмент куда-то запропастился, а во-вторых - тянуться, собственно, было и нечем. Тогда юноша попытался сесть и окончательно запутался в ощущениях, ибо сидеть тоже было не на чем. Смятение чувств не могло скрыть того факта, что серьезнее пертурбации еще не случалось. Воздух был густым, как суп, и таким же мутным. Джон-Том напряг зрение, чтобы разглядеть хоть что-то, и почувствовал, что глаза как бы соскальзывают куда-то вбок. С немалым трудом ему удалось подавить страх, закравшийся в сердце. В конце концов, он по-прежнему видит, пускай даже различая всего-навсего черное и белое. Других цветов глаза не воспринимали. Вернее, сказал себе юноша, воспринимать-то они, быть может, и воспринимают, а вот цвета исчезли.
Небо над головой было каким-то белесым, деревья вокруг - темно-серыми. Тут Джон-Том заметил чудовище и шарахнулся от него. Чудовище тоже попятилось, и вдруг юноша сообразил, что оно испугалось не меньше, чем он сам. Поблизости ворочались еще три монстра, причем все они шарахались друг от друга, как от заразных. Вот бы, подумалось Джон-Тому, поглядеть на себя со стороны.
Постепенно юноша осознал, что заодно с цветовосприятием утратил обоняние. Хорошо хоть сохранился слух. Он отчетливо слышал те звуки, которые издавало при движении его новое тело. Если судить по ним, мелькнула у Джон-Тома шальная мысль, выходит, что он лишился ног и приобрел взамен самое настоящее невесть что.
Пертурбация не просто исказила реальность; она вывернула последнюю наизнанку. До сих пор перемены, которые насылал пертурбатор, имели некий смысл; сейчас же с миром творилось нечто совершенно бессмысленное. Может, пертурбатору передалось безумие того, кто его пленил?
- Эй! - выдавил Джон-Том. - Кто-нибудь меня понимает?
- Я, - отозвалось страшилище, наружность которого была не столько отталкивающей, сколько гротескной. Подобная оболочка казалась совершенно неподходящей для юркого, вечно суетящегося Маджа, однако голос принадлежал именно выдру. Правда, понять, откуда исходят слова, не представлялось возможным, поскольку ни у Джон-Тома, ни у Маджа не наблюдалось ничего похожего на пасть или рот.
Следом за выдром откликнулся Клотагорб, затем Дормас и Сорбл. Все оказались налицо, преображенные, но в здравом уме и твердой памяти. Дормас была крупнее всех, Сорбл превратился, по сравнению с другими, в этакого симпатичного крошку. Поневоле создавалось впечатление, что пертурбация совершалась согласно законам трансформации масс, из чего следовало, что к ней можно применить те или иные физические формулы.
Если не считать разницы в размерах, путники выглядели одинаково: громадные бесцветные лепешки протоплазмы в среде чуть менее плотной по консистенции жидкости. Внутри лепешек просматривались некие расплывчатые тени; сверкающая эпидерма находилась в постоянном движении. Огромные одноклеточные существа, амебы-мутанты. Джон-Том не знал точно, в кого они превратились, но порадовался про себя, что никогда не углублялся в биологию.
- Пренеприятнейшее положение, - пробормотал беззвучно Клотагорб. - Интересно, насколько велики пределы нашей досягаемости? - Он выпустил ложноножку и попытался ухватить нечто, плавающее неподалеку. В результате выяснилось, что они могут передвигаться посредством перемещения веса. Будь у него желудок, подумалось Джон-Тому, последствия могли бы быть самыми плачевными. А так юноша испытал всего-навсего приступ мысленной тошноты.
- Что произошло? - справилась амеба голосом Дормас. - В кого мы превратились?
- Мой опыт тут бессилен, - отозвался Клотагорб.
- Я знаю, - проговорил Джон-Том и немедля ощутил на себе "взгляды" многочисленных светочувствительных органоидов. - Мы стали чем-то вроде амеб, только крупнее и несколько сложнее по строению. К примеру, мы можем мыслить.
- И ваще все в порядке, верно, приятель? - произнес Мадж. - Скоро эта дребедень кончится. Так, ваша амебность?
- Искренне надеюсь, что да. - Волшебник огляделся по сторонам. - Наши припасы исчезли, а такого не случалось ни разу во время предыдущих пертурбаций.
Джон-Тома как осенило. Он понял вдруг, что, сам того не подозревая, весьма точно охарактеризовал положение дел.
- Припасы на месте, - возразил юноша, - просто мы их не видим. Суть в том, что мы и впрямь превратились в микроскопические организмы, то есть изрядно уменьшились. - Он сделал неопределенный жест ложноножкой. - Вон те валуны скорее всего обыкновенные песчинки, а деревья - микроскопические лишайники. Если подует ветерок, нас унесет неведомо куда. Хорошо, что мы легли спать на полянке, которая защищена от ветра.
- Мы такие крохотные, а думаем и говорим. Разве это возможно? - спросила Дормас.
- Очевидно, возможно. Откуда мне знать? Я что, специалист по теории пертурбаций? С чего вы взяли, что в них должна быть логика?
- Мы в опасности, - угрюмо изрек Клотагорб. - Ожидать, пока все разрешится само собой, по меньшей мере рискованно. Следует что-то предпринять. Однако я остался ни с чем, а потому...
- Как насчет песенки, Джон-Том? - справился Сорбл.
- Мне нужна дуара. Без нее ничего не выйдет.
- А ты попробуй. Вдруг получится?
- Чего ради? - Джон-Том вздохнул, и все тело его грузно всколыхнулось. - Я только зря потрачу время и силы.
- Может быть. А может, и нет, - сказал чародей. - Раз тебе не на чем аккомпанировать, постарайся раздобыть инструмент.
- Интересно знать, где? - хмыкнул Джон-Том. - Леса тут и в помине нет, значит, корпус не выстрогаешь. А потом, из чего прикажете делать струны? Вдобавок я все равно не смогу играть, даже если инструмент и найдется.
- Почему? - удивился Сорбл.
- Потому что у него нет пальцев, дурья башка, - объяснил Мадж.
- Это не препятствие, - заявил Клотагорб.
- Будь у тебя дуара, приятель, ты бы мог наколдовать себе вторую.
- Что значит "не препятствие", сэр?
- Наши тела, - сообщил Клотагорб, изгибаясь восьмеркой, - обладают поистине невероятной гибкостью. Им можно придать любую форму.
- А, понятно. Вы предлагаете мне отрастить пальцы.
- Нет, мой мальчик, я предлагаю отрастить дуару.
- Это невозможно.
- На свете нет ничего невозможного. Попытайся.
Джон-Том пожал несуществующими плечами.
- Ладно. Все лучше, чем дожидаться, пока тебя сдует или смоет.
Легко сказать, подумалось юноше, да трудно сделать. Кто знает, каким образом можно превратиться в музыкальный инструмент? Джон-Том постарался представить себе дуару так, словно видел ту воочию. Вот струны, вот резонатор, вот колки - само воспоминание причиняло острую боль. Тем не менее юноша не отступал. Добившись возникновения отчетливого образа, он принялся трансформировать тело. Процедура оказалась не только трудоемкой, но и весьма болезненной. Однако Джон-Том продолжал видоизменяться и в конце концов, к величайшему своему удивлению, обнаружил, что обрел столь знакомую форму.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

Что ж, теперь дело за песней. Нужно что-нибудь этакое, подходящее к ситуации, что помогло бы преобразиться. Пожалуй, как раз сгодится Пол Уильямс. Джон-Том запел и одновременно заиграл на самом себе.
И аккорды, и голос звучали совсем не так, как он привык, однако деваться было некуда, и Джон-Том продолжал измываться над собой, попутно размышляя о том, что ни к чему хорошему это не приведет. Внезапно вдалеке возникло нечто громадное и светящееся, оно стремительно приближалось, сверкая подобно крошечному солнцу. Какое-то время спустя внутри него стало возможно различить очертания чего-то, казавшегося смутно знакомым.
Дормас испуганно отпрянула, Мадж и Сорбл проявили себя не с лучшей стороны. Клотагорб, однако, даже не шелохнулся. По всей видимости, он сразу понял то, до чего Джон-Том добрался лишь постепенно, по цепочке натужных умозаключений. Появление сего существа, во-первых, свидетельствовало о том, что усердие юноши не пропало втуне, а во-вторых, позволяло судить, до каких же размеров уменьшились путешественники.
- Стойте! - крикнул чародей. - Знаете, кого вы испугались? Это же гничий!
То и вправду был гничий, один-единственный представитель племени, которое всегда откликается на действенные магические заклинания. Выходит, подумалось Джон-Тому, что-то все-таки получается!
Джон-Том все наяривал, и мало-помалу диковинные звуки, которые он издавал поначалу, обретали сходство с настоящей музыкой. Юноша восхищался собственными достижениями. Одно дело играть на инструменте, который является как бы частью тебя, продолжением твоих рук, и совсем другое - бренчать на себе самом. Он играл и пел, и небо исподволь, еле заметно стало светлеть, на нем появились проблески желтого, слабый намек на то, что в мире, кроме черноты и мутной белизны, существуют иные цвета. Желтый цвет усилился, превратился в золотистый; на небосводе возникло солнце - яркий, сверкающий шар, тепло которого согревает мир. Да, то был не очередной гничий, а взаправдашнее солнце. Внезапно что-то будто щелкнуло, наступил миг, когда ориентация в пространстве оказалась полностью утраченной; Джон-Том пошатнулся и, чтобы устоять на ногах, ухватился правой рукой за дуару, а левой - за вовремя подвернувшийся валун. Свершилось! Краем глаза он заметил, как растворилась в воздухе искорка света, и мысленно пожелал гничию счастливого пути, надеясь, что тот остался доволен импровизированным концертом. Музыка по-прежнему звучала в сознании юноши, заставляя вибрировать тело. К великому огорчению Джон-Тома, последствия пертурбации сходили на нет удивительно быстро. Он действительно сожалел о том, что все, похоже, кончилось: ведь не каждому музыканту удается осуществить заветнейшую мечту всей своей жизни. Увы, минувшего не вернешь; теперь остается только вспоминать о былой радости, пережитой в те поистине восхитительные мгновения.
Вокруг возвышались молчаливыми часовыми лесные деревья, которые выглядели так, как им и положено. Посреди полянки виднелось кострище, поблизости от которого высилась горка поклажи. Почтенный чародей лежал на спине; он отчаянно дрыгал лапами, норовя принять более приличное положение. Мадж, сидящий на камне, лихорадочно ощупывал свое тело, удостоверяясь, очевидно, все ли на месте. Дормас, которая также очутилась на земле, моментально вскочила. К Сорблу, естественно, возвратилась способность летать; филин тут же взмыл в небо и принялся кружить над поляной, оглашая окрестности боевым кличем своего клана.
Окрик Клотагорба вырвал Джон-Тома из пучины музыкального наслаждения.
- Мой мальчик, что ты стоишь как пень? Помоги мне подняться! Я бы перевернулся и сам, если бы не пертурбация, которая, по-видимому, лишила меня сил.
Старый лентяй, подумал Джон-Том, однако отложил дуару в сторону. Вдвоем с Маджем они кое-как ухитрились поставить волшебника на задние лапы.
- Хорошо, что все обошлось, - сказал Клотагорб. - Надо признать, без костяка мне было несколько неуютно.
- Точно, - подхватил Мадж. - Даже хуже, чем без... Ну, вы понимаете. По крайней мере, в прошлый раз мы хоть на чтой-то были похожи. Пожалуй, я б не отказался чегой-нибудь выпить. - Он направился к горке тюков. - Ты как, Дормас?
- Конечно, за.
После того как бутылка прошлась по кругу и каждый из путников приложился к одному и тому же горлышку, глотнул того же самого горячительного напитка, что и остальные, между ними окончательно установились весьма дружеские отношения.
- Давайте я упакую ее обратно, хозяин, - предложил Сорбл. Как филин ни старался скрыть своих истинных побуждений, его выдала дрожь в голосе.
- Сам справлюсь, - буркнул чародей, укладывая бутылку в картонную коробку. - Иначе мы скоро обнаружим, что ты не в состоянии отличить, кто из нас кто. А твое острое зрение может еще пригодиться.
- По-вашему, вот-вот случится новая пертурбация? - справился Джон-Том.
- Что касается "вот-вот", тут у меня нет ни малейшей уверенности, поскольку частоту пертурбаций предсказать невозможно, - ответил волшебник. - В один день их может произойти три или четыре, а затем на протяжении недель нас будет тревожить разве что мимолетное помутнение зрения. Из того немногого, в чем можно быть уверенным, когда имеешь дело с пертурбатором, главное - его нестабильность, вследствие чего нельзя предугадывать ни частоту, ни степень серьезности пертурбаций. Иными словами, положение крайне неопределенное.
- Вот и я говорю, босс, - воскликнул Мадж, стукнув себя лапой по лбу. - Ну и вляпались мы, однако! Между прочим, у меня такое чувство, будто я слопал какую-то гадость.
Джон-Том было усмехнулся, но вдруг осознал, что и его собственный желудок на грани извержения. Судя по всему, остальные путешественники страдали не меньше. Дормас тряслась как в лихорадке.
- Да, - изрек Клотагорб, который, несмотря на то, что выглядел не лучше других, внимательно наблюдал за своими спутниками, - я также испытываю симптомы внутреннего расстройства. - Он мигнул, потом на мгновение зажмурился. - Такое впечатление, что они усиливаются. Думаю, мы должны только радоваться.
- Пертурбация? - выдавил Джон-Том. - Уже?
- Вряд ли, мой мальчик. Скорее, последствия предыдущей. Мне кажется, крошечные существа, которыми мы были, не совсем безвредны. Если помните, они слегка отличались друг от друга размерами и формой.
- Выходит, мы сейчас мучаемся из-за них? - пробормотал Джон-Том. - То есть, они - носители инфекций?
- Именно так, - подтвердил волшебник, осторожно усаживаясь на землю. - Разумеется, мы не могли определить этого сразу, потому что болезнь, как правило, не действует сама на себя. Однако теперь ситуация коренным образом изменилась. Внутри нас находятся болезни, которыми мы недавно являлись.
На лбу Джон-Тома выступили капли пота. Неожиданно юноша понял, что чехарда в желудке прекратилась. Интересно получается - сперва выворачивает наизнанку, потом бросает то в жар, то в холод. Ну да ладно, не страшно; только бы побыстрее заканчивалось. Он поглядел на Маджа.
- Отошел? Меня как будто отпустило, только лихорадит немножко.
- Да как тебе сказать, приятель... Чесотка замучила.
- Бедняга. И где чешется?
- Знаешь, кореш, я, пожалуй, не стану уточнять, - отозвался выдр и повернулся к кустам, из которых доносились весьма непристойные звуки, которые издавал вынужденный приземлиться Сорбл.
Джон-Том последовал примеру Клотагорба и сел на траву. Он утешал себя тем, что последствия пертурбации не могут сказываться бесконечно долго. Можно было бы и спеть что-нибудь этакое, чтобы ускорить процесс, но не стоит, вероятно, искушать судьбу. К тому же состояние организма не слишком располагало к песням.
Дормас словно впала в детство: она практически не вынимала копыта из пасти - то ли сосала его, то ли пыталась вызвать рвоту. Клотагорб непрерывно хлюпал носом, будто умудрился неведомо где и как подцепить простуду. Под глазами у чародея набрякли мешки.
- Очень интересно, - проговорил он. - Мой мальчик - апчхи! - отчего у тебя на лице высыпали пятна?
- Корь, - объяснил Джон-Том, вытирая потный лоб. - Я никогда не болел корью, а теперь, похоже, придется. Зато больше уже не заболею. Видите, и от пертурбации может быть какая-то польза.
- Попробуй убедить в этом Сорбла, - посоветовал Клотагорб. Из кустов за спиной волшебника по-прежнему доносились непотребные звуки.
- Давай, парень, - подзадорил Мадж, который, по-видимому, успел совершенно оправиться. - Растолкуй нашему пьянчуге, что пить надо с умом.
- Кстати сказать, я не простужался довольно давно, - заметил Клотагорб. - А ты, говоришь, никогда не болел корью? - Джон-Том утвердительно кивнул. - Значит, каждый из нас страдает от того, чего, по счастливой случайности, ему до сих пор удавалось избегать или чем он не хворал достаточно длительное время.
- Чтоб я сдох, ваше чудодейство! Да вы никак помирать собрались? Слушайте, парни, я... - Мадж запнулся, глаза его округлились. Внезапно он словно переломился пополам и ухватился обеими передними лапами за промежность. Причина, по которой он отказывался уточнять, где именно у него чешется, стала вполне очевидной.
- Весьма любопытное явление, - заметил Клотагорб, разглядывая скрючившегося выдра, и звучно высморкался.
- Что с ним такое, сэр? - спросил Джон-Том, проводя пальцем по щеке.
- Трудно сказать. Должно быть, гонорея или что-нибудь еще менее приятное.
Выдр со стоном рухнул на колени, а затем принялся кататься по земле. Хотя неожиданное нашествие хвори не миновало никого из путешественников и все они натерпелись достаточно, мучения Маджа не могли не вызвать у Джон-Тома искреннего сочувствия.
- Так нечестно! - вопил горемычный выдр. - Нечестно!
- Мадж, пертурбатор не разбирается, что честно, а что нет.
- Не может быть! Да я целый год не связывался ни с одной заразной шлюхой!
- Пертурбатору все равно, - повторил Джон-Том. Наконец выдр успокоился, сел, стянул штаны и, тяжело дыша, взялся изучать свои мужские достоинства.
- Слушай, приятель, ведь такого больше не случится, верно?
- Не знаю, Мадж, - отозвался Джон-Том. - Надеюсь, у меня теперь иммунитет к кори, но утверждать не берусь. Мы ни от чего не застрахованы.
- Белиберда, - буркнул Клотагорб, протер очки и снова высморкался.
- К сведению твоей толстозадости, - прорычал Мадж, испепеляя чародея взглядом, - ежели б мы могли обойтись без тебя со всеми твоими штучками-дрючками, я б с превеликим удовольствием размозжил тебе башку и выпустил потроха!
- Я вовсе не имел в виду тебя. - Клотагорба, судя по всему, нисколько не напугали угрозы выдра. - Кстати говоря, водяная крыса, я заметил, что ты всегда готов посмеяться над бедами других. Куда же подевалась твоя веселость? Или собственные неприятности уже не вызывают смеха?
- Не сердитесь на него, сэр, - поспешил вмешаться Джон-Том. - Венерическая болезнь - не шутка. Он ведь может остаться без своих...
Мадж испустил вопль отчаяния и повалился на траву.

Глава 7

Последствия пертурбации перестали изводить путников лишь к середине следующего дня. Джон-Том, и впрямь заболевший корью, излечился менее чем за двадцать четыре часа. Клотагорб также избавился от простуды, а Сорблу, к его несказанному облегчению, уже не приходилось каждые пять минут бегать в кусты. Дормас, которой досталось, пожалуй, сильнее всех, оправилась последней. Несмотря на всю свою серьезность, заболевания никак не отразились - разумеется, после того, как миновали, - ни на внешнем облике путешественников, ни на их здоровье.
Мадж, подобно всем остальным, тоже исцелился целиком и полностью. Однако он не мог удержаться от того, чтобы время от времени, полагая, что никто на него не смотрит, не заглядывать себе в штаны.
- Расслабься, Мадж, - посоветовал Джон-Том. - Все позади. Постарайся убедить себя, что на самом деле ничего и не было. Мы все живы и здоровы.
- Будь по-твоему, приятель, - отозвался выдр, помогая Дормас распределить поклажу. - Но если этот раздолбатор вытворит еще что-нибудь в том же духе, я порублю его в капусту!
- Хватит, Мадж. Что ты, право слово! Видишь, все в полном порядке. Значит, и ты не исключение.
- Да? По правде, парень, у меня все вроде бы как надо, но проверить лишний раз никогда не помешает. Между нами, я, пожалуй, маленько повременю связываться сам знаешь с кем. Пообвыкну чуток, а там поглядим.
- Вот и молодец, - одобрительно кивнул Джон-Том. - Давно пора, а то ты совсем уж поизносился.
- Чего? - Выдр перекинул через плечо лук, затем поднял одну лапу, прижал другую к груди и торжественно провозгласил: - Больше никаких оргий, никаких новых шлюх каждую ночь. Клянусь, приятель, я намерен завязать раз и навсегда!
- Посмотрим, - фыркнул Джон-Том, - будет ли толк от твоей клятвы. Может, ты впрямь поумнеешь. Но, кстати, развлечения в умеренных дозах идут только на пользу.
- Верно, чувак, ох как верно! Эта пакость, которую я подцепил, она наставила меня на путь истинный. Знаешь, я стока лет развлекался в свое удовольствие и думать не думал о здоровье. Но теперь понял, что надо чуток остепениться. Коли я стану приглядывать за собой, глядишь, доживу до старости в добром здравии. - Мадж подхватил свой заплечный мешок и двинулся вперед по тропинке, которая уводила в неведомые дали. - Сдается мне, я малость погорячился, - пробормотал он на ходу. - Шлюхи на то и шлюхи, чтоб их менять хотя бы через раз.
- Он неисправим, - пробурчал волшебник, грозя пальцем вослед выдру. - Запомни, мой мальчик: водяную крысу утихомирит только могила.
- Сэр, - возразил Джон-Том, соразмеряя шаги с неспешной походкой чародея, - нельзя же ожидать, что Мадж переменится за одну ночь.
- Я ожидаю от него лишь того, что рано или поздно он сдохнет под забором, - ответил Клотагорб. - Однако я далек от мысли умерять твой пыл.
- Возможно, вы правы, сэр, но я не собираюсь отступать.
Джон-Том посмотрел на Маджа, который, весело насвистывая, шел во главе цепочки. Выдр крутил головой из стороны в сторону; несмотря на благодушное настроение, в котором, по-видимому, пребывал, он, похоже, не забывал о своей прямой обязанности - предупреждать товарищей о вероятных опасностях.
По крайней мере, подумалось юноше, Мадж наверняка умрет счастливым. А он сам? И потом, пристало ли ему, чужаку с другой планеты, из иного времени, осуждать обитателя здешнего мира? Ведь, очутившись здесь, пускай даже не по своей воле, он потихоньку, почти незаметно, утратил многие из казавшихся прежде незыблемыми этических принципов. Разумеется, он никогда не опустится до уровня Маджа, однако его теперешнего уже не сравнить с тем зеленым юнцом, которого призвал к себе по ошибке Клотагорб. К тому же какой смысл лукавить? Он и на Земле не отличался склонностью к пуританизму: мог выкурить по случаю сигаретку с марихуаной и частенько вместо того, чтобы сидеть на лекциях, разглядывал в бинокль приятеля, что происходит в женском общежитии, окна которого выходили на ту же улицу, что и окна мужского. В общем, кто он такой, чтобы порицать Маджа? В конце концов, выдру не откажешь в умении развлекаться, а он, Джонатан Томас Меривезер, пока на это не способен. Слишком глубоко в нем засел законовед. Он чересчур пристально наблюдает за собой, уделяет чересчур много внимания самоконтролю. Может, однажды Мадж покажет ему, как надо веселиться?
"Прекрати! - одернул себя юноша. - Твоя беда в том, что ты беспокоишься по пустякам! Например, сейчас ты беспокоишься по поводу того, что не стоит на деле и выеденного яйца".
Разозлившись на собственные мысли, Джон-Том мыском ноги отшвырнул с тропинки камень - причем предварительно убедился, что это не сосновая шишка, - и попытался подумать о чем-нибудь другом, ибо ничто так не раздражает человека, как споры с самим собой, которые вдобавок ставят его в предурацкое положение.
Как бы извиняясь за свои выходки, пертурбатор некоторое время не подавал ни малейших признаков жизни. Путешественники продвигались все дальше. Вокруг простиралось грозное Северное плато; на пертурбации не было и намека, если не считать нескольких малопримечательных происшествий. Так, Джон-Том обнаружил как-то утром, что стал обладателем двух левых рук, а Мадж под вечер того же дня приобрел серебряный мех - не серебристого оттенка, а именно серебряный, из тонких волосков с металлическим отливом. Выдр страшно огорчился, что обратное превращение совершилось раньше, чем он успел сбрить ставшую столь драгоценной шерсть. Впоследствии произошла еще одна метаморфоза: Дормас обернулась грациозной тигровой лошадкой, кожа Джон-Тома стала смуглой, как у полинезийца, а серо-коричневое оперение Сорбла сделалось золотистым. Клотагорб заявил, что это - лишнее напоминание о том, что не все пертурбации связаны с неприятными последствиями. К разочарованию Джон-Тома, искусственный загар исчез заодно со всеми прочими "модификациями", тогда как юноша уже представлял себе, какой произведет фурор, появившись на пляже.
Он все смелее прибегал к помощи песен, чтобы в известной степени смягчить воздействие той или иной пертурбации. Теперь ему требовалась такая песня, которая позволила бы зафиксировать на веки вечные наиболее благоприятные из побочных эффектов, наподобие того самого загара. Было бы просто замечательно, размышлял он на досуге, сохранить в неприкосновенности, скажем, лишние сорок фунтов мышц или увеличение коэффициента интеллектуальности до ста единиц. Подобные мысли занимали Джон-Тома все сильнее, и наконец он счел возможным поделиться ими с Клотагорбом.
- Мой мальчик, ты играешь с огнем, - предостерег тот. - Не забывай о своих многочисленных промахах. Сколько раз у тебя выходило не то, к чему ты стремился?
- Сэр, если вы хотите отговорить меня от попытки, придумайте причину поосновательнее.
- Хорошо, мой мальчик, - чародей вздохнул. - Раз ты настаиваешь... Вместо того, чтобы осуществить благоприятную перемену - да, осуществить, ибо ты замыслил не простое исправление последствий пертурбации, а нечто куда более серьезное, - ты рискуешь превратить себя в чудовище, справиться с которым будет весьма сложно.
- Сэр, да вы только представьте, какие перед нами откроются возможности, если все пройдет гладко? Допустим, очередная пертурбация сделает вас на сто лет моложе, чем вы есть. Разве вам не хочется снова стать молодым, телесно и духовно?
- Телесно, пожалуй, да. Ты искуситель, мой мальчик. Сто лет подвижной жизни... Нам не под силу повернуть время вспять, но пертурбация способна на многое. - Как показалось Джон-Тому, глаза волшебника заволоклись дымкой воспоминаний. - Что ж, перспектива и вправду заманчивая, однако вы, молодежь, часто не соразмеряете вероятные выгоды с не менее вероятным риском. Поэтому, мой мальчик, тут нужно хорошенько все обдумать.
Джон-Том принял совет чародея к исполнению и погрузился в размышления. Чем дольше он думал, тем меньше оставалось у него энтузиазма. С пертурбацией, которая омолодила бы Клотагорба на добрую сотню лет, все обстояло далеко не так гладко, как казалось с первого взгляда. Ведь случись она в действительности, самому Джон-Тому окажется тогда минут семьдесят пять, а о том, что означает сей удивительный возраст и как из него выбраться, юноша не имел ни малейшего понятия. Какое-то время спустя он пришел к выводу, что его идея никуда не годится, а потому решительно отмел ее как откровенно бредовую. Чем опасен пертурбатор? Тем, что искажает реальность. Искажать же искажение, подумалось Джон-Тому, несравнимо опаснее.
Мысли о сохранении побочных эффектов пертурбации вскоре сменились раздумьями о подступающих зимних холодах. Путешественники достигли тех мест, климат которых заставлял воспринимать даже не столь уж далекий Оспенспри как южный курорт. Днем было еще ничего, но вот по ночам стояла лютая стужа, хотя до прихода зимы, которая укроет землю белым снеговым одеялом, оставалось несколько недель.
Холод ничуть не беспокоил ни Маджа с его густым мехом, ни Сорбла, который, помимо наличия роскошной шубы из перьев, постоянно пребывал в блаженном подпитии, а потому не обращал на морозы ровным счетом никакого внимания. Дормас они, по-видимому, если и донимали, то не слишком сильно. Однако Клотагорбу с Джон-Томом приходилось туго. Им нечего было противопоставить даже предвестникам зимы. Озабоченность чародея проявлялась в том, что он заговаривал о погоде, по крайней мере, раз на дню.
- Нам необходимо как можно скорее отыскать и освободить пертурбатор, иначе зима застанет нас на Плато. Я вовсе не стремлюсь спасти мир ценой собственной гибели в северных снегах.
- Мы уложимся в срок, сэр, - заверил волшебника Джон-Том. - Если на обратном пути попадем в пургу, просто-напросто сядем на Дормас, и она довезет нас до дома. Помните, в договоре сказано, что она обязуется везти пострадавших.
- А кто будет показывать ей дорогу?
- Сорбл.
- Лично я, - Клотагорб презрительно фыркнул, - не позволю ему проводить себя даже до ванной комнаты.
- Ну, тогда Мадж.
Клотагорб поглядел на Маджа, который, насвистывая что-то себе под нос, раскалывал на камне обломком гранита размером с его кулак лесные орехи. Потом он перевел взгляд обратно на Джон-Тома.
- Я рад, мой мальчик, что ты, невзирая на тяготы, которые выпали нам в пути, сохранил свое уникальное чувство юмора.
- Сэр, я знаю, что Мадж порой ведет себя далеко не лучшим образом, однако если дело дойдет до выбора между жизнью и смертью, он, я уверен, не откажет мне в помощи. Или вы запамятовали, сколько раз он выручал меня в прошлом?
- Былого не вернешь, - изрек волшебник. - Важно не то, что было, а то, что есть. Сдается мне, мой мальчик, ты доверяешь не тому, кому следует.
- Я с вами не согласен, сэр. Мы с Маджем друзья. Верно, Мадж?
Выдр поднял голову, вопросительно взглянул на юношу и проговорил с набитым ртом:
- Что верно, приятель?
- Что мы с тобой друзья. Я только что сказал Клотагорбу, что, случись мне замерзнуть в снегу, ты меня обязательно вытащишь.
- Ну да, конечно, кореш! Что же это за друзья, коли один не может положиться на другого? Я дотащу тебя до теплых краев, пускай даже у меня на башмаках сотрутся подметки. Подыхать буду, а дотащу! Пускай меня всего перекосит с натуги, я буду тащить и тащить, пока...
- Эй, Мадж, смотри не переоцени своих возможностей.
- Спасибо за совет, парень. - Выдр отвернулся от человека и возобновил прерванное занятие.
- Ну как? - справился Джон-Том у чародея. Клотагорб улыбнулся.
- Разумеется, водяная крыса никогда тебя не обманывала.
- Ему, конечно, случается приврать - с кем не бывает, - но, в общем и целом, он парень неплохой.
- Да? Я бы сказал немножко иначе, но тебе виднее.
В разговоре возникла пауза, которая пришлась как нельзя более кстати, ибо Джон-Том уже собирался отпустить в адрес старого волшебника весьма нелестное замечание. Что за идиотская привычка - не доверять никому на свете?! С какой стати Маджу врать? Слегка остыв, юноша обнаружил, что, сам того не подозревая, время от времени скашивает глаза на выдра, как будто заразился пессимизмом Клотагорба. Упрекнув себя в непоследовательности, Джон-Том с кислым видом допил остававшийся в кружке чай.
На следующее утро взорам путешественников явились увенчанные снежными шапками могучие пики. Джон-Том, внимательно изучив столь внушительное зрелище, поинтересовался у Клотагорба:
- Надеюсь, сэр, нам не придется карабкаться на них?
- Не знаю, мой мальчик, - ответил чародей, всматриваясь в даль. - Мне известно, что пертурбатор находится где-то там, но где именно, я, признаться, затрудняюсь сказать. Нам не остается ничего другого, как просто продолжать путь. Возможно, мы сумеем достичь своей цели.
- А если нет, шеф, что тогда? - справился Мадж, которого, по всей видимости, перспектива взбираться на горы прельщала ничуть не больше, чем Джон-Тома. - Повернем домой? Мол, разбирайтесь сами, а мы пошли?
- Увы, мой мохнатый друг, разбираться придется нам, ибо этого не в силах сделать никто другой. Мы должны взобраться туда, где томится в заключении пертурбатор.
Снежные пики возвышались на значительном удалении от того места на Плато, где разбили свой лагерь путники, а потому все тешили себя надеждой, что обнаружат пертурбатор задолго до того, как приблизятся хотя бы к подножию заоблачных круч. Джон-Том то и дело бросал исподтишка восхищенные взгляды на чародея. Клотагорб проявил удивительное присутствие духа, которое рисовалось еще более величественным на фоне непрекращающихся стенаний остальных членов экспедиции: по идее, ему первому следовало сетовать на превратности судьбы, ибо строение тела черепахи никак не годилось для лазания по скалам.
Миновало несколько дней. Горы по-прежнему маячили на горизонте, упорно не желая приблизиться хотя бы на пядь; зато появилась новая трудность - туман. Белесая пелена была столь плотной, что сквозь нее не могли что-либо различить даже необыкновенно острые глаза Сорбла, так что приходилось целиком и полностью полагаться на Клотагорба, который определял верное направление, руководствуясь какими-то таинственными соображениями.
- Терпеть не могу туман, - сообщил Мадж, принюхался и наморщил нос. - И находятся ведь придурки, которые его обожают! По мне, так пропади он пропадом. Чем тут восторгаться, когда того и гляди заплутаешь?
- Помнится, - заметил Джон-Том, - я видел такое в фильмах, когда показывали Золотые Ворота в Сан-Франциско.
- Ворота из золота! - воскликнул выдр. Судя по тому, как заблестели его глазки, он мгновенно излечился от хандры. - Слушай, приятель, оказывается, и в твоем мире есть на что поглядеть! Пожалуй, жить там не так уж плохо, а?
- Мне жаль разочаровывать тебя, однако ворота, о которых я упомянул, вовсе не из золота. Их называют так потому, что они кажутся золотыми в определенное время суток.
- А, вон оно что... Значица, они не годятся и в подметки бриллиантовым вратам Мотарии? И впрямь жалко. Ну да ладно; а насчет Мотарии я слыхал, что... - И Мадж, не дожидаясь, пока Джон-Том изъявит желание послушать, пустился рассказывать свою историю. Когда он кончил, выяснилось, что туман стал гуще.
Останавливаться, однако, никто не собирался. Мадж продолжал принюхиваться, словно надеялся уловить в сыром, промозглом воздухе некий намек на затаившуюся угрозу. Внезапно справа от него послышалось невнятное бормотание. Выдр повернулся к человеку.
- Эй, кореш, я ничего не имею против того, чтоб ты распевал свои песенки, но че ты развопился, как раненый бегемот?
Джон-Том промолчал. Впереди проступал из пелены тумана лес, и юноша был занят тем, что пытался различить что-либо за первым рядом деревьев. Наконец он отозвался:
- Мадж, я тут ни при чем. По правде говоря, я как раз хотел спросить тебя...
- Меня? Да я держу пасть на замке, не то что некоторые!
- Не спорю, однако носом ты шмыгаешь так громко, что слышно на всю округу. Сделай милость, перестань фыркать. Кажется, я расслышал какой-то посторонний звук.
Мадж нахмурился, но подчинился. Он прислушался и сощурил глаза.
- Разрази меня гром, парень, ты прав! Надо же, я думал, тока ты можешь петь таким гнусавым голосом!
К Джон-Тому приблизилась Дормас. Она настороженно повела ушами.
- Вы тоже слышали, ребята? Кто-то то ли поет, то ли читает заклинание. И чувствуете, какой мерзкий запах?
- Чем пахнет? - спросил Клотагорб, который не отличался ни остротой слуха, ни зоркостью Маджа. Кроме того, все внимание волшебника было поглощено очками, которые постоянно норовили запотеть от сырости.
- Сдается мне, грызунами. - Дормас глубоко вздохнула. - В воздухе столько влаги, что трудно сказать наверняка.
- Верно, дорогуша. Так и чудится, что вот-вот захлебнешься.
- Мадж, - проговорил Джон-Том, состроив гримасу, - на будущее выбирай, пожалуйста, сравнения поизящнее.
- Приятель, против правды не попрешь.
- Да, грызуны, - подтвердила Дормас. Ноздри лошачихи раздулись. Джон-Том ощутил себя беспомощным младенцем. Рядом со своими товарищами он выглядел совершенно невосприимчивым к запахам.
- Нельзя ли установить, сколько их там? - осведомился Клотагорб.
- Как тут установишь? - хмыкнула Дормас. - И потом, какая разница? Мы ведь двигаемся не в том направлении.
- Вполне возможно, что возвращаться мы будем другой дорогой. - Волшебник задумчиво поглядел на клубящийся туман. - Лично мне было бы весьма любопытно узнать, по чьей территории пролегает наш путь.
Сорбл испустил тяжкий вздох.
- Мне тоже, - буркнула Дормас.
Мадж с недоверием воззрился на лошачиху, затем перевел взгляд на чародея.
- Вы что, спятили? Или забыли, что любопытство до добра не доводит?
- Волков бояться - в лес не ходить, - бросила Дормас и направилась к деревьям, обнюхивая на ходу землю.
- Мы находимся далеко от Оспенспри, за пределами цивилизации, - изрек Клотагорб и надел на клюв очки, которые немедленно начали запотевать. - Однако это ничего не значит. До меня доходили слухи о диких племенах, которые якобы населяют здешние чащобы. Было бы неплохо самим убедиться в их существовании.
- Начальник, а не проще ли прочесть какую-нибудь книжонку?
- Да будет тебе известно, господин недотепа, что никакие, как ты выразился, книжонки тут не помогут. - Чародей повернулся, намереваясь, очевидно, последовать за Дормас. - Их просто нет. Исследователи предпочитают изучать тропики или края с умеренным климатом. Здесь же до нас почти никто не бывал, поэтому нам предоставляется поистине уникальная возможность.
- Ага, угодить в пасть какой-нибудь мерзопакостной крысе. - Мадж посмотрел на Джон-Тома. - Ты согласен со мной, паренек?
- Я согласен с тем, что, не рискуя, ничего не узнаешь, - произнес юноша и удостоился одобрительной улыбки Клотагорба. - Извини, Мадж. - С этими словами Джон-Том двинулся следом за волшебником.
- Идиоты! Ну и хрен с вами, проваливайте отсюда!
Выдр сложил на груди лапы и демонстративно уселся на землю. Сильнее всего он разозлился из-за того, что спутники попросту игнорировали его. Он вовсе не возражал, чтобы на него кричали, вопили, оскорбляли, однако, когда те, с кем Мадж расходился во мнениях, вели себя так, как будто выдра не существует на свете, ему хотелось пересчитать собеседникам ребра или, пуще того, распороть брюхо. Впрочем, в теперешнем положении он не мог рассчитывать даже на такое утешение, ибо его нож не проткнул бы панциря Клотагорба, а Джон-Том и Дормас наверняка предугадали бы намерения выдра. Поэтому Мадж сорвал свою злобу на ни в чем не повинном кусте, который, к собственному несчастью, имел неосторожность вырасти поблизости от того места, где плюхнулся на мокрую траву раздосадованный выдр.
Джон-Том, Дормас и Клотагорб по-прежнему не обращали на кипевшего от негодования Маджа ни малейшего внимания. Они пытались определить источник загадочных звуков, раздававшихся в лесу. Казалось, их разносит по окрестностям заполонивший плато туман. То была песня - диковинная, непривычная для слуха. Мелодия различалась отчетливо, но вот слов было не разобрать.
- Древний язык, - сказал чародей. - Несомненно, заклинания передавались из уст в уста, от колдуна к колдуну, так что те, кто заклинательствует сейчас, могут и не понимать того, о чем поют. Однако чары есть чары, они все равно сохраняют силу.
Джон-Том никоим образом не относил себя к лингвистам, но даже он чувствовал древность заклинаний. Те как будто состояли большей частью из рыков и стонов, то бишь из звуков, которые обычно издают существа, не способные ни мыслить, ни говорить. Неудивительно, что Клотагорб заинтересовался открытием Маджа. Юноша обернулся к выдру.

Предыдущая страница 7 Следующая страница


В плену пертурбаций 8

- Эй, Мадж, чего ты там застрял? Иди сюда!
- Ну уж нет, приятель, - отозвался выдр, подчеркнуто поворачиваясь спиной. - Ежели вам так приспичило, можете подыхать, а у меня в роду дураков не было.
- Оставь его, мой мальчик, - посоветовал Клотагорб. - Мы вполне обойдемся собственными силами. По крайней мере, можно будет не опасаться, что он выкинет какой-нибудь фортель. Дормас, запах не улетучился?
- Наоборот, чем ближе мы подходим, тем он сильнее. Треклятый туман! Он когда-нибудь рассеется?
Путешественники медленно двинулись вперед. Сорбл устремился за ними и уселся на один из тюков на спине Дормас. Мадж ошарашенно уставился на филина.
- Сорбл, и ты туда же? Ошалел, что ли?
- У меня нет выбора, - сообщил филин. - Я должен сопровождать хозяина.
- Не беспокойся, Мадж, - проговорил Джон-Том. - Мы скоро вернемся. А ты, раз остаешься, сторожи лагерь.
- Чего? В одиночку? - Выдр огляделся по сторонам и невольно содрогнулся при виде белесой клубящейся пелены тумана. Когда он заговорил снова, его голос напоминал сдавленный рык: - Слушай, ты, безволосая обезьяна, хватит меня подначивать, понял? Ты ж знаешь, что я ни за какие деньги не соглашусь торчать, как пень, в этом вонючем тумане!
- По совести говоря, мне плевать на то, согласишься ты или нет, но если хочешь присоединиться к нам, кончай трепать языком и бери руки в ноги, недоносок паршивый!
После сего обмена любезностями, который лишь упрочил дружбу человека и выдра, все стало на свои места. Мадж догнал спутников и зашагал во главе маленького отряда рядом с Джон-Томом, вернее, впереди него, стараясь держаться подальше от юноши.
- Мой мальчик, - заметил с улыбкой Клотагорб, - ты начинаешь понимать, что слова порой - наиболее действенное оружие.
- Разумеется. Я же, как-никак, учился на юридическом факультете. И потом, я знаю Маджа достаточно давно, чтобы разбираться в его характере. Между прочим, он бы все равно потащился за нами. Просто ему хотелось обратить на себя внимание.
- Не переоценивай своих возможностей, мой мальчик. Поведение водяных крыс непредсказуемо. Я бы поостерегся принимать на веру все его слова и судил бы только по поступкам.
- Знаете, сэр, тут волноваться не из-за чего. Я, конечно, доверяю Маджу, но в разумных пределах.
Путешественники поднялись по пологому склону, спустились в лощину, миновали ее и очутились в лесу, который начинался у подножия следующего холма. Когда они взобрались на вершину, таинственное пение сделалось гораздо громче. Теперь к звукам голосов примешивались рокот барабанов, посвистывание дудок и нечто, походившее на грохот тамбурина. Мадж жестом призвал товарищей соблюдать молчание; впрочем, его предупреждение несколько запоздало. Все прекрасно понимали, что время разговоров миновало, настала пора смотреть и слушать.
Внезапно в пелене тумана образовалась прореха, сквозь которую просматривалась крохотная долина. Среди деревьев виднелись сооруженные из веток, для надежности обмазанных грязью, кособокие хижины. Перед двумя или тремя из них горели костры, возле которых сушились разнообразные растения. Между хижинами сновали какие-то существа; они перетаскивали с места на место корзины с ягодами и орехами, а также кипы растений, которые уже успели высохнуть вблизи пламени.
- Белки-то мне знакомы, - прошептал Джон-Том. - А это что за твари? Вон те, с закругленными ушами?
- Пищухи, - объяснил Клотагорб. - Пищухи и сурки. Смотри, как они одеты.
Вне зависимости от принадлежности к тому или иному виду, все жители лесного поселения носили одинаковую одежду, которая состояла в основном из декоративного вида юбочек, изготовленных из древесной коры, каковую, должно быть, поначалу размягчили в воде, а затем выкроили по фасону. Куртки и все такое прочее заменял, по-видимому, густой мех, имея который, можно было не бояться холодов. Наряд довершали головные уборы - от простых лент до изысканных тиар из сушеных ягод и выбеленных временем костей.
Чуть поодаль от хижин расположились полукругом музыканты, которые, не жалея сил, наяривали на своих инструментах. Напротив них сидели певцы - как показалось Джон-Тому, сплошь мужского пола, облаченные в убранство воинов, что подразумевало, помимо все тех же юбочек, ожерелья, кольца и шлемы из черепов животных, причем ясно было видно, что далеко не все черепа были в незапамятные времена собственностью хищников.
- Ни хрена себе, - пробормотал Мадж. - Ну и дела! Да это ж каннибалы!
Между полукружиями музыкантов и певцов возвышалась деревянная платформа, посреди которой торчал длинный шест. Трое пищух возились со сложенными у его подножия дровами. Вот они развели огонь и отошли на безопасное расстояние, внимательно следя, чтобы пламя не перекинулось на платформу. Судя по громадному количеству устилавшего хворост лапника, от костра требовался не столько жар, сколько как можно больше дыма; вдобавок пищухи непрерывно подкидывали в огонь листья и кору.
Ветер гнал дым на существо, привязанное к высокому шесту. Горемычный пленник был одет в рубашку и штаны из змеиной кожи, а обут в кожаные башмаки; его передние лапы утопали в огромных, кожаных же, варежках. Костюм бедолаги дополняли медные шипы, череда которых начиналась от башмаков и заканчивалась на широких плечах. Джон-Том никак не мог сообразить, какой цели служат шипы - то ли они используются как украшения, то ли как средство обороны. Юноша припомнил, что у некоторых воинственных народов такие шипы применяются и для того, и для другого. Талию пленника перехватывал усеянный медными заклепками ремень; второй, немногим короче, облегал шею. Ростом узник был около четырех с половиной футов, хотя казался ниже из-за того, что опустил голову. Он кашлял и чихал, будучи не в силах не дышать, а следовательно, не вдыхать густой черный дым.
На краю платформы лежал большой заплечный мешок, выделанный, по-видимому, из той же самой кожи, какая пошла на одежду обреченного на удушье существа. Размеры мешка производили весьма внушительное впечатление. К нему была приторочена тонкая сабля, которая, если поставить ее вертикально, достала бы, должно быть, рукояткой до плеча своего владельца. Время от времени дым относило в сторону, и тогда путешественникам представлялась возможность как следует разглядеть пленника. Не узнать того было поистине немыслимо; таких, как он, узнают, как правило, с первого взгляда.
- Что он тут делает? - прошептал изумленный Джон-Том. - Я думал, коалы предпочитают тропики. Во всяком случае, в Колоколесье они мне не встречались.
- Ты прав, мой мальчик, они редкие гости в наших краях, - отозвался Клотагорб. - И вправду интересно, что погнало его в такую даль? Надо отметить, одет он как раз по погоде.
- Бедняга, - посочувствовала коале Дормас. - Любопытно, в чем он провинился, что его так мучают.
- Верно, всего лишь шел мимо, - пробурчал Мадж, слегка подаваясь назад. - Ну все, хорош. По-моему, нагляделись вдоволь, пора и удочки сматывать.
- Ты ошибаешься. Разве непонятно, к чему идет дело? Они собираются задушить его дымом. Никто на свете не заслуживает подобной смерти.
- Да неужто, приятель? Откуда ты знаешь, может, он плюнул в душу этой шайке немытых обормотов? Может, его судили и вынесли приговор. Как и положено, все честь по чести. Я тебе говорил, не лезь в чужой дом со своим стаканом. - Выдр кивнул в направлении поселения. - Видишь, как он одет? Одно слово, варвар. Нет, парень, ты как хочешь, а по мне, пускай разбираются сами.
- Если он совершил преступление, - откликнулся Джон-Том, - я хочу знать, насколько оно серьезно. А если нет, тогда мы обязаны выручить его. В конце концов, ведь может сложиться так, что однажды случайный прохожий окажет такую же услугу мне.
- Ну да, - хмыкнул Мадж, - жди! Кореш, сдается мне, ты глуп, как пробка. Ни один дурак не станет с тобой связываться.
- Я тоже был бы не прочь узнать, что привело его сюда, - произнес Клотагорб. - Уж больно странное получается стечение обстоятельств.
- Да вы что, рехнулись? Что за идиотская привычка вечно лезть на рожон?
- Мадж, где твоя забота о ближнем?
- В заднем кармане, приятель, вот где! И потом, о каких ближних речь? Или ты разумеешь вон те гнусные рожи? Не скажу, чтобы я был в восторге от их манер, но рисковать собственной задницей ради того, чтобы пособить какому-то там придурку, - нет уж, приятель, я если и чокнулся, то не до такой степени.
Джон-Том посмотрел на платформу. Пленник ослабел настолько, что уже не мог даже кашлять.
- Мы должны что-то предпринять.
- Давай-давай! Бери с собой эту старую перечницу, и ползите туда, разрезайте веревки, освобождайте своего ненаглядного медведя. Кстати, можешь сказать тем ребятишкам, что тебе очень жаль, но лавочка закрывается. Думаю, они тебя поймут. Нет, они будут просто счастливы - рассчитывали закусить одним идиотом, а их вдруг оказалось трое!
- Хотя меня снедает любопытство, а также переполняет справедливое возмущение, - изрек Клотагорб, - я вынужден признать, что в словах водяной крысы есть определенный смысл. При всем нашем сочувствии коале мы не вправе забывать о том, что подвигло нас на это путешествие. Риск должен быть оправданным, чего я в данном случае не наблюдаю.
- Вы правы, сэр, - проговорил Джон-Том после недолгого размышления. - И ты тоже, Мадж.
- Приятель, - воскликнул изумленный и одновременно польщенный выдр, - да мне никак удалось втемяшить в твою глупую башку хотя бы крупицу разума?
- Мы можем освободить коалу безо всякого риска. - Юноша потянулся за дуарой.
Для того чтобы уяснить намерения Джон-Тома, вовсе не требовалось быть семи пядей во лбу.
- Ты хорошо подумал, мой мальчик? - справился чародей. - Ведь если у тебя ничего не выйдет, мы неминуемо попадем в лапы дикарей.
- Не беспокойтесь, сэр. Уверяю вас, все будет в порядке, - Джон-Том принялся подстраивать инструмент. - Я понял, в чем моя беда. Мне обычно приходилось петь, что называется, с налета, то есть я не успевал подготовиться. Но теперь, когда у меня появилась возможность присмотреться к дикарям и послушать их музыку, все будет иначе. Я не подведу.
- Твоя уверенность обнадеживает. Скажи, мой мальчик, откуда она вдруг взялась?
- Я собираюсь воздействовать на них той самой музыкой, которую они играют. - Джон-Том усмехнулся. - Понимаете, я услышал достаточно, чтобы уловить мелодию, а сейчас попробую переложить ее в стиле рока, разумеется, со своими собственными словами. - Он провел пальцами по струнам дуары. - Ничего сложного. Я мог бы сыграть такое даже во сне.
- Что ж, чувак, валяй, а я пошел обратно. - Мадж повернулся и двинулся в сторону лагеря.
- Не обращай на него внимания, - сказала Дормас и ободряюще улыбнулась. - Я верю в тебя. Давай, покажи этим мерзавцам, где раки зимуют.
- Надеюсь, до такого не дойдет.
Юноша прокашлялся. Он хотел всего лишь освободить пленника и вовсе не стремился стереть дикарей с лица земли. Пальцы ударили по струнам, над лесом раскатились первые аккорды, и Джон-Том запел, стараясь придерживаться той манеры исполнения, которой прославился когда-то Оззи Осборн.
Результаты не замедлили сказаться. Палочки замерли на полпути к барабанам. Посвистывание флейт и грохот тамбурина мгновенно прекратились. Голоса певцов смолкли, и все, кто находился в долине, уставились на диковинную фигуру, что возникла вдруг из тумана на вершине холма.
Джон-Том предполагал, что его парафраз музыки дикарей парализует каннибалов. Однако ничего подобного не произошло. Впрочем, хотя лесовиков явно не зачаровали раскаты тяжелого металла, срывавшиеся со струн дуары, дикари, к немалому облегчению юноши, не кинулись гурьбой на холм, размахивая своими дубинками. Правда, они побежали, но - в противоположном направлении, роняя дубинки, копья и прочее вооружение. Следом за самцами бросились врассыпную самки, волоча за собой детенышей. Воздух огласился жалобными воплями. Воины расставались с оружием потому, что им требовались лапы, чтобы зажать уши или обхватить голову. Не прошло и пяти минут, как все до единого жители деревни исчезли в лесу. И тут заговорил пленник:
- Ради всего святого, перестаньте и развяжите меня, а лучше убейте, чтобы я больше не слышал этих чудовищных звуков!
Коала хотел, по-видимому, прибавить что-то еще, но поперхнулся и закашлялся.
Смутившись, Джон-Том прервал песню на середине куплета и повернулся к товарищам. Как обнаружилось, от его музыки страдал не только пленник. Мадж, скрючившийся под деревом, осторожно отнял лапы от ушей и принялся озираться по сторонам. Сорбл закутался в крылья, как в одеяло; Дормас бессильно скрежетала зубами, ибо ей заткнуть уши было попросту нечем. Клотагорб спрятался в панцирь и, похоже, не спешил выбираться на свет. Какое-то время спустя он все же высунулся наружу: сперва задние лапы, потом передние и - последней - голова. Чародей поправил очки, съехавшие с клюва, приблизился к Джон-Тому и положил лапу на ладонь юноши. Пальцы волшебника слегка дрожали.
- Выполни мою просьбу, мой мальчик.
- А если они нападут на нас сзади? - спросил Джон-Том, всматриваясь в туман.
- Мне кажется, мы при всем желании не найдем их.
- Значит, у меня получилось?
- Скажем так, - чародей деликатно прочистил горло, - им не понравилось, что ты переделал их древний гимн.
- А... - Джон-Том поразмыслил над словами Клотагорба, а затем спросил: - И вам, по-моему, тоже?
- По крайней мере, тебе удалось завладеть нашим вниманием.
- Во-во, - поддержал Клотагорба Мадж, - еще б ему не завладеть! Меня словно шандарахнули кувалдой по башке.
- Весьма примитивная мелодическая линия в сочетании с тем, что ты именуешь современной музыкой, и исполненная вдобавок на дуаре, обладает несомненной и значительной силой воздействия.
- Сэр, вы хотите сказать, что магия тут ни при чем? Что дикари разбежались, не выдержав моего пения?
- Нет, приятель. Его чудомудрие хочет сказать, что от твоей, как ты ее называешь, музыки и кошки бы сдохли!
- Понятно, - Джон-Том пожал плечами и вздохнул. - Ладно, главное, что мы добились того, ради чего все затевалось.
- Развяжете вы меня или нет? - Голос коалы, неожиданно низкий и звучный, будто прибавлял медведю роста.
- Ишь какой нетерпеливый! - Сопровождаемый Сорблом Мадж побежал вниз. Джон-Том подождал, пока выдр отбежит подальше, а затем повернулся к Клотагорбу.
- Иными словами, сэр, петь я так и не научился.
- Сказать по правде, мой мальчик, мне кажется, было бы несколько непоследовательно утверждать обратное. Видишь ли, в твоем голосе наличествует некий тембр, который делает его трудновоспринимаемым для чувствительного слуха. И потом, как я уже говорил, музыка дикарей была весьма примитивной. Принимая во внимание обстоятельства, вполне естественно, что ты не сумел придать ей хотя бы подобие гармоничности.
- Неужели настолько плохо?
- По-моему, водяная крыса один-единственный раз в своей жизни сказала чистую правду. Ну, мой мальчик, не вешай нос. Ничего страшного не произошло. Ты же все-таки чаропевец, а не бард.
- Знаю. Но я хочу стать бардом! И что же мне теперь делать, если я пою не как Лайонел Ричи или Далтри?!
- Увы, мой мальчик, сдается мне, тебе придется довольствоваться ролью чаропевца.
Что ж, размышлял Джон-Том, пока они с Клотагорбом и Дормас дожидались возвращения Маджа, Сорбла и спасенного от смерти коалы, ему, в конце концов, есть чем гордиться. Никто другой из известных музыкантов не способен сыграть и спеть так, чтобы врагов охватила паника, не способен творить чудеса и сдвигать с места маленькие горы. Беда в том, вздохнул юноша, что его тянет петь, то есть делать то, чего он не умеет и чему вряд ли сможет научиться. Сколько он ни пытался подражать Маккартни и Уэйту, всегда выходило нечто вроде помеси Ангуса Макки из "Эй-Си Ди-Си" и исстрадавшейся от полового воздержания мыши. Кстати, если уж на то пошло, сипение Макки и мышиный голосок не слишком отличаются друг от друга.
Положив руки на дуару, Джон-Том глядел на лес, где между деревьями по-прежнему клубился туман. Он, конечно, верил Клотагорбу, однако вовсе не стремился быть застигнутым врасплох, если на холме вдруг появится какой-нибудь отчаянный дикарь. Надо только не забыть предупредить товарищей, когда он вновь соберется запеть ту же песню.

Глава 8

Мадж разрезал ножом веревки, которыми пленник был привязан к шесту, а Сорбл быстро расклевал путы на передних лапах коалы. Спасенный пошатнулся и, не поддержи его Мадж, наверняка бы упал - так затекли его мышцы. Выдр повел коалу вверх по склону, а Сорбл подхватил мешок, сиротливо лежавший на краю платформы, взмыл в воздух и поспешил к своему хозяину. Он, разумеется, намного опередил Маджа и медведя, медленно взбиравшихся на вершину холма. Недавний пленник все еще кашлял, но уже не так надрывно и часто, как раньше. По-видимому, он изрядно наглотался дыма. Глаза его налились кровью, он то и дело проводил по ним лапой. Мадж подвел коалу к стволу поваленного ветром дерева и мягко подтолкнул в спину: мол, садись. Медведь послушно уселся и некоторое время сидел молча и неподвижно, лишь шевелил порой мохнатыми ушами. Из носа у него непрерывно текло. Наконец он поднял голову, обвел взглядом своих спасителей и заговорил звучным басом:
- Спасибо, друзья. Не всякий нынче отважится рискнуть собственной жизнью, чтобы спасти чужака. Не знаю, поверите вы мне или нет, но я был уверен, что что-нибудь этакое обязательно случится. Однако оно все не случалось и не случалось, и я, признаться, слегка встревожился. В общем, спасибо.
- Что значит "что-нибудь эдакое"? - справился Джон-Том.
- Если вы не против, я объясню попозже. А сейчас мы чересчур близки к костру, с которым у меня связаны не лучшие воспоминания. Может, поговорим по дороге? - Коала поднялся с бревна и запрокинул голову, чтобы взглянуть в лицо юноше. - Не сочтите за грубость, ну вы и дылда! Да, благодарю за музыку. Вы не обиделись, что я не попросил повторить?
- Если вам не по нраву моя музыка, можете вернуться в деревню. Там вас наверняка примут с распростертыми объятиями. - Джон-Том улыбнулся, дабы показать коале, что он всего лишь отвечает в том же духе.
- Хватит с меня их объятий! - ухмыльнулся медведь. - Варвары, язычники, трусливые ящерицы! Надеюсь, они не остановятся, пока не добегут до края света. Да, меня зовут Колин. С представлениями можете не спешить, времени у нас достаточно. - Он сделал шаг и споткнулся. Мадж хотел было подставить ему плечо, но коала махнул лапой, давая понять, что обойдется без посторонней помощи. - Спасибо, друг, но я справлюсь сам. Тебе и без того было со мной преизрядно хлопот.
Коала взял у Сорбла саблю и мешок, закинул последний за плечи, а клинок сунул в особой формы ножны, притороченные к куртке на спине. Несмотря на то что лапы у него были короткие и толстые, тем более в варежках, он ухитрился проделать эту операцию, даже не посмотрев через плечо. Да, подумалось Джон-Тому, кем бы Колин ни оказался в действительности, с оружием он явно на "ты". Захоти он сам изобразить что-либо подобное, мелькнула у юноши мысль, беды не миновать.
- Слушай, - обратился к коале Мадж, - ты ближе нашего спознался с теми милыми ребятишками. Как по-твоему, станут они преследовать нас? Волшебник - вон тот, в очках, - уверяет, что нет.
- Волшебник? - переспросил Колин. Он кивнул Клотагорбу; в его кивке чувствовалась вежливость без высокомерия и почтительность без подобострастия. - Сдается мне, он прав. Да что там говорить, храбрейшим из них понадобится полдня только на то, чтобы остановиться!
Засмеялись все, кроме Джон-Тома, выдавившего слабую вымученную улыбку.
- Стойте! - неожиданно воскликнул Колин, когда они прошли примерно половину пути до лагеря. - Давайте наверняка избавимся от погони. - Он повернулся спиной к Джон-Тому. - Верхний карман с левого бока. Маленькая зеленая бутылочка. Осторожнее, ладно? Эти мерзавцы швыряли мой мешок как попало, и я, честно говоря, понятия не имею, что уцелело, а что разбилось.
Джон-Том расстегнул указанный карман, достал бутылку и протянул ее коале. Пробка грозила вот-вот вылететь из горлышка, но пока держалась. Колин повертел сосуд в лапах, посмотрел на просвет, фыркнул и принялся изучать землю под ногами.
- Мне нужны ветки с иголками, - сказал он.
Джон-Том внутренне весь вскинулся, но промолчал и присоединился к Маджу, который с энтузиазмом взялся за поиски.
- И что теперь? - осведомился юноша, когда ветки были собраны. - Они не настолько велики, чтобы за ними можно было спрятаться.
- Как сказать, человече, - отозвался Колин и озорно подмигнул, будто насмехаясь над раздраженным Джон-Томом. Он покапал на ветки бесцветной жидкостью из бутылки, а затем вручил ту юноше и велел положить обратно в мешок. Ноздри Джон-Тома затрепетали от сильного едкого запаха. - Делайте, как я. - Следуя наставлениям медведя, Джон-Том и Дормас пропустили вперед всех остальных, а потом двинулись сами, заметая следы ветками. Какое-то время спустя они отбросили ветки в кусты.
- Чтоб я сдох, приятель, что у тебя в бутылке? - справился Мадж, вытирая лапой нос.
- Концентрированное эвкалиптовое масло, - ответил Колин с усмешкой. - Если лесовики все же попытаются преследовать нас, они так нанюхаются его, что будут чихать аж до темноты. - Коала поглядел сначала на Маджа, затем на Джон-Тома.
Забавный тип, подумал юноша, и вовсе не так прост, как кажется с первого взгляда. Не то чтобы молчун, но и не любитель трепать языком. Говорит, что думает, безо всяких экивоков. Пожалуй, такой без труда доберется в одиночку до цивилизованных земель.
Однако, как вскоре выяснилось, до расставания было довольно далеко. Когда компания уже ближе к вечеру остановилась отдохнуть в тени гребешкового дерева, обнаружилось, что коалу объединяет с путешественниками не только отвращение к варварскому гостеприимству. Колин сидел, прислонившись спиной к толстому, иссеченному шрамами стволу, и о чем-то переговаривался с Сорблом и Дормас. Клотагорб погрузился в панцирь и предался в уединении размышлениям, навещая ту чудесную страну мечты, доступ куда был открыт лишь ему одному. Джон-Тому такое состояние чародея напоминало зимнюю спячку, но сам Клотагорб именовал это метафизическим экскурсом. В беседах с юношей он неоднократно объяснял, что определяет столь экстравагантным способом их местонахождение, ориентируясь по тем или иным звездам, с которыми будто бы состоит в родстве. Джон-Том пробовал доказывать абсурдность той точки зрения, что некое живое существо, песчинка во Вселенной, может находиться в известных отношениях с несколькими неизмеримо далекими солнцами. Клотагорб же упорно твердил, что тут все зависит не от телесных характеристик упомянутого существа, а от степени его духовного развития. В итоге Джон-Том так и не понял, потешается над ним волшебник или говорит правду, а потому не знал, можно ли трогать Клотагорба, когда тот в подобном состоянии.
Юноша уселся на землю чуть в стороне от дерева и принялся от нечего делать тыкать концом посоха, таящим острое смертоносное лезвие, в трухлявый пень. Внезапно ему подумалось, что, может быть, стоит похоронить честолюбивые устремления, забыть о карьере юриста или рок-гитариста и зажить спокойной жизнью, вырезая из дерева различные фигурки - не на заказ, а по велению души. Вон ведь какая резьба на посохе! Эх, если бы он жил в Лос-Анджелесе, у него отбоя не было бы от клиентов!
Поблизости послышался шорох. Джон-Том поднял голову и увидел Маджа. Физиономия у выдра была, как обычно, весьма озабоченной.
- Что скажешь, кореш?
- Все вроде бы в порядке, Мадж, - отозвался юноша, посмотрев на ясное безоблачное небо, голубизна которого сверкала так, что больно было глазам. Туман давно остался позади. - Нас никто не преследует, мы спасли собрата-путешественника, а пертурбаций не случалось уже невесть сколько времени.
- Во-во, так и кажется, что удача развернулась к нам передом, а не задом, верно? - Мадж взглянул в сторону дерева, у подножия которого хохотали и перебрасывались шутками Колин, Сорбл и Дормас. - Тебя не удивляет такое совпадение?
- О каком совпадении ты говоришь? - Джон-Том сокрушенно вздохнул. Способность выдра паниковать по поводу и без повода лишь немногим уступала его склонности к выпивке, обжорству и утехам плоти.
- Подумай сам, приятель. Или ладно, я, так и быть, разъясню тебе, что к чему. Мне просто не хочется, чтоб ты вообразил, будто я тороплюсь с выводами.
- Чтобы ты да торопился? Не может быть!
- Парень, прибереги свои шуточки для другого раза. Я серьезен, как никогда. Слушай сюда. Идем мы, значица, себе, бредем, никого не задеваем; похожи на себя, а не на каких-нибудь там фиолетовых жучков-паучков. Короче, все в ажуре. И тут на тебе - слышим песенку, бежим поглядеть, что стряслось, и находим этого Колина, которого шайка лесовиков коптит себе на праздничный обед. Ну что, какие мысли?
- Во-первых, мы совершили доброе дело, а во-вторых, я решительно отказываюсь понимать, куда ты клонишь.
- Хорошо, тогда слушай дальше. Мы знать не знаем, как долго Колин был в плену, верно? Может, час, а может, день. Допустим, его захватили пару-тройку дней тому назад. Вспомни-ка, приятель, когда произошла последняя серьезная пергорбация? Может быть, тот, кто поймал пердолбатор, потерял нас из виду, или мы подошли к нему так близко, что всякие фокусы уже не годятся. Что б ты сделал на его месте? А, приятель? На чем бы ты попробовал нас подловить?
Теперь, чтобы понять, к чему ведет Мадж, не нужно было обладать умственными способностями чародея двухсот лет от роду - тут разобрался бы даже младенец.
- Мадж, ты делаешь из мухи слона. Начнем с того, что у твоего предполагаемого злоумышленника не было никакой гарантии, что мы рискнем освободить Колина. И потом, расстояние не имеет для пертурбатора значения. К нему нельзя ни приблизиться и только тогда подвергнуться пертурбации, ни отдалиться от него и тем самым избежать нежелательного воздействия. Наконец, Колин, как мне кажется, не из тех, кого можно заподозрить в служении сумасшедшему колдуну. Он слишком независим, и это не маска, а истинная суть его характера.
- Выходит, тебя не удивляет, что в здешних местах, где нет ни одного мало-мальски приличного ресторана, мы столкнулись с типом, сородичи которого предпочитают нежиться на солнышке в теплых краях? К тому же он бродит в одиночку, что тем более подозрительно.
- Разумеется, мне интересно было бы узнать, что привело его сюда. Между прочим, он, вероятно, тоже полон любопытства на наш счет.
- А че тогда молчит? И почему не говорит, какого хрена ему тут надо?
- Может, потому, - предположил Джон-Том, - что нас это не касается.
- Еще как касается, парень! Мы вытащили его из огня. Пускай даже он весь из себя независимый, все равно за ним должок.
- А вдруг он глубоко религиозен и совершает паломничество к каким-нибудь святым местам?
- Че? Да ты посмотри на него, приятель! Разуй глаза! Тоже мне, бродячий проповедник церкви Шипов и Кожи! Самому-то не смешно?
- Тем не менее, Мадж, я считаю, что ты не там копаешь. Но если у тебя шило в заднице, иди и спроси у Колина, что он здесь делает.
- Понимаешь, приятель, - заюлил выдр, - у тебя язык подвешен получше моего. Может, ты спросишь?
- Значит, у меня лучше подвешен язык? - Мадж утвердительно кивнул. - А по-моему, все гораздо проще. Ты решил обезопасить себя на случай, если Колин рассердится. Ну конечно, кому охота связываться с тем, у кого такая сабля!
- Чувак, за кого ты меня держишь?! - возмутился выдр.
- Не знаю. - Джон-Том отложил в сторону посох и встал. - Наверно, за того, кто ты есть на самом деле.
- Смотри, он сейчас без сабли, - сообщил Мадж. - Но мой тебе совет: приглядывай за его мешком.
- Почему? - Юноша озадаченно нахмурился.
- Эх, приятель, учишь тебя учишь, а ты все такой же лопух. Ты что, не заметил, как он над ним дрожит? А внутри может быть все что угодно, не одна же там бутылка с вонючим маслом.
А ведь верно, подумалось Джон-Тому. Колин ни за что не соглашался расстаться со своим мешком. Он отклонил предложение Дормас, которая любезно вызвалась увеличить нагрузку на собственную спину, и заявил, что понесет ношу сам, хотя все еще время от времени кашлял. Чем дольше размышлял Джон-Том над поведением коалы, тем все более загадочным оно ему рисовалось. Юноша тряхнул головой, отгоняя назойливые мысли.
- Ты делаешь успехи, Мадж. Еще чуть-чуть, и я стану шизофреником вроде тебя.
- Знаешь, приятель, все бы были такими шизофрениками! Ваще, я уверен, что вы с ним поладите. Ты ж учился на адвоката, верно? Ну вот, а меня он просто пошлет куда подальше, и вся недолга. Да, мой тебе совет - не обвиняй его и не задирай. Так, перекинься парой словечек. Ежели что, помни: я сзади.
- Благодарю, - хмыкнул Джон-Том.
- Не стоит, приятель. Разве мы не друзья?
Юноша направился туда, где сидел ни о чем не подозревающий коала. Мадж, шагающий по пятам за Джон-Томом, понюхал траву, а затем попытался, замаскировав, как мог, свои намерения, обойти медведя со спины. Но столь опытного воина, каким, по всей видимости, являлся Колин, на мякине было не провести. Он поставил на землю кружку, чтобы освободить обе лапы, и, судя по всему, даже не взглянув на Маджа, прекрасно сознавал, что именно затеял выдр. Между тем Дормас что-то рассказывала, а Сорбл внимательно слушал. Филин устроился на одной из нижних веток дерева; он переминался с лапы на лапу. Эту привычку Сорбл позаимствовал у своего друга-журавля. Лошачиха поглядела на подошедшего Джон-Тома.
- Мы говорили о краях к востоку отсюда, - сообщила она. - Колин утверждает, что за горами лежит равнина, которую надо пересечь, чтобы попасть к нему домой.
- Далеко забрался, - пробормотал Мадж, притворяясь, будто разглядывает шишку.
- Да, - подтвердил Колин, - вам идти было ближе.
- Не сочти за обиду, - начал Джон-Том, потирая подбородок, - но с нашей стороны было бы не вполне естественно не поинтересоваться, что погнало тебя в путь. Ведь здешние края не располагают к прогулкам; к тому же ты путешествуешь в одиночку...
- Я люблю путешествовать, - отозвался Колин. - А поскольку сородичи не разделяют моих чувств, приходится странствовать одному.
- Понятно.
Мадж кинул на Джон-Тома вопросительный взгляд, а потом, видя, что юноша как будто не собирается продолжать разговор, воскликнул:
- Ну же, парень! Валяй дальше!
- Дальше куда, Мадж?
- Значит, любишь путешествовать, да? - справился выдр, становясь перед коалой, и сплюнул на землю. - И как впечатленьице от тутошнего захолустья? Понравилось тебе у лесовиков? И ваще, выходит, ты забрел сюда по чистой случайности?
- Конечно. Какие у меня могут быть дела в этом, как ты выразился, захолустье?
- То-то и оно. - Пальцы Маджа легли на рукоятку ножа. - Выкладывай, приятель. Неужели ты думаешь, что мы раззявим рты и скушаем твою байку насчет любви к путешествиям?
- А разве вы сами не путешествуете? Что-то я не заметил у вас никакого другого снаряжения, кроме походного.
- Када это ты успел чегой-то там заметить?
- Я всегда замечаю такие вещи, - усмехнулся коала.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Да ну? Любопытный ты, однако, ничего не скажешь. А знаешь, что случается с теми, кто сует нос не в свое дело?
- Не горячись, друг, - произнес Колин ровным голосом. Он посмотрел на Маджа, потом перевел взгляд на Джон-Тома и Дормас. - Хорошо, я расскажу вам. Только вы вряд ли мне поверите.
- Там поглядим, - бросил Мадж, оскалив зубы в волчьей ухмылке.
- Все началось несколько месяцев назад, - начал коала, - настолько давно, что я даже запамятовал, когда именно. Я был сильно занят, причем своей истинной деятельностью...
- Истинной? - переспросил Джон-Том.
- Да. У меня две профессии. Первая, - коала пристально поглядел на Маджа, - телохранитель. Так я зарабатываю себе на хлеб. Поэтому со мной лучше не связываться. - Выдр убрал лапу с рукоятки ножа. - Но истинное мое призвание в другом. Хотите смейтесь, хотите нет, но я гадаю по рунам.
- Что такое? - раздался за спинами собравшихся новый голос, в котором сквозило удивление. Все повернули головы влево. Клотагорб вышел из транса, вынырнул из панциря и теперь потягивался и зевал. Вот он поднялся и направился к товарищам, усиленно моргая на ходу. - Кто тут гадает по рунам?
- Я, - ответил Колин и потянулся за своим мешком. Джон-Том и Мадж замерли в ожидании, но коала достал всего-навсего маленький узелок, завязанный у горлышка веревкой. Узелок был расшит серебряной нитью; вышивка представляла собой сочетание весьма замысловатых узоров, которые, по-видимому, являлись колдовскими символами. - Здесь у меня подручные средства.
- Теперь понятно, почему ты стал телохранителем, - пробурчал Мадж. - Небось, ошибся пару раз в своих предсказаниях, и тебя отколотили как шарлатана?
- Да, - произнес коала с легким раздражением в голосе, - шарлатанов гораздо больше, чем настоящих гадателей. Но я не шарлатан. Раскидывать руны способен всякий, важно уметь их читать. Я практиковался много лет, пробовал снова и снова. Меня учил Солис Длинный Хвост.
- Я слышал о нем, - заметил Клотагорб. - По-моему, он умер.
- Да, десять лет назад. Руны открыли ему, что он скоро умрет, и тогда мой учитель привел в порядок все свои дела, прибрался в доме, а потом пошел на кладбище и упал прямо в свежевырытую могилу. Никогда не видел ничего подобного. - Колин встряхнул узелок. Послышался глухой стук. - Эти руны принадлежали ему и достались мне по наследству.
- Вот почему ты так осторожно обращался со своим мешком, - сообразил вдруг Джон-Том и удостоился за догадливость утвердительного кивка. - Я впервые в жизни встречаю гадателя. На что ты гадаешь?
- Куда стоит повернуть - налево или направо, будет ли успешным замужество, когда сажать те или иные растения и в каких местах, ну и все такое прочее. - Колин подался вперед. - Однако Солис Длинный Хвост делал то, на что не способен никто другой. Он предсказывал будущее, а я, пока он был жив, старался научиться у него в первую очередь этому.
Мадж расхохотался в лицо - вернее, в морду - коале. Дормас громко фыркнула. Сорбл, самый деликатный из всех, только улыбнулся.
- Я же сказал, вы мне вряд ли поверите. - Казалось, Колин не слишком расстроен тем, что дал повод посмеяться над собой. Очевидно, он привык к насмешкам окружающих.
Джон-Том, едва коала кончил говорить, повернулся к чародею. Тот, похоже, не собирался присоединяться к общему веселью. Он пристально разглядывал медведя.
- Значит, - осведомился наконец Клотагорб, - тебя привело сюда не что иное, как гадание на рунах?
- Так и есть. Давным-давно я гадал у себя дома для одного крестьянина. Он хотел узнать, где ему копать новый колодец. Я раскидывал руны шесть раз подряд, хотя место определилось сразу, - ведь надо подать себя, показать, как ты отрабатываешь те деньги, которые берешь с клиентов. И вот я бросил руны в седьмой, последний раз. - Колин судорожно сглотнул. - Они сложились в узор, какого до сих пор еще не выпадало. Я объяснил крестьянину, где рыть колодец, и побежал в библиотеку местной Гильдии волшебников. В конце концов мне удалось отыскать тот узор.
- И? - поторопил Джон-Том, крайне заинтригованный.
- Узор означал грядущее и неотвратимое преображение мира. Перемена должна была совершаться постепенно, шаг за шагом. Вдобавок руны предупреждали, что если не помешать этому преображению, в итоге произойдет грандиозная катастрофа.
- Ты случайно не выяснил, какая именно? - спросил Клотагорб.
- К сожалению, нет. Правильно истолковать узор, в который складываются руны, не так-то легко. Насколько я понял, катастрофа каким-то образом связана с размерами солнца.
- Размерами? - взвизгнул Мадж.
- Узор предвещал нарастание перемен, усиление их воздействия и внезапное увеличение размеров солнца. Сдается мне, уж лучше изжариться на костре дикарей, чем дожидаться светопреставления.
- Сверхновая, - пробормотал Джон-Том и посмотрел, прищурясь, сквозь ветки на мирное полуденное солнце, сияющее в чистом небе. - То есть произойдет пертурбация, которая повлияет на гелиевый цикл, и солнце превратится в сверхновую. Интересно, а что тогда станется с моим миром?
- Слушай, приятель, чтой-то я не разберу. Какая такая сверхновая, и каким она боком пристала к нашему солнышку? Ты что, уже поверил этому лопуху с его костяшками? И потом, пускай даже так, при чем тут мы?..
- Вот почему я оказался в здешних краях, - продолжал Колин. - Я хочу предотвратить последнюю перемену. Руны не сказали, что мне надлежит делать, однако указали дорогу к тому месту, где я смогу чего-то добиться. Я иду туда. - Медведь принял молчание спутников за выражение недоверия к его словам. - Я знал, что вы мне не поверите.
- Наоборот, - произнес Клотагорб, - мы верим тебе больше, нежели ты - сам себе. Ибо ответ на твой вопрос совпадает с ответом на наш. Мы преследуем ту же цель. Нас привело сюда стремление осуществить то, к чему, как выяснилось, стремишься и ты.
- Вот оно что, - проговорил Колин, оглядывая по очереди своих спасителей. - Руны обещали мне помощь, но я и думать не думал, что их обещание сбудется так скоро.
- Погоди, приятель, погоди, - вмешался Мадж. - Если кто кому и поможет, то не мы тебе, а ты нам.
- Какая разница, Мадж, - осадил выдра Джон-Том. - Ты же слышал: Колин очутился тут по той же причине, что и мы.
- Да, - подтвердил коала. Как ни странно, в его голосе как будто проскальзывало разочарование. - Однако я ошибся в толковании. У меня вышло, что помощь будет состоять в появлении армии из нескольких тысяч воинов. Но если мне суждено проделать остаток пути в компании ходячих диковинок, так тому и быть.
- Кого ты называешь диковинками, гнусная твоя харя? - прорычал Мадж.
- Ну-ка уймись, - велел выдру Клотагорб и вновь повернулся к Колину. - Значит, ты не всегда понимаешь, что говорят руны?
- Боюсь, что нет. Руны несовершенны по самой своей природе, а делать точные предсказания, когда пользуешься несовершенным материалом, невозможно. Полгода назад я потерял впустую два месяца из-за того, что двинулся не в том направлении.
- Ничего страшного, - утешил медведя Джон-Том. - К твоему сведению, я чаропевец. Так вот, пару раз случалось так, что мои чаропения приводили вовсе не к тому результату, которого я добивался. - Юноша кинул предостерегающий взгляд на Маджа, однако, по счастью, мысли выдра были, по всей видимости, заняты чем-то другим, а потому он упустил прекрасную возможность пройтись по поводу магических способностей приятеля.
- Мы поможем друг другу, - изрек Клотагорб. - Я рад приветствовать тебя и надеюсь, что мы найдем общий язык. Я знаю, что является причиной перемен; мне известно также, где приблизительно эта причина находится. Объединив усилия, мы сможем с большей вероятностью рассчитывать на успех.
- Скажи мне, человек, - проговорил Колин, взгляд которого выражал некоторую растерянность, - он не обманывает?
- Клотагорб почти никогда не обманывает. Сейчас он говорит правду.
- Я в жизни не пробовал раскидывать руны, - признался чародей, - и в частности, из-за того, что наслышался о неточности предсказаний. Но вполне может быть, что ты окажешься полезен там, где не достанет тех способностей, коими обладают остальные. Во всяком случае, лишняя крепкая рука в подобном путешествии отнюдь не будет помехой. Мы встретим опасность плечом к плечу.
- Я рад, что теперь мне есть с кем поболтать, - отозвался Колин. - Мы, коалы, по возможности избегаем одиночества. - Он заколебался. - Знаешь, старик, если я ничего не напутал, времени у нас в обрез. Мы можем не успеть.
- Можем, - согласился Клотагорб, - но отсюда не следует, что мы обязательно не успеем. Когда речь идет о пертурбаторе, надо помнить, что он изменяет не только пространство, но и время. Поэтому достаточно вероятно, что, хотя сроки и поджимают, у нас пока сохраняется известная свобода действий.
- Хорошо, коли так, - буркнул медведь.
- Сильнее всего, - продолжал Клотагорб, устремляя взгляд в сторону величественных, увенчанных снежными шапками горных вершин, - я опасаюсь того, что безумец, который завладел пертурбатором, мало-помалу начинает понимать, как управлять происходящими переменами.
- Тем лучше, - заявил Джон-Том. - Раз так, он, быть может, помешает солнцу превратиться в сверхновую.
- Если захочет.
- Но ведь иначе он погибнет вместе со всем миром! Это...
- Безумие, мой мальчик, чистейшей воды безумие. Но подумай: если ты не в своем уме и вдобавок несчастен, что может быть предпочтительнее, нежели самоубийство космических масштабов? Я страшусь того, что мы можем столкнуться с целенаправленной пертурбацией, то бишь с той, которая будет нацелена точно на нас. Маловероятно, конечно, однако полностью исключать такую возможность я бы не стал.
- Да, ваше превосходительство, утешили, нечего сказать.
- Мадж, ты же сам утверждал, что против правды не попрешь.
- Правда! Куда ни плюнь, всюду эта мерзопакостная правда! Слушай, лопоухий, а чем докажешь, что ты не наврал с три короба?
- Ты назвал меня лжецом? - справился Колин, положив лапу на рукоять сабли. Глаза коалы сузились.
- Да ладно, приятель, брось! Видали мы таких! Ну чего ты ухватился за свою палку? Думаешь, я испугался? - Мадж оглядел товарищей. - Слушайте, ребята, что ж вы уши-то развесили? Он вам заливает, а вы и рады? У него что, на морде написано, что ему можно доверять?
- Мадж, сколько раз... - начал было Джон-Том, однако замолчал, увидев, что Колин поднял лапу.
- Он прав, хотя мог бы быть и полюбезнее. Вам нужны доказательства повесомее, чем слова.
Медведь положил расшитый серебром узелок на землю и опустился на колени. Джон-Том не сводил с коалы глаз, но так и не углядел, каким образом тот ухитрился столь быстро развязать туго затянутую веревку. Колин медленно развернул узелок, и юноша испытал нечто вроде разочарования. Впрочем, он не сумел бы ответить, чего ожидал - граненых драгоценных камней или, может статься, отливающих неким колдовским светом металлических бляшек. В узелке же, как оказалось, помещались неприглядного вида деревяшки, раскрашенные в разные цвета камешки, выбеленные временем кости и несколько лоскутков материи.
- Что это за рухлядь? - поинтересовался Мадж.
- Разве ты никогда не видел рун? Настоящих рун - не подделок и не игрушек? Между прочим, некоторые из тех, что лежат передо мной, передавались по наследству от гадателя к гадателю. - Колин притронулся пальцем к одной из рун. - Вот ей, например, и еще кое-каким много сотен лет.
- Я чувствую магию. - Клотагорб приблизился к Колину и попросил того перечислить каждую руну по отдельности. Воспользовавшись моментом, Мадж подсел к Джон-Тому.
- Сдается мне, приятель, эта встреча пойдет нам на пользу.
- Разумеется, если Колин сказал правду.
- Да нет, я не о том, - отмахнулся выдр. - Ты тока погляди на его руны! Соображаешь? - Глазки Маджа заблестели от возбуждения. - Када вернусь домой, первым делом раздобуду себе такой же мешочек и наполню его всяким дерьмом, а потом стану ходить по домам и предсказывать будущее. И как я раньше до такого не додумался?!
- Мадж, ты не понимаешь. Колин не обманщик.
- А мне-то что с того, парень? Если уж на то пошло, на чем, по-твоему, стоит мир? Правильно, на обмане. Кто хитрее других, тот и живет припеваючи. И потом, если найдутся олухи, которые будут принимать меня за гадателя, зачем мне их разубеждать? Вот тебе понравилось бы, когда тебя оскорбили в лучших чувствах? То-то, кореш. Тем, кто спрашивает гадателя, все равно, сбудется его предсказание или нет. Они просто хотят, чтоб им сказали, что делать; самим-то, понимаешь, мозгами шевелить лень. И потом, я буду гадать тока про то, в чем разбираюсь - ну, насчет бабок и баб.
- Скажи на милость, Мадж, чем ты будешь заниматься, когда состаришься? Хотя мне что-то сомнительно, чтобы ты дожил до преклонных лет.
- Приятель, - отозвался выдр, поднимая правую лапу, будто собирался принести клятву, - ты меня тада не узнаешь. Я часто воображал себе, как хожу по своей хибарке, весь такой сгорбленный, облезлый, с поседевшими усами... Наверно, я буду тока думать про бабки и баб, на другое меня уже на хватит.
- Свежо предание, - усмехнулся Джон-Том и жестом призвал выдра к молчанию. Колин закончил разговор с Клотагорбом и повернулся к прочим путешественникам.
- Тише, пожалуйста.
- Тоже мне, командир выискался, - прошептал Мадж. Джон-Том погрозил ему кулаком.
Колин зажмурился и принялся бормотать что-то себе под нос. Внезапно подул ветер, хотя всего лишь мгновение назад на него не было и намека. Он прилетел с востока, засвистел меж веток дерева, растрепал гриву Дормас и длинные волосы Джон-Тома. Время от времени он менял направление, точно сбился с пути и не имел теперь понятия, в какую сторону лететь. Колин, который продолжал нараспев бормотать, подобрал камешки, деревяшки и остальные принадлежности своего ремесла. Джон-Том впервые заметил, какие на лапах коалы когти. Клотагорб глядел на медведя и размеренно кивал головой, то ли подбадривая Колина, то ли узнавая текст заклинания. К огорчению юноши, в воздухе не появлялось ни единой искорки света. То была иная магия, древняя и безыскусная, чуждая Джон-Тому в той же мере, как и экономическая политика республиканцев. Если верить Колину, его волшебство состояло наполовину из простого везения.
Шерсть на загривке коалы встала дыбом. Мех на ушах задрожал, будто по ним пропустили электрический ток. Колин завершил заклинание и разжал лапы. Насколько мог судить Джон-Том, профессия гадателя не требовала никакого особого умения. Бросил руны, вернее, уронил, а там хоть трава не расти. Камешки и деревяшки немного попрыгали, а затем улеглись на подстилку, которой служил развернутый узелок. Джон-Том разглядел на коже некий узор, нанесенный, по всей видимости, острым ножом или шилом. Колин глубоко вздохнул, открыл глаза и наклонился вперед. Он внимательно рассматривал руны, буквально не сводил с них глаз и даже не моргал. Его сосредоточенность производила несколько устрашающее впечатление. Мадж - и тот, похоже, проникся значительностью происходящего. Колин снова испустил вздох, затем еще и еще, пересел с колен на корточки и провел лапами по обтянутым кожей бедрам.
- Что ты пытался выяснить? - спросила Дормас.
- Так, ничего конкретного. Руны зачастую предпочитают не отвечать с первого раза, а если и отвечают, им, как правило, не следует верить. Например, как сейчас.
- Почему? - удивился Джон-Том. - Что они говорят?
Во взгляде коалы промелькнуло неожиданное сожаление. Медведь посмотрел на стоявшего рядом с Джон-Томом выдра и произнес:
- Мой добрый друг Мадж, если руны не обманывают, жить тебе осталось меньше полминуты.

Глава 9

Воцарилась мертвая тишина. Мадж оторопело воззрился на Колина. Нижняя челюсть у него отвисла. Наконец выдр улыбнулся, однако улыбка получилась кривоватой, похожей скорее на гримасу боли.
- Ах ты, паршивый ублюдок, пугать меня вздумал? - выдохнул Мадж. - Я знаю, ты нарочно, чтоб мы от тебя отвязались. Ну так вот, не на таких нарвался, понял? Я тебе не верю вот ни на столечко! - Он сплюнул и чуть было не попал на рассыпанные на коже руны, после чего оглянулся на товарищей и попятился от исполненного, казалось, печали Колина.
- Мне жаль, что так вышло, - сказал коала. - Знаешь, никогда нельзя предугадать, что скажут руны.
- Скажут? Эта куча дерьма не способна произнести ни единого словечка! Верно, Джон-Том? Ну, ты че, воды в рот набрал? Верно, ваше чудомудрие? Дерьмо, да и только!
- Отчего он погибнет? - спросил Клотагорб у Колина, не спуская глаз с Маджа, который продолжал пятиться от медведя.
- Не знаю, старик, - ответил коала.
- Дерьмо! - вопил Мадж. - Дерьмо! Сплошное вранье! - Выдр озирался по сторонам, будто ожидал, что на него вот-вот нападут. - Брехня! Чушь собачья! Я враз понял, что он шарлатан! А вы, растяпы, пялились на него, будто он с неба свалился! Тоже мне предсказатель! Ты, приятель, конечно, умен. - Мадж повернулся к Колину. - Но тебе не одурачить старину Маджа! Никто не может предвидеть будущее! Никто! А ежели и может, то не так, как ты! Что ты мог разглядеть в своей куче дерьма? - Он постучал себя кулаком по груди. - Я жив и здоров, вокруг меня мои друзья, и с ними я не боюсь ничего на свете! Ничто не...
Хвастливый монолог выдра был прерван громким треском. Джон-Том инстинктивно шарахнулся назад; Дормас последовала его примеру. Клотагорб и Колин не шелохнулись. Что касается Сорбла, то филина выручили зоркие глаза; как ни странно, острота его зрения если и притупилась вследствие ежедневного прикладывания к бутылке, то не намного.
- Осторожнее! - крикнул он.
Мадж резко обернулся. Мало кто способен потягаться с выдрой в ловкости и быстроте движений. Однако на сей раз Маджа не спасло ни то, ни другое. Почти с макушки ели, до которой он незаметно для себя допятился, свалился огромный гнилой сук. Огрев Маджа по затылку, ветка рухнула наземь. Удар был настолько силен, что по лесу раскатилось эхо; во все стороны полетели щепки и сухие иголки. Путники бросились к выдру; один только Клотагорб остался стоять, где стоял. Он с любопытством разглядывал руны.
- Очень интересно, - пробормотал волшебник. - Я было согласился с водяной крысой. Сколько мне попадалось всяких ведьм, колдунов, кудесников, заклинателей и так называемых прозорливцев, но этот Колин и впрямь умеет предсказывать будущее.
- Порядок! - радостно воскликнул Джон-Том, который опустился на колени рядом с распростертым на земле телом выдра. Шляпа Маджа при ударе отлетела в сторону; мех на затылке был красным от крови. Однако Мадж дышал, хотя и был без сознания. - Сорбл, ты молодец, что предупредил нас!
Филин кивнул и прижался ухом к груди выдра. Когда он поднял голову, все увидели, что Сорбл улыбается.
- Он не мертвее моего. Так или иначе, сердце у него колотится, как у девственника после четырехдневной оргии!
- Ну-ка, пустите меня.
Колин подхватил Маджа на руки и, выказывая недюжинную силу, перетащил туда, где все сидели перед падением злополучной ветки. Джон-Том порылся в аптечке и извлек бутылку, заполненную золотистой жидкостью.
- По правде сказать, - заметил Сорбл и причмокнул клювом, - ты бы мог отыскать что-нибудь попроще.
- Сорбл! Тебе не стыдно?
- Я разумею, ведь он все равно жив. Чего зря переводить добро?
Ну и компания подобралась, вздохнул про себя юноша. Он наклонился над неподвижным выдром и влил несколько капель крепкого напитка прямо в разинутую пасть. Мадж закашлялся, его тело выгнулось дугой; вдруг он уселся и обрушился на Джон-Тома, который имел несчастье первым попасться ему на глаза:
- Приятель, ты че, очумел? Или решил утопить меня? - Выдр осторожно прикоснулся к собственному затылку. - Слушайте, у меня такое чувство, будто мне на башку уронили здоровенное дерево!
- Так оно, в общем, и было, - отозвался Джон-Том. Сук, задевший по касательной Маджа, был и впрямь настолько огромен, что вполне мог сойти за ствол молодого деревца.
- Считай, что тебе повезло, друг, - заметил Колин, осмотрев голову выдра. - Я рад, что ошибся. Теперь ты убедился сам, каково это - толковать руны.
- Дай мне тока добраться до тебя, я воткну твои поганые руны тебе в задницу! - взревел Мадж и потянулся было за ножом, но боль в затылке вынудила его отказаться от своего намерения. Он снова притронулся лапой к голове, а когда отнял ее, оказалось, что мех между пальцами приобрел розоватый оттенок. - Ну че вы расселись! Дожидаетесь, пока я истеку кровью?
- Хватит ныть! - прикрикнула Дормас. - Джон-Том, на дне аптечки должен быть бинт. - Юноша кивнул, порылся в мешке, достал бинт и принялся обматывать голову Маджа.
- Ай! Осторожней, приятель! Я тебе не чурбан все-таки!
- Извини, Мадж, но иначе не получается.
- Рассказывай! - буркнул выдр и смерил Колина свирепым взглядом. - Можешь быть доволен, начальник. Не то чтобы я тебе поверил, но ты, по крайней мере, заработал очко в свою пользу.
- Если бы не руны, от тебя осталось бы мокрое место. - Колин презрительно фыркнул. - Мог бы и поблагодарить.
- Интересно, за что? Раз уж ты такой умный, почему не предупредил насчет ветки? А может, ты сам все подстроил?
- Друг, не пытайся задирать меня. Я не стану связываться с тем, кто, похоже, повредился в уме. Что касается твоего вопроса, откуда мне было знать, что ты встанешь под ту ель?
- Пошевели мозгами, Мадж, - посоветовал Джон-Том.
- Ежели ты не против, приятель, чуток погодя. Боюсь, как бы они у меня не сплющились в лепешку.
- Кончай причитать, водяная крыса, - отрезала лошачиха. - Надоело слушать твое нытье. Лично мне Колин нравится. Мы должны радоваться тому, что он с нами.
- Говори за себя, милашка.
- Мадж, подумай, - убеждал Джон-Том, разрывая конец бинта надвое и завязывая узел на лбу выдра. - Если бы Колин хотел убить тебя, он бы засмеялся, когда ты получил веткой по затылку. А на деле он вместе с нами поспешил тебе на помощь.
- Все вы, адвокаты, одним миром мазаны! Вечно твердите о своей вонючей логике! Отстань, парень, я сыт по горло, о-о-о!
- Дай отдохнуть языку. Глядишь, и голова станет болеть поменьше, - сказал юноша. - Все, готов. А я-то думал, эта ветка вбила в тебя хоть крупицу разума. Но тут, верно, не обойтись без целого дерева - скажем, секвойи.
- О чем ты, мой мальчик? - спросил Клотагорб.
- Так называются очень высокие деревья, которые растут в моем мире. Я уверен, вам не доводилось видеть таких громадин...
- Не знаю, не знаю. В молодости, путешествуя по южным землям, я...
- Слушайте, - перебил Мадж, - ваше чудодейство, нельзя ли обождать с воспоминаниями? У меня чайник вот-вот отвалится, а они...
- Не думаю, что нам следует опасаться за целость твоего черепа, в отличие от его, если позволительно так выразиться, содержимого. - Волшебник благосклонно поглядел на раненого. - Мы не раз имели возможность убедиться, что череп - самая крепкая часть твоего тела и обладает вдобавок плотностью свинца.
- Давайте, давайте, - пробурчал Мадж. - Я тут лежу, можно сказать, умираю, а мне не тока не сочувствуют, а еще и оскорбляют.
- Мадж, ты и в самом деле мог погибнуть, - проговорил Джон-Том. - Ты что, недоволен, что Колин слегка ошибся в своем предсказании?
- Кореш, вы с ним два сапога пара. Значица, мне повезло? Знаешь, при таком везении я рано или поздно перережу себе глотку.
- Пожалуй, я был не прав, - сказал Колин, собирая руны. - Мне не стоило гадать. А если уж нагадал, надо было промолчать.
- Ничего подобного, - возразил Джон-Том. - Кстати, не обижайся, но мы все относились к тебе с опаской.
- Не думал, что настанет день, когда коале не поверят на слово, - вздохнул Колин, завязывая узелок и затягивая веревку.
- Когда на карту поставлена судьба части космоса, - изрек Клотагорб, - осмотрительность просто необходима.
- Вы о себе? А как же я? Где у меня доказательства, что вы - те, за кого себя выдаете?
- Я прогнал дикарей, - гордо сообщил Джон-Том.
- И где же там была магия? Я слышал ужасные звуки, от которых хотелось броситься в костер и сгореть заживо.
Мадж, видимо, вполне оправился. По крайней мере, у него достало сил рассмеяться.
- Только не нужно преувеличивать. Я, конечно, не король рок-н-ролла, однако...
- Что-то я не припоминаю такой страны, - нахмурился Клотагорб. - Где она находится?
- Отсюда не видно, - бросил раздраженный Джон-Том. - Послушайте, мы торопимся или нет?
- Разумеется, мой мальчик. Нам давно пора в путь.
- Ну да, - буркнул Мадж. - Чем скорее мы доберемся до места, тем быстрее отправимся на тот свет! Нечего сказать, шикарная подобралась компания! Чародей, который более-менее знает, где засел враг. Предсказатель будущего, который более-менее знает, что должно произойти. И не забудем чаропевца, который более-менее может защитить нас от любой опасности. И каково, по-вашему, бедолаге вроде меня? Что ему остается, как не надеяться на благополучный исход этой бредовой затеи?
- Верно, Мадж, - одобрил Джон-Том. - Между прочим, ты и не подозреваешь, сколько от тебя помощи. Стоит нам подзабыть об осторожности, как ты тут как тут со своим неувядающим пессимизмом.
- Не говори, приятель. За вами нужен глаз да глаз. - Мадж огляделся по сторонам. - Эй, где моя шляпа?
- Сейчас принесу, - откликнулся Сорбл. Филин подлетел к злосчастной елке, покружил возле нее и вернулся с чем-то зеленым и бесформенным в клюве. Он вручил это нечто Маджу. - По-моему, она угодила под ветку. Но лучше она, чем ты, правильно?
- Бедная моя шляпа! - вздохнул выдр, пытаясь выдернуть из расплющенного фетра не менее расплющенное перо. - Знаете, чье это было перышко? Кетсаля(*5), у которого к тому же был тогда брачный сезон! А известно вам, сколько стоит одна такая штучка?
- И как он его вообще продал? - пробормотал Клотагорб.
- Как-как, - хмыкнул Мадж, - продал, и все дела. Говорят, будто тот, кто носит такое перо, становится сильным, как жеребец. Правда, я не очень-то верю во все эти россказни.
- Тогда чего же ты хнычешь? - справился Джон-Том.
- Кто, я? Разве я хнычу? Парень, я всего лишь чуток расстроен. Понимаешь, опять-таки говорят, что здоровье того, кто носит перо, зависит от состояния пера.
- Ах вот оно что! Но не переживай, все равно поблизости нет ни одной дамы, за которой ты мог бы приволокнуться.
- И шут с ними, кореш. - Мадж наконец выдернул перышко и уронил его на землю. - Можа, оно и к лучшему. Теперь я уж точно не буду отвлекаться по дороге. Между нами, я бы и рад отвлечься, да не на кого.
- Вот и славно. - Джон-Том ухватил свой рюкзак. - Ну, двинулись! Идем, Мадж. Мадж, пошли!
Однако выдр словно не слышал. Он настороженно принюхивался.
- Я тоже чую, - проговорила Дормас, запрокидывая морду, чтобы задрать как можно выше ноздри.

Предыдущая страница 9 Следующая страница


В плену пертурбаций 10

- Что? - спросил Джон-Том.
- Где-то, приятель, чтой-то горит.
- Я пока ничего не чувствую, - произнес Клотагорб, - но воздух стал гораздо теплее. Боюсь, это не ранняя весна, а кое-что похуже. Сорбл, посмотри-ка.
- Хорошо, хозяин.
Филин раскинул крылья и взмыл в воздух, быстро набирая высоту. Остальные, будучи существами земными - в крайнем случае, земноводными, - внимательно наблюдали за Сорблом.
- Теперь и я чувствую, - пробормотал Джон-Том. - Что-то в этом запахе не то, но вот что именно?..
- Может, Сорбл нам скажет? - предположила Дормас. Ученик чародея тем временем камнем падал к земле. В последний миг, когда катастрофа казалась неизбежной, он распростер крылья и аккуратно сел на спину лошачихи. Вид у него был не просто обеспокоенный, а как у приговоренного к смерти.
- Мы в ловушке! - воскликнул филин тоненьким голоском. - Все кончено! Мы пропали!
- Сорбл, - ответствовал Клотагорб, - ты, как видно, забыл присказку: "Где наша не пропадала"? Мы многажды выходили сухими из воды в прошлом и, я полагаю, не изменим себе в будущем. Выкладывай, что ты видел.
- Ог-гонь, - выдавил Сорбл.
- Отлично. Огонь. В каком направлении он движется?
- Во всех, хозяин. Честное слово!
Нет, подумалось Джон-Тому, что-то тут и впрямь не так. Обыкновенный лесной пожар не мог напугать Сорбла до такой степени. В конце концов, он ведь птица, то есть может в любой момент улететь...
- Что горит? - справился юноша. - Лес?
- Лес, земля, даже воздух, - отозвался Сорбл. - Весь мир в огне.
- Ты говоришь ерунду, фамулус, - произнес Клотагорб, - и уже не в первый раз.
- Хозяин, ей-же-ей, горит все кругом!
Джон-Том приподнялся на цыпочки, медленно повернулся вокруг собственной оси, окидывая взглядом горизонт. Температура продолжала возрастать, однако нигде не было видно ни дымка, что само по себе представлялось весьма странным: даже если Сорбл преувеличил и горела всего-навсего одна роща, в небе все равно должен был клубиться дым. Но с какой стати филину преувеличивать?
- Кое-кто вообразил себе невесть что, - проронила Дормас. - Если мир и вправду горит, где же дым?
- Пертурбация. - Клотагорб принялся рыться в ящичках у себя на груди, разыскивая необходимый фиал. Волшебник был уверен, что положил тот в ящичек рядом с левой подмышкой или ниже, на уровне колена. - Я полагаю, она приближается с юга. Те пертурбации, которые охватывают весь мир, обычно начинаются вдали от самого пертурбатора.
- Выходит, мы сгорим заживо. - Мадж тяжело опустился на землю. - Удовольствие, приятель, еще то.
- Вижу! - воскликнул Джон-Том, указывая пальцем на юго-запад. Все как по команде повернулись в ту сторону.
Над макушками деревьев показалась стена пламени, которое буквально пожирало все на своем пути. В огненной стене не было прорех, сквозь которые пролегали бы тропинки на свободу. Не приходилось рассчитывать даже на везение. В небе поверх надвигающейся стены сновали огненные шары. Путешественники отчетливо различали рев пламени, этакий траурный марш - отходную гибнущему на глазах миру. Что касается дыма, его по-прежнему не наблюдалось.
- Далеко, - выдохнул Джон-Том, вытирая пот со лба.
Некоторое время спустя пламя приблизилось настолько, что стало видно: горят не только деревья и трава, но и камни - от крохотной гальки до громадных валунов. Зачарованный ужасным зрелищем, Джон-Том все же смутно сознавал, что Клотагорб, стоявший чуть позади, воздел лапы к небу и бормочет какую-то тарабарщину на очередном древнем языке. Пламя наступало с ошеломляющей быстротой. Было жарко, но не настолько, чтобы на ком-либо вспыхнула вдруг одежда; никто из путников не превратился пока - и как будто не собирался превращаться в живой факел. Да, подумал Джон-Том, огонь явно не настоящий. Сорбл был прав. Внезапно стена пламени разошлась, словно ее рассекли топором, обогнула маленький отряд с двух сторон и снова сомкнулась. Воздух оставался пригодным для дыхания, однако повсюду, куда ни посмотри, был испепеляющий огонь.
- Световое шоу, - хмыкнул Джон-Том. Лицо, да и все тело юноши было мокрым от пота. Он попытался представить, будто лежит на пляже в Редондо и наслаждается знойным ветром из пустыни Мохаве. - Что будем делать?
- Подумать только: не так давно мне было холодно, - проговорил Колин, выказывая знаменитое чувство юмора, которое испокон веку приписывали коалам. Медведь обнажил саблю и крепко стиснул ее обеими лапами, переплетя вдобавок когти, чтобы ухватиться ненадежней. К сожалению, враг был не из тех, кого колют или рубят. Должно быть, осознав это, Колин сунул саблю обратно в ножны.
- Дороги нет ни вперед, ни назад, - пробормотала Дормас, которая, как и следовало ожидать от представителя семейства лошадей, нервничала сильнее всех. - Эй, волшебник!
- Я сделал все, что мог, - отозвался Клотагорб. - Нам не остается ничего другого, как терпеливо дожидаться окончания пертурбации и надеяться, что она не затянется слишком уж надолго. Мне бы, откровенно говоря, не хотелось прибегать к силе. Даже естественные пожары не так-то просто поддаются заклинаниям, а сие пожарище можно назвать каким угодно, только не естественным. Вся проблема в том, что очень трудно уговорить пламя подождать, пока ты наведешь чары.
- Что произойдет, когда все кончится? - спросила Дормас.
- Мир станет точно таким, каким был до пертурбации, если, конечно, не случится того, что стряслось в Оспенспри.
- То есть все, что сгорело - деревья, камни, - станет самим собой?
- Совершенно верно, - кивнул Клотагорб. - Не забывайте, пертурбатор может искажать любые законы природы. Не пытайтесь обнаружить в его фокусах логику, иначе сойдете с ума. Пертурбатор следует принимать таким, каков он есть.
- Возможно, вы, сэр, и не готовы сразиться с ним, - заявил Джон-Том, - но я больше не могу терпеть. - Юноша снял с плеча дуару и повернулся к Колину. - Ты хотел доказательств? Смотри, что сейчас будет.
- Мой мальчик, стоит ли рисковать? - осведомился Клотагорб. - Одно-единственное неверное слово, одна неправильная нота - и ты уничтожишь мое охранительное заклинание. В результате мы можем оказаться захваченными пертурбацией, а когда она сойдет на нет, нам, боюсь, будет уже все равно.
- Одно или другое, - проговорил Джон-Том, кивая на солнце, - какая разница? Что так погибать, что этак. Сидя здесь, мы ни на пядь не приближаемся к пертурбатору. Тот, кто медлит, проигрывает. - Он тронул струны инструмента. Раздались звучные аккорды, ясно различимые среди рева пламени.
- А кто поет, да не то, по тому палка плачет, - предостерег Мадж.
- Твори свою магию, человек, - изрек Колин. - Я не из пугливых.
- Посмотрел бы, на что способен мой бестолковый приятель, небось заговорил бы иначе, - пробурчал Мадж, предусмотрительно отступая подальше от своего друга.
Джон-Том призадумался. В его репертуаре имелось достаточно песен об огне. Вся трудность заключалась в том, что большинство из них - такие, как старая добрая "Пламя, ты меня жжешь" или "Иди сюда, детка, зажги мой огонь", - относились к зажигательным, а не к противопожарным. Размышления отняли несколько минут, а потом юноша заиграл и начал петь. Аккорды дуары оказали немедленное воздействие на огненную стену вокруг. Языки пламени, большие и малые, принялись взмывать и опадать в такт музыке. Однако они, по-видимому, вовсе и не думали исчезать окончательно. Во всяком случае, когда Джон-Том допел последний куплет, выяснилось, что огонь по-прежнему окружает путешественников со всех сторон. Мало того, в одном месте пламя как будто придвинулось ближе. Ну вот, подумалось юноше, что хотел, то и получил. Он не только не сумел утихомирить пертурбацию, но уничтожил-таки охранительные чары Клотагорба, то есть совершил точь-в-точь то, чего опасался волшебник. Юноша широко раскинул руки и приготовился обнять грозно ревущее пламя.
- Не валяй дурака, - пропищал крохотный красно-оранжевый язычок пламени, останавливаясь в каком-нибудь ярде от Джон-Тома.
- Присоединяйтесь к нам, - пригласил другой, держащийся чуть правее.
- Это тоже пертурбация, сэр? - справился Джон-Том, искоса поглядев на Клотагорба.
- Разумеется, мой мальчик, и, надо признать, весьма неожиданная. - Чародей пристально смотрел на танцующие язычки. - Можно подумать, что пожар выпустил на волю стихийных духов, обитателей земли и леса, отдельных деревьев и камней. Будь осторожен, не поддавайся на их призывы. Мне кажется, что если они просят составить им компанию, значит, заставить нас у них не получается.
- Не беспокойтесь, сэр. - Джон-Том с облегчением опустил руки. - Меня с детства приучили не баловаться с огнем.
- Идите, идите к нам! Мы будем играть и жечь! Снимайте свою одежду, она вам только мешает! Бегите перед ветром, пожирайте вместе с нами мир! И не вздумайте нас гнать - мы вернемся к вам опять! Присоединяйтесь!
- Нет уж, спасибо, - отозвался Джон-Том. - Соблазняйте других, а нас - бесполезно.
- Тогда спой нам песню! Такую, чтобы обжигала, опаляла, испепеляла!
- И что тогда? - спросил юноша, затаив дыхание. Спутники Джон-Тома напряженно прислушивались к разговору.
- Если она нам понравится, мы оставим вас в покое. Спой нам, и мы перестанем к вам приставать.
Джон-Тома подмывало предложить язычкам пламени показать, на что они способны, - ведь Клотагорб утверждал, что пока он сам того не захочет, огонь его не коснется, - однако юноша вовремя сообразил, что шутить шутки с лесным пожаром, вызванным к тому же неестественными причинами, довольно рискованно. Куда проще спеть все песни об огне, какие он только знает. Если на свете и впрямь существует наделенное разумом пламя, с ним лучше не ссориться. Придя к такому выводу, Джон-Том запел - громко, энергично, однако стараясь не слишком усердствовать, чтобы новоявленные поклонники его таланта, не ровен час, не перевозбудились. Он начал с "Небес в огне", знаменитого хита группы "Кисе", и закончил чуть не половиной песен из альбома "Пиромания" группы "Деф Леппард". Язычки пламени, судя по всему, оценили старания юноши: они подпрыгивали, вертелись волчком, распадались на мириады искорок, воспаряли под самые небеса. Тем временем жар сделался поистине удушающим. Джон-Том, представься ему подобная возможность, наверняка бы разделся, но не осмеливался ни отложить в сторону дуару, ни отвести взгляд от огнеликих любителей музыки. Те, похоже, были просто счастливы, однако их настроение могло в любой момент измениться. Джон-Том со страхом думал о том, что случится, когда у него иссякнет запас песен; вдобавок он осознал, что язык уже еле ворочается во рту, а в горле пересохло.
- Я устал, - проговорил юноша. - Может, передохнем?
- Нет, нет, играй, играй! - Из огненной стены выплеснулся вдруг крохотный язычок пламени, который словно лизнул руку Джон-Тома, опалив при этом волосы на тыльной стороне ладони. Юноша отпрянул и поспешно заиграл новую композицию. Очевидно, заклинание Клотагорба потихоньку ослабевало, из чего следовало, что спасение напрямую зависит от того, как долго он сможет играть и петь. Джон-Том мало-помалу стал отчаиваться в успехе своего импровизированного концерта, и тут пламя исчезло! Внезапно, без малейшего предупреждения, пертурбация завершилась. Деревья вновь обернулись деревьями, камни - камнями, а путники обнаружили, что стоят на полянке посреди хвойного леса.
- Сорбл, поднимись и посмотри, виден ли где-нибудь огонь.
Филин послушно взмыл в воздух. Ему не понадобилось много времени, чтобы установить положение дел.
- Все в порядке, хозяин. Мир такой, каким был до пожара. Мы возвратились в действительность. Ничто не горит, кроме... - Сорбл указал крылом влево от себя.
Джон-Том выкидывал замысловатые коленца, словно исполняя некий невразумительный танец, и старался избавиться от дуары, отливающей цветом раскаленного добела металла. Наконец юноше удалось швырнуть инструмент на землю. Как ни странно, тот все же не загорелся, а какое-то время спустя остыл настолько, что стало возможным снова взять его в руки. Джон-Том оглядел дуару, пощупал еще теплые струны и произнес:
- Похоже, обошлось.
- Шикарный у тебя был видок, кореш, - заметил Мадж. - Знаешь, я видел загнанных лошадей, сам загонял до полусмерти разных там дамочек, но чтобы учинить такое с музыкальным инструментом... Да ты герой, приятель, тебе памятник ставить надо!
- Я всего-навсего слегка перебрал с песнями об огне. - Юноша погладил дуару и повернулся к чародею. - Сэр, помните, вы рассуждали о пертурбациях, которые могут быть нацелены точно на нас? Это как раз такой случай?
- Трудно сказать, - отозвался Клотагорб. - Я не ощутил в пламени какой-либо особой злости, что, впрочем, ничего не доказывает, за исключением, может быть, того, что с возрастом я теряю остроту восприятия. Тем не менее одно можно утверждать с полным основанием: вне зависимости от того, являлась эта пертурбация целенаправленной или нет, она была гораздо серьезнее предыдущих. По мере того как нарастает, если можно так выразиться, возбуждение пертурбатора, вносимые им в структуру мироздания искажения становятся, очевидно, все более радикальными. Я предлагаю организовать ночные дежурства, чтобы очередная пертурбация не застала нас врасплох.
- Я могу дежурить первым, - вызвался Колин. - Мне нравится ночь.
- А я вторым, - поторопился вставить Мадж. - По мне, так лучше пораньше с утра, чем попозже вечером.
- Значит, мне достается кладбищенская смена(*6), - вздохнул Джон-Том. - Дормас, я разбужу тебя, когда подойдет пора меняться.
- Не забудьте про меня, - напомнил Сорбл. Судя по виду филина, эти слова дались ему нелегко: ведь храбрость отнюдь не принадлежала к основополагающим чертам его характера. - Я могу дежурить дольше всех, ибо ночь для меня - то же самое, что для вас день.
- Надо сказать Дормас, чтобы глаз не спускала с бочонка с вином, - прошептал Мадж на ухо Джон-Тому. - А как насчет вас, ваша расфуфыренность?
- Я величайший волшебник на свете, - высокомерно проронил Клотагорб, - не говоря уж о том, что никто из вас по интеллекту мне и в подметки не годится. Разумеется, я не могу отвлекаться на всякие пустяки.
- Я так и думал.
- Придержи язык, водяная крыса. Если тебе не терпится возглавить нашу экспедицию, я...
- Не стоит, ваше чудомудрие, - ухмыльнулся выдр. - Разве я похож на идиота?
- Если ты и впрямь не глуп, как пробка, - заявил чародей, - то должен понимать, что в триста лет спать нужно как можно дольше.
Утро следующего дня выдалось холодным и ясным. Колин зевнул, потянулся и окликнул товарищей, которые все еще нежились под одеялами и в спальных мешках:
- Эй, вставайте! Я развожу костер.
- Посмотрим, как у тебя получится, когда тебе сунут в зубы факел!
- Что? - Коала резко обернулся. Единственным, кроме него самого, поднявшимся в столь ранний час был Мадж. Выдр стоял на краю полянки и разглядывал лес. Колин произнес с угрозой в голосе: - На первый раз прощаю, но только попробуй повторить!
- Чего? - озадаченно переспросил Мадж.
- Ничего. - Колин наклонился над заготовленной с вечера кучей хвороста и принялся складывать ветки на остывшем кострище.
- Ничего так ничего, - пожал плечами Мадж. - Набрать чегой-нибудь к завтраку? Ну там, ягод или орехов?
- Неважно, - последовал быстрый ответ. - Главное - мотай отсюда, а не то огребешь на орехи и ходить никуда не придется.
- Слушай, ты, - так и взвился выдр, - заткни свою поганую пасть!
Колин поначалу как будто не расслышал, однако, повернувшись, увидел, что Мадж в упор глядит на него. Коала прищурился, оторвался от своего занятия и спросил:
- Ты что-то сказал?
- Сказал, сказал, лопоухий. Ну-ка, признавайся, о чем ты толковал?
- Когда? - удивился Колин.
- Эй, вы, задиры, - проговорила Дормас, высовывая голову из-под одеяла, - если вам невтерпеж, идите в лес и орите там в свое удовольствие. Не мешайте спать!
- Смотри не проспи все на свете, мешок с костями!
Сна у Дормас как не бывало. Лошачиха вскочила и огляделась по сторонам.
- Кто это сказал? Ну-ка, покажись, умник!
Мадж и Колин были слишком заняты выяснением собственных отношений, чтобы обратить внимание на вопрос Дормас.
- Если тебе не нравится наша компания, - прорычал выдр, - вали на все четыре стороны. Обойдемся и без тебя. Эка невидаль - гадальщик на рухляди!
- Между прочим, у меня такое впечатление, что если кто-то из нас и вправду лишний, так это ты, паршивая водяная крыса!
- Неужели? - Мадж потянулся за ножом.
- Погоди, друг. - Раздражение Колина сменилось искренним удивлением.
- Еще чего! Я научу тебя, как надо себя вести!..
- Да погоди ты! - прикрикнул Колин. - Я ничего не говорил.
- Медведь не обманывает. - Спорщики обернулись и увидели Клотагорба, который, казалось, высматривал что-то в воздухе. - Хватит пререкаться. У нас новые неприятности. Просыпайтесь, просыпайтесь!
- А? - произнес сонным голосом Джон-Том. - Что стряслось?
- Вставай, Джон-Том.
- И так всегда? - спросил Колин у своего недавнего противника, разглядывая юношу.
- Почти, - признал со вздохом Мадж. - Знаешь, он иногда пригождается, ну, как вчера, но лентяй страшный. Хлебом не корми, дай тока подремать.
- Мадж, я все слышу, - заметил Джон-Том, натягивая рубашку. - Уж кто бы говорил насчет лентяя!
- Замолчите! - велел Клотагорб, повернулся и направился к дереву, на ветке которого нес дежурство бдительный Сорбл. - Ты никого не видел?
- Нет, хозяин, но я что-то почувствовал. Я хотел вас разбудить, но потом решил, что не к спеху, благо дело все равно шло к рассвету.
- Молодец, - похвалил филина Клотагорб. - Мои наставления все же не прошли для тебя даром. Ты научился подозрительности.
- Да что происходит? - воскликнул Джон-Том. Юноша поднялся и теперь мотал головой, прогоняя остатки сна.
Чародей открыл было клюв, чтобы ответить, но тут послышался визгливый, насмешливый голос:
- Эй, ты, старая перечница, куда лезешь? Забрался в свою скорлупу и думаешь, тебе все можно? А про голову забыл? Если не образумишься, смотри, как бы тебе ее не лишиться!
- Кто это сказал? - Джон-Том поглядел на Маджа. Выдр, в свою очередь, уставился на Колина.
- Значит, не ты прохаживался на мой счет? - спросил тот.
- Конечно, не я, приятель. И, выходит, не ты отпустил ту гнусную шуточку насчет орехов?
- Вовсе нет.
Клотагорб двинулся в обход поляны и достиг ее дальней стороны, когда вновь раздался тот же голос:
- Что, настолько одряхлел, что уже и по прямой ходить не можешь? Ба, да из тебя песок сыпется! Интересно, из чего - из мозгов или из задницы?
Волшебник отступил на шаг или два, и голос умолк.
- Тут стена, - объявил Клотагорб и утвердительно кивнул в ответ на изумленные взгляды товарищей.
- Стена? - пробормотал Джон-Том, который, как ни старался, не мог различить никакой стены. - С чего вы взяли, сэр? Мир ничуть не изменился, все осталось точно таким, каким было вчера вечером.
- Целенаправленная пертурбация, - объяснил Клотагорб. - Она должна задержать нас здесь. По всей видимости, тот, кого мы разыскиваем, не обделен ни способностями, ни могуществом, хотя его мысли представляются бредовыми, а методы - весьма нетрадиционными. Мы заперты в клетке.
- Хозяин, но я не вижу прутьев. - Сорбл распростер крылья и, взлетев, поднялся над землей на добрый десяток футов.
- Ба, пирожница с крылышками! - воскликнул обладатель невидимого голоса.
- Нет, - поправил его второй, столь же неприятный голос, - это не пирожница, а летающий веник.
Сорбл словно ударился с лета о стеклянный потолок. Он неуклюже взмахнул крыльями, сумел слегка замедлить собственное падение и тяжело плюхнулся наземь; быстро вскочив, филин воззрился на небо над головой.
- Извините, что не поверил вам, хозяин. Я будто врезался в крышу.
- Все равно ничего не вижу, - пробурчал вконец озадаченный Джон-Том.
- Мой мальчик, клетка, в которой мы очутились, далеко не обычная. Я перевидал на своем веку клетки из дерева и из железа, слышал о таких, которые лепят из глины или сплетают из шелка. Мне известно даже о существовании клеток из тел живых существ. Но я никогда не сталкивался с такой, у которой вместо прутьев - угрозы и оскорбления.

Глава 10

- Ему не нравится! - произнес нараспев хор невидимых голосов. - Он считает, что мы преувеличиваем!
- У вас ничего не выйдет, - изрек Клотагорб. - Вы не удержите нас надолго и не заставите перессориться между собой. Мы для вас - чересчур крепкий орешек. Вы уже имели возможность убедиться в тщетности своих усилий. - При этих словах волшебника Мадж и Колин обменялись озадаченными взглядами. - Нам ведомо, что вы подчиняетесь тому, чей рассудок помрачен, а потому, несмотря на все ваши выходки, не можете причинить серьезного вреда находящимся в здравом уме.
- Он обозвал нас чокнутыми! - возмутились голоса. - Посмотри на себя, старикашка! - Раздавшийся затем хохот постепенно сошел на нет; он смолкал как бы исподволь, с той же неотвратимостью, с какой закрывается дверца сейфа.
- Ерунда какая-то! - воскликнул Джон-Том. - По-моему, сэр, у вас разыгралось воображение. Пошли отсюда! - Юноша направился в сторону ближайших деревьев.
- Ишь ты какой умный выискался! Эй, паренек, ты, верно, из тех, кто ничего не знает и все понимает? А черепаха все знает, но ни шиша не понимает!
Джон-Том миновал кострище и уткнулся носом в ничто - твердое, плотное, неподатливое ничто. Он вытянул руку вверх и обнаружил над головой нечто вроде совершенно прозрачного винилового покрытия.
- Провалиться мне на этом месте!
- Смотри, допросишься! - предостерег голос. Юноша поспешно отступил.
- Прутья из слов надежнее металлических, - проговорил Клотагорб. - Такова горькая правда, с которой почему-то не всегда примиряются. Итак, произошла пертурбация, окончания которой мы не можем дожидаться. Необходимо отыскать способ выбраться из ловушки. Слова не менее губительны, чем пламя, только они воздействуют не на тело, а на дух.
- Чушь! - Джон-Том схватил дуару и натянул на уши шапку. - Сейчас я им покажу! Мы с Маджем выбирались из стольких переделок, справлялись и с джиннами, и с морскими чудовищами, со злыми колдунами и прочими неприятностями, так что оскорбления нас не остановят. - Он перекинул дуару на грудь, ударил пальцами по струнам и запел.
- Гляди: чаропевец, - сообщил один голос другому. - Интересно, на какой помойке его раскопали?
- Коты и то лучше поют.
Джон-Том невольно попятился.
- Послушайте, как заливается, - вмешался третий голос. - Пой, пой, соловушка ты наш.
У Джон-Тома задрожали руки. Он начал сбиваться с ритма.
- Бедняжка! Уже устал. Отдохни, мы потерпим.
Джон-Том вынужден был опуститься на колени. Слова песни, которую он пытался спеть, застряли у него в горле.
- Да он и мухи не обидит, - заявил четвертый голос. - Странно: такой покладистый, а друзья его не выносят.
Тут Джон-Том понял, что не может больше ни петь, ни играть. Он судорожно сглотнул - оскорбления застряли комом в горле - и попытался вздохнуть. Ему давным-давно не приходилось иметь дело со столь могущественной и безжалостной магией, а уж что касается формы, в которую та облеклась, - с подобным он столкнулся вообще впервые в жизни. Лишь теперь юноша осознал, насколько силен пертурбатор. Что можно противопоставить такой мощи? Что бы спеть, чтоб хоть немного исправить положение? Ведь назначение рок-музыки - поднимать настроение, веселить, бодрить, а никак не повергать в отчаяние. Подожди-ка! Существует же разновидность рока, которая представляет собой музыкальный протест против любой власти, против всех и всяческих традиций. Юноша кое-как ухитрился встать на ноги. Да, все остальное здесь не годится. С кого начнем? "Оксо", "Секс Пистолз", "Дэд Кеннедис", "Блэк Флэг" или что-нибудь поновее? Поджилки у Джон-Тома по-прежнему тряслись, однако мало-помалу к нему возвращалась уверенность в собственных силах.
Как вскоре выяснилось, он сделал правильный выбор. Мадж зажал уши, физиономия Клотагорба выразила удивление, смешанное с отвращением. Что ж, значит, все в порядке, значит, он поет именно то, что нужно! Как и всякий более-менее сносный панк-рокер, Джон-Том прилагал максимум усилий, чтобы оскорбить своих слушателей.
- Ну как? - спросил очередной голос. Джон-Тому показалось, что прутья невидимой клетки сжимаются и свободного пространства остается все-меньше и меньше. Он пошатнулся, но не упал.
- Осторожнее, - посоветовал кто-то из незримых наблюдателей. - Он может быть опасен.
- Кто, он? Не смеши меня! Это же овечка в овечьей же шкуре!
- Поет так, будто его заставляют из-под палки.
Джон-Том вновь попятился. Каждое оскорбление било точно в цель, обрушивалось на него, как и положено любому мало-мальски стоящему оскорблению, подобно удару тяжеленной кувалды. Он чувствовал себя боксером, который ведет бой продолжительностью в пятнадцать раундов. Руки юноши словно прилипли к дуаре, однако он продолжал петь, ибо ничего иного ему не оставалось. Некая сила упорно оттесняла его назад. "Мои оскорбления чересчур прямолинейны, - подумалось Джон-Тому, - вот почему они не очень эффективны". Выражениям, которые слетали с уст юноши, и вправду не хватало некой непристойной изысканности. Он как бы превратился в вооруженного топором варвара, которому противостоит с полдюжины быстрых как молния фехтовальщиков. Если бы только он смог нанести один-единственный приличный музыкальный удар, то наверняка бы сокрушил треклятую клетку! Но поток оскорблений, что изрекали обладатели насмешливых голосов, по-прежнему не иссякал, и Джон-Том чувствовал, что потихоньку проигрывает. Колкость там, язвительное замечание насчет телосложения сям, весьма нелестная характеристика всего рода Меривезеров - голоса упреждали буквально каждую фразу юноши.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Он туп, - утверждал один голос, - туп, как валенок. Ему пришлось изрядно потрудиться, чтобы стать тем, кем он стал, но такие штучки не проходят бесследно.
Джон-Том вновь рухнул на колени.
- Ну, не настолько все плохо, - возразил другой. - В конце концов, он, похоже, знает целых два аккорда.
Джон-Том повалился на спину. Он все еще пытался играть, все еще пробовал петь, но понял вдруг, что задыхается. Он увидел над собой встревоженные лица друзей.
- Передохни чуток, приятель, - Мадж посмотрел на Клотагорба. - Сотворите что-нибудь этакое, ваше чародейство. Он совсем выдохся.
- Я никогда раньше не встречался с подобным искажением реальности. Поэтому мне трудно даже предположить, что тут можно сделать.
- Ну, я-то знаю, что делать! - воскликнул Мадж, вырывая из ослабевших рук Джон-Тома дуару.
- Подожди! - Юноша хотел было сесть, но не смог. - Подожди, Мадж! Ты же не умеешь!
- Парень, тут не нужны ни чаропения, - отозвался выдр, - ни ваша распрекрасная магия.
Маджу приходилось нелегко, ибо дуара была высотой почти с него, однако выдр все же умудрился поставить инструмент перед собой и провел лапой по струнам. Раздались надрывные звуки, сильнее всего походившие на череду душераздирающих воплей.
- Это не музыка, - фыркнула Дормас.
- Ну уж нет, милашка, извини-подвинься. Я сам соображу, что к чему.
- Он что, собирается петь? - осведомился первый голос.
- Ну да, - подтвердил второй. - И ведать не ведает, бедняжка, что сядет в такую лужу, из которой уже не вылезет.
- Неужели? - высокомерно справился Мадж. - Ну ладно, слушайте, вы, грязные, вонючие, пердолбанутые задницы!
Он запел. Голос выдра примерно соответствовал аккомпанементу - и то и другое было просто ужасно. Однако значение имела не столько музыка, сколько, если можно так выразиться, текст. Пускай Джон-Том именовался чаропевцем, а Клотагорб - волшебником; когда речь заходила о ругательствах, оба они были сущими младенцами по сравнению с Маджем.
Лагерь захлестнула некая незримая волна. Содрогнулся сам воздух. Джон-Том ощутил, что может дышать, и медленно сел. Боль, от которой раскалывалась голова, начала постепенно сникать. Голоса продолжали отпускать гнусные шуточки, но юноше почудилось, что в них проскальзывает растерянность.
- Какой слог! Неподражаемо!
- Не вздумай подражать, а то запачкаешься.
- И это все, на что вы способны? - прорычал Мадж. - Тоже мне, оскорбления! Слушайте дальше, дерьмо собачье!
Джон-Том обнаружил вдруг, что может встать. Он непрерывно моргал - вовсе не от оскорблений, которые, казалось, кишмя кишели в воздухе, а от жалобных звуков, срывающихся со струн дуары. Мадж, должно быть, учился когда-то играть на лире или каком-либо ином струнном инструменте, однако то, что он вытворял с дуарой, не снилось юноше даже в кошмарных снах. Тем не менее, хотя аккорды, которые брал выдр, относились к музыке точно так же, как бриллианты - к предметам первой необходимости, Маджу, похоже, удалось добиться определенного успеха.
- Пускай ваш хозяин разбогатеет, - пел выдр. - Пускай он станет знаменитым на весь мир, а потом узнает, что заболел неизлечимой болезнью.
Задул ветер, над кострищем взметнулся облаком пепел. То была последняя попытка справиться с путешественниками, и она окончилась неудачей. Мадж устремился к деревьям с таким видом, словно гнал удирающего во все лопатки врага - что он, впрочем, и делал.
- Давай, давай, - подначил его дрожащий голосок, тщетно старающийся вернуть себе былую надменность, - расскажи нам все, что знаешь. Пяти минут тебе достаточно?
- Я расскажу все, что знаем мы оба, - откликнулся Мадж, - и уложусь в две минуты!
- Если ты не замолчишь, - простонал голос, - я повешу тебя на первом же дереве.
- А если запоешь ты, - отпарировал Мадж, - я сам повешусь, лишь бы не слышать твоего мяуканья.
Наконец выдр прекратил терзать многострадальную дуару. Установилась тишина, которую нарушал лишь шелест ветра в кронах деревьев. Путешественники подождали, однако ни через минуту, ни через две не последовало ни единого оскорбления, ни единого язвительного замечания. Гнетущее ощущение того, что их вынуждают тесниться на все более узком клочке земли, исчезло без следа.
- Что, струсили, лизоблюды паршивые? То-то, нашли с кем тягаться! Я еще и не разошелся как следует! - Мадж снова ущипнул струны дуары. - По-вашему, вы умеете оскорблять? Да ни хрена вы не умеете! Послушали бы то, что доводилось слышать мне, - язык бы проглотили со стыда!
- Мадж, все кончилось! Ты молодец - сломал клетку и прогнал голоса.
- Держи, паренек. - Выдр передал дуару Джон-Тому. - Я просто хотел убедиться, что все и впрямь кончилось.
- Мадж, - проговорил юноша, - у тебя есть чему поучиться.
- Ага, - выдр горделиво подбоченился. - Я рад, что ты это понимаешь. Славный нынче денек, верно?
- Сколько слов, которые необходимо поскорее забыть! - вздохнул Клотагорб. - Подумать только, до чего мы докатились - нас спасает жуликоватая водяная крыса! Сей пример лишний раз подтверждает непредсказуемость поведения нашего врага. Мы должны ожидать чего угодно, в том числе чего не можем и вообразить. Будь у меня побольше времени, я бы, разумеется, совладал с этими разнузданными молодчиками более достойным способом.
- Ну конечно, ваше препожлобие, - огрызнулся Мадж.
- Давайте не будем ссориться, - поспешил вмешаться Джон-Том. - Лично я наслушался за это утро оскорблений на всю оставшуюся жизнь. И потом, нам давно пора в путь.
Завершив сборы, юноша подошел к Маджу и с любопытством уставился на него.
- Скажи мне вот что, Мадж. Если бы твои частушки не сработали, как бы ты поступил тогда? Что бы ты использовал как последний довод?
- Наклонись пониже, приятель.
Джон-Том послушно нагнулся, и выдр зашептал ему на ухо. Юноша внимательно слушал, время от времени кивал, выражение его лица то и дело менялось. Выдр закончил перечислять наиболее сильные из известных ему ругательств и вернулся было к прерванному занятию, но тут послышался странный гул, и земля под ногами мелко задрожала. Мадж отпрыгнул в одну сторону, Джон-Том - в другую. По счастью, трещина, которая разделила друзей, оказалась шириной всего лишь около ярда. Человек и выдр подползли к ее краям и заглянули вниз. Что касается глубины, трещина казалась бездонной. Из нее вырывалось наружу тепло; в воздухе запахло серой.
- Разрази меня гром, приятель, - пробормотал Мадж, взглянув на Джон-Тома, - я и понятия не имел, что способен так ругаться. - Он вскочил, отступил на пару шагов, примерился - Джон-Том затаил дыхание - и прыгнул. Очутившись на противоположном краю трещины, Мадж оглянулся через плечо на творение своих уст. - Чтой-то я не пойму, приятель. Раньше, скока я ни выражался, ничего такого в жизни не случалось.
- Это последствия волшебства, - объяснил Клотагорб. - Они скоро минуют. Что ж, водяная крыса, ты заслуживаешь похвалы, хоть и не проявил никаких исключительных способностей. Что ты умеешь ругаться, мы знали и прежде.
- Старый пень, - буркнул Мадж, - похвалить и то не может как следует. Я, можно сказать, спас его задницу, и вот вам благодарность. Ладно, мы еще поквитаемся. В следующий раз обходитесь сами, без старины Маджа. На кой вы мне сдались с вашими неприятностями?
- Клотагорб со всеми такой, Мадж, - сказал Джон-Том. - Разве ты видел, чтобы он вел себя иначе?
- И то верно, паренек. Он такой со всеми - нос кверху и попер, - и начхать ему с высокой колокольни на тех, кто рядом. Коли все прочие волшебники вроде него, я рад, что мне пришлось спознаться тока с одним.
- Не торопись с выводами, Мадж. Мы еще не достигли цели.
- И что с того, приятель? Сдается мне, с двумя такими придурками, как ты и его раздолбайство, мы до нее не скоро доберемся. Хоть мы справились с пожаром и с оскорблениями. - Мадж перевел дыхание. - Коли тот психопат ни на что больше не способен, мы пойдем дальше, как по накатанной дорожке.
- Надеюсь, ты окажешься прав, - Джон-Том бросил взгляд на заснеженные горные вершины. - Однако не забывай про пертурбатор. У меня такое чувство, что все происходившее с нами до сих пор - лишь цветочки; а вот когда начнутся ягодки...
Сорбл заметил с воздуха проход сквозь первую гряду скалистых пиков, и путники направились в ту сторону. После нескольких недель пути по лесистой местности приятно было очутиться на открытом пространстве. Колин так и рвался вперед, и Клотагорбу приходилось постоянно осаживать нетерпеливого медведя.
- Идти надо медленно и осторожно, - вразумлял чародей коалу. - Чем ближе мы подходим к пертурбатору, тем большей опасности подвергаемся. Враг знает, что мы приближаемся. Клетка с прутьями из оскорблений служит явным тому доказательством.
- Я не боюсь, мудрец. Мне все равно, какое он примет обличье и какие воздвигнет преграды на нашем пути. Я прошел чуть ли не полсвета и предвкушаю миг, когда всажу свой клинок в сердце злодею. Он должен понести наказание за то, что натворил столько бед!
- Мы пока не знаем, каков наш враг, - напомнил Клотагорб. - Вполне возможно, он отличается наружностью от всех известных нам существ. Так что, может статься, тебе не во что будет всаживать клинок.
- Не волнуйся, старик, я найду, что пропороть, - отозвался коала. Внезапно волшебник, который шагал рядом с ним, начал видоизменяться. - Внимание, друзья! Все повторяется заново!
- Ничего подобного, - возразил Сорбл.
- Не спорь, ученик, - произнес Клотагорб. - Я тоже чувствую перемену. - Он широко раскинул передние лапы. - Договоримся сразу: никакой паники. Мы пережили достаточно пертурбаций, чтобы беспокоиться по поводу благополучного исхода.
Если бы волшебник хотя бы догадывался о сути грядущего изменения, он вряд ли говорил бы со своими спутниками столь уверенным голосом. Пертурбация была настолько ошеломительной, что безумие тех, кого она поразила, казалось неминуемым. Пострадали же все, кроме одного, а именно Джон-Тома, который за все то время, пока длилась пертурбация, испытал всего лишь мимолетное головокружение. Теоретически он понимал чувства товарищей, однако в силу своей принадлежности к роду человеческому не мог разделить их ужаса.
- О боже! - простонала Дормас. - Только этого нам и не хватало! Нет, я больше не могу!
- Не говорите ерунды! - изрек Клотагорб, который, несмотря на всю свою самоуверенность, пребывал мгновение назад в полной растерянности. - Я знаю, вам плохо, но мы выносили и не такое.
- Вовсе нет, хозяин, - простонал Сорбл. - Какой ужас! Я не могу летать! Где мои крылья! Зачем мне вот это?
Надо признать, что у Сорбла были основания сетовать на пертурбатор, хотя в общем и целом он пострадал не сильнее других.
- Милостивое небо, - взмолился Мадж, - верни мне мой прежний вид, и я никогда, слышишь, никогда не стану обижаться на тебя! Эй, ваше чудомудрие, я согласен с Дормас. Не знаю, скока я еще протяну.
- У нас нет выбора, - произнес чародей. - Поэтому мы должны собраться с силами. - Он заскрежетал зубами, что было удивительно само по себе, поскольку у черепах, как известно, зубов не водится. Впрочем, у Клотагорба, как и у Сорбла, они вдруг появились.
- Да ладно вам, - сказал Джон-Том, норовя подбодрить приунывших спутников. - Расслабьтесь, отдохните. Уверяю вас, со временем вы привыкнете.
- Я скорее умру, - выдавила Дормас, вмиг утратившая свою поистине уникальную способность ни при каких обстоятельствах не терять оптимизма.
- Привыкнуть к этому? - переспросил Колин. - Да я лучше выколю себе глаза, чтобы не видеть такого безобразия!
- Тебе легко говорить! - укорил юношу Сорбл. - Ты-то ничуть не изменился.
Джон-Том вынужден был признать правоту филина. Пертурбация выказала, если можно так выразиться, чудеса избирательности: она совершенно не затронула Джон-Тома и в то же время коренным образом изменила облик его друзей. В частности, Клотагорб приобрел зубы. Сорбл должен был отныне приноравливаться к жизни без крыльев. Что касается бедняжки Дормас, она, вероятно, чувствовала себя вывернутой наизнанку. С животными произошла перемена, которой их всех пугали, когда они были малышами. Иными словами, пертурбация воплотила в явь самые страшные кошмары. Все они превратились - даже боязно произнести вслух - в людей. Клотагорб, который отчаянно пытался вспомнить хоть какое-нибудь заклинание, способное вернуть ему прежний вид, преобразился в низкорослого старика с длинными седыми волосами и бородой. Он был одет в парусиновые брюки и походную куртку со множеством карманов и карманчиков. Лишь глаза за шестигранными стеклами очков, которые также изменились - слегка уменьшились, - оставались теми же самыми, хотя и глядели теперь из-под копны волос. Рядом с чародеем неуклюже раскачивалась на пятках пожилая дама добрых шести футов росту. Поклажа Дормас тоже претерпела изменения и обернулась рюкзаком, который висел у бывшей лошачихи за плечами. Короткие черные волосы, загорелое лицо - Дормас выглядела бы весьма привлекательной, когда бы не гримаса панического ужаса, исказившая ее черты. Поблизости вертелся худощавый подросток. Он беспрестанно озирался по сторонам и то и дело всплескивал руками, пока, по-видимому, не осознал, что те не заменят крыльев. Колин попробовал успокоить огорченного до глубины души Сорбла. Одежда коалы сохранилась в неприкосновенности, разве что несколько увеличился размер. Медведь превратился в зрелого мужчину ростом опять же около шести футов и весом, как прикинул на глаз Джон-Том, в пределах двухсот двадцати фунтов, причем на его теле не было ни унции жира - сплошные мышцы. Лицом он походил на киношного злодея; глаза Колина ярко блестели. Пожалуй, коалу в его новом облике можно было бы счесть образцом мужской красоты, если бы не чрезмерно большие, почти с ладонь, уши. А Мадж стал мужчиной лет тридцати с хвостиком, стройным и жилистым. На плече у него висел лук, за поясом торчал нож; то и другое оружие увеличилось до соответствующих размеров. На лице Маджа был написан страх, в голосе сквозило отвращение.
- Жуть, просто-напросто жуть! - Он вытянул перед собой руки, которые дрожали мелкой дрожью. - Вы тока поглядите! Голая кожа, ни намека на мех! - Выдр изогнулся и заглянул себе за спину. - А где мой чудесный хвост? Куда он подевался, и как мне быть без него? - Мадж уставился на Клотагорба. - Сэрра, что ж вы не говорите, что это не затянется надолго?
- К твоему сведению, водяная крыса, я также чувствую себя не в своей тарелке. Постарайся понять, что мы все сейчас в одинаковом положении.
- Ну и дела, - протянул Колин. - Вот уж не думал, не гадал... Мне кажется, я вот-вот заплачу.
- Надо что-то делать, - проговорила Дормас звонким голосом, отчетливо выговаривая слова. - Иначе лично я наверняка сойду с ума. Я хочу стоять не на двух ногах, а на четырех. Посмотрите! Ну на что они годятся? - Она показала товарищам сперва правую руку, затем левую. - Стоит надавить, и они сломаются! И не смейте утверждать, будто я ошибаюсь! Эка невидаль - мех! А мне каково? Я же не могу ходить!
- А я? Мне-то как быть? - вклинился в разговор Сорбл-подросток. - У нетопырей тоже нет меха, но они хоть летают. А я... - Он горько зарыдал.
- Успокойтесь, - произнес Джон-Том. - Скоро все встанет на свои места.
- А если нет, приятель, что тогда? - справился Мадж. Джон-Том признался себе, что испытывает не слишком приятные ощущения, видя перед собой взрослого человека и слыша знакомый голос выдра, которым говорит этот самый человек. На лице мужчины не было ни шерстинки, ни единого усика, и все-таки юноша знал, что смотрит на Маджа. Его уверенность зиждилась на голосе и глазах - голубых глазах, что глядели лукаво и вместе с тем вызывающе; кроме того, мужчина в точности воспроизводил характерные жесты выдра - правда, далеко не так ловко и быстро. - Превратился б сам в не пойми что, живо сообразил бы, что к чему.
- К сожалению, - заявил Клотагорб, - у меня пока ничего не получается, поскольку мне трудно сосредоточиться на заклинании. Нельзя ли причитать немного потише?
- Меня, - выразительно произнес Джон-Том, - не отвлекает никакой шум. - Юноша задумчиво провел ладонью по струнам дуары.
- Осторожней, паренек. - Мадж схватил Джон-Тома за локоть. - Можа, все и так обойдется. Коли ты чегой-нибудь напутаешь и мы навсегда останемся людьми, на твоей совести будет, по крайней мере, одна смерть. Предупреждаю сразу: я точно прикончу себя.
- Не волнуйся, Мадж. Все будет в порядке. Или ты забыл, как я расправился с пожаром?
- Ага, и чуть не подпалил собственную задницу. Учти, коли напортачишь, я из тебя шашлык сделаю. - Выдр убрал руку. - По правде сказать, любопытно будет послушать песенку, которая может исправить такое.
- Действуй, мой мальчик, - подбодрил юношу Клотагорб. - В конце концов, попытка не пытка. Обстоятельства, в которых мы волей случая оказались, угнетают меня ничуть не меньше, нежели остальных. А когда мысли разбегаются, придумать или вспомнить что-либо подходящее практически невозможно.
- Я постараюсь подобрать самый вразумительный текст, - пообещал Джон-Том.
Легко сказать, подумалось ему. А Мадж прав. В такой ситуации никак нельзя допустить даже незначительного промаха.
Может, подойдет что-нибудь из того, что он слышал, когда посещал занятия на факультете народной музыки? Да ну, сколько лет прошло; и потом, когда он в последний раз пробовал сыграть африканскую или индонезийскую мелодию? Помнится, он давным-давно решил для себя, что такая музыка не поможет ему пробиться в "биллбордовскую сотню"(*7). Что касается рок-репертуара, тот был куда обширней и современней, однако, сколько Джон-Том ни рылся в памяти, он никак не мог отыскать песню, которая хотя бы вскользь упоминала о превращении животных в людей. Дело осложнялось тем, что проблема заключалась не в словах: заклинание срабатывало лишь тогда, когда в нем присутствовало некое искреннее чувство.
Впрочем, есть одна песенка, которую он уже пел, избавляя мир от последствий пертурбации. А что, если спеть ее задом наперед? Бред? Может быть; но разве положение, в котором они оказались, не бредовое? Джон-Том прокрутил в памяти текст, откашлялся - и запел. Ему было довольно тяжело соблюдать обратный порядок куплетов, однако попытка, судя по всему, обещала стать успешной: дойдя до середины песни, юноша ощутил легкую тошноту, перед глазами у него возникло нечто вроде дымки. Он пел и пел, добрался наконец до первого куплета, взял последний аккорд на дуаре и огляделся по сторонам. К его великому облегчению, все вышло именно так, как он и рассчитывал. Пертурбация пертурбировалась, и друзья вновь стали теми, кем родились на свет.
- Ура! Я - снова я! - воскликнул Мадж и подскочил от радости на добрых два фута, а потом запустил обе лапы в свой густой бурый мех. - Ребята, до чего ж я счастлив! - Он вне себя от радости прошелся колесом вокруг товарищей; словом, вел себя точь-в-точь, как школьник, который вдруг узнал на пикнике, что ему положено особое угощение.
- Хорошо, что все кончилось, - проговорила Дормас. - Что ты спел, юнец?
- Песню Рика Спрингфилда "Все, что нам нужно, - человеческое тепло". Только я спел ее шиворот-навыворот. По-моему, сработало лучше некуда. - Джон-Том лучезарно улыбнулся.
Клотагорб получил обратно свой панцирь, Сорбл обрел крылья и тут же взмыл в поднебесье, где принялся выделывать фигуры высшего пилотажа; Колин передернул плечами, пошевелил ушами и потер черный нос.
- Ты молодец, чаропевец. - Внезапно он нахмурился. - Друзья, боюсь, наши испытания продолжаются. Пожалуй, этого следовало ожидать.
- Вот гадство, - пробормотал Мадж, глядевший в том же направлении, что и коала. - Слушайте, ваше чудомудрие, сколько еще нам терпеть?
- Пока не найдем пертурбатор и не освободим его, - отозвался Клотагорб.
Джон-Том повернулся и взглянул туда, куда смотрели остальные; лишь какое-то время спустя он сообразил, что взгляды всех устремлены не куда-нибудь, а на него, и в то же мгновение осознал, что с ним и впрямь произошло что-то странное. Юноша судорожно сглотнул. Итак, заклинание сработало на все сто - и даже немного больше.
- Ну, ваша черепашистость, что будем делать? - справился Мадж, который не сводил глаз с молодого человека.
Вернее сказать, с того, кто был когда-то высоким молодым человеком, а ныне превратился в высокую поджарую обезьяну. На обезьяне была одежда Джон-Тома - индиговая рубашка, шапка из кожи ящерицы, башмаки; на груди животного, вид которого был весьма и весьма озадаченным, висела дуара. Джон-Том оглядел себя, заметил необычайно длинные лапы и загибающийся кверху хвост. Он состроил жалобную гримасу, ощутив при этом, что обзавелся мясистыми отвислыми губами и острыми клыками.
- Ты малость перестарался, кореш, - заметил выдр с искренним сочувствием в голосе.
- Лично мне кажется, что так он выглядит гораздо пристойнее, - сказал Колин, а затем обнажил саблю и сделал шаг вперед, вынудив Джон-Тома попятиться.
- Эй, неужели на меня настолько противно смотреть?
- Ты заслуживаешь того, чтобы увидеть себя таким, каким представляешься друзьям. - Медведь поднес сверкающее лезвие к самому носу юноши.
Джон-Том вгляделся в собственное отражение. Внезапно у него, как показалось окружающим, отвалилась челюсть; она отвисла так низко, что едва не достала до земли.
- О господи! Ну и образина!
- Да, приятель, - подтвердил Мадж, - нас ты вылечил, а себя, похоже, заразил.
Джон-Том продолжал смотреться в слабое подобие зеркала, каким служила сабля Колина. Да, ничего не скажешь, натворил он дел! До сих пор превратить его в обезьяну, да и то не в буквальном смысле, удавалось разве что симпатичной старшекурснице, с которой они вместе посещали семинары по гражданскому праву. Она дважды соглашалась на свидание и оба раза оставляла Джон-Тома в дураках. Что ж, теперь он превзошел свою учительницу.
- Ладно, попробуем исправить положение.
- Погоди, приятель, не горячись. Ты только не вздумай петь ту же самую песенку, а то мне как-то неохота снова становиться человеком.
- Но другой подходящей я не знаю.
- Водяная крыса права, мой мальчик, - вмешался Клотагорб. - К сожалению, я бессилен помочь тебе. Справляйся собственными силами, однако постарайся не причинить попутно вреда нам. Не подвергай столь суровому испытанию наши нервные системы.
- Сэр, эти пертурбации сидят у меня вот где! Я сыт ими по горло! Честно говоря, я так устал, что голова просто-напросто отказывается соображать.
- Давай, приятель, не тушуйся, - подбодрил Мадж. - Пой, что помнишь, - вдруг набредешь на что-нибудь путное?
- Не знаю, не знаю. Я перестаю что-либо понимать.
Однако Джон-Том несколько преувеличил. Он понимал одно - выбора у него нет. Он не хотел обращать своих друзей сызнова в людей, ибо тогда наверняка не избежать истерики; но еще меньше он стремился сохранить обличье обезьяны, передние лапы которой такие длинные, что волочатся по земле. Пожалуй, в словах Маджа что-то есть. Пожалуй, на деле стоит петь все подряд. Ведь чем черт не шутит? В конце концов, когда пел, он чувствовал себя настоящим человеком. А может, в том и заключается спасение? Но как ни крути, честностью тут и не пахнет. А говорят, что судьба справедлива! Кто он такой? Студент-недоучка, несостоявшийся рок-музыкант, очутившийся вдобавок в совершенно чужом мире и ином времени, а от него постоянно ожидают чудес! Ладно, он готов, раз уж так повелось, творить чудеса, потому что с детства приучен помогать другим; но когда помощь требуется ему, что он слышит в ответ на свою просьбу? "Мой мальчик, справляйся собственными силами!" Ну и ладно, он справится, пусть даже придется разнести вдребезги этот бестолковый отвратительный мир!
Джон-Том обхватил обеими лапами дуару. Удлинившиеся пальцы без труда доставали до струн как первого, так и второго ряда. Юноша запел. Он настолько разозлился, настолько преисполнился праведного гнева, что совсем забыл, в кого превратился. Между тем среди животных никто не в состоянии тягаться зычностью голоса с той разновидностью обезьян, представителем которой сделался Джон-Том. Их крики разносятся на многие мили над горами и лесными чащобами. Так что эффект - тем более что голосу юноши вторили волшебные аккорды дуары - получился поистине потрясающий. Из горла Джон-Тома вырвалась не столько страстная мольба о превращении в человека, сколько вопль разъяренного дикаря, исполненный такой невероятной мощи, что Мадж и Клотагорб, стоявшие как раз напротив певца, повалились наземь. Волшебник поспешил спрятаться в панцирь. Дормас также рухнула навзничь. Сорбл инстинктивно взвился в воздух, где немедля угодил в маленький ураган, возникший все по той же причине. Ураган подхватил филина, перекувырнул его и повлек прочь.
Однако Джон-Том не обращал на то, что творится вокруг, ровным счетом никакого внимания. Ему казалось, он поет как обычно, нормальным голосом, ибо его уши тоже, естественно, стали обезьяньими, а потому не воспринимали рев, сотрясающий округу, как нечто хоть сколько-нибудь выходящее за рамки обыденности. К тому же юноша, как всегда, когда целиком сосредоточивался на той или иной песне, крепко зажмурил глаза. Мадж попытался было растолковать Джон-Тому, что происходит, но не сумел перекричать потрясающе голосистую обезьяну. Дормас кое-как ухитрилась повернуться к певцу спиной; Колин и Мадж вцепились когтями в землю, чтобы не разделить участь Сорбла, которого уже не было видно. Клотагорб продолжал скрываться внутри панциря. По склону холма сошло как минимум два оползня. Во время одной из наиболее изысканных рулад, что срывались с уст Джон-Тома, купа деревьев, находившихся приблизительно в четырех сотнях футов, прямо-таки полегла на землю, словно под порывом невероятно могучего ветра. Наконец репертуар оказался исчерпанным. В горле у юноши пересохло, будто он давным-давно не брал в рот ни капли воды. Колин и Мадж, отряхивая с себя грязь и палую листву, медленно поднялись на ноги. Над деревьями показался Сорбл. Клотагорб осторожно высунул из-под панциря голову и осмотрелся. Джон-Том стал самим собой; все остальные ничуть не изменились.
- Откуда взялся ветер? - удивился юноша.
- Из твоей пасти, чувак, - отозвался Мадж и похлопал друга по плечу, для чего ему пришлось встать на цыпочки. - У тебя был такой голосина, что ты запросто мог бы докричаться до тех, кто живет на краю света. Я как-то не сразу сообразил, что отсюда следует, а потом стало поздно. Знаешь, нам оставалось тока молиться про себя, чтоб нас не унесло обратно в Оспенспри. Сдается мне, када ты человек, а не кто-нибудь еще, с тобой куда проще.
- Существует такая вещь, как чересчур полезная магия. - Клотагорб стряхнул с панциря пыль, затем взглянул в ту сторону, где, по уверениям Сорбла, находился проход через первую горную цепь. - Теперь мы можем не сомневаться, что врагу известно о нашем приближении. Твои вопли, мой мальчик, разнеслись, должно быть, по всему лесу.
Джон-Том пропустил колкость чародея мимо ушей. Он наслаждался своим собственным телом - загорелыми руками, лишенной шерсти кожей, маленькими ногтями, мозолистыми ладонями. Господи, до чего же приятно снова стать человеком! Однако в глубине души юноша сожалел об утрате столь чудного голоса, обладая которым, он мог бы перепеть целый хор. Правда, если всякий раз придется разбираться с властями по поводу оползней и прочих неприятностей... Нет уж, увольте. Джон-Том сокрушенно покачал головой. С таким голосом старая поговорка насчет музыки, от которой рушатся стены, могла бы приобрести новый, роковой смысл.

Глава 11

Колин заставил себя замедлить шаг. Он никак не мог совладать с радостным возбуждением, которое гнало его вперед, а потому постоянно отрывался от спутников. Еще бы - ведь после без малого года странствий он наконец приближался к цели!
Характер местности потихоньку изменялся, что было по душе коале. Он устал от вечнозеленых растений и тосковал по родным благоуханным лесам, а те деревья, что виднелись впереди, казались смутно знакомыми. Их кора была тонкой и бледно-серой, она слезала со стволов длинными лоскутьями, которые громоздились кучками у подножий деревьев. На ветках вместо изрядно надоевших иголок взгляд различал листья, продолговатые, изумрудного оттенка. Даже запах деревьев был иным, не хвойным.
Внезапно глаза Колина округлились от изумления. Не может быть! Где это слыхано, чтобы такие породы росли на севере? Но разве можно с чем-либо спутать благоухание, которым насыщен воздух, разве можно не узнать высокие стройные силуэты? Колин заметил, что вновь убежал от остальных, но только передернул плечами, кинул на землю мешок, бросил рядом саблю и устремился вперед со всей скоростью, на какую были способны его кривые лапы. Он ничуть не сомневался, что товарищи, достигнув этого места, подберут брошенные им вещи.
Вскоре Колин добежал до ближайшего дерева, погладил ствол, вцепился в него когтями и полез вверх. Примостившись на ветке, достаточно толстой для того, чтобы выдержать его вес, он протянул дрожащую лапу, сорвал несколько ароматных листьев и отправил их в пасть. Чем дольше он жевал, тем глубже погружался в состояние блаженного покоя. Коала крепко зажмурился от удовольствия, однако по-прежнему видел - мысленным взором - уходящие вдаль ряды деревьев, которые тянулись до подошвы того самого хребта, чьи вершины венчали снежные шапки. Для любого из сородичей Колина подобная роща была средоточием наисокровеннейших желаний. То, что ему посчастливилось набрести на нее в диком холодном краю, объяснялось лишь исключительным везением. Рай, истинный рай! Медведь потянулся за новой порцией листьев. На сей раз он не торопился: отобрал те, которые казались свежее других, а прочие бестрепетно уронил вниз. Затем скрестил задние лапы, закинул передние за голову, прислонился к стволу, открыл глаза и, продолжая жевать, уставился в прозрачно-голубое небо. Запас сушеных эвкалиптовых листьев, который он брал с собой в дорогу, кончился много месяцев назад, а потому Колин вынужден был питаться любой более-менее подходящей растительностью, какую обнаруживал в лесу. Неудивительно, что желудок коалы неизменно пребывал в расстройстве, а еда из наслаждения превратилась чуть ли не в пытку. От бобов, орехов и сосновых иголок толку тоже было всего ничего. Но теперь он сидел на ветке настоящего эвкалипта, радовался жизни и предавался размышлениям. Надо будет как-то собрать листву и доставить ее домой. Не пройдет и года, как он станет богачом. Колин сунул в пасть третью пригоршню листьев. Впервые за долгое время он получил возможность расслабиться.
Открывшееся взору зрелище - медовый луг, что простирался во все стороны до самого горизонта, - поразило Дормас до глубины души. Она остановилась как вкопанная. Луг явился безо всякого предупреждения, возник сразу за поворотом тропинки, которая вела через сосновый бор с густым, порой едва проходимым подлеском. Такая внезапность наводила на определенные подозрения, тем более что луг, при всем его великолепии, не производил впечатления чего-то естественного, сотворенного природой. Чудилось, что ему нет ни конца, ни края; он словно сливался с небосводом. Невероятнее всего было то, что в нем росла не только трава, но и клевер, причем во множестве разновидностей: розовый, зелено-голубой, белый и даже тот, у которого, если жевать медленно, появляется ореховый привкус. Воздух был напоен медвяным ароматом. Судя по высоте стеблей, этот луг относился к величайшим из чудес света: на нем, по всей видимости, никто и никогда не пасся. То есть он был поистине мечтой всех травоядных животных.
Дормас взяла с места в галоп и с ликующим ржанием врезалась грудью в высокую траву. Та раздалась, точно морская вода под килем корабля. Вскоре Дормас утомилась скакать, наклонила голову и впилась зубами в сочные стебли. Первый миг священнодейства был исполнен невыразимого восторга. Она жадно хватала траву и думала о том, что отыскала волей случая площадку для игр, о которой грезила в бытность свою жеребенком, что теперь может, в кои-то веки, отдохнуть от тягот долгого пути. Лошачиха повалилась наземь и принялась, взбрыкивая всеми четырьмя ногами, кататься по разнотравью. Она дышала полной грудью, впитывая пьянящие ароматы, а каждый стебелек травы приятно холодил небо, словно сохранил на себе капельки утренней росы. Время от времени на зуб Дормас попадался клевер, вкус которого как бы открывал дорогу к неведомому доселе блаженству. Такого луга просто не могло существовать в действительности, однако он был и, мало того, находился в полном распоряжении Дормас, которой он казался заслуженным вознаграждением за тяжкие труды и многолетние жертвы на благо общества.
Сорбл, отправившийся на разведку, не верил своим глазам. Деревья внизу внезапно расступились и выстроились неким подобием частокола вокруг озера, вода которого имела золотистый оттенок. Озеро располагалось сразу за проходом, по которому пробирались прикованные к земле спутники филина. Сорбл присмотрелся повнимательнее. У дальнего, северного берега вода была лазурно-голубой, что свидетельствовало об изрядной глубине. Однако вдоль южного побережья тянулось мелководье; совершенно не напрягая зрение, можно было разглядеть на дне гальку и чистый речной песок. Мелководье буквально кишело рыбой; такого количества Сорблу не доводилось видеть никогда в жизни. Доходило до того, что рыбины терлись друг о дружку боками, ибо им попросту не хватало места! Филин наметил себе цель: вон того лосося, потом форель, потом линя, а на закуску - красноперку. Ему не потребовалось ни малейшего усилия, чтобы завладеть добычей. Он сложил крылья и, растопырив когти, устремился вниз, а рыба даже не попыталась спастись бегством. Когда Сорбл врезался в воду, его, естественно, окатило с головы до лап. Несколько капель попало в клюв. Он сперва ничего не понял, однако затем, очень быстро, сообразил, что к чему, и подивился собственной тупости. Как можно было не узнать этот золотистый цвет?
Сорбл швырнул форель на берег, решив, что подзаправится позднее, и окунул клюв в воду. Ему хватило одного-единственного глотка, чтобы убедиться в правильности догадки. По берегам озера росли дикие злаки. Каким-то чудом здесь веками шел процесс ферментации, в результате чего озеро стало тем, чем стало. Но как в нем могла выжить рыба? Впрочем, подумалось филину, какая разница? Главное в том, что крепость озерной воды - градусов восемьдесят, а на мелководье, пожалуй, и побольше. К тому же, как не замедлил удостовериться Сорбл, вода имела разный привкус, что, без сомнения, зависело от того, какие именно злаки растут на берегу в том или ином месте. Ему вдруг вспомнился благословенный дождь, что пролился по воле Клотагорба на исстрадавшийся Оспенспри. Что ж, похоже; только тут не надо гоняться за каждой каплей, не надо спешить и поминутно оглядываться на хозяина. Сорбл припал к живительной влаге и пил до тех пор, пока не почувствовал, что вот-вот лопнет. Тогда он уселся на берегу, подобрал форель и принялся утолять голод. Поджаривать рыбу ему было лень; вдобавок сырое мясо как нельзя лучше дополняло чудесный дар природы, во всех отношениях превосходный напиток.
Стоит ли тратить впустую годы, пресмыкаясь в учениках волшебника, когда перед ним открываются поистине блистательные возможности? Решено: он разорвет договор с Клотагорбом, слетает в Линчбени или в Оспенспри и заключит сделку с кем-нибудь из виноделов, чтобы тот поставлял сюда бутылки. Нужно только заглянуть к землемеру, застолбить озеро и окрестности на правах первооткрывателя. Да, со временем у него появятся партнеры, а пойло из озера будет продаваться в каждом баре Колоколесья. Сорбл громко расхохотался, представив себе потуги многочисленных налоговых инспекторов отыскать таинственную "винодельню" и обложить налогом ее владельца. А когда он достаточно разбогатеет, продолжал размышлять филин, то наймет в слуги Клотагорба - пускай узнает, почем фунт лиха!
Определить, сколь долго Библиотека оставалась скрытой от глаз исследователей, не представлялось возможным, однако было неоспоримо, что сюда давным-давно не ступала ничья нога. Древние каменные стены заросли диким виноградом и плющом, из трещин в глыбах фундамента тянулись ввысь стволы деревьев, которые своими раскидистыми кронами заслоняли здание от солнечных лучей. Клотагорб, по всей вероятности, прошел бы мимо, но что-то словно подтолкнуло его повернуть голову влево, и он заметил среди буйства зелени некое серое пятно, оказавшееся кусочком кладки. Когда волшебник приблизился настолько, что смог различить очертания двери, он вынужден был сознаться себе, что не имеет ни малейшего понятия о назначении сего сооружения. Чтобы разрешить загадку, следовало проникнуть внутрь. По счастью, дверь была деревянной и насквозь прогнившей. Клотагорб без страха переступил порог, и у него перехватило дыхание. Он никак не ожидал увидеть что-либо подобное и не предполагал, что может очутиться в Библиотеке! Огромное помещение занимали ряды стеллажей, на полках которых стояли книги, лежали свитки и различные диковинки, вроде круглых пластмассовых дисков в прозрачных футлярах, каменных табличек с надписями и веревок, что были завязаны вереницами узлов. Наиболее хрупкие материалы хранились под защитным покрытием.
Чародей даже не догадывался, кто возвел Библиотеку в столь укромном уголке мира, кто воздвиг ее здесь на радость случайному прохожему, однако ясно было, что неведомые зодчие строили на века. Клотагорб ошеломленно взирал на стеллажи, будучи не в силах постичь, как удалось кому-то собрать в одном месте умопомрачительное, грандиозное количество знаний. Посреди Библиотеки возвышались шкафы - отдельные из них достигали высоты трехэтажного дома, - за их стеклами виднелись тома, древние, как само время. Вдоль стен шли на разных уровнях три помоста, по которым можно было добраться до любого из стеллажей или шкафов. Эти помосты имели железные поручни, стоякам которых была придана форма загадочных иероглифов.
Сколько же тут книг? Сколько секретов, хранимых с незапамятных времен? Невозможно предположить, нелепо угадывать. Потребуются годы и годы, чтобы только пересчитать книги и занести их в каталог. Ведь неизвестно даже, откуда начинать! Однако в Библиотеке обязательно должен быть указатель, может статься, вкупе со словарем наречий и алфавитов. Ну разумеется, мысленно воскликнул волшебник и, весь дрожа от возбуждения, направился к ближайшему из стеклянных шкафов. Ему положительно необходимо найти указатель! Наверняка в Библиотеке содержатся ответы на все вопросы, над которыми он размышляет вот уже триста лет. На многочисленных полках несть числа загадкам Вселенной, что жаждут быть открытыми. Но работы здесь на целую жизнь. Если повезет, подумалось Клотагорбу, он сумеет изучить лишь малую часть сведений, что копилась на протяжении тысячелетий. Перспектива несколько отпугивала, однако предвещала одновременно великие открытия и сулила полное восхитительных прозрений будущее. Работы было непочатый край, но Клотагорб забыл о недавнем страхе: его обуяла всепоглощающая любознательность истинного ученого.
Сегодня они точно покажут все, на что способны, размышлял Джон-Том, выходя на сцену. Едва он показался из-за кулис, его оглушил восторженный рев толпы, что находилась в темноте за очерченным прожекторами кругом света. Подобно океанскому прибою, рев то вздымался, то опадал, в нем то и дело проскальзывали близкие к истерическим нотки. Мало-помалу он сменился не менее оглушительным речитативом. "Джей-Ти-Эм! Джей-Ти-Эм!" - скандировали тысячи поклонников, отчаянно хлопая в ладоши. Вслед за инициалами Джон-Тома толпа начала выкрикивать первые буквы имен и фамилий остальных музыкантов. Юноша не торопился. Пускай немного успокоятся, поостынут, иначе они попросту ничего не услышат. Из-за правой кулисы высунулся менеджер: он довольно ухмыльнулся и показал сложенные колечком большой и указательный пальцы. Джон-Том снисходительно улыбнулся в ответ. То был последний концерт, который завершал полуторагодовое мировое турне; он проходил в лос-анджелесском "Форуме" и длился восемь вечеров подряд. Сегодня был как раз восьмой вечер. Ударник Бобби озабоченно посматривал на Джон-Тома. Юноша отрывисто кивнул: мол, все в порядке. Ударник молча покачал головой. Друзья, критики, поклонники - все они удивлялись тому, откуда у Джей-Ти берутся силы, как он может исполнять из вечера в вечер одни и те же песни и не выказывать ни скуки, ни усталости. Джонатан Томас Меривезер стал живой легендой рок-музыки. Он вовсе не делал секрета из источника своей неиссякающей бодрости. Его жизнерадостность объяснялась тем, что теперь он пел не ради денег, ибо заработал их уже вполне достаточно, не ради славы, ибо ныне мало кто мог состязаться с ним в популярности. Нет, Джон-Том продолжал петь из благодарности к своим поклонникам, которые поддержали его и помогли стать тем, кем он стал. И сегодняшний вечер был особенным не только потому, что завершал турне, но и из-за собравшихся в зале фэнов. Две недели назад группа получила премию "Грэмми". Что касается Джон-Тома, он удостоился стольких наград, что превзошел всех прочих музыкантов, каких только знала история. Этим он опять-таки был обязан своим поклонникам. Между прочим, в музыкальных кругах ходили слухи - разумеется, ничего конкретного, - что Нобелевский комитет в Стокгольме подумывает наградить Джей-Ти специальной премией за ярко выраженную социальную направленность его лирики в сочетании с несомненными поэтическими свойствами. Если слухи подтвердятся, это будет неслыханным нарушением всех неписаных традиций и канонов. Что же до Пулитцеровской премии, та, можно считать, в кармане. А политики, которые составляли сенатское меньшинство, предложили ему - вернее, умоляли, чтобы он согласился, - отказаться на время от выступлений и баллотироваться на освободившийся пост сенатора от штата Калифорния. Да, подобные почести могли испортить кого угодно, но не Джонатана Томаса Меривезера. Он воспринимал успех и восторги публики как нечто вполне заслуженное, однако не более того, и оставался все тем же простым компанейским парнем, как неоднократно объяснял осаждавшим его репортерам.
Что ж, подумалось Джон-Тому, пожалуй, он достаточно поискушал толпу. Юноша поправил ремень гитары, кивнул товарищам и подождал, пока Бобби, заведет зрителей своей раскатистой дробью. Сцену вновь захлестнул вал рукоплесканий и одобрительных возгласов. Да, сказал себе Джон-Том, все идет настолько хорошо, насколько это возможно для простого смертного. Он достиг в турне всего, чего когда-либо рассчитывал добиться. Никто об этом еще и не подозревает, однако сегодня - его последнее выступление перед публикой. Он намерен принять предложение и попытать счастье в большой политике. Все хорошо, и тем не менее что-то было не так. Струны гитары как будто делались все тоньше с каждым прикосновением пальцев, залипали, и чудилось, будто их больше, чем должно быть. Пальцы тоже отказывались слушаться. Но толпа не обращала на происходящее никакого внимания. Фэны горланили громче прежнего, однако Джон-Том нервничал, и чем дальше, тем сильнее. Он повернулся к залу спиной, предоставив Бобби и Хулио разыгрывать вступление, а сам отчаянно пытался тем временем совладать с собой. Не так, не так, что-то совсем не так, как надо!
Внезапно шум отдалился и затих, вместе с ним исчезли люди и похожий на громадную пещеру зал "Форума", а заодно - и ощущение того, что сбылись самые заветные мечты.
Если бы не голоса и смех, которые раздавались из пещеры, Мадж наверняка прошел бы мимо. Точно: голоса и смех, а еще слабый аромат спиртного и сигареток с травкой. Выдр понимал, что должен предупредить товарищей, однако те подзадержались - верно, заболтались между собой, - так что ему не оставалось ничего другого, как пойти на разведку в одиночку. У входа в пещеру не было и намека на часового. То есть все складывалось для Маджа чрезвычайно благоприятно, а он был не из тех, кто не умеет пользоваться стечением обстоятельств. Мадж проскользнул в тоннель, который освещали не колдовские шары, а смолистые факелы. Это пришлось выдру по душе. Он был сыт по горло всякими колдовскими штучками. Тоннель уводил вниз; некоторое время спустя пол выровнялся, земля под ногами сменилась каменными плитами. Присмотревшись, Мадж различил в мраморе плит малахитовую жилку, которая, словно изображая из себя тропинку, вела туда, откуда доносились голоса и смех. Ярдов через сто тоннель вывел выдра в просторную пещеру. Убранство ее превосходило роскошью фантазии отъявленнейших сибаритов и эпикурейцев. С потолка свисал массивный канделябр, в котором горела добрая тысяча свечей, причем каждая была выделана из благовонного воска. Интересно, подумалось выдру, как они запихнули сюда такую махину? Но тут внимание его привлек оркестр, состоявший из едва одетых особ женского пола; все они не только весьма искусно играли на своих инструментах, но и, по всей видимости, находились с теми в близких, если не сказать интимных, отношениях. В пещере не было ни единого самца - одни самки, и большинство их составляли выдры: стройные, с лоснящимся мехом, длинными усами и острыми клыками. Около тридцати самок танцевали под аккомпанемент оркестра, подпрыгивая и вертясь, точно дервиши в какой-то дикой пляске. Мадж глядел на них, разинув в изумлении пасть. Впрочем, подобное поведение для того, кто страдал неизлечимой склонностью к противоположному полу и оказался вдруг лицом к лицу - то бишь морда к морде - со столь многочисленной компанией одиноких красавиц, было вполне естественным. И здесь, в самый неподходящий момент, Маджу вспомнилось, что уж он-то не одинок, что снаружи его, должно быть, поджидают товарищи. Он с неохотой повернулся, чтобы уйти, но замер на месте, услышав пронзительный визг. Музыка смолкла, танцорки остановились и потрясение уставились на выдра.
- Смотрите, - воскликнула одна из новоявленных гурий, - самец!
Пещера огласилась истошными воплями. Самки кинулись к Маджу.
- Эй, девчонки, - проговорил тот, выставляя перед собой обе лапы и принимая оборонительную позу, - тока не горячитесь. Я ж не сделал вам ничего плохого.
Самки окружили его, принялись тормошить, гладить, щипать и целовать. Мадж вырывался, но не слишком целеустремленно. Он с наслаждением вдыхал аромат дорогих духов. Самки повлекли его в пещеру. Музыка возобновилась; она стала еще исступленнее, чем прежде. Мадж догадывался, что его приглашают принять участие в празднестве, отдохнуть, что называется, от души. А как же друзья? Ничего, подождут! А если нет - пускай и дальше обходятся без старины Маджа. Приняв подобное решение, выдр погрузился в пучину наслаждений.
Джон-Том моргнул и обнаружил, что сжимает дуару в руках с такой силой, что больно пальцам. Интересно, он что, вернулся в действительность без постороннего вмешательства или все же умудрился сыграть каким-то образом мелодию, которая покончила с пертурбацией? Куда подевались "Форум" и толпа восторженных поклонников? Где фэны, что заходились в истерических воплях, пробивались поближе к сцене, чтобы прикоснуться к шнуркам на его ботинках, аплодировали каждому слову, слетавшему с уст великого Джей-Ти? Огромный концертный зал сменился уходящими вдаль рядами сосен, елей и лиственниц, среди которых попадались порой красные деревья. Лес окутывала поистине оглушительная тишина. Юноша окликнул своих товарищей, но те не ответили. Они находились рядом, но как будто не слышали его.
Колин сидел на сосне и жевал сосновые иголки; вид у него был чрезвычайно довольный. Клотагорб примостился под деревом - в развилке меж двух больших корней. Он вертел в лапах плоский камень; физиономия чародея выражала неземной восторг. Некий звук вынудил юношу повернуться налево, и он увидел Дормас, которая каталась по грязи с видом не менее блаженным, чем у Колина. Лошачиха сбросила свою поклажу, и припасы путников разлетелись в разные стороны. Поблизости от Дормас, окунув клюв в лужу с мутной дождевой водой, лежал Сорбл. Филин пускал пузыри и делал крыльями такие движения, будто демонстрировал, как надо плавать. Что касается Маджа... Джон-Том встревоженно огляделся. Где же Мадж? Справа донеслось не то рычание, не то стон. Прижимая руку ко лбу - у него внезапно разболелась голова, - юноша двинулся в том направлении, откуда шли диковинные звуки. Вскоре он добрался до лежавшего на земле бревна, поверх которого со сладострастно оскаленной пастью распростерся Мадж. Сообразив, чем занят выдр, Джон-Том судорожно сглотнул и торопливо отвернулся. За время их знакомства Мадж неоднократно выкидывал всяческие фортели, совершал поступки, которые можно было охарактеризовать как нелепые, непрактичные и даже отвратительные, но это! Юноша постарался избавиться от картины, стоявшей перед его мысленным взором, и принялся думать о том, как быть дальше. Снова оглядев товарищей, он решил, что Клотагорб - единственный, кто способен сейчас что-либо воспринимать, а потому твердой походкой приблизился к чародею и потряс его за лапу.
- Очнитесь, сэр! Я не знаю, где вы, но явно не в себе. Прошу вас, сэр, очнитесь! Ну пожалуйста!
Клотагорб ничем не показывал, что слышит. Джон-Том постарался припомнить, как именно располагались на струнах дуары его пальцы в тот миг, когда он вернулся в реальность, потом глубоко вздохнул и выдал несколько аккордов, совершенно не представляя, чего можно ожидать. Аккорды вышли не слишком благозвучными, но, возможно, так тому и следовало быть. Волшебник моргнул - почти как Джон-Том. Его взгляд выразил несказанное удивление.
- Что? Кто? Что? - Наконец он словно только-только заметил юношу, озабоченно глядевшего на него. - А, это ты, мой мальчик. Что случилось?
- Сэр, вы где? Здесь или там?
- Где я? Конечно, в Библиотеке! Что за глупый вопрос! Я в древней Библиотеке, которая есть чудо из чудес. Хорошо, что тебе тоже удалось отыскать ее, мой мальчик. Мне потребуется помощь. Как ты понимаешь, одному такую работу не провернуть. - Чародей ткнул пальцем в камень, который держал в лапе. - Видишь, я сумел найти ключ! Перед тобой первая страница указателя, составленного, как выяснилось, весьма разумно. В нем может разобраться даже непосвященный. - Клотагорб вытянул лапу с камнем вперед, как бы намереваясь поставить что-то на невидимую книжную полку, однако неожиданно замер и ошарашенно уставился в никуда.
- Сэр, с вами все в порядке?
- Значит, никакой Библиотеки нет? - прошептал Клотагорб после паузы.
- Нет, сэр, - подтвердил Джон-Том. На чародея было больно смотреть. - Мне жаль разочаровывать вас, сэр, но... То была иллюзия. Я и сам испытал нечто подобное. Я до сих пор не знаю, как выбрался из нее - то ли потому, что она кончилась, то ли благодаря тому, что случайно взял правильный аккорд.
- Нет, мой мальчик, это не иллюзия, - отозвался чародей. - Пертурбация. Еще одна треклятая пертурбация! Выходит, ты не видел ее? Я разумею, Библиотеку?
- Нет, сэр, - повторил Джон-Том. - На меня нашло другое наваждение. Мне чудилось, я стою на сцене в звездный час своей карьеры. Заветная мечта, осуществление сокровеннейших желаний. Я имел все, к чему стремился.
- Я тоже. На сей раз объектом пертурбации стали наши осознанные и неосознанные желания. - Волшебник поглядел на камень, который по-прежнему сжимал в лапе, и раздраженно отшвырнул его в сторону. - Короче говоря, нас преизрядно одурачили.

Предыдущая страница 11 Следующая страница


В плену пертурбаций 12

- Ну и что, сэр? Пускай нас и вправду одурачили, но мы не остались в дураках. Все обошлось, и мы - те же, какими были раньше.
- Спасибо за утешение, мой мальчик. - Клотагорб улыбнулся. - Раз уж ты взялся заботиться обо мне, помоги старику подняться.
Джон-Том исполнил просьбу чародея. Тот выпрямился и вдруг пустился пинать ни в чем не повинный камень, оглашая воздух забористыми, весьма красочными выражениями. Юноша знал, что за Клотагорбом водится привычка прохаживаться - порой достаточно едко - по адресу других, в особенности Сорбла, но никогда не слышал, чтобы волшебник употреблял все эти словечки в отношении самого себя. Лишь теперь Джон-Том осознал, насколько глубоко уязвлена гордость чародея.
- Ну вот, сейчас и впрямь полегчало. Поверь мне, мой мальчик, я был в Библиотеке. Именно с большой буквы, поскольку равной ей на свете просто не существует. В ней хранятся сведения обо всем, что было, есть и будет. Представляешь? Библиотека прошлого, настоящего и грядущего! Все возможные ответы на все возможные вопросы. То, о чем я грезил, мой мальчик, то, чего жаждал всю свою сознательную жизнь! Да, как-то неловко чувствовать себя обманутым, тем более сверхъестественным феноменом. - Волшебник глубоко вздохнул. - А что с остальными?
- Как видите, сэр, - сказал Джон-Том, указав сперва налево, а потом вверх, на ветку, на которой восседал Колин, - они все еще находятся в своих грезах. Должно быть, на них пертурбация подействовала сильнее, чем на нас с вами.
- Не льсти себе, мой мальчик. Тут ни при чем ни твоя воля, ни чувство реальности. Насколько я понимаю, нас обоих выручила музыка.
- Наверно, вы правы, сэр. - Джон-Том передернул плечами. - С роком надо держать ухо востро: он нет-нет да и выкинет что-нибудь.
- Постарайся в ближайшее время не упоминать ни о роке, ни о судьбе, - проворчал Клотагорб. - Идем, у нас много дел. Ты будешь петь, а я прибегну к чарам.
Джон-Том вызвался вернуть к действительности Дормас. Та, очнувшись, сильно расстроилась, несмотря на уверения юноши, что от нее тут, собственно, ничто не зависело. Все они, все до единого, оказались бессовестно околдованными. Однако Дормас упорно не желала прислушаться к голосу разума, а в конце концов заявила, что хочет пробежаться по лесу, чтобы хоть немного утешить оскорбленное самолюбие. Как подозревал Джон-Том - а так оно и было на деле, - лошачиха просто хотела удостовериться сама, что луга в лесу нет и в помине; сколько она ни искала клевер и изумрудную траву, ей попадались лишь заросли кустарника да лужи с грязной водой. Удовлетворив свое любопытство, Дормас выкупалась в пруду, в который вливался горный ручей, ибо, катаясь по воображаемому разнотравью, измазалась с ног до головы. Холодная вода смыла грязь, но раздражение и стыд остались.
Джон-Том принялся собирать мешки и тюки, а Клотагорб тем временем пытался с помощью магии вразумить своего ученика. Когда выяснилось, что волшебство на филина практически не влияет, чародей перешел к мерам физического воздействия. Неизвестно, что именно вывело Сорбла из транса - магия, которая с запозданием, но все-таки сработала, или увесистые подзатыльники, - однако филин более-менее очухался. Более-менее - потому что он был настолько пьян, как будто напился не в воображении, а на самом деле. По всей видимости, это все же было не настоящее опьянение, а психические последствия пертурбации, которые обещали постепенно сойти на нет.
Кончив собирать поклажу Дормас, Джон-Том взобрался на сосну и крепко схватил Колина за плечо. Коала методично жевал сосновые иголки и бормотал себе под нос медвежьи мантры. Юноша как следует встряхнул чревоугодника, взяв попутно один или два аккорда на дуаре. Колин, вероятно, обладал необычайно развитым чувством реальности, ибо очнулся почти моментально.
К несчастью, Джон-Том слегка перестарался: коала свалился с ветки и тяжело плюхнулся на землю, но, судя по всему, ничуть не пострадал, поскольку тут же вскочил и огляделся с таким видом, словно с ним вообще ничего не случилось. Впрочем, наружность, как известно, обманчива. Мгновение спустя Колин пошатнулся, сел и закрыл морду лапами. Джон-Том испугался, что коала все же сломал себе что-то при падении с дерева, но вскоре стало ясно, что Колин, подобно Сорблу, страдает от последствий пертурбации. Медведь объяснил встревоженному юноше, что эвкалиптовые листья обладают слабым наркотическим действием. Вот почему коалы, которые едят их непрерывно, такие сонные и малоподвижные. В общем, нестрашно, однако надо подождать, пока прояснится в голове.
Что касается Маджа, то после того, как Клотагорб оправился от шока, вызванного лицезрением выдра, они с Джон-Томом и Колином едва стащили закадычного дружка с бревна. Все ожидали, что поведение Маджа, когда он придет в себя, будет приблизительно схоже с тем, какое продемонстрировала Дормас, однако выдр лишний раз доказал, что является единственным и неповторимым в своем роде экземпляром. Когда ему объяснили, что произошло, он разразился ругательствами, подобных которым здешние леса еще не слыхивали. Казалось, содрогнулся самый воздух. Но вот пыл Маджа, не говоря уже о запасе бранных выражений, подыссяк; выдр пнул то, что осталось от бревна, - во все стороны полетели щепки - и направился прочь, очевидно, чтобы попытаться переварить обиду, которую нанес ему пертурбатор.
- Подумать только, - заметил Колин. - Неужели водяной крысе стало стыдно?
- Боюсь, Мадж даже не знает такого слова. Мне кажется, он сердится на нас за то, что мы не дали ему насладиться до конца. Ничего, скоро отойдет.
Слова Джон-Тома некоторое время спустя получили подтверждение. Выдр отсутствовал около часа, потом вернулся в лагерь и принялся помогать Дормас с поклажей. Он не проронил ни звука до тех пор, пока не был проверен и заново упакован последний мешок. Лишь тогда выдр заговорил со своим другом:
- Слушай, приятель, тебе обязательно надо было влезать? Кто тебя просил?
- Пораскинь мозгами, Мадж, - посоветовал Джон-Том, закрепляя на спине лошачихи тюк с одеждой. - Мы угодили в пертурбацию, очутились во власти наваждения. Поверь, мне тоже очень жаль, что все происходило не наяву. В общем, я должен был вернуть тебя обратно.
- Знаю, знаю. Мы все связаны одной веревочкой, и все такое прочее. Но ты что, не мог чуток погодить?
- Откуда мне знать, что может случиться, если я не потороплюсь вмешаться? - Юноша затянул узел, показавшийся ему не слишком тугим.
- Эй, осторожнее, - проговорила Дормас, обернувшись. - Ты же не шнурок завязываешь, в конце-то концов.
- Извини, - пробормотал Джон-Том. - Да если бы не я, ты бы мог никогда не вернуться в действительность! Клотагорб говорит, что в том иллюзорном мире запросто можно было застрять навсегда.
- И чем тебе это, елки-моталки, не нравится?
- Мадж, для каждого из нас в отдельности иллюзии, вполне возможно, не представляли серьезной опасности, однако они мешали нам продвигаться к цели, ради которой мы и вышли в путь.
- Приятель, скока раз тебе повторять? Заботиться надо сперва о себе, а уж потом о других. - Выдр повернулся и, понурившись, отправился на поиски ножа и лука.
Джон-Том глядел ему вслед и размышлял над случившимся. Итак, все они испытали одинаковые ощущения, у всех как бы воплотились в явь самые безудержные фантазии и мечты. Но, в отличие от Маджа, никто из остальных членов экспедиции не выразил желания остаться в призрачном мире осуществленных грез до конца своих дней. И причина этого не подлежит сомнению: всем, кроме выдра, было ясно, что рано или поздно ими исподволь завладеет скука - ведь когда у тебя, пускай даже во сне, есть все, стремиться не к чему. Клотагорб доходчиво объяснил, что для того, кто не может сбежать от иллюзии исполнения желаний, итогом будет смерть, а вовсе не погружение в нирвану. Вот если бы придумать способ вызывать ту иллюзию на пару часиков в день...
Интересно, о чем думает пертурбатор? Думает ли он вообще? Клотагорб не уверен, наделен ли пертурбатор интеллектом, а если и наделен - присуща ли его проявлениям узнаваемая форма. Видит ли он сны, и если да, то о чем? Разумеется, эта штука, способная проникать из измерения в измерение, из Вселенной во Вселенную, пребывает сейчас в некоторой растерянности и вдобавок нервничает. А в результате происходят пертурбации - так сказать, межпространственный холодный пот на лбу звездного скитальца. Надо признать, что из них опасны лишь те, которые направляет захватчик пертурбатора. Например, когда закончилась последняя, все хоть и вздохнули с облегчением, однако почувствовали себя немного лучше. Может, пертурбатор страдает от любого искажения реальности не меньше, чем они сами?
Карабкаясь рядом с товарищами к горному проходу, Джон-Том внезапно осознал, что хочет освободить пертурбатор не только во имя того, чтобы прекратить возмущения, которые тот вносит в структуру мироздания. Он хотел освободить его потому, что пертурбатор, при всех своих недостатках, должен быть свободен. Юноше вспомнилось, как в детстве, играя с друзьями, он спрятался в шкаф, который тут же заперли снаружи на ключ. Прошло немало лет, однако то ощущение сохранилось и по сей день. Он знал, что такое томиться взаперти, когда едва можешь пошевелиться, а потому все крепче убеждался, что никто на свете не заслуживает подобной участи - даже столь чужеродное и необъяснимое явление, как пертурбатор. Мы собираемся вызволить не механизм, сказал себе Джон-Том, а живое существо, которое нуждается в помощи.
У горловины прохода Клотагорб объявил привал. Путники уселись в кружок, постаравшись укрыться от ветра, что дул из прорехи между уходящими в небо вершинами.
- Было бы неплохо узнать, что нас ожидает впереди и к чему не мешает приготовиться. Ты не против попытаться, гадатель?
- Я ничего не обещаю, друзья, - сказал Колин, пересаживаясь, удобства ради, под гранитный уступ. - Не ждите от меня чудес.
- Учитывая, что сейчас мы находимся в полном неведении относительно завтрашнего дня, нас обрадуют любые сведения, - заметил чародей.
- Хорошо. Но я вас предупредил.
Коала достал узелок с рунами. Серебряная нить ярко засверкала на солнце. Путешественники не сводили глаз с медведя, который неторопливо совершал необходимые приготовления. Вот он подобрал руны, а затем уронил их на кожаную подстилку. Никто не проронил ни слова. Джон-Том попробовал разглядеть в беспорядке рун какой-либо узор или хотя бы намек на таковой, но после того, как у него от чрезмерного старания начала побаливать голова, вынужден был отказаться от своей затеи. Он укорил себя за невежество, однако в глубине души не мог не согласиться с Маджем: на взгляд непосвященного, руны и впрямь производили впечатление собранной на помойке рухляди. Клотагорб, по-видимому, как ни странно, вполне разобрался в сути предсказания; во всяком случае, волшебник медленно кивал головой - то ли в знак того, что понимает, то ли желая показать, что и он не лыком шит. Джон-Тома снедало любопытство, однако юноша счел недипломатичным приставать к чародею с подобными вопросами.
- Ты был прав, старик, - произнес Колин задумчиво. - Он знает о нашем приближении.
- Что ты видишь? - справился Клотагорб. - Можешь ли что-нибудь определить? Кто он, насколько силен, какими обладает способностями? С кем, по крайней мере, нам предстоит сразиться?
- Во-первых, мы не ошиблись, величая его "он". Множество признаков указывает на принадлежность к мужскому полу и на связь с магией. Должно быть, волшебник или колдун. Вполне вероятно, что лесной пожар, в котором мы едва не погибли, был вызван вовсе не пертурбацией. Я чувствую силу, которая в состоянии уничтожить мир без помощи пертурбатора.
- Его сила превосходит мою? - спросил Клотагорб тихо, однако ровным голосом. Взгляды всех без исключения путников обратились к коале. Даже весьма скептически настроенный Мадж - и тот повернулся к погруженному в раздумья Колину.
- Вряд ли, - отозвался наконец коала. - Ваши силы различаются, но чем, я не могу установить. Не забывайте, я всего лишь гадатель, а не чародей.
- Что ты еще видишь? - поинтересовалась Дормас.
- Он не освободит пертурбатор по собственной воле. Нас ожидает схватка, исход которой зависит от кого-то одного, кто сумеет обеспечить успех экспедиции. Что до тебя, волшебник, твои знания и опыт окажутся поистине неоценимыми, без них мы не сможем уцелеть. Похоже, всем нам придется пойти на жертвы. Но, повторяю, лишь один среди нас способен совладать с противником. - При этих словах Колин поднял голову и взглянул в лицо Джон-Тому. Остальные последовали примеру коалы.
Что ж, криво усмехнулся юноша, чутье, выходит, не подвело. Впрочем, подумалось ему, разве он когда-либо сомневался в том, что освобождение пертурбатора зависит исключительно от них с Клотагорбом? Взгляды товарищей нисколько не смутили Джон-Тома. Он достаточно часто оказывался в схожих ситуациях, чтобы успеть привыкнуть к тому, что все вдруг начинают таращиться на него, как баран на новые ворота. С другой стороны, продолжал размышлять юноша, почему всегда он? Почему, к примеру, не Колин с Маджем? Ну да, хмыкнул он про себя, они такого натворят...
- Ты не сказал мне ничего нового, - проговорил Джон-Том со вздохом. - Я хотел бы побольше узнать о противнике.
- Я что-то вижу, - ответил Колин, вновь наклонившись над рунами, - но никак не могу сообразить, что именно. Руны редко дают ясные предсказания. Однако в наличии угрозы нет ни малейших сомнений. Она проявит себя двояко. С первым проявлением сможет справиться только та магия, которой владеешь ты.
- Снова петь? - буркнул Джон-Том. - Помнится, мне уже приходилось иметь дело с колдуном. Мы с ним стали потом не разлей вода. Если и этот такой же...
- Руны говорят о нескольких.
- Да? Пускай их будет несколько, я все равно превращу их в паинек. Скорее всего они станут нашими союзниками.
- Если ты сможешь превратить их в друзей, это будет чудом, ибо руны утверждают, что тебе предстоит упорная битва. Еще неизвестно, кто кого победит. Ты можешь погибнуть, потому что их магия весьма могущественна и исполнена черной злобы.
- Я же сказал, что справлюсь, - Джон-Том выпрямился. - А каково будет второе проявление?
- Тут все ясно. - Коала усмехнулся. - Тебе суждено сразиться со своим заветным желанием.
Джон-Том недоуменно покачал головой. Ему сразу вспомнился призрачный мир, в котором он находился совсем недавно, возгласы и рукоплескания фэнов, многочисленные награды и перспектива блестящей карьеры на политическом поприще...
- Как, опять? Разве не достаточно того, что я одолел его в иллюзии?
- Может, и так, - сказал Колин, глядя на руны. - Я не могу выразиться точнее. Ты предупрежден, что само по себе очень важно. Знаешь поговорку: "Предупрежден - значит, вооружен"?
- Мы победим или нет? - спросила Дормас.
- Не знаю. Что касается исхода любого дела, здесь руны труднее всего поддаются толкованию. Они показывают дорогу к месту последней, решающей схватки, но и только. Дальше ничего не разглядеть. - Коала принялся собирать камешки, косточки и деревяшки.
- Жалко, приятель, что мы сами не умеем гадать, а то бы непременно узнали, можно тебе доверять или нет.
- Я бы мог обидеться, друг, но не буду, - сказал Колин, окинув Маджа весьма выразительным взглядом. - Ты кое в чем прав. Толкования рождаются тут. - Он приложил лапу к груди. - И тут. - Палец другой лапы уткнулся коале в лоб. - Порой бросок выходит неудачным, но этот, как ни удивительно, почти не оставляет желать лучшего. - Медведь искоса поглядел на Джон-Тома. - Признаться, я бы хотел, чтобы было иначе.
- Не переживай, - отозвался юноша. - Лично я рад, что получил предостережение, хотя оно, конечно, могло бы быть и менее туманным.
- Что суждено, от того не уйти, - изрек Клотагорб, рассматривая горловину прохода. - В жизни, мой мальчик, постоянно приходится с чем-то сражаться.
Нападения начались вскоре после того, как компания вступила в проход. С круч раз за разом срывались оползни, угрожавшие завалить путников и похоронить их под массой камней и комьев земли. Правда, Клотагорбу пока удавалось посредством заклинаний обращать сонмище валунов в облако пыли.
- Согласен, решение не идеальное, - извинился волшебник, вынужденный, как и все остальные, снова отряхиваться, - но как только нас перестанут засыпать, обещаю вам сотворить отличное очистительное заклинание.
Постепенно оползни сошли на нет. Им на смену явился настоящий тропический ливень, смывший с путешественников пыль и одновременно выказавший недвусмысленное намерение устроить потоп, который отнес бы экспедицию обратно к горловине прохода. Клотагорбу вновь пришлось взяться за работу. Чародей воздел лапы к небу, пробормотал что-то насчет своего возраста и произнес некую фразу. Ливень мгновенно прекратился, вода превратилась в пар, и в течение десяти минут проход напоминал гигантскую сауну. Мало-помалу пар рассеялся настолько, что стало возможно продолжать путь.
- Ну и что? - пробурчал Мадж, показывая волшебнику на свой жилет. - Как я теперь разглажу эти складки?
- Я спасал твою жизнь, а не одежду, водяная крыса, - отрезал Клотагорб. - Смотри лучше не на себя, а под ноги.
- Как скажете, ваше чудомудрие, - отозвался выдр, который, подобно всем прочим, вымок буквально до нитки. - Надеюсь, мы не встретим никого из моих знакомых.
- Можешь не беспокоиться, друг. - Коала положил лапу на панцирь чародея. - Ты как, старик?
- Меня тревожит несерьезность, пустяковость угроз. Они не представляют собой опасности, тогда как руны предвещали иное.
- Я же говорил, толкование далеко не всегда получается достоверным. Сдается мне, на сей раз я не промахнулся, но если вдруг выяснится, что все же промазал, я ни капельки не огорчусь.
- Сэр, вы зря изводите себя, - вставил Джон-Том. - И потом, на мой взгляд, на свете немного найдется тех, для кого обвалы и потопы "не представляют собой опасности". Наш противник, должно быть, просто не понимает, с кем имеет дело.
- Возможно, ты прав, мой мальчик. С другой стороны, не исключена вероятность того, что он пытается заманить нас в ловушку. Безумцы могут действовать весьма хитроумными способами. Впрочем, пока колдовство, которому мы противостоим, вовсе не столь могущественно, как я воображал. Если так пойдет и дальше, мы, безусловно, достигнем цели.
- Мне что-то не верится, чтобы Колин ошибся в своем толковании.
- Мне тоже, - заявил коала. - Но скажу честно: я ничего не имею против того, чтобы ошибиться.
- Хозяин! - раздался над головами путников крик летавшего на разведку Сорбла. - Друзья! Там, впереди! Проход кончается! Мы почти пришли! - Филин coвepшил разворот, взмахнул крыльями и снова устремился туда, откуда только что прилетел. Остальные поспешили за ним. Какое-то время спустя они обнаружили, что впервые за много недель дорога ведет не вверх, а вниз.

Глава 12

Внизу, как бы стиснутая с обеих сторон величественными пиками, располагалась чудесная маленькая долина на дне которой лежало вытянутое в длину голубое озеро По берегам озера росли вечнозеленые деревья и кустарники, причем лишь некоторые из них были выше дюжины футов; большинство же составляли приземистые чахлые деревца - молчаливые свидетели частенько врывающихся в долину ураганных ветров. На противоположном склоне - каменистом, почти начисто лишенном какой-либо растительности - возвышалась грозная стена.
- Крепость нашего врага, - объявила Дормас. - Иначе и быть не может.
- Крепость? - презрительно хмыкнул Мадж.
Присмотревшись повнимательнее, Джон-Том вынужден был признать, что первое впечатление оказалось обманчивым. При ближайшем рассмотрении стена вовсе не казалась грозной. Она была сложена из больших камней, между которыми только местами виднелся слой глины. Крыша сооружения, которое пряталось за стеной, была соломенной, а вовсе не черепичной или хотя бы крытой дранкой. Что касается самой стены, она явно требовала ремонта, точно так же, как дорожка, сбегавшая к озеру, - ее не потрудились даже вымостить плитами.
- То, что мы видим, существует сравнительно недавно, - заметил Клотагорб и двинулся вниз.
- С чего вы взяли, сэр? - изумился Джон-Том. - Тут же все разваливается на глазах.
- Мой мальчик, степень разрушений доказывает не столько возраст, сколько пренебрежение основополагающими принципами архитектуры. Эта постройка неудачно задумана и столь же неудачно воплощена в жизнь. Она напоминает мне те нападения, каким мы подвергались в проходе. Я все больше склоняюсь к мысли, что нам противостоит не могущественный колдун, а тот, кому до сих пор просто-напросто безумно везло. Разумеется, отсюда не следует, что мы можем ослабить бдительность; несмотря на свое безумие, враг способен использовать энергию пертурбатора и нанести смертельный удар. Не забывай о рунах.
- Я помню, сэр.
Установилась тишина. Каждый из путешественников целиком ушел в свои собственные размышления. Однако вскоре Клотагорб прибавил шагу и догнал шедшего впереди Джон-Тома. Юноша вопросительно посмотрел на чародея.
- Что такое, сэр?
- Видишь ли, мой мальчик, - отозвался волшебник после недолгой паузы и запрокинул голову, чтобы взглянуть человеку в глаза, - я уверен, что мы столкнулись с проблемой, разрешить которую под силу лишь нескольким разумным существам, но ничуть не уверен в исходе.
- Колин тоже сомневается.
- Вот именно. Поэтому я хотел бы обговорить заранее некоторые моменты.
- Что-то я не пойму, сэр.
- Сейчас поймешь. Мой мальчик, временами я бывал с тобой резковат, обращался примерно так же, как с Сорблом. Тебе могло показаться - по тону, если не по смыслу слов, - что я забочусь вовсе не о твоем благополучии, а только о том, как лучше использовать таланты, которыми ты, бесспорно, обладаешь. В таком случае знай, что ты ошибаешься. Я полюбил тебя, мой мальчик. Помни об этом, если со мной что-нибудь случится.
У Джон-Тома перехватило дыхание. Признание Клотагорба настолько поразило юношу, что он как будто онемел от изумления.
- Ты попал в наш мир совершенно случайно, - продолжал чародей, - отнюдь не по своей воле. Твое появление в ответ на мой отчаянный призыв о помощи было воспринято мной не совсем так, как ты вправе был ожидать. Я страшно огорчился и слегка рассердился.
- Я помню, - пробормотал Джон-Том.
- Однако судьба имеет обыкновение уравновешивать чаши весов. Мне даже кажется, что твой приход определенно склонил их в мою сторону. Я не побоюсь утверждать, что события развивались до сих пор в неожиданном и весьма благоприятном для всех нас направлении. К сожалению, у меня такое впечатление, что я был не слишком гостеприимен. - Волшебник жестом отмел слабые возражения Джон-Тома. - Подожди, дай мне закончить. Я не привык раскаиваться в содеянном, так что если ты меня перебьешь, возможность скорее всего окажется упущенной. Постарайся осознать, что профессия чародея подразумевает одиночество. Те, кто занимается магией, как правило, все время трудятся; им недосуг следить за собственным поведением или налаживать нарушенные взаимоотношения. Поскольку же я - величайший волшебник на свете, мне приходится выносить тяжелейшее бремя обязанностей. Я волоку его на себе уже больше ста лет, а потому забываю порой, что жизнь заставляет меня общаться с простыми смертными, которые гораздо менее моего сведущи в тайнах нашего ремесла. Может быть, мое нетерпение воспринималось со стороны как грубость. Я хочу сказать - прости мое косноязычие, слова даются мне нелегко, - что за прошлый год ты достиг значительных успехов. Ты научился сносить мои капризы, жаловался не чаще, чем у тебя появлялась на то причина, и выполнял практически все, о чем бы я ни попросил. Мой мальчик, мне крайне важно, чтобы ты узнал мои истинные чувства. Признаться, горько думать, что один из нас - или оба - может уйти в иную плоскость бытия, затаив на другого злобу. Ты подарил мне надежду и стал для меня отрадой на склоне лет.
Прежде чем Джон-Том успел сообразить, что ответить, чародей отстал от него и принялся поджидать Дормас, замыкающую шествие. Впрочем, не поступи он так, у юноши все равно не нашлось бы подходящих слов. Да и что Джон-Том мог сказать? В своем монологе Клотагорб, впервые на памяти человека, выказал всю глубину дружеских чувств, которые испытывал к юноше. Нет, это было скорее похоже на признание в любви. Джон-Тому подумалось вдруг, что, проживи он хоть тысячу лет, ему вряд ли доведется услышать снова что-либо подобное. Внезапно его осенило: ответ, который, по размышлении, напрашивался как бы сам собой, только смутил бы Клотагорба, а может, даже и рассердил. Поэтому Джон-Том проглотил фразу, что готова была сорваться у него с языка, и, по-прежнему ощущая внутри приятное тепло, разлившееся по телу сразу после исповеди чародея, вернулся мыслями к действительности.
Тратить время на сентиментальные глупости было некогда. Следовало припомнить как можно больше песен, могущих оказаться полезными при встрече с опасностью, о какой говорил Колин. Если коала прав в своих рассуждениях хотя бы наполовину, такая встреча с неведомой угрозой, справиться с которой в состоянии лишь он, Джон-Том, могла состояться в любую секунду. Тем не менее, мысленно пообещал себе юноша, он никогда не забудет слов Клотагорба и к тому же станет напоминать их чародею всякий раз, когда тот впадет в ярость и примется распекать на чем свет стоит своего бестолкового подопечного.
Предсказания коалы начали сбываться достаточно скоро. Первая атака последовала в тот миг, когда путешественники достигли озера и ступили на извилистую дорожку, поднимающуюся по склону к полуразрушенной крепостной стене. Подул холодный ветер, который будто ощупывал путников, как бы разыгрывая из себя слепца. Студеные ветры не были, очевидно, редкостью в здешних краях, однако этот задул столь неожиданно, что застал экспедицию врасплох. Спасители мира сгрудились тесной кучкой, бросая настороженные взгляды на небо и вокруг себя. Рисковать даже с обычным, на первый взгляд, явлением природы никто не собирался.
- Дормас, - окликнул Колин, который предусмотрительно обнажил саблю и стиснул ее в своей короткой, но мускулистой лапе, - у тебя почти все наши припасы, так что ты оставайся позади. Тем более тебе удобнее сражаться задом. Ты, старик, - повернулся он к Клотагорбу, - держись в середине, там безопаснее. А вы...
- Эй, кореш, - вмешался Мадж, - а ты кто такой, чтоб распоряжаться нами? Можа, запамятовал, кто тебя выручил из беды?
- Водяная крыса, ты забываешь, что я телохранитель. Я распоряжаюсь потому, что никто из вас не обучен воинскому искусству.
- Ну-ну, - проронил Мадж и встал перед коалой. - Между прочим, я в свое время тоже повоевал, и коли речь зашла о том, кому быть главным, мы...
- Хватит, вы оба! - прикрикнул Клотагорб. Судя по тону, чародей был не в том настроении, чтобы благодушно прислушиваться к перебранке двух забияк. - Мне кажется, не имеет значения, в каком порядке мы приблизимся к этому приюту для умалишенных и каким оружием будем размахивать. По всей вероятности, сражаться придется не сталью.
- Точно, старый баран!
Колин и Мадж разом повернулись и уставились на противников. Тех было четверо. Они стояли плечом к плечу, перегораживая дорожку к крепости. Телосложением они напоминали Колина: широкоплечие, каждый ростом около четырех футов. Кожа у всех была ярко-красной. Глядя на них, Джон-Том засомневался, что они приобрели сей оттенок нежась в лучах солнца; тем не менее, что-то подсказывало юноше, что родом враги из жарких южных краев. Головы всех четверых венчала пара коротких, загнутых внутрь рожек; рты, которые, казалось, тянулись от уха до уха, полны были острых клыков. Самую любопытную подробность облика составляли глаза - вытянутые, как у ящериц, с огненно-красными зрачками и черными радужными оболочками.
- Тот, кто призвал нас сюда, - сказал первый бес, - потратил на наши поиски немало времени и сил. Он велел передать вам, что дальше вы не пройдете. Ваша настырность действует ему на нервы, чего он никак не может допустить. Вот его слова: уходите или пожалеете.
- Спасибо за заботу, - отозвался Джон-Том. - По правде говоря, мы и не думали задерживаться. Нам всего-то и нужно, что освободить гостя, которого пленил ваш хозяин, а потом мы отправимся восвояси. - Юноша шагнул вперед.
- Вы не пройдете! - гаркнул второй бес, замахиваясь когтистой лапой. - Пошел прочь, болван!
- Пожалуй, ты прав, старик, - пробормотал Колин, обращаясь к Клотагорбу. - Сталь здесь вряд ли пригодится. Но надеюсь, ты не будешь возражать, если я захочу убедиться в этом на собственном опыте? - Он прыгнул туда, где стоял Джон-Том, и с размаху опустил саблю на голову того беса, который грозил юноше когтями. Лезвие прошло сквозь тело демона и ударилось о камень на земле с такой силой, что во все стороны полетели искры. Ошарашенный Колин попятился.
- Старших надо слушать, - ухмыльнулся бес.
- Чего с ними церемониться! - воскликнул третий краснокожий. - А ну!
Каждый из бесов сунул лапу себе за спину. Мадж в ответ потянулся за ножом, а Клотагорб начал постепенно съеживаться и уходить в панцирь. Однако бесы извлекли не луки со стрелами и не мечи, не ятаганы и не пики - по всей видимости, традиционное оружие было у них не в ходу. Они вооружились музыкальными инструментами. Первый держал в лапе дудку, которая извивалась, точно змея. Второй прижимал к груди плоский деревянный ящичек, по верху и по низу которого были натянуты весьма диковинным образом струны. Третий обзавелся чем-то вроде Джон-Томовой дуары - сходство было полным, если не считать того, что на бесовском инструменте имелся всего один набор струн. Наконец, четвертый обвешался крохотными барабанами, причем было непонятно, то ли это настоящие барабаны, то ли раздувшиеся до необычайных размеров опухоли. Да и вообще, чудилось, что все инструменты выросли из тел демонов.
- Чаропевцы из преисподней, - прошептал Мадж на ухо Джон-Тому. - Ну и влипли мы, кореш! - Выдр искоса поглядел на Колина. - Извиняй, приятель, что не поверил, хотя ты, конечно, мог бы и ошибиться.
- Не говори, - вздохнул коала, продолжая держать перед собой саблю, несмотря на то что всего лишь мгновение тому назад удостоверился в ее непригодности. Может быть, он воспринимал сейчас клинок не как оружие, а как охранительный амулет.
- Парень, их четверо, - продолжал шептать Мадж. Ты сумеешь справиться с ними?
- Не знаю, - признался Джон-Том. - У них у каждого свой инструмент. Возможно, магия срабатывает, только когда играют одновременно на всех. В таком случае мы еще посмотрим, кто кого. Ну да ладно, там поглядим. - С этими словами он перекинул дуару на грудь.
Второй бес заметил движение и воззрился на юношу. У Джон-Тома неизвестно почему сложилось впечатление, что мерзкое существо нисколько не обеспокоилось, а наоборот - развеселилось.
- Ага! - воскликнул бес. - Еще один певец! Нас предупреждали о тебе, дылда! Что ж, очень приятно. Хорошо умирать под музыку, правда? Ты уж постарайся.
- Можешь не волноваться, - угрюмо заверил Джон-Том.
- Следите за мелодией, за аккордами и текстом, - проговорил бес, обращаясь к товарищам. - И чтобы в лад, а то схлопочете!
Первая песня была нацелена не на Джон-Тома, а на того из путешественников, кто посмел перейти от слов к действиям. Слова обрушились на Колина подобно удару исполинского кулака. Медведь выронил саблю, перегнулся пополам и ухватился обеими лапами за живот. Глаза его расширились - то ли от изумления, то ли от боли. Мадж сунул свой нож обратно за пояс и, переместившись с быстротой, на. какую способны одни только выдры, успел поддержать коалу, который иначе повалился бы на землю. Колин захлебывался рвотой. Один-единственный куплет превратил отважного бойца в инвалида.
Бесы даже не стали заканчивать песню. И то сказать, зачем? Несколько слов, произнесенных под аккомпанемент, вывели из строя, по-видимому, сильнейшего из противников.
Джон-Том застыл как вкопанный, широко разинув рот, хотя песня на него ни капельки не подействовала; впрочем, она ведь была направлена на другого.
- Поняли? - осведомился все тот же бес, - Наш хозяин наделил наше чаропение силой, что позаимствована из бездонного колодца смятения, из тех пучин, где сливаются воедино песни печали и отчаяния, образуя отвратительную, оскверняющую души смесь. В нашей музыке звучат стоны безнадежности и вопли скорби. Никто не способен устоять перед ней. Никто не может не поддаться ее чарам.
- Боюсь, он прав, Мадж.
- Не жди, приятель, что я примусь возражать. - Выдр осторожно уложил на землю побежденного колдовством Колина и медленно выпрямился; во взгляде его читался страх. - Ну и шум, ваще! Я и думать не думал, что бывает такая музыка. Слушай, чувак, но когда они начали играть, твоя физиономия вдруг изменилась. Ты что, узнал эту песню?
- Да, Мадж, я ее знаю.
- Тада че ты стоишь? Кто из нас, разрази меня гром, чаропевец? Пока ты будешь хлопать ушами, они живо с нами разделаются. Давай пой!
Однако Колин, как внезапно выяснилось, был если и побежден, то вовсе не до конца. Тяжело дыша, медведь перекатился на живот, поднялся, подобрал саблю и двинулся в сторону бесовского квартета. Мадж попробовал было остановить его, но у коалы, оказывается, осталось вполне достаточно сил для того, чтобы отодвинуть выдра с дороги. На морде Колина была написана крайняя решимость - выражение не из тех, какие можно передать словами. Бесы, впрочем, ничуть не испугались. Они затянули новую песню, куда более омерзительную, нежели предыдущая.
"У милой лживая душонка!.."
Джон-Том понял, что весь вспотел. Бесы играли традиционное старое доброе кантри. Но как они играли! Даже его музыка вынудила пошатнуться, хотя он стоял в стороне. Юноша подумал, что никогда в жизни не слышал ничего столь отвратительного, столь ужасного, столь приторного по мелодии и по тексту. Бесы играли и пели, их голоса, исполненные страдания и самолюбования, красиво переплетались. Такого Колин вынести уже не мог. Ем$ до сих пор не приходилось сталкиваться с чем-либо в этом роде, а потому он оказался совершенно не готов. Последа ним усилием воли медведь перехватил саблю как копье и швырнул ее в предводителя квартета. Куплет одной из песенок Хэнка Уильямса поверг оружие на землю.
Затем бесы повернулись к тому, кто единственный мог выстоять против них. Пальцы Джон-Тома легли на струны дуары; юноша терпеливо выжидал. Для затравки, чтобы проверить, насколько он силен, бесы сыграли кусочек из "Конвей Твитти", на что Джон-Том ответил "Розовым кадиллаком" Спрингстина. Один из бесов сбился с ритма, нахмурился и снова запел в лад с остальными. Квартет без всякого предупреждения перешел на торжественный речитатив в духе Пэтси Клайн. Обливающийся холодным потом Джон-Том откликнулся забойным "Прыжком" Ван Халена. Обмен песнями продолжался, и самый воздух в долине как будто исполнился сомнений и никак не мог решить, что лучше - дождь или солнце. Пропетые бесовским квартетом песни Тэмми Уайнетта, Джонни Кэша и Ронни Милсепа оказались настолько действенными, что путникам стало трудно дышать. Джон-Том постарался разрядить атмосферу, подбирая самую жизнерадостную музыку, какая только приходила ему на ум, - от "Бродяги" Логгина до попурри из Синди Лаупер. Однако он сражался в одиночку против четверых и мог рассчитывать исключительно на себя. Как обычно, лучшим союзником Джон-Тома был он сам. Чем дольше юноша играл, тем эффективнее становилось его чаропение.
Бесы начали отступать; они пятились, а Джон-Том медленно, но верно продвигался вперед. Демоны не могли противостоять ни радостному возбуждению юноши, ни пронизанной животворными токами музыке, которую он исполнял. Внезапно они стали подходить все ближе друг к другу; еще миг - и бесы слились воедино как телами, так и голосами. Джон-Том вдруг обнаружил перед собой четырехголового и восьмирукого монстра. Гуманоиды же, преградившие путешественникам дорогу в крепость, сгинули без следа. Вернее, кое-какой след сохранился: с плеч монстра ухмылялись все те же бесовские рожи, руки играли все на тех же инструментах, однако общее тело сделалось грузным и уродливым. Больше всего монстр напоминал жирного слизняка; он пел и приплясывал, приплясывал и пел о мире, в котором тяжкий труд ведет к бедности, красота - к обману, а любовь - к несчастью и одиночеству. Мало-помалу Джон-Том осознал, что музыка бесов уже не та, что раньше, заметил, что ухмылки на омерзительных мордах сменились гримасами отчаяния, и понял, что побеждает. Бесы также догадывались об этом и, что, вероятно, мучило их сильнее всего, сознавали: он знает, что они догадываются. Желая окончательно расправиться с противниками, Джон-Том запел "Девочки хотят повеселиться" и пустил вперед Дормас. Песенка пришлась лошачихе по душе, и она принялась в такт музыке лягать отступающее чудище. Юноша был доволен собой - тембром голоса, постановкой пальцев на струнах, движениями рук. Он словно заново переживал те ощущения, которые испытал во время иллюзии, когда ему пригрезилось выступление на сцене лос-анджелесского "Форума". Монстр, которого, фигурально выражаясь, загнали в угол, пустил в ход свою последнюю надежду - песни Хэнка Уильямса. Ошеломленный всепоглощающей меланхоличностью лирики, Джон-Том почувствовал, что победа ускользает. Но тут как нельзя более кстати рядом с юношей очутился Мадж.
- Поднажми, приятель! Наддай, наддай, чего сник? Выдай-ка им на полную катушку!
Джон-Том огляделся по сторонам, заметил, что выдр стоит позади него, а Дормас и Клотагорб - по бокам, и выдал череду хитов Стиви Уандера, Тины Тернер и "Юритмикс". Монстр сразу обмяк. Юноша поспешил подлечить чудовище собственной версией "Багрового дождя" в стиле "соул". Монстр начал менять цвет с красного на бледно-голубой.
- Жми, приятель, жми! Дави его, гада!
Монстр попытался собраться с силами, чтобы атаковать путешественников более прозаическим оружием, вроде мечей и копий. Мадж и Дормас приготовились защищать Джон-Тома, но их помощь не понадобилась. Юноша прекрасно видел, что происходит, и решил нанести лирический coup de grace(*8). Его пальцы замелькали быстрее прежнего; ему казалось, он вот-вот оторвется ел земли и взлетит. Должно быть, бесы никогда не сталкивались с неукротимой энергией "Нейтронного танца" группы "Пойнтер Систерз". Дуара преобразилась на мгновение в миниатюрный генератор частиц и дала залп прямиком в грудь монстра. Раздался глухой взрыв. Путники зажмурились, чтобы не ослепнуть от яркой вспышки, спрятали морды в лапах; Джон-Том заслонился дуарой. Когда к нему вернулось частично утраченное зрение, он увидел, что на том месте, где находился четырехголовый монстр, расплывается облако грибовидной формы. Вскоре оно рассеялось, и тогда обнаружилось, что дорожка и камни вокруг усеяны кусками красной плоти. Невольно создавалось впечатление, что здесь недавно взорвался воздушный шар.
- Шик! - воскликнула Дормас, разглядывая висящую в воздухе дымку - все, что осталось от облака. - Что это такое?
- То, от чего лучше держаться подальше, - ответил Джон-Том и повел товарищей в обход воронки. "Немыслимо! - подумалось ему. - На свете не существует такой вещи, как термоядерный взрыв карманного масштаба! Или в этом чокнутом мире не существует такой вещи, как "не существует такой вещи"?
- Вход! - завопил Мадж, тыкая ножом в сторону крепости. - Ну все, парень, теперь нас ничто не остановит!
- Не горячись, Мадж, - проговорил Джон-Том, ускоряя шаг, чтобы догнать вырвавшегося вперед выдра. - Не забывай, что предсказали руны.
- Да брось, приятель! - отозвался выдр, но тем не менее пошел медленней. - Я знаю, ты со всем справишься! Че нам бояться, коли ты с нами?
- Уверенность и самоуверенность, к твоему, водяная крыса, сведению, означают вовсе не одно и то же, - изрек Клотагорб. Подъем давался волшебнику нелегко: он тяжело дышал. - Я ощущаю могучую колдовскую силу, которая представляет огромную опасность. Если бы тот, кто обладает ею, находился в здравом уме, я бы ничуть не испугался, а так... Мы без особого труда преодолели проход и расправились с бесами, а это наводит на не слишком приятные размышления. И потом, - прибавил чародей, поглядев на Джон-Тома, - нашему чаропевцу еще предстоит сразиться со своим заветным желанием.
- Мне кажется, сэр, я с ним уже сразился. Но будь что будет - я готов.
- Молодец, - похвалила Дормас. - Тогда действуй.
Из крепости высыпала толпа тяжеловооруженных пехотинцев. Джон-Том прикинул на глазок численность отряда. Двадцать или тридцать человек - именно человек, а не каких-нибудь там демонов. Воины размахивали мечами и испускали воинственные вопли.
- Если они думают, что смогут задавить нас числом, - произнес Колин, подбоченясь, - то им придется пожалеть о своем заблуждении. Я сам перебью половину. К тому же у нас есть волшебник и чаропевец, а значит, опасаться вообще нечего. - Неожиданно в голосе коалы послышалось удивление. - Что-то я, честно говоря, не пойму. С какой стати злому колдуну насылать на нас человеческих самок?
Джон-Том мог бы растолковать медведю, с какой стати, однако язык юноши словно присох к небу. Он стоял, стиснув дуару обеими руками, и потрясенно взирал на толпу рыжеволосых красавиц, которые мчались вниз по склону. Их кровожадные взгляды метали молнии.
Мадж и Клотагорб на какой-то миг тоже как будто впали в транс, но моментально спохватились. Оба они испытали, разумеется, потрясение, однако далеко не столь сильное, как то, которое выпало на долю человека. Джон-Том не предпринимал ни малейшей попытки защититься, хотя был вооружен с одной стороны дуарой, а с другой - своим посохом. Он просто стоял и смотрел, пораженный до глубины души осознанием того, что разумели руны Колина под схваткой с заветным желанием. Мимо его головы просвистела стрела. Он мигнул, но не сумел заставить себя хотя бы пригнуться. Он не имел сил что-либо сделать, ибо каждая из тридцати новоявленных валькирий выглядела точь-в-точь, как его возлюбленная Талея!
О, Талея! Длинные рыжие волосы, отважное сердце, чудесный характер и склонность к сомнительным занятиям! Та самая Талея, к которой он сватался и которая отвергла его на том основании, что не готова пока связать судьбу с одним мужчиной и обосноваться на одном месте. Он не переставал любить ее. И вот теперь три десятка ненаглядных Талей бежали к нему из крепости безумного колдуна и, надо признать, отнюдь не с распростертыми объятиями. Джон-Том вспомнил, что не видел Талею без малого год. Он был совершенно не готов встретить ее здесь, тем более - если позволительно так выразиться - в таком количестве.
- Что стряслось с чаропевцем? - спросил Колин, который вновь обнажил саблю и взял ее на изготовку.
- Ваще, ничего особенного, - отозвался Мадж. - Тот придурок, что засел в крепости, не умеет играть честно. Понимаешь, все эти длинноногие красотки как срисованы с зазнобы моего приятеля.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Ну погоди, мы с тобой посчитаемся, - пригрозил Колин укрывшемуся в крепости колдуну. - Что будем делать?
Ответа долго дожидаться не пришлось. Толпа разъяренных Талей накатила на путешественников океанской волной. Когда на тебя замахиваются топором или мечом, ломать голову над тем, как поступить, обычно некогда да и незачем. Колин отпарировал удар и проворно отпрыгнул с пути первой из женщин. Мадж, отбиваясь как мог, пытался извлечь из-за спины свой лук. Слева от него в камень ударилось копье; один из обломков чуть было не пропорол шкуру выдра. Мадж повернулся к Джон-Тому; в голосе его прозвучало нечто такое, чего человек никогда раньше не слышал, - сострадание.
- Извини, приятель. Так надо! Иначе нельзя!
Слова и действия выдра наконец-то вывели Джон-Тома из оцепенения. Он бросился вперед.
- Нет, Мадж, нет! - Ноги юноши словно приросли к земле. Ему чудилось, он бежит по только что уложенному асфальту. - Нет!
Выдр спустил тетиву в тот самый миг, когда женщина перед ним занесла клинок для смертельного удара. Стрела вонзилась ей в левую грудь, точно в сердце. Однако женщина повела себя вовсе не так, как положено тем, кто должен вот-вот испустить дух. Она начала видоизменяться, судорожно корчиться, постепенно уменьшаться в размерах! Послышался слабый свистящий звук. Вот превращение завершилось: в воздухе плавала красно-оранжевая масса размером с кулак. Прогремел взрыв, во все стороны полетели кусочки чего-то, напоминающего студень, пахнуло чем-то до тошноты сладким, как будто на землю уронили спелую дыню.
- Чтоб мне пусто было! - пробормотал Мадж. - Да они ненастоящие! - Он радостно окликнул друга: - Эгей, Джон-Том, ты видал? Они ненастоящие! - Выдр наложил на тетиву вторую стрелу, прицелился - и еще одна Талея обернулась омерзительной желеобразной массой.
Колин отпарировал очередной выпад, перешел в наступление и рассек пополам свою противницу, которая затем в точности повторила похоронную процедуру, продемонстрированную жертвами меткости Маджа. Дормас выбрала подходящий момент и, проявив изумительную для своего возраста ловкость, ударила задними копытами. Разумеется, мешки и вьюки разлетелись во всех направлениях, но та же участь постигла и Талею, у которой оказалась сломанной шея. Перемена обличья, сжимание в размерах, ба-бах! - и все. Над полем битвы то и дело грохотали взрывы.
Что касается Джон-Тома, он никак не мог заставить себя, несмотря на происходящее вокруг, присоединиться к товарищам.
Эфемерность мнимых Талей, к сожалению, ни в коей мере не распространялась на их оружие. Одной из женщин удалось, к примеру, раздробить топором роговую пластину на панцире Клотагорба.
- Давай, парень! - крикнул Мадж юноше, обороняясь сразу от трех красавиц. - Пойми, наконец, что перед тобой ненастоящая Талея, осел ты этакий! - Выдр сделал выпад. Бум! Мадж кинулся к Джон-Тому, бросив на бегу медведю: - Эй, сюда! Надо выручать этого придурка!
Коала кивнул, расправился с очередной противницей и устремился на помощь Джон-Тому. По всей видимости, Колин пребывал в прекрасном расположении духа. Еще бы - ведь ему наконец-то представилась возможность посчитаться с коварным врагом. Раньше приходилось полагаться только на волшебство, но теперь все зависело от остроты клинка, собственной ловкости и крепости лап. Вдвоем с Маджем - и при содействии Дормас - коале удалось значительно охладить пыл нападавших. Тем временем в битву вмешался Сорбл: зажав в каждой лапе по кинжалу, он пикировал с высоты на рыжеволосых двойников Талей. Мадж и Колин заслонили собой Джон-Тома, не переставая твердить юноше, чтобы тот не валял дурака и не стоял столбом. Однако Джон-Том упорно отказывался внимать призывам друзей. Вернее, он соглашался с ними рассудком, но глаза - то бишь то, что представало взору, - повергали его в изумление, которое, словно некое заклинание, полностью обездвижило юношу.
- Очнись, кореш! - рявкнул Мадж, уклоняясь от летящего в него копья и посылая стрелу в ту, которая швырнула это копье. - Ты что, нарочно, что ли? Скока можно изображать из себя мишень?
Внезапно те Талей, что пока уцелели, собрались в кучку и ринулись вперед с явным намерением отрезать Джон-Тома от его добровольных телохранителей. Колин и Мадж отчаянно сопротивлялись, но не устояли против натиска и очутились вдруг далеко друг от друга и от Джон-Тома. Дормас и Сорблу, охранявшим Клотагорба, недосуг было отвлекаться на того, кто не в состоянии защитить себя, поэтому Джон-Том весьма неожиданно оказался в гордом одиночестве. Одна из Талей замахнулась на юношу мечом. Он не шелохнулся. Как он мог сражаться с той, которая была с головы до ног точной копией его возлюбленной? Хотя, мелькнула у юноши шальная мысль, разве он не видел, что добрая дюжина таких копий обратилась в нечто крохотное и красно-оранжевое, а потом взорвалось? Ну конечно! Это всего-навсего фантомы, вызванные к жизни зловещей черной магией! Джон-Том не успел додумать до конца, не успел прийти к очевидному выводу, как сработали рефлексы: руки как бы сами собой подняли посох и подставили его под клинок - благо посох был из древесины таранного дерева. Меч врезался в посох и отскочил, будто резиновый. Тогда юноша перехватил свое оружие и ударил воительницу по голове, чуть повыше виска. Она пошатнулась, но быстро оправилась, припала на колено и попыталась отсечь Джон-Тому ногу. Юноше, который терзался как физической болью - вследствие удара, - так и душевными муками, не оставалось ничего другого, как нажать на кнопку. Из посоха выскочило острие шести дюймов длиной. Джон-Том зажмурился и ткнул посохом в прекрасную противницу. Лезвие вонзилось той в горло. Она издала причудливый булькающий звук и повалилась на землю. Крови, однако, не пролилось ни капли, даже когда юноша извлек клинок. Мгновение - и женщина, точнее, злобная колдовская тварь, сгинула без следа.
- Отлично, приятель! - воскликнул Мадж. - Видишь, они все поддельные! Их состряпали, чтоб одурачить нас, а тебя - в первую очередь!
Ну разумеется, подумал Джон-Том. Одолев бесов-заклинателей, он напугал безумного колдуна, засевшего в крепости, и тот решил покончить с ним раз и навсегда. Надо признать, колдун едва не добился своего. Лишь беззаветная храбрость Маджа спасла его от смерти. Однако сейчас не время размышлять. Мадж и остальные потрудились достаточно. Пора самому показать, на что он способен.
- Ты прав, Мадж. Извини, что не верил. - С этими словами Джон-Том устремился в гущу битвы, размахивая над головой своим смертоносным посохом. Сбросив с себя путы оцепенения, он сражался с удвоенной энергией; вдобавок его душила злоба на того, кто замыслил и осуществил столь гнусную мистификацию, недостойную истинного колдуна. Талей взрывались одна за другой, их становилось все меньше и меньше.
Колин, выказав чудеса ловкости, извернулся и пнул мыском башмака по колену очередной Талей. Та выронила меч, испустила протяжный стон и рухнула наземь, обхватив руками ушибленную ногу. Коала занес саблю для последнего, смертельного удара. Внезапно Джон-Том сообразил, что до сих пор никто из противниц не стонал. Да, они оглашали окрестности пронзительными воплями, но стонов, как ни странно, не испускали. Неужели?.. Юноша заколебался, не зная, как поступить.
- Сукин сын, - пробормотала Талея. Глаза Джон-Тома округлились от изумления.
- Колин, стой! - гаркнул юноша.
Он ухитрился вклиниться между женщиной и медведем как раз вовремя, чтобы отразить удар. Коала кинул на него удивленный взгляд, пожал плечами и повернулся навстречу новому врагу. Джон-Том выставил перед собой посох и осторожно подступил к той, что сидела на земле, раскачиваясь взад-вперед и поглаживая колено. Нет, подумалось юноше, такого просто не может быть! Он приготовился вонзить острие в поверженного противника, будучи не в силах отделаться от мысли, что мнимые Талей отказались от затеи одолеть путешественников числом и решили взять хитростью. Если так, насколько же коварен их невидимый хозяин, этот зловредный колдун! Талея уставилась на Джон-Тома с таким видом, будто только-только заметила его, и подняла руку, как бы умоляя о пощаде.
- Джон-Том, ты не узнаешь меня? Это же я, Талея!
Вокруг бушевала яростная битва. Не менее исступленное сражение происходило между чувствами и ощущениями юноши. Да, женщина выглядела как две капли воды похожей на Талею, ее голос был голосом Талей, но разве он не получил достаточно подтверждений тому, что повсюду призраки, которые, если их убить, исчезают на глазах, буквально лопаются в воздухе? Мадж и Колин вновь прикрыли Джон-Тома с обоих боков, поэтому у него появилось время поразмыслить над происходящим.
- Я... Я должен! Прости меня! - Он уколол женщину острием лезвия.
Та громко вскрикнула, потрясение воззрилась на царапину на руке и вдруг зарыдала.
- Ах ты, мерзавец, ублюдок недоношенный! Ты порвал мне блузку!
Ее голос и впрямь походил на голос Талей, но куда важнее было то, что по руке женщины тонкой струйкой потекла кровь. Она зажала царапину ладонью другой руки и принялась сквозь слезы честить юношу на все лады.
- У нее течет кровь! - воскликнул Джон-Том, торжествующе потрясая посохом. - Слышишь, Мадж, у нее течет кровь!
- Слышу, парень, слышу.
- Сдается мне, - сказал Колин, искоса поглядев на человека, - они и вправду влюблены.
- А почему бы ей не течь, обормот, осел вислозадый! Сам меня ранил, а теперь удивляется!
- Прости, Талея, прости, пожалуйста! - Джон-Том испытал поистине несказанное облегчение и обнаружил вдруг, что ему трудно говорить. - Я должен был это сделать.
- Ты должен был ранить меня? - Талея посмотрела на свою залитую кровью руку. - Никак ты открыл новый способ объясняться в любви? Нет чтобы подарить даме цветы!..
- Ты не понимаешь. Обернись. Погляди вокруг.
Талея послушалась, несколько раз моргнула. Джон-Том прижал ее к себе, ощутив знакомое тепло. Гнев Талей сменился смятением и страхом.
- Где я, Джон-Том? Где мы находимся? И-и почему все эти бабы так похожи на меня?
- А ты не знаешь? - спросил он.
Талея отрицательно покачала головой. Она словно превратилась в маленькую, перепуганную до полусмерти девочку. Юноша бережно усадил ее в более удобное положение.
- Я все тебе объясню, вот только дай разделаться с остальными.

Глава 13

Благодаря в основном несомненным воинским талантам Колина и Маджа число нападавших вскоре сократилось до полудюжины. Подчинившись, должно быть, приказу своего безумного хозяина, уцелевшие отступили и вознамерились было скатить на путников огромные валуны, однако у них ничего не вышло. Мадж методично расстрелял рыжеволосых красавиц из лука. В результате оказалось, что он истратил все до единой стрелы; впрочем, выдр быстро сообразил, что к чему, и принялся подбирать стрелы с земли: они служили единственным напоминанием о рати грозных воительниц, которые совсем недавно высыпали из крепости. Маджу помогал в поисках Сорбл, а остальные путники терпеливо дожидались, когда можно будет идти дальше.
Джон-Том держал Талею за руку и шептал ей на ухо ласковые слова. Однако Талея вполне пришла в себя, что означало, что она не потерпит никаких ласк. Девушка позволила Клотагорбу перевязать рану, но чувствовалось, что ушибленное колено доставляет ей куда больше неприятностей, чем эта царапина. Опираясь на Джон-Тома, Талея поднялась и попробовала пройтись. Выяснилось, что, если не считать легкой хромоты, с ногой все в порядке.
- Ничего не понимаю, - проговорила девушка, лицо которой, обрамленное длинными огненно-рыжими волосами, выражало недоумение и раздражение. - Я отдыхала у друга в Дарриантауне, и вдруг - на тебе - мир как будто вывернулся наизнанку.
- У друга или у подруги? - уточнил Джон-Том.
- Все тот же пылко влюбленный? - слабо усмехнулась Талея.
- Разумеется. - Он улыбнулся в ответ и пожал плечами. - Влюблен и полон надежд, несмотря на всю безнадежность любви.
- У подруги. В общем, это без разницы. Мы как раз собирались приобрести ожерелье, которое мне давно нравилось.
- То есть стащить, - вставил Клотагорб, упаковывая аптечку.
- Не все такие богатые, как вы, ваша ученость, - отозвалась Талея и высунула язык, а потом погрозила волшебнику пальцем.
- Богатство добывается не руками, а умом, - пробурчал чародей.
Похоже, он не обратил особого внимания на выходку Талеи, что было, кстати сказать, ничуть не удивительно: Клотагорба, по всей вероятности, больше занимала предстоящая схватка с колдуном, нежели спор с легкомысленной девицей.
- Так вот, - продолжала Талея, - я только-только взялась за ожерелье - прелесть, янтарь с голубым жемчугом! - как моя подружка Эйла ни с того ни с сего закричала. У меня перед глазами все поплыло, а когда я очухалась, то поняла, что попала неизвестно куда. Эйла исчезла заодно с магазином. - Девушка повернулась, склонила голову набок и моргнула. - По-моему, я очутилась вон в том здании.
- Что ты видела? - В голосе Джон-Тома слышалось возбуждение: наконец-то хоть одно неоспоримое свидетельство! - Как выглядел тот, кто захватил тебя?
- Не помню. Я вообще мало что помню. Мгновение назад была в магазине, и вдруг передо мной возник ты со своим треклятым посохом. Правда, я припоминаю что-то такое, чего в жизни не видела...
- Что именно? - осведомился Клотагорб. - Ну-ка, детка, напряги память.
- Я и так напрягаю, куда уж дальше. Оно все время менялось. - Талея провела ладонями по глазам. - Ну да, менялось. Сплошные тени, которые отделялись от меня, слезали, как кожура с лука. Но больно не было. Во всяком случае, я ничего не чувствовала. А потом мы все вместе - ну, я и мои тени - очутились снаружи. Я знала, что они всего лишь тени, потому что никто из них не проронил ни словечка.
- Нам они показались вполне реальными, - проворчал Джон-Том.
- Еще я помню, - во взгляде Талей читалась такая искренность, что у юноши защемило сердце, - что увидела тебя, Джон-Том. Я сразу поняла, что это ты. Рядом с тобой были Мадж и Клотагорб. Я хотела закричать, бросить меч и побежать к тебе, но не смогла. Не смогла! - Она горько заплакала и разрешила юноше обнять себя. - Мне чудилось, я подчиняюсь чужой воле. Ни крикнуть, ни остановиться. А затем кто-то велел мне убить твоего приятеля. - Девушка показала на Колина, который присоединился к ним. Следом за медведем подошла и Дормас.
- По счастью, ты не сумела, - заключил Джон-Том.
- У нее все равно бы не получилось. Ей повезло, что я ударил башмаком, а не саблей.
Джон-Том прокрутил в памяти эпизод схватки, представил себе коалу, который делает выпад и пронзает своей острой саблей тело Талей, увидел, словно наяву, как та истекает кровью у него на руках, и невольно содрогнулся. Пожалуй, смерть и вправду была необыкновенно близка.
- Где мы? - спросила Талея. Голос ее звучал, как прежде, резко и отрывисто, однако Джон-Том чувствовал, что ей страшно. Господи, как он понимал девушку! - Куда нас занесло? Неужели весь мир спятил?
- Нет. Если он и сходит с ума, то лишь время от времени, - ответил Клотагорб и, прерываемый порой Джон-Томом, пустился излагать историю пленения пертурбатора и их собственного путешествия. - Будучи не в силах справиться с нами, - подытожил чародей, - наш противник прибег к последнему средству, чтобы избавиться от чаропевца. Через свое колдовство он завладел той, кого Джон-Том любит больше всего на свете, сотворил ее двойников и послал их против нас. Если бы не доблесть Колина и Маджа, он, вероятно, достиг бы того, к чему стремился.
- Джон-Том любит? - переспросила Талея. Она нахмурилась и стерла со щек слезинки. - Кого?
- Тебя, Талея, - проговорил Джон-Том, потупившись. - Я всегда любил тебя, начиная с той ночи, которая свела нас с тобой. Помнишь парочку, которую ты пыталась ограбить? Я продолжал любить тебя и после того, как ты сказала, что хочешь обдумать наши взаимоотношения, и тебе это известно.
- Да? С какой стати мне должно быть что-то там известно?
- Как с какой? Я же говорил тебе, и не раз.
- Подумаешь, говорил! Я всегда считала, олух ты недоделанный, что тебе всего-то и нужно, что затащить меня в постель. По крайней мере, все мужчины, каких я встречала, только о том и помышляли, даже этот ободранный выдр, который вечно сшивается около тебя, хоть он и не человек!
- Ты про меня, или я ослышался? - поинтересовался Мадж.
- Ослышался, - буркнула Талея и повернулась к Джон-Тому. - Неужели ты не мог признаться мне в любви?
- Разве я не признавался?
- До чего же с вами, мужчинами, трудно! - вздохнула Талея. - Вечно вы дожидаетесь, пока женщина прочтет ваши мысли, а сами ходите с кислыми рожами, так что и понять невозможно - то ли влюблены, то ли зубы у вас болят!
- Верно, милочка, - заметила Дормас.
- Я думал... - выдавил Джон-Том, однако Талея не дала ему закончить:
- Он, видите ли, думал! Вы, мужчины, думаете, а бедные женщины извольте угадывать ваши гнусные мыслишки! А если не могут, значит, они и такие, и сякие - бессердечные, бесчувственные, ни на что не годные!
- Ну, хватит! - взревел Джон-Том. - Если тебе кажется, что ты вправе после того, как бросила меня...
Перебранка разгоралась все сильнее; обе стороны, не стесняясь в выражениях, принялись выяснять, кто же кого на деле бросил.
- Здорово, да? - справился Мадж у Колина, чистившего саблю, и кивком указал на людей. - Замечательная парочка, доложу я тебе, приятель. - Коала критически оглядел лезвие и возобновил свое занятие. - До чего ж приятно слушать! Сердце радуется.
- Кто она такая? - спросил Колин.
- Старая знакомая. Острый ножик, острый язычок, и ни за тем, ни за другим дело, уверяю тебя, не станет. Знаешь, кто свел их? Я. Нам как-то пришлось выручать ее из одной заварушки, ну, там они и сошлись. Понимаешь, Талея - она вся из себя независимая, так что ребятишки не успели толком спознаться, как тут же разбежались и с тех пор не виделись. Нет, какой слог, а? Пожалуй, даже мне есть чему поучиться.
К великому сожалению Маджа, навострившего было ухо, спор довольно быстро перешел в обмен извинениями и утешениями. Мало-помалу Талея и Джон-Том заговорили на гораздо менее высоких тонах, а потом и вовсе зашептались. Юноша широко улыбался, а девушка то и дело подхихикивала.
- Смотреть противно! - фыркнул Мадж.
- Сдается мне, ты не хотел бы обзавестись одной-единственной подружкой, - заметил Колин.
- Кто, я? Слушай, кореш, чтоб я осел дома, мне надо перебить обе лапы, да и то я, верно, уползу. Еще чего не хватало!
- Я с тобой не согласен. Правда, жениться я пока не женился, но все чаще подумываю, что пора. Просто мне пока не встретилась та, с которой было бы хорошо вдвоем. - Медведь заколебался. - Откровенно говоря, у меня не очень-то получается толковать о таких делах. Вот руны или воинское ремесло - пожалуйста, сколько угодно.
- Да ну? Приятель, хошь, поделюсь с тобой своим богатым опытом в тех вещах, с которыми у тебя нелады? Умеешь говорить о войне, сможешь болтать и о любви.
- Я слышал, что некоторые объединяют это. - Коала настороженно поглядел на выдра. - Меня больше интересует деликатный подход, а ты, по-моему, склонен, так сказать, к извращениям.
- Ерунда, чувак! - воскликнул Мадж, обнимая коалу за плечи. - Первое, что тебе надо знать, это как...
- Я за прошлый год, выражаясь фигурально, несколько раз побывал в аду, - говорил Джон-Том. - Но всегда, слышишь, всегда помнил о тебе.
- Я тоже не забывала тебя, Джон-Том. Между нами, был такой момент, когда я даже приняла решение. Я попыталась разыскать тебя и обнаружила, что ты ввязался в очередную глупость и отправился куда-то за Глиттергейст.
- Клотагорб серьезно заболел, - объяснил юноша. - Нужно было достать лекарство, которое имелось только в одном заморском городе. Потом выяснилось - правда, уже поздно, - что экспедицию можно было и не затевать.
- На свете много такого, что мы узнаем лишь тогда, когда оказывается слишком поздно, - прошептала Талея, выказывая неожиданную склонность к философским обобщениям. - Теперь я это понимаю.
Джон-Тому потребовалось громадное усилие воли, чтобы избежать искушения обнять девушку, которая казалась сейчас столь привлекательной, столь уязвимой и беззащитной. Однако он подавил в себе это неуместное желание - неуместное потому, что за время знакомства твердо усвоил следующее правило: Талею нельзя торопить, нельзя подгонять, ибо ее естественная реакция - отнюдь не поддаться, а оттолкнуть, ответить не поцелуем, а увесистой оплеухой. Вот почему Джон-Том, безмерно благодарный судьбе, которая вновь свела его с возлюбленной, пусть даже при обстоятельствах, какие невозможно и вообразить, исполнился решимости соблюдать всяческую осторожность.
- Все в порядке, - сказал он. - Всем нам необходимо время, чтобы собраться с мыслями. Теперь его у нас предостаточно.
- Ты переменился. - Талея пристально поглядела на юношу. - Раньше тебе требовалось немедленное согласие.
- Ты права, я уже не тот, что прежде. Я стал настоящим чаропевцем. - То была если и ложь, то вполне простительная. - Побродил по свету и узнал много полезного как насчет себя, так и насчет мира, в котором живу. Меня научили тому, что любовь и дружба не терпят поспешности. - Он погладил девушку по щеке. - Я рад, что ты снова рядом, что я вновь слышу твой голос. Жаль только, что мы встретились в час испытаний, а не в более благоприятной ситуации.
- Да, - кивнула Талея, - меня преследует ощущение, что мир рехнулся окончательно. Скажи, вы с Клотагорбом не врете? Все и впрямь настолько серьезно?
- Поверь, никто не собирался нарочно пугать тебя.
- Угу. Значит, не врете. Жуть!
- Разделяю твои чувства.
- Послушай, раз тут замешана магия, Клотагорб прекрасно справится сам, а мы с тобой можем уйти.
- Боюсь, что нет. - Юноша судорожно сглотнул. От прикосновения Талей по его жилам будто разлился огонь. - Я слишком многим обязан Клотагорбу, а потому не могу покинуть старика, даже если бы мне - то есть нам - угрожала верная смерть.
- Ты сказал то, что мне хотелось услышать.
- Правда?
- Я испугалась, что ты мог утратить свое мужество, свою храбрость перед лицом опасности, ту тягу к справедливости, которая всегда сопутствовала тебе при столкновении со злом. Мне нужно было убедиться, что ты переменился не настолько. Я бы не смогла любить тебя, если бы ты вдруг сделался разумным.
- Что ж, спасибо на добром слове.
- Теперь я знаю, что мы должны освободить пертурбатор, который томится вон там. - Она указала на крепость безумного колдуна. - Я не покину тебя, даже если ты меня прогонишь. Меня использовали, понимаешь? Этот стервец дорого заплатит за свою проделку. Я из-за него чуть не погибла, тем паче - от твоей руки. Знаешь, Джон-Том, я терпеть не могу грязи, а он загнал нас в грязную ловушку. Мне нравится, когда чисто, а кое-кому не помешает как следует почиститься. - Талея прильнула к юноше, ее губы оказались совсем близко. Джон-Том подался вперед. - Если нам повезет, - прошептала девушка, - мы сами, вдвоем с тобой, нашинкуем его, как салат.
Джон-Том облизнулся, слегка отпрянул и взглянул в лицо Талее, на губах которой играла кровожадная усмешка. Сомневаться не приходилось - то была настоящая Талея во всей своей красе.
- Может быть. Давай походим?
- Давай. - Девушка поднялась, оттолкнула Джон-Тома, сделала несколько шагов. Чувствовалось, что ей тяжело, однако краткая передышка явно пошла на пользу. - Гораздо лучше. - Она отважилась подпрыгнуть. - Да, гораздо лучше.
- Я рад. - Джон-Том снова обнял девушку и, не колеблясь, поцеловал. Наконец объятия разомкнулись, и Талея ткнула пальцем вправо.
- С лошачихой я знакома, но вот того жирного коротышку вижу впервые.
- Его зовут Колин, и он вовсе не жирный, а крепок как сталь. Он гадает по рунам, предсказывает будущее - когда получается. Мы с ним похожи: он гадает примерно так же, как я играю на дуаре.
- Настолько плохо? - пробормотала Талея, улыбнулась, заметив, что юноша нахмурился, и потрепала его по щеке. - Шучу, чаропевец. Кстати говоря, раз ты вооружен дуарой, может, одолжишь мне свой посох?
- Какой посох она у тебя просит, кореш? - Мадж скабрезно улыбнулся.
- Я давно собиралась свернуть этому мерзкому выдру шею! - процедила Талея сквозь зубы, подобрала один из клинков, во множестве валявшихся на земле, и устремилась за Маджем. Тот, хохотнув, легко увернулся и принялся дразнить девушку малоприличными жестами.
- Твоя невеста, похоже, поправляется, - заметил Ко-лин, который проверял, не ослабли ли узлы веревок, удерживающих поклажу на спине Дормас. - Вон как скачет.
- Они с Маджем старые друзья, - объяснил Джон-Том.
- Вижу.
- Когда-нибудь я заставлю выдра сожрать собственное дерьмо, - заявила запыхавшаяся Талея, вернувшись к Джон-Тому. Она откинула со лба прядь волос, а затем отшвырнула меч и обняла юношу. - Пообещай мне одну вещь, Джон-Том.
- Какую именно?
- Когда мы отыщем колдуна, позволь мне прикончить его. Он у меня узнает, почем фунт лиха.
- Талея, мне порой кажется, что ты чересчур жестока.
- Если тебе нужна плакса, которая только и умеет, что сюсюкать, тогда ты ошибся в выборе!
- Я люблю сильных женщин, но львица мне как-то ни к чему.
Между влюбленными установилось молчание. Неожиданно Талея бросила дуться и лучезарно улыбнулась.
- Говорят, противоположности сходятся, так?
- Вроде так, хотя, по зрелом размышлении, мне представляется, что эта фраза - полная чушь. Я знаю лишь, что люблю тебя всем сердцем, и если ты явишься на нашу свадьбу с мечом в руке, будь по-твоему. Но смотри не напугай того, кто будет нас венчать.
- Свадьбу? - задумчиво повторила Талея. - Ты же сказал, что не станешь меня торопить.
- Если кто вас и поторопит, - вмешался Клотагорб, - то лишь с тем, чтобы вы пошустрее поднимались по склону. Мы отдохнули достаточно. Теперь приспела пора положить конец выходкам колдуна, иначе он положит конец нашим жизням. Я понятия не имею, что может ожидать нас за этими стенами. Талея не видела ничего сколько-нибудь важного, поскольку ей не разрешили увидеть. Полагаю, следует приготовиться к любым неожиданностям. Мы проделали долгий путь, но сейчас перед нами - самый опасный его отрезок. К тому же нельзя предугадать, когда произойдет следующая пертурбация. Так поторопимся же отыскать пертурбатор и выпустить его на свободу!
- Клянусь лапками любимой, я готов ко всему! - заявил Мадж. - Веди, упрямый старикан! Я пойду за тобой хоть в пекло! Пора и впрямь кончать с этим. Дамы ждут, чтоб их любили, вино - чтоб его выпили, а я устал блуждать по всяким горам, где и приткнуться-то толком негде.
- Мы все устали, водяная крыса, - откликнулась Дормас. - А что касается меня, я бы не хотела пропустить скачку, которая открывает сезон.
Ведомые Клотагорбом и Джон-Томом путешественники направились к двери, проем которой виднелся посреди полуразрушенной крепостной стены. Они предполагали столкнуться с ожесточенным сопротивлением; Колин и Мадж с восторгом предвкушали грядущую битву. Однако действительность опрокинула все предположения и предвкушения. Мадж первым достиг двери - двойной, изготовленной из не слишком хорошо высушенной дубовой древесины, высокой, но отнюдь не внушительной, - и положил лапу на дверную ручку. Он огляделся по сторонам, высматривая, должно быть, стражников, а когда убедился, что тех нет и в помине, сперва надавил, а затем ударил плечом. Дверь медленно приотворилась приблизительно на пару футов. Внезапно послышался громкий треск. Путники напряглись, выдр поспешно отскочил назад. Но оказалось, что трещала дверь, которая сорвалась с верхней петли и встала торчком, под углом к косяку. Мадж заглянул в образовавшуюся щель.
- Ну? - справился Клотагорб.
- Чтоб мне сдохнуть, ваше чародейство, ежели тут не пусто, как в мавзолее!
Путешественники друг за другом проникли во внутренний двор, миновали его и очутились в холле здания, служившего приютом колдуну. Там, как и во дворе, царило запустение: на полу валялись скамьи и обломки стульев, попадались канделябры, скрученные, что называется, в бараний рог. Повсюду были разбросаны лоскутья разодранных в клочки знамен. Уцелело лишь несколько - часть их свешивалась со сводчатого потолка, а другая часть громоздилась в углу, образуя нечто вроде грубого ложа. На двух кушетках, стоящих посреди залы, начисто отсутствовали подушки. Они обнаружились чуть подальше - распоротые и вывернутые наизнанку. Тут и там виднелись куски недоеденной пищи. Мебель, пол и стены, на которых, равно как и на потолке, имелись продолговатые выемки непонятного назначения, украшали темные пятна, наводившие на нехорошие мысли. Правда, при ближайшем рассмотрении выяснилось, что это вино, а не кровь.
- Тем лучше, - пробормотал Джон-Том, глядя вперед, в коридор, который слегка изгибался вправо. Мадж, по всей видимости, держался иного мнения. Он презрительно фыркнул.
- Это почему? Что нам с того, что хозяин из нашего колдуна никудышный? По мне, радоваться пока нечему, - пробурчал выдр, настороженно поглядывая то на потолок, то в темные углы.
- Мне кажется, беспорядок доказывает, что колдун, пытаясь остановить нас, истощил свои силы, - ответил Джон-Том. - Может быть, он отчаялся справиться с нами и спрятался в каком-нибудь укрытии.
- Мне так не кажется, - возразил Клотагорб. - Посмотри вокруг. Ложе из знамен, стулья, которые сожгли на костре, - подобный образ жизни подходит только сумасшедшему, а безумец на то и безумец, чтобы ничего не бояться. Он весьма упорно защищал подступы к своему жилищу и вряд ли сдастся просто так или, тем паче, убежит. Я согласен, внутрь мы попали до смешного легко, но это - лишнее подтверждение того, что нам противостоит умалишенный. То, что мы видим, вовсе не последствия неудачного ведения хозяйства.
- Ты прав, старик, - произнес Колин. - Такое впечатление, что здесь шел бой. - Он указал на стены, выщербленные, по всей вероятности, ударами клинков. - Верные признаки схватки, однако нет ни крови, ни запаха смерти. Интересно, кто и с кем сражался? Может, - высказал коала догадку, которая была столь же очевидной, сколь и нечаянной, - кто-то опередил нас и потерпел поражение?
- Сомневаюсь, - проворчал Клотагорб. - Я не знаю никого, кто был бы способен определить местонахождение пертурбатора и явиться сюда раньше нас. То, что ты очутился в здешних краях в нужное время, подтверждает всего-навсего твои уникальные возможности гадать по рунам, не более того.
- Тогда кто же здесь сражался? - повторил коала, окидывая взглядом залу.
- Наш противник. Я подозреваю, что он - это достаточно часто случается с сумасшедшими - сражался сам с собой. Любопытно было бы узнать, как долго его одолевали незримые демоны воображаемых страхов?
- Хозяин, - воскликнул Сорбл, который парил под потолком, не желая карабкаться по дебрям обломков, - какой психопат нападал на нас всю дорогу, чтобы в конце концов бросить на произвол судьбы свой собственный дом?
- Это нам, в частности, и предстоит выяснить, ученик.
- Смотрите! - Дормас внезапно остановилась.
- Что? - спросил Джон-Том, недоуменно озираясь по сторонам.
- Что-что, - передразнила лошачиха. - Иногда я начинаю жалеть, что у меня нет рук. Попробовали бы, каково показывать копытом. Вон там, слева, что-то двигалось.
- Айда! - гаркнул Мадж, ринулся было в направлении, указанном Дормас, но тут же опомнился и пробормотал: - Что я, совсем спятил, что ли?

Предыдущая страница 13 Следующая страница


В плену пертурбаций 14

Он подождал товарищей, пропустил вперед Колина с Джон-Томом и последовал за ними куда более размеренной походкой.
- Мы находимся в скале, - объявил Клотагорб, первым заметивший, что деревянный свод над головами сменился каменным. - Выходит, эта крепость значительно больше, чем выглядит снаружи. Интересно, кто построил ее и когда? Наружные стены воздвигнуты сравнительно недавно, однако сие сооружение восходит, насколько я могу судить, чуть ли не к доисторическим временам. То, что снаружи, для него - как маска.
- Хозяин, я что-то слышал, - сообщил Сорбл. Путешественники мгновенно приготовились к схватке.
- Сколько их там? - справился Мадж.
- Я слышал не шаги, - отозвался филин, - а что-то вроде песни.
- Куда? - спросил Джон-Том у Сорбла.
Коридор впереди раздваивался. Мрачный тоннель справа уводил вниз и производил не слишком благоприятное впечатление. Тот, что ответвлялся влево, был освещен одним-единственным факелом. Джон-Том испытал громадное облегчение, когда филин кивнул именно в ту сторону. Ведь с любым противником, каким бы он ни был слабым, легче биться на свету, тогда как в темноте приходится вдобавок сражаться с собственным страхом. Едва путники свернули в левый проход, тот звук, о котором упоминал Сорбл, стал отчетливо слышен всем. Даже Джон-Том и Талея с их несовершенным человеческим слухом различали его вполне отчетливо. Впрочем, звук не столько слышался, сколько ощущался, проявлял себя скорее как вибрация. Юноша прикоснулся кончиками пальцев к стене. Да, камень вибрировал. По-видимому, звук порождало некое устройство, ибо ни одно живое существо на такое просто не было способно.
- Мы уже близко, хозяин! Совсем близко! - крикнул Сорбл, мечась под потолком от стены к стене.
Проход повернул, и к вибрации и шуму прибавились высокий, на пределе слышимости человека, свист и еще один звук, который сильно смахивал на усиленный микрофоном голос флейты. Джон-Том подумал о том множестве звуков, какое способен воспроизвести хороший синтезатор, вспомнил, сколь богатым выбором тональностей и ключей обладает его дуара, но все же вынужден был признать, что в жизни не слышал ничего подобного. Эта могучая и печальная музыка как будто возмущала самое структуру мироздания.
Внезапно безо всякого предупреждения коридор расширился, и путники оказались в просторном шестиугольном помещении. Стены покрывали панели из лазурита и яшмы, а сводчатый потолок сверкал граненым хрусталем, в котором отражалось существо, находящееся в помещении. От него исходил столь яркий свет, что становилось больно глазам. Этот свет легко поглощал блики развешанных на стенах факелов; казалось, он с той же легкостью затмит и десять тысяч подобных огней. Прикрыв глаза руками и лапами - у кого что было, - путешественники старались определить размеры существа, вернее, предмета. Порождаемые им шум и вибрации проникали, как чудилось Джон-Тому, в его естество. Он слышал песню - точнее, ощущал ее - костями ног и сухожилиями рук. Эта песня не воспринималась ни болезненно, ни неприятно, она просто пробирала до глубины души; мелодия как бы вопрошала о чем-то, противоречила сама себе, вздымалась и опадала, словно морская волна, и ее постоянно перекрывали свист и многократно усиленный голос флейты.
То был, естественно, пертурбатор. Джон-Том ожидал увидеть нечто, исполненное величия и мощи, нечто такое, по чьему виду сразу можно сказать: да, оно в состоянии изменить целый мир посредством межпространственной икоты. Он ожидал, что пертурбатор будет внушительных размеров. Что ж, по крайней мере в этом ожидания юноши сбылись. Пертурбатор занимал почти все помещение, он казался одновременно весьма тяжелым и невесомым, едва ли не воздушным. Джон-Том никак не ожидал этого - что пертурбатор окажется настолько красив, воистину прекрасен. Он висел в застоявшемся воздухе залы и пребывал в постоянном движении: менялся, преображался, трансформировался, модифицировался, выглядел то как цепочка соединенных друг с другом додекаэдров, то как разноцветный залп фейерверка. Каждая новая форма была безупречной, совершенной, хотя существовала всего лишь несколько секунд. Вот пертурбатор превратился в скопище наэлектризованных флюоресцирующих лезвий, вот стал чередой концентрических, серебристых с золотым отливом сфер, которые затем уступили место причудливому скоплению треугольников и квадратов, а те, в свою очередь, обратились в мириады крошечных сверкающих торнадо. Потом возникла спираль наподобие той, какой изображают строение молекулы ДНК; она вращалась со скоростью тысячи оборотов в минуту и разбрасывала вокруг голубые и зеленые искры. Вот спираль исчезла, и появился световой конус, внутри которого сновали сверху вниз полосы различных цветов; достигая вершины, они вырывались наружу и взлетали в воздух сгустками сочных красок. Пертурбатор то сжимался, то расширялся, то съеживался, то вспучивался и не переставал петь свою песню, аккомпанируя себе свистом, музыкой флейты и аккордами, схожими с теми, что срываются с синтезатора. Это была живая фуга цвета и звука.
- Разрази меня гром, - прошептал Мадж, - за этакое представление не жалко и бабки заплатить.
- В древних текстах, - проговорил Клотагорб, - мне попадались описания пертурбатора, но все они основывались скорее на предположениях, чем на достоверных свидетельствах. - Чувствовалось, что волшебник потрясен не меньше, нежели его спутники. - Увидеть пертурбатор воочию...
- Здорово, - произнесла Дормас. - Повесить бы такую штуку над входом в конюшни!
- Красив, но опасен, - сказал Колин. - Он не принадлежит нашему миру. Чародей, ты снова прав.
- Никак опять предсказываешь? - спросила Дормас.
- Нет. По-моему, все мы чувствуем одно и то же. Он пробыл здесь слишком долго. Ему хочется на волю.
- Он что, разумен? - поинтересовался Джон-Том.
- Мой мальчик, на свете великое множество определений разумности, равно как и бессчетное количество вариаций разума. - Клотагорб хотя и погрузился в созерцание чуда, но не настолько, чтобы забыть о происходящем и не прислушиваться к разговорам товарищей, - Дабы перечислить их все, нужен чародей, более моего сведущий в тайнах нашего ремесла. Однако я согласен с моим мохнатым другом. Пертурбатор жаждет, чтобы его освободили, жаждет покинуть свою холодную темницу и продолжить путь сквозь пространство и время.
- Как его освободишь? - хмыкнула Талея, которая умудрилась той же ладонью, какой прикрывала глаза, откинуть со лба челку. - Я что-то не вижу ни веревок, ни цепей.
- Путы видимы далеко не всегда, моя девочка, - отозвался Клотагорб с улыбкой, то бишь с той гримасой, которая заменяла черепахе улыбку. - Всякая попытка удержать пертурбатор тем способом, на который ты, как мне представляется, намекаешь, заведомо обречена на неудачу. Это все равно что пытаться загнать в бутылку звезду. Здесь требуется иной подход. Необходимо что-то крепкое и одновременно едва ощутимое, как та сила, что объединяет составляющие материи, что-то такое, через которое не сможет прорваться даже пертурбатор.
Чародей отвел лапу и теперь глядел в упор на плененное чудо. Он сейчас воспринимал пертурбатор своим особым, магическим чувством, впитывал свет и упивался красотой.
- Вы как хотите, сэр, - сказал Джон-Том, который попробовал последовать примеру волшебника, однако, к стыду своему, вынужден был не только вновь заслониться рукой от яркого света, но и отвернуться, - а я ничего не вижу.
- Точно, - поддержал Мадж, - коли тут и есть клетка, ее не различить.
- Совершенно верно, - изрек Клотагорб. - Сия клетка несубстанциальна, как злобная мысль, как здравомыслие, тонка, как грань между здоровым сном и кошмаром, и все же крепка, как воля к жизни или к смерти. Пертурбатор оказался запертым в клетке безумия, которое вдобавок питается ненавистью. Я вижу ее столь же ясно, как если бы она была из железа. Подумайте! Пертурбатор постоянно находится в движении, он непрерывно видоизменяется, однако в его действиях нет ничего нелогичного или иррационального. Каждая из Вселенных, сквозь которые он пролетает, зиждется на логике и согласованности, причем не имеет значения, насколько эта логика отличается от той, что принята у нас. Тем не менее опять-таки каждая Вселенная подвержена аберрациям, приступам нелогичности и безумия. Их пертурбатор старается избегать, что до сих пор ему удавалось. Но в нашем мире некто заключил его в сферу помешательства, иными словами, воздвиг единственную преграду, которую не в состоянии преодолеть. Он попал в плен, но продолжает изменяться, и любое его изменение означает пертурбацию, затрагивающую структуру мироздания. Большинство перемен столь незначительно, что мы их просто не замечаем. Красный жук становится желтым. Лист, который сорвался с ветки, летит не вниз, а вверх. Человек приобретает более темный загар, или, скажем, на хвосте выдры выпадает вся шерсть. - Мадж испуганно взглянул на свой хвост. - В обычных условиях пертурбатор - весьма редкий гость в том или ином мире, вот почему его влияние остается практически незамеченным. Пертурбаторы движутся слишком быстро, чтобы их можно было различить; впрочем, побочные эффекты поддаются определению посредством магии - не всегда, но довольно часто. - Джон-Том попытался провести аналогию со своим собственным миром, но не пришел к сколько-нибудь вразумительному заключению. Если верить Клотагорбу, получается, что космические лучи - пипи пертурбатора? Да попробуйте только заикнуться об этом специалисту по теории элементарных частиц! - Вот с чем нам предстоит иметь дело. Так или иначе, мы должны разрушить клетку безумия.
Джон-Том принялся рассматривать дверные проемы, тянувшиеся по периметру помещения.
- Кто же мог сотворить ее?
- Тот, кто окончательно спятил и обладает огромной колдовской силой, - ответил Клотагорб, который также обозревал проемы. - Необходимо и то, и другое.
- Чокнутый волшебник, - пробормотал Мадж. - Шикарно, ничего не скажешь. - Он передвинулся поближе к Джон-Тому. Так же поступила и Талея.
- По-вашему, я безумен?
Все резко обернулись. Тот, кто задал вопрос, появился из того же коридора, по которому пришли сюда путешественники. Он был один, однако впечатление производил весьма внушительное - высокий, приблизительно по плечо Джон-Тому, широкоплечий, словом, из таких, с кем обычно стараются не встречаться в темных переулках.
- Росомаха, - пробормотал Колин, стискивая обеими лапами рукоять сабли. - До чего здоров, мерзавец!
- И совсем выжил из ума, - прибавил Клотагорб.
Присмотревшись, Джон-Том различил в глазах росомахи нечто вроде отблеска того сияния, которое источал пертурбатор. Зверь глядел на путников в упор, но как будто не видел их, словно его зрение от болезни расфокусировалось. Он был облачен в лохмотья, которые, как можно было предположить по сохранившимся кусочкам, являлись когда-то роскошными одеждами из кожи и шелка. В одной лапе безумный колдун сжимал громадный боевой топор с четырьмя лезвиями. Джон-Том прикинул на глазок, что, пожалуй, не сумел бы даже поднять такую тяжесть, не говоря уж о том, чтобы воспользоваться топором по прямому назначению. Как ни странно, колдун не нападал. Он, казалось, что-то высматривал за спинами путешественников, присутствие которых в помещении, по-видимому, несколько его озадачило.
- Я вовсе не безумен. Меня зовут Браглоб, я величайший среди волшебников Северных рубежей и нахожусь в здравом уме и твердой памяти. - Он простер в направлении путников свободную лапу и воскликнул; - Убирайтесь прочь! Проваливайте! Оставьте меня в покое, не то пожалеете! Больше предупреждать не буду. - Он потряс над головой своим огромным топором.
Мадж спрятался за Джон-Тома, чтобы без помех наложить на тетиву стрелу - а заодно и обезопасить себя на случай возможных неприятностей.
- Я Клотагорб из Древа, - заявил чародей, делая шаг вперед, - величайший из всех волшебников на свете. Знай, что мы не можем уйти, пока не исполним то, за чем явились.
Колдун сдвинул кустистые брови. Должно быть, он пытался уяснить, о чем ему толкуют. Джон-Тому подумалось, что этот Браглоб явно спятил, но не стал от того менее опасен - скорее наоборот.
- Вы меня слышали! - взревел Браглоб. - Я хозяин пертурбатора. Я заставлю его превратить всех вас в камни! Нет, не в камни, а в червяков, которые пойдут на корм рыбам! Вы еще раскаетесь, что не послушались моего совета!
- Ты не сделаешь ничего подобного, - возразил Клотагорб, - поскольку не сможешь; иначе сделал бы давным-давно. Ты раз за разом предпринимал попытки остановить нас, однако мы все же добрались до твоего убежища. Больше ты ни на что не способен. Я не верю, что ты подчинил себе пертурбатор. Да, его можно заключить в пространственно-временную клетку, но подчинить нельзя. Раньше я думал по-другому, но когда увидел пертурбатор и тебя, понял, что ошибался, ибо он куда более изумителен, нежели представлялось, а ты, не сочти за грубость, полное ничтожество.
- Врали, обманщики, лгуны, негодяи! - Колдун пригнулся, словно готовясь к прыжку.
Джон-Том насторожился и заслонил было Талею, но та, оскорбленная таким отношением к себе, громко фыркнула, обошла юношу и стала чуть впереди. Вот и рассуждай тут о рыцарстве, подумал Джон-Том; как быть, если женщина, которую ты жаждешь защитить, думает лишь о том, удастся ей или нет пустить в дело свой клинок?
Браглоб вновь уставился на путешественников невидящим взором. Да, размышлял Джон-Том, Клотагорб прав: этот тип явно чокнулся. Удивительно, но факт - несмотря на тяготы долгого пути из Линчбени, несмотря на все испытания, выпавшие на долю путников по милости пертурбатора и его сумасшедшего владельца, юноша понял вдруг, что искренне сочувствует колдуну. Тот, если рассуждать о наружности с точки зрения телосложения, выглядел едва ли не образчиком мужественности, однако засаленные лохмотья и грязный мех изрядно портили впечатление. Судя по всему, Браглоб не мылся, не расчесывал шерсть и не ел как следует неизвестно сколько времени. Он принадлежал к числу тех противников, которых надо не бояться, а жалеть. Существо, враждующее с самим собой, воин, утомленный до изнеможения битвами с незримыми демонами, беглец, который спасается от страхов в толще скалы и не ведает, что те гнездятся в его собственном мозгу.
- Освободи пертурбатор, - потребовал Клотагорб, - и мы немедля покинем твой дом. Мы не хотим сражаться, не ищем схватки. В конце концов, между нами нет вражды, нас разделяет только сверхъестественный феномен. Отпусти его!
- Ни за что! - прорычал Браглоб, оскалив острые клыки. - Он мне нравится. С ним тепло и уютно.
- Видите, - обратился волшебник к своим слегка встревоженным товарищам, - он находит в пертурбациях успокоение, благо те убеждают его, что мир вокруг тоже сошел с ума.
- Сколько раз повторять? Я в своем уме! - взвизгнул колдун. - Это вы рехнулись, если хотите, чтобы я отказался от попытки изменить ваш тошнотворный мир, к которому вы привыкли! Поняли? Чокнутые вы, а не я! - Браглоб величаво повел лапой. - Ничего, пертурбатор позаботится и о вас. - Неожиданно он лукаво усмехнулся. - Я не расстанусь с моей отрадой. Перемены станут происходить все чаще, скоро их нельзя будет остановить.
- Когда ты безумен, - произнес Клотагорб, - существует два способа поведения. Можно свести с ума мир или, - он дружеским жестом протянул лапу, - излечиться от безумия. Если ты позволишь, мы, вероятно, сумеем помочь тебе. Когда ты исцелишься, то поймешь, что нет никакой необходимости жить в безумном мире. Впрочем, долго ты не проживешь в любом случае, ибо пертурбатор рано или поздно доберется до солнца, которое взорвется, и тогда ты умрешь, погибнешь наравне со всеми остальными. Одумайся, товарищ мой по ремеслу. Умоляю тебя, одумайся!
- Не подходи ко мне, краснобай! - воскликнул колдун и попятился в коридор, одновременно угрожающе взмахнув топором. Клотагорб не обратил на угрозу ни малейшего внимания. Он продолжал медленно двигаться к Браглобу, выставив перед собой уже обе лапы.
- Послушай, ты ведь достаточно разумен, чтобы творить заклинания, значит, должен сознавать хотя бы краешком сознания, что серьезно болен. Почему ты отказываешься от нашей помощи?
- Стой на месте! - То была не угроза, а скорее испуганный вопль, замаскированный под нечто вроде воинственного возгласа. Колдун прижался к стене. Джон-Том поразился, заметив, что гигантская росомаха дрожит с головы до кончика хвоста.
- Разрази меня гром, - пробормотал Мадж, прислушиваясь одним ухом к уговорам Клотагорба. - Теперь ясно, отчего он спятил!
- Ты о чем, Мадж? - спросила Талея.
- Да вы что, ослепли? Протрите зенки! Эх вы, люди! Вечно вам приходится все растолковывать. Этот самый Браглоб, пускай он ростом под потолок и колдун из колдунов, - отъявленный трус. Уж кого-кого, а труса я отличу с первого взгляда. От трусости и чокнулся. Такой здоровый, умеющий колдовать - и трус. Че там говорить, даже я, пожалуй, слегка бы тронулся!
- Вот оно что, - проговорил Джон-Том. Юноша подивился собственной несообразительности: ведь поведение росомахи было весьма характерным для того, кто напуган до полусмерти. Значит, колдун боится их. Значит, все, чем он угрожал, - не более чем блеф. Однако не стоит горячиться и спешить с выводами. По крайней мере, пока колдун вооружен топором.
- Нет! - возопил Браглоб. - Не подходи! Не подходи! - Он отшвырнул топор в сторону, отвернулся и спрятал морду в лапах.
Каким он был колдуном, установить не представлялось возможным. Однако не секрет, что безумие усиливает колдовские способности, равно как и увеличивает физическую силу. Про умалишенных рассказывают поистине невероятные вещи: они, дескать, разгибают прутья на оконных решетках, разрывают смирительные рубашки, дерутся одновременно с добрым десятком санитаров, и так далее, и тому подобное.
Сейчас происходило нечто приблизительно в том же духе. Клотагорба отнесло назад порывом чистой воды сумасшествия, питаемого трусостью и усугубленного страхом. Волшебник едва успел втянуть в панцирь голову и лапы, перед тем как врезался в стену, противоположную той, у которой скрючился Браглоб. Удар получился настолько сильным, что Клотагорб, похоже, на мгновение потерял сознание; тем временем Браглоб нацелил свою паранойю на остальных путников:
- Убирайтесь! Не трогайте меня! Прочь, прочь!
Внезапно поднялся ветер. Дормас изо всех сил уперлась копытами в пол и каким-то образом исхитрилась остаться на месте, а вот Колин, у которого центр тяжести располагался весьма низко, не устоял на ногах. Он упал, но тут же вцепился в пол своими длинными когтями. Маджа повлекло неизвестно куда; если бы не врожденная ловкость, ему наверняка пришлось бы несладко, а так он сумел ухватиться за копыто Дормас и повис, трепыхаясь на порывистом ветру, словно мохнатый вымпел на шесте. Джон-Том, который заблаговременно перекинул дуару на грудь, заиграл еще до того, как на него обрушился исполненный безумия вихрь. Музыка вынудила ветер разделиться на два потока, которые обтекали тело Джон-Тома, не причиняя ни малейшего вреда ни юноше, ни Талее - та предусмотрительно отступила за спину своего возлюбленного. Впрочем, порой сквозь невидимый щит, каким заслонился юноша, все же прорывались отдельные дуновения: они ерошили волосы Талей, как бы норовили сорвать с Джон-Тома одежду, швыряли ему в глаза пыль, но были не в состоянии повалить наземь.
- Ты! - воскликнул Браглоб, поворачиваясь к Джон-Тому, поскольку о прочих можно было не беспокоиться. - Почему ты здесь? Я хочу, чтобы ты убрался отсюда! - Он взмахнул обеими лапами. Порыв ветра заставил Джон-Тома пошатнуться, но не более того. - Почему ты не убираешься?
- Потому что я не из твоего мира и неподвластен безумию, которое владеет тобой.
- Что за чушь? - взревел колдун. - Еще одна ложь? - Его морду исказила злобная гримаса. - Так приготовься! Сейчас ты получишь такое, чего не смеешь и вообразить! Такое, чего я не сотворял никогда раньше, от чего тебе не спастись, как ни пытайся!
- Ну нет, - возразил Джон-Том, - хватит. Сдается мне, пора кончать. Не только ради нас и спасения всего мира, но и ради тебя, Браглоб. Что бы ты ни предпринял, у тебя ничего не выйдет, ибо... - И юноша запел: - "Мы больше не потерпим, мы больше не потерпим, мы больше не потерпим ни за что!" - Да, подумалось вдруг ему, Ди Снайдер со своими ребятами мог бы гордиться им.
Браглоб испустил душераздирающий вопль. Песня пертурбатора стала громче. Джон-Том, продолжая играть, почувствовал, что кто-то тянет его за рубашку. Это была Талея.
- Джон-Том, посмотри!
В залитом ослепительным светом помещении появились яркие искорки. Гничии! Не один и не два, а целый рой; все они сверкали ничуть не тусклее пертурбатора. Внезапно юноша понял, что впервые за все это время, пока он подвизался на поприще чаропения, может глядеть на гничиев в упор, а не просто различать их краем глаза. Они кружились в воздухе, словно водили хоровод, и образовали наконец переливчатую спираль, которая обвилась вокруг пертурбатора. Казалось, гничии крадутся на цыпочках вдоль блистающего космического гостя, едва не касаясь его текучей, изменчивой поверхности. Привлеченные пением Джон-Тома, гничии, похоже, нежились в нестабильности, которую порождал пертурбатор. Юноша догадывался, что потихоньку проигрывает состязание с пришельцем из иной Вселенной. У него уже пересохло в горле, а тот пел все громче; музыка пертурбатора отдавалась в ушах, пронизывала тело и проникала в душу. Долго так тянуться не могло.
Тогда Джон-Том решил попытать счастья иначе. Он вознамерился набраться сил через резкий переход - столь хе резкий, как все те, которые совершал пертурбатор, - от дерзновенной баллады к самой сладкозвучной из всех песен, которую только знал. Браглоб не ожидал от юноши ничего подобного, а потому переход застал его врасплох. Он оторвался от стены и с немалым трудом, но выпрямился. Колдун менялся прямо на глазах. Выражение морды сделалось менее злобным, тело обмякло - должно быть, вследствие того, что расслабились напряженные мышцы; главным же было то, что взгляд Браглоба постепенно приобрел осмысленность: из него исчезли панический страх и безнадежное отчаяние. Браглоб моргнул - раз, другой - и улыбнулся Джон-Тому.
За спиной колдуна будто вспыхнула сверхновая. Вспышка была столь яркой, что Джон-Том, хотя и смотрел в другую сторону, на какое-то время ослеп. Гничии, подобные мириадам миниатюрных солнц, устремились прочь из залы. Всякий шум смолк перед басовитым вибрирующим звуком, похожим на тот, какой издает нижний регистр органа. Джон-Том заставил себя повернуться. К нему в какой-то степени вернулось зрение, и он увидел, что пертурбатор преобразился напоследок в совершенную геометрическую структуру, состоящую "из множества кристаллов и настолько невообразимо прекрасную, что у юноши защемило сердце, а на глазах выступили слезы. JOH поспешно отвернулся, и тут произошел второй выброс энергии, мощнее даже, чем предыдущий. Сила света бросила Джон-Тома на пол, затем подкинула вверх, перевернула и швырнула о стену. Звук органа умолк в отдалении, свет погас, и Джон-Том погрузился в темноту.

Глава 14

Спокойствие... Когда он пришел в себя, ему было покойно и очень, очень хорошо. Юноша открыл глаза и прислушался. Тишина. Однако он до сих пор слышал будто наяву ту величественную прощальную ноту, ощущал, как фотоны подхватывают его и волокут по воздуху к стене. Впрочем, когда Джон-Том медленно поднялся и ощупал себя, он выяснил, что не получил ровным счетом никакие повреждений, если не считать пары-тройки синяков. Да же одежда, как ни странно, осталась в целости и сохранности. Юноша огляделся по сторонам и различил на полу знакомую фигуру. Та испустила рыдание. Он подковылял Поближе и опустился на колени.
- Талея?
Девушка лежала лицом вниз. Джон-Том перевернул ее на спину. Она вцепилась в него обеими руками с такой силой, что он от удивления заморгал, но потом узнала и ослабила хватку.
- Джон-Том?
- Ты в порядке?
- Пожалуй, - отозвалась Талея после паузы, словно мысленно проверяя свое состояние. - По-моему, я стукнулась головой о потолок; ни дать ни взять мячик. - Она села. - Да, я в порядке, разве что пелена перед глазами... Что случилось?
- Пертурбатор улетел. Думаю, он обрадовался. Уничтожив безумие Браглоба, мы сломали клетку. - Юноша посмотрел на середину помещения. - Мне кажется, он попрощался с нами. А может, ничего такого и не было. Вряд ли мы когда-нибудь узнаем, что произошло на самом деле.
Остальные тоже мало-помалу приходили в себя и один за другим поднимались с пола. Клотагорб, который, как всегда, при первых признаках опасности спрятался в панцирь, очнулся быстрее других и теперь сосредоточенно разглядывал потолок. Мадж отряхивался, Дормас старалась вырваться из объятий Колина, который плюхнулся на нее в миг исчезновения пертурбатора. Что касается Браглоба, тот также оправился от потрясения. Джон-Том оставил Талею и осторожно приблизился к колдуну, который сгибал и разгибал лапы. Во взгляде росомахи не было и намека на безумие.
- Как ты себя чувствуешь?
- Странно, человече, весьма странно. - Колдун ухватил пальцами подол своей одежды. - Почему я одет в обноски? Подожди... Кажется, я вспоминаю. Да, да! - Он уставился на Джон-Тома. - Что-то насчет мира... Я собирался изменить мир, чтобы не ощущать себя отверженным...
- Но ты больше не отверженный, правильно? И тебе уже не хочется свести с ума весь мир, потому что ты выздоровел, так? Ты исцелился, Браглоб. Твое безумие сгинуло заодно с пертурбатором. Вот что значит спеть удачное заклинание.
- Ну да, выздоровел, - прошептал Мадж на ухо Колину. - Ты тока посмотри, как они ухмыляются друг дружке. Сдается мне, они оба чокнутые.
- Ты прав, - изрек Браглоб, кивнув головой. - Я запамятовал, что именно делал и почему, помню лишь, что мне было страшно. Я всегда всего боялся, потому и покинул свой дом, семью и друзей. А когда обосновался здесь, то решил справиться со страхом и для этого изменить мир. Я должен был это сделать. У меня не оставалось выбора, понимаете? Мои товарищи потешались надо мной, и тогда, чтобы избавиться от насмешек, я сбежал на край света. Вы не представляете, каково мне приходилось! Даже крошечные зверьки - крысы, мыши, белки - хихикали вслед и швыряли в меня чем попало! Я укрылся тут и принялся учиться, а потом сумел захватить пертурбатор. В некоторых книгах утверждалось, что сделать это невозможно. Но я, Браглоб, совершил невозможное. - Колдун поглядел за спину юноше. - Он улетел, верно?
- Да, - подтвердил Джон-Том, - исчез вместе с твоим безумием и страхом, который довел тебя до помешательства. Скажи мне, правда ли, что ты не мог ужиться со своими кошмарами, не мог вынести того, что росомаха оказалась вдруг трусливой, как заяц?
- Увы, правда. Но я больше не боюсь. Я чувствую, что стал самим собой. Страхи ушли все до единого, купно с болью, что терзала меня день за днем, вот тут. - Колдун показал себе на затылок. - Я нормален! - Неожиданно он перестал улыбаться. - Однако я собирался изменить мир, а сейчас не смогу ничего сделать! Я собирался править миром... Скажи, человек, что лучше - быть здоровым и прозябать в глуши или стать безумным императором? - Браглоб потянулся за своим топором, что лежал чуть поодаль на полу. - Ты вернул мне рассудок, но украл мои грезы!
Джон-Том поспешно отступил и взглянул в глаза колдуну. Тот вел себя вовсе не так, как предполагал юноша. Вместо того чтобы рассыпаться в благодарностях, он явно замышлял что-то недоброе.
- Тебе следовало бы оставить меня в покое, чтобы я если и вылечился, то по собственной воле, - прорычал Браглоб.
- Да? Иными словами, тебе нравилось быть трусом?
- Разумеется, нет.
- Значит, ты наслаждался своим безумием?
- Нет! Но я не знал, что безумен. Я всего лишь собирался править миром, ибо догадывался, что обладаю силой, способной изменить его. А теперь я лишился ее, - колдун задумчиво взвесил в лапе топор.
- Зачем он тебе? Ведь ты выздоровел!
- Росомаха, у которой нет силы? О чем ты говоришь, человек? Ты украл у меня мою силу. Да, я стал собой, но где моя сила?
Джон-Том неожиданно сообразил, что с освобождением пертурбатора и излечением того, кто пленил космического странника, их трудности, к сожалению, не закончились. Сейчас им предстояло иметь дело с разъяренной гигантской росомахой, вооруженной вдобавок громадным топором. Браглоб обрел рассудок, но вместе с тем к нему вернулся темперамент, свойственный росомахам как особой разновидности семейства куниц.
- Охо-хо, - вздохнул Мадж, - ну, пошло-поехало. - Выдр положил одну лапу на рукоятку ножа, а другой ухватил лук. Дормас повернулась таким образом, чтобы в случае чего пустить в ход задние копыта.
- Не дури, - увещевал между тем Джон-Том. - Ты не ведаешь, что творишь. Не забывай, нас шестеро, а ты один.
- Подумаешь! - фыркнул Браглоб. - Да будь вас хоть десяток, я - росомаха!
Джон-Тому ни капельки не хотелось сражаться. И потом, из-за чего? Пертурбатор, то есть причина, погнавшая их в путь, скрылся в дебрях пространства и времени, покинул навсегда затерянную среди гор долину, в которой находилось жилище Браглоба. Казалось поистине нелепым, что путешественники вынесли столько испытаний лишь для того, чтобы подвергнуться нападению кипящего злобой ими же исцеленного существа. Нет, это было бессмысленно, просто-напросто бессмысленно! Вот бы еще убедить в том Браглоба...
- Я бы справился, - рычал колдун, - я бы свыкся. Мы, росомахи, всю жизнь ходим по краю безумия. А силу так трудно добыть, так тяжело сохранить! Зачем ты украл ее у меня?
Джон-Том лихорадочно пытался сообразить, что бы на это ответить, когда вперед выступил Колин.
- Твоя беда в том, - заявил коала, - что ты излечился не полностью.
- Ты о чем? - подозрительно осведомился Браглоб, вращая над головой топор.
- Разве непонятно? Ты по-прежнему боишься.
- Неужели? - Колдун выпучил глаза, его ноздри широко раздулись. - Я тебе покажу, кто из нас трус, мохнатый коротышка! Возьми свои слова обратно, не то я раздавлю тебя, как клопа!
- Ты боишься, - повторил Колин, делая рукой примирительный жест. - Не меня и не кого-либо из нас, а будущего. Ты не знаешь, что оно тебе уготовило, а потому испытываешь страх. Будучи безумным, ты не задумывался о том, что будет, но теперь обстоятельства изменились.
- Все мы страшимся грядущего, - прорычал Браглоб, - и ты - не меньше моего. То не трусость, а здравый смысл. Тут ничего не поправишь.
- Ты ошибаешься. - Колин извлек знакомый расшитый серебром узелок с рунами. - Я гадаю по рунам. Будучи колдуном, ты наверняка догадываешься, что отсюда следует. Я могу предсказывать будущее. Если хочешь, предскажу твое. - Он встряхнул узелок, чтобы Браглоб услышал, как стучат друг о друга камешки, косточки и деревяшки внутри.
- Никто не может предсказать будущее, - возразил колдун, однако чувствовалось, что он колеблется. - Все гадатели - обманщики, шарлатаны.
- Не все. Некоторые из них обладают даром предвидения. Разумеется, мне случалось давать маху, но в общем и целом я говорю правду.
- Не пудри мне мозги! Ты всего лишь стараешься утихомирить мой праведный гнев!
- Да провались ты вместе со своим гневом! Садись и смотри. Если тебе покажется, что я плутую, можешь раскроить мне череп. Но пообещай, что, если мое предсказание придется тебе по душе, ты отпустишь нас с миром, без кровопролития.
- Что ж, - проговорил Браглоб после продолжительной паузы и опустил топор, - идет. - Он махнул лапой в сторону. - Видишь, кроме того коридора, в котором я стою, отсюда ведет пять тоннелей. Лишь один из них выводит на волю, остальные четыре заканчиваются тупиками. - Колдун уселся на пол напротив Колина. - Мимо меня вам не проскользнуть, а вероятность того, что вы сразу отыщете нужный тоннель, поистине ничтожна. Так что вы - мои заложники и останетесь ими, пока я не решу, вознаградить ли медведя или стереть всех вас в порошок.
- Договорились, - откликнулся Колин.
- Слушай, приятель, - прошептал Мадж Джон-Тому, - давай мы с тобой навалимся на него. Он как раз развесил уши; мы с ним запросто справимся. - Лапа выдра легла на рукоятку ножа.
- Подожди, - прошептал Джон-Том в ответ. - Посмотрим, как пойдут дела у Колина.
- Ага, а если наш мохнатый дружок сядет в лужу? Брось, приятель, сейчас самое время напасть!
- Я сказал, подожди.
Выдр пробормотал себе под нос что-то весьма неприличное. Джон-Том так и вскинулся. Впрочем, он знал, что Мадж не имеет обыкновения нападать в одиночку и твердо придерживается принципа: сперва подкрепление, а там поглядим. Поэтому юноша притворился, будто не расслышал язвительного замечания выдра, но не мог не задуматься над тем, как поступить в случае, если гадание Колина не удовлетворит росомаху. Колдун достаточно быстр, чтобы вовремя загородить собой коридор, и, вне всякого сомнения, наделен чудовищной силой. Мимо него не пролететь даже Сорблу, ибо своим топором Браглоб легко достанет до потолка.
- Ну, чего ты возишься? - справился колдун. - Или забыл, как гадать?
- Ты же хочешь узнать правду, верно? Коли так, не торопи меня. Сначала нужно подготовить площадку. - К один нагнулся и принялся сметать пыль с каменного пола. - Во всем необходим порядок, иначе гадание теряет смысл. - Из пыли, сметенной в кучку, коала выложил на полу овал. - Совершенство - залог удачного предсказания. - Он поместил в центре овала несколько загадочных, опять-таки нарисованных пылью, символов. - Взгляни сюда. Таким образом мы сможем получить наиболее точную картину твоего будущего.
- Я сведущ в символах, но этих никогда не видел, - произнес явно заинтригованный Браглоб.
- К ним прибегают крайне редко. И потом, пыль не тот материал, чтобы изобразить все как следует.
- Ты прав, - признал колдун, который наклонился так низко, что едва не уткнулся носом в пол. - Кажется, я все же узнаю их.
- Вот и хорошо. Пора приступать.
Коала крепко ухватил узелок обеими лапами и вдруг с быстротой, на которую вряд ли был способен даже Мадж, размахнулся и обрушил его на голову росомахи. Ну и чудеса, подумалось Джон-Тому; а он-то полагал, что руны имеют, так сказать, только метафизический вес! У Браглоба отвисла челюсть. Колин снова ударил. Колдун без чувств распростерся на полу. Узелок лопнул, руны разлетелись во все стороны.
- Отлично, чувак! - воскликнул Мадж. Выдр подбежал к Браглобу и заглянул тому в физиономию. - Ничего не скажешь, шикарный способ предсказывать будущее!
- Мне и впрямь показалось, что я предвижу для нашего гостеприимного хозяина довольно длительный отдых. Откровенно говоря, толковать руны через кожу трудновато. - Коала печально посмотрел на разорвавшийся узелок. - Чем бы его заменить?
- Плачу за штопку, - объявил Мадж, выказывая неожиданную щедрость. - Эй, как насчет того, чтобы свалить отсюда и поискать швейную мастерскую? Конечно, самую лучшую? - С этими словами выдр взялся помогать Колину, который бродил по зале, собирая рассыпавшиеся руны.
- Может, мы перед уходом отучим его раз и навсегда связываться с нами? - Дормас выразительно кивнула на посох Джон-Тома. Юноша, который был вовсе не в восторге от подобного предложения, вопросительно поглядел на Клотагорба. К радости Джон-Тома, волшебник, по-видимому, разделял его чувства.
- Я предсказываю, что он не очнется до вечера. Мое предсказание основано, разумеется, на рунах Колина. - Глаза чародея озорно блеснули. - Когда Браглоб придет в себя, он вновь обезумеет, но то будет совсем другое, куда менее опасное безумие. Если он в чем и виноват, то лишь в том, что вел себя, как, собственно, и положено росомахе. Нам нечего опасаться, он не станет преследовать нас. Росомахи вспыльчивы, но отнюдь не злопамятны; к тому же нашему другу предстоит освоиться с преобразившейся - для него - реальностью, а это весьма хлопотное занятие. Вдобавок росомахи не отличаются склонностью к затяжной погоне за добычей. Поэтому мне представляется, что он, вместо того чтобы погнаться за нами, вернется домой, в свой настоящий дом, который покинул когда-то из-за насмешек окружающих. Помимо всего прочего, я против неоправданной жестокости.
Мадж, которому, должно быть, надоело разыскивать по углам залы костяшки да камешки, внимательно прислушивался к рассуждениям Клотагорба. Наконец он не выдержал:
- Неоправданной? Этот хорек-переросток пытался изничтожить весь мир, а потом - извести нас, и мы должны пощадить его? Ну, ваше чудомудрие, чтой-то вы загнули!
- Мадж, ты слышал? - поспешил вмешаться Джон-Том. - Пожалуйста, никакого самоуправства.
- Ну да, знай свое место, образина поганая, кто ты такой, чтобы спорить с его препожлобием, верно? Я, конечно, не волшебник - так, любитель перекинуться в картишки, - но опыт научил меня золотому правилу: раз проиграл - плати. "Неоправданная жестокость", "росомахи незлопамятны"! Олухи вы оба, вот что! Я сыт по горло вашими бреднями! Да как вы не поймете, что врагов надо убивать, на то они и враги? Признайтесь честно, вам просто лень позаботиться о собственных задницах!
- Дормас, ты готова? - спросил Джон-Том. Лошачиха утвердительно кивнула. - Сорбл? - Филин, взгромоздившийся на гору поклажи, выразил свое согласие двигаться в путь довольным уханьем. - Тогда пошли.
Юноша и следовавший за ним Клотагорб шагнули в коридор, поперек которого распростерся оглушенный колдун.
- Валяйте, валяйте, - пробормотал Мадж, засовывая лапы в карманы штанов. - Пожалеете потом, что не послушались моего совета. - Продолжая ворчать, выдр поплелся следом за товарищами.
- Ты возвращаешься с нами в Линчбени? - справился Джон-Том у Талей, стараясь, чтобы его голос звучал ровно, и затаил дыхание в ожидании ответа. Девушка несколько минут молчала, глядя прямо перед собой, но в конце концов не сумела сдержать улыбки.
- Ну конечно! Какой ты глупый! А еще чаропевец! или, по-твоему, я останусь здесь, чтобы окончательно заледенеть в этой холодной пустыне?
- Может, - он сглотнул, - может, поживешь с нами? Я вовсе не стремлюсь к чему-то тебя принудить, не подумай ничего такого. Я знаю, как высоко ты ценишь свою независимость.
- Джон-Том, - ответила Талея, улыбка которой в тот миг, когда путешественники выбрались из тоннеля, словно прогнала с неба облака, - все когда-нибудь, рано или поздно, приедается, и независимость в том числе.
Юноша погрузился в сочинение замысловатой и всесторонне продуманной фразы и тут заметил краем глаза, что Клотагорб смотрит на него в упор. Он мгновенно постиг суть того, что выражал взгляд волшебника. Чародей напоминал юноше, что не стоит углубляться в словесные дебри, дабы не пришлось мыкаться в поисках выхода. Порой обстоятельства складываются так, что вполне можно ограничиться одним-единственным словом. Джон-Том состроил гримасу, которая, как надеялся, придала его лицу выражение мудрости, и произнес:
- Понятно.
Талея, очевидно, сочла, что он откликнулся как нельзя более кстати, ибо приподнялась на цыпочки, крепко обняла Джон-Тома за шею и притянула к себе. Губы молодых людей слились в поцелуе. Наконец юноша вырвался, выпрямился, перевел дух и оглянулся на крепость, в стенах которой им столько всего пришлось пережить. В ушах Джон-Тома по-прежнему отдавался эхом прощальный привет пертурбатора. Юноша догадывался, что никогда не забудет диковинного зрелища, что воспоминания об этом будут вдохновлять его в минуты отчаяния. Господи, как же ему повезло - он видел воочию величайшее чудо Вселенной! И не только видел, но и приложил руку к освобождению космического странника!
Как то почти всегда случается с теми, кто возвращается домой, путники двигались быстро, преодолели к вечеру значительное расстояние и остановились на ночевку у дальней от крепости горловины горного прохода.
- Бедный Браглоб, - пробормотал Джон-Том. - Может, он все-таки сумеет стать счастливым и обретет покой.
- Счастливым он, может, и впрямь станет, - отозвался Мадж, почесывая ухо, - но вот насчет покоя я лично сомневаюсь. Росомахи вечно дергаются по поводу и без. Представляешь, занимаются любовью и все равно вопят друг на дружку. Хорошо, что их не так много. Наверно, это потому, что в постели они ведут себя не лучше, чем в приличном обществе.
Джон-Том повернулся к чародею. Клотагорб сидел напротив, прислонившись спиной к стволу поваленного дерева. Полуприкрыв глаза, он обозревал ночное небо, которое было буквально усыпано звездами; они образовывали созвездия, резко отличающиеся очертаниями от тех, к каким юноша привык с детства.
- Сэр, что, по-вашему, случилось с пертурбатором?
- А? - Волшебник недоуменно посмотрел на человека. - С пертурбатором? Он улетел в космос, проник из нашей Вселенной в соседнюю и помчался дальше. Между прочим, я размышлял о том, возможно ли управлять им, возможно ли заставить его вернуться. Сколько нового мы бы тогда узнали! Какие бы нам открылись виды, к каким высотам непознаваемого воспарил бы наш дух! - Клотагорб печально вздохнул. - Вот бремя, мой мальчик, которого не избежать и тебе. Ты тоже будешь страдать от собственного невежества, терзаться своей необразованностью, изнывать от желания выяснить, что же находится вон за тем холмом, но вскоре постигнешь, что таких холмов во Вселенной великое множество и покорить их все тебе не под силу, как ни упорствуй. Таково проклятие тех, кто ищет знания, проклятие вечной неудовлетворенности. В молодости, будучи учеником великого волшебника Джогахорда, я засыпал его вопросами, а он, утомленный моими приставаниями, говорил так: "Ты полагаешь, что на свете существуют ответы на все?" - "Да!" - восклицал я. Тогда он улыбнулся и изрек: "Ученик, ты пойдешь далеко, если тебя, конечно, не убьют за излишнюю тягу к знаниям".

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

- Проклятие неудовлетворенности? - повторил Мадж. - Я сам от него страдаю, тока всякие глупости вроде знаний тут ни при чем.
- Нам прекрасно известно, куда ты клонишь, - произнесла Талея сухо. - Можешь не утруждать себя подробностями.
- Откуда тебе знать, к чему я клоню, милашка? - удивился выдр.
- Да все оттуда же, водяная крыса. Ты при первой возможности сводишь разговор к одной теме.
- Верно, однако, согласись, до чего ж приятно поговорить о...
- Мадж! - процедил сквозь зубы Джон-Том.
- Ладно, приятель, ладно, - отозвался выдр. - Можешь не волноваться. Хотя жаль, что вам не по душе такие разговоры. Сами себя обделяете. Придется коротать вечер не пойми за чем, а могли бы и послушать, как я... Все, все, забыли. Я вовсе не собирался ничего рассказывать.
- Слушайте! - воскликнул вдруг Джон-Том. - Если Колин способен предсказывать будущее, может, он определит, попаду я когда-нибудь домой или нет?
- Возможно, мой мальчик, возможно. - Клотагорб пожал плечами - насколько это у него получилось. - В любом случае попытаться, мне кажется, стоит.
- Еще бы!
Джон-Том огляделся по сторонам. Дормас спала, звучно похрапывая; Талея свернулась в клубочек рядом с ним, обольстительно выгнув тело. По лицу девушки, выражавшему трепетную невинность, никак нельзя было заподозрить истинную суть ее натуры. Мадж сидел у костра, заложив лапы за голову; тиролька его была сдвинута на нос. Однако где же гадатель? И где, черт побери, Сорбл? Джон-Том встревоженно приподнялся, окинул взглядом стоянку, а затем пробормотал, обращаясь к чародею:
- Неужели Браглоб? Неужели он все-таки погнался за нами?
- Нет, мой мальчик, на сей счет можешь не беспокоиться. Мы бы его давным-давно заметили. Среди нас есть те, кто обладает острым чутьем, а запах росомахи достаточно силен. - Тем не менее Клотагорб последовал примеру Джон-Тома и осмотрелся. - Но ты прав, повод для тревоги несомненен. Интересно, куда подевались наш друг и мой беспутный ученик? Сорбл! Где ты, разрази тебя гром?!
- Колин! - крикнул Джон-Том, сложив ладони рупором. - Колин, отзовись!
Не докричавшись, они отправились на поиски. Долго идти не пришлось. Двое пропавших членов экспедиции обнаружились под раскидистым хмельным деревом, что росло неподалеку от лагеря. Они сидели, обнявшись, и тихонько распевали песни о том, как одновременно хорошо и плохо жить на свете. Почти пустая бутылка, которую прижимал к себе Сорбл, служила достаточным объяснением внезапного исчезновения парочки и импровизированного концерта. Клотагорб отобрал бутылку и перевернул ее вниз горлышком. На землю пролилось несколько капель золотистой жидкости. Чародей накинулся на пьяного в стельку филина.
- Ты, мешок с перьями, олух безмозглый, мы ведь достигли поставленной цели! Ты помнишь уговор? Кто-то обещал, что он перестанет пить! То, что оставалось в бутылке, предназначалось на лечение!
- Да, хожаин. - Сорбл судорожно сглотнул, чувствовалось, что говорить ему крайне трудно. - Точно так. Мы и леч... ик!.. лечились. - Неожиданно он повалился на землю. - Не бейте меня, маштер...
- Отвратительно, - Клотагорб швырнул пустую бутылку в кусты. - И эта пьянь собирается стать волшебником! - Чародей повернулся и направился обратно в лагерь.
- И впрямь отвратительно, - согласился Мадж и наклонился к филину: - Слушай, ты, придурок пернатый, тебе что, трудно было меня позвать?
- Мы не хо... хотели вам мешать.
- К тому же, - прибавил Колин, - на троих все равно бы не хватило.
- Друзья называется! - Мадж фыркнул, смерил парочку свирепым взглядом и последовал за волшебником, оставив Джон-Тома наедине с бражниками. Юноша опустился на колени рядом с медведем.
- Колин?
- А?
- Чего ты лежешь без ошереди? - пробурчал Сорбл, и оба - филин и коала - глупо захихикали.
- Колин, - произнес Джон-Том, встряхивая медведя за плечи, - послушай меня. Скажи, ты можешь прочесть мое будущее? Мне надо знать, смогу ли я когда-нибудь вернуться в мой мир?
- Почему бы нет? - торжественно изрек коала. - С нашим удовольствием. Только...
- Что? - Юноша ощутил на своем плече чью-то руку и обернулся. То была Талея. На залитом лунным светом лице девушки играла улыбка.
- Я сегодня не в состоянии гадать, - доверительно прошептал Колин на ухо Джон-Тому.
- Почему? Ты же гадал прошлой ночью.
- Знаю. Но сегодня не получится.
- Почему?
- Потому что мы с Маджем, - объяснил коала, приложив к губам палец, - выкинули руны в ту реку, через которую переходили недавно. - Медведь вновь расхохотался, и к нему тут же присоединился Сорбл.
- Что вы сделали? - Джон-Том решил, что ослышался.
- Выкинули их в реку. Честно говоря, они мне здорово надоели. Ни минуты покоя. Хочешь не хочешь, а изволь отвечать на всякие глупости, с какими к тебе пристают. Нет, с меня хватит! Я иду домой и нанимаюсь к шурину. У него собственное дело. Буду заниматься обработкой эвкалиптовых листьев. Сестра давно подзуживала, да и занятие это прибыльное и почтенное, не то что гадание.
- А денек ты никак не мог подождать? - Джон-Том сел на корточки. - Насколько я понимаю, без рун ты будущего не предскажешь?
- Что я, по-твоему, волшебник, что ли? - огрызнулся Колин, уже начинавший клевать носом.
- Успокойся, Джон-Том, - проговорила Талея, проводя ладонью по волосам юноши. От прикосновения руки возлюбленной ему неожиданно стало легче. - Некоторым из нас не суждено заглянуть в будущее. - Девушка прильнула губами к его уху. - Однако я могу предугадать, что вскоре тебя ожидает нечто весьма приятное. - Джон-Том невольно усмехнулся, но не удержался, чтобы не высказать Колину всего, что думает о его поведении.
- По правде говоря, - пробурчал коала раздраженно, - перед тем, как выбросить руны, я раскинул их в последний раз. Так сказать, прощание на берегу потока судьбы.
- И чье будущее тебе открылось? - Джон-Том подался вперед. - Не мое, иначе ты бы ответил мне. Маджа? Или Талей?
- Нет.
- Клотагорба? - Коала отрицательно помотал головой. - Тогда Сорбла?
- Да нет же! Я хотел узнать, куда улетел пертурбатор. Наслушался, понимаешь, рассуждений, твоих и старика, насчет того, что он может шляться где ему вздумается. Вот мне и стало любопытно, а не вернется ли он к нам и не устроит ли всю потеху по новой.
- Тут опасаться нечего, - проворчал Джон-Том, - разве что он ни с того ни с сего вновь окажется в пределах досягаемости Браглоба. Хотя тот вылечился, так что его тоже можно не бояться. Твое любопытство было напрасным: нам нет нужды страшиться пертурбатора.
- Нам, может, и нет, а вот тебе...
- Мне? При чем тут я?
- При том, что пертурбатор полетел в твой мир. Мало того, он намерен там подзадержаться. Должно быть, начнется переполох, который продлится несколько лет. Признаться, я не смог определить, как долго. Скорее всего, пока мы с тобой чешем языками, он уже добрался до места. К сожалению, руны утверждали, что он там застряв нет. - Коала уронил голову на грудь. - Все, не мешай мне спать. Я что-то устал.
- Погоди-ка, дружок! - воскликнул Джон-Том. - Давай выкладывай, где именно он застрянет! Я должен это знать!
Колин пробормотал что-то неразборчивое, затем сонно уставился на возбужденного человека.
- Где? А... В каком-то городишке под названием Колумбия, в округе или штате, который именуется Вашингтон.
- Тогда все в порядке. - Джон-Том облегченно вздохнул. - Это в северных лесах.
- Или, - прибавил Колин перед тем, как окончательно заснуть, - в месте под названием Вашингтон в округе Колумбия(*9).
- Колин! Колин! - После ряда безуспешных попыток Джон-Том вынужден был отказаться от намерения разбудить храпящего медведя. - Черт побери, где же точно? Пертурбатор наверняка в моем мире! Как представлю, что он вытворяет...
- Ну и что? - спросила Талея. - Ты же все равно ничего не можешь сделать. - Девушка потянула его на траву, осыпая поцелуями лицо и грудь. Вскоре он обнаружил, что глядит в звездное небо.
- И впрямь, какая разница? - сказал Джон-Том. - Там такой бардак, что никто все равно не заметит.
В следующий миг перед его глазами вместо звезд возникло лицо Талей, ничуть не уступающее им в красоте.
(*1) Валлиум - фирменное название транквилизатора, который снимает беспокойство и мышечное напряжение.
(*2) В буквальном переводе "Белая змея".
(*3) Сауер (амер.) - лимонный коктейль.
(*4) Фамильяр (фольк.) - подручный ведьмы, как правило, крыса или нетопырь.
(*5) Кетсаль - птица отряда трогонов; считалась священной у древних майя и ацтеков.
(*6) Кладбищенская смена (амер.) - жаргонное название времени суток от полуночи и далее.
(*7) Хит-парад американского музыкального журнала "Билл-борд". Итоги подводятся ежемесячно.
(*8) Coup de grace (франц.) - удар милосердия.
(*9) Имеется в виду столица США.

Предыдущая страница 15


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)


Алан Дин Фостер

В плену пертурбаций

Цикл: "Чародей с гитарой" - 5

переводчик: Кирилл Королев

 Читать книгу

Аннотация

Вездесущий хаос умудряется невесть каким способом прорваться в волшебную страну. Но там вполне готовы к встрече с ним "Чародей с гитарой" Джон-Том Меривезер, разучивший еще несколько новых аккордов, и его верные спутники Клотагорб и Мадж...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel