Алан дин Фостер - Триумф душ

1 Алан дин Фостер

I

«Он приближается. И он не один». Так сказал Червь, а день обещал быть отличным. Выспавшись, Химнет Одержимый проснулся в менее дурном настроении, чем обычно, и по этому случаю решил надеть парадные доспехи: шитые золотом гетры, темно-красные сапоги из тисненой кожи, алый нагрудный панцирь, на руках перчатки, усыпанные рубинами - такими темными, что они казались почти черными. Алый шлем с гребнем из перьев придавал правителю сходство с неким благородным и грозным хищником.
Оглядев себя в узком зеркале высотой во всю стену, Химнет остался доволен. Сегодня он будет внушать особый страх своим оруженосцам и слугам, а приближенным благоговейный трепет.
Повинуясь его резкому оклику, два эромакади, которые перебирали яркие бусинки возле широкой кровати, подбежали к нему. Мгновением позже за спиной правителя взвилась атласная пелерина, и в волнах золотого и алого он направился к лестнице.
Как обычно, Химнет завтракал в одиночестве. Если не считать безмолвных слуг, которые отчаянно хотели бы оказаться отсюда подальше, но боялись выдать свои чувства. Их застывшие улыбки и угодливость позабавили его; но ненадолго. Казалось, что слуг связали и мучают - настолько явственно был ощутим их ужас. Дрожащие голоса, дергающиеся губы, тоска и обреченность в глазах, неслышные вздохи облегчения, когда они отходили от стола, - глупцы, они воображали, будто он ничего не замечает!
Впрочем, ему было плевать на их жалкие уловки, с помощью которых они пытались его разжалобить. Эти слуги были лучшими из лучших - те немногие, которым удалось выжить у него на службе и при этом не сойти с ума или начать умолять их уволить. Да и какой им смысл просить увольнения? Разве он не добрый и не щедрый хозяин? Другие хозяева то и дело лупят слуг, а платят им ровно столько, чтобы не померли с голоду. Он же, наоборот, отличается безграничным терпением и жалованье кладет хорошее. К тому же это очень престижно - служить в доме хозяина Эль-Ларимара. Непонятно, чем могут быть недовольны его слуги?
Да, порой он вынужден наказывать тех, кто спустя рукава относится к своим обязанностям. Да, его методы, несомненно не такие, как у других. Но тут, как и во всем, важен результат. И кому какое дело, если вместо того чтобы быть повешенным или ослепленным, негодяй станет уродом или получит взамен человеческого лица морду летучей мыши? Не лучше ли жить с крысиными зубами, чем вообще без зубов? Иногда ему казалось, что он никогда не поймет образ мыслей обычных людишек.
Каждое из восхитительно приготовленных блюд он едва попробовал. Оставшиеся оладьи, яйца, мясо, гренки, варенье, масло, фрукты, каши, соки и напитки, как обычно, разделят между собой слуги. Отправляя в рот через прорезь в шлеме еду и напитки, Химнет презрительно хмыкнул. Эти канальи могут сколько угодно трястись от страха, но стоит только дать распоряжение убрать со стола, как они тут же набросятся на объедки. Ладно, этого достаточно. Главное, чтобы служили. А любовь он найдет в другом месте. Точнее говоря, в единственном...
Химнет перевел взгляд на лестницу, ведущую из верхних апартаментов в столовую, и дал волю воображению: вот она спускается по ступеням, подходит к столу. Не ступает, а словно плывет, едва касаясь пола, и каждый ее шаг будит желание. Он как наяву увидел ее изумительное тело, туго обтянутое атласом и шелком. Волосы, черные словно ночь, ниспадают на обнаженные плечи. Кожа цвета слоновой кости, алые губки и глаза - синие, как сапфиры. За один взгляд этих глаз он не пожалел бы полмира.
Химнет живо представил себе, как ее лицо озарится легкой улыбкой, она положит руки ему на плечи и едва слышно прошепчет, будто пропоет: «Доброе утро, мой господин!»
Увы, он знал, что ее обществом и ответной страстью он может наслаждаться исключительно в воображении. Даже сейчас, когда прошло уже столько времени, единственное, на что ему можно надеяться, - это на то, что она не решится проклясть его вслух, в его собственном дворце, в присутствии челяди. Нет, она не спустится в столовую; она позавтракает позже - в своей комнате или в малой столовой, когда убедится, что он, занявшись делами, уже не станет ей докучать.
Хорошее настроение сразу пропало. И утро показалось не таким уж удачным. В сердцах Химнет оттолкнул тарелку. Двое слуг, стоящие у стола, вздрогнули, но ни один не сделал попытки поправить блюда. Они слишком хорошо знали, что бывает за несдержанность в присутствии господина.
Химнет откинулся на спинку высокого резного кресла и замер, задумавшись. Прошло несколько минут. Наконец слуги обменялись взглядами. Тот, кто проиграл безмолвный спор, сделал шаг вперед. Легкая дрожь придавала его голосу страдальческий оттенок.
- Господин, если позволите, мы унесем блюда.
Химнет равнодушно махнул рукой.
- Да, да, уносите! Все уносите!
Кланяясь, слуга отступил и принялся собирать со стола почти не тронутые кушанья. Химнет подпер подбородок кулаком в железной перчатке и начал рассматривать в уме различные аспекты проблемы жизни и смерти - тайну, целиком постичь которую не удавалось еще ни одному живому существу.
Его размышления нарушил грохот. Химнет вскинул голову.
Второй слуга, хорошо сложенный, миловидный юноша лет двадцати четырех, присев на колени, торопливо собирал осколки покрытого глазурью блюда. Оладьи, сладкие булочки, кусочки хлеба и кексы раскатились по всему полу. Когда голова в шлеме повернулась в его сторону, он посмотрел снизу вверх полным ужаса взглядом.
- Г-господин, простите. Я... я заплачу.
Из порезов у него на пальцах текла кровь, но он этого не замечал.
- Заплатишь? Оно стоит твоего шестимесячного жалованья, лакей. Мне не хотелось бы отнимать у тебя эти деньги. Это было бы слишком жестоко. Если ты не будешь получать жалованья, тем, кого ты любишь, придется голодать. Кроме того, это всего лишь блюдо. В замке их сотни.
- Да... да, господин.
Лицо юноши было искажено ужасом. Он еще быстрее заработал руками, стараясь подобрать каждую крошку.
- Тем не менее, - тем же ровным голосом продолжал Химнет, - ты разбил кое-что еще. И гораздо более ценное.
- Более ценное? - Слуга огляделся, но не увидел ничего, кроме черепков и разбросанной еды. Второй слуга тем временем принялся бочком отступать, отчаянно надеясь стать невидимым, бестелесным, несуществующим.
- Да. - Властитель выпрямился в кресле.
- Поток моих мыслей! И этого я не потерплю.
Большая рука в железной перчатке медленно поднялась.
- О нет, господин! Пожалуйста!..
Второй слуга отвернулся и прикрыл голову руками.
То, что было потом, он уже не мог видеть. Из ладони Химнета вырвалась змеящаяся зеленая молния и ударила юношу чуть ниже шеи. Слуга слабо вскрикнул и ничком упал на пол, разбросав руки.
Химнет снова откинулся в кресле и небрежно махнул рукой:
- Убери его. Потом вернешься и соберешь то, что он не успел.
Дрожа всем телом, второй слуга медленно убрал руки от головы и выпрямился. Увидев на полу своего товарища, он невольно вскрикнул. Но крик застрял у него в горле: слуга испугался, что этот звук оскорбит хозяина.
- Ну? - угрожающе спросил Химнет. - Давай пошевеливайся.
- Да, господин...
Слуга схватил лежащего за ноги и потащил к выходу.
- Окати его водой, - приказал Химнет. - Очухается. Теперь не станет ронять посуду, когда я погружен в размышления. Может быть...
Слуга промолчал. Что властитель имел в виду, было совершенно ясно. В самом деле, теперь юному слуге будет нелегко уронить блюдо или еще что-нибудь. Потому что отныне у него было четыре верхние конечности: две человеческие руки и два скользких, покрытых присосками зеленых щупальца.
- Когда придет в себя, скажешь ему, что он остается у меня и на прежнем жалованье! - крикнул Химнет вслед лакею.
Ну разве я не воплощение терпимости и милосердия? - подумал он. Химнет никогда не мог понять, почему слуги не любят его всей душой вместо того, чтобы бояться.
Проявив великодушие, Химнет, как всегда, пришел в хорошее настроение. Он уже собирался встать из-за стола, когда в зал вошел Термагет. Один из многочисленных советников, он подчинялся Перегрифу, который так обожал составлять распорядок дня своего повелителя, что, без сомнения, и сейчас занимался этим. Термагет славился роскошной длинной бородой и тонким умом, но числился за ним один существенный недостаток: вместо того чтобы высказывать правду, он всегда говорил то, что, по его мнению, хотел услышать Химнет. Как ни странно, несмотря на это достаточно редкое среди колдунов качество, всякий раз, когда требовалось сообщить господину неприятные известия, к Химнету посылали именно Термагета. Как предполагал Химнет, в этом смысле старик был храбрее остальных его приближенных.
- Ну, что тебе?
- Как чувствует себя мой господин этим утром? - Старик поклонился так низко, насколько позволяла его дряхлая спина.
- Как всегда, полным сил! Перестань досаждать мне дурацкими вопросами о моем самочувствии. Я знаю, что тебя, как и всех в этом замке, полном невежества, обрадует зрелище моей смерти.
Термагет протестующе вскинул руку.
- О нет, господин! Как вы могли так подумать обо мне, самом верном и преданном из ваших слуг?
- Старик, я никому не доверяю, а преданность можно купить, как вино или женщину. Так с чем ты явился? Что, опять лоцманы со своей чепухой о Кракенах, помешавших им справиться со своим делом? Я же объяснял, как с ними бороться и какой яд использовать.
- Нет, господин. Это не лоцманы. - Взгляд советника на мгновение встретился со взглядом Химнета.
- Это Червь, господин. Он желает говорить с вами.
Химнет задумался, потом неторопливо кивнул. Два эромакади, услышав новости, радостно запрыгали возле ног правителя. Термагет с тревогой следил за ними: даже простого прикосновения к этим существам было достаточно, чтобы из человека начала утекать жизнь. Только для их властелина они не представляли опасности.
- Червь? И о чем же он хочет со мной говорить?
Старший советник вновь низко поклонился и широко развел руками.
- Не знаю, мой господин. Он сказал, что будет говорить только с вами.
- И правильно. Хорошо, Термагет, ты можешь идти.
- Благодарю вас, господин.
Беспрерывно кланяясь, старик попятился к выходу. Когда у самых дверей он выпрямился и повернулся, чтобы выйти, Химнет подумал: а что, если дать эромакади шутки ради цапнуть его за пятку? Так, слегка - пусть высосут из старого мошенника не больше недельки из оставшихся ему лет. Дни таких, как Термагет, все равно проходят впустую! Но, поразмыслив, не стал: старик все равно не оценит шутки, а без этого - какое же удовольствие?
Он резко поднялся, но вместо того, чтобы направиться в зал для аудиенций, шагнул направо, по направлению к парадному залу. Огненно-алая пелерина струилась у него за плечами, словно поток крови, льющийся в золотой кубок.
Дверь в зал была замкнута чарами и запечатана заклятием; снять их можно было только голосом Химнета. Войдя, он не побеспокоился закрыть за собой дверь: тому, кто захотел бы проникнуть в зал, понадобилось бы куда больше храбрости, чем у всей дворцовой челяди вместе взятой. И чары, и заклятие были предназначены не для того, чтобы не дать кому-то войти, а для того, чтобы удержать внутри то, что было там скрыто.
Сразу за порогом начиналась ведущая вниз винтовая лестница. Химнет начал неторопливо спускаться по ней, и факелы на стенах вспыхнули сами собой. Пламя короткими почтительными поклонами приветствовало властителя. Один эромакади метнулся назад по ступеням и жадно выпил жизнь из факелов. Языки пламени, прежде чем умереть, жалобно вскрикивали. Химнет бросил через плечо недовольный взгляд, и эромакади, как нашкодивший ребенок, тут же спрятался за лестничным столбом.
Все ниже и ниже спускался хозяин Эль-Ларимара. Он миновал трубы, выводящие грязь и отбросы из замка, потом - уровень, на котором располагались темницы, и, наконец, оказался ниже мощного фундамента цитадели. Дальше не было ничего, кроме тела Земли и шахты, ведущей к нему.
Ни одно существо, греющееся под солнечными лучами, не выжило бы в этой бездне. Здесь, в непроницаемой тьме, копошились твари, никогда не поднимавшиеся на поверхность: вонючие клыкастые чудовища, готовые сожрать все, что движется, и их жертвы - жалкие слепые обитатели нор. Уродливые грибы - единственная растительность - источали призрачное зеленовато-лиловое свечение; в этом жутком саду даже воздух, казалось, цепенел от ужаса.
Химнет остановился на краю каменной плиты. Здесь шахта кончалась. Властитель медленно воздел руки и произнес:
- Алегемах! Боран вал малкузо. Явись и говори!..
Сначала не было ничего. Ни звука, ни движения в вязкой тьме - только у ног Химнета дрожали эромакади. Потом почва заколебалась, стены закачались, сверху посыпались комья влажной земли - и в следующее мгновение перед Химнетом возник Червь.
Он внезапно вырос из сердца Земли, разбрасывая грязь и раздавленные грибы. Все его тело было покрыто тускло поблескивающей слизью. Измерить длину этого тела не было дано никому, даже самому Химнету. Червь мог быть и десять футов в длину, и двадцать, и несколько сотен. А мог и обвить всю землю, свернувшись кольцом... Никто этого не знал. И никто не пытался узнать, ибо это означало неминуемую смерть. Из всех людей только Химнет был наделен властью встретиться с этим чудовищем здесь - и остаться в живых.
Червь навис над Химнетом, мерцающий и огромный, изогнув свое кольчатое туловище, словно змея, готовая прыгнуть. В отличие от длины ширина верхней части туловища Червя вполне поддавалась измерению. У земли оно было в обхвате размером с мощное дерево; выше его сужалось, и острая голова заканчивалась ртом - небольшим, чуть пошире бочонка. Из него то и дело высовывалось нечто мокрое, извивающееся и длинное - но тот, кто сравнил бы это со змеиным жалом, ошибся бы. Этот орган был снабжен четырьмя клыками и представлял собой не язык, а жуткое устройство, с помощью которого Червь пронзал жертву и высасывал из нее жизнь. Впрочем, грязь он поглощал так же охотно, как и кровь.
Эромакади тем временем устроили пиршество. Они накинулись на беззащитные поганки и с жадностью принялись поглощать свечение, излучаемое грибами. Червь тоже мерцал мертвенно-бледным свечением, но от него эромакади держались подальше: не потому, что опасались его, а потому, что он явился сюда, чтобы встретиться с их хозяином. А больше всего на свете они боялись Химнета Одержимого.
Рудиментарные глазки, размером не больше монеты, без зрачков и без век, беспросветно черные, уставились на Химнета. Давным-давно человек и Червь заключили договор: Химнет снабжал Червя пищей, а тот, в свою очередь, охранял владения Одержимого. Червь обладал способностью ощущать угрозу в Том, Что Еще Не Произошло. Грех было не воспользоваться этим свойством подземного обитателя.
И сейчас Червь почувствовал в отдаленном будущем нечто тревожное. Надвигалось что-то, наделенное мощью - и в соответствии с договором Червь поспешил оповестить человека об этом.
- Он приближается. И он не один.
Химнет опустил руки и уставился на раскачивающуюся голову Червя.
- Кто, пожиратель грязи?
Голос Червя звучал равнодушно:
- Владеющий искусством некромантии. Задающий вопросы, на которые нет ответов. Ищущий справедливости везде, где бы он ни был. Он плывет через Семордрию.
- Это невозможно! Восточный океан - не озеро, которое может переплыть случайный путешественник! Сначала надо забраться далеко к югу, миновать проливы Дуенкласка, а потом повернуть на север и плыть против течения прямо через воды Ауреля.
- Крепкий корабль под командованием отважного капитана несет сюда его и трех его спутников.
- Только трех? - Химнет не удержался от смеха. Можно было и не спускаться в эту бездну.
- Армия слишком мала, как по-твоему?
- Я не выношу приговор. Я лишь передаю ощущения.
Химнет вновь рассмеялся.
- Я объявил тревогу по флоту, и каждое необычное судно, заходящее в гавань, берется под подозрение. Как всегда, я благодарен тебе, Червь. Но в этом случае, кажется, ты зря поднял тревогу.
- Ощущение, - прошелестел Червь. - Не приговор. - И через несколько мгновений добавил:
- Они идут за женщиной.
Химнет заинтересовался:
- Значит, юный Бекуит был не последним? А я-то надеялся, что, преподав хороший урок ему и его отряду, избавлюсь от этих чокнутых аристократов. - Он вздохнул.
- Ладно, учитывая исчезающе малую вероятность того, что кому-то из них удастся достичь Эль-Ларимара, я велю Перегрифу выставить дополнительные караулы. Впрочем, я должен больше доверять океану. Но даже если они сумеют добраться до наших берегов, мои корабли разделаются с ними еще у линии рифов. - Химнет печально покачал головой. - Неужели они не понимают, Червь, на кого замахнулись? Вот до чего доводит гордыня...
- Накорми меня. - В зыбком свете факелов, расставленных вдоль лестницы, жутко блеснули четыре клыка Червя. - Мне надоело есть землю. Я выполнил свою часть договора. Накорми меня.
- Да, да.
Химнет не смог скрыть раздражения. Он, в сущности, уже забыл, о чем предупреждал Червь. В самом деле, смешно беспокоиться из-за четырех безумцев, даже если один из них владеет каким-то там «искусством некромантии». Во всем мире есть лишь один подлинный мастер магии и алхимии, и это - Химнет Одержимый.
Поднимаясь по лестнице, он подумал, что было бы даже неплохо, если бы эти четверо пережили путешествие через океан. Много лет прошло с тех пор, как он в последний раз вступал в поединок, и хорошо, если появится противник, в схватке с которым можно испытать свою силу. Правда, Химнет сомневался, что из этих четверых кто-то будет ему достойным соперником. Химнет был уверен, что могущественнее его нет, даже на другом берегу Семордрии, в Мыслящих Королевствах. Он был разочарован: Червь мог бы и не беспокоить его по таким пустякам.
- Накорми меня!!!
Ужасный рев потряс стены провала. Химнет перегнулся через перила и глянул вниз.
- Твоя новость не стоит и крошки, однако я чту договор. Перегриф подыщет нескольких осужденных или достойных осуждения, чтобы тебя накормить. А палач пусть отдохнет.
- Я жду!!!
Стены и лестница заходили ходуном: это Червь начал погружаться в землю. Однако Химнет знал, что голову он оставит на поверхности и будет ждать, пока ему не сбросят еду; от него просто так не отвяжешься. Для палача эта работа стала уже привычной: разрубить тела жертв на куски, потом отбить их до получения однородной массы и дать чуть подгнить, чтобы Червю было легче высасывать соки. «Никто не может пожаловаться, - подумал Химнет, - что в моих темницах слишком тесно».
Пока он неторопливо поднимался по лестнице, эромакади неутомимо срывали поганки, растущие по стенам шахты. Эромакади представляли собой непрозрачные черные тучки, вьющиеся у ног повелителя; лишь изредка то в одном, то в другом облачке вспыхивали маленькие красные глазки - и тут же прятались во тьме. Безобидные на вид, эти существа наводили ужас на тех, кто знал их истинную природу.
Внезапно сверху донесся чистый и мелодичный, как звон золотых колокольчиков, голос:
- Так вот где вы проводите время! В глубинах Земли - якшаетесь с демонами!
Ошеломленный Химнет вскинул голову и встретил гневный взгляд прекрасных глаз. Но даже гнев не мог испортить совершенных черт ее лица. Химнет упал на колени:
- Моя возлюбленная Темарил, это государственные заботы и ничего больше! Я разговариваю, а не якшаюсь!
Она продолжала хмуриться:
- От вас пахнет гнилью! Сегодня утром я подумала... Я подумала, что мы могли бы поговорить, - и вот где я вас нахожу! Что ж, я рада: это дало мне возможность узнать вашу истинную сущность!
Она повернулась и взбежала по ступенькам. Химнет знал, что теперь она вновь уединится в башне, которую выбрала местом своего добровольного заточения.
«Неудачно получилось!» - с раздражением подумал Химнет. Время от времени Темарил немного оттаивала и позволяла себе погулять по замку. Тогда Химнет падал перед ней на колени и полным отчаяния голосом начинал говорить ей о любви. Толку от этого было мало, но все же столь бурное изъявление чувств производило впечатление на прорицательницу. Она пугалась, возвращалась в башню, долго не высовывала оттуда носа, зато потом смягчалась еще больше. Дни, когда она отсиживалась у себя, Химнет использовал для встреч с Червем. Но сегодня история со слугой вывела его из равновесия, и он забыл, что время неподходящее... Эромакади прижались к ногам повелителя и нежились во мраке, который накрыл его душу.
Он сжал кулаки. Кто-то сказал ей, куда он пошел. И объяснил дорогу. Разумеется, Химнет во всеуслышание пригрозил страшной карой тому, кто сделает попытку помочь Темарил сбежать из замка. Но тот болван, который сказал ей, где он находится, слишком буквально исполнил повеление своего господина ни в чем не отказывать Темарил - и это была ошибка.
Он поднялся на ноги. Как правитель Эль-Ларимара, Химнет не мог позволить себе быть снисходительным к тому, кто сделал ошибку. Кем бы ни был этот человек! Тем более что негодяй явно из приближенных к нему людей и имеет доступ, в святилище. И он, когда она спросила, где господин, взял ее за руку и привел к двери, за которой был вход в провал: никакие указания не помогли бы ей найти эту дверь и тем более войти в нее.
Поговорить. Она сказала, что хотела поговорить с ним. Много месяцев он не слышал от нее других слов, кроме требования вернуть ее на родину, к семье, - а сегодня утром она была готова к разговору. Но едва наметившийся прогресс в их отношениях разбился, как стеклянная ваза. А все из-за того, кто сделал эту ошибку!
Этой ночью селяне, жившие под стенами замка и на склонах окрестных гор, затыкали детям уши комочками хлопка, с особой тщательностью привязывали скотину и проверяли запоры конюшен, курятников и загонов. Это делалось потому, что из замка всю ночь, словно хлопья черного снега, летели жуткие крики.
В ту ночь в замке наказывали несчастного, который сделал эту трагическую ошибку. Это продолжалось до самого утра, и к рассвету даже летучие мыши не выдержали и покинули окрестности замка. Детишки спали, но их родители не могли сомкнуть глаз. Две лошади околели от разрыва сердца. На другом дворе обезумевшие от ужаса козы сломали дверь сарая и убежали в лес. Больше их никто не видел.
Утром, когда затих последний истошный крик, селяне с опаской вышли на улицу и начали заниматься хозяйством, делая вид, будто ничего не случилось. Только женщины умывались с необычным рвением, словно старались смыть с себя ужас минувшей ночи.
В замке с восходом солнца тоже началась обычная жизнь - лишь слуги двигались немного быстрее, чем обычно, и старались не смотреть в глаза гостям своего господина.
А в толще горы, там, где почва встречается с камнем, спал насытившийся Червь.

II

Симна смотрел, как на палубу медленно опускается птичье перо. Упав, оно осталось лежать на досках - легчайшая пушинка, которую могло сдвинуть с места даже дыхание девушки. Но оно не двигалось.
Это было не просто отсутствие ветра. Казалось, воздух застыл, превратился в прозрачный камень. Со многими чудесами пришлось встретиться путешественникам на долгом пути, но все равно сейчас моряки из экипажа «Грёмскеттера» то и дело перешептывались и с опаской поглядывали на небо. Облака тоже окаменели в голубом просторе. С самого восхода солнца они не сдвинулись с места и не изменили очертаний.
Только одно было ясно людям на борту корабля: в воздухе есть еще жизнь, им можно дышать. И дыханием можно было создать ветерок, что и продемонстрировал Симна, когда они вчетвером собрались на палубе. Он подул на упавшее перо, и оно испуганно всколыхнулось.
Прямо над штурвалом стояла, держась за ванты, Станаджер Роуз и, приставив ладонь ко лбу, осматривала морскую гладь. Штиль застиг их в двух днях пути от устья реки Эйнхарроук. Поверхность океана напоминала зеркало - ни малейшей ряби. В этой неподвижности океана было что-то утомительно-жуткое. Даже птицы куда-то пропали. И еще всех измучил ужасный зной.
- Никогда такого не видела, - проворчала Станаджер.
Внизу, на палубе, Хункапа Аюб расспрашивал Пригет, рулевую, пытаясь получить начальные представления о мореходстве. С тех пор как корабль замер в неподвижном океане, делать ей было нечего, и они с Аюбом болтали без умолку. Алита дремал, устроившись в тенечке. В отсутствие ветра даже ему было жарко. Симна ибн Синд повязал на лоб полоску материи, чтобы пот не заливал глаза. Единственным утешением для него среди этой противоестественной оцепенелости была возможность время от времени поглядывать на Станаджер Роуз.
Этиоль Эхомба стоял у борта. Он не был моряком, но повадки океана ему были знакомы, и он видел, что сегодня Семордрия ведет себя неправильно. Этот тяжелый, горячий неподвижный воздух хотелось растолкать, как человека, некстати заснувшего.
Станаджер спрыгнула на палубу.
- Чем дольше мы будем здесь торчать, - заявила она - тем быстрее кончатся наши запасы. Если штиль продержится еще несколько дней, нам придется вернуться в дельту, чтобы запастись провизией.
- Можно есть меньше, - сказал Эхомба, - и собирать дождевую воду.
- Если дождь будет, - ответила Станаджер.- Я не хочу рисковать жизнью членов команды. И пассажиров тоже.
- А ты никогда не рискуешь? - спросил, подойдя, Симна.
Его нарочитый оптимизм никого не обманул.
- Только тогда, когда уверена в успехе, - бросила Станаджер, даже не повернувшись к нему.
- Можно попробовать верповать корабль, но сначала надо решить, в какую сторону двигаться. Мне самой не хочется поджимать хвост и возвращаться назад.
Она глянула вверх. Паруса на обеих мачтах печально обвисли.
- Что значит «верповать»? - поинтересовался Симна.
Станаджер вздохнула.
- Ох уж мне эти сухопутные жители! Мы спустим шлюпки и положим на них вспомогательный якорь. Затем шлюпки отплывут на всю длину цепи и сбросят его. Мы подтянем корабль, снова поднимем якорь - и так далее до тех пор, пока не поднимется ветер. Это очень тяжелая работа. Последняя надежда отчаявшихся моряков.
- Я не могу отступать, - сказал Эхомба. - Я слишком долго был в пути, чтобы поворачивать назад.
- Найди мне ветер, - ответила Станаджер, - и мы двинемся вперед.
- Меч из небесного металла! - выпалил Симна. - Одно мгновение - и у нас будет достаточно ветра, чтобы сдвинуть корабль.
Станаджер нахмурилась:
- О чем болтает этот чокнутый эльф?
Эхомба пожал плечами.
- Это возможно, но опасно.
Он взялся за рукоять меча. Симна с надеждой следил за ним. Из всех, кто был на борту «Грёмскеттера», только он знал, какую силу таит в себе лезвие со странным узором.
Неожиданно Эхомба убрал руку. Симна разочарованно посмотрел на него.
- В чем дело, братец?
- Эта вещь непредсказуема, Симна, и сначала нужно все хорошенько взвесить. Слишком слабый ветер нам ничем не поможет. Но слишком сильный может оборвать паруса, а то и опрокинуть корабль. Что, если на нас свалится еще один кусок небосвода? Это тебе не суша, здесь некуда бежать и негде укрыться.
- Вот и замечательно, Этиоль, - вдохновенно воскликнул Симна. - У тебя куча времени. Не спеши, все хорошо продумай - как держать клинок, под каким углом к поверхности земли, то есть моря. А потом принимайся за работу.
Эхомба с сомнением поглядел на него.
- А если я ничего не придумаю?
- Значит, мы будем торчать здесь. - Симна пожал плечами. - И потеть. И пытаться придумать что-то еще.
Легкая улыбка тронула очаровательные губки Станаджер.
- Я слышала, меченосец, как ты похвалялся перед матросами. Может, проще посадить тебя в шлюпку, привязанную к корме, чтобы ты болтал там все, что тебе вздумается. Глядишь, твои речи так разгорячат воздух, что поднимется ветер.
Симна вернул ей улыбку.
- Неужели я вам настолько не нравлюсь, капитан?
- Нет, не настолько. Будь ты моим матросом, я заставила бы тебя драить палубу до самого Дорона.
- Вижу лодку!
Все задрали головы к верхушке грот-мачты. А потом дружно посмотрели туда, куда указывал впередсмотрящий.
Это был звездный час для маленького рыбацкого суденышка. Оно было завалено рыбой и погрузилось в воду почти до самых бортов. Рыбак - пожилой бородач - медленно выбирал тяжелую сеть, но улучил минутку, чтобы помахать рукой кораблю.
- Эй! - крикнул он. - Что за корабль?
Первый помощник Териус, перегнувшись через фальшборт, в свою очередь громко спросил:
- Как рыбалка?
- Как видишь! - откликнулся рыбак, указывая на свой улов.
- Не боишься в одиночку заплывать так далеко от берега?
Тем временем у левого борта собралась вся команда. Во время штиля моряки рады любому событию.
- Только не я. Крайс мое имя, и я самый храбрый рыбак в дельте. Я лучше всех знаю местные ветры и всегда доберусь до дому.
Станаджер сложила руки рупором и крикнула:
- Добрый человек, не мог бы ты отыскать небольшой ветерок для нас? Мы уже полтора дня торчим на одном месте.
- Ничего не получится. - Старик развел руками. - Я сейчас вытащу сети и отправлюсь домой. Вам, госпожа, наверное, известно, что каждый корабль должен отыскать собственный ветер. Правда, не у всех капитанов столько опыта, как у меня.
Станаджер вспыхнула. Во всем, что касалось судовождения, она хотела быть лучшей. И этот рыбак, провонявший рыбой и маслом, оскорбил ее, быть может, и не желая того.
Симна, несмотря на свою докучливость и даже просто навязчивость, отлично понимал, когда лучше промолчать. Он повернулся к Этиолю Эхомбе.
- А ты что думаешь, долговязый братец? - Северянин кивнул в сторону рыбака. - Не пустое ли это бахвальство?
- Меня поражает его удачливость. - Эхомба показал на сверкающую гору рыбы на корме лодки. - Даже при легкой ряби столько не наловишь. С лодки трудно разобрать, где стая, а где - отблеск солнечных лучей на воде. Но когда полный штиль, сразу видно, где лучше забрасывать сеть.
Симна нахмурился.
- Значит, старик - хороший рыбак и смелый моряк. Ну и что из того?
- Пока они переговаривались, я пригляделся к его лодке. Я, конечно, не великий знаток мореходного дела, но, по-моему, он не настоящий знаток ветров и течений. Он даже не смотрит по сторонам. Но без сомнения, наловил он немало. - Повысив голос, Эхомба окликнул рыбака: - Эй, ловец рыб! Что за стеклянный сосуд стоит у тебя рядом с румпелем? Он явно не для воды, ибо я угадываю внутри какое-то движение. Что в нем?
От неожиданности старик выпустил сеть. Серебристый водопад чешуи побежал через планшир, и вода у борта сразу вскипела пеной.
- Обычная бутыль, господин. Ну и зоркий же у вас глаз!
- У того, кто ходит за стадом, должен быть зоркий глаз, - ответил Эхомба. - Так что же в бутыли?
Все, кто был на палубе, уставились на Эхомбу, а старик ответил:
- Ничего, добрый господин, - и, зацепив сеть за крючок, вделанный в борт, пояснил: - Эта бутыль сейчас пустая. Я собираю в нее дождевую воду.
Симна тоже с интересом разглядывал предмет, о котором шла речь, и теперь, после слов Эхомбы, ему тоже почудилось какое-то движение внутри огромной бутыли причудливой формы, закрепленной возле румпеля. Казалось, в ней крутятся какие-то сгустки, похожие на луковицы. Горловина бутыли была заткнута свинцового цвета пробкой, и эта пробка привлекла особое внимание меченосца: она сплошь была покрыта замысловатой вязью каких-то символов.
Эхомба, несомненно, разглядел их лучше и, видимо, они были ему знакомы, потому что голос его зазвучал увереннее:
- Я вижу, что в ней что-то двигается. Для дождевой воды нужен сосуд с широким горлом. Уж я-то знаю - у меня на родине нам тоже приходится ее собирать, у нас такая сушь! Так что там внутри, рыбак? Зачем ты обманываешь нас?
Рыбак снова взялся за сеть. Он молча вытащил ее, и когда она горой легла возле мачты, прошел на корму и положил руку на румпель. Только тогда он заговорил:
- У тебя нет оружия, которым ты мог бы меня достать, иначе бы ты им уже пригрозил. Поэтому я скажу тебе, обладатель острых глаз. Только лучше тебе от этого не станет.
Станаджер в растерянности подошла поближе к Симне.
- Что за чепуха? По-моему, они оба несут полную чушь!
Симна тихо шепнул ей на ухо:
- Я не уверен, но... Эхомба - человек необычный. Отличный товарищ, в этом можешь не сомневаться. Надежный и честный. Но все равно он не такой, как ты или я. Он очень много знает. Я думаю, что он великий колдун.
- Кто, он? - Станаджер едва не рассмеялась. Едва.
- Лучше скажи, что он часто прикидывается простачком, чтобы ввести нас всех в заблуждение. Если он говорит, что в бутылке что-то есть, я ему верю, хотя сам не могу разобрать, что именно. - Северянин махнул рукой в сторону лодки. - Вон она, бутыль, на корме.
- Вижу, вижу, - прошептала Станаджер. Она некоторое время разглядывала ее, потом разочарованно добавила: - По мне так она пустая.
- А чего же тогда рыбак так волнуется? Почему заговорил об оружии? Может, в ней что-то ценное, и открывать ее надо с большой осторожностью?
Продолжая говорить, Симна как бы невзначай обнял Станаджер за талию. Та широко раскрытыми глазами смотрела то на Эхомбу, то на рыбака и, казалось, не заметила этого жеста.
Внезапно Крайс взял бутыль обеими руками и высоко поднял над головой. Стекло было отличного качества, прозрачное, без пузырьков, и самые зоркие матросы вроде бы тоже различили внутри какое-то шевеление.
- Вот где ваши ветры, моряки! - воскликнул Крайс, подтверждая то, о чем Эхомба уже начал догадываться. - Вы думали, что вы - хозяева моря и всего, что над ним и под ним? Так нет! Я, Крайс, владею и управляю ветрами!
Он еще выше поднял бутыль.
- Здесь я прячу все ветры, которые живут в этой части океана. Я нашел ее в сундуке в каюте давным-давно погибшего корабля. Должно быть, она пролежала там много тысячелетий, наполняясь гибелью и колдовством. Пробка была нетронута, и я - да, я! - разобрался, как открывать ее и закрывать. Когда нужно, я немного вытаскиваю пробку и выпускаю тот ветер, какой захочу. Остальные в это время остаются в бутыли.
Он кивком указал на безбрежную зеркальную гладь, расстилающуюся вокруг.
- Штиль - самое удачное время для рыбалки, Рыба как на ладони, бери сколько влезет. А заполнив свою лодчонку, я выпускаю ветер и он гонит ее домой. Ха-ха-ха!
- Теперь понятно, почему он не боится рыбачить так далеко от суши, - прошептал Симна и еще крепче обнял Станаджер.
- Конечно, если он владеет всеми ветрами в этой части океана, - кивнула она и крикнула старику: - Рыбак, не мог бы ты поделиться с нами каким-нибудь слабеньким ветерком?
- Каждый корабль должен отыскать свой собственный ветер, - безжалостно повторил Крайс. - Если я поделюсь с вами, то мне меньше достанется. Вы что, думаете, что бутыль бездонная? Я ее нашел, я завладел ветрами, и теперь это мое! Ясно вам?! Так что ищите собственный ветер.
Он уселся на корме, направил горлышко бутыли прямо на мачту и очень осторожно вытащил пробку из бутыли.
Вырвавшись на волю, ветер сразу наполнил парус. Лодка по широкой дуге начала разворачиваться на восток. Матросы на «Грёмскеттере» невольно бросили взгляд на собственные паруса, но те по-прежнему безвольно висели на реях. Лодка Крайса между тем на глазах набирала ход, и старый рыбак уже успел снова заткнуть пробкой горло бутыли.
- Этиоль, сделай что-нибудь! - воскликнул Симна. Тут Станаджер наконец заметила, что он обнимает ее за талию, и резко отступила в сторону. На ее лице ясно отразился гнев... и какое-то иное чувство.
- Если он унесет все ветры, нам придется торчать здесь еще несколько недель.
- Я понимаю. - Эхомба не отрывал взгляда от рыбака и бутыли у него в руках. Тяжелогруженая лодка двигалась медленно. - Мне нужен камень.
- Камень? - переспросила Станаджер.
Что касается Симны, то он ничуть не удивился. Если бы Эхомба сказал, что ему нужна пурпурная свинья, он сделал бы все, чтобы ее найти.
Впрочем, возможно, отыскать свинью на борту корабля было бы проще. На суше камней было навалом - но, как назло, они понадобились Эхомбе только сейчас!
- Балласт! - крикнул северянин. - В трюме ведь должен быть балласт?!
Но Станаджер разочаровала его:
- Трюмы загружены слитками железа и меди. Это ходовой товар у жителей противоположного берега Семордрии. Откуда камни на «Грёмскеттере»?
- Но хотя бы один камешек должен найтись? На камбузе, например?
Станаджер отрицательно покачала головой:
- Печь сложена из кирпича.
- Да любой же сгодится! Может, у кого-то в сундучке завалялся? Память о доме, амулет, все равно какой, лишь бы камень. Если Эхомба говорит, что ему нужен камень, значит, ему нужен...
Он посмотрел на Эхомбу и запнулся.
Пока Симна разглагольствовал, Этиоль достал из кармана килта мешочек с галькой - память о родной деревне. Симна во все глаза смотрел, как пастух выбирает самый большой окатыш - чистейшей воды алмаз нежнейшего голубоватого цвета; остальные он ссыпал обратно в мешочек. В следующий миг он бросился к Эхомбе.
- Нет, долговязый братец! Только не этот! Мы найдем тебе камень. Должен же найтись на корабле обыкновенный булыжник. Что бы ты там ни задумал - этот оставь!..
Пастух виновато улыбнулся ему. Камень, который он держал в руке, стоил таких денег, каких Симна не смог бы заработать и за всю жизнь. За две жизни... Но меченосец понимал, что Эхомба никогда не собирался обращать эту драгоценность в деньги.
- Прости, дружище, но времени нет, - сказал Эхомба. - Скоро он будет вне досягаемости.
Пастух повернулся и бросил взгляд на удаляющуюся лодку. Она на глазах набирала скорость.
- Я что-то не понял, - пробормотал Симна. - Вне досягаемости чего?
- Камней, - сказал Эхомба, но столь краткое объяснение вряд ли можно было счесть объяснением. Потом он заорал: - Эй, хозяин ветров! Ты лжешь!! Ты не можешь владеть ветрами, не зная заклятий и заговоров. В твоей бутыли всего только воздух. Обычный воздух, как во всяком пустом сосуде!
- Ошибаешься, путешественник! - Рыбак повернулся к кораблю, одной рукой придерживая румпель. - Ты очень удивишься, когда узнаешь, что в ней на самом деле.
- Она слишком маленькая, - крикнул Эхомба. - Я даже не верю, что она сделана из стекла, наверняка это какая-то алхимия.
- О, это стекло, самое настоящее! Может, и алхимическое, но точно стекло. Гляди!
Старик поднял бутыль - на ее боку заиграл солнечный отблеск - и легонько пощелкал по ней свайкой. Послышался характерный для стекла звон.
Едва Крайс начал поднимать бутыль, Эхомба сунул алмаз в рот. Симна испугался, что он решил его проглотить. Но зачем? Станаджер тоже удивленно уставилась на пастуха. На ее красивом лице застыло несколько глуповатое выражение, свойственное маленьким девочкам, когда они видят что-то диковинное.
А Этиоль тем временем принялся втягивать в себя воздух. Симна ибн Синд уже это видел однажды - в море Абокуа. Там пастух таким же образом вобрал в себя навалившегося на них эромакади. Только в тот день их корабль обняла беспросветная мгла, в которой порой вспыхивали два маленьких кроваво-красных глаза, а сейчас над морем ярко светило солнце.
Грудная клетка пастуха необычайно раздулась - и продолжала расширяться. Казалось, еще немного, и Эхомба лопнет. Матросы придвинулись ближе, во все глаза глядя на это зрелище, а Станаджер, стоявшая возле Эхомбы, начала потихоньку пятиться. Она была храбрая женщина, но не могла понять, что происходит, и это ее пугало. Хункапа Аюб безразлично поглядывал на пастуха, Алита по-прежнему спал, безразличный к человечьим причудам.
И вот когда кожа на груди у пастуха уже готова была лопнуть, Этиоль выдохнул. Правда, звук этого выдоха был похож скорее на звук выстрела, произведенного из старинного гладкоствольного ружья. Сила выдоха была такова, что Эхомбу отбросило назад, словно отдачей. Он упал на палубу, и Хункапа тут же кинулся к нему, чтобы убедиться, что с пастухом все в порядке.
Что касается Симны, тот остался у фальшборта. Он знал, что Эхомба выпустил изо рта не только воздух.
Крайс даже не успел понять, что произошло, когда алмаз прошиб бутылку насквозь, и она развалилась у него в руках.
В следующее мгновение все ветры, царствующие в этой области океана, вырвались на волю.
- Этиоль, ты цел?
Волосатое лицо Хункапы Аюба склонилось над пастухом. Эхомба сел и посмотрел через фальшборт.
- Я... - Но тут раздался нарастающий свист, и Этиоль закричал что было мочи: - Держитесь! Хватайтесь за что угодно и дер...
Освобожденные ветры взревели, словно тысячи обезумевших гоблинов, сумевших выбраться из бездны, куда их заточили, и обрушились на «Грёмскеттер», стремясь разорвать паруса и сломать снасти. Корабль завалился на правый борт, и Станаджер испугалась, что он перевернется. Однако в следующее мгновение давление ветра ослабло, и с ужасающей медлительностью корабль выровнялся.
Насквозь промокшая от брызг Станаджер, крепче ухватилась за леер и начала выкрикивать команды. Матросы бросились по местам. Каким-то чудом паруса и реи выдержали удар шквала, и первый помощник Териус Кемарх про себя возблагодарил корабельщиков, построивших «Грёмскеттер».
Беда была в том, что освободившиеся ветры дули сразу во всех направлениях, и паруса не могли поймать хотя бы один. Териус, борясь с порывами ветра, пробрался на квартердек и закричал Станаджер и Пригет, которые изо всех сил пытались удержать штурвал:
- Капитан! Корабль дал течь! Нужно убираться отсюда!
- Хватайтесь за снасти фока, мистер Кемарх! Держитесь обеими руками!
Станаджер посмотрела туда, где, поддерживаемый Симной и Хункапой, стоял Этиоль Эхомба. Рядом, крепко вцепившись когтями в доски, возвышался Алита.
- Господин Эхомба! - во всю силу крикнула Станаджер. - Вы вырвали нас из штиля, чтобы швырнуть прямо в пасть ветров, дующих со всех четырех сторон света? Теперь постарайтесь вызволить нас из этой ловушки, иначе корабль будет вертеться здесь, как волчок, пока не пойдет ко дну!
Эхомба попросил друзей отойти в сторону и обнажил клинок, выкованный из небесного металла.
Симна с сомнением и тревогой посмотрел на него и крикнул, стараясь перекрыть вой ветра:
- Эй, долговязый братец, ты что это задумал? Нам надо поменьше ветра, а не побольше!
- Как раз наоборот, Симна. - Эхомба смахнул с лица соленые брызги. - Мы получили то, что нам было нужно. Теперь осталось только правильно этим распорядиться.
Друзья помогли ему добраться до кормы. Там Этиоль постарался встать потверже, но корабль так бросало, что он никак не мог найти устойчивое положение.
Он ухватился за вант, но в следующее мгновение нос «Грёмскеттера» резко взлетел вверх, и Эхомба едва не перевалился через фальшборт.
- Так ничего не получится! - громко крикнул он.
- Ясное дело! - откликнулся Симна. Он стоял рядом, тоже держась за ванты. - Что нужно сделать?
- Прибить мои ноги к палубе! - Эхомба осмотрелся и взгляд его задержался на огромном коте, вцепившемся когтями в доски палубы. Левгеп стоял неподвижно, как статуя.
- Алита! Ты мне нужен!
- Что на этот раз?
- Надо, чтобы кто-то меня держал. Сможешь?
Левгеп помолчал. Его огромные желтые глаза светились в штормовой мгле, словно две лампы.
- Неудобно. У меня лапы, а не руки.
Эхомба задумался, потом позвал человекозверя.
- Хункапа! Ухватишься покрепче за Алиту, а другой рукой будешь держать меня. Изо всех сил, понимаешь?
- Да, Этиоль! Хункапа понимает, Хункапа сделает!
Левгеп пробрался на корму, встал возле фальшборта и крепко вцепился в доски. Хункапа уселся на него и сплел ноги под брюхом у левгепа. Закрепившись таким образом, Аюб своей огромной волосатой ручищей обхватил Эхомбу за пояс и поднял. Несмотря на ветер и качку, эта невероятная пирамида, состоящая из кота, человекозверя и пастуха, стояла твердо.
Эхомба обеими руками взял чудесный меч и поднял его над головой, нацелив клинок в самое сердце бури. Едва покрытое странным узором лезвие вспыхнуло глубоким синим светом, Симна бросился искать укрытие: он хорошо знал, что сила, таящаяся в этом оружии, страшнее любого шторма.
Сильный порыв ветра ударил в разгорающееся лезвие - и тут же сник, развалился на части. Буря вновь обрушилась на Эхомбу, но он взмахнул мечом, и этот шквальный порыв тоже распался на тысячу смирных и ласковых ветерков. Размахивая волшебным мечом, Эхомба сражался с ветрами.
Станаджер подползла к Симне и с изумлением проговорила:
- Похоже, я ошиблась насчет твоего дружка. Он и вправду колдун!
- А если спросить его, он ответит, что это не он обладает магией, а только меч. А меч он ковал не сам, ему его подарили. Нет, я не волшебник, будет он повторять снова и снова. Просто пастух, - Симна хмыкнул, - которому повезло с друзьями.
Станаджер недоверчиво глянула на него.
- Так кто же он, Симна? Где правда?
- Правда? - Симна задумался, потом ухмыльнулся. - Правда внутри загадки, а иногда - внутри свежей краюшки хлеба, только что из печи. Таков мой друг Этиоль.
Станаджер Роуз была исключительно красива и очень умна, но с чувством юмора у нее было туговато.
- Другими словами, ты не знаешь, то ли твой друг великий алхимик, то ли проводник чужой магии?
Симна кивнул:
- Точно. Но кое-что я все-таки знаю: я видел, как человек бьется с дюжиной противников одновременно; я видел, как человек вступает в схватку с когтистым и клыкастым зверем; я видел, как человек сражается с комарами величиной с твою руку, - но никогда я не видел человека, который сражается с ветрами.
Но Эхомба не просто отражал удары ветров, кружащих вокруг него, а старался делать это с таким расчетом, чтобы направить их в корму корабля. И постепенно сверкающий меч и синее зарево вокруг него сделали свое дело. Шторм продолжал бушевать, но паруса «Грёмскеттера» наконец поймали ветер, и корабль устремился на запад.
Но даже с помощью чудесного меча Эхомба не мог ослабить натиск ветров. Корпус «Грёмскеттера» содрогался, мачты трещали, и Станаджер, вместе с Пригет стоящая за штурвалом, понимала, что долго корабль не протянет.
- Нужна передышка! - крикнула она, всем телом наваливаясь на штурвал. - Удар за ударом! Корабль не выдержит! - Она тряхнула головой, чтобы отбросить с лица мокрые волосы. - Встретить бы остров и укрыться на подветренной стороне... - Она оглядела затянутый тучами горизонт. - Только мы здорово сбились с курса. Похоже, нас сильно отнесло к северу.
- Спусти меня обратно, Хункапа, - сказал Эхомба, и когда зверочеловек выполнил его просьбу, улыбнулся ему. - Молодец, волосатый друг!
Мокрое лицо Аюба осветилось широкой улыбкой.
- Хункапе нравится помогать. Хункапа сильный!
Он вскинул могучие руки и развел их в стороны, словно хотел заключить в объятия небо и океан.
- Очень сильный, - кивнул Эхомба и посмотрел куда-то вдаль. Симна проследил направление его взгляда, но ничего, кроме туч и бушующих волн, не увидел.
- Что там, братец? Ты что-то видишь? Остров?
Его голос был полон надежды. Как всякий человек, выросший на открытой равнине, в прериях, он недолюбливал море. Ему хотелось почувствовать под ногами твердую землю.
- Нет, не остров, - настолько тихо, насколько позволял ветер, ответил Эхомба. - Кое-что другое... - И добавил, обращаясь к Станаджер: - Капитан, по-моему, если вы подвернете градусов на пятнадцать влево, то получите передышку, о которой просили.
Станаджер поглядела туда, куда указывал удивительный пассажир.
- Я ничего не вижу, господин Эхомба.
- Пожалуйста, зовите меня Этиолем. Если вы ничего видите, значит, видите это.
Станаджер повернулась к Симне.
- Симна! Что за чепуху он мелет?
Воин пожал плечами.
- Колдуны говорят на только им понятном языке, но я давно убедился, что к его советам стоит прислушаться. Если он говорит, что надо править туда, где ничего не видно, я первый брошусь к штурвалу.
Станаджер на мгновение задумалась. Потом пожала плечами:
- Не вижу вреда в том, чтобы плыть туда, где нет ничего. Чуть-чуть подвернуть несложно... Лево на борт!
Только к вечеру они достигли того места, которое Эхомба разглядел в глубине бури. Как и сказал Этиоль, это был не остров. Во всяком случае, не суша. Это был островок спокойствия и умиротворения посреди яростно бушующего океана! Но это не значило, что перед «Гремскеттером» открылись врата рая. Картина, которую увидели матросы, была неестественной и внушала тревогу. Это была долина. Долина посреди океана.

1 Следующая страница


Алан дин Фостер - Триумф душ

Триумф душ 2

III

Чашевидная впадина в океане с ровными, словно стеклянными стенками была хорошо видна сквозь брызги и клочья тумана. Станаджер без колебаний приказала изменить курс, чтобы обогнуть ее, но времени уже не оставалось. Подгоняемый бурей, «Грёмскеттер» взлетел на кромку этой немыслимой чаши и заскользил вниз по водяному склону.
Нижняя точка «чаши» была приблизительно на сотню футов ниже уровня океана. Вверху по-прежнему свирепствовали сирокко и мистрали, но сюда, в эту зеленоватую равнину, им хода не было. Здесь царило спокойствие, и только мирные волны лениво плескались о борт корабля.
Станаджер подошла к Эхомбе и сказала, глядя ему в лицо:
- Послушай, приятель, для того, кто ни разу не бывал в море, ты знаешь слишком много его секретов.
Эхомба смущенно улыбнулся.
- Я всю жизнь провел на побережье. Наумкибы учатся плавать раньше, чем начинают ходить, и у нас в деревне многие чувствуют себя в воде увереннее, чем на суше. Они заплывали далеко в океан, а потом рассказывали о том, что увидели. Мудрый человек как губка впитывает опыт других.
Станаджер понимающе усмехнулась и обвела взглядом окружавшие корабль водяные стены, круто вздымающиеся к небесам.
- Я предпочла бы укрыться на острове.
- Это было единственное убежище, которое я смог найти, - вежливо ответил пастух.
- Да нет, я не жалуюсь! - сказала Станаджер и повернулась ко второму помощнику: - Териус! Найди плотника Аппина, пусть берет людей и приступает к ремонту. А ты лично осмотри паруса и снасти. И пошли двоих матросов навести порядок на нижних палубах.
- Есть, капитан!
Станаджер вновь принялась изучать странное место, куда попал ее корабль, и чем дольше она смотрела по сторонам, тем больше мрачнела.
- Эта долина, куда мы скатились... Она надежна? Что, если стены вдруг схлопнутся? Нас раздавит в лепешку.
- Старики из нашей деревни, которым доводилось попадать в похожую переделку, говорили, что в такой яме можно просидеть достаточно долго. Я думаю, опасности нет. Сколько времени понадобится твоим людям, чтобы отремонтировать корабль?
Станаджер ненадолго задумалась.
- Ущерб, в общем, не очень велик, но если вовремя не позаботиться, то потом какая-нибудь мелкая поломка может привести к беде. Пару дней, не больше.
- Отлично! - вставил Симна. Из всех, кто был на борту, только его радовала эта вынужденная остановка. Перегнувшись через борт, он посмотрел на неподвижную воду, в которой прочно увяз корабль. - Хотя бы два дня я буду знать, куда в следующее мгновение встанет моя нога. - Он бросил на Эхомбу полный надежды взгляд. - Если, братец, эта яма в воде и впрямь не исчезнет через минуту, может, спустить шлюпку и наловить рыбы?
- Почему бы и нет? - пожал плечами Эхомба.
- А разве нельзя ловить прямо с «Грёмскеттера»? - нахмурилась Станаджер.
- С корабля моя снасть не достанет до воды.
- Твоя снасть? - Она недоверчиво глянула на Симну. - Среди ваших вещей я не заметила никаких рыболовных снастей.
Симна подмигнул ей.
- Ты не туда смотрела, - ответил он и, повернувшись в сторону грот-мачты, окликнул развалившегося под ней огромного темного зверя: - Эй, киска! Не желаешь ли свежей рыбки?
Левгеп лениво зевнул.
- Я просил не называть меня «киской». Впрочем, от свежей рыбки я никогда не отказывался.
- Тогда я жду в шлюпке, - сказал Симна и, проходя мимо Станаджер, смотревшей на него круглыми глазами, объяснил: - Это и есть моя удочка.
Послышались удары молотков и визг пил - это столяр и его помощники приступили к работе. Неожиданно позади Эхомбы и капитана выросла, закрыв солнце, грузная лохматая фигура.
- Хункапа тоже хочет ловить рыбу.
- В следующий раз, мой друг. - Эхомба сочувственно улыбнулся. - Путь долгий, и ты еще успеешь себя проявить. Но я уже вижу, как ты от радости переворачиваешь шлюпку... Лучше помоги плотникам. Пара сильных рук им не помешает.
Огромные зубы сверкнули среди густой шерсти.
- Хорошо придумано, друг Эхомба! Хункапа сильный! Хункапа поможет!
Зверочеловек одним прыжком достиг главной палубы. Станаджер проводила его взглядом и вновь повернулась к Эхомбе:
- Когда-нибудь я заставлю тебя рассказать, каким образом ты завоевал дружбу двух таких замечательных созданий.
Эхомба усмехнулся.
- Симна будет разочарован, что ты не включила его в их число.
Станаджер усмехнулась.
- Мне приходилось иметь дело с напыщенными, самодовольными бездельниками и проходимцами, называющими себя купцами. Твой Симна под стать им. Он слишком много о себе воображает.
- Ты его недооцениваешь. Конечно, порой он ведет себя как петух в курятнике, но на самом деле это храбрый, благородный и в определенной степени, которую мне еще предстоит определить, правдивый человек.
- Я знаю, кто он такой, - резко парировала Станаджер. - Вопрос в другом: кто такой ты, Этиоль Эхомба? - При этом она то ли нарочно, то ли случайно подтолкнула пастуха сильным, но удивительно мягким плечиком.
- Я, капитан, простой пастух. У меня есть любимая жена и двое детишек. Не проходит и дня, чтобы я их не вспоминал. Мое путешествие затянулось надолго, и порой оно кажется мне бесконечным.
Станаджер пристально посмотрела на Эхомбу. Глаза у нее были цвета морской волны.
- Не проходит и дня? - многозначительно переспросила она.
Эхомба кивнул. Станаджер отвела взгляд и долго рассматривала склоны удивительной впадины, в которой они так неожиданно очутились.
- Обычно я не трачу время на сухопутных крыс, даже на тех, кто знает море, как ты. Вот Териус, это другое дело. Это мужик!
- Замечательный парень! - согласился Эхомба, но как-то излишне быстро.
Она заметила это и резанула его взглядом:
- Что, пастух, не по себе в моем обществе?
Он ответил осторожно, но искренне:
- Капитан, до сей поры я не думал, что цветок может выжить на одной лишь морской воде. И не только выжить, но и расцвести так же ярко, как на суше, в самом лучшем саду.
Станаджер улыбнулась.
- В этом и разница между тобой и твоим другом. - Она кивком указала на шлюпку, где веселился Симна ибн Синд, глядя, как Алита одну за другой вытаскивает из воды рыб. - Я всегда предпочитала нахалу искусного мастера. - Станаджер взглянула Эхомбе прямо в глаза. - Мне нужно пойти проследить, как идет работа. Есть много мужчин, готовых восхвалять родной порт, пока у слушателей не завянут уши; но когда их застигнет шторм, они рады любой, самой маленькой, бухте.
Эхомба улыбнулся.
- Я, конечно, не моряк, но могу считать себя в этом деле опытным навигатором.
- Тогда тебе должно быть известно, что в опасном плавании хорошим моряком считается тот, кто предпочитает привычный и надежный причал случайной швартовке.
С этими словами Станаджер повернулась и, пройдя мимо него, спустилась на главную палубу, а Эхомба принялся наблюдать за Симной и Алитой.
Небо постепенно начало проясняться. Освобожденные ветры разбежались по всем четырем сторонам света, унося с собой нерастраченные до конца силы. Оглядывая полную тишины и спокойствия впадину в океане, так похожую на оазис в пустыне, Этиоль подумал, что человек мог бы провести в таком благодатном месте всю жизнь. Оно напомнило ему его родное далекое побережье.
Этиоль бросил взгляд влево. Станаджер расхаживала среди членов команды, отдавала приказы, хвалила, ругала. Он подумал, что расстояние, которое пролегло между ним и родным домом, становится слишком опасным, грозит забвением. Вздохнув, он постарался отогнать прочь эти грустные мысли и вновь стал смотреть, как два столь непохожих друг на друга приятеля стремятся отнять у моря как можно больше рыбы.
Станаджер оказалась права: к полудню следующего дня ремонт корабля был закончен. Приняв душ у себя в каюте, Роуз вышла к пассажирам, собравшимся на верхней палубе.
- Все готово! - объявила она. - Можно отправляться. Я определила наше местоположение. Нас отнесло в тот район океана, который мне незнаком, но если мы пойдем на запад, по пути слегка забирая к югу, то, по моим расчетам, будем в Дороне лишь с недельным опозданием. Припасов у нас хватит, но мне неясно одно. - Она задумчиво оглядела зеленую гладь, окружающую корабль. - Мне приходилось входить в узкости, пробираться сквозь рифы, вести «Грёмскеттер» вплотную к гигантским водоворотам, которые в мгновение ока засасывали корабли помельче. Однажды ночью у нас на борту случился пожар. Но мне никогда еще не случалось на корабле взбираться по стенам. - Она многозначительно посмотрела на Эхомбу и добавила: - Нам повезло с этим убежищем. Но как теперь отсюда выбраться?
Эхомба поглядел на нее задумчивым взглядом. Симна, откинувшись на фальшборт, расплылся в улыбке и неотрывно следил за Станаджер, с нетерпением ожидая, когда на ее красивом личике отразится неподдельное изумление - обычная реакция на очередной фокус Этиоля.
- Не знаю, - просто ответил Эхомба.
- Что? - Голос Станаджер чуть дрогнул. Симна заулыбался еще шире.
- Он тебя разыгрывает! - воскликнул он и повернулся к Эхомбе: - Чем больше они помучаются своими страхами, тем веселее потом будут над ними смеяться. Верно, братец?
- Я сказал правду, Симна, - ответил Эхомба. - Я не знаю, как нам выбраться из этой впадины.
- Да ладно тебе! - Симна, словно извиняясь за друга, подмигнул Станаджер. - Знаешь, когда-то я был уверен, что у него, - северянин показал на Эхомбу, - нет чувства юмора. Объясни, Этиоль, как нам выбраться отсюда. Скажи ей!
- Я уже сказал, - тихо ответил пастух. Он огляделся, потом добавил: - Понятия не имею.
Симна сразу помрачнел.
- Это уже не смешно.
Эхомба мельком посмотрел на товарища.
- А почему это должно быть смешно? Как ты сам только что сказал, у меня нет чувства юмора.
- Зачем же ты завел нас сюда? - с угрозой спросила Станаджер.
- Потому что ты говорила: нужна передышка, долго корабль не протянет. Это место было единственным убежищем, которое мне удалось отыскать. Я надеялся, что потом мы что-нибудь придумаем.
- Так давай придумывай! - воскликнул Симна. Он уже не улыбался. - Как раз самое время.
- Я пытаюсь, дружище, - ответил Этиоль и с надеждой глянул на Станаджер. - Может, у тебя есть какие-нибудь мысли?
Станаджер окинула взглядом зеленую впадину. Скоро закат, потом придет ночь. Что можно сделать ночью?
- Териус и его матросы - ребята крепкие, но вряд ли у них хватит сил тянуть судно вверх. - Она посмотрела на паруса. - Ветерок есть, какое-то время мы можем двигаться под парусами, но потом все равно начнем скользить назад. Заклятое место. Твой друг сказал, что ты колдун. - Ее взгляд посуровел. - Давай примени свое умение или мы здесь и состаримся.
- Мой друг значительно преувеличивает мои способности.
- Как-то ведь надо отсюда выбираться, - тихо напомнил Симна. Его голос чуть подрагивал. - Ты же умеешь разговаривать с дельфинами. Я сам видел! Вызови их, пусть возьмут нас на буксир.
- Да, я умею разговаривать с этими изящными обитателями моря, - кивнул Этиоль. - Но, Симна, мне не дано вызвать их. Поверь, я уже искал дельфинов, но не увидел ни одного.
- Так вызови рыб! Или каких-нибудь других существ! Договорись с ними!..
Пастух ответил ему печальным взглядом.
- Я уже пробовал, дружище. Но рыбы не так умны, как дельфины, и способны выговаривать лишь несколько слов.
- Твой меч из небесного металла! Призови ветер, достаточно могучий, чтобы вызволить нас отсюда.
- Симна, вспомни, что я тебе говорил. Клинок следует использовать с предельной осторожностью. Если ты по каждому пустяку начнешь обнажать его, меч станет твоим врагом. Только через несколько недель можно будет вновь прибегнуть к его помощи.
- Через несколько недель?! - Симна застонал и пошел прочь: искать того, кто с сочувствием выслушал бы его жалобы на судьбу. Алита для этого не годился: ко всем страстям двуногих он всегда был равнодушен. В конце концов Симна оседлал бедного Хункапу. Слушая тирады Симны, тот сочувственно улыбался, хотя в чем их суть, кажется, не понимал.
Станаджер придвинулась ближе к пастуху - правда, на сей раз не так близко, как накануне.
- Что же все-таки будем делать?
- Я ведь уже сказал, что не знаю, - грустно промолвил Эхомба. - Ответ где-то здесь. - Он жестом показал на зеленую гладь океана. - Ответ обязательно существует, иначе не может быть и вопроса, но, признаться, я до сих пор не могу его отыскать.
Она положила руку ему на плечо - ободряющий жест, без всякого тайного смысла.
- Держись, пастух. Я тоже не буду сидеть без дела, глядишь, что-нибудь и придумаем.
Она повернулась и пошла на главную палубу.
Оставшись в одиночестве, Эхомба принялся внимательно изучать саргассы и стены, за которыми расстилалась желанная поверхность моря.
«Если бы я и впрямь мог поговорить с рыбами, - подумал он. - Но, может быть, здесь существуют иные существа, более понятливые, чем рыбы?» Следом явилась предательская мысль, что, в общем, здесь не так уж и плохо, разве что не хватает земли - а так вполне можно жить: много рыбы, растений тоже в избытке. Можно обойтись и без суши. В конце концов приспособимся.
Мелькнул в памяти отрывок из какой-то древней легенды, которую он в детстве слышал от Мерубы. Этиоль ухватился за короткую фразу, пытаясь вспомнить, о чем там шла речь, но за давностью лет содержание легенды ускользало из памяти, рвалось на отдельные, не связанные между собой фрагменты.
Наконец Эхомба, отчаявшись, отправился спать, а корабль остался недвижно стоять посреди райской долины, ставшей его тюрьмой.

***

- Шлюпку на воду!
Наступившее утро было точной копией предыдущего: то же спокойствие, то же изобилие солнечного света, тот же легкий ветерок. Но стоило взглянуть на матросов, как становилось ясно: что-то неладно. Лица у всех были озабоченные - или, точнее сказать, озадаченные. Матросы не могли взять в толк, почему ремонтные работы закончены, а корабль по-прежнему торчит на месте.
Эхомба и Станаджер встретились на корме. Скоро к ним присоединился Симна.
- Собираешься на рыбалку? - поинтересовался северянин, услышав команду.
- Помолчи, - попросил его Этиоль. - Мне ночью кое-что пришло в голову. Я должен сосредоточиться.
Станаджер предложила:
- Я могу послать с тобой Териуса. Ты не собираешься заплывать далеко?
- Нет. Почему бы тебе не отправиться со мной?
Она ткнула большим пальцем себе за спину.
- Я - капитан «Грёмскеттера». Капитан не имеет права покидать свой корабль посреди океана. Но я буду наблюдать за вами.
Эхомба кивнул:
- Надеюсь, я быстро. Надо успеть до полудня, а то станет слишком жарко.
- Что ты собираешься искать, Этиоль?
- Пока сам не знаю. Что-нибудь, имеющее отношение к древней легенде, которую когда-то поведала мне одна старая ведьма из Наумкиба.
- Не очень-то обнадеживает.
Эхомба загадочно и в то же время ободряюще усмехнулся.
- Наши ведьмы не похожи на других.
Спустили шлюпку. Пастух устроился на носу и попросил Териуса подплыть к участку, где саргассы гуще всего.
- Таких здесь полным-полно, - ответил первый помощник, берясь за весла. - Только я не понимаю, зачем это все нужно?
Шлюпка медленно двинулась от «Грёмскеттера».
- Далеко нам заплыть не удастся, - продолжал разглагольствовать Териус, - да и долго здесь веслами не поработаешь. Трудно, - объяснил он Этиолю, хотя тот ни о чем его не спрашивал. - Словно по грязи гребешь или по болоту. Видишь, сколько дряни цепляется за весла?
- Тогда вернемся к кораблю и попробуем в другом месте, - в конце концов откликнулся Эхомба.
Как и предупреждал Териус, скоро они заплыли в такую гущу, что шлюпка почти перестала двигаться вперед, несмотря на все усилия гребца.
- Дальше у меня сил не хватает...
- Греби назад, - сказал Этиоль. Он не отрываясь вглядывался в бурые водоросли, но никак не мог найти то, что искал. - Попробуем еще где-нибудь.
Однако едва Териус начал разворачивать шлюпку, как вдруг из воды выпрыгнуло странное существо. Его гладкая кожа была испещрена пятнами цвета опавших листьев - такая маскировка отлично скрывала животное среди бурых саргассов. Снова нырнув, оно развернулось и высунуло морду. Черные овальные глаза без зрачков уставились на людей. Они тускло поблескивали, как два округлых, угольного цвета звездных сапфира. Маленький рот был похож на округлую щель, подбородка у существа не было. Морда была безволосой, вдоль туловища тянулись жабры.
- Каллинда уелле Мак! - воскликнул Териус и на мгновение выпустил весла из рук. - Во имя десяти морей, что это?
- Частица утраченных воспоминаний, - ответил Эхомба. Он ничуть не испугался при появлении неведомого зверя.
- Фрагмент легенды, которую те, кому пришлось побывать в океане, рассказывали ребятишкам в моей деревне. - Он придал своему лицу выражение, которое, по его мнению, должно было понравиться существу, и сообщил Териусу:
- Это саргассовый человек.

IV

Когда прямо перед шлюпкой неожиданно возникло коричневато-зеленое блестящее тело человекоподобного существа, матросы «Грёмскеттера» не на шутку встревожились. Алита зашевелился, недовольный тем, что ему не дают подремать, а Симна и Хункапа бросились к поручням. Широко ухмыляясь, меченосец поспешил успокоить взбудораженных членов команды.
- Все в порядке! Я же говорил, что мой друг - великий волшебник. Смотрите, кого ему удалось вызвать из моря.
- Не похоже, чтобы он кого-то вызывал, - выкрикнул кто-то из моряков. - Скорее Териус и твой дружок застряли в водорослях, а эта тварь сама выскочила перед ними.
Симна бросил на моряка гневный взгляд, затем улыбнулся застывшей от изумления Станаджер.
- Нет, это Этиоль его вызвал. Ты же сама видела. Все видели!
«По крайней мере надеюсь», - с тревогой подумал он про себя.
Териус тоже встревожился, но виду не подал и, справившись с изумлением, переспросил:
- Какой человек?
Эхомба, не сводя глаз с человекоподобного существа, объяснил:
- Саргассовый. Они обитают в скоплениях водорослей, которые можно встретить во всех океанах. Я их никогда раньше не видел, но о них рассказывали старики из нашей деревни.
Пастух бросил взгляд на растерянного помощника капитана и добавил:
- Разве тебе, Териус, неизвестно, что наш мир служит домом для множества разновидностей людей? Есть гу-люди, подобные тебе и мне, а есть и такие, что обитают в саргассах. В пещерах живут пещерники, в диких местах кочуют древние люди, неандеры. Кроме того, есть народ деревьев, народ песков и еще много других племен.
Первый помощник пожал плечами.
- Я никогда даже не слышал о тех, которых ты упомянул.
- Жаль! Наверное, нужно вырасти в бедном засушливом краю, чтобы научиться видеть то, чего другие не различают. Скорее всего мы, наумкибы, умеем это потому, что нам особенно нечего разглядывать, в наших краях мало разнообразия.
Затем пастух вновь взглянул на покрытого пятнами водяного человека. Тот расположился в самой гуще водорослей и терпеливо ждал. Эхомба особым образом округлил губы и издал какие-то странные звуки. Чем-то они напоминали бульканье ребенка, пускающего пузыри под водой. После всего, что за эти дни случилось с кораблем и экипажем, Териусу было куда легче взять себя в руки. Он даже не вздрогнул, когда саргассовый человек ответил пастуху на таком же булькающем языке.
- Добрый день, саргассовый человек. - Эхомба очень надеялся, что воспроизводимые им звуки похожи на те, которым когда-то обучал его дедушка.
И по-видимому, он не забыл его уроков, потому что, к радости Этиоля, существо ответило. И Эхомба понял его.
- Здравствуй, сухопутный человек. Ты занятно выкрашен, - пробулькал житель моря.
- Ты имеешь в виду, что я не зеленый?
Эхомба улыбнулся. Его собеседник не ответил улыбкой, но удивительно ровно округлил губы - совсем как «О». Язык и глотка у него были совершенно черные.
- Никак не ожидал, - продолжал Эхомба, - встретиться с одним из твоих сородичей в этих пустынных краях.
- С одним? - Саргассовый человек вытащил из воды гибкую руку и расчистил перед собой водоросли. - Здесь вся моя семья: жена и трое ребятишек, а также дядя и его супруга; у них двое детей. А еще мой двоюродный брат.
Эхомба во все глаза смотрел на окружающие шлюпку водоросли, но никого не мог разглядеть.
- Наверное, они далеко отсюда?
Саргассовый человек забулькал, и этот его «смех» напомнил пастуху хлюпанье, исходящее из забитой дренажной канавы.
- Совсем рядом. - Повернувшись, саргассовый человек показал рукой вниз, в глубину.
Тут же два маленьких саргассенка высунулись из воды и хихикнули совсем как человеческие детишки лет восьми. Они так напугали Териуса, что он уронил весла из рук. Водяные озорники проплыли вдоль борта к корме и исчезли из виду.
- Нам понравилось это место, - сказал саргассовый человек. - Здесь всегда тихо, ветры мягкие. Сюда не заплывают корабли сухопутных людей, никто не забрасывает сети, не орудует крючьями. - Его темное лицо потемнело еще больше. - И акул здесь нет, зато травы сколько угодно, а значит, много сытной еды.
У Эхомбы загорелись глаза. Любопытство одолело его. Когда еще представится случай поговорить с таким необычным существом! Вопросов у него было полным-полно, и он не хотел обрывать столь интересную беседу расспросами о том, как бы их кораблю выбраться отсюда.
- Чем же так хороша трава?
- Это как сады, которые разводят сухопутные люди, - ответил саргассовый человек. - Она сама по себе очень вкусная, а кроме того, в ней живут креветки, рыба, морские коньки и еще очень много разных мелких существ. Есть моллюски - их надо высасывать из раковин. О, еды здесь полно!
Саргассовый человек неожиданно сунул руку в плотный слой водорослей и, вытащив оттуда молоденького осьминога, протянул его Эхомбе.
- Нет, спасибо, - вежливо отказался пастух.
- Что это он выделывает? - спросил Териус, выглядывая из-за спины Эхомбы. - О чем вы говорите?
- Еда, - коротко пояснил Эхомба.
- Ага, - кивнул Териус. В его голосе не было недовольства: он-то как раз любил осьминогов. - Спроси его, как нам отсюда выбраться.
- Я как раз к этому подхожу. - Огорченно вздохнув, Эхомба вспомнил, что он здесь не затем, чтобы обсуждать прелести жизни в саргассах, и что люди на корабле с надеждой следят за тем, кто вызвался вытащить их из этого глупого положения. - Нам очень понравилась ваша долина, - продолжал он, - и мы бы рады погостить здесь немного, но у нас есть дела на другой стороне океана.
- Вы, люди суши, слишком много времени уделяете делам и слишком мало - самой жизни. Если бы вы побольше плавали по морям, то узнали бы, что такое истинное счастье.
- Ты как нельзя более прав, - ответил Эхомба, - но у меня там, - он указал на юг, - есть стадо. Коровы, овцы, козы. Они, к сожалению, не могут жить в море, как медузы или моллюски.
- Я понимаю, - посочувствовал саргассовый человек и отправил в рот что-то синее.
- Трудность в том, - продолжал Эхомба, - что наш корабль не в состоянии преодолеть стены долины. Здесь недостаточно ветра, чтобы набрать подходящую скорость, и если даже мы попробуем разгоняться по кругу, то все равно сползем обратно. Нам нужна помощь.
Саргассовый человек с важностью покивал. Эхомба невольно подумал: какие мысли скрываются за его непроницаемыми черными глазами? Для того, кто так любит море, соблазн пожелать кому-то такой же жизни почти непреодолим. Правда, подумал Эхомба, не все желания осуществляются.
- Мы тут бессильны. - Саргассовый человек горестно развел руками. - То есть мы могли бы вытолкнуть ваш корабль из саргассовой долины, но для этого понадобится не меньше тысячи моих сородичей. Беда в том, что они живут дальше к югу, где вода теплее и трава гуще.
- Значит, вы ничем не можете помочь? - Эхомба был разочарован, но не удивлен.
- Ничем. То есть мы сами - ничем! - Саргассовый человек приложил четырехпалую перепончатую ладонь ко лбу и добавил: - А вот другие - могут.
- Другие, - оживился Эхомба. - Дельфины? Здесь есть дельфины? Я мог бы сам поговорить с ними, объяснить, что нам нужно.
- Нет, дельфинов здесь нет. Они любят простор, где легче дышится и можно плавать быстро. И более крупных их сородичей тоже тут не бывает. Это, конечно, плохо. Несколько китов запросто вытащили бы вас отсюда. Но мне кажется, я знаю кое-кого, кто мог бы помочь вам. Ты мне понравился, человек суши. Ты пришел, чтобы побольше узнать о нас, чтобы учиться, а не поучать, ты пришел без острог и сетей, как другие твои сородичи. Ты видишь в океане не только источник добычи. Я постараюсь сделать все, что в моих силах.
С этими словами он начал погружаться в скопление водорослей.
- Подожди! - воскликнул Эхомба. - Когда мы узнаем, поможешь ли ты нам?
- Когда придет король. Если он пожелает прийти, - пробулькал саргассовый человек.
И исчез.
Этиоль, стоя на носу шлюпки, упорно вглядывался в толщу саргассов. Там кипела жизнь. Маленькие рачки сновали между стеблями, серебристыми искорками вспыхивали в солнечном свете мелкие рыбешки, большие медузы плавно колыхались между кучками травы, словно намокшие кружевные салфетки... Но нигде не было видно саргассового человека. Как и его отпрыскам, ему было достаточно опуститься на какие-нибудь несколько футов, и теперь он, наверное, от души посмеивался над сухопутным человеком, чей взгляд не мог проникнуть в толщу воды.
Эхомба уселся на банку и потянулся: у него затекла спина.
- Греби к кораблю.
Териус взялся за весла, и шлюпка начала выбираться из скопления травы.
- Так как же, сэр? - спросил первый помощник. - Что сказал этот парень? Он нам поможет?
- Он сам - нет. Но он пообещал поговорить с кем-то, кто может помочь. Пообещал за нас похлопотать.
- Перед кем?
Выбравшись на чистую воду, Териус развернул шлюпку носом к кораблю.
- Не знаю. Он назвал его «королем».
Тяжелые брови Териуса сошлись у переносицы.
- Тут нет никаких королей!
- В море, друг Териус, как и на суше, тоже есть королевства. Кто мы такие, чтобы в том сомневаться? Нам нужна помощь, чтобы выбраться из ловушки, и если кто-то, пусть даже он называется королем, способен оказать ее, почему бы и нет? Я первый склонюсь перед ним и буду умолять его что-то сделать. - Эхомба обвел взглядом водные склоны, преграждавшие им путь к намеченной цели. - Наверное, это правитель дельфинов. Или китов. А может, какое-то неизвестное существо.
- Король явится со свитой? - спросил Териус, налегая на весла. Он спешил побыстрее добраться до корабля. - В богатом одеянии, украшенном бриллиантами? С короной на голове?
Эхомба пожал плечами.
- Я знаю столько же, сколько и ты, дружище. Впрочем, я полагаю, что ни богатого наряда, ни короны на нем не будет. По крайней мере я ни разу еще о таком не слышал.
- Я тоже, - проворчал первый помощник, когда они поднимались по веревочной лестнице на корабль.
Они угадали насчет одеяния, но насчет короны - ошиблись.
Солнце скользнуло за западный край долины, и вершина морского склона, пронизанная его лучами, окрасилась ослепительным изумрудным цветом. Спустились сумерки, и корабль вдруг всколыхнулся на небольшой волне. Поначалу никто не придал этому значения, но потом все встревожились, вспомнив, что крупным волнам здесь взяться неоткуда.
Этиоль Эхомба был встревожен не меньше, чем остальные. Он стоял на палубе, освещенной сигнальными огнями, зажженными для других кораблей - или для короля, - и озабоченно вглядывался в сумерки. Какое существо, огромное и сильное, способное вызволить «Грёмскеттер» из западни, обитает в глубинах? С каким таинственным незнакомцем собирался переговорить саргассовый человек?
Знакомый голос вывел его из задумчивости:
- Эй, долговязый брат, мы, должно быть, думаем об одном и том же.
Северянин тоже смотрел на черные воды. Что за чудовище согласилось освободить корабль? Может, это морской змей? Симна слышал о нем. Или огромный, внушающий ужас, клювастый Кракен, чьи щупальца напоминают гигантских змей? Эхомба сказал, что саргассовый человек хочет поговорить с королем. Что это за «король»?
- Задумался, что там внизу, Симна? - не поворачивая головы, спросил Этиоль. В темной воде то и дело проносились причудливые фосфоресцирующие призраки.
- Я не ты, Этиоль. Меня больше интересует то, что лежит там, на дальнем побережье. Какова ценность этих сокровищ, и сколько мне еще придется трястись в этой деревянной коробке, прежде чем я увижу их своими глазами.
Эхомба пробормотал что-то неразборчивое, а потом убежденно сказал:
- Ты прав, мой друг. Ты не такой, как я.
- Это из-за сокровищ Эль-Ларимара? - Откровенная алчность, столь же заметная, как румяна на щеках куртизанки, прорезалась в голосе Симны. - Химнет Одержимый околдован той прорицательницей, которую похитил, - как и ты, но на самом деле его, как и тебя, манит сокровище.
- Симна, честное слово, я...
Ему не дал договорить крик третьего помощника, донесшийся с противоположного борта:
- Поберегись у планшира! Что-то поднимается из глубины.
Свободные от вахты матросы, так же как и пассажиры, бросились к правому борту, но, заметив движение в глубине, тут же отхлынули назад. Лишь самые стойкие, в том числе и Эхомба с товарищами, остались у фальшборта.
Сначала Эхомба ничего не увидел, кроме черной воды и серебристого отражения луны на ней. Затем один из матросов, висящий на веревочном трапе, который на стоянках всегда спускают с палубы на случай, если кто-то вдруг упадет за борт, закричал и начал показывать куда-то вниз. Теперь уже все увидели огромное фосфоресцирующее пятно, медленно поднимающееся из глубины.
Палуба опустела в мгновение ока. В страхе перед приближением монстра люди бросились врассыпную: одни искали убежища в трюме, другие, наоборот, полезли на ванты в надежде, что там чудовище их не достанет. Только Станаджер и ее храбрый первый помощник остались у борта вместе с Эхомбой и его тремя спутниками.
- После всего, что нам пришлось испытать, - говорил меж тем Этиоль Симне, - и с чем пришлось столкнуться до этого дня, здесь нет ничего - ни в воде, ни над водой, - что могло бы нас испугать.
Симна, по своей привычке к браваде, положил было руку на меч, но тут же убрал ее. Во-первых, он привык оценивать степень опасности по реакции Этиоля, а у того на лице не было и тени волнения, не говоря уж о страхе.
Во-вторых, если бы он взялся за оружие, то уронил бы себя в глазах Станаджер: ей хватало мужества с миром встретить гостя из бездны.
Первыми из воды появились лапы: длинные, тонкие, как у скелета. Цвета они были белого с легким розоватым оттенком. Каждая была покрыта чем-то напоминающим иссиня-черное оперение и усыпана острыми большими шипами. Затем показалось туловище. Глаза на двух похожих на стебли отростках уставились на людей, крепко вцепившихся в поручни.
Снабженные огромными крючками лапы зацепились за веревочную лестницу, и гость из бездны, грузно раскачиваясь, начал взбираться на палубу. В нем было не меньше двадцати футов росту. Пучки водорослей свисали с его лап, с туловища потоками стекала вода, а по краям рта пузырилась пена.
Симна был одновременно восхищен и разочарован ночным гостем.
- Знаешь, Симна, твой саргассовый приятель не соврал. Он послал к нам королевское существо. - Он презрительно фыркнул. - Королевского краба.
- Да, это королевский краб, - согласился Эхомба. - Но разве это все?
Симна нахмурился.
- Я не понимаю тебя, Этиоль, - и, надо сказать, не в первый раз твои слова оставляют меня слепым, глухим и немым.
- Это королевский краб, но кроме того, он - король крабов. Взгляни на его голову.
Симна пригляделся, и ему стал ясен ход рассуждений Эхомбы. В смутном мерцании масляных ламп колючки, шипы и иглы, выступавшие на панцире, действительно очень смахивали на корону.
- И что теперь? - шепотом спросил Симна. - Только не говори мне, братец, что ты способен найти с ним общий язык! Как бы велик он ни был, это все-таки только краб. Обычный краб, который всю жизнь проводит, роясь в придонном иле.
- У тебя много замечательных качеств, друг Симна, но ты страдаешь злосчастной привычкой недооценивать и презирать тех, кто живет не такой жизнью, как ты. Мне известны люди, которых судьба возносила на недосягаемую высоту, однако им нельзя было доверить заботу даже об их собственных детях; в то же время живущие в бедности и простоте зачастую честны и порядочны.
Но Симна не хотел так просто сдаваться.
- Если я их недооцениваю, то ты слишком уж превозносишь, братец.
Эхомба улыбнулся.
- Возможно, из нас двоих получился бы один здравомыслящий человек, - сказал он. - Хотя в одном ты безусловно прав. Я действительно не умею «разговаривать» с крабами. Зато мне известны несколько общепринятых жестов, позволяющих понять друг друга. В этой науке, Симна, наумкибы превзошли всех прочих людей - иначе в пустынной округе не выжить. Нам приходится собирать сведения о любых привычках и обычаях, присущих обитателям нашей Земли. Правда, таких многоногих среди них не было.
Огромное ракообразное наконец взобралось на палубу и огляделось.
Ошеломленная Станаджер, не сводя глаз с невиданного чудища, шепнула Эхомбе:
- Если именно его имел в виду водяной человек, когда говорил, что пришлет к нам короля, значит, верил, что ты, сумевший объясниться с ним на его языке, и с этим монстром способен договориться. У меня бы никогда не получилось. Я знаю, как сварить краба... В голове не укладывается, как другие существа могут пользоваться речью, которая принадлежит исключительно человеку? И чем он может нам помочь?
- Мне тоже это неясно, - признался Эхомба. - Ничего, я постараюсь выжать из этой ситуации как можно больше пользы.
Пастух шагнул вперед, и глаза краба тут же повернулись к нему. Они смотрели настороженно, но страха в них не было. Да и чего ему было бояться? Ясно, что с такими клешнями он сумеет за себя постоять!
- Не знаю, как насчет пользы, а мяса в нем много! - шепнул Симна Хункапе, но тот во все глаза смотрел на краба и ничего не ответил.
Алита, стоя позади них, в молчании разглядывал гостя. При этом он то и дело облизывался. На корабле не только люди любили полакомиться крабовым мясом. Впрочем, огромный кот сумел справиться с искушением: он знал, что Эхомба будет недоволен, если кто-то попытается съесть посланца.
Между тем Этиоль, выйдя вперед, напряженно думал, как лучше начать. Сам язык жестов не был ему в новинку, но он боялся ненароком обидеть короля крабов: это означало сразу лишиться всякой надежды на помощь.
Подняв обе руки, пастух принялся причудливым образом сгибать пальцы. Краб помедлил и начал отвечать ему быстрыми движениями и изгибами своих конечностей. Правда, здесь, на воздухе, почти все они были заняты тем, что поддерживали тяжелое тело, и для беседы он мог воспользоваться лишь несколькими.
- Вы только взгляните на них! - восхищенно воскликнул Симна.
Неожиданные таланты друга не раз поражали его, но сейчас хотя бы ясно было, что никакого колдовства в этом нет. Это была просто разновидность речи. Любой может воспользоваться жестами, особенным образом скрючить пальцы или, как король крабов, ноги, чтобы выразить свои мысли и чувства.
После нескольких минут интенсивной жестикуляции и особых телодвижений королевский краб и Эхомба практически закончили переговоры. Сказано было много, но что именно, никто из зрителей не мог догадаться. Ни Симна ибн Синд, ни гигантский кот, ни, конечно, Хункапа Аюб, который и так подолгу думал над каждой фразой, включающей в себя более десяти слов.
Потом темп их жестикуляции замедлился. Этиоль протянул руку. Его ладонь встретилась с острым когтем на конце крабьей лапы. Потом король повернулся, подошел к фальшборту, грузно перевалился через него и упал в воду. Все, кто прятался в трюме и на мачтах, моментально вернулись на палубу и долго смотрели, как чудовище неспешно погружается в воду, похожую на густые черно-синие чернила.
Станаджер подошла к Эхомбе.
- Ну что? Вы о чем-нибудь договорились или просто обменялись любезностями?
Пастух посмотрел на нее и улыбнулся.
- Он согласился помочь. Не потому, что у крабов натура широкая и они любят выручать попавших в беду. Причина в том, что об этом попросил саргассовый человек. Как я понял, между их народами существует что-то вроде договора. Заключен он был очень давно. Король сначала отказывался, но потом, когда увидел, что я способен понять его и объясниться с ним, его сомнения растаяли.
Приблизился Симна.
- Я рад. Если бы он отказался, то мысль, что такой кусок нежнейшего мяса уходит из рук, была бы для меня невыносима.
Эхомба повернулся к нему.
- Странно, что ты это говоришь, Симна. Король про тебя подумывал то же самое. Как, впрочем, о каждом из нас. Его подданные обожают человечину. Для них огромное наслаждение полакомиться трупом утонувшего моряка. Похоже, там, на дне океана, ничто не пропадает.
Симна на мгновение представил, как он тонет, мягко опускается на песчаное дно. Увидел мысленно собственное сизое от удушья лицо, выпученные глаза, словно у крабов. Вот он лег на дно, успокоился взбаламученный песок. Приходит время для пиршества. Первыми к нему подберутся мелкие крабы. Сначала один, потом другой, третий, а за ними - вся их многочисленная стая. Острыми клешнями начнут вгрызаться в его тело, драться за самые лакомые куски, работать челюстями...
Симна отогнал кошмарное видение, с трудом сглотнул и, откашлявшись, проговорил:
- Как я уже сказал, я рад, что они согласились нам помочь. - Он поморгал. - Эй, постойте! А кто, собственно, «они»?
- Король и его подданные, конечно. Несомненно, его держава велика, хоть и спрятана под волнами.
- Не понимаю, чем они могут помочь?
- Король не сказал. Он только предупредил, что нужно подождать до утра. Тогда станет окончательно ясно, можно ли вытащить корабль.
Станаджер насмешливо заметила:
- Ждать - это мы можем. Как будто у нас есть выбор! - Она повернулась к первому помощнику. - Назначьте вахтенных, Кемарх. И если случится что-то... м-м... неожиданное, пусть поднимают весь экипаж. - Затем, повысив голос, она обратилась к матросам, которые были на палубе: - Эй, слушайте мою команду! Все в кубрик, и спать. Если нам повезет, - она глянула на Эхомбу, словно он был во всем виноват, - завтра мы вылезем из этой ямы. - И, совсем тихо, проворчала сквозь зубы: - Хотя не представляю как.

V

Эхомба по привычке поднялся с первым лучом солнца. Симна любил поспать подольше, но на этот раз, почувствовав, что товарищ уже встал, тоже вскочил: ему не хотелось пропускать представление. Если ничего не произойдет, еще будет время вздремнуть.
Хункапа Аюб не спал давно: в замкнутом пространстве ему всегда было не по себе. Только Алита невозмутимо подремывал; немногое в мире было способно заставить гигантского кота пожертвовать сном. Не спала и Станаджер. Заложив руки за спину, она беспокойно расхаживала по палубе, время от времени поглядывая на море. Эхомба поднялся на палубу и подошел к ней.
- Есть что-нибудь? - спросил он и, прикрыв ладонью глаза от лучей низкого солнца, обвел взглядом даль.
- Ничего! Только перед самым рассветом я видела стаю летучих рыб. Надеюсь, твой краб не воспринял нашу просьбу как просто повод поболтать с приятным человеком на языке жестов.
- Не думаю. К тому же он не мой краб. И не саргассового человека. Что бы ни случилось, он останется своим собственным крабом.
Раздался крик вахтенного - невнятный крик изумления, - и взгляды всех обратились туда, куда указывал матрос.
Под самым бушпритом поднимался из глубины строй крабов всех расцветок и видов. Одни были известны Эхомбе, других он никогда в жизни не видел. Синие и зеленые, бурые и белоснежные... Маленькие песчаные крабы и крабы-скрипачи, вооруженные большими и острыми клешнями. Были среди них и королевские крабы, но самого короля видно не было.
Линия крабов шириной около двух футов начиналась у корабля и уходила вдаль. Она пересекала долину, взбиралась по склону и исчезала за горизонтом. Все крабы были прочно сцеплены между собой, и их шеренга на глазах утолщалась.
- Их здесь миллионы! - воскликнул Симна.
- Десятки миллионов, - поправил Эхомба.
Клацанье клешней и удары панцирей сливались в оглушительный грохот.
- Как же они собираются нам помогать? - недоумевала Станаджер. За долгие годы плаваний она видела много удивительного, но такого - ни разу. - И нам-то что делать?
- Я знаю! - воскликнул Симна, уверенный в том, что в любом деле лучше него знатока не найти. - Этиоль заколдовал их, и они потащат корабль на собственных спинах. Как только их соберется достаточно много, они начнут. Правильно?
Эхомба печально посмотрел на друга:
- Тут нет никакого колдовства, Симна, - и повернулся к Станаджер: - Когда, капитан, соберется сто миллионов крабов, мне кажется, будет мудро бросить им линь.
- Бросить им... что?
На мгновение в ее глазах отразилась растерянность, потом Станаджер поняла. Она повернулась и начала отдавать приказания Териусу и матросам.
Через несколько минут прочный легкий канат был намотан на кабестан, а свободный конец брошен вниз. Сразу же ближайшие крабы набросились на него, вцепились в канат клешнями и принялись вертеться на месте, опутывая им лапы.
- Линь закреплен! - крикнул матрос, стоящий на носу корабля.
Станаджер бросила выразительный взгляд на Эхомбу и махнула рукой матросам, стоящим у кабестана.
- Начинайте!
Матросы проворно выбрали слабину, а в следующее мгновение «Грёмскеттер» вздрогнул и тронулся с места.
- По местам! - выкрикнула капитан.
Матросы мгновенно бросились исполнять приказание. Коренастая Пригет встала за штурвал, с нетерпением поглядывая на безвольно обвисшие паруса.
Наконец нос корабля достиг основания склона, а потом красиво изогнутый форштевень «Грёмскеттера» начал медленно, очень медленно приподниматься. Матросам пришлось хвататься за что попало, чтобы удержаться на палубе, когда корабль заскользил вверх по склону, держа курс на край долины. Все затаили дыхание. Если трос лопнет, если сотни тысяч клешней и лап вдруг расцепятся... тогда корабль вновь соскользнет обратно во впадину. И, возможно, уже навсегда.
Но край приближался. Наконец «Грёмскеттер» прополз над покатой бровкой и медленно, переваливаясь с боку на бок, выровнялся. Матросы разразились ликующими криками. Паруса затрепетали под напором ветра, и корабль, постепенно набирая скорость, начал удаляться от долины посреди океана.
Линия крабов распалась; оказав помощь людям, они уходили на глубину. Станаджер приказала как можно быстрее вытаскивать намокший трос, пока он за что-нибудь не зацепился. Ей очень хотелось поблагодарить удивительных помощников, но как это сделать? И она повернулась к Эхомбе.
- Мы же их еще не поблагодарили...
Симна и Хункапа Аюб вместе с командой уже праздновали освобождение, но Эхомба продолжал пристально вглядываться в воду. Услышав голос капитана, он повернулся.
- Крабы помогли нам, потому что им приказал их король. Меня смущает другое. Одни крабы не смогли бы справиться с этим делом.
- Почему?
У Станаджер было превосходное настроение. Они вырвались из морской долины, паруса наполнены ветром - что еще нужно?
- Я готов согласиться, - попытался объяснить Эхомба, - что у них хватило бы сил вытащить корабль, но все равно им необходимо было за что-то зацепиться. - Он повел рукой в сторону открытого моря, по которому бежали легкие волны, и спросил: - Что же это было?
- Какая разница? - Станаджер пожала плечами. - Мало ли! Например, коралловый риф...
- Кораллы не способны выдержать такую нагрузку.
- Хорошо, подводная скала тебя устроит?
Неожиданно ей пришло в голову, что Эхомба относится к числу людей, которые просто не созданы для веселья, хотя его холодность и далека от могильного спокойствия. Такую удачу не грех и отпраздновать. Вон Симна ибн Синд веселится со всеми. Может, Этиоль только с виду такой серьезный? Она ущипнула его, и Этиоль наконец отвел взгляд от морских волн.
- Ого, так ты еще жив? - улыбнулась Станаджер. - А я уж начала сомневаться.
Эхомба смутился - и Станаджер была рада, что ей удалось его смутить.
- Я... я никому не хотел портить настроение. Я не меньше других счастлив, что нам удалось выбраться из этой проклятой ямы. Ты должна меня извинить. Просто у меня такой характер: если задамся каким-то вопросом, то пока не найду ответ, ни о чем другом думать не в состоянии. Конечно, я могу немного отвлечься, но не до конца.
- Просто удивительно, как ты при этом еще можешь спать по ночам.
Он усмехнулся.
- Иногда удается.
- Пойдем-ка выпьем с тобой грогу. - Она показала на бак. - Скоро мы будем в Дороне. Высадив вас, «Грёмскеттер» отправится в обратный путь, и я лишусь удовольствия пребывать в твоем обществе. Докажи, что в этом утверждении есть доля истины.
Эхомба вновь нахмурился.
- Это оттого, что до западного побережья осталось совсем немного?
- Нет, долговязый дурачок. - Она шутливо ткнула его в плечо. - Оттого, что твое общество доставляет мне удовольствие.
Какое-то мгновение Этиоль боролся с природной робостью. Потом он широко улыбнулся и - Станаджер никогда бы не подумала, что он на это решится - обнял ее за талию.
- Мне не особенно нравится грог, который готовят матросы, - сказал он, - но при нынешних обстоятельствах, кажется, стоит немного выпить.
В попойке приняли участие все - даже вахтенные матросы. Внезапно в разгар веселья раздался крик впередсмотрящего:
- Кракен! Кракен по левому борту!
Симна ибн Синд, который в тот момент беседовал о чем-то заветном с одной из женщин из команды корабля, вскочил, будто его кольнули шилом. Ему никогда не доводилось видеть кракенов, но он много слышал о них и представлял, как они выглядят.
Эхомба был уже возле бушприта. Он встал на ограждение и замер, словно второе носовое украшение.
- Что?.. - задыхаясь, проговорил, подбегая к нему, Симна. - Что случилось, братец? Я слышал, как впередсмотрящий...
- Вот он, наш спаситель! - Эхомба бросил взгляд на юго-запад и добавил: - Сейчас нам предъявят счет.
Каждое из десяти огромных щупальцев Кракена весило не меньше тонны. Колосс, окрашенный в бледнорозовый цвет, шел наперерез кораблю, и все попытки Пригет оторваться были бесполезны. На боках Кракена можно было различить белые рубцы - следы титанических битв с кашалотами.
К Эхомбе подбежала Станаджер. Позабыв о веселье, она с тревогой и изумлением следила за Кракеном, настигающим корабль.
- Вот кто был на другом конце цепи, составленной из сотен миллионов крабов, - сообщил ей Эхомба. - Только это существо достаточно сильно, чтобы тянуть их и одновременно служить якорем.
- Но... что ему нужно? Крабы ушли, расползлись по своим норам.
- Что им приказали, то они и исполнили, а это создание - не краб. Я не знаю, что ему нужно, но что бы это ни было, нам лучше удовлетворить его желание. - Он помолчал и добавил: - Будем надеяться, что Кракен способен внять голосу рассудка.
- Рассудка? Это чудовище?.. - Станаджер изумленно глянула на Эхомбу.
- Кракен и его менее крупные родственники - одни из самых умных обитателей моря. Я думал, такому опытному капитану об этом известно.
- Я командую людьми, - возразила она. - Я не общаюсь с кальмарами!
Эхомба не ответил. Он вновь повернулся в ту сторону, откуда к кораблю неумолимо приближался Кракен.
- А жаль, стоило бы научиться, - проворчал он себе под нос.
Глухой тяжелый удар потряс корпус «Грёмскеттера». Впрочем, Кракен, по-видимому, не имел целью останавливать корабль, хотя каждому было ясно, что стоит ему поднапрячься, и судно замрет на месте. Он отплыл от «Грёмскеттера» и пошел рядом, параллельным курсом.
Эхомба осторожно наклонился вперед, насколько это было возможно, и встретился взглядом с огромным настороженным глазом. Он был похож на человеческий, только диаметром около трех футов. От неожиданности Эхомба чуть не свалился.
Станаджер затаила дыхание. Она боялась шевельнуться, зная, что чудовище способно запросто смахнуть пастуха с палубы.
Эхомба приветливо улыбнулся Кракену - что еще он мог сделать? - а потом, как и при встрече с королем крабов, поднял руку и начал пальцами выделывать причудливые фигуры.
Кракен по-прежнему плыл рядом с кораблем, то и дело высовывая щупальца из воды. При этом он внимательно следил за знаками Эхомбы. Во все стороны от него волнами исходило свечение: то голубоватое, то ярко-желтое.
Наконец Эхомба сделал последний выразительный жест, опустил руку и вопросительно посмотрел на чудовище.
Кракен ответил человеку пристальным взглядом, в котором светился непостижимый разум. Потом он выставил из воды сразу с полдюжины щупальцев и принялся выписывать ими диковинные узоры. Все, кто был на палубе, бросились врассыпную, начали прятаться за мачты и бухты тросов. Но чудовище не собиралось нападать: оно отвечало.
Что касается Симны, то его, когда Кракен воздел над водой шесть гигантских щупальцев, притянуло к борту словно какой-то силой. Видимо, сыграло свою роль присутствие Станаджер. Зрелище жестикулирующего монстра было забавным, и только мысль о том, что в результате этой потехи Кракен может утащить корабль на дно морское, не позволила Симне расхохотаться. Вместо этого он спросил Этиоля:
- Во имя Годжокку, братец, что он говорит? Ведь вы же с ним говорите, так?
- Что? - Эхомба, казалось, забыл, где он находится, увлеченный беседой. Он повернулся к Симне. - Да, мы разговариваем. Должен признаться, что разговор получился приятный и небесполезный.
Отвечая Симне, пастух продолжал выламывать пальцы и поводить руками. Но все эти жесты ничего не говорили людям на «Грёмскеттере».
- Так скажи нам, о чем!
- Да, - подала голос Станаджер. - Чего он от нас хочет?
- От нас? Того же, чего хотел бы любой, оказавший услугу ближнему. Хочет платы за то, что помог крабам вытащить нас из морской долины.
В глазах Станаджер вспыхнула тревога.
- Ради всех морских богов, какой именно платы он требует? - Она с опаской покосилась на Кракена. Среди щупальцев торчал могучий клюв, достаточно большой и острый, чтобы одним ударом пробить корпус корабля. - Если жратвы, то пусть не рассчитывает, что я поделюсь с ним своими матросами. У нас на борту есть запасы свежего и вяленого мяса, есть сушеная рыба - может, он этим удовлетворится?
Эхомба вновь повернулся к чудовищу и принялся энергично жестикулировать. Кракен ответил. Но пастух явно не был удовлетворен и снова принялся ломать пальцы. К следующему ответу Кракена он долго присматривался, что-то обдумывал и наконец сказал:
- Он желает какого-то «кофе»!
- Что? - хором воскликнули Симна и Станаджер.
- Он сказал, что любит кофе. Только не очень горячий. Чуть-чуть тепловатый. И с сахаром. Сахара чем больше, тем лучше... Но что такое этот самый «кофе»?
Станаджер и Симна на мгновение онемели. Первой дар речи обрела Станаджер.
- Что за глупые шутки, пастух? По-моему, сейчас не время шутить.
- Это первый Кракен, с которым я познакомился, но смею заверить, что животные вполне способны шутить. На мелководье неподалеку от нашей деревни живет кальмар, который обладает неподражаемым чувством юмора. Однако Кракен не шутит. Он хочет кофе. Должен признаться, что это требование ставит меня в тупик. Что значит «кофе»? Я так понял, что это какая-то пища, но какая именно, я не знаю.
Пока Симна пытался объяснить своему долговязому другу, что такое кофе и чем он отличается от чая, Станаджер вызвала кока. На корабле был и кофе, и чай. Станаджер с легкостью согласилась пожертвовать всем кофейным запасом. Вот расстаться с сахаром, которого потребовался целый мешок, ей было гораздо труднее, но выбирать не приходилось.
- На корабле есть котел? - спросил Эхомба. - Можно использовать тот, в котором вываривают тюлений жир.
- «Грёмскеттер» не промысловое судно, - ответила Станаджер. - Кок возьмет самый большой котел для варки пива. - Она бросила взгляд на Кракена, по-прежнему плывущего возле левого борта. - Надеюсь, этого даже ему хватит.
Через некоторое время кофе был готов. Затем в котел высыпали сахар и хорошенько размешали. Когда Эхомба решил, что кофе остыл до приемлемой температуры, котел был торжественно вынесен на палубу.
Огромным щупальцем, способным в мгновение ока сломать грот-мачту, Кракен подцепил котел за дужку и, не пролив ни капли, перенес его через борт.
Все, кто был на палубе, бросились к поручням - поглазеть на необычное зрелище. Каждый думал, что чудовище просто поглотит котел вместе со всем содержимым, но нет. Кракен осторожно поднес котел к клюву и сделал совсем небольшой глоток. Потом он мощно и в то же время мягко вздохнул и, как показалось людям на «Грёмскеттере», чуть глубже погрузился в воду. Его щупальца медленно заколыхались.
- Что он говорит, братец? - спросил Симна, глядя на эту картину.
- Удивляется, почему ему приходится наслаждаться этим чудесным напитком в одиночку. Спрашивает, разве мы не желаем присоединиться к нему?
Станаджер рассеянно ответила:
- У нас больше нет кофе. Мы весь ухнули в котел.
- Приготовьте чай! - воскликнул Эхомба. - Я сам выпью чашку. Сейчас как раз самое время.
- Эй, капитан, и меня не забудьте! - вставил Симна. - Я тоже люблю чаек.
- Наконец-то вспомнил, что я - хозяин на корабле, - недовольно буркнула Станаджер, - а не служанка.
Она вновь подозвала кока и приказала готовить чай.
Скоро Этиоль Эхомба и Симна ибн Синд, усевшись на поручни, не спеша распивали чай. Этиоль с Кракеном вели непринужденную беседу о погоде, о направлении ветров, о приливах и местных течениях, о природе, о вкусе поставляемой морем пищи и о тех, кому не сидится дома и кто отправляется за океан в поисках чего-нибудь необычного.
Во время беседы Кракен то и дело менял цвет кожи и узор на ней. Каждую перемену матросы встречали громом аплодисментов. Все страхи перед чудовищем были забыты.
Станаджер с кружкой в руке подошла к Эхомбе и попросила:
- Узнай у него, каким образом он, житель океана, познакомился с кофе?
Пастух энергично заработал пальцами и тут же получил ответ.
- Однажды ночью, - объяснил Эхомба, - Кракен поднялся на поверхность моря и там заснул. И на него налетело торговое судно. Спросонья, не разобравшись, он набросился на него. Это был добротный купеческий корабль, под завязку загруженный всеми товарами, которым славится Абокуа. Среди груза был и кофе. Его аромат, как говорит Кракен, был просто волшебным. На корабле нашелся человек, который, как и я, владел языком жестов, известным в море всем, у кого есть руки, когти, щупальца. Пытаясь умилостивить Кракена, моряки выставили на палубу все товары, которые имелись на борту. Некоторые из подношений Кракен принял, например, пару живых волов, но ничто не смогло убедить его отказаться от намерения потопить судно, пока на палубу не вышел моряк с чашкой кофе для капитана. В результате и люди остались целы, и корабль продолжил путь. - Эхомба допил свою кружку. - Кракен продержал судно в своих объятиях до тех пор, пока не кончился запас зерен. Только тогда он успокоился и, сохраняя во рту вкус чудесного напитка, разжал щупальца. С тех пор, когда в этих водах появляется корабль, он поднимается на поверхность в надежде еще раз отведать ароматного темного напитка. Но до сегодняшнего дня ему не везло.
Станаджер понимающе кивнула.
- Во всех странах, где мне пришлось побывать, самые ходовые товары - чай и вино. Кофе везде редкость, это - роскошь... - Она скривилась, потом добавила: - ...которой мы обязаны еще одной остановкой на пути через Семордрию.
- Лучше закончить путешествие, утолив его жажду, чем погибнуть, утоляя свою. Излишняя торопливость до добра не доводит, - предостерег Эхомба.
- Согласна, но я знавала и таких любителей кофе, которые просто не в состоянии остановиться. Для них это не способ взбодриться, а болезненное пристрастие. - Она взглянула в сторону Кракена, который вливал в клюв остатки кофе. - Кто поручится, что он не относится к их числу? - Помолчав, она, словно вспомнив о чем-то, добавила: - Надеюсь, он не потребует кого-нибудь на закуску. Я дорожу своими матросами и никому из них не желаю такой судьбы.
- Кракен приходил в ярость, только когда корабли сами налетали на него, - постарался успокоить ее Этиоль. - К нам это не относится. - Эхомба быстро задвигал пальцами, потом радостно воскликнул: - Наоборот, он говорит, что лучшего кофе еще не пробовал.
Словно в подтверждение его слов, тяжелое щупальце перенесло через фальшборт пустой котел и осторожно поставило его на палубу. Вернув котел, Кракен медленно развернулся - легкая волна качнула корабль - и не спеша поплыл прочь. Его щупальца, поднятые над поверхностью, зашевелились, и Этиоль перевел:
- Он благодарит нас и считает друзьями. Мы можем продолжать путь.
Станаджер коротко кивнула и тут же принялась отдавать распоряжения. Впрочем, возможность продолжать путешествие только в малой степени смягчила недовольство капитана. Она продолжала ворчать:
- Сколько же времени мы потеряли из-за ветров, которые ты освободил из бутыли, сколько дней проторчали в этой проклятой долине! Даже если ветер будет попутный, придется сократить рацион. Если же нет, не представляю, как с таким скудным запасом воды и продуктов мы дотянем до цели.
- А что, если возместить потерю времени скоростью? - спросил Эхомба и, повернувшись в сторону моря, принялся энергично жестикулировать вслед удалявшемуся Кракену.
Симна решил, что его друг бросил своему экзотическому приятелю последнее «прощай», но ошибся.
И очень сильно!
Кракен развернулся и, подплыв к кораблю, обхватил его всеми десятью щупальцами. Перепуганные моряки, работавшие на мачтах, начали торопливо спускаться на палубу.
Ошеломленная Станаджер набросилась на Эхомбу:
- В чем дело? Что происходит? Он решил нас утопить?
- Что происходит? - Этиоль оставался спокоен, как небеса. - Ничего страшного, капитан. Ты же сама говорила, что мы потеряли слишком много времени! Я объяснил это нашему новому другу и попросил помочь нам.
Станаджер подошла к бушприту и глянула вниз. У основания мантии Кракена она различила трубу бледно-желтого цвета. Она медленно пульсировала, словно гигантский кальмар к чему-то готовился. Станаджер Роуз не раз находила подобный нарост в тушках кальмаров, но никогда не интересовалась, для чего он предназначен. Теперь ей предстояло это узнать.
- Хватайся за что-нибудь и держись крепче! - предупредил ее Эхомба. Сам он изо всех сил вцепился в поручни. - И прикажи всем матросам, пусть тоже держатся крепче. - Заметив, что рулевая по-прежнему стоит у штурвала, он громко крикнул ей: - И ты, Пригет!
- Погоди! - Станаджер положила ладонь ему на руку. - Если Пригет бросит штурвал, кто будет управлять кораблем?
Эхомба кивком указал на Кракена.
- Я уже объяснил нашему другу, в каком направлении двигаться. Понимаешь, капитан, во время плавания я внимательно наблюдал за тобой и, как видишь, многому научился. Я от природы очень быстро учусь, особенно если меня что-то интересует - например, искусство управления кораблем. - Он глянул вниз и обнаружил, что цилиндрическая бледно-желтая труба медленно сжалась. - Ну, держись!
- И что бу... - начала Станаджер, и в это мгновение корабль рванулся вперед. Раз за разом выбрасывая струю воды из движителя, расположенного в задней части тела, гигантский кальмар помчался на запад, а вместе с ним летел «Грёмскеттер».
Ни Станаджер, ни ее матросам не был известен термин «реактивный двигатель». Видеть-то его они, разделывая кальмаров, видели, но никому и в голову не приходило, что с помощью этого органа можно с необыкновенной скоростью преодолевать морское пространство.
Когда ритм установился, корабль стало меньше трясти, Станаджер погнала людей зарифить паруса, тормозившие движение, а также спустить флаги и вымпелы.
Сколько времени помог отыграть им Кракен, она точно сказать не могла, но, когда безумная гонка окончилась и уставший Кракен отпустил корабль, вид у капитана был довольный. Потом чудовище, переливаясь всеми цветами радуги, махнуло на прощание щупальцами и погрузилось в океанскую пучину, откуда вызвал его король крабов.
Экипаж «Грёмскеттера» извлек уроки из этого приключения. Вот они: во-первых, не дергай зря пальцами, если увидел Кракена, а во-вторых, путешествуя по океану, всегда держи при себе запас кофе.

Предыдущая страница 2 Следующая страница


Алан дин Фостер - Триумф душ

3 Алан дин Фостер

VI

ЗЕМЛЯ БЕЗЛИКИХ ЛЮДЕЙ

Люди всегда воюют с соседями. Насколько часто и насколько серьезно - это вопрос субъективный. На островах Тило все начиналось иначе. Говорят, что первым переселенцам, наоборот, пришлось объединить усилия. Конечно, не обходилось без мелких, свойственных человеческой натуре скандалов и споров, но все они решались с достойным одобрения благоразумием. Действуя сообща, переселенцы в скором времени истребили всех хищников, обитавших на островах архипелага, особенно на Большом Тило и Хуке.
Потом на всех шести островах, где нашлись пригодные для обработки земли, появились фермы, деревни, а за ними - и города. Рыбаки на все более крепких судах все дальше и дальше уходили в море, самые энергичные начали заселять разбросанные там и тут мелкие островки, больше напоминавшие скалы, торчащие из воды. На них нельзя было устроить ферму, но можно было разбить небольшой сад. Землю переселенцы неутомимо, лодка за лодкой, возили с крупных островов Большой Тило, Хукк и Джайр. Кроме того, на скалах было полно птичьих яиц.
Поселенцы на Тило процветали. Острова были расположены так далеко в море, что ни пираты, ни другие охотники до чужого добра ни разу не смогли до них добраться. Климат здесь был благоприятный, суровая зима или дождливое лето случались редко. Почва на островах оказалась неожиданно плодородной, и поселенцы собирали обильные урожаи. В качестве удобрения они использовали гуано. Кое-где на архипелаге находили даже помет драконов, а это, как известно любому фермеру, лучшее удобрение.
Сейчас уже никто не может сказать, когда и с чего начались разногласия. История, как известно, складывается из личных воспоминаний, а те часто бывают искажены. Одни утверждают, будто все началось с того, что какой-то негодяй с Большого Тило увел жену у некоего поселянина с Джайра. Другие говорят, что трещина между островитянами пробежала после мошенничества с грузом картофеля, доставленного с Басуита (картофель был главным продуктом питания на островах). Третьи доказывают, что во всем виноват тот день, когда жители одной деревни на Среднем Тило обвинили старуху по имени Гранни Скорк в колдовстве.
Разлад среди поселенцев усиливался, и скоро расхождения во взглядах переросли в вооруженные стычки. Между островами, а временами и между отдельными деревнями и поселениями то и дело возникали союзы, которые очень быстро распадались. Потом начались крупномасштабные боевые действия. Враждующие стороны захватывали или сжигали урожай, крали и резали рыболовные сети, а женщин, к которым прежде на островах относились с большим почтением, теперь считали военной добычей. Сажать семена и ухаживать за посевами стало некогда, люди нищали.
В то время (никто, правда, не может назвать день, когда это случилось) Гранни Скорк, сытая по горло тяготами жизни, призналась кому-то, что она и в самом деле ведьма. Потом, как водится, об этом узнали все. Правда, эта весть мало кого заинтересовала: люди, более занятые убийствами и грабежами, не придали этому значения.
А зря, потому что Гранни Скорк решила вмешаться в ход событий с помощью своего специфического искусства. Вглядываясь в окружавшие лица, искаженные ненавистью, страхом и подозрительностью, она пришла к простому решению. Она лишила своих соотечественников лиц. Не имея возможности сузить глаза, раздувать от гнева ноздри или презрительно кривить губы, жители архипелага Тило не смогут спровоцировать такую же ответную реакцию у соседей. Им больше не удастся метнуть в неприятеля взгляд, полный зависти, ненависти, отвращения или презрения.
Конечно, отсутствие лиц также исключает возможность выразить любовь, нежность и даже самую обычную заинтересованность, но уж такова цена мира. За все надо платить. В противном случае положение грозило стать просто катастрофическим.
Сначала людей охватила паника. Однако со временем, когда они попривыкли, а смута и впрямь начала стихать, островитяне осознали, что теперь можно жить и трудиться как в старые добрые времена, и были этому рады. Несмотря на отсутствие лиц, они обнаружили, что сохранили возможность делиться с окружающими своими чувствами и мыслями. Островитяне не утратили возможности питаться: еда отправлялась в желудок через узкие невыразительные щели в нижней части того, что когда-то было лицом. Звуки они воспринимали с помощью едва заметных маленьких пятнышек, расположенных по бокам головы, а посредством двух других пятнышек в центре невыразительного овала они могли улавливать запахи. Чуть выше них были едва различимые отметины, которые служили органом зрения. Все органы чувств были абсолютно одинаковы у всех тилойцев и становились видны, только когда в них возникала потребность.
Гранни Скорк пользовалась всеобщим уважением и считала его признаком поддержки ее начинаниям. Саму ее утрата лица совсем не беспокоила. Собственная физиономия ей никогда не нравилась, да и заботиться о ней она перестала по меньшей мере лет сорок назад. На все вопросы по поводу лица она уверенно заявляла, что была только рада избавиться от этой дьявольской штуки.
Многие островитяне к собственному удивлению обнаружили, что полностью согласны со старухой. Одним из неожиданных последствий потери лица (по крайней мере так говорят) явилось исчезновение среди поселян зависти. Ни о ком теперь нельзя было сказать, красив ли он или (что более важно) уродлив. Все обладали одинаковыми плоскими овалами, и людей стали ценить за другие качества. Доброта, ум, чувство юмора, профессиональное мастерство заменили красоту. О ней уже и не вспоминали, когда говорили о достоинствах человека. Вместе с раздорами постепенно исчезли и те, кто бездумно стремился к власти или жаждал славы. К людям вернулись их прежние добродетели: рассудительность, добросердечие и трудолюбие.
Лишившись собственных лиц, островитяне на этом не остановились. Были назначены специальные чиновники, в чьи обязанности входило следить за всеми постройками на архипелаге, чтобы, не дай бог, в их архитектурном облике не появилось что-то напоминающее лицо. Все произведения искусства, от скульптур до декоративных орнаментов, необходимо было привести в соответствие с новыми требованиями. Те же, которые не поддавались изменениям, ради сохранения мира было решено уничтожить. Правда, одна небольшая сложность все-таки оставалась.
Что делать с удаленными лицами?
Беда в том, что полностью уничтожить человеческие лица Гранни Скорк оказалась не в состоянии. На это ее магического искусства не хватало. Лишенные хозяев глаза, носы, уши, губы кружили над островами, подобно бабочкам, и были вполне осязаемы. Они трепыхались в воздухе, безуспешно пытаясь отыскать местечко, где можно было бы отдохнуть. После смерти Гранни новые поколения безликих людей без конца спорили, как быть со стаями этих потерявших хозяев предметов. Островитянам, с одной стороны, не хотелось, чтобы эти остатки индивидуальности угрожали спокойствию, с другой - им было жалко навсегда утратить их.
Дебаты велись долгие, зато вполне дружественные. В конце концов части лиц решено было изолировать. Рыбакам велели приготовить самые мелкие сети. В церемонии прощания с прошлым должны были принять участие все жители архипелага без исключения. Они заранее разбились на отдельные группы, и каждая должна была отлавливать только свою добычу.
Когда все приготовления были закончены, началась охота за частями тела, так бессовестно напоминавшими людям о прошлом. Тилойцы загнали бесхозные носы, глаза, уши, рты в одну кучу и набросили на них сеть. Для добычи в горной части Большого Тило было заранее построено небольшое, но вместительное хранилище, куда их и отправили. Все были довольны.
Поколение сменялось поколением; со смертью человека исчезали и его лицевые принадлежности. Неотъемлемой частью ритуала, сопутствующего рождению каждого ребенка на острове, являлась торжественная отправка его губок, маленького носика, едва открывшихся глазок и мягких ушек в хранилище. Каждый год в ознаменование памятной даты проводился праздник, который заканчивался тем, что в хранилище торжественно приносили еду и питье.
Когда на остров заносило случайных гостей на утлых суденышках, их немедленно изолировали, чтобы они не нарушили безличие, делавшее жизнь островитян столь спокойной и мирной. Потом гостей лишали лиц, а принадлежавшие им детали внешности помещали в хранилище. После недолгого периода тоски и отчаяния (который обычно происходил беззвучно, так как ртов у них уже не было) вновь прибывшие приспосабливались к новым условиям.
И вот в один прекрасный день у берегов архипелага появился огромный корабль, совсем не похожий на те, что обычно заносили сюда ветра. И в отличие от других он не стал приставать к берегу, а бросил якорь в проливе между Большим Тило и Хуком. Местные жители, которые полагали, что мореплаватели, как обычно, отправятся на берег, чтобы пополнить запасы воды и пищи, были озадачены, когда этого не произошло. Тогда тилойцы нагрузили свои лодчонки фруктами, орехами, сушеной рыбой, вяленым мясом и повезли всю эту снедь на корабль.
Путешественники не смогли сдержать отвращения при виде людей без лиц. Однако когда безликие люди поднялись на борт и объявили, что готовы снабдить моряков всем необходимым, отвращение сменилось чувством естественной благодарности. Островитяне не лицемерили: они и в самом деле охотно делились своим добром с выходцами из внешнего мира. Это было обычная форма приветствия, предшествующая предложению присоединиться к тем, кто процветает на благословенных островах.
Лелея свои тайные замыслы, островитяне восхищались кораблем, его конструкцией и внешним видом. Матросы казались им опытными моряками, на островах им нашлось бы много работы. Только было странно, что корабль прибыл не с запада, откуда обычно заплывали на Тило случайные суда, а из восточных земель, находившихся очень далеко от архипелага. Значит, кораблю удалось пересечь Семордрию.
Впрочем, это было не важно. Моряки обещали стать хорошими и полезными гражданами. На островах был объявлен праздник в честь прибытия гостей. Торжество должно было состояться на корабле. Согласие капитана было получено, и команда с энтузиазмом встретила это известие. Корабль встал на якорь в проливе между двумя островами; здесь было тихо и безопасно. Казалось, ничто не могло помешать намеченному торжеству.
Островитяне приготовили еду, напитки и развлекательную программу. Веселье их было так заразительно, что экипаж невольно присоединился к нему. А что такого? Тилойцы были искренни, они буквально светились радостью и уважением к тем, чья свежая кровь и энергия скоро обогатит население архипелага. Только Алита, безразличный к человеческим чувствам, старался не появляться на главной палубе; он отыскал тихое местечко, где никто его бы не потревожил, и там подремывал.
Убаюканные морем открытого и искреннего веселья, моряки расслабились, чего никто из них с того самого момента, как корабль оставил родные берега, себе не позволял. Верхняя палуба, освещенная масляными лампами, подвешенными на снастях, превратилась в уголок рая. Праздник омрачала только неспособность островитян хохотать вместе со своими новыми друзьями - для этого необходимы настоящие губы и рот.
Впрочем, тилойцы нашли другие способы делиться весельем с подвыпившими моряками. Помимо всего прочего островитяне были непревзойденными танцорами. Когда несколько особенно привлекательных мужчин и женщин, прибывших на корабль для участия в празднике, принялись освобождаться от пышных одежд, многие матросы с охотой присоединились к ним в этом занятии.
Вечеринка продолжалась, и к утру почти все ее участники едва держались на ногах, а многие уже просто валялись без чувств. Островитяне ели и пили то же самое, что и гости, поэтому моряки не могли заподозрить, что в пищу было подмешано сонное зелье.
Когда все уснули - гораздо крепче, чем спят даже очень пьяные люди, - небольшая флотилия рыбацких лодок окружила корабль. Местных жителей отнесли в их жилища, чтобы они отдохнули и оправились от действия зелья, а членов экипажа усердные, добрые руки с особой бережностью одного за другим связали, осторожно погрузили в рыбачьи лодки, а потом отвезли на повозках в хранилище. Там их с любовью уложили в кровати, застеленные чистым бельем; мужчин отдельно от женщин. Затем туда явились жрецы и совершили чудо, в результате которого буйные, переполненные примитивными чувствами, такими как гнев, зависть, подозрительность, моряки должны были стать безмятежными и милосердными обитателями Тило...
Когда жрецы сделали свое дело, их сменили сознающие всю ответственность этой минуты обычные островитяне, которые захватили с собой веревки и мягкие кожаные наручники. Среди них было много рыбаков, лучше других умеющих крепко вязать узлы.
Одного за другим чужаков привязали к кроватям. Нет, никто из островитян не считал своих будущих соседей заключенными, все делалось для их же блага. Опыт показывал, что лишенные лиц путешественники редко с радостью принимали это безболезненное излечение от пороков - первое время они продолжали буйствовать, гневаться, биться в отчаянии. Порой могли ранить себя, а то и кого-нибудь из островитян. Вот почему вновь обращенных приходилось обездвиживать, пока каждый из них сам, собственным разумом не осознает и не примет неизбежность новой жизни.
За процессом потери лицами индивидуальности наблюдали особые помощники. Первыми отделялись уши, за ними - нос, а там уж - и все остальное. Эти органы, отделяясь от спящих хозяев, мотыльками взмывали под потолок. Их тут же отлавливали, делили по принадлежности и отправляли в особую камеру.
Смятение наполнило хранилище, когда чужаки проснулись и начали понимать, где они находятся и что случилось с их лицами. Тут же к ним бросились великодушные помощники, стараясь успокоить. При этом островитяне пользовались нежными, утешающими звуками - на более членораздельное изъявление любви и сострадания они не были способны. Все понимали: на то, чтобы справиться с потрясением и принять новое, морякам потребуется несколько дней.
Ужас, охвативший чужаков, проявлялся только в движениях. Новые безликие пытались кричать, но в отсутствие губ и ртов издавали только жалобные бессмысленные звуки. Они пытались плакать; это было невозможно, учитывая отсутствие глаз. Им еще предстояло выучить местный язык, представлявший собой совокупность коротких восклицаний и выразительных жестов, а до тех пор они не могли общаться ни друг с другом, ни со своими благодетелями.
Самого огромного среди них, напоминавшего скорее зверя, а не человека, пришлось приковывать тяжелыми цепями. Кровать, на которой он принял посвящение, была огромных размеров; она сотрясалась и подпрыгивала, когда дикарь пытался освободиться. Собственно, освободиться пытались все, но никому это не удавалось. Некоторые никак не хотели примириться с неизбежным и продолжали буянить почти до самого вечера.
Только к ночи они успокоились и поняли бессмысленность борьбы. Стражей у входа в хранилище сменили, и новые островитяне заняли места первых благожелателей. Первых помощников сменили другие островитяне. Они успокаивающе нашептывали связанным гостям, что никому не дано ежедневно лицезреть свое лицо, что следует наконец понять: прежде их души были отягощены ненужными, а то и просто вредными страстями, что утрата так называемых «черт лица» не лишает человека личности.
Темень в хранилище стояла кромешная. С тех пор как вновь прибывшие моряки начали осознавать положение, в котором они очутились, в освещении уже не было необходимости. Для постижения истины свет не нужен.
Тилойцы не жалея сил помогали своим новым согражданам. Моряки были крепкими, энергичными ребятами, а островитяне нуждались в притоке свежей крови. Уже на следующий день на всех островах выбрали юношей и девушек брачного возраста, чтобы каждый присмотрел себе среди новообращенных достойную пару. Корабль тем временем отвели в одну из тихих маленьких бухт и поставили там на якорь.
Только островитяне, когда перевозили команду на берег, кое-чего не доглядели. Существо, которое нельзя было причислить к роду человеческому, осталось в трюме корабля. Во время праздника оно пряталось на нижних палубах, отыскав место, где его никто бы не потревожил.
Нельзя сказать, что тилойцы его не заметили. Утром, обыскивая корабль, они наткнулись на него, но, поскольку человеком оно не являлось, на это существо никто не обратил внимания.
Выспавшись, исполинский кот выбрался на верхнюю палубу и замер в недоумении. Целый день здесь царило безумие, называемое людьми «праздником»; теперь оно, по-видимому, закончилось. Но следы разгульного веселья, организованного безликими островитянами, были повсюду. Алита нахмурился. Он не мог понять, как капитан Станаджер могла стерпеть такой беспорядок.
Левгеп прошел по всему кораблю, заглянул в каюты офицеров, в матросский кубрик... Его недоумение возросло еще больше: нигде не было ни души! Он встал лапами на фальшборт, пригляделся к огням на берегу и пришел к выводу, что жизнь, исчезнув с корабля, странным образом переместилась на ближайший остров. Ему стало ясно: что-то случилось! Коту в общем-то не было дела до этого дурно пахнущего и дурно питающегося человеческого сброда; но ему было неприятно сознавать, что исчез человек, которому он до сих пор не сумел вернуть долг. Кроме того, левгеп не мог управлять кораблем.
Правда - видимо, в качестве компенсации - он был наделен не только огромной физической силой, но и способностью ощущать окружающее - причем так глубоко, что человеку стало бы стыдно. Итак, левгеп мощным прыжком перемахнул через фальшборт, упал в воду, подняв фонтан брызг, и поплыл в сторону берега.
У безлюдного пляжа, расположенного южнее селения, Алита выбрался на берег и несколько раз встряхнулся. Он подавил в себе желание отдохнуть и подсохнуть, но не смог устоять перед искушением вылизать густую гриву. Потом он направился на север. Алита бежал по пляжу, приглядываясь и прислушиваясь. Когда ему попадался человеческий след, он останавливался, тщательно принюхивался и, только убедившись, что запах ему не знаком, продолжал путь.
Наконец он выскочил на дорогу и сразу уловил множество знакомых запахов. Ясно было, что они должны привести туда, где были спрятаны его друзья, увезенные с корабля. Но нигде левгеп не заметил и не ощутил никаких признаков борьбы, никаких следов сопротивления. Это было более чем странно, так как он знал: Станаджер ни за что не оставила бы корабль по своей воле.
Неожиданно послышались человеческие голоса, и левгеп поспешно нырнул за одну из вытащенных на берег лодок. Мимо прошли двое - такие же безликие, как и те, кто вчера был на корабле. Алита мог быстро и бесшумно убить их, но недоумение, вызванное отсутствием следов борьбы, сделало его осторожным. Он не знал, чем безликие воздействовали на его товарищей, поэтому решил не делать ничего, что могло встревожить и насторожить островитян. Когда прохожие скрылись вдали, Алита двинулся в глубь острова.
Идя по запаху, левгеп вскоре добрался до холма, на котором одиноко стояло большое каменное сооружение. Левгеп обежал холм по кругу и, не обнаружив никаких следов, пришел к выводу, что его товарищи находятся в здании.
У входа стояли два местных жителя - скорее всего стража. Они беззаботно болтали. Стражами их называли по традиции, никакой необходимости сторожить здание не было. Их долг заключался в том, чтобы вовремя прийти на помощь связанным и успокоить самых буйных, тех, кто до сих пор не смирился.
Этих Алита убил. Не потому, что в этом была необходимость или в нем вдруг проснулась жажда крови; просто это был самый простой путь к цели. Потом левгеп бесшумно вошел в незапертые двери и оказался в темном коридоре. Человек растерялся бы, но гигантскому коту темнота не была помехой.
Он быстро нашел помещение, где были его товарищи. Их могли лишить лиц, но никто на свете не в силах отнять у людей запах. Постоянно прислушиваясь, не приближаются ли островитяне, Алита с помощью клыков и когтей освободил моряков от веревок и кожаных наручников.
Свобода едва ли принесла много радости мужчинам и женщинам, утратившим свои лица. Но один из них, самый высокий и самый проницательный, не растерялся. Ухватившись за гриву левгепа, он повел огромного зверя в глубину сооружения.
Повернув в последний раз, они столкнулись с почтенным пожилым мужчиной. Под безликим лицом у него была длинная седая борода. Он сидел на полу, скрестив ноги, но, почувствовав чужаков, успел подняться и взмахнуть церемониальным копьем, которое держал в руке, - однако прежде чем метнуть его или поднять тревогу, пал под ударом могучей лапы.
Из-за обитой войлоком двери доносилось жужжание, напоминающее осиное. Высокий безликий человек шагнул к двери, ощупал ее и наткнулся на два засова, скрепленные большим висячим замком.
Исполинский кот отошел в конец коридора и, взревев так, что со стен посыпалась пыль, бросился вперед. От удара его тяжелого тела дверь слетела с петель.
За ней оказалась большая комната со сводчатым потолком. Жужжа словно миллионы ос, глаза, уши, носы и губы ринулись в открытый проем, но шесть из них задержались и, отделившись от общей массы, медленно приблизились к высокому человеку. На миг они замерли, словно в размышлении, а потом опустились ему на лицо. Первыми встали на место и открылись глаза. За ними последовал рот, потом - ноздри и уши, после чего лицо вновь обрело свою индивидуальность.
Черты лица плотным роем устремились в помещение с моряками - искать хозяев. Неудивительно, что в этой сумятице то и дело случались недоразумения. Например, два носа попытались усесться на одно и то же лицо, а две ушные раковины ухитрились прирасти к одному и тому же месту. Но скоро все утряслось, и носы, глаза, губы и уши, словно потерявшиеся щенята, нашли своих хозяев.
Обретя лица, члены экипажа поклялись лучше погибнуть, чем позволить островитянам вновь подвергнуть их разрушающему насилию. Вооружившись камнями и палками, они двинулись в путь, придерживаясь дороги, которая вела к берегу и рыбачьим лодкам.
Впрочем, островитянам теперь было не до беглецов: им пришлось вступить в битву с освобожденными чертами лица. Поднабравшись опыта, те с удвоенным рвением набросились на людей, пытаясь отыскать свои лица.
Сначала тилойцы кинулись наутек: большинство из них никогда не видели таких предметов и не могли понять, что это за напасть обрушилась на них. Жители запирались в домах, яростно отбиваясь от собственных глаз и ушей. С рождения лишенные индивидуальных черт, островитяне не знали, что делать с этим обезумевшим ульем. Те, кому не удалось отбиться от ушей, впадали в полубессознательное, граничащее с безумием состояние: они были ошеломлены богатством и мощью обрушившихся звуков. Те, к кому вернулись глаза, изо всех сил зажмуривались, не желая расставаться с привычной полуслепотой. От нахлынувших ароматов островитяне испытывали не радость, а тошноту. Из вновь прорезавшихся ртов вылетало бессмысленное, жуткое мычание. Скоро эти страшные звуки заполнили весь остров, а затем, по мере того как освободившиеся черты лица добирались до своих хозяев, живших на других островах, и весь архипелаг.
Но постепенно безликая толпа под руководством жрецов с помощью сетей и дубин начала брать ситуацию под контроль. Глаза, уши, рты и носы, отчаянно трепеща, нелепыми мотыльками порхали над землей; их окружали, сгоняли в кучу, ловили и отправляли в хранилище. Все это смахивало на какой-то безумный карнавал. Здесь вполне можно было увидеть одноглазого человека с двумя ртами или человека с одними ушами, отбивающегося от остальных деталей внешности. Частенько бывало, что органы чувств ошибались, и морякам пришлось пережить немало неприятных минут, натыкаясь на мужчин и женщин, у которых вместо ушей были глаза, а вместо глаз - ноздри.
Впрочем, именно паника, охватившая острова, позволила морякам без помех добраться до лодок и переправиться на свой корабль. Станаджер тут же приказала сниматься с якоря, несмотря на то что идти ночью узким проливом было опасно. Экипаж разделял ее чувства: никому и в голову не пришло попросить капитана дождаться утра. Одни матросы принялись рубить канаты, которыми «Грёмскеттер» был притянут к берегу, другие торопливо спустили шлюпки и налегли на весла, чтобы побыстрее отбуксировать корабль прочь от этой гостеприимной, насквозь пропитанной добросердечием проклятой земли.
Только когда корабль удалился на значительное расстояние от архипелага и его чокнутых обитателей, моряки начали разбираться с тем, что они обрели во тьме хранилища. Оказалось, что кое у кого поменялся цвет глаз, а губы почему-то разместились на щеках. Но эти ошибки были осознаны и исправлены, и к каждому окончательно вернулась его собственная внешность. А если кто-то и придерживался иного мнения на этот счет, то к утру уже ничего изменить было нельзя, и недовольные предпочли помалкивать. Кто-то из моряков следующим образом выразился по этому поводу: лучше иметь некрасивый нос, чем не иметь его вовсе.
Было выдвинуто предложение наградить или каким-то образом оказать соответствующие почести исполинскому коту за освобождение экипажа, но тот решительно воспротивился любым изъявлениям человечьей благодарности. Такие фривольности совершенно неуместны, заявил Алита, в отношении столь благородных созданий, как он. Кроме того, добавил кот, по своей природе он и так является редчайшим феноменом, поэтому вертлявым, обожающим перед кем-то преклоняться людишкам нет нужды ему об этом напоминать.
Тем не менее несколько храбрых моряков рискнули погладить задремавшего Алиту; потом им пришлось скорее уносить ноги. Впрочем, после недолгого размышления левгеп отказался от мысли хорошенько проучить нахалов; более того, как ни странно, с этого момента кот стал более терпимо относиться к похвалам и ласковым поглаживаниям, которыми донимали его на корабле. А однажды, когда самый высокий из их дружной четверки принялся расчесывать ему гриву, кот неожиданно издал громоподобное мурлыканье.
И все равно, страшась панибратства, левгеп забирался на самые нижние палубы, где отыскивал самые укромные уголки. На квартердеке он теперь появлялся нечасто - только чтобы поесть и совершить обязательную для кошек прогулку на свежем воздухе.

VII

Неудивительно, что после ужасов последней недели моряки испытали радость и облегчение при виде безбрежного спокойного моря. Океанская гладь не грозила им каким-либо подвохом. Кроме стай молодых лососей и белых морских драконов, однажды утром величаво пролетевших над кораблем, ничто не нарушало безмолвия вод. Жизнь на корабле вошла в прежнее русло и стала такой, какой была в первые дни после отплытия из дельты Эйнхарроука. Даже сдержанная Станаджер Роуз не скрывала удовлетворения и частенько вслух выражала надежду, что никаких непредусмотренных задержек больше не будет.
Увы, она снова обманулась.
Морякам, как, впрочем, и многим фермерам, известно, что на свете существует множество разновидностей тумана. Есть туман, который в отсутствие ветра исподволь подкрадывается к кораблю, а потом начинает поглощать его, пока не сгущается до такой степени, что на расстоянии вытянутой руки ничего не видно. Другие наваливаются густой рваной массой, напоминающей клочья ваты, выдранные из какого-то огромного матраса. Встречаются туманы, которые рождаются в небесах и оттуда спускаются на корабль, укрывая его, будто сырым полотенцем. А бывает так, что туманы, как говорится, стеной кочуют по океанским отмелям; они больше похожи на темно-серую стену, чем на обычный туман. И каждая разновидность, как порода собак, имеет свой характер, свои индивидуальные и неповторимые привычки.
Сначала туман заявил о себе белесой дорожкой над водой, протянувшейся с запада. Потом он начал густеть, и наконец плотное, серовато-белесое, пропитанное сыростью облачко возникло возле форштевня и проплыло вдоль правого борта. Матросы удостоили его лишь мимолетным взглядом, но утром обнаружилось, что клочья тумана уже со всех сторон окружают корабль. Вахтенные, посовещавшись, доложили капитану. Потом прямо по курсу обозначилась полоса сплошного тумана. Станаджер Роуз велела Териусу послать матросов на мачты и зарифить половину парусов: в условиях плохой видимости всегда лучше сбавить ход.
Почувствовав, что корабль замедлил движение, пассажиры вышли на палубу. И оказались в сырой непрозрачной серости.
Эхомба, поглядев на мачты, глубокомысленно заметил:
- Убрали паруса...
- А как же, - откликнулась Станаджер Роуз, стоявшая на возвышении у штурвала, куда поднялись пассажиры. Она наблюдала за матросами, не обращая особого внимания на Этиоля и его друзей. - Или вы хотите врезаться во что-нибудь невидимое? - Она холодно усмехнулась. - Не беспокойтесь. Либо туман вскоре рассеется, либо мы минуем его. Обычное дело на море.
- Во что здесь можно врезаться? - спросил Симна, вглядываясь в серую завесу. - В другой корабль?
- В здешних водах это почти невероятно, - ответила Станаджер. - Куда опаснее обычное бревно. Впрочем, меня гораздо больше тревожит дрейфующая льдина. Нас отнесло далеко на север, а здесь риск встретиться с огромной, кочующей по морю ледяной горой выше, чем в южных широтах. Столкнуться с ней - все равно что удариться о скалу. Я не желаю оказаться в спасательной шлюпке и высадиться на необитаемом острове, который вскоре растает подо мной.
- Я бы очень хотел растаять под тобой, - вздохнул Симна.
- Что такое? - Станаджер метнула настороженный взгляд в его сторону.
Симна повернулся и, облокотившись о поручень, невинно добавил:
- Я сказал, что меня очень трогает твоя забота о пассажирах.
- Да? - Станаджер прищурилась, пытаясь различить, что делается на главной палубе, потом раздраженно воскликнула: - Ничего не разобрать! Пожалуй, нам лучше бросить якорь и подождать, пока туман рассеется.
Однако туман не желал рассеиваться. Наоборот, скоро уже в двух шагах ничего нельзя было разглядеть. Причем туман не становился плотнее, а каким-то странным образом темнел. Станаджер встревожилась не на шутку.
- Никогда не видела ничего похожего. В плотных туманах бывала, но в такой чернотище - ни разу. Не пойму, что это значит. Туман, даже самый густой, все равно серый, а не черный.
Симна вздрогнул, вспомнив, что приключилось с ними в море Абокуа.
- Эромакади!
- Что это? - спросила Станаджер. Однако Эхомба не дал ему объяснить.
- Нет, Симна, это не то, чего ты испугался. - Пастух вытянул перед собой руку, покрутил ею в холодном влажном месиве и добавил: - Не так плотен, чтобы в нем увязнуть. Эромакади его не назовешь... Смотрите, я его шевелю. - Он помахал рукой вверх-вниз. - Пожиратель света отреагировал бы как живое существо. Это и в самом деле морской туман, правда, такого я тоже ни разу не видел. - Этиоль посмотрел на Станаджер. Ее лицо было затуманено темной пеленой, а ведь она стояла всего в нескольких шагах. - Человеку, который бредет по деревне с лампой в руке, нечего беспокоиться о том, что он столкнется с плавающим бревном или горой льда. - Он улыбнулся. - Разве что можно наступить на спящую собаку.
- Тебе бы все шутки шутить, - мрачно откликнулась Станаджер. - Если туман станет еще гуще, матросы не смогут выполнять свои обязанности. - Она не могла видеть первого помощника, но знала, что он должен был быть где-то на палубе, и закричала: - Кемарх, прикажите зажечь все лампы и соблюдать величайшую осторожность!
- Есть, капитан! - донесся голос из темноты. На снастях, на обеих мачтах и вдоль фальшборта зажглись фонари. Однако туман был настолько плотным, что фонари не могли осветить даже палубы, не говоря уже о поверхности моря.
- Это не поможет, - проворчала Станаджер. - Впередсмотрящие ничего не видят, а когда и увидят что-то, уже будет поздно. Надо убрать паруса, бросить якорь и ждать, пока туман не рассеется.
- Время дорого, - напомнил Эхомба.
- Точно. Но выбора нет. - Она посмотрела в его сторону. - Я не могу рисковать кораблем.
- А как ты думаешь, долго придется ждать? - спросил Симна.
- Кто знает. При таком густом тумане, может, и несколько дней.
- Мы не можем столько ждать, - тихо заметил Эхомба.
- Знаю. Надеюсь, твоим друзьям нравятся рыбные блюда, потому что если мы очень долго проторчим в этом облаке, нам придется есть одну рыбу.
Станаджер стала спускаться на палубу, чтобы сделать очередные указания.
- Подожди! - окликнул ее Эхомба.
Она повернулась.
- Чего мне ждать, пастух? Я уважаю тебя за то, что ты сделал для нас, но не пытайся вмешиваться в мои дела.
- Даже не думал. Просто мне кое-что пришло в голову... - Он повернулся к друзьям. - Симна, не принесешь ли меч из небесного металла?
- Эх, заперли бы меня на недельку в гареме паши Хар-Хаузена! - радостно воскликнул северянин. Он метнулся к трапу и проворно нырнул вниз, словно морской кот в свою нору.
Станаджер настороженно посмотрела на таинственного пассажира.
- Опять начнешь будить ветер? Подожди, я предупрежу команду, чтобы люди были готовы к твоим колдовским штучкам.
Эхомба тяжко вздохнул.
- Сколько раз я повторял, что никакого отношения к магии не имею! Я использую только то, что мудрые жители моей деревни дали мне в дорогу.
- Меня, Этиоль, интересует лишь результат, а не источник чудес.
- Никакого ветра не будет. - Он загадочно, как бы самому себе, улыбнулся, потом постарался объяснить: - Симна - хороший человек и отличный товарищ, но иногда у него действие опережает мысль. Клинок, выкованный из упавшего с неба металла, предназначен не для того, чтобы накликать в жару прохладный ветерок или наполнить паруса в штиль. Конечно, меч и на это способен, но беда в том, что им нелегко управлять. - Пастух кивком указал на небо. - Этот клинок может в одно мгновение утопить наш корабль - как, впрочем, и спасти его от гибели. В нем заключены все ветры, какие существуют на свете. Такой замечательный моряк, как ты, должен знать, что в самом море, как и на его поверхности, тоже гуляют ветры.
- Ветры в глубине моря? - Станаджер нахмурилась. - Ты имеешь в виду подводные течения?
- Я недостаточно опытен, чтобы правильно объяснить, но, мне кажется, я кое-что придумал и у меня должно получиться. - Он широко улыбнулся и голос его повеселел. - Я всю жизнь провел у воды. Для того чтобы узнать, какие чудеса таятся в океанской толще, не обязательно целыми днями просиживать в лодке. Даже просто прогуливаясь вдоль побережья, можно кое-что увидеть.
Вернулся Симна. Меч был обжигающе холодным, но он держал его крепко, обеими руками. Ему было страшно подумать, что будет, если он вдруг нечаянно уронит меч.
- Держи, брат! - Он отдал меч Этиолю. - Теперь, клянусь Геурласком, самое время вызвать какой-нибудь подходящий ветерок и разогнать эту хмарь. Очисти небо, Этиоль!
Глаза у него сияли.
- Не могу, - ответил Эхомба. - Слишком опасно. Корабль - это очень хрупкая вещь. Что нам сейчас нужно, так это осторожность, чтобы использовать это оружие, не навредив себе.
- Да поможет мне Годжом, но я ничего не понимаю, брат.
Эхомба крепко, обеими руками, взялся за рукоять, затем не спеша поднял меч острием вверх. Скоро лезвие окуталось голубоватым сиянием. Сначала оно было едва заметно, затем усилилось, приобрело лазурный оттенок и, наконец, стало темно-синим. Этот свет сразу рассеял туман - но только на расстоянии в несколько ярдов.
Симна, ожидавший увидеть что-то грандиозное, не скрывал разочарования. Что касается Станаджер, то она была благодарна и за такой скромный результат; по крайней мере теперь вахтенные и матросы на мачтах могли видеть своего капитана. Хункапа Аюб, сидевший на главной палубе, заметив голубоватое сияние, захлопал в ладоши.
- Свет! - объявил он тоном малого ребенка. - Красиво, очень красиво!
- Что ж, придется довольствоваться тем, что есть, - проворчал Симна. - Хотя с помощью этого маяка вряд ли нам удастся управлять судном.
- Конечно, нет, - откликнулся Эхомба. - У меня и в мыслях такого не было.
Осторожно, словно в руках у него был не меч, а котелок с кипящим маслом, пастух повернулся и медленно направился к борту, увлекая за собой голубое сияние.
В тумане прорезалась одна из веревочных лестниц, перекинутых через фальшборт. Эхомба взял меч в одну руку и, ухватившись за веревку, перебрался на лестницу. Это было трудное испытание, но он его выдержал.
Симна перегнулся через фальшборт и удивленно спросил:
- Эй, Этиоль, что ты задумал?
Пастух, сосредоточившись на том, чтобы не потерять контроль над мечом, не отвечал. Он спускался все ниже, и наконец сияние осветило черную воду у борта.
- Что там? - крикнула Станаджер. Ей было любопытно посмотреть, что творится внизу, но она не рискнула оставить свое место у штурвала.
- Не знаю! - ответил Симна, продолжая следить за другом. - Мне плохо видно, но, похоже, он спустился не для того, чтобы искупаться.
Эхомба почувствовал, что его ноги погрузились в тёплую воду. Он на мгновение замер, свободной рукой покрепче ухватился за веревочную перекладину, перевернул меч острием вниз, вонзил его в море и принялся резать волны. Голубоватое свечение было отчетливо видно и под поверхностью моря.
Острейшее лезвие легко рассекало воду, но и океан, как почувствовал Эхомба, не бездействовал. Какая-то сила настойчиво пыталась вырвать меч из его руки. Стиснув зубы, пастух сопротивлялся ей, а голубоватое свечение тем временем проникало все глубже и глубже под воду.
Перегнувшись через фальшборт, Симна и Хункапа с тревогой следили за Этиолем. Северянин видел, каких усилий стоит Эхомбе одновременно держаться за лестницу и не выпускать из руки меч.
- Может, сменить тебя, братец? - предложил Симна.
Этиоль поднял лицо и с трудом выдавил улыбку, больше похожую на болезненную гримасу.
«Вот так же он будет улыбаться на смертном одре», - пронеслось в голове у Симны.
- Спасибо, дружище, все хорошо.
- Какое там хорошо! - воскликнул Симна. - Что ты пытаешься сделать?
- Осветить путь сквозь туман.
Этиолю было трудно смотреть вверх. Он опустил голову и вновь целиком сосредоточился на своем занятии.
- Глядите, глядите! Как красиво! - закричал Хункапа.
Симна посмотрел туда, куда он указывал.
Что-то пестрое, размером с самую маленькую шлюпку «Грёмскеттера», поднималось из океанских глубин, распространяя вокруг свечение, меняющее цвет от ярко-оранжевого до бледно-красного. Чем ближе к поверхности, тем отчетливее проявлялись очертания странного существа, и наконец стало ясно, что это рыба, только ничуть не похожая на тех, что живут у поверхности. Эхомба ни разу не видел таких ни на кухне, ни на рисунках.
Ее туловище, отливающее темным серебром, в длину достигало не меньше девяти футов. При этом оно было тонким, словно лента. Вдоль спинного хребта бежал длинный шипастый плавник, два тончайших плавника были и на груди; они плавно колыхались, на короткое время закрывая глаза размером с суповую тарелку. Над головой рыбины выступали три длинных шипа, излучающих яркий желтый свет. Из узкой пасти торчали клыки, похожие на осколки стекла.
Вскоре обнаружилось, что рыба была не одна.
Привлеченные светом меча, все виды удивительных глубоководных тварей поднимались к поверхности. Они всплывали и парили в круге, образованном лазурным сиянием, будто мотыльки, привлеченные пламенем свечи в летний вечер.
Чем больше рыб поднималось со дна океана, тем светлее становилось вокруг корабля. На лицах матросов, собравшихся у левого борта, читалась странная смесь страха, ожидания чуда и детской радости.
Вот появились две рыбины, похожие на раздувшиеся черные пузыри - маленькие, раз в тридцать меньше той, которая поднялась первой. У каждой на голове был изогнутый отросток в виде крошечной удочки; кончик ее светился с удивительной яркостью. Глаза у этих рыб были такие маленькие, что их почти не было видно, зато в каждом пылали по сотне едва заметных светлячков.
Затем на поверхность поднялась стая, состоящая из тысяч мелких серебристых рыбок размером с большой палец, глаза которых светились мягким голубоватым светом.
Поднимались с глубин и гигантские медузы - таких крупных никто из матросов раньше не видывал. Их колышущиеся колоколообразные юбки мерцали голубыми, зелеными и желтыми огоньками. Глубоководные акулы плавно пошевеливали хвостами, украшенными горящими сапфировым светом дугами; быстрые зубастые рыбки метались из стороны в сторону, окутанные желтыми и зелеными ореолами.
Когда же все эти природные источники света окружили «Грёмскеттер», тьма на поверхности моря рассеялась окончательно. Миллионы и миллионы рыб, всех форм и расцветок, всплыли с глубин, а за ними появились и другие диковинные существа, обитающие в океане. Глаза у них были овальные, слегка выпуклые, жабры с золотистой каймой по краям нежно посвечивали, причудливой формы плавники были украшены световыми узорами. Тела у них были похожи на рачьи и снабжены заостренными, похожими на жезлы, шипами. Некоторые из представителей морского народа прибыли в раковинах-колесницах, влекомых морскими коньками ростом с человека. Коньки светились коричневым светом, а их сбруя, сплетенная из бурых водорослей и стеблей морской травы, отливала малиновым.
Потом корабль окружили мириады мелких морских рачков, называемых крилем. Каждое из этих миниатюрных созданий тоже излучало свет разной яркости и оттенка.
По зову волшебного меча приплыли и светящиеся киты. Напоминающие одновременно огромных дельфинов и тюленей, они сияли чистым пурпурным светом. Были здесь и ночные пингвины, мерцающие, как изумруды, и морские львы, чьи гривы горели лавандовым цветом. Заметив Алиту, они приветствовали своего сухопутного сородича печальным ревом.
За ними появились глубоководные крабы, украшенные чередующимися лазурными и изумрудными полосами. Всплыли диковинные черепахи, чьи панцири были усыпаны сверкающими диадемами, похожими на бриллиантовые. Подобно разрядам молний скользили между ними угри, можно было увидеть кальмаров и каракатиц - одни были размером с ладонь, другие просто гиганты; эти вполне могли состоять в родстве с Кракеном. Скоро появился и он сам, играя всеми цветами радуги.
Морские бабочки, оказывается, могли похвалиться более богатой расцветкой, чем их сухопутные родственницы. Они порхали в воде, и крылья их были окрашены в изумрудные, топазовые, турмалиновые тона. А когда эти существа выскакивали из воды, то казались лучезарной россыпью драгоценных камней.
Все эти невиданные и таинственные создания, призванные из своих убежищ голубовато-стальным сиянием клинка из небесного металла, разогнали черную муть тумана. На полмили вокруг все стало ясно, как в солнечную погоду. Теперь можно было не только без опаски работать на палубе, но и продолжать плавание.
- Териус! - закричала Станаджер. - Всех наверх! Ставить нижние паруса! Мы должны проскочить это варево, пока наш пастух не выдохся и твари, приплывшие по его зову, не ушли назад, на глубину.
В эту минуту, освещенная разноцветным сиянием, она была особенно прекрасна.
Симна по-прежнему стоял у фальшборта.
- Ты бы сказала матросам, - посоветовал он Станаджер, - чтобы они поменьше глазели за борт. Этиоля сейчас лучше не отвлекать.
Это чудо никогда не забыть тем, кто был в тот день на палубе корабля. Зрелище было ошеломляющее: изящный «Грёмскеттер» под всеми парусами, окутанный многоцветным переливающимся сиянием, стремительно шел на юго-запад. Даже старые морские волки были поражены окружающим великолепием и многообразием обитателей океана. Станаджер приходилось то и дело напоминать своим людям, что нужно работать, а не глазеть за борт.
А туман тем временем начал съеживаться и таять. Но вместе с ним таяли и силы Эхомбы. Сначала самые мелкие обитатели океана ушли назад в глубину, за ними - и более крупные. Последним морской человек на своей колеснице из раковины взлетел на гребень волны, отсалютовал «Грёмскеттеру» и исчез, уйдя под воду.
Но к этому времени солнце развеяло последние клочья тумана. Эхомба, кряхтя, поднялся на палубу и попросил принести льда. На корабле был ледник: в самой нижней и холодной части трюма. Напряжение, которое он испытал, борясь с мечом из небесного металла, не прошло даром: вся правая рука у него онемела и пальцы почти не сгибались. Лед, завернутый в полотенце, не мог, конечно, сравниться с лечением магией, но все же ему стало легче.
Пока Этиоль охлаждал руку, Симна стоял рядом и с величайшей осторожностью держал меч из небесного металла.
- Как тебе удалось справиться с ним, Этиоль, если ты, как все время твердишь, не являешься колдуном? Меч ведь такой тяжелый!
Пастух попытался пожать плечами, но мускулы не слушались.
- Тренировка, мой друг, обычная тренировка. Кузнец Отжиханья научил меня кое-каким приемам, и старейшины нашей деревни тоже дали пару советов. Это нелегко объяснить... Ты должен почувствовать правильное движение, путь, которым тяжелый металл пронзает воздух, преодолевая притяжение Земли.
Симна покивал.
- Ты знаешь, это забавно... В молодости для меня в этом был вызов, и в результате, боюсь, я делал глупости.
Левгеп, свернувшийся клубком возле возвышения, на котором помещался штурвал, поднял голову и заявил:
- На мой взгляд, с годами мало что изменилось.
- Я не принимаю критики от пожирателей падали!
Большой кот не удостоил его ответом, и Симна вновь повернулся к Эхомбе.
- Я не раз видел, на что способно это оружие, и могу сказать: я лично мог бы владеть им не в большей степени, чем резцом ваятеля или лютней.
Эхомба добродушно усмехнулся.
- Ты однажды пытался.
Симна искоса взглянул на него.
- Я тогда думал, что ты спишь.
Тот глянул вдаль.
- Я спал.
Смущенный северянин хотел что-то ответить, но ничего разумного в голову ему не приходило, поэтому он решил промолчать. Ни слова не говоря, он осторожно положил чудесный меч рядом с Эхомбой и подтянул повыше одеяло, в которое кутался пастух. Лед облегчил его боль, но пастух замерз и теперь весь дрожал.
- За меня не волнуйся, - улыбнулся Эхомба встревоженному Симне. - Возле нашей деревни океан куда холоднее, чем здесь, а я часами там плавал и бродил по отмелям.
- Я не волнуюсь, - ответил Симна, - но схватить простуду может любой. - Он глянул на море. - Подобное тянется к подобному... Свет тянется к свету. Это было необыкновенное зрелище. Я никогда не думал, что в море живет столько существ. Надо же! И все они излучают колдовское свечение.
- Не колдовское! - поправил его Эхомба. - Тот свет, что ты видел, имеет природное происхождение, его испускают сами эти существа. Никакого колдовства тут нет.
Северянин нахмурился.
- Откуда ты знаешь?
- Море выбрасывало на берег возле моей деревни трупы похожих существ. Даже после смерти они светились, хотя, конечно, гораздо слабее. - Этиоль посмотрел на прояснившееся небо. - Океан возле нашего побережья очень глубок. У самого дна, должно быть, царит непроглядный мрак, что-то вроде вечной ночи, и поэтому обитающим приходится самим заботиться об освещении.
- Удобное свойство, - согласился Симна и мечтательно добавил: - В свое время мне бы очень пригодилось умение извлечь из своего тела хотя бы немного света.
Пастух с упреком посмотрел на него.
- Все живое излучает свет, Симна. Его, правда, трудно разглядеть. Нужен опыт, чтобы отделить его от окружающего нас естественного дневного освещения.
Симна рассмеялся.
- Ты хочешь сказать, что я сияю, как эти рыбы или медузы?
- Нет, не так. Свет, излучаемый человеком, или по крайней мере большинством людей, имеет совершенно другую природу. Но так или иначе, дружище, ты тоже светишься. Не так, как ты хотел бы, но более ярко в ином смысле. Существует много разновидностей света.
- Я хотя бы не темен, и это уже хорошо. - Симна ничего не понял из объяснений Эхомбы, но почему-то его обрадовали слова приятеля. - А как насчет остальных? - Он обвел рукой палубу.
Эхомба положил подбородок на колени и долго молчал. Потом он сказал:
- Вот капитан. Ее свет имеет немного оттенков, но все они сильны и насыщенны, что редко встречается у людей. Пригет излучает свет вспышками, словно искры костра. Матрос рядом с ней светится тускло, но все-таки светится. - Эхомба обвел взглядом палубу. - Первый помощник, - продолжал он, - отличается сильными и чистыми цветами, хотя его свет не такой интенсивный, как у Станаджер. У Алиты отсутствуют некоторые оттенки и полутона, которые есть у людей, зато те, что есть, ослепительны.
Обычно Симна в ответ на подобные россказни начинал либо хохотать, либо добродушно вышучивать Этиоля. Однако сейчас в знак уважения к его усталости он только едва слышно хихикнул. Симна не сомневался, что его друг шутит. Люди и кошки не могут светиться; если бы они светились, он, Симна, обладающий отличным зрением, давным-давно бы это заметил. И все равно приятно послушать Эхомбу, воображение у него богатое, и рассказывает он увлекательно!
- Ну-ка, расскажи еще о ком-нибудь, - попросил Симна. - Например, что насчет Хункапы?
Эхомба бросил задумчивый взгляд на своего лохматого друга.
- Он светится очень странно. Мне даже трудно это описать. Вспышки, которые он излучает, размыты, я с трудом их улавливаю. - Пастух чуть усмехнулся. - Может, это из-за его волосатости. Вообще-то волосы не задерживают этого света, но Хункапа такой обросший, что все может быть. - Он помолчал и неожиданно сменил тему: - Похоже, остаток дня пройдет без приключений. Интересно, сколько еще до Дорона?
Симна встал:
- Пойду спрошу у Станаджер.
- Давай, - согласился Эхомба. - Я смотрю, вы с капитаном начали лучше ладить друг с другом, чем в первые дни.
Симна подмигнул.
- Кто-кто, а ты должен знать, братец, что я очень настойчивый парень. И не только когда речь идет о сокровищах.
Он многозначительно ухмыльнулся и направился туда, где Станаджер о чем-то разговаривала с Пригет.
- Будь осторожен, - бросил ему вдогонку пастух.
- Почему? - Симна усмехнулся через плечо. - Боишься, что научусь видеть ее «свет»?
- Вот именно, - кивнул Эхомба. - Тебя слишком легко ослепить, Симна ибн Синд.

Предыдущая страница 3 Следующая страница


Алан дин Фостер - Триумф душ

Триумф душ 4

VIII

После стольких дней, проведенных в море вдали от земли (приключение на архипелаге Тило было настолько ужасным, что каждый на борту «Грёмскеттера» постарался вычеркнуть этот кошмар из памяти), неудивительно, что все матросы при виде мыса Куонекуот, возникшего на западном горизонте, разразились криками ликования. Это была скала, отвесно поднимавшаяся из моря на тысячу футов. Волны били в основание утеса, словно пытаясь утянуть этот ослепительной белизны мыс в глубину океана. Скала отмечала вход в залив Килс-Бей. Там лежал Дорон, легендарный торговый город.
Станаджер, доверив штурвал могучим рукам Пригет, которой уже доводилось вводить «Грёмскеттер» в залив, направилась к самому загадочному пассажиру из всех, кто когда-либо поднимался на борт ее корабля. Этиоль стоял у правого борта и задумчиво разглядывал меловые обрывы, напоминающие крепостные стены. В небе скользили драконы всех цветов и размеров: на этих отвесных скалах они, по-видимому, могли безопасно гнездиться. И не только они. Истошные крики, карканье, шипение свидетельствовали о не прекращающемся ни на минуту сражении за лучшие места, которое вели между собой драконы, буревестники, чайки и крачки. Когда Станаджер подошла к Эхомбе, солнце на миг закрыла стая остеодонторнидов.
- О чем задумался на сей раз? - спросила Станаджер.
Эхомба ответил не сразу.
- Помнится, когда мы договаривались о переправе через океан, я рассказывал тебе, что в путешествие мне пришлось отправиться по воле умиравшего воина. Он наказал мне отыскать страну, называемую Эль-Ларимар, и вызволить из плена женщину по имени Темарил. Она прорицательница, и ее необходимо вернуть на родину, в страну Лаконда. Эль-Ларимар лежит к западу от Дорона. - Он посмотрел на Станаджер и улыбнулся. - Я очень долго в пути, уже и не помню, сколько дней прошло с тех пор, как вышел из дому. Мне хочется верить, что путешествие на запад не затянется до бесконечности и мне не придется встретиться с самим собой, обогнувшим мир.
Станаджер засмеялась, но тут же стала серьезной.
- Это глупо, Этиоль! Никому не дано встретиться с самим собой.
Эхомба вздохнул, потом вновь глянул на разбивающиеся о скалы морские валы.
- Смотря как далеко на запад может зайти путник и что понимать под словом «запад». Послушай, Дорон больше Хамакассара?
Станаджер отрицательно покачала головой.
- Я хорошо знаю гавань, но в городе не бывала: у нас, моряков, нет времени на прогулки. Но я слышала, что Дорон гораздо меньше. Как почти все приморские города, это всего лишь перевалочный пункт для товаров, отправляемых в глубь страны. У них не часто бывают гости из-за океана. - Она улыбнулась. - Всем известно, что только глупцы могут осмелиться пересечь Семордрию.
Эхомба положил руку ей на плечо и сказал с подчеркнутой торжественностью:
- Как один глупец другому, должен заявить, что для меня большая честь путешествовать на твоем корабле, капитан Роуз.
Станаджер кивнула. Было видно, что ей неловко. Для нее было куда легче иметь дело со штормом или бунтом, чем с похвалой.
- Благодарю, - наконец сказала она. Некоторое время они молча стояли, глядя на море, на птиц и драконов. Между тем Пригет и Териус умело обогнули мыс и ввели корабль в залив Килс-Бей. Эхомба уже видел вдали шпили и остроконечные крыши Дорона.
- Теперь, - нарушила молчание Станаджер, - мы будем курсировать вдоль побережья, распродавая наши товары и покупая те, что пользуются спросом у нас на родине. Я не могу сказать, сколько это займет времени, потому что тут ничего невозможно спланировать. Отсюда мы двинемся на юг, заглянем в Ооз, Ксемон-скэп, Полаб, Сэмбли и Каленакс. Пойдем ли дальше, не знаю. Южнее Каленакса погода очень изменчива. - Она повернулась к пастуху и накрыла ладонью его руку. - Но если ты будешь в любом из этих городов, поспрашивай о нас. И если, когда ты исполнишь обет и закончишь поход, мы еще не отправимся в обратный путь, то прихватим тебя. Я, правда, даже не знаю, где этот Эль-Ларимар... - Она усмехнулась. - И не транжирь камешки, что у тебя в мешочке. Ты мне нравишься, Эхомба. Ты заставил меня восхищаться тобой... Хотя многое в тебе меня смущает.
И все равно, знаешь, мне приятно думать, что в моем сердце, оказывается, еще сохранилась нежность. Просто раньше ей не было выхода. Он кивнул.
- Насчет камешков. Твой грузовой помощник молодеет, когда вспоминает о них.
- Броч - хороший парень. Быстро соображает, предан мне и кораблю. Таковы его обязанности - искать выгоду. А иначе как же мне содержать в порядке «Грёмскеттер»? Хотелось бы скрасить твои последние мгновения на корабле, Этиоль Эхомба. Он теряет тебя, как, впрочем... - Станаджер отступила на шаг, - и я. На пути к Дорону ты увидишь еще много интересного, поэтому, надеюсь, ты простишь, меня ждут дела.
Эхомба смотрел ей вслед. Прямая и целеустремленная, она была замечательной женщиной. Солнце придало ее коже бронзовый оттенок, а море заменило всякие благовония привкусом соли. Этиоль решил, что Миранье она бы понравилась.
Потом Эхомба вспомнил, что скоро вновь ступит на твердую землю, и поймал себя на мысли, что ему будет трудно привыкнуть к тому, что палуба не переваливается с боку на бок, не уходит из-под ног... Он с грустью подумал, что если бы его с детства не сделали пастухом, он непременно стал бы моряком.
Однако питомцы Наумкиба не плавали по морям. Испокон веков они принадлежали той земле, на которой родились. Если бы их мужчины разбредались по белу свету или отправлялись за моря, кто бы стал присматривать за деревней, пасти стада? Этиоль глубоко вдохнул свежий, пропитанный запахом соли морской воздух. Кто знает, когда он вновь сможет наполнить легкие этой живительной радостью?
Наконец они подошли к Дорону. В доках кипела работа, однако того столпотворения и буйства, с которыми путникам пришлось столкнуться в Хамакассаре, не наблюдалось. Здесь собрались люди деловитые, знающие, что к чему; ни надрывного отчаяния, ни бесшабашного безрассудства тут и в помине не было. Они привыкли делать деньги, но никто не собирался жертвовать ради них головой. Здесь жил народ непритязательный, далекий от всяких безумств, да и сам город казался приветливым и спокойным, местом, где можно без всяких хлопот провести время, особенно чужестранцам.
Эхомбе неожиданно пришло в голову: если таков Дорон, каким должен быть Эль-Ларимар?
Путешественники переночевали на корабле. А утром Этиоль с изумлением увидел, что Хункапа Аюб несет по трапу Симну ибн Синда. Рядом мягко ступал суровый Алита. Териус и Пригет махали им с борта корабля. Станаджер нигде не было видно. Это не удивило Этиоля. Она простилась с ним еще вчера.
- Симна, что случилось? Ты не заболел? - спросил пастух.
- Заболел? - переспросил северянин. Веки у него чуть задергались, слабая беспомощная улыбка проступила на лице. - Ничего страшного, братец! - Он дрожащей рукой указал на свои ноги. - Что-то ноги перестали меня слушаться, вот и все. Немного отдохну, и они будут как новенькие.
Он закрыл глаза и почти мгновенно заснул.
Хункапа без всяких усилий снес товарища на берег, и все четверо, миновав доки, двинулись в город. Заинтригованный Эхомба попытался добиться от Аюба разъяснений по поводу непонятной хвори, поразившей Симну, хотя и подозревал, что это бесполезно. Скорее всего это была очередная уловка северянина.
- Что же с ним все-таки случилось? - допытывался он у звероподобного человека.
- Не знаю.
Лохматые, выступающие вперед, как два кустика, брови Аюба сошлись на переносице: размышления Хункапе давались с трудом.
- Друг Симна говорил сегодня мало.
Неожиданно лицо зверочеловека вспыхнуло от радости. Он что-то вспомнил и тут же выложил это Эхомбе:
- Симна говорил, что он всю ночь беседовал с капитаном об искусстве мореплавания.
- Искусст... - хотел переспросить пастух, но тут до него дошло, что это значит, и он решил промолчать. Какие бы сюрпризы ни приготовил для них Дорон, по крайней мере у его друга Симны от прибытия в этот порт останутся приятные воспоминания.
Они добрались до неширокой площади, где был фонтан, из которого горожане брали воду. Эхомба оглядел ряд лавчонок, выходящих на площадь, и заявил:
- Прежде всего нам нужен проводник. Хункапа кивком указал направление:
- Эхомба хочет идти на запад. Хункапа поведет! На запад - туда.
Алита демонстративно отвернулся.
Опираясь на копье, пастух улыбнулся своему звероподобному товарищу.
- Хорошо, Хункапа, я рад, что ты знаешь, в какой стороне запад. Но прежде чем отправиться в путь, нам надо побольше узнать о стране, по которой нам предстоит путешествовать.
В конце концов у одного из местных жителей хватило смелости остановиться и ответить на вопросы пастуха. Он направил четверку в большой дом, возле которого скопилось много повозок самых разных размеров и конструкций. Все они были оснащены парусами. В городе путникам уже довелось встречать похожие экипажи. По словам доброжелательного горожанина, почтовая станция - самое лучшее место, где можно не только выяснить, как добраться до внутренних районов страны, но и подыскать проводника.
Но все попытки узнать, как добраться до Эль-Ларимара, здесь, на почтовой станции, наталкивались на то же сбивающее с толку, а порой и насмешливо-скептическое отношение, с которым Эхомбе уже приходилось встречаться. Это начало ему надоедать. Неужели он, Этиоль Эхомба, единственный человек, который верит, что для того, чтобы достичь намеченной цели, необходимо просто двигаться в нужном направлении? В конце концов какой-то старый высохший следопыт разъяснил им, в чем дело.
- Послушайте, вы, - заикаясь, проговорил он. Ходить бедняга уже не мог, а вот учить других уму-разуму - сколько угодно. - Здесь каждый знает, где Эль-Ларимар.
Старик ткнул пальцем, высохшим до такой степени, что стал похожим на полоску седельной кожи, в сторону заходящего солнца. Хункапа, стоявший позади Этиоля, радостно захлопал в ладоши.
- Видишь, Этиоль, видишь? Хункапа знает! Хункапа поведет!
- Угомонись, Хункапа, - с легким раздражением бросил ему Этиоль. Аюб замолчал, и Эхомба обратился к старику:
- Если каждый знает, где Эль-Ларимар, почему никто не соглашается проводить нас туда?
- Потому что каждый хочет вернуться обратно, - пояснил старик и принялся внимательно разглядывать светлые волосы Эхомбы. - Слушай, почему ты носишь косичку? Это пристало женщинам, а не мужчинам.
- Так принято у меня на родине. Так что же такого на пути в Эль-Ларимар, что никто не хочет вести нас туда?
Древние глаза старика, глубоко упрятанные в глазницы, казалось, живут своей жизнью. Куда он смотрит, что привлекает его внимание, понять было трудно. Не глядя на Эхомбу, он сказал:
- Там, на западе, водятся опасные существа - одни огромные, другие клыкастые, третьи - ядовитые. - Старик выпятил нижнюю челюсть и несколько раз щелкнул остатками зубов. - Прежде всего нужно перебраться через Хексенские горы. Там живут демоны и существа, непохожие на людей. За ними лежат Выжженные земли, а после них - Каридгианские горы, где полным-полно ледников и скалистых обрывов.
- А дальше? - спокойно спросил Эхомба.
- Дальше?! - воскликнул старик и с нескрываемой печалью и обреченностью повторил: - Дальше!.. - Он пожевал губами, глубоко вздохнул и продолжал: - Ну, дальше и есть этот самый Эль-Ларимар, а там уж - океан Аурель.
- Опять океан? - Симна неожиданно проснулся и соскочил с рук Хункапы. - Во имя зубов Гуизела, Этиоль, хватит морских путешествий! Умоляю тебя!
Эхомба невольно вскинул брови.
- Мне казалось, море тебе понравилось. Симна подозрительно глянул на него.
- Эй, долговязый брат, это путешествие меня доконает. Мы же только-только добрались до суши.
Эхомба равнодушно пожал плечами.
- Вряд ли, выйдя к другому океану, мы окажемся в той же ситуации, что и на восточном берегу, но я постараюсь учесть твое желание. Пока я не вижу, зачем нам вновь отправляться в плавание, ведь тот океан лежит за Эль-Ларимаром.
Он вновь повернулся к старику-следопыту, который после своей бурной речи впал в мрачное уныние, и поблагодарил его за полученные сведения.
Им так, и не удалось найти проводника, зато они уговорили хозяина почтовой станции продать им парусную повозку, а также необходимые припасы. Правда, много усилий для этого не понадобилось, стоило только достать из мешочка один из камешков, и хозяин сразу же согласился. Эхомба до сих пор поражался тому, какое впечатление производят на людей эти скромные цветные камешки, которые он набрал на побережье к северу от деревни. И все же хорошо, что пока их запас не исчерпан, путники сумеют расплатиться за все, что им может понадобиться на пути до Эль-Ларимара.
Несмотря на то что в обществе Хункапы и черного левгепа в повозке было тесновато, они решили обойтись одним экипажем. После многих дней, проведенных на корабле, путешественники легко освоили управление повозкой. Оно производилось с помощью рычага, соединенного с осью, которая поворачивала единственный квадратный парус. И вот наконец под радостные и язвительные выкрики работников почтовой станции четверо путешественников подняли парус и отправились в путь на гораздо более маленьком, но куда более шумном корабле, чем оставшийся в прошлом «Грёмскеттер».
Из Дорона вела не одна дорога и колея, оставленная повозками. В основном они убегали на север или на юг, в другие торговые города и деревни, расположенные на плодородной приморской равнине. Ведущих на запад было значительно меньше. Путешественники выбрали самую накатанную, и скоро город скрылся за горизонтом. Теперь вокруг лежали возделанные поля и деревни. Остановившись в нескольких из них, путники убедились, что в отличие от суетливого населения развитых, но забывших о простоте больших городов вроде Хамакассара или Либондая люди, жившие по эту сторону Семордрии, были более сдержанны и ненавязчивы, хотя вместе с тем и более радушны. После бесед с ними Эхомба и его товарищи начали лучше представлять себе опасности, о которых предостерегал их старый следопыт на почтовой станции.
- Лучше бы вам вернуться, - многозначительно глядя на Эхомбу, предупредил кузнец, которого они попросили подремонтировать их повозку.
- Почему? - спросил Эхомба и, прищурившись, глянул на запад.
Дорога, по которой они ехали, терялась среди холмов, заросших буками и дубами.
- Мы с товарищами не раз поднимались в горы, - добавил пастух. - А те холмы вдали не выглядят особо опасными.
- Ты о Хексенских горах? - Кузнец принялся насаживать на ось колесо. - Они и впрямь невысокие, хотя, конечно, на перевалах вам придется попотеть. И дорога там есть. Я сам там не был, но слышал от тех, кто был.
Эхомба не смог скрыть удивления.
- Тогда чем же они опасны?
Кузнец вытащил из кармана фартука молоток и принялся подбивать чеку.
- Горы-то? Да сами по себе - ничем. - Он поднял голову и долго смотрел на долговязого чужестранца. - Опасны те твари, что там живут, тебе еще придется с ними столкнуться. Они обитают в долинах, где почти весь день лежит туман. - Кузнец пожал плечами и отвернулся. - По крайней мере так говорили те, кому посчастливилось оттуда вернуться.
- Эй, мы не из пугливых! - заявил Симна. Алита неподалеку играл с выводком шустрых белых и бурых котят. Эхомба взял с него обещание, что он никого из них не съест. Котята с упоением набрасывались на гриву и хвост левгепа, а тот мягко отшвыривал их лапой, одним ударом которой мог свалить быка.
- Сходим и сами посмотрим, - добавил северянин. Кузнец прекратил работу.
- Ты что, в самом деле собираешься туда отправиться?
Симна небрежно кивнул на Эхомбу.
- Моего друга так и тянет на запад. Так что придется. Может, безопаснее сначала идти на север или на юг, а потом повернуть в нужном направлении?
Кузнец задумался.
- Я не бродяга, как вы. - Он указал на крепкий дом и магазинчик, стоявшие у дороги. - Я - мужчина семейный. Устроился здесь, у подножия Хексенских гор, видите, обзавелся хозяйством. Но я видел немало путешественников. Если направитесь к северу, можете нарваться на плохую погоду. К югу? Если двинуть туда и затем повернуть на запад, вам удастся обойти горы. - Он вернулся к работе и добавил: - Но там путников подстерегают другие опасности.
Эхомба решил выяснить все, что возможно.
- Сколько дней нам надо идти на юг, чтобы обогнуть горы?
- Месяц, может, два - смотря какие там дороги, какая будет погода. В это время года лучше путешествовать в Ооз или страну Девяти Гаваней. Туда можно добраться без приключений.
- А оттуда мы сможем повернуть на запад? - спросил Эхомба.
Симна тихонько вздохнул. Он слишком хорошо знал друга и готов был держать пари, что тот уже принял решение. Поэтому он спросил кузнеца:
- Ты собирался рассказать о тварях, что живут в Хексенских горах.
- Тут толком-то объяснить трудно, - задумчиво ответил кузнец. - Многие пересекали горы и возвращались на побережье, и ничего с ними не случилось. Торговец, решившийся на такое путешествие, может хорошо заработать.
- Могу представить, если таких смельчаков раз-два и обчелся. Но что случилось с теми, кто не вернулся? Бандиты? - Северянин вспомнил о том, что творилось на границах у него на родине.
Кузнец отрицательно покачал головой:
- Бандиты тоже люди, с ними можно договориться или, на худой конец, откупиться. Это все из-за Братства скелетов.
На последних словах его голос упал до едва слышного шепота.
- А что это за Братство?
Голос кузнеца оставался таким же тихим:
- Я не могу говорить об этом. По крайней мере открыто. Я гляжу, вы спешите, так что желаю вам удачи и доброго пути. - Он указал на Алиту и на Хункапу, который дремал у крыльца. - Вы, я вижу, опытные путешественники, и друзья ваши тоже не люди. Может, вам повезет. - Кузнец развел руками и смущенно улыбнулся. - Я все могу выковать, все кроме удачи. Уж не взыщите!
- Ты сказал, «тоже не люди», - заметил Эхомба. - Ты имеешь в виду, что эти, из Братства скелетов, не люди?
Кузнец встал, сложил инструмент и, вытирая руки, ответил:
- В чем-то люди, а в чем-то - нет. Надеюсь, вам не доведется встретиться с ними. Пойдемте в дом, выпьете на дорожку чего-нибудь холодненького, да и заплатите. - На его лице вдруг отразилась тревога. - А деньги-то у вас есть?
- Как грязи! - усмехнулся Симна.

***

Оказавшись в горах, путешественники едва не забыли предостережения, на которые не поскупились кузнец и старик-следопыт, - настолько красив был пейзаж. Не беда, что могучий лес с обеих сторон подступал к дороге, это не угнетало. Толстый слой опавших листьев покрывал землю - на радость оленям и лосям, сиватериумам и рогатым пеловорисам. Белки рылись в этом ковре и тут же относили добычу в свои жилища на деревьях. Эхомбу особенно заинтересовала одна разновидность: короткохвостые, серовато-коричневые зверьки сооружали легкие и очень длинные лестницы, которые перекидывали на самые высокие ветви. Кроме того, они не скакали вверх-вниз, а нагружали на земле особые короба и с помощью тонких, но крепких веревок поднимали их на деревья.
Здесь было множество кроликов, и Алите не составляло труда добывать обильную пищу; кроме того, охотой он пополнял запасы продовольствия и путешественникам не было нужды тратить те, что они прихватили с собой.
Повсюду журчали полноводные ручьи. Утром и вечером на горы опускался туман; по ночам было прохладно, но путники, успешно одолевшие великий Хругарский хребет, не обращали внимания на такие мелочи.
Эхомба не уставал поражаться обилию птиц всех пород и расцветок; их пронзительный хор не смолкал от зари до зари. Однажды путников атаковал археоптерикс в надежде стащить какой-нибудь из свертков, в которых хранились припасы, но его отогнали. Археоптерикс гневно закаркал и, неуклюже перепархивая с дерева на дерево, некоторое время следовал за повозкой - но скоро отказался от своего намерения что-нибудь стянуть и пропал. Археоптерикс был таким же плохим летуном, как гоацин <птица отряда куриных, ведёт древесный образ жизни, летает очень мало>, и не мог долго преследовать путников.
Потеря бдительности изначально была чужда Хункапе и Алите. Эхомба тоже постоянно был настороже. Но Симна, которому всегда была свойственна некоторая легкомысленность, после нескольких спокойных дней совершенно расслабился.
Лежа в повозке, он удовлетворенно посматривал, как его долговязый друг управляется с парусом.
- Люди с побережья много потеряли, ограничивая себя только низинами. - Симна сделал рукой круговое движение. - Какая чудесная страна эти предгорья! Чистый, бодрящий воздух, много дичи, опасных хищников нет, земля плодородная... А деревьев тут хватит на тысячи домов и кораблей размером с «Грёмскеттер».
Услышав последние слова, Эхомба невольно поглядел на лес, стоящий по обе стороны от дороги.
- Тебе не кажется, что эти, из Братства скелетов, были бы против? Если они нападают на путников, что может помешать им совершать набеги на деревни? Может, поэтому здесь никто и не селится.
Симна лишь отмахнулся.
- Это пустая болтовня, страшные сказки!
Он закрыл глаза и глубоко втянул в себя свежий чистый воздух.
Под колесо попал камень, и повозка подпрыгнула. Алита проснулся, и настроение у него сразу испортилось.
- Ты бы поосторожнее вел свою машину, человек, - недовольно проворчал левгеп.
- Ну, тряхнуло, что из того, - грубовато ответил Этиоль. - Это же не летучий корабль, который движется плавно.
В следующее мгновение он резко сбавил ход, а потом свернул парус и остановил повозку.
Симна ибн Синд сел и нахмурился. Глянул влево, вправо, затем посмотрел на небо. До полудня, когда они обычно делали привал, было еще далеко.
- Эй, братец, почему мы остановились? - спросил он. - Пока ветер попутный, надо его использовать.
- Так же, как и глаза. - Эхомба слез с повозки и указал рукой направо, в сторону леса.
Симна посмотрел в том направлении; то же самое сделал и Хункапа Аюб. Только Алита даже не шевельнулся.
- Я ничего не вижу, - сказал Симна. На его лице отразилось смущение. - Что ты там разглядел?
- Посмотри на тот большой вяз, - сказал Эхомба. - Видишь птичку? Она совсем маленькая, не больше воробья.
Симна изумленно уставился на него.
- Ты остановился, чтобы получше рассмотреть воробья?
- Э-э, будь повнимательнее! - Эхомба чуть повел пальцем вправо. - Она перелетела на соседнее дерево. Видишь? - Он нетерпеливо махнул рукой и добавил с некоторым волнением: - На самом конце вон того большого сука. Самого нижнего. В листве...
Решив, что это какой-то розыгрыш, Симна недовольно проворчал что-то себе под нос, и в это мгновение рядом с ним раздался радостный вопль:
- Хункапа видит, Хункапа видит! - Зверочеловек принялся подпрыгивать в повозке и тыкать пальцем в сторону леса. Повозка заходила ходуном и громко затрещала. - Птица, но без.
- Без? - Симне начала надоедать эта чепуха.
- Без чего?
Однако он невольно посмотрел туда, куда указывали теперь уже две руки. Повел взглядом вдоль ветки... И волосы у него на голове зашевелились. У птицы, сидящей на ветке, не было оперения. А также кожи, мускулов и даже внутренностей.
С помощью голого белого клюва она рьяно прихорашивалась, не обращая внимания на потрясенных людей. Потом удивительное создание развернуло небольшие крылышки и полетело в глубь леса - маленькое, обнаженное до костей привидение.
Эхомба изучал полет многих птиц, драконов, даже особых ящериц и лягушек, но впервые он наблюдал за полетом скелета.

IX

Скелетообразный воробышек оказался далеко не единственным в этом лесу. Чем дальше путешественники углублялись в Хексенские горы, тем чаще эти жуткие создания попадались им на глаза. Птиц в лесу было много: вороны, дрозды, сойки, дубоносы, неодеты и поползни, однако постепенно среди них становилось все больше и больше скелетов. В конце концов Эхомба и его спутники оказались в глухой и мрачной чащобе, где плоть была не в почете, где преобладали кости.
Заячьи скелеты прыгали среди корней древних деревьев, и их позвоночники были похожи на хвосты скорпионов. Однажды стайка водосвинок уставилась на путешественников из логова за ручьем - точнее, за путешественниками следил бездумный мрак, скопившийся в темных пустых глазницах. Зрелище было необычное и жуткое.
Удивительнее всего было, что эти лишенные кожи и плоти создания бегали и прыгали, как обычные звери. Единственное отличие заключалось в той жадности, с которой скелетообразные твари разглядывали проезжавших мимо людей. Если бы не деревья, здоровые и полноценные, Симна всерьез бы поверил, что они попали в страну смерти.
Однажды они увидели, как скелет рыси прыгнул с дерева на скелет кролика. В обычных условиях в природе нет более пронзительных душераздирающих криков, чем те, которые издает погибающий зверёк, но сейчас до путешественников донеслись только неясные шорохи и постукивание костей. Потом рысь-привидение устроилась рядом с добычей и, придерживая тушку костлявой лапой, принялась разрывать незримую плоть и высасывать из костей костный мозг.
Почти прозрачные косточки только что оперившихся птенцов пищали в гнездах, построенных скелетами их родителей. Тройка казуаров неуклюжими скачками пересекла поляну; их ребра щелкали как кастаньеты. Громоздкий медвежий скелет ворочался в зарослях дикой малины. Ветки хватали его за ребра, проникали в пустые глазницы, но медведь не обращал на это внимания и продолжал невозмутимо лакомиться ягодой.
Зачем скелету есть? Этот вопрос был одним из многих, что мучили путешественников. Эхомба, не в силах совладать с любопытством, смотрел на эти картины во все глаза, а что до его товарищей, то все они испытывали единственное желание: как можно быстрее миновать это жуткое место. Даже Алита, который особенно любил полакомиться костным мозгом, ощущал угрозу, таившуюся в окрестных дебрях, и не скрывал стремления побыстрее выбраться отсюда.
Неожиданно повозка резко остановилась.
- Эй! - вскрикнул Симна. - Этиоль, надеюсь, ты не собираешься устраивать здесь привал?
- Не собираюсь, - откликнулся пастух, сидевший за рычагом управления. - Но нам придется ненадолго задержаться.
Он кивком указал вперед.
Огромное дерево упало поперек проложенной колеи, полностью перекрыв дорогу. Торчавшие во все стороны ветви не позволяли объехать преграду. Надо было либо распиливать ствол, либо разгружать повозку и перетаскивать через него. И то и другое требовало времени.
- Клянусь Дживоувамом, не самое лучшее место для остановки! - громко проворчал Симна, затем спрыгнул на землю и направился к препятствию.
Хункапа Аюб, никогда не размышляющий подолгу, резво перебрался через ствол в том месте, где ветви при падении сломались и в кроне была прореха. Несколько мгновений он молча стоял над поверженным лесным великаном. Потом наклонился, взялся за верхнюю часть ствола и, раскатисто ворча и ухая, принялся оттаскивать дерево в глубь леса. Алита с недовольным видом принялся ему помогать: уперся лбом в расколотый комель и, упершись в землю всеми четырьмя лапами, надавил.
Через десять минут дорога была свободна. Возвращаясь к повозке, Эхомба думал о том, долго ли им еще тащиться по этому пропитанному болезненной жутью лесу и удастся ли выбраться из него до наступления ночи. До темноты было еще далеко, но его одолевали дурные предчувствия...
Эти предчувствия материализовались в виде толпы человеческих скелетов, числом около дюжины, причем все они были вооружены, а некоторые даже в доспехах. Съехавшие набекрень стальные и бронзовые шлемы, украшенные птичьими перьями и радужными крыльями каких-то насекомых, придавали жуткую достоверность этим воинам, лишенным даже намека на плоть. Этот кошмарный отряд занял позицию между путешественниками и повозкой, в которой лежало все их оружие.
Впрочем, и без оружия четверо путников не могли считаться полностью беззащитными.
Как только Хункапа Аюб и Алита расправились с преградой, привидения издали замогильный вой и принялись размахивать копьями и дубинами. В ответ Хункапа взвыл диким голосом; левгеп поддержал его оглушительным, громоподобным ревом. Этого было достаточно, чтобы скелеты притихли. Воспользовавшись их замешательством, Хункапа и Алита бросились на них. Симна был поражен, увидев, с каким остервенением всегда добродушный Хункапа принялся сокрушать врагов. Без особых усилий переломав руками копья, которыми его пытались ударить скелеты, он обрушился на них, как ураган, и принялся разрывать на части. Кости хрустели у него под ногами.
Алита тоже не отставал. Глаза его горели, мощные когти разламывали черепа, огромные лапы втаптывали скелеты в землю. Лес наполнился стуком костей и победным рычанием.
Пока два их товарища сеяли ужас среди врагов, Эхомба и Симна бросились к повозке. Увернувшись от копья, Симна подкатился скелету под ноги и опрокинул его. Навалившись сверху, северянин взял в захват тощую шею. К его удивлению, скелет оказался теплым. Стиснув зубы, Симна крутанул рукой, и шейные позвонки с глухим треском сломались. Череп остался в руках у Симны и тут же вцепился зубами ему в локоть. Симну едва не стошнило. Содрогаясь от омерзения, он зашвырнул череп в кусты.
Эхомба увернулся от ржавого меча и ударил скелет ногой - такому приему его в свое время научил Асаб.
Скелет повалился на спину, продолжая размахивать мечом, а Эхомба бросился к повозке. Секундой позже к нему присоединился Симна. Пока Хункапа Аюб и Алита отгоняли скелетов, мужчины успели вооружиться.
- Напусти на них акул! - воскликнул Симна. В следующее мгновение воин-скелет попытался залезть в повозку. Симна одним ударом разрубил его пополам.
- Не могу! - выкрикнул Эхомба. - Магия меча из морской кости действует только на тех, кто обладает кровью и плотью. Акулы не нападают на мертвецов. То же самое относится и к духам моего копья.
- Тогда круши их небесным мечом. Пусть ветер разметает их по лесу!
С этими словами Симна вонзил свой меч меж ребер очередного скелета, который попытался забраться в повозку. Но лезвие не причинило врагу никакого вреда. Северянин выругался, ударил наискосок и снес привидению голову. Этот удар принес желаемый результат.
- Вспомни, Симна! - выкрикнул пастух. - Меч из небесного металла - не посох шамана. Им надо пользоваться очень осторожно. Здесь слишком тесно. Если я вызову ветер, он начнет валить деревья, и они погубят нас так же, как и врагов.
Бросив взгляд на своего товарища, Симна увидел, что он возится с чем-то посередине повозки.
- Во имя Гокхаула, что ты там делаешь? - в отчаянии воскликнул северянин.
- Ставлю парус. Сдерживай их, дружище, сдерживай!!
Симна, Хункапа и Алита принялись еще ожесточеннее отражать натиск неприятеля, давая время Эхомбе подготовить повозку. Как только парус был развернут на всю ширину, пастух крикнул товарищам, чтобы те залезали.
Первым в повозку запрыгнул Симна, за ним перевалился через борт зверочеловек. Повозка начала набирать скорость; Алита бежал рядом, отбрасывая в сторону те скелеты, которые пытались встать у них на пути. Только после того, как последний преследователь был сокрушен, громадный кот длинным прыжком запрыгнул в повозку. Усевшись сзади, левгеп начал зализывать раны.
- Пустяки, - сказал он в ответ на настойчивые вопросы Эхомбы. - Бывало и хуже. Однажды самка глиптодонта, у которой на конце хвоста огромные шипы, ударила меня в живот - она защищала детенышей. Вот это была рана!
Симна, прислонившись спиной к борту, рассматривал меч. На лезвии не было ни капли крови, только белые полосы. Он рассеянно спросил:
- А какой вкус у глиптодонтов?
- Как у молодых поросят.
Внезапно Алита резко вскинул голову. Уши у него встали торчком. Симна тут же встал на колени и начал всматриваться в заросли по обе стороны дороги.
- В чем дело? - торопливо спросил северянин. - У них же нет никакой надежды нас догнать. Ветер крепкий, дорога хорошая. Им не угнаться за нами.
- Следы, - коротко ответил кот.
Он сел и замер, прислушиваясь, похожий на изваяние из обсидиана. С другой стороны повозки позицию для наблюдения, занял Хункапа.
- Следы не человечьи. И не человечьих скелетов. Это что-то другое.
- Что-то другое? - переспросил Эхомба. Он сидел за рычагом и правил повозкой.
- Более тяжелое, - ответил левгеп.
Они проехали в просвет между деревьями и за поворотом увидели несущийся к ним кавалерийский отряд. Стуча словно сотни ксилофонов, скелеты людей на скелетах коней старались взять повозку в кольцо. Казалось, что на путников надвигается кавалерия, вырвавшаяся из ада.
Но если кошмарные всадники выбрали для атаки место, где лес был значительно реже, то и путешественникам это было на руку: они получили больше возможностей для маневра и могли использовать повозку не только как средство спасения, но и как оружие.
Когда размахивающие булавами скелеты-всадники приблизились, Эхомба сделал резкий поворот, и повозка кормой врезалась в первый ряд нападающих. На людей, сидящих в кузове, обрушился дождь сломанных, разбитых костей.
Скелеты кружили вокруг повозки, но не рисковали подъехать вплотную, опасаясь кулаков Хункапы, меча Симны ибн Синда и когтистых лап левгепа. Северянин вскочил на ноги и, строя скелетам рожи, насмешливо закричал:
- Давайте, давайте, вы, костяные ублюдки! - Меч описывал сверкающие круги над его головой. - Вот он, зуб, подлиннее всех ваших клыков. А ну-ка, кто смелый, пусть подойдет! Что за глупость - бояться смерти!
- Симна, - предостерегающе заметил Эхомба. - Не надо насмехаться над смертью.
Северянин бросил на него дикий взгляд.
- Ты, брат, следи за парусом, а мне предоставь остальное! Им давно пора гнить в могилах, а не шнырять по дорогам.
Как скелеты ни старались, им не удавалось окружить повозку и навалиться на путников всем сразу. Каждый раз, когда они приближались, Эхомба поворачивал рычаг и сбивал их повозкой, а тех, кому удалось удержаться в седле, крошили кулаки Аюба, лапы Алиты и меч Симны ибн Синда. Количество нападающих таяло.
В конце концов от всего отряда осталось лишь несколько воинов. И тут, как назло, повозка угодила в яму, скрытую густыми кустами. Она подпрыгнула, перевернулась и упала по другую сторону ямы.
От удара путников выбросило из повозки, и какое-то время никто, кроме Алиты, не мог шевельнуться. Только левгеп, перекувырнувшись в воздухе, приземлился на все четыре лапы. Он сразу повернулся к скелетам и угрожающе зарычал. Это на несколько мгновений их задержало, и остальные путешественники успели прийти в себя. Когда скелеты, перескочив через яму, оказались возле повозки, люди уже были на ногах. Эхомба невольно выхватил меч из небесного металла. У него не было времени думать о том, как его использовать: разбивать ли на куски небо или вызывать ветер со звезд. Сейчас это было просто оружие, с достаточно острым клинком. Путешественники встали спиной к опрокинутой повозке и приготовились дать последний бой мертвым воинам.
Однако вместо того чтобы броситься на них, скелеты выстроились в линию и замерли, разглядывая людей пустыми глазницами.
- В чем дело, брат? - шепотом спросил Симна у Этиоля. - Чего они ждут?
- Не знаю, - откликнулся Эхомба.
Он огляделся. Лес здесь был заметно реже, но все равно - ветру со звезд будет чем поиграть. Если эти скелеты дождутся подмоги, выбора не останется. Меч в руках Этиоля согрелся и затрепетал.
Один из скелетов спешился и зашагал к путешественникам. Он был не выше ростом, чем его собратья, но шагал широко и держался с достоинством. Это явно был командир.
Эхомба не мог отделаться от ощущения, что перед ним живой человек. Симна нервно постукивал пальцами по рукояти меча. Хункапа Аюб глухо зарычал. Алита застыл как изваяние, только его грудь вздымалась и опускалась, но было видно, что стоит Эхомбе подать сигнал, как левгеп тут же бросится на врага.
Скелет остановился на расстоянии копья от людей, положил костлявую руку на ребра грудной клетки и поклонился. Затем величаво выпрямился, поправил шлем и неожиданно заговорил. Голос его был больше похож на протяжное шипение, только громче.
- Вы хорошо сражаетесь. Многих наших лучших воинов вы погрузили в сон смерти, и за это они будут вечно вам благодарны.
Симна хихикнул:
- Прошу вас, господин скелет, подойдите поближе, и я охотно помогу вам отправиться вслед за ними.
Череп со скрипом повернулся в сторону северянина. Пустые глазницы встретились с живыми глазами.
- Это будет неправильно, хозяин стального зуба.
- А как правильно? Расскажи нам, - спросил Эхомба. При этом он ни на мгновение не терял бдительности.
Симна не выдержал и шепнул ему:
- Опять вопросы? Всегда вопросы, даже когда стоишь лицом к лицу с самой Смертью!..
- Мы не Смерть, - мирно пояснил скелет. - Мы всего лишь мертвые. Различие существенное. - Он указал костлявой рукой на всадников, терпеливо ожидавших поодаль. - Мы Братство скелетов. Мы объявили этот лес своим владением, уголком мрака, отказавшего нам в упокоении и заявившего на нас права. Мы здесь обитаем, или присутствуем, как хотите, но не существуем, и лишь в тех случаях, когда к нам вторгаются глупцы или смельчаки, - белая рука протянулась к путникам, - наш гнев оживает. - Он замолчал, потом неожиданно добавил: - Вы достаточно отважны, чтобы перебраться через наши горы, но вы погубили многих из нас, и тут есть одна сложность...
- Сложность?.. - Симна невесело рассмеялся. - Ты посылал против нас дюжину за дюжиной своих бойцов, а теперь, когда у вас ничего не вышло, заявляешь, что есть одна «сложность»?! - Он поиграл мечом, перебросил его из руки в руку. - Давайте, подходите ближе, и вы увидите, как Симна ибн Синд и великий колдун Этиоль Эхомба решат все ваши сложности!
- Вы не можете убежать. - Скелет указал на опрокинутую повозку. - Ваш экипаж нуждается в починке, а вы не сможете его починить, если будете биться с нами. А тем временем сотни наших братьев спешат сюда. Если бы ваша повозка была на ходу и ветер благоприятствовал, вы могли бы надеяться ускользнуть от нас. Но если завяжется битва...
- Это блеф! - воскликнул Симна. Он взмахнул мечом. - Пора кончать с болтовней!
Эхомба сделал ему знак замолчать и прислушался. Слух у него был отменный, но он знал, что рядом с ним есть существо, с которым ему не сравниться.
- Алита?
Кот понюхал воздух, навострил уши. Спустя некоторое время желтые глаза остановились на пастухе.
- Что-то доносится. Может быть, ветер... а может, топот лишенных плоти ног. Их сотни.
- Пусть так! - Симна опять повысил голос. - Сейчас не время строить догадки! - Он шагнул вперед. - Клянусь Джинвиваном, мы их перебьем!
- Они на конях, а мы пешие, - напомнил Эхомба. - Кроме того, их слишком много, и торопиться им некуда. Я завел вас сюда, и поэтому не имею права рисковать вашей жизнью.
Он опустил меч и шагнул к скелету.
- Этиоль, - встревожено крикнул Симна, - я не знаю, что ты надумал, но прошу тебя, не делай этого!
Эхомба встал перед скелетом и заглянул в пустые глазницы.
- Ты говорил, что мы достаточно отважны, чтобы миновать эти места, но есть одна сложность. Какая?
Череп сделал мягкий кивок.
- Вы отважно сражались, и многие наши воины отправились на вечный отдых. Но взамен один из вас должен присоединиться к Братству. Если он поступит так добровольно, другим будет дозволено покинуть наши лес и горы и вернуться в мир живых.
Эхомба понимающе кивнул. Симна у него за спиной выразительно засопел, но пастух не обратил на него внимания.
- Ты даешь слово?
- Вот моя рука, - ответил скелет и протянул Эхомбе костлявую ладонь.
Эхомба осторожно пожал кости и поразился, почувствовав под пальцами ровное, живое тепло. Скелет обратился ко всем четверым:
- Кто из вас желает добровольно вступить в Братство?
- Я! - откликнулся пастух.
- Что?! - вскричал Симна и шагнул вперед. - Что за чушь, Этиоль? Зачем ты даешь обещания этому... этому бродяге, сбежавшему из неосвященной могилы?!
Эхомба повернулся к нему, положил руки ему на плечи и заглянул в глаза.
- Симна, ты еще веришь, что я великий колдун?
- Да... Но ты всегда это отрицал. Я знаю, что за твоими словами всегда есть что-то еще. Какую уловку ты придумал на сей раз?
Эхомба, не отвечая, повернулся к Хункапе.
- А ты? Ты веришь мне, дружище?
- Хункапа... верит.
- А ты, Алита? Как ты считаешь? - обратился пастух к громадному коту.
Тот зевнул.
- Делай как знаешь. Если ты умрешь, я отправлюсь домой. Если сохранишь жизнь, буду следовать за тобой. Я знаю только одно: мне уже надоел вкус костного мозга, а дальше решать тебе.
- Понятно. - Этиоль вновь повернулся к Симне, смущенно улыбнулся и сказал: - Что бы ни случилось, что бы ты сейчас ни увидел, сохраняй хладнокровие. И дай мне слово, что пойдешь дальше на запад. Не теряй бдительности, друг Симна. Смотри в оба, а в остальном доверься мне.
- Довериться тебе? После того, что ты хочешь сделать с собой?! Этиоль!..
Но пастух уже не слушал его. Он отдал Хункапе меч из небесного металла и повернулся к скелету.
- Я готов.
Посланник Братства взмахнул мечом. Но Этиоль поднял руку и, предвосхищая удар, произнес:
- Подожди! Я избавлю тебя от этой необходимости.
Стоя между живыми и мертвыми, пастух открыл рот и округлил губы. Овал его рта становился все шире и шире. Он рос на глазах. Человеческий рот не может раскрыться так широко. Даже скелеты на своих костлявых конях испуганно заерзали в седлах. Только Симна ибн Синд и огромный черный кот сохраняли спокойствие: им это уже доводилось видеть.
Ни один человек не смог бы развести челюсти так широко, но Этиоль Эхомба был больше чем человек. Он был эромакази. Сейчас вокруг не было черноты, которую следовало пожрать, не было эромакади, которого требовалось уничтожить, - но это не могло помешать Эхомбе применить свои замечательные способности. Он еще шире раздвинул губы и челюсти.
А потом его скелет с необыкновенной грацией невозмутимо принялся выбираться из тела через как раз подходящее по размерам отверстие, которым стал рот пастуха.

X

Словно богатый купец, степенно снимающий богатое одеяние, скелет Этиоля Эхомбы освободился от плоти и встал перед ними во всей красе - белый до блеска, изящный. Всадники радостно воздели мечи и подняли на дыбы скелеты своих скакунов.
- Нет! - Симна с мечом рванулся вперед, но что-то схватило его за ногу, и он упал. Симна в ярости обернулся и увидел широко раскрытые глаза, глядящие на него из кучки одежды и кожи. Искаженное и непривычно плоское лицо Эхомбы доброжелательно улыбалось.
- Потише, Симна! Разве я не просил тебя довериться мне?
Ошеломленный северянин отполз в сторону.
- Этиоль, это ты? Ты жив?
- Жив, только ходить не могу. Чувствую себя, как мокрые лохмотья. Подними меня, мой друг. Я хочу видеть, что происходит.
Стараясь не выдать своего отвращения, Симна дрожащими руками приподнял мягкое тело друга и повернув его лицом к врагам.
Тем временем скелет Эхомбы вслед за представителем Братства подошел к строю всадников. Скелет командира забрался в седло и жестом предложил скелету Эхомбы сесть позади. Высокий изящный скелет Этиоля, только что покинувший свою плоть, ухватился за протянутую руку и запрыгнул на круп скелета коня.
Члены Братства отдали салют, затем развернули своих скакунов и, построившись по двое, мелкой рысцой поскакали в глубь леса. Живые остались одни.
Эхомба, вися на руках Симны, проводил их взглядом.
- Надеюсь, - заметил он, - мой скелет сможет удержаться в седле. Мы, наумкибы, не слишком хорошие наездники.
- Это уже не важно, брат! - Симна тоже, не отрывая взгляда, смотрел, как скелеты исчезают в лесу. - Никакой опыт не поможет, когда приходится скакать без седла, на голых костях. - Он перевел взгляд на пастуха. - Что будем делать теперь?
- Поскорее убираться отсюда. Алита был прав. Теперь я тоже слышу приближение сотен скелетов.
- Но как же небесный меч! Ты мог бы воспользоваться им.
- Не здесь. Мы все погибли бы, - коротко объяснил пастух.
- Ну и пусть! - со злостью заявил Симна. - Все равно это лучше, чем жить без костей.
Прореха, когда-то бывшая ртом Эхомбы, раздвинулась. По-видимому, теперь это означало улыбку.
- Разве я не просил тебя доверять мне?
- Ну просил, и что? Ты собирался привести нас в Эль-Ларимар, а что теперь? Как ты будешь сражаться с этим самым Химнетом? Предложишь мне двигать твоими руками, как кукловоду? Я считаю себя храбрым человеком, но не дураком! - Он помолчал и с горечью добавил: - Если во всем этом и есть какая-то добрая магия, то я ее не вижу.
- Еще увидишь, мой друг. А сейчас положи меня, только осторожно. Теперь переверните повозку и поднимайте парус. Надо поскорее уехать отсюда.
- Хункапа! - крикнул северянин. - Давай-ка поставим на колеса эту телегу.
Когда повозка была поставлена на колеса, Симна тщательно проверил ее состояние. К счастью, несмотря на сильный удар, крупных поломок не было. Он подозвал Хункапу и приказал:
- Будешь держать Этиоля, чтобы он мог видеть. Мне придется править.
- Править куда? - тихо спросил зверочеловек, бережно беря на руки то, что осталось от Этиоля.
- На запад! Куда еще! - буркнул Симна и уселся на сиденье водителя. Он попробовал, как ходит рычаг, поднял парус, и повозка со скрипом тронулась с места. Симна вывел ее на дорогу, и путешественники покатили на запад.
Большая часть пути прошла без происшествий. Алита время от времени убегал на охоту и приносил черных кроликов и небольших антилоп, так что свежего мяса хватало всем. Эхомба тоже не голодал: ему давали протертые ягоды и нарезанную на мелкие куски рыбу.
К удивлению Симны, пастух испытывал даже некоторое удовольствие от новизны ощущений. Ходить он не мог, зато был способен ползать, помогая себе руками и ногами.
Симна восхищался его выдержкой и терпеливостью. Любой другой человек, лишившись скелета, впал бы в уныние, но только не Эхомба. Он по-прежнему был бодр, временами похваливал Симну за ловкость в обращении с повозкой, Алиту - за удачливость в охоте, Хункапу - за помощь и неизменное дружелюбие.
На пятый день Симна не выдержал и воскликнул:
- Клянусь Джирборном, можно подумать, что, лишившись костей, ты чувствуешь себя куда лучше, чем прежде!
- Скелет, конечно, во многих отношениях полезная штука, - ответил Эхомба. Он лежал на руках у Хункапы. - Но вертикальное положение отнюдь не самое лучшее в смысле приспособления. Прямоходящее существо слишком уязвимо для ветра, а также копий и стрел противника. У ползучего создания есть свои преимущества. Спроси, например, у змеи.
- Я готов помогать человеку, но не змее, - проворчал Симна. - Впереди, похоже, река. И широкая...
Эхомба попросил Хункапу приподнять его повыше.
- Мне кажется, - поделился он своими наблюдениями с Симной, - колея должна оборваться, не доходя до берега. Смотрите, противоположный берег более низкий, и лес там пореже. Рули осторожнее, не стоит рисковать повозкой. Она нам еще пригодится.
- Ладно, - кивнул меченосец и вдруг помрачнел. - Может, судьба решит, что за последнее время я слишком мало ходил пешком, чтобы наградить меня длительной поездкой.
- Удивительно, - сказал Этиоль, словно не замечая перемены в настроении Симны, и доброжелательно улыбнулся. - Раньше ты все больше думал о сокровищах.
- Что толку сейчас о них думать! - Симна слегка повернул рычаг, ловя ветер. - Послушай, до сих пор ты меня за это не упрекал, разве что старался убедить, будто сокровищ не существует. А теперь, когда все идет из рук вон плохо, решил напомнить о них? Чтобы я с крючка не сорвался? Не думай, что я такой глупец, долговязый братец. Если бы я считал, что ты водишь меня за нос, я давно бы тебя бросил и дал деру.
Эхомба попытался пожать плечами, и по его телу пробежала легкая рябь.
- Ты прав, друг Симна. На самом деле нет никаких сокровищ. Это только уловка, с помощью которой я пытался заставить тебя мне помогать. Мне будет стыдно перед старейшинами нашей деревни. - Лишенная костей рука, трепеща, подползла к Симне. - Что ж, теперь уходи. Будь сам по себе, следуй своему предназначению. Я освобождаю тебя от всех обязательств.
- Не зли меня, братец! И не воображай, будто я не способен уйти! Вот прямо сейчас остановлю этот гроб на колесах и выйду. А за тобой пусть присматривают эти двое. Один из них - глупее не придумаешь, а другой рано или поздно в виде добровольной помощи тобой закусит.
- Ну, тогда давай. Останови повозку, Симна, и уходи, пока есть время. - Эхомба не сердился и не повышал голоса. - Забудь о сокровищах. Их не существует. Ты их вообразил, чтобы оправдать участие в нашем походе. Теперь ты свободен от иллюзий и знаешь правду! Возвращайся на побережье. Я не стану думать о тебе плохо, если ты это сделаешь. Только глупец, как ты правильно выразился, рискует жизнью ради выдумки.
- Верно! Клянусь Гуоржохой, ты совершенно прав!
Симна потянул рычаг и свернул парус. Повозка медленно остановилась.
Алита поднял голову и сонно глянул на него.
- Что на сей раз?
У Хункапы уже был наготове ответ.
- Большая река. - Он обезоруживающе поглядел сначала на Эхомбу, потом на Симну. - Большой спор.
- Вот именно! - кивнул Симна и, закрепив рычаг, решительно принялся собирать свои вещи. Он взял также часть припасов и объявил: - Я ухожу!
Громадный кот, казалось, не проявлял интереса к происходящему. Как всегда, он считал, что поспать куда полезнее для здоровья и сон более содержательное занятие, чем скандалы, устраиваемые людишками. И все-таки он спросил:
- Почему?
Эхомба попытался объяснить ему:
- Видишь ли, Симна минуту назад узнал, что сокровищ, за которыми он стремился, не существует. Поэтому он больше не хочет попусту тратить время.
- Вот именно! - Симна мял в руках одежду. - Только дурак будет рисковать своей жизнью ни за что ни про что.
Он затянул заплечный мешок и взялся рукой за борт. Потом посмотрел на Эхомбу, который, перевесившись через колени Хункапы, в свою очередь внимательно смотрел на него.
- Ну? - спросил пастух.
- Что «ну»?
Если не считать необычной внешности, перед Симной был прежний невозмутимый и доброжелательный Эхомба.
- Я желаю тебе безопасного возвращения на побережье. Один человек, осторожно пробирающийся по этим горам, вряд ли привлечет внимание Братства скелетов. Возможно, мы еще когда-нибудь встретимся.
- Только если мне здорово не повезет. - Симна встал и уже совсем было собрался спрыгнуть на землю, но тут его осенило. - Эй! Ты, колдун, думаешь, что очень умный?
- Умный? - Эхомба помолчал. - Пожалуй. По крайней мере мой отец и мать полагали, что я не дурак. Среди своих ровесников я считался знающим пастухом.
Симна оскалился.
- Волшебник ты или нет, но вряд ли наступит такой день, когда тебе удастся одурачить Симну ибн Синда.
- Я тебя не понимаю, друг, - искренне признался пастух.
Симна развязал мешок и принялся выкладывать вещи обратно в повозку.
- Ты действительно хитрый парень, Этиоль Эхомба. Ты чуть меня не надул! - Он погрозил Этиолю пальцем. - Говоришь просто, но знаешь, как обдурить человека. Я и впрямь поверил, что никаких сокровищ там нет! Ты ловко заставил меня думать, что это я сам догадался. Но ты рано обрадовался! Я немного повременю, братец, я не похож на других простаков. Если я ухватил кусок, у меня его уже не отнимешь. Тебе не удастся так легко лишить меня моей доли. - Он снова уселся за рычаг, развернул парус, чтобы поймать ветер, и добавил: - Тебе не удастся меня обдурить, как бы ты ни старался. Симна ибн Синд никогда добровольно не откажется от своей доли сокровищ!
Эхомба вздохнул: его лишенная ребер грудь чуть вздулась и тут же опала.
- Ты самый упрямый человек, друг Симна, которого я знаю. Если ты что-то вбил себе в голову, то это уже навсегда.
- Вот и не забывай об этом, наставник телят.
Симна взялся за рычаг.
- Подожди! - Эхомба, насколько это было возможно, попытался приподняться с колен Хункапы.
- Что еще? - Симна усмехнулся. - Решил испробовать на мне очередную колдовскую штучку, чтобы лишить уверенности в себе? Не выйдет!
- Совсем нет. Кто-то к нам приближается.
Трепещущая рука с трудом указала в ту сторону, откуда они ехали.
Симна нахмурился, неохотно обернулся и принялся вглядываться в лес.
- Ничего не вижу. Если ты хочешь заставить меня выйти из повозки перед тем, как мы пересечем реку, то напрасно теряешь время. Нравится это тебе или нет, я остаюсь с вами. Мы все вместе отправляемся в Эль-Ларимар.
- Взгляни чуть севернее от дороги. Одинокий всадник. Старый приятель.
- Что значит «старый приятель»? - встревожился Симна. - У нас тут никаких приятелей нет. Мы не...
Он замер на полуслове, различив одинокого всадника, приближавшегося к ним. Эхомба оказался прав - это действительно был «старый приятель».
Скелет пастуха!
Трясясь на позвоночнике лошадиного скелета-привидения, он припал к шейным позвонкам скакуна, крепко сцепив подними руки.
- Но как?.. - Симна запнулся и бросил страдальческий взгляд на друга.
Лицо Этиоля, утонувшее в складках его бескостного тела, расплылось в добродушной улыбке.
- Если лишить кости всего остального, они будут страдать в одиночестве, - объяснил он.
- Ты знал, что он вернется к тебе! - Симна оправился от потрясения и вновь обрел свою обычную самоуверенность.
- Я знал, что он должен сделать такую попытку. И надеялся, что ему повезет. Я доверяю всему, что во мне, дружище. - Улыбка Эхомбы стала еще шире. - Сворачивай парус. Он скоро догонит нас.
- Не так уж и скоро, - заявил Хункапа. Выпрямившись, он приподнял тело Эхомбы и, глядя в сторону приближавшегося скелета, добавил: - Еще кости.
Симна вскочил на ноги и пригляделся. Среди деревьев ясно вырисовывались воины Братства - и пешие, и всадники. Они жутким шепотом завывали и улюлюкали и яростно размахивали оружием.
- Клянусь Гайпуеном, - сквозь зубы проговорил Симна, - их тут несколько сотен. - Он взглянул на Эхомбу. - Что будем делать?
- Переправляться через реку. И как можно быстрее, вот что я вам скажу. Парус, Симна, ставь скорее парус!
- Ну да!
Северянин торопливо развернул парус, потом взялся за рычаг. Повозка, набирая скорость, покатила к реке.
- Только один вопрос, братец, - сказал Симна. - А как мы будем переправляться?
- Повозка, за исключением нескольких скоб и гвоздей, вся деревянная. Она легкая и прочная. Надеюсь, она поплывет.
Экипаж продолжал набирать скорость.
- А если нет? - спросил северянин.
- Тогда поплывем сами, и я окажусь лучшим из вас пловцом.
Глухо завывая и яростно шипя, воины Братства скелетов продолжали преследовать сбежавшего новичка, а заодно и его друзей во плоти и крови. Симна то и дело оглядывался, ерзал на месте и ругательствами старался заставить повозку ехать быстрее. Один раз, не выдержав, он набрал полную грудь воздуха и что было силы дунул на парус.
- Быстрее! - закричал Хункапа Аюб одинокому скелету, удирающему от своих собратьев.
Вокруг беглеца начали падать копья. Одно попало в коня, но, не нанеся вреда, скользнуло между ребер.
Скелет Эхомбы нагнал повозку и поскакал рядом. Он расцепил руки под шеей коня, примерился и прыгнул.
И промахнулся.
Но у самой земли его подхватила могучая волосатая рука. Довольный Хункапа быстро втащил скелет в повозку.
- Расстели меня на дне! - велел Эхомба. Хункапа повиновался.
Скелет, которому не требовался отдых даже после такой безумной скачки, не теряя времени начал наползать на тело. Эхомба открыл рот. Сначала во все увеличивающееся темное отверстие ушли кисти рук, потом предплечья... Скелет все глубже и глубже заталкивал себя в телесную оболочку.
Когда последняя косточка исчезла в отверстии, рот начал уменьшаться. Потом пастух сел. Его лицо задвигалось - жуткое зрелище: это череп устраивал себя внутри головы. Затем со скрипом и треском задергалось все тело и наконец перед Симной предстал прежний Эхомба.
Оглядев себя, он удовлетворенно улыбнулся.
- Так все-таки лучше. Намного лучше. Жить без скелета легче, никакого напряжения не чувствуешь, но ужасно утомляет, что нельзя встать и потянуться.
В следующее мгновение улыбка исчезла с его лица. Он ухватился за мачту и закричал:
- Смотри, куда правишь!
- А?
Симна торопливо ухватился за рычаг. Возрождение друга настолько его потрясло, что он совсем забыл о повозке. В следующий миг колеса лишились опоры, и повозка оторвалась от земли.
Подняв кучу брызг, она рухнула в реку. Течение и ветер сразу начали сносить ее на середину. Громадный кот поднял голову, зевнул и лениво поинтересовался:
- Мы еще едем или уже плывем? Лучше поторопиться, враг близко.
- Это вам не баркас! Весел нету! - огрызнулся Симна.
Он глянул под ноги и увидел, что через щели в полу и бортах в повозку сочится вода. Оставалось только гадать, сколько еще она продержится на поверхности.
Тем временем войско Братства выехало на берег. Самые разъяренные, чуть помедлив, пустили скелеты своих лошадей в воду.
- Они еще пытаются догнать! - возмутился Симна и принялся дергать рычаг, пытаясь помочь повозке набрать скорость.
Эхомба, глядя на ряды скелетов на берегу и всадников, плывущих по реке, заметил:
- Мертвым легко быть храбрыми!
- Глубокая мысль, - фыркнул Симна, - только вряд ли она нам поможет!
Эхомба усмехнулся.
- Ты бы лучше думал о парусе, друг. Храбрость и здравый смысл не всегда идут рука об руку. - Он вновь посмотрел на преследователей и после короткой паузы сказал: - Оура говорил, что у оживших скелетов происходят сдвиги в сознании. Они отлично помнят всякие пустяки, но о сложных вещах им думать трудно.
Симна бросил взгляд через плечо, и настроение его сразу улучшилось: неприспособленные для плавания скелеты один за другим начали тонуть, и течение стремительно затягивало их на глубину. Некоторым удалось выбраться на берег, но остальным было суждено навечно остаться на речном дне, чтобы в конце концов сгнить и превратиться в ил.
Симна порадовался бы удаче, но за этот день он так устал, что сил уже не было. Кроме того, они сами были на волосок от гибели: кузов продолжал заполняться водой.
- Что делать? - спросил северянин Эхомбу. Пастух глянул себе под ноги.
- Не знаю, Симна. Я не знаток по части лодок и местных повозок. Кузов, на мой взгляд, крепкий и должен выдержать плавание. Но если мы утонем, не дотянув до берега, это уже не будет иметь значения. - Он посмотрел на медленно приближающийся берег, потом перевел взгляд на парус. - Если ветер удержится...
Как ни странно, но когда вода дошла до колен, повозка перестала погружаться, хотя скорость ее заметно упала. Течением их сносило вниз по реке, и когда беглецы скрылись за излучиной, войско Братства скелетов начало оттягиваться в лес. До противоположного берега уже было довольно недалеко, и Симна предложил попробовать перепрыгнуть. Но тогда они лишились бы всех припасов, поэтому Эхомба решил подождать, пока ветер и течение не прибьют повозку к земле.
Симна возразил:
- Если телега потонет под нами, все равно придется вплавь добираться до берега. Чего же тянуть?
Вдруг кузов резко вздрогнул и остановился.
- Ничего страшного, - усмехнулся Симна. - Мы просто сели на мель, - Он бросил рычаг, прошлепал к левому борту и глянул в воду. - Точно, песчаная отмель. Похоже, она тянется до самого берега. - Заметно повеселев, он взял меч и заплечный мешок. - Можно добраться пешком.
Эхомба засомневался:
- Я не уверен...
- Не уверен? - Северянин энергично закинул мешок за плечо и приготовился ступить через борт. - В чем ты не уверен, Этиоль? С такими длинными ногами, как у тебя, тебе бояться нечего. Единственный, кто пострадает, - Симна кивнул в сторону громадной волосатой фигуры, - это Хункапа. У него шерсть как губка.
- Хункапе будет хорошо, - заверил его зверочеловек.
- Хункапе всегда хорошо, - передразнил его Симна. - Песчаные отмели обычно достаточно плотные, но все-таки я не хочу шагнуть за борт и провалиться по шею в песок. Если уж выглядеть дураком, то вместе со всеми. - Он показал на отвалившуюся от кузова перекладину. - А ну-ка, Хункапа, дай-ка мне эту палку.
Аюб выловил ее из воды и протянул Симне. Северянин потыкал палкой в песок. Слегка выпуклая отмель была плотной, но какой-то упругой. Симна надавил посильнее, и она чуть-чуть поддалась.
- Вот видишь!
Он был рад, что сумел наконец-то уязвить Эхомбу. Долговязый пастух с постным лицом слишком часто оказывался прав. Это начинало надоедать.
- Ступай осторожно. Давай бери шмотки и вылезай, пока эта телега еще держится на воде.
Хункапа Аюб; держась одной рукой за мачту, нерешительно заглянул за борт.
- Симна, а меня она выдержит?
- Конечно. Смотри! - Воин стукнул палкой по отмели.
Отмель, возмущенная таким обращением, извергла Симне в лицо струю мутной воды, которая сбила его с ног. Эхомба едва не свалился в реку, но успел схватиться за рычаг. Хункапа от неожиданности присел на корточки.
Огромный угорь, зарывшийся в илистое дно, поднял голову из воды, чтобы узнать, кто посмел нарушить его покой. Маленькие черные глазки остановились на Симне. Щелкнув челюстями, угорь бросился вперед.
Что-то напоминающее поток черного пламени мелькнуло в воздухе. Удар отбросил Симну в сторону. Падая, он успел заметить зубастую пасть и не задумываясь схватился за меч. Но лезвие не встретило преграды, и Симна рухнул в скопившуюся на дне кузова воду. Огромный угорь перевернулся на бок и мощным хвостом хлестнул по повозке. Все трое, кто был в ней, попадали с ног. Трое, потому что четвертый исчез.
Вцепившись в рычаг, Эхомба смахнул воду с лица и с волос, заплетенных в косички, потом бросился к борту. Угорь продолжал молотить по повозке, и она ходила ходуном.
- Вы видите что-нибудь? Симна!
Оглушенный, насквозь промокший северянин уцепился за борт и заглянул в воду.
- Нет! - выдохнул он.
В следующий миг в лицо ему ударила струя грязи. Отплевываясь, он отскочил от борта.
- Там ничего не видно! Ничего!!
Эхомба, тоже перегнувшись через борт и вглядываясь во взбаламученную глубь, бормотал:
- Алита! Где Алита?
Зверочеловек поднял руку. Мокрая шерсть свешивалась с нее, словно водоросли.
- Хункапа видит его.
- Как... - Эхомба выплюнул попавшую в рот воду. - Как он выглядит?
Наступило молчание, прерываемое только глухими ударами в дно повозки. Наконец Хункапа Аюб объявил:
- Голодным.
Из-под самого днища повозки взметнулась вода вперемешку с илом, и почти одновременно с этим удары о дно прекратились. Река успокоилась. Наступила тишина; только было слышно, как булькает вода, просачиваясь в повозку через новые трещины. Эхомба подумал, что теперь она точно скоро потонет.
Из мутной жижи вынырнул черный левгеп, сжимая в зубах мертвого угря с перекушенной шеей. Плавными, но мощными толчками он поплыл к берегу, волоча за собой свою добычу. Эхомба посмотрел ему вслед, потом повернулся к зверочеловеку.
- Хункапа, нам нужно двигаться за Алитой. А тебе придется тащить повозку. Только у тебя хватит на это силы.
Услышав слова Эхомбы, Хункапа поник. Замогильным голосом он ответил:
- Хункапа сделает, Этиоль. Но Хункапа не умеет плавать.
- Не умеет?!
Эхомбу редко можно было застать врасплох, но Хункапе это удалось. Когда повозка упала в воду, когда их сносило течением, даже когда они сидели по колено в воде, большой волосатый брат ни разу не заикнулся о том, что не умеет плавать.
Эхомба поглядел на Симну. Они с меченосцем могут доплыть до берега; но им придется поддерживать Хункапу, чтобы голова его все время была над водой.
Когда он сказал об этом Хункапе, тот с ужасом посмотрел на взбаламученную воду и тихо сказал:
- Не знаю, Этиоль. Хункапа боится.
- Надо попытаться, - твердо сказал пастух. - Я надеюсь, здесь все-таки достаточно мелко, и ты сможешь идти по дну. Если нет, попробуешь плыть. Я научился плавать еще до того, как начал ходить. Это куда более естественные движения, чем ходьба.
Он выловил из воды свои пожитки, достал копье, повесил оба меча за спину.
- Если что-то будет не получаться, следи за мной и делай как я. - Этиоль ободряюще подмигнул Хункапе. - Здесь мы больше оставаться не можем. Повозка разваливается. Если нас подхватит течение, то вынесет на глубокое место. Тогда тебе уже вряд ли удастся пройтись по речному дну.
Он видел страх в глазах Хункапы, и ему было удивительно, что такое большое и сильное существо боится стихии, которая ему, Этиолю, с детства была родной. Он взял в свою руку тяжелую волосатую лапу.
- Давай со мной, Хункапа. Спрыгнем вместе, понял? У нас нет выбора.
Зверочеловек робко кивнул:
- Хункапа понимает. Давай вместе. Эхомба поможет другу.
Огромные пальцы до боли сжали руку Эхомбы, но пастух не подал виду. Он повернулся и посмотрел на Симну.
- Ты идешь? Или ты так привязался к этой повозке, что готов потонуть вместе с ней? - Он улыбнулся. - Чуть-чуть проплывешь, и твои ноги ударятся о настоящую песчаную отмель.
- Они могут ударить кого-то еще, - мрачно огрызнулся северянин. Он подобрал меч, поправил мешок, встал на борт и, состроив гримасу, прыгнул в мутную воду.
- Теперь мы с тобой, - сказал Эхомба Хункапе. Хункапа чуть не раздавил руку Эхомбе, когда они вместе спрыгнули с борта. Раздался громкий всплеск, и мгновением позже голова человекозверя появилась над поверхностью. На волосатом лице читались одновременно радость и удивление.
- Хункапе не надо плыть! Хункапа стоит на дне!
- Вот и отлично.
Эхомба быстро, пока не намок его походный мешок, поплыл к берегу. Оказавшись в родной стихии, меч из зуба акулы радостно затрепетал, запрыгал у него на спине. Любого другого этот танец перепугал бы до смерти, но пастух был готов к нему. Разве не естественно, что чудесное оружие радуется, вернувшись в родную стихию?
Неожиданно какая-то сила вытолкнула Этиоля снизу из воды. Нет, на сей раз это был не гигантский угорь, а Хункапа Аюб. Оставшуюся часть пути Эхомба совершил с неожиданным комфортом, сидя на широченных плечах друга.
А вслед ему неслись проклятия, которыми сыпал Симна: ему почти до самого берега пришлось добираться вплавь.

Предыдущая страница 4 Следующая страница


Алан дин Фостер - Триумф душ

5 Алан дин Фостер

XI

Выбравшись на берег, путешественники первым делом осмотрелись. Преследователи, не в силах преодолеть широкую реку, которая, по-видимому, служила естественной границей их владений, отказались от погони и скрылись в лесу. Теперь Эхомбе и его друзьям ничто не грозило. Вот только повозка пропала. Дальше предстояло идти пешком.
Этиоль расположился на поросшем травой склоне и разложил пожитки, чтобы быстрее просохли. Рядом грелся на солнышке Хункапа Аюб; он сильно смахивал на мокрый ковер. Эхомба проводил печальным взглядом повозку, которую течение относило все дальше и дальше, уволакивало на стремнину.
Наконец из реки выбрался усталый Симна. Вода потоками стекала с него, из-за пазухи выскакивали головастики. Северянин едва волочил ноги. Он на ходу сбросил заплечный мешок и ножны с мечом, а потом, пошатываясь, побрел туда, где лежал черный кот.
- Мой учитель фехтования, - сказал он, отряхивая одежду, - постоянно твердил: не будь опрометчивым, прежде смотри, куда ставишь ногу. Должен признаться, я не раз забывал об этом совете.
Громадный левгеп поднял голову от своей добычи и задумчиво ответил:
- И всякий раз становился посмешищем.
Симна скрипнул зубами и, тяжело дыша, уставился куда-то вдаль.
- Хочешь лишний раз уколоть меня, кот? Зачем? Я ведь пришел поблагодарить тебя за то, что ты спас мне жизнь.
Алита удивленно вскинул тяжелые брови.
- Спас тебе жизнь? Разве? Хотя, - левгеп вновь повернулся к угрю, - можно сказать и так. Но если тебе от этого будет легче, считай, что все получилось само собой. Случайно оказалось, что мясо угря мне больше всего по вкусу.
Огромные клыки впились в скользкую зеленовато-черную рыбину.
- Ладно, в любом случае спасибо тебе, слышишь, ты, кошачий гурман! Спасенный Симна ибн Синд отныне будет сначала думать, а потом только делать. Кроме того, он искупит свои прежние грехи воздержанием.
Северянин с трудом повернулся и, спотыкаясь, направился к тому месту, где бросил свои пожитки. Там он сел и прислушался. Теплый полуденный воздух вокруг был наполнен стрекотом насекомых.
Духовно и телесно измученные путешественники решили разбить лагерь и передохнуть. Они расположились недалеко от реки, под раскидистым деревом. На этом берегу лес был не такой густой, а деревья - не такие могучие.
- А тут, я гляжу, лес помоложе, - заметил Эхомба. Он потянулся и перевернул вертел, на котором жарились кусочки угря. Это был их ужин. - Очень печально, что утонула наша повозка. Она бы нам пригодилась, когда мы спустились бы на равнину.
Симна лежал, пристроив голову Хункапе на живот, и молча следил, как жарится рыба. Он хранил верность обету, но аромат, струящийся от шипящих на огне кусочков, склонял его к греху.
- Эх, долговязый братец, мы уже прошли пешком и пустыню, и степь, и горы, и болота. Клянусь мозолями Гамтихарапа, мы одолеем все, что встретится нам на пути!
Эхомба улыбнулся своему другу.
- Такой взгляд на вещи больше всего подходит тебе, Симна.
Северянин посмотрел на него, усмехнулся и несколько туманно ответил:
- Не только встреча с живыми скелетами способна переменить душевный настрой. Есть вещи и поважнее.
Он многозначительно указал глазами туда, где безмятежно дремал сытый Алита.
- Котенок в такие тонкости не вникает, но тем не менее он спас мне жизнь. Не воображай, будто я поверил, что он прыгнул только ради добычи. Алита в любое время мог наловить себе рыбки. Он знал, что делает, и это меня радует, это греет мне сердце.
- Наверное, ты прав, дружище. - Эхомба встал и поправил килт. - Я вот подумал: было бы неплохо добавить еще что-нибудь к этой рыбе. По пути я видел несколько фруктовых деревьев и грибы.
С этими словами он взял копье и пошел в лес.
- Только не забредай далеко, братец, - с беспокойством сказал ему вслед Симна. - Места незнакомые. Пусть тут и нет этих пощелкивающих костями скелетов, но запросто могут быть голодные дикие звери.
Не поворачивая головы, Эхомба ответил:
- Я только дойду до ближайшего дерева. А ты отдыхай и следи, чтобы наш ужин не подгорел.
- Я так голоден, что он ни в коем разе не подгорит.
Эхомба сориентировался по звездам и двинулся через заросли к тому дереву, которое приметил по дороге сюда. Это был дикий апельсин, и ветви его были усыпаны длинными колючками. Но Эхомбе не было нужды взбираться на дерево. Он поднял копье и принялся срезать наконечником апельсины. Всякий раз, когда наконечник касался черенка, до Этиоля доносился едва различимый, почти неземной звук: это дух, обитающий в наконечнике, благодарил хозяина за то, что тот использует его не только для того, чтобы нести смерть, но и для мирного дела.
Эхомба срезал апельсины с учетом того, что их надо будет делить на четверых. Разумеется, ему было отлично известно, что кошки не едят фруктов, но вместе с тем он так же хорошо знал, что Алита может обидеться, если его обделить.
Собранные плоды он сложил в килт и пошел обратно к костру. По дороге он набрал еще и грибов. Он был уже совсем рядом с лагерем, когда ему почудилось какое-то движение за стволом ближайшего дерева. В следующее мгновение Этиоль почувствовал у своего горла острое лезвие. Он резко опустил руки, и вся его добыча рассыпалась по траве. Несмотря на остроту слуха и зрения, он не видел нападавшего и не слышал его дыхания. Он даже не почувствовал его запаха - впрочем, это неудивительно, если учесть, кто напал на него. Старые кости не пахнут.
- Удивлен, мошенник, нарушивший слово?
Похожий на шипение голос показался Эхомбе знакомым. Это был тот самый скелет, с которым Этиоль вел переговоры.
- Еще как, - растерянно прошептал пастух. - Я и подумать не мог, что ты или кто-то из твоих собратьев сумеет переправиться через реку. Неужели ты способен ходить по дну?
Скелет засмеялся и прошипел ему в ухо:
- Кто говорил об этом?
- Но как же ты перебрался на этот берег?
Скелет стоял сзади вплотную к Эхомбе, и пастух не мог достать копье.
- Перелетел, разумеется. - Он глухо захихикал. - Меня перенесли скелеты драконов. Тяжеловато для них, но другого не оставалось. Птицы для этого не годятся, зато летучие мыши и драконы - как раз то, что надо. Мембраны у них сохраняются, правда, не навсегда. Но все равно понадобился целый десяток, чтобы меня перенести. Жаль, обратного пути мне уже нет. Их крылья слишком истончились и пересохли... Впрочем, не важно. Какая разница, где сложить кости: здесь или там? Это ничего не изменит.
Эхомба стоял не шевелясь.
- Выходит, - осторожно проговорил он, - ты теперь изгой и тебе никогда не удастся вернуться к Братству.
Кости задребезжали: скелет вновь засмеялся.
- Это так, только взамен я получу что-то более ценное. Месть. Ты обещал отдать свои кости Братству, на этом условии я разрешил твоим друзьям свободно уйти. А потом ты позвал свои кости назад. Обманщик!
Лезвие глубже вонзилось в кожу, и пастух почувствовал на шее теплую струйку крови.
- Я выполнил обещание, - очень вежливо возразил он. - Я, как мы и договаривались, оставил вам свой скелет. Если он предпочел мое общество вашему, это не повод обвинять меня в нарушении слова.
- Разве? Как будто ты не знал, что он найдет способ вернуться к тебе.
- Я не был уверен. Но надеялся, что это произойдет. Мне нужен мой скелет. Гораздо нужнее, чем вам.
- Через мгновение он тебе уже не понадобится.
- Братец, что?..
Держа меч обеими руками, из темноты вышел Симна ибн Синд. Рядом с ним мрачной горой возвышался Хункапа, с другой стороны угадывался силуэт Алиты.
- Не подходите! - прошипел скелет.
- Этиоль?.. - окликнул друга Симна. В следующее мгновение он заметил нож и на взгляд измерил расстояние между собой и скелетом. Слишком далеко. - Если ты зарежешь его...
- Тогда что? - глухо загоготал скелет. - Ты меня убьешь? Будь это лет сто назад, твоя угроза подействовала бы, странник, а теперь уже поздно. А когда я покончу с ним, я, может быть, возьму и твои кости. На вид у тебя интересный скелет, крепкий, устойчивый.
Симна хотел было что-то сказать, но тут раздался громкий треск, с каким обычно ломается дерево. Невольно все задрали головы. Все, кроме Эхомбы. Едва скелет отвлекся, он моментально освободился от захвата костлявой руки и бросился наземь. Посланник Братства успел взмахнуть ножом, но в следующий миг пал, сраженный упавшим с дерева толстым суком.
Еще не затих грохот рассыпавшихся костей, как друзья уже окружили пастуха. Хункапа без лишних слов поднял Эхомбу и поставил на ноги. Порез на горле кровоточил, и Этиоль возблагодарил судьбу: на полдюйма, глубже, и он распрощался бы с жизнью. Сук сломался как нельзя более вовремя.
Хункапа Аюб и левгеп вернулись в лагерь, а Симна и Эхомба остались, чтобы осмотреть упавшую ветку.
- Вот это я называю удачей, - пробормотал северянин. - А ведь ветка-то не гнилая. Термиты или древоточцы над ней тоже не успели потрудиться. Но ведь отчего-то же она сломалась! - Он бросил подозрительный взгляд на Эхомбу. - И упала точно туда, куда нужно. И что теперь я должен думать о человеке, который столько раз говорил, что он не колдун, а когда приспичило, сумел и из собственной шкуры вылезти, и ветку уронить!
- На самом деле, Симна, - ответил пастух, собирая в килт уцелевшие грибы и апельсины, - я и тогда говорил правду, и теперь говорю. Я не колдун. И я удивлен тем, что случилось, не меньше, а может, больше, чем ты.
- Ну да, конечно! - язвительно проговорил северянин. - Ты все время твердишь одно и то же! Случайно вышло, что ты очутился под деревом, случайно сук обломился и упал прямо на этого костлявого убийцу. Никакой магии, никакого колдовства! Только счастливое совпадение, ничего больше!
Эхомба выпрямился и, глядя в сторону, сказал:
- Я не могу этого объяснить. Но мне известно, что в жизни бывают минуты, когда лучше не задавать вопросов. - Он вдруг вскинул голову и принюхался. - Что-то горит.
- Наш ужин! - воскликнул Симна. Он заторопился к лагерю, на ходу бросив на Эхомбу настороженный взгляд. - Клянусь язвами Гномоста, мне кажется, я уже видел это дерево. Чушь, конечно, но все-таки...
- Да, - ответил Эхомба и, прежде чем пойти за ним, в последний раз посмотрел на огромный старый дуб.
Угорь оказался на редкость вкусным и, к радости Симны, почти не подгорел, разве что был слегка пережарен. Грибы и дикие апельсины стали отличной добавкой к основному блюду. Даже Алита, к удивлению своих товарищей-людей, попробовал того и другого.
- Я люблю знакомиться с новым, - объяснил он, выплевывая апельсиновую корку. - Но только не с такой гадостью! Пф-ф!..
Глядя на него, Эхомба подумал, что ничто на свете так хорошо не символизирует отвращение, как морда недовольного кота.
После того как Хункапа Аюб согласился отдежурить в первую смену, остальные принялись готовиться ко сну. Симна и Эхомба расстелили одеяла, левгеп нагреб большую кучу опавших листьев и сухой травы. Ложась, Эхомба осторожно прикрыл воротником рубашки рану, чтобы ожерелье, которое он носил на шее, не касалось ее.
Когда он уже заснул, его посетил сон - но не похожий ни на обычное сновидение, ни на ночной кошмар.

***

Он бежал, стремительно несся на всех четырех лапах. Травинки и ветви кустарника с ошеломляющей скоростью мелькали мимо. Если бы он не чувствовал под лапами землю, то подумал бы, что летит.
Какое-то существо, испуганное его внезапным появлением, на мгновение оцепенело, а потом стремглав метнулось в сторону. Кролик, кто же еще! Слишком мелкая добыча. Он искал более крупную.
Он вылетел из травы, и олени в ужасе кинулись во все стороны. У Эхомбы была по крайней мере минута, чтобы оглядеться и выбрать подходящую жертву - времени больше чем достаточно. Его выбор пал на матерого оленя-вапити. У того не было ни малейшей надежды спастись. Эхомба взвился в прыжке, и его могучие челюсти сомкнулись на горле оленя. Бык мотал головой, пытался сбросить врага, достать его длинными рогами, но смерть уже настигла его и продолжала сжимать в своих объятиях.
Хлынула кровь, и каждая жилка Эхомбы, каждый нерв радостно затрепетали. Олень опустился на колени, затем упал, несколько раз дернулся и издох.
Эхомба развалился на земле, положил лапу на тушу и принялся пожирать добычу. Утомленный охотой, он до полудня насыщался, потом отдыхал до первых вечерних сумерек. С наступлением вечера встал и направился в заросли. Там он нашел ручей и долго пил.
Отыскав небольшую полянку, Эхомба устроился на отдых в тени деревьев, усыпанных желтыми цветами. Первым делом он принялся умываться. Наконец, сытый, довольный, он тяжело перевалился на бок и погрузился в дрему. Его сон был глубок, но, несмотря на это, далекого хруста сломанной ветки было бы достаточно для мгновенного пробуждения. Во сне его лапы подергивались.
У Эхомбы, лежавшего возле костра, судорожно дернулась левая нога...
Голова у Алиты кружилась. Не из-за того, что он долго гонялся за собственным хвостом - забава, которой он предавался, когда был совершенно уверен, что никто не видит. Голова кружилась от непривычных ощущений, от попыток сохранить равновесие, устоять в непривычной позе. При каждом шаге ему казалось, что он вот-вот упадет. Но несмотря на это, он все же не падал.
Ради всех бегающих, прыгающих, плавающих и летающих, скажите, что случилось с его передними лапами?!
А с глазами? С ушами, с носом? Он, правда, по-прежнему видел, но чувствовал себя полуслепым. Его зрение, которым он так гордился, ослабело, утратило четкость. Далекие предметы казались размытыми, сливались с окружающим фоном. Он видел мир словно сквозь дождь. Цвета были нарушены, а многие оттенки полностью отсутствовали. Это было ужасно.
Со слухом тоже творилось что-то странное: казалось, мир замолк. Он словно бы лишился защитной брони, сплетенной из множества шорохов, рождаемых живыми существами. Он слышал только тех, кто был совсем рядом.
Что касается чудесного мира запахов, то его отсутствие было похоже на ту же болезнь, которая поразила его зрение. Чтобы учуять что-нибудь, приходилось напрягаться, упорно внюхиваться в самые простые запахи, при этом те ароматы, которые ему удавалось определить, были настолько однообразны, что ловить их уже не имело смысла.
Даже лишь для того, чтобы удержать свое смехотворное тело от падения, требовалось постоянное внимание. И еще он осознавал - пусть даже смутно, - что его тело, пусть невысокое, гораздо лучше тех, что двигались рядом. Он испытывал слабость, он был растерян и поэтому инстинктивно попытался найти убежище.
Неподалеку было огороженное место, которое, казалось, обещало наградить его уединением, дать возможность осмотреться, понять, что же произошло. Он очень мало знал об окружающем мире, почти ничего в нем не понимал, так что неудивительно, что ему было плохо и неуютно. Но здание за оградой оказалось не пустым.
В обычных условиях он бы убил пару двуногих самок, которые бросились в его сторону. Однако по непонятной причине он этого не сделал, а, наоборот, позволил им довести до конца что-то похожее на нападение на него самого. Они принялись бить его по груди и по рукам, хватать за бедра, что-то лепетать прямо в уши. Самая юная из них, гибкая, не так давно созревшая самка вела себя скромнее, чем ее подруга. От обеих исходил пряный аромат обещаний и страсти, взволновавший его. Правда, и этот зов был фальшив и нарочит.
Еще одна самка, выскочив из входа в здание, ни с того ни с сего обвила его передними и задними лапами. К удивлению и неудовольствию Алиты, вместо того чтобы в качестве приветствия лизнуть его, она втолкнула свой язык глубоко ему в рот. Он был так напуган этим неестественным, жутким поступком, что забыл откусить ей язык. Она, со своей стороны, была не прочь погрызть его ухо. Тем не менее эти заигрывания, хоть и бессмысленные, его взволновали.
Самым неожиданным следствием этого нападения оказался жар в чреслах. Сбитый с толку, он не стал сопротивляться, когда самка повела его в здание, а потом - в затемненную комнату.
Догадавшись, чего именно она добивается от него, он ответил ей соответствующим образом. Очевидно, это не вызвало у нее раздражения. Совсем наоборот. В свою очередь, ему эти плавные телодвижения - так же как и их быстрое окончание - показались очень похожими на те, что он испытывал ранее. Теперь он был благодарен ей за сочувствие. После того как они оба немного отдохнули, он приготовился повторить процесс. Женщина не возражала.
После четвертого раза она с нескрываемым благоговением посмотрела на него. После пятого - с некоторым смущением. Когда же он отважился в шестой раз влезть на нее, причем с тем же энтузиазмом, что и в первый, она выскользнула из-под него и быстро выбежала на освещенное место. Ее реакция привела Алиту в замешательство. Он вполне был готов заниматься этим весь остаток дня и всю ночь. Видимо, в роду женщины такого обычая не было.
Его голова разламывалась от боли. Не в силах справиться с возбуждением, смущенный бегством самки, он заковылял к выходу. Его поджидали несколько очень крупных двуногих самцов, вооруженных, с мрачными лицами. Самка, с которой он только что соединялся, пряталась за их спинами. Она все время указывала в сторону Алиты и тараторила что-то невразумительное. Лица обоих вооруженных самцов все больше и больше наливались злостью.
Этого он уже не мог позволить себе стерпеть. Чтобы эти, у ворот, знали, с кем имеют дело, он издал предостерегающий рев.
Этот звук подействовал на них благотворно. Шерсть на их головах встала дыбом, глаза выпучились. Они побросали оружие и с криками разбежались.
Он почувствовал себя гораздо лучше и покинул бордель. Он не заплатил за визит, но никто больше не отважился встать у него на пути.
Алита облизнулся во сне и перевернулся на другой бок.
Войдя в город, Симна нахмурился. Где золотые башни, где мраморные аркады, где толпа уличных зазывал и базарных торговцев, где вкусные запахи? Его окружали простые хижины, крытые соломой. Вместо породистых лошадей и мулов по улицам бродили собаки и кошки. Вместо булыжной мостовой под ногами была утоптанная земля.
Он шел по улице, и женщины провожали его взглядами. Кажется, многие узнавали его. Они были красивы: высокие, стройные, крутобедрые... Он улыбался им; некоторые улыбались в ответ, хотя с некоторой нерешительностью и смущением, что уязвило его гордость.
Куда он попал? Разве это не Варуфан Блистательный, прославленная столица императоров Дхаштари? Но где же тогда величественные купола, облицованные плитками из отполированного змеевика, где знаменитые золотые решетки? Самой заметной вещью здесь был колодец. Что касается куполов, то Симна наткнулся на один из обожженного кирпича, но тот был необитаем.
Пока он удивленно озирался, что-то толкнуло его в ноги. Симна опустил голову и увидел маленькую девочку, прижавшуюся к его бедру. Ее личико сияло, она вся раскраснелась от радости. Он сделал слабую попытку освободиться от ее сильных, словно хватка питона, объятий. В следующее мгновение из ближайшего дома выбежал подросток. В одной руке мальчик держал копье, похожее на игрушечное. Низко поклонившись, он взял Симну за руку и заулыбался.
Ошеломленный Симна не сопротивлялся, когда мальчик повел его в дом. В заднем помещении, возле каменного стола стояла удивительной красоты женщина. На столе лежали ножи самых разных размеров и веса: от очень тонких до тяжелых секачей, которыми орудуют мясники.
Женщина повернулась, лицо ее озарилось улыбкой, и она стала еще прекраснее. Даже пятнышки крови на переднике не портили впечатления. Она поцеловала Симну и торжественно проговорила:
- Добро пожаловать домой, муж!

***

Симна ибн Синд проснулся от собственных воплей. Его крики разбудили всех, включая Хункапу Аюба, который дремал у костра. Была еще глухая ночь. Эхомба бросился к другу.
- Симна, что случилось? Чем я могу помочь тебе?
Хункапа Аюб пытался стряхнуть с себя остатки сна, а лежавший поодаль Алита не моргая глядел на людей.
- Чем можешь помочь?.. - Северянин исподлобья взглянул на Эхомбу. - Ради Гукваквы, когда в следующий раз услышишь, как я кричу во сне, тут же буди меня! - Он обхватил голову руками и горестно уставился на потухший костер. - Ну и кошмар! Мне привиделось, что меня одомашнили: семья, дети...
Эхомба разочарованно скривился.
- И все?
Симна бросил на пастуха долгий серьезный взгляд.
- Брат, у каждого человека свои страхи. Я же не смеюсь над твоими. И ты к моим, будь добр, относись с уважением.
Эхомба помрачнел и кивнул.
- Ты прав, друг. Прости меня. - Он задумался на мгновение и добавил: - Любопытно - мне ведь тоже приснилась какая-то чушь! Будто у меня четыре ноги и я охочусь.
- Мне тоже, - с недовольным рычанием признался Алита. - Будто я, как человек, расхаживаю на двух ногах - и вдруг попадаю туда, где за совокупление надо платить.
Эхомба потер переносицу.
- Похоже, какая-то сила перепутала наши сны. - Он кивком указал на северянина. - Тебе, Симна, достался мой сон. - Затем глянул в сторону исполинского кота. - Мне - сон Алиты. А левгеп пострадал из-за твоих грез, Симна.
Симна энергично кивнул.
- Это безумие, но даже безумная логика все равно остается логикой! Я, конечно... - Тут его поразила неожиданная догадка. - Постой! Что ты имеешь в виду - «пострадал»? - Северянин повернулся к Алите. - Разве мой сон причинил тебе страдание?
- Безусловно, - ответил кот. - Хотя смею предположить, что тебе он доставил бы огромную радость.
- Дьявольская несправедливость! - проворчал Симна. - Каждый человек - и каждый кот! - должен видеть свои сны. Кто просил тебя лакомиться моими?
- Поверь, - ответил Алита, - если бы у меня был выбор, я лучше обменялся бы сном с каким-нибудь кроликом. По крайней мере тогда у меня было бы нормальное количество ног.
- Эй! - воскликнул Симна. - Разве это так важно...
Эхомба перебил его:
- Хункапа Аюб, ты тоже подремывал, когда Симна разбудил нас своими воплями. Что тебе снилось?
Во взгляде человекозверя было детское простодушие.
- Хункапа не видит снов, Этиоль. Хункапа спит крепко.
Симна фыркнул.
- Спишь - не грешишь! В неведении - непорочность.
Эхомба задумчиво рассматривал последние затухающие в костре угольки.
- Нам все-таки следует подумать о будущем, - заявил он. - Очень опасно, когда сны от одного переходят к другому.
Путешественники уселись в кружок и принялись обсуждать этот вопрос. В конце концов усталость их одолела, и они вновь разбрелись по своим местам. На сей раз им ничего не снилось, и проснулись они отдохнувшими.
На будущее решили воздержаться от употребления в пищу местных грибов, какими бы аппетитными те ни казались.

XII

Очень скоро необходимость беспокоиться о странных свойствах даров местного леса отпала, потому что они исчезли - как, впрочем, и сам лес.
Теперь они шли по равнине, поросшей высокой травой, и деревья видели только в маленьких рощицах да по берегам мелких речушек.
Желто-зеленая трава доходила до пояса, и если бы не Хункапа, их продвижение сильно бы замедлилось. Но зверочеловек, защищенный густой шерстью, не боялся колючек и острой осоки. За ним, как за плугом, прокладывающим борозду, путешественники быстро шагали на запад.
Родников и ручьев здесь было вполне достаточно, так что запасаться водой не требовалось. Уютные лощины служили отличным местом для привалов и ночевок. После захода солнца какие-то маленькие существа окружали их лагерь; они пронзительно попискивали, но когда кто-нибудь из путешественников пытался подойти поближе, тут же растворялись в высокой траве. Впрочем, кем бы ни были эти создания, они отличались миролюбивым нравом.
На равнине жили бизоны - исполинские существа; таких больших ни Симна, ни Эхомба раньше не видели. Путешественники обходили их стороной, и только Алита все время боролся с желанием испытать на них свое искусство охотника.
- Ну зачем? - говорил ему Эхомба, идя рядом с котом по примятой Хункапой траве. - Здесь множество мелкой дичи. Какой смысл рисковать?
- Чтобы доказать, что я способен завалить эту гору мяса! - Глаза Алиты блеснули. - Я знаю, тебе не понять. Таков уж инстинкт хищника, - добавил левгеп.
- Зато я понимаю, что если ты перепугаешь их стадо, нам всем крышка. Здесь негде спрятаться, и они нас просто затопчут. И еще я понимаю, что если ты угодишь одному из них под копыта, тащить тебя мы не сможем.
- Человек, ведь ты не жалеешь времени, чтобы проникнуть в суть вещей, которые тебе интересны!
Алита в сердцах прихлопнул полевку, решившую перебежать перед ним дорогу, и проглотил ее целиком.
- Когда мы сталкиваемся с чем-то мистическим, то полагаемся на тебя, - продолжал левгеп. - А когда речь идет об охоте, ты должен доверять мне.
- Хорошо, - не сдавался Эхомба. - Предположим, тебе удастся догнать и свалить одного из этих великанов. Ну а если он упадет на тебя?
Кот неторопливо кивнул, и грива на его огромной голове колыхнулась.
- Это веский довод. Даже самый искусный охотник может пасть жертвой несчастного случая.
- Кроме того, - добавил пастух, - что ты будешь делать с такой горой мяса?
- Как обычно! - воскликнул Алита. - Есть, пока оно не закончится! - Левгеп досадливо фыркнул. - С тех пор как мы путешествуем под предводительством человека, всякое разумное предложение ставится под сомнение. - Он какое-то время молчал, а потом неожиданно согласился: - Возможно, ты прав. Я поищу себе другую добычу.
- Спасибо, - поблагодарил Эхомба.
Вечером путешественники устроили ночевку в низине, где естественная запруда из камней и упавших деревьев образовала неширокий, но глубокий водоем. Симна и Эхомба с удовольствием искупались, а не умеющий плавать Хункапа плескался, как ребенок, на мелком месте у берега.
Ночью Эхомбу разбудил отчетливый запах гари.
Он отбросил одеяло и сел. Заря только-только занималась, все его товарищи спали, кроме Алиты. Поймав на себе взгляд Эхомбы, левгеп молча встал и принюхался.
- Ты тоже почувствовал? - прошептал пастух. Огромный кот кивнул:
- Что-то горит, но что, понять не могу.
- Можешь сказать, в каком направлении? - спросил Эхомба.
Алита помолчал, потом поднял лапу и указал на север.
- Там. И быстро приближается.
- Давай-ка будить остальных.
Эхомба принялся расталкивать Симну, левгеп ткнул лапой Хункапу. Пока Симна просыпался, запах гари усилился.
Северянин приподнялся на локтях, моргнул и поморщился.
- Этиоль? Кто-то готовит завтрак?
Эхомба выпрямился и мрачно глянул на север.
- Похоже, горит трава.
Степной пожар, подобно стене, с ревом надвигался на них. Вал оранжевого пламени, обрамленный густокрасной каймой, жадно пожирал сухую траву. Впереди пожара в панике бежали животные.
- Ради Гапрета! - воскликнул Симна и принялся лихорадочно собирать пожитки. - Все в воду!
- Водоем слишком узкий! - возразил Эхомба. - А огонь очень сильный. Пламя выжжет траву по берегам и сомкнется над водой. Тебе нечем будет дышать, ты обожжешь легкие и задохнешься. Надо бежать вниз по течению, может, там река расширяется.
Пока он говорил это, огненный вал придвинулся к лагерю на добрый десяток футов.
Похватав вещи, они бросились вдоль реки. Алита несся впереди, без особых усилий перепрыгивая через огромные валуны. Эхомба и Симна, которые несли поклажу, отставали. Хункапа Аюб не отличался грацией, но его размашистый шаг компенсировал природную неуклюжесть.
Постепенно поток расширялся, вселяя надежду в беглецов. Хункапа Аюб крикнул:
- Хункапа видит воду!
- Еще одна запруда? - задыхаясь, спросил Симна. Стена огня неумолимо нагоняла их, и никаких признаков того, что пожар ослабевает, не наблюдалось.
Зверочеловек споткнулся, но устоял на ногах и широкими прыжками двинулся, закричав:
- Не запруда. Хункапа видит озеро!
Даже если под этим словом Хункапа подразумевал совсем не то, что Эхомба, пастух не сомневался, что спасение близко. Вдобавок и ветер стих; пожар еще бушевал, но теперь огненная стена двигалась с меньшей скоростью.
Внезапно раздался голос Алиты:
- Осторожно! Мы здесь не одни. Тут всюду звери. Большие звери!
Симна на бегу прокричал:
- Где им еще быть! Наверняка тоже искали убежище.
- Нет, - ответил левгеп и добавил: - Они бегут нам навстречу.
Эхомба машинально отметил про себя, что это лишено всякого смысла. Зачем зверью бежать навстречу огню, а не удирать от него, тем более что ветер стих?
Но как только пастух взобрался на ближайший пригорок, он все понял. Пастух увидел неровный строй золотисто-коричневых животных, которые стояли между спасающимися бегством путешественниками и неясно вырисовывавшимся вдали озером. У них было по шесть коротких ног, тонкие хвостики, непривычно плоские головы, чем-то смахивающие на лопаты, небольшие выпуклые глаза, прикрытые радужными мембранами, и полосатые шкуры. Челюсти их были снабжены двойными рядами острых клыков, а на макушке у каждого торчал причудливо изогнутый рог.
По внешнему виду эти существа были похожи на травоядных, если бы не их зубы, которые, как заметил пастух, были хорошо пригодны для того, чтобы разрывать мясо; впрочем, для убийства они не годились, из чего Эхомба сделал вывод, что перед ним пожиратели падали. Об этом же говорили их короткие ноги: на таких и думать нечего кого-нибудь догонять.
И точно: некоторые из них уже поедали павших в огне животных. Удивительно было то, что они, казалось, совсем не боятся стены огня и даже наоборот - движутся навстречу ему. Очевидно, эти удивительные создания исключительно остро улавливали малейшее изменение в направлении ветра и знали, куда будет двигаться пламя.
Однако мгновением позже Этиоль убедился, что его предположения верны лишь отчасти. Эти удивительные шестиногие существа, конечно, не отказывались полакомиться жертвами степного пожара, но назвать этих полосатых тварей пожирателями падали в полном смысле этого слова тоже было нельзя: они были охотниками. Они вовсе не пытались идти по пятам огня или чутко отслеживать его продвижение.
Они его делали.
Пока Эхомба с товарищами стояли на пригорке, им открылось истинное предназначение рогов, которыми были снабжены полосатые твари. С помощью этих органов они выплескивали какую-то жидкость, которая, попадая на сухую траву, мгновенно поджигала ее. И теперь эти поджигатели ставили огненный заслон между путешественниками и озером.
Вновь поднялся ветер.
Единственным спасением оставалась река. Но в ширину она едва достигала нескольких футов, была мелкой, так что укрыться в воде, да и то временно, могли лишь Эхомба и Симна.
Если бы путешественники вовремя сообразили, откуда исходит опасность, они могли бы попытаться проскочить через еще не разгоревшееся пламя. Но они замешкались, и теперь им со всех сторон угрожала стена огня.
Эхомба принялся оглядываться по сторонам, словно что-то искал. Несколько мгновений Симна наблюдал за ним в надежде, что пастух выбирает направление, в котором нужно бежать, но потом потерял терпение.
- Братец, здесь ничего нет, кроме травы! - закричал он, перекрывая рев приближавшегося пламени. - Говорю, надо прорываться на запад. Речушка на минуту-другую задержит огонь.
Эхомба, не отвечая, продолжал внимательно рассматривать желто-зеленые стебли.
- Этиоль! Мы теряем время! Что ты ищешь?
- Нору томувога, - не прекращая своего занятия, ответил Эхомба. - Это наша единственная надежда.
- Нору кого?
Симна подумал, что он свихнулся. Жар уже стал обжигающим, хуже всех приходилось покрытому густой шерстью Хункапе, а пастух все так же разглядывал траву. Это было бессмысленно. Пусть Симна никогда слыхом не слыхивал ни о каком томувоге и не имел понятия, что это за существо, но он понимал, что для спасения Хункапе и Алите нужна не просто нора - даже большая, - а пещера, которую, если бы она тут была, нельзя было бы не заметить.
Симна воздел руки и взмолился:
- Братец, это безумие! Мы должны попытаться пробиться сквозь огонь. Иначе...
Эхомба шагнул куда-то в сторону и исчез. Он не пропал мгновенно, а как бы растаял в горячем воздухе. Другими словами, он исчезал постепенно. Сначала пропало его длинное копье - он словно проткнул им какую-то преграду и что-то там ощупал. За копьем потянулась кисть, потом вся рука, и так пока весь пастух не скрылся из вида.
Не только Симна был потрясен неожиданным и необъяснимым исчезновением пастуха. Хункапа Аюб обошел место, где только что стоял Эхомба, да и Алита не преминул это сделать, обнюхав землю, словно большая собака.
Стена огня приближалась, Симна уже начал задыхаться. Он подумал: уж не бросил ли их Эхомба? Сам сумел спрятаться в таинственном убежище, а им там места не нашлось? В глубине души Симна считал, что такое вполне возможно. Эхомба часто повторял, что ему непременно надо исполнить обет, данный умирающему отпрыску далекой Лаконды. Сколько раз он твердил это Симне и всем остальным, сколько раз говорил, что важнее этого ничего быть не может!
Обливаясь потом, Симна ибн Синд огляделся. Со всех сторон надвигался огонь; казалось, даже земля под ногами превращается в пепел. Бежать некуда, укрытия нет. Его смерть засвидетельствуют насекомые и грызуны, а тело достанется ленивым пожирателям трупов. За прожитые годы Симна ибн Синд составил мнение о том, какова должна быть достойная жизнь - и достойная смерть. Он мечтал погибнуть в сиянии славы, чтобы его имя обессмертили в балладах и песнях. Оказалось, что сдохнуть придется в огне степного пожара, чтобы какая-то шестиногая тварь могла со вкусом поесть. Где же аплодисменты и возгласы восхищения? Нет, хуже места для смерти не сыщешь!
Хункапа Аюб упал на колени. Алита, тяжело дышавший, словно после долгой погони, уселся на задние лапы и стал ждать конца.
Вдруг из ниоткуда возникла рука, а за ней - знакомая физиономия.
- Скорее! Времени нет!
- Об этом мог бы и не напоминать, братец! - закричал Симна и торопливо, хоть и пошатываясь, направился к висящей в воздухе руке.
Он ухватился за нее, и она его куда-то втащила. Почти мгновенно невыносимая жара пропала, и Симна обнаружил, что находится в прозрачном туннеле. В двух шагах он видел бушующее пламя, но почему-то не чувствовал жара.
У него отвисла челюсть от изумления. Он попытался коснуться пламени, но в нескольких дюймах от огня пальцы наткнулись на невидимую преграду. Заинтересовавшись, Симна надавил, и поверхность, которая надежно отделяла его от огня, чуть прогнулась. Внезапно он осознал, что не только не чувствует жара, но и не слышит рева огня. Эта преграда не пропускала и звуки.
Симна развернулся и прошел немного в противоположном направлении. Проход в ширину не превышал шести футов, а местами и меньше. В чудесном туннеле было тихо, прохладно; воздух был наполнен голубовато-зеленым сиянием.
- Где мы? - спросил Симна - и вздрогнул: так оглушительно громко прозвучал его голос.
- Где-то... - ответил Хункапа, проходя сквозь невидимую преграду, - и это был самый разумный ответ, который Симна мог получить в таких обстоятельствах.
Вслед за ним из пламени появился левгеп, а потом вернулся Эхомба. Он жестом велел им следовать за ним и повел их в глубь туннеля.
Коридор оказался извилистым. Он то и дело менял направление, огибал нетронутые пламенем заросли, спускался в лощины, взбирался на невысокие холмы. Путники шли не меньше часа, прежде чем Симна решил добиться хотя бы каких-нибудь объяснений.
- Я не стану, братец, спрашивать, каким образом ты ухитрился спасти нас, но пожар остался уже далеко позади, и твари, которые поджигают траву, тоже. Почему бы нам не вернуться обратно?
- Попробуй, - не поворачивая головы, обронил Эхомба. - Только не думаю, что у тебя получится.
Восприняв это как вызов, Симна с силой толкнул прозрачную стену. Две маленькие птички ворковали на ветке кустарника в нескольких дюймах от пальцев Симны. Они даже не встревожились. Было ясно, что они не видят человека и не ощущают его присутствия.
Он надавил сильнее, затем налег всем телом.
Стоящий рядом Алита поднял лапу.
- Дай я попробую.
Но сколько он ни старался, его пятидюймовые когти не причинили стене никакого вреда.
Эхомба терпеливо дождался, пока его друзья удовлетворят свое любопытство, потом повернулся и вновь зашагал на запад. Симне ничего не оставалось, как пойти за ним, по-прежнему сгорая от любопытства. Наконец он не выдержал:
- Что же это за место такое, братец?
- Я уже говорил, когда искал его. Осторожнее, здесь поворот... Нора томувога.
- Разве это похоже на нору?! - Симна бросил взгляд налево, направо. - Ради Гелетарпы, объясни тогда, кто такой томувог? Я ни разу не видел такое существо и даже не слышал о нем.
- Ты никогда его и не увидишь, - ответил Эхомба, - пока не научишься. Даже наумкибу очень нелегко отыскать томувога. Я считался одним из лучших следопытов в деревне. В пищу они не годятся, но порой в трудные минуты их норы, как ты сам мог убедиться, служат прекрасным убежищем. Нам повезло, что мы отыскали ее. - Пастух помолчал, а потом добавил: - Не пора ли нам немного передохнуть?
Сбитый с толку Симна тут же остановился и начал озираться, пытаясь понять, почему отдыхать нужно именно здесь. Ничего особенного он не увидел, о чем и не преминул сказать Эхомбе.
Этиоль уже успел сесть, снять заплечный мешок и оружие. В ответ на слова Симны он терпеливо улыбнулся.
- Вытяни руки и походи вокруг.
Северянин повиновался. К своему немалому удивлению, он обнаружил, что они попали в пещеру не меньше двадцати футов в диаметре. Потолок тоже стал выше, так что Хункапа смог наконец выпрямиться во весь рост, что он с большим удовольствием и сделал.
В одном месте пещеры Симна заметил, что зелено-голубое сияние темнее. Он протянул руку, и она свободно прошла сквозь этот сгусток света.
- Что это? Какое-то искажение?
- Не совсем. - Устроившись поудобнее, Эхомба вытащил из мешка сушеную грушу. - Это гнездо томувога.
Симна поспешно отдернул руку, и Этиоль улыбнулся.
- Не беспокойся. Оно пустое. Сейчас не то время года.
Хункапа, растянувшись на полу, разминал шею и спину, Алита изучал дальнюю стену пещеры, а Симна, глядя на Этиоля, тоже решил подкрепиться. Снаружи, за прозрачными стенами, голубовато-зеленая антилопа методично пощипывала того же цвета траву. Четверых путешественников она не замечала.
- Эти томувоги, - начал северянин, - они на кого похожи?
- Да ни на кого, - ответил Эхомба. - Томувог живет в зазорах между цветами. Мы как раз в таком сейчас и находимся: в промежутке между голубым и зеленым.
- Прости, братец, но это бессмыслица. Есть голубой цвет и есть зеленый. Когда они встречаются, то просто смешиваются, и все. Между ними нет никаких зазоров.
- Обычно нет, - охотно согласился Эхомба, - кроме тех мест, где томувог роет свою нору. Зазор очень маленький - такой маленький, что ни ты, ни я не можем заметить его. Кошки могут. - Он кивнул в ту сторону, где сидел левгеп, плотоядно глядя на антилопу. - Можешь как-нибудь расспросить об этом Алиту.
- Но мы спасались бегством не в каком-то узеньком пространстве, да и сейчас сидим... - Симна обвел глазами камеру.
- Совершенно верно. Потому что эту нору томувог расширял. Он строил гнездо. Стены их нор очень прочны, - добавил он. - Будь иначе, люди то и дело проваливались бы в них.
Симна покрутил пальцем в воздухе.
- А раньше они нам попадались?
- Конечно. Ясное дело, их трудно обнаружить, но они достаточно часто встречаются. Мне вспоминается особенно большая нора в горах возле Недербрае. Еще одна нам повстречалась в пустыне - помнишь, где был мираж с гуриями? Были и другие.
- Ради Джуоита, почему же ты, братец, ни разу мне их не показал?
Эхомба пожал плечами:
- Не было необходимости. Да и вряд ли ты обрадовался бы, угодив в такую нору. Как правило, в них слишком жарко.
- Так они, оказывается, бывают разные?
- Естественно. Все зависит от того, между какими цветами томувог роет нору. Если это красный и желтый, которые, по общему мнению, являются теплыми, то и нора получается жаркой, а то и обжигающей. - Он улыбнулся. - В голубовато-зеленых прохладнее... Лучше всех - темно-синие.
Симна недоверчиво покачал головой:
- Никогда бы не подумал, что на свете бывают такие диковинки!
- Это еще что, дружище! - Пастух догрыз грушу и достал яблоко. - В мире есть чудеса еще удивительнее, только люди их не замечают - скорее всего потому, что слишком заняты, им вечно некогда присмотреться к тому, что творится вокруг. Наблюдения требуют времени. Никому не удастся за ночь стать хорошим следопытом.
Симна задумчиво кивнул.
- Или хорошим фехтовальщиком. Сколько крови я пролил, обучаясь этому искусству! Пришлось потратить много лет, все проклясть, получить множество ран, прежде чем стать мастером.
- Так же как и в любой другой области знаний, - согласился Эхомба.
Северянин задумался, а потом сказал:
- Туннель, которым мы шли, недостаточно велик для человека, но слишком большой для животного, которое живет в норе. Какого размера эти твои томувоги?
- Сейчас сам увидишь. - Эхомба сложил в мешок остатки еды и кивком показал направо. - Один из них как раз идет к нам.

XIII

Симна замер с куском в руке и открытым ртом. Левгеп, учуяв приближение хозяина норы, предостерегающе зарычал. А Хункапа, когда томувог появился в пещере, сложил ладони и восхищенно прошептал:
- Красивый!
Взрослый томувог был больше любого из путешественников. У него было блестящее, цилиндрической формы туловище. Он вполз из туннеля совершенно бесшумно и сразу же прижался к стене. Наполовину материальное, наполовину иллюзорное, это удивительное создание тоже изучало непрошеных гостей.
Хвост у него был короткий; томувог нервно бил им из сторону в сторону, разбрасывая зеленоватые искорки. Его фасеточные глаза отливали бледным перламутром. Мордочка, или точнее рыльце, была узенькая, толстые короткие лапы напоминали скорее плавники - правда, снабженные когтями и, как приметил Симна, наверняка очень острыми. Весь, от хвоста до лап, он светился тем же голубовато-зеленым сиянием, которым была наполнена его нора. Оно было таким ярким, что ослепляло.
В том, что томувог был встревожен их присутствием, сомнений не возникало. Его мерцающие глазки по очереди посматривали то на одного, то на другого пришельца. Впрочем, он вскоре понял, что гости не представляют угрозы, потому что перестал жаться к стене, немного успокоился и наконец устроился в сгустке аквамарина.
Симна медленно, чтобы не спугнуть томувога, наклонился к Эхомбе и прошептал:
- Как они размножаются, братец? Откладывают яйца?
- Не знаю точно. - Он задумался, глядя на томувога, а потом улыбнулся. - Но думаю, что они откладывают свет. Потом этот свет созревает в соответствии с теми цветами, в которые был помещен зародыш, и развивается во взрослую особь. Томувоги очень пугливы, поэтому их трудно увидеть. Они почти никогда не выходят из своих нор.
- А как же они питаются? По-моему, у него нет зубов.
- Вот это настоящая тайна, - невозмутимо ответил Эхомба. - Никто никогда не видел, как ест томувог. Может быть, они питаются лунным светом, а может, пылинками, танцующими в лучах полуденного солнца. Но люди, я тебя уверяю, в их меню не входят.
Когда все отдохнули, Эхомба снова повел свой маленький отряд на запад. Томувог остался в гнезде, сотканном из света. Он не сделал ни единой попытки помешать им уйти. Вообще с той минуты, как он вошел, и до самого их ухода он не издавал звуков.
В туннеле царила все та же безмятежная голубовато-зеленая прохлада. За прозрачными стенами паслись антилопы, порхали птицы - и никто не обращал никакого внимания на путешественников, ведь они были невидимы.
Они шли по туннелю несколько дней. Такая его протяженность не удивляла Эхомбу. Он объяснил друзьям, что томувоги создают весьма сложную систему нор, в которой обычно бывает несколько выходов. Наконец он решил, что пора покинуть это удобное и надежное убежище и вернуться в обычный мир, который лежит за пределами окрашенного в голубое и зеленое королевства. Тем более что запасы воды и пищи у них уже подходили к концу.
Симна потыкал пальцем в прозрачную упругую стену и спросил:
- И как же мы выберемся отсюда, братец? Дырку вырежем?
- Это под силу только томувогу, - ответил Эхомба. - Мы должны найти естественный выход.
- Ты же сам говорил, что их очень мало.
Эхомба кивнул:
- Так и есть. Поэтому, пока у нас еще есть время, его нужно найти. - Он медленно двинулся вперед, внимательно осматривая потолок. Так продолжалось довольно долго; неожиданно он поднял руку с копьем и с облегчением воскликнул:
- Вот он, наш выход!
Сколько Симна ни пялился в потолок, он не увидел ничего, что отличало бы это место от остальной поверхности.
Входы и выходы из нор томувогов, как и предупреждал Эхомба, были разбросаны очень далеко друг от друга. Он понимал, что стоит ему проявить беспокойство, это сразу скажется на настроении его друзей. Хуже всего, если они потеряют к нему доверие. Поэтому он умолчал о том, что эти самые норы являются результатом существующих снаружи огромных напряжений и потому в любую минуту могут схлопнуться. Что случится с тем, кто окажется в это мгновение внутри норы, он даже представить не мог.
- Я ничего не вижу, - проворчал Симна.
- Там и нет ничего, - подтвердил черный кот.
- Это точно, - согласился Эхомба и двинулся к тому, что только он мог увидеть. Или, точнее, к тому ничто, которое мог увидеть лишь он.
Едва Симна выбрался из норы, окружающий мир встретил его всеми своими бесчисленными красками, звуками и запахами. Хункапа Аюб принялся бегать кругами, ловя на ходу кузнечиков и жуков. Алита же улегся в пожухлую траву и стал перекатываться сбоку на бок, вбирая в себя все ароматы, по которым он так соскучился.
Оглянувшись, Симна увидел только скалы и степь. Ничто не напоминало о том, что всего несколько мгновений назад они вышли из туннеля, проложенного между голубым и зеленым цветом.
Ошеломленный, он повернулся к Эхомбе:
- Это было на самом деле?
- Да, Симна, все это было на самом деле.
Северянин печально кивнул:
- Колдовство! Я привык, что ты, Этиоль, постоянно отказываешься это признать, но мы с тобой оба знаем, кто ты на самом деле.
- Каким образом нам обоим может быть известно то, чего я сам не знаю? - сказал Эхомба без улыбки. - Я всего лишь хороший следопыт и умею видеть следы.
- Ты хочешь сказать - всякие штучки, которые никто, кроме тебя, видеть не может. Что же это, если не колдовство?
- Нет, Симна, - перебил его пастух и зашагал на запад. - Многие наумкибы умеют то же самое, что и я. - Он усмехнулся. - Просто я не ленился задавать вопросы и слушать ответы, поэтому и научился видеть то, чего другие не замечают. - Он показал направо. - Например, вон там я вижу «гоглоииика», удивительное существо с четырьмя глазами, пурпурными крыльями и хвостом, который раза в три длиннее тела. А на голове у него целый венец причудливой формы рогов.
Симна посмотрел в том направлении и напряг зрение, пытаясь различить невероятное, фантасмагорическое существо, но увидел лишь насекомых, мельтешащих над травой, да кролика, который тут же скрылся из виду.
- Я ничего не вижу, Этиоль. Твой зверь - это что-то полуневидимое, как томувог?
- Нет-нет. Справа от тебя! Да что с тобой? - Эхомба не мог скрыть раздражения.
Симна остановился, нахмурился, потом решительно зашагал в том направлении, в каком указывал Эхомба. Он сделал круг и вернулся.
- Ради Гитуента, братец, там ничего нет! Где же...
Он замер.
Хункапа Аюб прыснул и, не в силах больше сдерживаться, расхохотался. Даже Алита улыбнулся, если так можно выразиться о кошачьей морде. Эхомба закрыл лицо рукой, но голова его подрагивала от смеха.
У Симны потемнело лицо.
- Очень смешно, долговязый братец! Сначала напугать человека до полусмерти, а потом посмеяться над ним. Как благородно! Как остроумно!
Он двинулся дальше, всем своим видом стараясь подчеркнуть, что держится отдельно от остальных.
Алита догнал его и с непривычным сочувствием произнес:
- Я все понимаю, маленький человек. Не принимай близко к сердцу. И если это тебя утешит, я не одобряю того, что сделал твой наставник.
Симна с недоверием взглянул на него.
- Не одобряешь?
- Конечно. Какой смысл на минутку делать тебя предметом насмешек, если ты, с моей точки зрения, всегда им был, есть и будешь?
С этими словами кот отошел.
«Загадочный человек», - подумал Симна, глядя на спину идущего впереди Эхомбы. Вздохнув, он догнал его.
- Если ты, Этиоль, колдун - а я по-прежнему придерживаюсь этого мнения, - то у тебя очень своеобразное чувство юмора.
Пастух усмехнулся.
- Я родом из бедной деревушки, дружище. Поэтому мое чувство юмора - самое примитивное.
- Вот с этим я спорить не стану. - Симна прибавил шаг и пошел рядом с товарищем. Вновь начался обмен шутками, и по степи разнесся веселый хохот. Смеялись только люди. Хункапа Аюб шуток не понимал, а Алита и не желал понимать.
Когда эти неисправимые весельчаки, сопровождаемые ходячей волосатой горой и черным исполинским котом, удалились в сторону заходящего солнца, «гоглоииик» поднял свою чудную голову и долго смотрел им вслед. Он даже не заметил, как между лапами у него прошмыгнул сукстрам, которого запросто можно было зафенегрейтить.

Предыдущая страница 5 Следующая страница


Алан дин Фостер - Триумф душ

Триумф душ 6

XIV

Перегриф задумался, хватит ли у него смелости постучать. Южная часть дворца была не единственным местом, где хозяин устраивал свидания с дорогими проститутками, которых привозили из города. Несмотря на многочисленные скандальные слухи, ходившие о Химнете Одержимом, старшему дворецкому было хорошо известно, что господин - настоящий мужчина и все мужские желания ему не чужды. Тем не менее Перегриф был рад, что не в его обязанности входит доставлять господину женщин. И о том, что происходит в будуарах дворца, он предпочитал не задумываться.
Правда, хозяин пока не требовал женщины. Возможно, что всемогущий правитель сказочного Эль-Ларимара решил провести полдень в уединении и предаться мыслям, которые только ему дано оценить по достоинству - или, добавил про себя дворецкий, в которых господин испытывает нехватку.
Он затаил дыхание и наконец рискнул несколько раз стукнуть в резную дверь. Мелкий и трусливый человечишка на его месте все-таки на это бы не осмелился. Но мелкий и трусливый человечишка никогда и не поднялся бы до ранга самого доверенного советника Одержимого.
Сначала на стук никто не откликнулся. Перегриф решил, что теперь со спокойной совестью можно и удалиться. Если он явился не вовремя и его хозяин занят, лучше не настаивать на аудиенции. И все-таки... Он вновь поднял руку, но постучать не успел.
Голос из-за двери приказал ему войти. В голосе не было ни раздражения, ни нетерпения - ни единого намека на то, в каком настроении находится властелин. Перегриф одернул мундир, потом поднял задвижку и толкнул дверь.
Никому не придет в голову назвать латы «игрушечными», но сегодня правитель облачился в доспехи, предназначение которых было скорее в том, чтобы произвести впечатление, а не испугать. На ремне из темно-голубой кожи выделялась стальная застежка с изящной гравировкой. Ниже был широкий длинный килт, выше - жилет, под которым виднелась тонкого плетения кольчуга. Шлем был сделан из лучшей стали и тоже покрыт гравировкой. Из-за длинной и узкой прорези для глаз он напоминал корабль, прокладывающий путь через бурные океанские воды.
- Что случилось, Перегриф?
В звучном голосе человека, привыкшего повелевать, сейчас угадывалось лишь безразличие - верный признак дурного настроения. Перегриф еще более встревожился, но, поколебавшись, все же рискнул войти. Украдкой он бросил взгляд направо. Вешалка и скамья под ней были пусты. Перегриф низко поклонился и осторожно глянул влево. Кровать была не разобрана!
Два безобидных с виду создания, похожих на темные тучки, устроились на вышитом покрывале. Когда Перегриф вошел, они зашевелились, но узнав его, сразу притихли. Им было хорошо известно, что кое-кого из придворных трогать нельзя, и Перегриф входил в число этих избранных.
- Мой господин, вероятно, изволил позабыть? На сегодняшнее утро назначен смотр дворцовой гвардии. - Генерал позволил себе слегка повернуться и указать в сторону двери. - Я пришел, чтобы проводить вас.
- Ах да. Мои мысли были заняты другим, мой верный Перегриф.
Генерал рискнул угадать:
- Не о том ли, о ком предупреждал Червь?
- Ты знаешь, нет. - Химнет поднялся во весь рост. - Я начинаю подозревать, что этого человека просто не существует. Если бы он и в самом деле был наделен силой, способной доставить мне беспокойство даже на расстоянии, он, я уверен, уже давно появился бы здесь. Слова Червя с самого начала показались мне лишенными смысла, и пока у меня не появилось оснований изменить это мнение.
- Все равно, господин, вам следует проявить осторожность.
Глаза за прорезью шлема чуть сузились, а голос властителя стал обманчиво мягок:
- Ты осмеливаешься давать мне советы, Перегриф?
Перегриф знал, что единственный промах, который Химнет никогда не прощал своим советникам, - это нерешительность, поэтому не медлил с ответом:
- Нет, господин. Лишь неизменная забота о вашем благополучии заставила меня высказать свое мнение.
- Ладно, хорошо. Благие намерения заслуживают одобрения.
Голос повелителя стал обычным, зловещее равнодушие ушло из него, и Перегриф перестал дрожать.
- Осторожность - не та вещь, которая способна облегчить мое бремя, Перегриф. - Правитель Эль-Ларимара отошел от окна и направился к выходу. - Все дело в доверии. - Рука в железной перчатке махнула в сторону двери. Пальцы у правителя были толще и короче, чем у обычного человека. - Пойдем на смотр, а то мои воины заскучают.
Слуги, которые встречались им на пути, при виде правителя бросали свои занятия и падали ниц. Химнет считал себя требовательным, но справедливым хозяином, и при каждом удобном случае старался проявить это свое качество. А таких случаев было много.
Две служанки болтали между собой и имели несчастье не заметить его приближения. Химнет знаком велел Перегрифу вести себя тихо и неслышно подкрался к болтушкам. Наконец одна из них то ли заметила хозяина, то ли почувствовала его присутствие. Она обернулась и прежде, чем упасть в обморок, позволила себе издать душераздирающий вопль. Подруга едва успела ее подхватить.
Химнет счел это чрезвычайно забавным. Он потрепал потерявшую сознание служанку по волосам.
- Дай ей немного вина, - приказал он ее подруге. - Когда придет в себя, скажи, что я не разгневался. Падение в обморок может быть расценено как оригинальная форма поклона.
- Да-а-а, господин...
Перепуганная служанка попыталась одновременно поклониться и удержать подругу. В результате обе повалились на пол. Химнет рассмеялся. Этот смех многие слуги считали более страшным, чем вспышка гнева.
- Замечательно, когда тебе пытаются воздать почести. Ты не находишь, Перегриф?
- Да, господин, - ответил генерал, изобразив на лице скромную улыбку, уместную к случаю.
Более никаких задержек на их пути не случилось. Выйдя из дворца, они словно вступили в другой роскошный чертог - природный. Дни стояли погожие, Эль-Ларимар вообще славился хорошей погодой. От подножия горы, к которой прилепился замок, в трех направлениях раскинулись город, гавань и океан; и всей этой гармонией, всей красотой единолично владел Химнет Одержимый.
Перед крепостью в три шеренги была выстроена гвардия - кавалерийский полк, не относящийся ни к королевской армии, ни к полиции. Едва высокая фигура правителя возникла в воротах, приветственно запели трубы, ударили барабаны.
В сопровождении Перегрифа Химнет зашагал к первой линии, но генерал, глядя на своего господина, не мог отделаться от ощущения, что мысли правителя витают где-то весьма далеко.
Кожаные сапоги крепко упирались в стальные стремена. Спины прямые, броня начищена до блеска, забрала подняты и закреплены в таком положении. Это были лучшие воины Эль-Ларимара. Они замерли как изваяния, даже их скакуны в присутствии главнокомандующего стояли как вкопанные. Правда, некоторые все же осмеливались встряхивать головой, а какой-то конь переступил копытами. Но эти нарушения Химнет прощал: лошадь есть лошадь, что с нее взять!
До недавнего времени проведение смотров Химнет обычно поручал генералу или какому-нибудь еще более низкому чину, но с недавних пор решил лично осуществлять проверки. Появление человека, за которого они поклялись отдать жизнь, благотворно действовало на солдат. Благотворно, а иногда и весьма поучительно.
Замечал ли Перегриф, как смотрят солдаты на своего повелителя? Обращал ли он, такой проницательный, внимание на смесь страха и уважения, которые читались в их взглядах, когда Химнет проходил перед строем? Несмотря на то что гвардейцы сидели на лошадях, глаза Химнета Одержимого были почти на одном уровне с их глазами: он был очень высокого роста. Но никто не решался встретиться с ним взглядом. Так и должно быть! Ни в коем случае нельзя дозволять солдатам пялиться на офицеров, не говоря уж о самом правителе. Немного страха подобно мылу: он очищает, оставляя после себя почти незаметную защитную пленочку.
Проходя вдоль третьей шеренги, Химнет внезапно остановился. Он нахмурился, сложил руки за спиной и не спеша повернулся к Перегрифу.
- Ты это заметил?
Генерал внутренне напрягся.
- Что именно, господин?
Химнет кивком указал на строй.
- Шестой всадник с конца.
Перегриф сузил глаза. Ему очень хотелось сказать, что он ничего особенного не заметил в бойце, но генерал сказал правду:
- Да, господин, теперь вижу.
- Как, по-твоему, мы должны теперь поступить?
Послышалось мерное металлическое звяканье - волшебник начал постукивать по броне пальцами.
- Уверен, мой господин найдет верное решение.
Кивок.
- Не люблю сразу принимать крайние меры. Давай-ка дадим ему минуту-другую, пусть приведет себя в порядок.
- Да, господин.
Они пошли дальше. Генерал ничем не выдал своих чувств, но про себя он молился за душу несчастного солдата.
Однако тот никак не мог взять себя в руки. Чем ближе подходили Химнет и Перегриф, тем сильнее он трясся. Правитель Эль-Ларимара остановился перед ним и смерил его грозным взглядом. Солдат задрожал еще больше и уставился себе под ноги.
И вдруг уронил копье.
Не зная, как теперь быть - то ли спешиться и подобрать его, то ли сбежать, - гвардеец замер, как кролик. Химнет опустил голову и долго созерцал лежавшее на плацу копье. Эромакади, почуяв возможную поживу, закружились возле копья.
Наконец Химнет поднял голову.
- Боюсь, такой бесхребетный солдат недостоин быть в рядах гвардии. Если даже на смотре ты не в силах удержать оружие, что же ты будешь делать в сражении? Бросишь его и пустишься наутек?
- Никак нет, господин! - заикаясь, ответил гвардеец. - Мне... Я сегодня просто волнуюсь. Это мой третий смотр и первый, на котором вы высочайше соизволили присутствовать.
Он чуть опустил голову и рискнул встретиться взглядом с глазами Одержимого.
- Умоляю вас, господин! У меня жена и ребенок!.. Дайте еще возможность... Я буду верно служить вам!! Моя жизнь в ваших руках...
- Да, да... Ты это уже говорил, когда давал присягу. Я помню об этом.
Химнет сделал пренебрежительный жест. Остальные даже не смотрели на своего несчастного товарища, все они застыли в седлах и никто не повернул головы.
- Как я могу положиться на человека, который на смотре трясется от страха так, что роняет копье?! Я мог бы дать тебе возможность исправиться, но что, если потом ты попросишь еще одну, и еще?
- Прошу вас, господин...
- И какой пример ты подашь своим боевым товарищам? Я не вижу среди них никого, кто в случае ошибки упрашивал бы меня дать им возможность исправиться. Может, это потому, что они никогда не допускают ошибок? А не допускают они их потому, что им известно: я не имею права позволить моим гвардейцам меня подводить.
Он отвернулся и долго глядел на океан.
- Знаешь ли ты, - неожиданно доверительным тоном продолжал правитель, - сколько в Эль-Ларимаре тех, кто готов пожертвовать всем, лишь бы увидеть мою смерть?
Перегриф хотел услышать обязательные возражения, но Химнет отмахнулся:
- Да-да, это правда. Почему-то меня любят не все. Я с этим мирюсь, ибо должен. В небольшой степени разногласия необходимы, это позволяет людям выпускать пар и сохранять иллюзию, что они пользуются большей свободой, чем на самом деле. - Он со вздохом повернулся к взмокшему от пота гвардейцу. - Но от тех, кто мне служит, я обязан требовать безупречного исполнения своих обязанностей, как требую того же от себя самого. Особенно это относится к моей личной гвардии, в ее рядах нет места тем, кто не властен над собственным телом...
Он сжал кулак, поднял руку и резко раскрыл ладонь. Солдат сдавленно вскрикнул, затем дал коню шпоры и стремительно поскакал прочь от плаца.
А над ладонью Химнета всплыл и закружился зеленый шар с черными прожилками. Он светился изнутри мертвенным светом. На поверхности его то и дело появлялись и тут же исчезали облачка мути.
Перегриф сжал губы и отвел глаза. Эромакади кружились у ног хозяина в радостной пляске.
Подчеркнуто небрежно Химнет махнул рукой вслед дезертиру. Тот тем временем уже миновал ворота и гнал коня по дороге, ведущей к городу, нещадно нахлестывая его плетью.
Химнет нахмурился. Единственное, с чем он не мог смириться, - это с беспричинной жестокостью по отношению к животным. Особенно к тем, которые порой служили ему лучше, чем люди.
Оставляя за собой длинный хвост, шар метнулся к воротам и помчался вдогонку беглецу. Химнет повернулся к генералу:
- Пойдем, Перегриф. Надо закончить смотр...
Они вновь двинулись вдоль строя. Из-за внешней стены донесся далекий, полный безысходности вопль. В этом крике не было страха перед смертью; зато ясно был слышен ужас перед изысканным наказанием и судьбой, на которую Химнет обрек виновного.
Властитель остановился перед последним гвардейцем в шеренге.
- Хорошо служишь, солдат.
- Благодарю, мой господин.
- О том, что здесь случилось, не думай. А кто хорошо служит мне, будет вознагражден. А кто плохо... Почему бы тебе и твоему соседу не съездить и не привезти сюда своего незадачливого товарища?
Повинуясь движению его руки, два всадника развернули коней и галопом помчались к воротам крепости. Перегриф был озадачен.
- Господин, разве он не умер?
- Разумеется, нет. Какого же ты мнения обо мне, Перегриф! Солдат понес наказание, и, несомненно, будет исключен из гвардии. Но я никогда не предам смерти человека, которому по природе своей не дано соответствовать нужным требованиям. Кроме того, у него жена и ребенок. Они не совершили ничего дурного, и я не вправе лишать их его. Правда, вид у него теперь не совсем привлекательный, но ничего не поделаешь.
Химнет вышел на середину плаца, встал перед шеренгами и некоторое время молча разглядывал солдат сквозь прорезь в шлеме. Потом он провозгласил:
- Все ваши соотечественники, весь Эль-Ларимар верят в вас! Я горжусь вами, и когда наступит день испытаний, без страха доверю вам свою жизнь. Я думаю, это высшая честь! Поздравляю вас!..
Он отсалютовал рукой в железной перчатке.
Гвардейцы дружно вскинули копья, и смотр был окончен.
Когда Химнет с генералом, сопровождаемые безмолвными эромакади, поднимались в замок, в крепость вернулись солдаты, которых властитель послал за виновным. Они вели в поводу коня; через седло было переброшено безвольное тело. Руки и ноги несчастного подергивались, и казалось, что его члены больше не соединены между собой. Наказанный уже не кричал, а только жалобно всхлипывал. И эти всхлипы повергали в ужас тех, кто их слышал.
Солдаты спешились и стали снимать с коня своего бывшего товарища. Теперь он больше не мог сидеть в седле, да и вообще сидеть или стоять. Солдатам пришлось нести его, и когда они взяли его на руки, его туловище прогнулось посередине, словно мешок.
Химнет, который сверху наблюдал за происходящим, отвернулся от окна.
- Я с первого взгляда заподозрил, что он бесхребетен. Теперь я в этом уверен.
Химнет обедал в обществе Перегрифа. Стол был накрыт на террасе второго этажа, откуда открывался изумительный вид на город и океан. Химнет заметил, что, по его мнению, такой красоты нет нигде на всем белом свете; Перегриф согласился с тем, что денек и впрямь выдался замечательный.
- Господин, - сказал генерал, любуясь игрой света в бокале с вином, - надеюсь, вам приятно было убедиться, что вы под надежной защитой. Теперь вы можете спать спокойно.
- Гвардия, Перегриф, - ответил правитель, - это всего лишь витрина государства. Сильные воины в блестящих мундирах способны внушить страх простолюдинам. Или благоговение. Но я никогда не полагался на них, думая о своей безопасности.
Генерал удивленно посмотрел на хозяина.
- Но, господин, на плацу вы сами сказали...
- Это было сказано мной исключительно для их пользы. Трудно достойно исполнять свой долг, если человеку кажется, что никто этого не оценит. - Химнет обвел безмятежным взглядом свои владения, а потом посмотрел прямо на солнце. - Разумеется, они вполне годятся для всяких мелочей, например, для того, чтобы производить аресты. Их можно использовать для борьбы с простыми злодеями. Но сила более могучая, способная всерьез мне угрожать, раскидает их как солому. - Он отпил вина и потом добавил: - Зато они прекрасно смотрятся на параде.
Генерал помолчал, размышляя, а потом спросил:
- Значит, вы решили, что предостережение Червя вряд ли стоит принимать всерьез, и те, чей приход он пророчил, никогда не достигнут Эль-Ларимара? Или вы не верите, что их могущество достаточно велико, чтобы представлять для вас угрозу?
- Угрозу? Никакой угрозы нет, Перегриф. И теперь уже не имеет значения, верно ли пророчество Червя. - Химнет махнул рукой в сторону океана. - Отмени особое положение на флоте и верни патрули с наших границ.
Перегриф растерялся.
- Будет ли это мудро, господин? Конечно, особое положение требует значительных расходов, но когда речь идет о вашей безопасности...
Химнет пренебрежительно отмахнулся.
- Еще раз повторяю, Перегриф: теперь все это не имеет значения. Даже если эти люди существуют на самом деле, даже если они сумеют добраться до границы и пересечь ее, даже если один из них великий маг - это не важно. Больше нет повода для тревоги.
Он поставил бокал на стол и доверительно добавил:
- Положение изменилось. Пусть они приходят в мой замок. Мне любопытно встретиться с человеком, который претерпел столько лишений ради надменных и самовлюбленных аристократов Лаконды.
Генерал был шокирован. А Химнет, удовлетворенный произведенным эффектом, развалился в кресле и закинул ноги на балюстраду. Эромакади вспорхнули и закружились возле его сапог.
По мнению Перегрифа, всему этому было только одно объяснение.
- Вы, господин, наверное, приготовили что-нибудь необычное незваным гостям? И теперь уверены, что справитесь с ними, как бы сильны они ни были?
- Что-то вроде этого. - Голос правителя звучал бодро как никогда. Перегриф не знал, что и думать.
- Так вы не желаете, чтобы в городе и здесь, в крепости, были установлены дополнительные посты? Даже у ваших личных апартаментов?
- Перегриф, успокойся. Я знаю, что делаю. Даже если пророчество - или, точнее, предупреждение Червя - окажется верным, никакого вреда мне не будет. А если ложным, тем более. Оно и так слишком долго занимало мои мысли... Теперь жизнь пойдет по-другому, она станет лучше, чем раньше.
Правитель поднял кубок.
Генерал автоматически чокнулся с господином. В свете ясного, безмятежного полудня раздался хрустальный звон. Перегриф выпил, но поймал себя на том, что даже не почувствовал вкуса.
Ему было ясно, что он упустил из виду что-то важное. Он всегда гордился тем, что на своем посту оказался именно потому, что ни одна мелочь не ускользала от его внимания, но теперь Перегриф не мог угадать, что же он проглядел. Ладно, пусть сейчас Химнет пребывает в благодушном настроении, однако генералу как никому другому было известно, как быстро оно может перемениться. Проницательность не раз спасала его, но сегодня она ему изменила, и он терялся в догадках: в чем же дело? Видимо, Химнету, который связан с силами тьмы, удалось овладеть каким-нибудь ужасным заклинанием? Перегриф не раз был свидетелем того, что творил Химнет со слугами в своих личных апартаментах, и не отважился вдаваться в подробности. Химнет, если захочет, сам все откроет ему. Перегриф знал, что хозяин не доверяет ему. И неудивительно: тот, кто обладает абсолютной властью, не может никому доверять. Однако правитель Эль-Ларимара вынужден на него полагаться, а следовательно, рано или поздно делиться своими тайными планами. Их отношения всегда строились на взаимном уважении к возможностям друг друга. Вот почему Перегриф поклялся на крови, что будет поддерживать хозяина во всем, что бы тот ни задумал.
Эта клятва обеспечила ему неплохую жизнь, и, если верить Химнету, впредь она станет еще лучше. Разве не Одержимый с помощью магии вернул ему, Перегрифу, руку, которую он потерял в битве при Серкропии?
Генерал неожиданно почувствовал смешанную с презрением жалость к тем ничего не подозревающим чужакам, чей приход предвещал Червь.

XV

Эхомба замер, потом медленно оглянулся. Он понимал, что пейзаж рано или поздно станет другим, но такой резкой перемены не ожидал.
Симна мрачно спросил:
- Во имя Гованкара, неужели ты хочешь пересечь это?
- Боюсь, что придется, - как обычно, невозмутимо ответил Эхомба. - Видишь те дальние вершины? Это, должно быть, отроги Карридгианского хребта. За ним лежит Эль-Ларимар. Одолеем горы, а там уж конец моего путешествия.
- Ага, только сначала надо до них добраться, - буркнул Симна. От холма, на котором они стояли, до самых предгорий расстилалась безжизненная равнина. Иссохшая, потрескавшаяся земля была ослепительно белой. Этот цвет был знаком Эхомбе.
- Солончаки, - сказал он. - Когда-то здесь было большое соленое озеро, но солнце убило его. Теперь тут нет ничего, кроме корки соли, на которой даже тростник не растет. Гиблое место! - Он помолчал. - Запаса воды нам хватит на две ночи и день. За это время нужно добраться до гор. Там, у подножий должны быть источники.
- Должны быть? - переспросил Симна. - А если их нет?
Пастух посмотрел на него сверху вниз.
- Тогда нам придется страдать от жажды. Но, может быть, мы сумеем отыскать воду где-нибудь по пути. Сил вернуться назад нам все равно не хватит, значит, мы обязаны ее найти.
Позади него раздался нетерпеливый голос левгепа:
- Голый вельд! - Громадный кот принялся спускаться по каменистому склону, бросив на ходу: - Стоя тут, мы только теряем воду.
Чем ниже они спускались, тем горячее становился воздух. Идти приходилось с большой осторожностью, потому что камни то и дело выскальзывали из-под ног. Только Алита чувствовал себя уверенно на этом предательском склоне.
- Эти места должны напоминать тебе родину, Этиоль, - заметил Симна.
- Не совсем, - откликнулся Эхомба и пояснил: - Конечно, у нас тоже тепло, но не настолько, и у нас много рек и ручьев, сбегающих к морю. На побережье есть родники, и вода в них свежее и чище, чем в горных потоках. Зимой у нас нередко идет дождь, а летом с моря наползают густые туманы. В лощинах растут деревья, и в наших краях множество дичи.
У подножия обрывистого уступа они отыскали родник и до краев наполнили бурдюки, понимая, что теперь до самых гор им вряд ли встретится чистый источник.
- Следует подумать и о еде. Ее тоже надо беречь, - напомнил Симна, когда они тронулись в путь по иссохшей земле.
- Еды в пустынях на удивление много, - ответил Эхомба. Он шел впереди. - Растения, которые кажутся мертвыми, неожиданно могут снабдить путника пропитанием; а там, где есть растения, найдется и дичь. - Он кивком указал на черного левгепа. - Нам повезло, и с нами - самый искусный охотник.
В ответ на комплимент Алита коротко прорычал:
- Если ничего нет, я ничего не поймаю.
- Хункапа тоже может охотиться, - обиженно сказал зверочеловек.
- Ну да, - насмешливо откликнулся Симна. - Особенно на добычу, которую легко спугнуть. Однако на пути через этот ад нам и впрямь понадобятся зоркий глаз и чуткое ухо.
И все же, несмотря на опыт Эхомбы, выросшего в засушливом краю, и таланты Алиты, они не смогли добыть ничего. Никакой добычи, ни маленькой, ни большой, им так и не встретилось, а самым подходящим местом, где была надежда отыскать воду, оказалась напоминающая свалку низина. Они долго копали там, но наградой за все их труды был только мокрый песок.
Зато пастух набрел на колонию медовых муравьев. Раскопав ее, он показал товарищам, как надо есть эти живые бочонки.
- Берете их за голову, вот так, - говорил он, одновременно демонстрируя порядок действий, - и раскусываете брюшко. Там содержится сладкая жидкость.
Симна, морщась от отвращения, заставил себя попробовать и был приятно удивлен сладким и освежающим вкусом муравьиного меда.
Чтобы утолить жажду, конечно, требовалось отыскать не менее дюжины таких колоний, но все равно и такая добавка к тающим запасам была полезна. Сахар придал путникам сил, и дальше они зашагали уже бодрее.
Однако их оптимизм сразу увял, когда, обогнув столб из обточенного ветром известняка, они нос к носу столкнулись с дьяволом.
Даже Этиоль в первое мгновение оторопел, но быстро взял себя в руки. Остальные испуганно сбились в кучу за его спиной. Дьявол, надо сказать, тоже смотрел на них с некоторой настороженностью, хотя и без страха. Симна этому не удивился: он знал, что с помощью магии черти способны оградить себя от любых опасностей и любой из них легко справится с обычными смертными. Тут он вспомнил, что Этиоль, наверное, все же колдун, и это его немного утешило.
Он осторожно выглянул из-за спины друга. Этиоль даже не сделал попытки взяться за меч: видно, понимал, что человеческое оружие бессильно против исчадий ада. Что касается черта - пусть с первого взгляда было ясно, откуда он родом и кто его предки, - то его внешний вид был не так уж ужасен. На голове у него была широкополая шляпа; в примятой тулье были проделаны два отверстия, из которых торчали рога. Симна подумал, что это удобно еще и тем, что никакой ветер эту шляпу не сдует.
В широких штанах дьявольского отродья тоже имелась специальная дырка - из нее свисал заостренный хвост, который постоянно подергивался. Штаны были заправлены в высокие ботинки. Волосатую грудь черта прикрывала жилетка с множеством карманов; Симна благоразумно полагал, что лучше остаться в неведении относительно их содержимого. На шее у черта был алый платочек с вышитыми сценами адских пыток, а за плечами - высокий, явно тяжелый, рюкзак, перевязанный многочисленными ремешками из хорошо выделанной кожи. К рюкзаку были приторочены кирка, две лопаты, широкая сковородка и скатанная палатка.
Некоторое время пастух и черт рассматривали друг друга. Затем исчадие ада почесало когтистой лапой раскрасневшуюся грудь и поежилось.
- Что-то сегодня холодновато, - завел разговор черт.
- А для нас вполне терпимо, - ответил Эхомба.
- Еще бы, - съязвил демон и, чтобы согреться, похлопал себя. Потом его руки удлинились в три раза, и он с тем же усердием постукал себя по спине и лодыжкам.
Эхомба протянул черту руку.
- Мы странники, - сказал он. - Путешествуем по этой прокаленной земле. Нам хотелось бы получить кое-какие сведения...
- Сведения? - Демон осклабился; несколько зубов у него было сломано. Он взял протянутую пастухом руку, потряс ее и, не отпуская, добавил: - Помогу, чем смогу. Но должен заметить, что ваше невежество ввергает вас в грех неуместной гордыни. Как, например, теперь...
Он взглядом показал на сцепленные в рукопожатии руки и вдруг крепко сжал пальцы.
В следующее мгновение от их рук повалил пар. Симна затаил дыхание, но Эхомба остался по-прежнему невозмутим.
Желтые глаза черта удивленно расширились, и он неожиданно ослабил хватку.
К изумлению черта и спутников Эхомбы, на руке пастуха не осталось никаких следов жаркого рукопожатия. Этиоль смущенно улыбнулся.
- У меня на родине солнце, бывает, тоже сильно печет. Мне приходилось ворочать раскаленные камни, и кожа на руках огрубела.
Демон кивнул и сплюнул на песок жвачку из серы.
- Мне доводилось слышать, что некоторые смертные переносят жару лучше других. Ты, верно, один из таких. Что привело вас на Выжженные земли?
Эхомба кивком указал на рюкзак за спиной черта.
- Я мог бы спросить вас о том же самом.
- Что ж, справедливо, - хмыкнул черт. Тыльной стороной чешуйчатой ладони он обтер свои толстые красные губы и объяснил:
- Я - старатель, уже который год занимаюсь этим ремеслом. Трудиться приходится в одиночку, и доход, надо признаться, не очень большой, но я привык.
Такой образ жизни всегда был по душе Симне, и на мгновение он даже испытал к черту что-то вроде родственного чувства. Он осторожно выбрался из-за спины пастуха и попытался изобразить на лице доброжелательную улыбку.
- Что же вы ищете в этой пустыне? Хотя могу и сам догадаться... Золото, наверное? Или самоцветы? Или серебро, а то, может, другие драгоценные металлы? Или редкие вещества для приготовления волшебных мазей и снадобий?
Рогатая голова медленно качнулась.
- Ничуть. Я ищу потерянные души. - Рука черта вновь удлинилась и залезла в рюкзак. - В последние дни мне не очень везло, но кое-что нарыть удалось. Вот она, добыча, в сумке. Не хотите взглянуть?
Он показал людям небольшую кожаную сумку, туго завязанную и замысловато расписанную; изнутри доносились слабые стоны.
- Не надо, - откликнулся Симна и вновь спрятался за спину пастуха.
Демон пожал плечами.
- Понимаю. Немногие отважатся взглянуть на них. А посмотреть есть на что - все средних размеров, и цвет ничего... Понятное дело, нечистые, но в противном случае их здесь, - он потряс сумкой, - и не было бы. Я тут уже довольно давно. Все надеюсь напасть на богатую жилу.
Симна невольно поежился. Несмотря на некоторое знакомство с хорошими манерами, которое проявил выходец из преисподней, он не мог отделаться от чувства, что если бы между ним и чертом не стоял Этиоль Эхомба, то их души уже давно были бы в сумке, а выпотрошенные трупы жарились бы на солнце. С виду Этиоль был так же беззащитен перед нечистой силой, как и остальные, но все равно, Симна готов был поклясться, что им очень повезло, что среди них оказался этот таинственный пастух.
- Я - Хоароуб! - представился демон. На этот раз он не протянул руки. - Итак, что вы ищете в Выжженных землях? Похоже, ваши души не придется откапывать.
- Мы ничего здесь не ищем, - спокойно ответил Эхомба и оперся о копье.
- Вот и хорошо, - заявил черт. - Я, знаете ли, не люблю конкурентов. Богатых потерянными душами участков здесь и так мало, да и разбросаны они далеко друг от друга.
- Мы ничего здесь не ищем, - повторил Эхомба. - Наш путь лежит на запад и дальше, через горы.
Пастух копьем указал на далекие сияющие скалы Карридгианских гор.
Хрюкнув, как поросенок, учуявший отруби, черт взглянул на наконечник.
- Любопытное у тебя копье, я чувствую запах мертвых веков... - Он зловеще ухмыльнулся. - Может, махнемся? У меня есть пара вполне приличных душ, первый сорт. На адском базаре за них дадут хорошую цену.
- Спасибо, нет. - Эхомба благожелательно улыбнулся, всем видом показывая, что он совсем не обижен, и добавил: - Оружие мне самому пригодится, а душа у меня и так уже есть.
Черт сплюнул - плевок был густой, желтый, тягучий - и попал в травинку. Травинка мгновенно вспыхнула.
- Каждому может пригодиться одна-другая лишняя душонка. На Судный день. Но нет так нет. Я так и понял, что ты не из тех, кто любит меняться.
Он глянул пастуху за спину и нащупал взглядом Симну.
- Слушай, а ты чего прячешься? Вот с тобой мы могли бы договориться.
- Как-нибудь в другой раз. - Северянин через силу улыбнулся. - Моя душа сейчас крепко привязана, - он кивком указал на пастуха, - к нему.
- Жаль.
Черт выпрямился и дружелюбно улыбнулся Эхомбе:
- Я могу раздробить твою грудную клетку, вырвать сердце и оставить тебя подыхать на песке. Но боюсь, ты начнешь сопротивляться и этим испортишь все удовольствие. Да и утречко сегодня выдалось на редкость холодное.
- Раз ты не собираешься нас губить, - спокойно произнес Эхомба, - то может быть, скажешь, где здесь можно отыскать родник?
- Родник?!
Черт недоверчиво посмотрел на него и расхохотался.
- В здешних краях нет родников. Только гейзеры, ключи да лужи с кипящей грязью! - Он указал когтистым пальцем на северо-запад. - Я знаю только одно место, где можно отыскать бегущую воду, - это Скопэйн. Там, в Скопэйне, есть все. Через месяц-другой, независимо от того, насколько удачно пойдут дела, я обязательно туда наведаюсь.
- Что за Скопэйн? - спросил Эхомба. Демон хихикнул, словно вспомнил что-то смешное.
- Единственное приличное место на Выжженных землях. Есть еще несколько крошечных деревушек, но только Скопэйн можно назвать городом. Ступайте туда, если смелости хватит. Может, и чистую воду найдешь. Гарантировать могу только одно - вы будете там в диковинку. Смертных в Скопэйне немного.
Черт вежливо приподнял шляпу, повернулся и зашагал прочь. Там, где он ступал, песок спекался. Оставляя за собой стекловидные следы, черт исчез в ближайшей лощине.
Симна умоляюще улыбнулся Эхомбе:
- Если сократить дневной рацион воды, может, нам хватит наших запасов?
Эхомба помолчал, прикидывая что-то в уме, потом ответил:
- Боюсь, я был слишком оптимистичен и позволил надежде затмить здравый смысл. Хункапе нужно много воды. - Он вздохнул. - Хочешь не хочешь, а придется заглянуть в Скопэйн и долить мешки.
Но северянин не собирался уступать.
- Но ты же сам говорил, что в предгорьях должны быть источники?
Эхомба с осуждением поглядел на него.
- Тебя больше пугает Скопэйн, чем смерть от жажды?
Симна ткнул пальцем в ту сторону, куда ушел черт:
- Если в этом городке все такие, то - да!
Но его никто не поддержал. Ни Хункапе, ни Алите и в голову не приходило спорить с Эхомбой. Проклиная про себя этих тупых животных, Симна с обреченным вздохом двинулся за товарищами.
Может, все эти тревоги гроша ломаного не стоят, спросил он себя. Он утешал себя мыслью, что черт, как свойственно его племени, просто решил зло пошутить и этот Скопэйн вполне может оказаться приятным местечком, оазисом в пустыне, где пыльные улицы затенены высокими пальмами, а люди спокойные и разумные. И даже если это не совсем так, думал он, город есть город, и все города в общем-то одинаковы.
Но когда путешественники добрались до окраин этого поселения, Симна обнаружил, что он лишь отчасти был прав. Скопэйн действительно оказался городом, это верно.
Только это был не оазис.

XVI

- И нам надо туда идти?
Взобравшись на раскаленный валун, Симна оглядывал безжизненную равнину, отделяющую путников от первых домов.
- А ты хочешь умереть от жажды еще до того, как мы выйдем к предгорьям?
- Замечательный выбор, - проворчал Симна и, обреченно махнув рукой, спустился с камня. - Может, у них есть холодное пиво?
Эхомба кинул еще один взгляд на Скопэйн и двинулся следом.
- Ты это всерьез спросил?
- Нет, конечно, - признался Симна. - Но в последнее время я стал замечать, что предпочитаю внушающие надежду и необоснованный оптимизм иллюзии ужасам реального мира.
Вблизи городок оказался омерзительным: кривые улочки, усыпанные вонючими отбросами, сточные канавы, полные нечистот, низенькие домишки. Основным занятием жителей, судя по всему, была выделка шкур: чуть ли не в каждом доме их раз за разом поливали горячей кровью и соленой водой, доводя до прочности дерева. Невольно возникал вопрос, откуда берутся эти шкуры. Правда, спросить об этом путники не решились.
Вторая особенность города касалась его архитектуры. В пустыне туго с деревом и камнем, поэтому горожане использовали те строительные материалы, что были доступны. Тротуары были вымощены расщепленными костями, крупные лопаточные кости заменяли собой ставни; сами окна были затянуты беловатой роговицей.
На крышах виднелись узкие печные трубы, сложенные из позвонков; зачем в этой адской жаре нужны печи, оставалось только гадать. Во дворах порой можно было увидеть корыта с жидкой серой; возле них стояли адские скакуны. Попадались и обычные лошади - такие тощие, что их острые ребра грубо выпирали из боков, а нижние зубы протыкали верхнюю губу подобно бивням бабирусов.
Возле одной лавки путешественники увидели животных, напоминающих чудовищно огромных волосатых свиней. Они были привязаны к забору, а их морды прикованы к кормушкам. Заметив людей, они начинали рваться в привязи и злобно хрюкать. В пасти у них торчали длинные острые зубы, которые, казалось, никак не могут принадлежать домашним хрюшкам. Они были оседланы; седла были маленькие и узкие, с непропорционально высокими передними луками.
На самом солнцепеке разлеглись три исполинских слизня. Их клейкие тела плавились на глазах, но, похоже, им это нравилось. Исходящее от слизней зловоние перебивало все остальные запахи. Вместо седел из их спин торчали ручки. Путешественники искренне порадовались, что рядом нет владельцев этих скакунов.
Все это не значит, что на улицах не было жителей. Скопэйн нельзя было назвать многолюдной столицей, но и городом-призраком он не был - хотя призраков среди его населения тоже хватало. Кроме демонов и духов, здесь можно было встретить всех представителей адского племени - попадались фантомы, например высоченные веретенообразные создания с выпуклыми глазами, прикрытыми толстыми веками. На крышах сидели местные вороны - мерзкие твари с перепончатыми крыльями и зубастыми клювами.
Украшенное цветами многорукое существо неторопливо ехало по этому бульвару ужаса в кресле из человеческих костей. Компанию ему составляли безглазые чудовища. Неожиданно из того места, откуда у калеки должны были расти ноги, выскочила одноглазая слизистая многоножка. Она вздернула клюв и угрожающе запищала.
Неудивительно, что путешественники, где бы ни появлялись, сразу привлекали к себе внимание. В полном соответствии с предупреждением старателя, прибытие в город смертных сразу вызвало многочисленные пересуды. Когда бочкообразный желтоватый сгусток, в середине которого выделялась широко раскрытая зубастая пасть, с надменным видом двинулся по тротуару в их сторону с очевидной целью нанести путникам увечья или совершить какую-либо другую пакость, Эхомба и Симна обнажили мечи и порубили его в куски. Как ни странно, никто из горожан не попытался остановить их, предупредить земляка или по крайней мере выразить возмущение. Наоборот, все с нескрываемым интересом наблюдали за этой бойней, причем симпатии их явно были на стороне смертных.
- Послушайте, - подал голос левгеп, - мне надо остановиться и почиститься.
Он лизнул переднюю лапу, поднес ее к глазам, затем к носу и добавил:
- Никогда не встречал более мерзкого запаха!
Эхомба, с неизменным любопытством изучавший то, что налипло на подошвы его сандалий, добродушно заметил:
- Тут даже воздух вызывает желание вымыться.
А зверочеловек заявил с присущей ему прямотой:
- Хункапе здесь не нравится!
- На том и порешили, - подвел итог Симна. Он не стал убирать меч в ножны - держал его перед собой, понимая, что в этом городе стоит проявить хотя бы намек на слабость, как тебя тут же разорвут в клочья.
Что касается Эхомбы, то пастуха не покидало безмятежное расположение духа, а голос оставался таким же раздумчивым и негромким. Симна подумал, что это проистекает от уверенности в своих магических силах, и несколько приободрился.
- Эй, братец, где же вода, которую ты нам обещал? - спросил он у Этиоля.
- Обещал? - Эхомба посмотрел на компаньона сверху вниз. - Если бы ты с той же легкостью добывал еду, с какой бросаешься словами, то никогда бы не голодал... Надо порасспросить кого-нибудь.
- Ты имеешь в виду - что-нибудь?
В следующее мгновение северянин проворно отскочил в сторону, так как пролетавшая над ним «ворона» именно в эту секунду решила облегчиться. Темно-красный сгусток шлепнулся на костяную мостовую и сразу зашипел.
- Я вот чего не понимаю, - с детской непосредственностью поделился с товарищами Эхомба. - Почему эти кто-то - или что-то - выбрали для поселения место, хуже которого не найти во всем мире?
Улица стала шире, и путешественники вышли на открытое место, которое было то ли центральной, то ли рыночной площадью.
Симна раздраженно возразил:
- Может, это их курорт, где жители преисподней спасаются от жары. А может, здешний пейзаж кажется им живописным?
- Прежде всего мы любим эти холмы за трогательное бесплодие и ненавязчивую опустошенность. Для большинства из нас прекраснее страны нет.
Получив этот неожиданный ответ, путешественники невольно замерли. Создание, которое с такой легкостью вмешалось в их разговор, подошло ближе. Оно было очень похоже на ящерицу, только передвигалось на задних лапах, на голове у него красовался берет военного образца, грудь украшал темно-бордовый жилет с золотыми полосами, а ниже шли длинные рваные коричневые штаны. Роль третьей опоры выполнял коричневато-зеленый хвост, в такт словам размахивающий взад и вперед. Обуви у прохожего не было, зато на вытянутой морде поблескивало пенсне.
Ящер долго рассматривал их, чуть склонив голову набок, а потом мягко упрекнул:
- Вынужден заявить, что такой необычной компании я еще не видал. Если вам здесь не нравится, я посоветовал бы вам побыстрее покинуть город.
- Это именно то, что мы собираемся сделать, - вежливо ответил Эхомба. - Но сначала нам нужно пополнить запас воды.
- Так вы ищете воду? В Скопэйне? - Ящер покивал, потом задумчиво произнес: - Любопытно. За водой к нам редко заходят. В основном за серой, сурьмой или киноварью. Но вода - боюсь, ваши возможности весьма ограничены. - Ящер глянул вдоль улицы, поморгал и добавил: - Равно как и время.
- Почему? - Перед лицом опасности северянин всегда начинал грубить. - Туземцы не любят гостей? А ты сам кто такой?
- Я - городской советник. Что же касается моих друзей и земляков, то они, должен признаться, очень несдержанны. Это в лучшем случае. Никогда нельзя сказать заранее, как они отреагируют на ту или иную ситуацию. Кто-то охотно побеседует с вами, кто-то даже пригласит вас к себе поиграть в карты или кегли, но большинство все же предпочтет разорвать вас на части.
- Голодные? - поинтересовался Хункапа Аюб. Ящер кивнул:
- Или просто грубые. Даже коренным жителям приходится быть осторожными. Среди горожан многие не уважают свой город. Что поделаешь, в Скопэйн стекаются проклятые и осужденные на вечные муки.
- Вроде вас? - с невинным видом спросил Хункапа Аюб.
- Я из тех, кто страдает от этого. Действительно, положение у нас в последнее время изменилось не в лучшую сторону. Я уже начинаю подумывать, не перебраться ли куда-нибудь на лоно природы. Надоедает, знаете ли, каждую минуту оглядываться...
Эхомба, опираясь на копье, наблюдал за парочкой голубоватых демонов - четырехногих, с вытянутыми воинственными мордами, - пересекавших улицу неподалеку от путешественников. Их волочили за собой трое на редкость уродливых, но хорошо одетых миниатюрных копий взрослых. К большому удовольствию родителей, юные дьяволята отчаянно и безостановочно дрались между собой.
- Вы сказали, что наши возможности ограничены, - сказал он. - Это значит, что все же они существуют. И какие же?
- Набрать воды! - Ящер, клацнув когтями по костяному тротуару, повернулся и показал направление. - В той стороне центральная площадь, на ней расположен принадлежащий муниципалитету Дом Кровавой Резни. На площади есть городской фонтан. Из него вы можете взять воду.
- И никто не станет нас останавливать?
Ящер пожал плечами.
- Уже само ваше присутствие в этом месте является вызовом всем богохульникам и тем, кому было отказано в искуплении. Смертным нечего делать в Скопэйне. Честно говоря, я удивляюсь, почему вы до сих пор живы. У меня нет иного объяснения, кроме предположения, что какой-то предприимчивый оборотень убил вас, содрал с вас шкуры, натянул их на себя, а трупы повесил на солнышко, чтобы поскорее просохли. А может, даже влез в ваши тела и не убивая вас.
Холодные глаза ящера задумчиво уставились на путников. После короткой паузы он продолжал:
- Как я уже сказал, вы очень необычная компания. Вероятно, вам удастся запастись водой. Разумеется, потом вы должны покинуть город. - Он указал вдоль улицы чешуйчатым пальцем. - Напоминаю: мимо Дома Кровавой Резни, в центре площади. Удачи.
Напутствовав их таким образом, ящер продолжил прогулку. Но не успел он пройти нескольких ярдов, как что-то длинное, похожее на малинового цвета змею в пятнах проказы стремительно выскочило из темного проема. Ящер яростно зашипел, но «змея» втянула его в темноту, и оттуда послышались звуки борьбы.
Путешественники не стали дожидаться, чем она кончится. Эхомба торопливо повел своих спутников в сторону площади. Впрочем, никто на улице не обратил внимания на этот инцидент, все продолжали заниматься своими делами. Судя по всему, для Скопэйна такие стычки были в порядке вещей.
- Эх, Этиоль, сколько же щупальцев я навидался, путешествуя вместе с тобой! - пробурчал Симна. - А это последнее - просто жуть. Поневоле приходит на память Кракен. Сейчас по крайней мере оно было одно.
Эхомба, со своей обычной невозмутимостью - хотя на самом деле его сердце сжималось всякий раз, когда они проходили мимо темных проулков, - ответил:
- Согласен. Только, Симна, это было не щупальце, а язык. И место, откуда он выскочил, вовсе не вход в дом, а замаскированная пасть. Отсюда вывод: почти все, что мы здесь увидим, обманчиво, и гостям вроде нас следует зарубить себе на носу: смерть в этом городе имеет много обличий!
- Спасибо, что объяснил, братец! Мне сразу стало легче.
- Я только развеял твое заблуждение, - возразил Эхомба.
- Иногда лучше оставить как есть, - огрызнулся северянин. Он указал вперед: - Похоже, это не просто толпа местных жителей, собравшихся поприветствовать нас.
Из обращенных к площади двойных дверей большого здания - видимо, это и был Дом Кровавой Резни - вышли человек десять горожан самых разных обличий. Среди них были многорукие великаны ростом больше десяти футов, трехглазые уроды, а один напоминал кактус с многочисленными отростками, похожий на те, что в изобилии росли на задах деревни наумкибов; ядовитый гной сочился из каждой иголки, а жидкость, вытекающая из самой большой дыры, растворяла все, что попадалось ей на пути. Выстроившись в линию, они перекрыли улицу, преграждая путь к площади.
Судя по надетым на них передникам в отвратительных темных пятнах, все они были служащими этого мрачного заведения. Выражение лиц у них грозное, позы вызывающие; ясно было, что настроены они весьма решительно.
Все они были вооружены. Но не мечами, а инструментами, соответствующими их адскому ремеслу: острыми как бритва разделочными ножами и топорами.
- Может, лучше обойти их и попытаться проникнуть на площадь с другой стороны? - предложил Симна.
Эхомба убрал копье в перевязь за спиной и, понизив голос, в свою очередь спросил:
- Почему ты решил, что самые жуткие из тех, кто дышит воздухом Скопэйна, и там не встанут у нас на пути? Кроме того, мне кажется, что если повернуться к ним спиной, они тут же решат, что мы струсили, и нападут всей стаей. С той самой минуты, как мы вошли в город, было понятно, что рано или поздно нам придется вступить в бой, чтобы защитить себя и доказать свое право здесь находиться.
Он протянул руку за спину и обнажил меч из небесного металла. Как обычно, лезвие, покидая ножны, издало едва слышное шипение.
- Вот и пришел наш час.
Один из мясников расхохотался:
- Смертные, ваше оружие вам не поможет. Мы сдерем с вас заживо кожу и поточим зубы о ваши косточки!
Существо, похожее на двадцатикратно размноженную тележку для перевозки строительного камня, неторопливо раскачивалось на сильных, хотя до странности тонких ногах. Один глаз у него был обычный, а другой - подвижный, плавающий по нижней части морды.
- ...используем яремную вену как соломину и напьемся вашей крови. Вкусной, соленой...
- А мне глаза! - заявило чудовище, описать которое просто невозможно. - Я требую глаза!
- Только не все! - Вооруженная мясницким ножом бесформенная груда возмущенно заколыхалась. - Половина моя!
Симна ибн Синд принял боевую стойку - Хункапа прикрывал его слева - и вызывающе крикнул:
- Давай подходи, мешок с дерьмом! Слышишь, безродный сын греха! Сейчас посмотрим, кто из нас мясник, а кто туша, которую нужно разделать. Я хочу пить и намерен наполнить свой бурдюк из вашего фонтана. И если для этого необходимо освежевать тебя, клянусь Гакороном, я это сделаю!
Симна указал направо, на пастуха, молча сжимающего в руках меч из небесного металла, и оповестил:
- Этиоль Эхомба, самый могучий колдун по обе стороны Семордрийского океана! Не смейте становиться у него на пути. - Он поманил врагов свободной рукой. - Ну, подходите, вы, болтливые комья грязи!
- Колдун? - захихикал один из адских мясников. - Знай, ничтожный, что магия смертных не действует здесь. Воздух не тот! То ли слишком сухо, то ли слишком жарко, а может, нам просто не хватает к ней уважения. Готовься к смерти, ничтожный.
Можешь не беспокоиться, на корм червям ты не пойдешь, потому что мы им ни кусочка не оставим.
- Слишком много шума для одного дня, - проворчала тварь с одним большим и одним маленьким глазами. - Как хотите, а я начинаю. Они, должно быть, жирненькие. - Мягкие губы аппетитно почмокали. - Люблю жирненьких.
Два самых отвратительных создания издали рев, от которого у менее храбрых людей кровь застыла бы в жилах, и неуклюже двинулись вперед. Симна ловко увернулся от размашистого удара, нанесенного гигантским разделочным ножом, а Хункапа могучим ударом сбил врага наземь. Алита черной молнией метнулся вперед и вцепился клыками в ближайшего монстра. Остальные попытались окружить кота, но для этого они были слишком неповоротливы.
Исполинский секач, подобно падающему ножу чудовищной гильотины, обрушился на Эхомбу. Отражая удар, пастух вскинул меч из небесного металла. Посыпались искры, раздался звонкий вибрирующий гул, эхом отозвавшийся в глубине улицы, и Симна, который видел, как столкнулись два клинка, на мгновение замер. Осколок размером с блюдечко отвалился от лезвия небесного меча.
Симна был в ужасе. Эхомба мог быть могучим магом или, на чем он постоянно настаивал, обыкновенным пастухом - сейчас для Симны это было не важно. В силу волшебного оружия он верил безоговорочно и слишком часто видел меч в действии, чтобы сомневаться в его сверхъестественном происхождении. С владельцем меча могло случиться все что угодно, но только не с самим мечом. Это было попросту невозможно!
Следующий удар, нанесенный разгневанным демоном, отбил от лезвия такой же кусок. Еще несколько ударов - и Эхомба останется безоружным. Симна не верил, что другой меч или копье Эхомбы помогут спасти положение. В силе клинка из кости акулы он сомневался - слишком далеко от океана! Последняя надежда на копье. Симна вспомнил слова Эхомбы, что производимое наконечником копья устрашающее воздействие очень кратковременно и поэтому может быть использовано только для того, чтобы выиграть время.
Пастух парировал еще один удар - и третий обломок волшебного лезвия упал на землю.
Исчадия ада еще яростнее бросились в атаку, но Хункапа крепко держал своего противника, да и Алита нанес сопернику заметный урон. Будь силы равны, смертные могли бы рассчитывать на победу, но враг слишком превосходил их численностью, да к тому же эти чудовища давно ходили в дружках у Смерти. Они были безжалостны, уверены в себе и не знали страха.
Симна был восхищен умением Эхомбы обращаться с мечом, одна беда: после каждого удара клинок становился все меньше и меньше. Но пастуха, как ни странно, это, казалось, не особенно беспокоило. Он сдерживал натиск трех самых крупных монстров, и их ножи то и дело взимали с небесного меча страшную дань. Симна уже хотел крикнуть другу, чтобы тот спрятал меч и воспользовался волшебным копьем... но в этот миг краем глаза уловил странную вспышку.
Это блеснул один из осколков небесного меча. Маленький кусочек волшебного металла вспыхнул ярким лазурным сиянием, которое Симне уже доводилось видеть. Потом лазурная искорка поднялась в воздух. Она засветилась еще ярче и, кажется, стала больше. Отбиваясь от наседающих врагов, Симна то и дело поглядывал на нее. Да, точно: осколок вырос и стал не меньше фута в длину.
Еще три осколка всплыли над грязной мостовой. Они тоже удлинились, засверкали ярче. Потом и слева возник слепящий кобальтовый свет. Горсть сияющих искр взлетела из-под лап Алиты - кот сразу отпрыгнул. Все осколки росли, разгорались и превращались в уменьшенные копии большого меча.
Внезапно Эхомба, крепко, обеими руками сжимая рукоять, сделал шаг назад, словно решил выйти из схватки, и поднял меч высоко над головой. Осколки небесного металла, словно привязанные невидимыми нитями, повторили этот маневр и зависли в воздухе. Поле битвы залил яркий пульсирующий темно-синий цвет.
Потом пастух резко взмахнул уже практически лишенной лезвия рукоятью, и тысячи маленьких мечей повторили удар с безупречным металлическим единодушием.

Предыдущая страница 6 Следующая страница


Алан дин Фостер - Триумф душ

7 Алан дин Фостер

XVII

На площади взревел лазурный ураган, и сотни клинков полоснули омерзительных чудищ. Демоны сомкнули ряды и сделали попытку нанести ответный удар, но Эхомба резко опустил меч и их атака была отбита. Это был переломный момент: черное сердце, злобная сущность врагов, испарилось подобно горсти воды, пролитой на выжженную землю Скопэйна.
Нет, демоны не бросились в бегство. Отступление было им чуждо. Они продолжали сражаться, пытаясь любой ценой сразить четверых смертных. Только теперь каждый из них рубился с сотней мечей, а даже демон не может выстоять в такой ситуации.
Зато боевой дух смертных сразу окреп. Симна ибн Синд, вдохновленный чудом, даже забыл лишний раз съязвить по поводу отсутствия магии у Эхомбы. Он был слишком занят боем. Северянин увлеченно разил врагов, лишний раз доказывая, что в поединке один на один ни на Земле, ни где-то еще нет противника, способного противостоять ему.
Хункапа Аюб, оглушительно ревя, с нескрываемым удовольствием швырял демонов о стены, ломал им конечности, своей силой и неутомимостью вселяя ужас в противника. Алита без устали работал когтями и клыками; те монстры, которым довелось испытать удары молниеносного левгепа, старались к нему не приближаться.
Тем временем меч Эхомбы и сотни его маленьких копий успели нанести демонам немало тяжелых ран. Один из великанов хрипло дышал, зажимая бок; из раны безостановочно бил поток зеленой крови. Повсюду валялись отрубленные лапы и щупальца; некоторые из них еще продолжали сжимать оружие. Зеленая кровь потоками струилась в сточные канавы. Но, ослепшие и изуродованные, демоны все еще пытались противостоять таинственной магии, которая не имела сходства ни с каким известным им волшебством. И все же им пришлось отступить. Те, кто еще был способен двигаться, один за другим уползали в дом кровавой резни, прятались в переулках и в темных углах - но там их хватали когтистые лапы не ведающих сочувствия обитателей Скопэйна и, подрагивая от предвкушения, втаскивали в свои адские норы.
Наконец последние двое дьявольских мясников побросали оружие и скрылись в доме кровавой резни. Тяжелые двери захлопнулись за ними. Распалившийся Симна бросился за ними, горя желанием добить врага в его собственном логове, но Эхомба его удержал:
- Хватит. Не думаю, что до того, как мы покинем Скопэйн, нас отважатся потревожить.
- Клянусь Джиеротом, не посмеют! - откликнулся северянин и, тяжело дыша, погрозил мечом закрытым дверям. - Ну что, отбросы жареные?! Неплохо сработано для «ничтожных смертных», а?
Хункапа Аюб с любопытством осматривал отрубленные конечности демонов, Алита устроился на самом высоком каменном выступе, какой только смог отыскать, и принялся счищать с себя сгустки зеленой крови и остатки внутренностей.
Симна тоже расслабился; упоение боем прошло. И теперь на него навалилась усталость. Только Эхомба по-прежнему сжимал рукоять меча и зорко следил за лазоревым сиянием, озаряющим площадь. Неожиданно обломок лезвия, оставшийся у эфеса, загудел, задрожал. Пальцы Эхомбы побелели от напряжения, лицо окаменело.
Один за другим, все быстрее и быстрее, сотни осколков чудесного меча начали возвращаться назад. Серебристо-серые и голубоватые черточки с острыми как бритва краями устремились к эфесу. Завыл, заревел ветер, осколки закружились, подхваченные маленьким смерчем, - и через несколько мгновений меч в руках Эхомбы стал целым, как раньше. Лазоревое сияние угасло. Завывания ветра упали до шелеста и скоро стихли совсем.
Пастух молча убрал клинок в ножны, висящие у него за спиной. Как всегда, лицо его было спокойно, хотя бой дался ему нелегко. Пот тонкими струйками стекал по лицу и по груди, на рубашке расплывались темные пятна. Было заметно, что силы его на исходе.
- Хорошо бы чего-нибудь съесть, - проговорил он. - И отдохнуть.
- Здесь отдыхать - нет, - откликнулся Хункапа, который в эту минуту рассматривал обрубок щупальца такого же толстого, как его нога.
- Это точно, - согласился Эхомба. - Постараемся найти подходящее местечко сразу, как распрощаемся с этим поганым городом. Но сначала надо пополнить запасы воды, иначе ради чего же мы тут сражались?
Злые глаза и органы, не нуждающиеся в свете для того, чтобы различать окружающее, неотрывно следили за смертными, которые, миновав закрытые двери дома кровавой резни, вышли на площадь. Симна ибн Синд по-прежнему сжимал в руке меч и шел чуть сбоку от товарищей, прикрывая их от возможного нападения.
Очутившись на площади, они испытали огромное облегчение: ящер, который слишком долго собирался перебраться из города, сказал правду. В центре площади возвышался фонтан, сложенный из вулканического камня. Струя воды била выше чем на пятнадцать футов, и это, безусловно, был природный источник. Можно было не опасаться, что он иссякнет через минуту.
Вот только путешественникам он не мог принести никакой пользы.
Фонтан Скопэйна был гейзером!
В этом была своя логика: что еще может украшать центр адского города, если не бездонный источник кипящей воды!
Струя была настолько горячей, что люди не смогли даже подойти к фонтану. Хункапа Аюб и Алита тем более были вынуждены держаться подальше. Эхомба задумался о том, как справиться с этой новой трудностью, и в это время Симна потрогал его за плечо. Этиоль обернулся и увидел то, что уже раньше заметил северянин.
Ободренные растерянностью чужаков, мерзкие жители Скопэйна повылезали из нор, ям, сточных канав и прочих приятных местечек. Существа с огромными глазами и клешнями вместо рук медленно подползали к фонтану. Вооружены они были куда хуже, чем их приятели из дома кровавой резни, зато их было гораздо больше. Создавалось впечатление, что весь этот зловонный город начал сползаться на площадь, словно там открывалась ярмарка.
Стиснув зубы, Симна крепче сжал рукоять меча.
- Сейчас начнется еще одно сражение, братец! Сколько же их тут! Надеюсь, они не знают, как я устал. Махать мечом - тяжелая работа.
- Мы все устали, - сказал пастух. - Надеюсь, драться нам не придется.
- Тем более за эту воду! Она хороша для варки цыплят, но взять ее с собой мы никак не сможем.
- А если сможем?
Эхомба поднял руку и направил лезвие небесного меча... нет, не на сборище дьявольских отродий, все ближе подползающих к путникам, а на гейзер. На этот раз свет, излучаемый чудесным клинком, был настолько глубок, что казался почти пурпурным.
- Эй, долговязый братец, - предупредил Симна. - Враг приближается.
Хункапа и Алита встали по обе стороны от Эхомбы. Пастух продолжал направлять меч на гейзер.
- Отжиханья говорил, что небесный металл не только способен повелевать ветром, буйствующим среди звезд, и посылать в бой своих маленьких призраков. Он хранит в своей сердцевине сущность того места, где был рожден.
Симна не сводил глаз с надвигающихся чудовищ.
- Ты хочешь сказать, что можно призвать огонь кузни, где он был выкован? Вряд ли умение повелевать жарой имеет большое значение в Скопэйне.
- Не где был выкован, - поправил его Эхомба, - а где был рожден.
С острия меча сорвалась молния - то ли синяя, то ли серебряная, Симна не успел заметить, потому что, когда это случилось, он смотрел в другую сторону. Затем раздался оглушительный хруст, словно треснул огромный валун.
Мерзкие обитатели Скопэйна замерли. Все разновидности глаз - и выпуклые, и узкие, как щелочки, и фасеточные, и самые примитивные, способные улавливать только движение - уставились на фонтан. Потом чудища начали медленно отползать.
Симна закрутил мечом над головой, посылая ругательства и насмешки вслед отступающей нечисти, а потом повернулся к фонтану, желая увидеть, что же так напугало этих чудовищ. А увидев, и сам содрогнулся. Много всего случалось в старом добром Скопэйне - но только одно могло повергнуть в ужас его обитателей.
Гейзер замерз.
Призвав холод пространства, в котором он был рожден, небесный металл превратил столб кипящей воды в ледяной столб.
Сверкающая колонна излучала такой холод, что даже стоя достаточно далеко, Эхомба поежился. Он осторожно вложил чудесный меч в ножны. Симна и левгеп благоразумно отошли подальше, а Хункапа, соскучившийся по своим холодным горам, наоборот, направился к замерзшему фонтану, явно желая его потрогать.
Пастух поспешно остановил его:
- Не стоит, дружище! Я знаю, ты любишь холод, но тебе никогда не приходилось встречаться с таким морозом. Можешь подойти поближе, только не касайся льда, иначе сам превратишься в ледяную статую.
Пробивая себе путь сквозь лед, кипящая вода остывала и, сочась через бортик, устремлялась прохладными ручьями по всей площади, заставляя теплолюбивых обитателей Скопэйна искать укрытия. Соседние с площадью улицы моментально опустели, и путешественники вздохнули свободнее.
Скоро безжалостный зной Выжженных земель тоже начал брать свое, и ледяной монолит стал подтаивать. Друзья тут же развязали бурдюки и наполнили их до самого верха. Эхомба дал Алите полакать из своего бурдюка.
- Ну как?
Левгеп облизнулся и коротко сказал:
- Холодная, мокрая и безумно вкусная, человек.
Эхомба глянул на ледяной столб. Он на глазах уменьшался и оплывал.
- Нам лучше покинуть этот негостеприимный город до того, как гейзер вновь оживет или к этим отвратительным созданиям вернется храбрость.
Левгеп одобрительно кивнул. Эхомба взъерошил его густую черную гриву.
- Понимаю, чего тебе сейчас больше всего хочется, Алита. Я тоже не отказался бы искупаться.
Четверо друзей бросили последний взгляд на потоки холодной воды, испаряющиеся на булыжнике площади, и поспешили прочь из города.
А напуганные, бессильные им помешать жители Скопэйна с ненавистью смотрели, как четверо смертных наполняют бурдюки и уходят. Уходят не на восток, как того следовало ожидать, а на запад, в страну настолько бесплодную и суровую, что даже черти остерегались туда заходить.
Поразмыслив, исчадия ада пришли к выводу, что, судя по выбору направления, чужаки обладают не только невероятной магией, но и невероятной глупостью, так что, может, и к лучшему, что ими не удалось закусить...

***

Поправив бурдюк, приятно холодивший спину, Симна оглянулся на уродливые домишки Скопэйна.
- О чем задумался, братец? - спросил он Эхомбу. - Боишься, что за нами будет погоня?
Эхомба тоже бросил взгляд назад. Очертания зловещего города терялись среди нагромождения камней и отвесных скал.
- Вряд ли. Служители дома кровавой резни почти все мертвы, а те, кто бежал от холодной воды, не захотят второй раз испытывать судьбу. У этих злобных созданий все-таки есть мозги.
- Надеюсь, - добавил северянин, - им хватит этих мозгов, чтобы представить, что ты сделаешь с ними, если они все же попытаются нас догнать.
- А я вот не представляю, - очень серьезно ответил Эхомба. - Если бы они решились организовать погоню, нам оставалось бы только дать деру. Я очень устал, дружище. Мне трудно управляться с мечом. Я ведь никогда не упражнялся в колдовском искусстве, как старая Лукуллу или Мамуна Каудон.
- Знаю, знаю! - воскликнул северянин, услышав то, что и хотел услышать. Он ухмыльнулся. - Когда дело касается магии, ты всего лишь старательный любитель, любопытный простак... Ладно, проехали. Пусть будет так, раз ты хочешь настаивать на своем. Я вполне удовлетворен результатами, и мне плевать на дурацкие объяснения, которыми ты меня пичкаешь.
Эхомба обиделся.
- Я никогда не называл себя такими словами.
Симна не мог скрыть удовлетворения.
- Но ты все время твердишь, что не колдун.
Пастух гордо вскинул голову:
- Я из племени наумкибов, а не какой-то там «безнадежный простак» или «старательный любитель».
- Хорошо, хорошо. - Симна рассмеялся. - Не будем ссориться, братец! Ты же знаешь, я вовсе не хотел тебя обижать, не принимай все так близко к сердцу.
Пастух долгим взглядом обвел высокие пики Карридгианских гор. Теперь они заметно приблизились. За ними лежит Эль-Ларимар, и там, подумал Эхомба, обет будет исполнен. Эти заснеженные гребни обещали скорое возвращение домой.
Домой. Даки и Нелетча, наверное, здорово подросли. Помнят ли они своего отца или он для них - всего лишь смутная тень из полузабытого прошлого? Много месяцев прошло с того дня, как он попрощался с ними и двинулся вдоль побережья на север... Этиоль нащупал шнурок, на котором висела вырезанная из кости человеческая фигурка - талисман, подаренный старой Фасталой. Вспомнив ее каркающий смех и грубые, но точные замечания, пастух улыбнулся. Как он истосковался по дому!
В общем-то он мог в любую минуту повернуть назад. Забыть о похищенной прорицательнице и одержимом безумием колдуне, о недоверчивых аристократах и умирающем юноше. Зачеркнуть все, что, по сути, было только словами, которыми обменялись двое людей на берегу, выбросить из памяти обет, взятый на себя из сострадания, и вернуться домой, к жене и детям.
Забыть клятву, данную умиравшему?
Эхомба тяжело вздохнул. Другой мог бы так поступить, но он не вправе себе этого позволить. Вернуться с полпути - значит отказаться от самого себя, отречься оттого, что делало его наумкибом. Если его спутники сегодня, завтра или даже у дворца Химнета решат повернуть назад, он все равно закончит начатое. Потому что это его долг. Потому что с этим долгом его связывает все лучшее, что есть в нем. Потому что он дал слово.
Миранья все поняла. Ей не понравилась эта затея, но она поняла. Конечно, она тоже из племени наумкибов. Этиоль верил, что и дети поймут, даже если им больше никогда не доведется увидеть отца.
Позади лежал ужас, впереди... ничего. Земля здесь была плоская, как скверная шутка, ослепительно белая, с редкими коричневыми и бледно-розовыми пятнами. Раскаленный воздух дрожал, искажая очертания предметов. Это была безводная и безжизненная пустыня, сковородка, которую решили прокалить с солью. Эхомба понимал, что и того запаса воды, который они взяли в Скопэйне, надолго не хватит - и, значит, им нужно спешить.

XVIII

- Какое ужасное место!
Симна начал отставать, и Эхомба укоротил шаг. Рядом неслышно ступал левгеп; голова Алиты была низко опущена, длинный черный язык свесился набок.
- Хункапе не нравится!
Огромный зверочеловек, обросший густой шерстью, изнемогал от жары, но все равно шел вперед. Эхомбе было легче, чем остальным, он привык подолгу бывать на солнце, но теперь и ему приходилось все чаще щуриться.
- Потерпи. Солнце скоро сядет.
До зеленых предгорий был еще по меньшей мере день пути. Или ночь. Чтобы спастись от нестерпимой жары, они решили спать днем и идти ночью. Луна хорошо освещала дорогу.
С заходом солнца жара спала, но не так быстро, как хотелось бы. Только к полуночи воздух охладился достаточно, чтобы путники почувствовали облегчение.
Хорошо еще, что воды было вдосталь. Эхомба, правда, все равно предложил ограничить суточный рацион, но все возмутились. У них и так всего в обрез, пусть хоть воды каждый пьет, сколько захочет. Тем более что чем больше они выпьют, тем легче будут бурдюки. Алита сказал, что, как только они доберутся до предгорий, он сразу учует воду и приведет их к источнику.
Они перекусили и снова двинулись в путь. Теперь вокруг возвышались соляные башни. Ветер превратил их в галерею причудливых статуй, и чтобы развлечься, путешественники принялись придумывать им названия, состязаясь между собой, кто разглядит в них самое озорное и необычное.
Хункапа Аюб, указывая на изрезанную ветром колонну из каменной соли, по-детски обрадовался:
- Посмотрите туда! Посмотрите! Обезьяна нам кланяется.
Симна критически осмотрел природное изваяние и изрек:
- Больше похоже на кучу хлама.
- Нет, нет! - Хункапа подбежал к нему и, тыча пальцем в столб, повторил: - Это обезьяна! Смотри, вон там глаза, там руки, а ниже...
- Тогда попроси ее, может, она нам подскажет короткий путь, - проворчал Симна и кивком указал налево: - Зато вот это - в точности жадеитовая стена дворца великого Нурина! С распахнутыми воротами и боевыми башнями, а если прищуриться, можно даже различить плавающие сады перед дворцом...
Но Хункапа не слушал его. Он вдохновенно бегал от одного столба к другому, выискивал все новые и новые формы и, ликуя, придумывал для них имена.
Эхомба снисходительно поглядывал на них, но скоро и его захватила эта игра в названия. Этиоль и Симна, не сговариваясь, вступили в соревнование: проигравшим считался тот, кто первый начнет повторяться. Судьей был Алита. Хункапа Аюб тем временем совсем разошелся, купаясь в радостном море придуманных им имен.
- Взгляни на эту колонну, - сказал Симна. - Как она искрится, словно танцует в лунном свете! - Он мечтательно вздохнул. - Знавал я когда-то одну танцовщицу, чем-то она ее напоминает... Она с ног до головы была усыпана жемчужинами и драгоценными камнями. Во время танца она начинала скидывать с себя прозрачные покрывала, пока не избавлялась от всех. Тогда становилось ясно, что эти камни наклеены прямо на обнаженное тело... А по-твоему, на что она похожа?
- После такого трогательного описания как-то не хочется вступать с тобой в спор, - ответил пастух и переступил через невысокие, в дюйм высотой, бороздки, пробегавшие по поверхности котловины. Образовались они, по-видимому, много веков назад, когда озеро еще было озером. На вид казались хрупкими, но в действительности были твердыми, как скала, и такими острыми, что запросто можно было поранить ногу.
- Зато вон там, - продолжал пастух, - мне видится хижина рыбака на берегу океана. Только это не наш океан, а какой-то иной...
- Почему? - Симна, прищурившись, поглядел в указанном направлении.
- Потому что здесь вода спокойная, а возле нашей деревни даже в ясные, безветренные дни ходят волны. Никакой наумкиб не построил бы хижину так близко от кромки прибоя. Первый же шторм ее смоет.
- Ладно, могу различить побережье, - допустил Симна, - могу даже признать, что это хижина, но почему именно рыбацкая?
Эхомба показал рукой:
- Видишь, вон длинные лопасти? Они очень напоминают весла, оставленные снаружи.
- Ладно, я знаю, что все это только соль, - с притворным равнодушием сказал Симна. - Но не будет вреда, если, глядя на них, немного помечтать.
- Согласен, - заявил Алита. Никто не слышал, как он приблизился. Даже такой чуткий следопыт, как Эхомба, не замечал присутствия кота, пока тот не подавал голос.
Левгеп движением головы указал налево.
- Например, там я вижу сайгаков, бредущих один за другим. Они жирные, так и хочется догнать их и выпотрошить.
Эхомба посмотрел туда, куда показывал кот, и вынужден был признать его правоту: сходство между фигурами, вырисовывающимися на разрушенном гребне, и стадом крупных сайгаков было поразительным.
Симна, очевидно, был того же мнения.
- Очень похоже. Кажется, стоит кому-нибудь зашуметь, как они тут же бросятся врассыпную.
- Ты уже зашумел, - упрекнул его кот. Он припал к земле и, став почти невидимым даже в ярком свете луны, начал подкрадываться к скульптурной группе.
Эхомба уже открыл рот, чтобы окликнуть Алиту, но Симна крепко сжал его руку.
- Пусть. Кошки любят играть. Разве он не заслужил право немного развлечься?
- Да, конечно. - Эхомба сам не смог бы объяснить, почему, глядя на Алиту, он вдруг встревожился. - Просто он что-то слишком увлекся.
Симна пожал плечами.
- Никогда не встречал кошку, которая играла бы без увлечения. Наиграется и догонит нас. Он способен одолеть милю, пока кто-нибудь из нас добежит... ну хоть до того гребня. - Северянин указал на возвышавшееся неподалеку нагромождение соляных фигур. - Видишь? Очень похоже на вход в замок.
Пастух неохотно повернулся в ту сторону. Он чувствовал: что-то вокруг не так. Или это ему только кажется? Может, жара виновата? За его спиной левгеп изготовился к прыжку. За кем он охотится? За кристаллами соли? Не глупо ли?.. Ладно, Симна прав - большой беды в этом нет.
Впереди и чуть справа возник большой холм, состоящий из соли; ветер превратил его в фантастический строй шпилей, колоколен, башен и минаретов. Поблескивающая в призрачном лунном свете цитадель была украшена арочным портиком и темными проемами в соляных стенах. При дневном свете на эти отверстия никто не обратил бы внимания - но во мраке ночи они легко сходили за окна.
Легкий ветерок пролетел над дном бывшего озера, заглянул в таинственную крепость, много веков назад образовавшуюся из выпаренной соли, - и вдруг засвистел, загудел в пустотах, выеденных другими ветрами в соляной плоти. На расстоянии эти звуки напоминали зловещий смех.
- Ну же, Этиоль, - поторопил Симна. - Что мне за интерес выигрывать без борьбы? Как бы ты назвал это место?
Под подошвами его сандалий звучно и аппетитно хрустела соль. Симна увлеченно давил ее, не сводя восхищенных глаз с бледного подобия крепости.
- Похоже, на сей раз ты выиграл, - ответил Эхомба. - Действительно, очень похоже на крепость. Ничего другого придумать не могу.
- Значит, не будем спорить. - Симна свернул и направился к причудливому нагромождению соляных фигур. - Пошли, братец. Неужели тебе не хочется взглянуть на нее вблизи? Сколько времени путешествуешь, в моем обществе, а все такой же зануда! Ты же такого в жизни не видел! Где же твое любопытство?
Эхомбы был раздражен, но ответил, как всегда, спокойно:
- Давай договоримся: ты догонишь меня через несколько минут.
- Это зависит от того, что я там увижу.
С какой-то истерической веселостью Симна устремился к призрачному замку. Рукоять меча у него за спиной поблескивала в свете луны.
Нахмурившись, он повернулся и с большим облегчением увидел неподалеку очертания громоздкой фигуры Хункапы Аюба. Зверочеловек терпеливо поджидал пастуха.
- Пошли, Хункапа, - позвал его Эхомба. - Если эти двое хотят тешить себя ночными фантазиями, пусть развлекаются. Потом им придется поспешить, чтобы нагнать нас.
Фигура не пошевелилась. Эхомба крикнул погромче:
- Хункапа? Иди сюда. Не будем же мы торчать здесь, пока они играют в свои игрушки?!
Зверочеловек снова не двинулся с места. Озадаченный, Эхомба направился к нему, идя по собственным следам, которые были хорошо видны на кристаллической крошке. Подойдя к Хункапе, он протянул руку и в это мгновение почувствовал что-то неладное.
Хункапа ничем - ни жестом, ни взглядом - не показал, что заметил пастуха. Как будто Этиоля здесь вообще не было.
Эхомба потянул его за руку. С тем же успехом он мог бы дергать дерево, растущее на горном склоне. Неподвижный Хункапа все так же продолжал смотреть вперед.
Эхомба проследил его взгляд и увидел высокую, сильно источенную соляную колонну.
Она выглядела в точности как Хункапа Аюб.
Это сходство нельзя было назвать случайным, оно было глубже и резче, чем позволительно для игры воображения. Колонна копировала Хункапу до мельчайших деталей - от приплюснутого носа до широко распахнутых, глубоко посаженных глаз.
Пастух подошел ближе и вдруг обнаружил, что не в силах оторвать взгляда от пустых глазных впадин, хорошо различимых на покрытой сеточкой трещин поверхности соляного столба. Казалось, там, внутри, что-то шевелится, приковывает взор. Этиоль едва не закричал от ужаса.
Это был не Хункапа Аюб. Фигура целиком и полностью состояла из соли. Она была недвижима, бездушна, попросту мертва. Но чем же тогда объяснить жуткое сходство? Никакого сравнения со стадом сайгаков, которых Алита разглядел в нагромождении глыб, или с замком, привлекшим внимание Симны.
Пастух вернулся к Хункапе Аюбу, взял в обе руки его кисть и что было сил потянул. Никакой реакции. С густой шерстью человекозверя тоже произошло что-то странное. Она затвердела и была зернистой на ощупь.
Эхомба сунул в чуть приоткрытую пасть Хункапы два пальца и потрогал язык. Потом вытащил пальцы и осторожно лизнул. Вкус был очень знакомый.
Соль.
Пастух резко повернулся и по собственным следам двинулся на восток. Скоро он увидел черного левгепа, глубоко вонзившего клыки в бугор соли. Желтые кошачьи глаза были еще открыты, но их уже затягивала едва различимая пленка соли.
- Алита, очнись! Стряхни с себя эту пакость! - Эхомба дернул кота сначала за лапу, потом за хвост. Бесполезно! Левгеп был такой же тяжелый, как Хункапа Аюб, в одиночку его было не сдвинуть. Пастух отступил, с ужасом глядя на лоснящийся черный бок, густо посыпанный солью. Кот на глазах превращался в соляной кристалл.
Не зная, как быть, Этиоль описал небольшой круг и вернулся к Алите. Эти соленые глыбы не зря имели сходство с живыми существами. Если дорыться до сердцевины обладающих наибольшим сходством образований, что обнаружится там? Сколько существ, имеющих естественное происхождение, навеки остались здесь - и что значат слова «естественное происхождение»? Сколько несчастных путешественников, людей ли, животных, послужило основой для этих скульптур? Высоко в небе светила бледная от страха луна и от нее нельзя было добиться ответа.
Эхомба сжал губы в тонкую линию, передвинул на грудь походный мешок и, покопавшись в нем, вытащил пузырек, который искал. В нем еще оставалось немного едкой чудесной жидкости. К счастью, этого будет достаточно.
Алита первый, решил Этиоль, он пострадал сильнее других. Едва он вытащил затычку из пузырька, его внимание привлекло движение справа. Пастух повернул голову и пригляделся. Три соляных столба, испещренных коричневыми и бледно-красными точками, стояли поодаль. Один повыше, два пониже, они пялились на него пустыми глазницами и вместе напоминали семью.
Его семью?!
Он сразу понял, кого изображала самая высокая соляная фигура - ошибиться было невозможно. Миранья. Его жена, воплощенная в соли. Она умоляюще тянула к нему мертвенно-бледные руки. Этиоль невольно шагнул в ту сторону. Собрался сделать еще шаг, но заставил себя остановиться. По его правой ноге, потом по всему телу пробежала дрожь, в душе началась борьба между желанным и настоящим.
Отец говорил Эхомбе: все, что происходит вокруг, подвергай сомнению. Всегда задавай вопросы, в любых обстоятельствах не ленись их задавать, даже тогда, когда что-то кажется непреложным. Реальность может сыграть самую невероятную и чаще всего неприятную шутку с самоуверенным человеком. Эхомба с детства впитал скептицизм отца и осторожное, вдумчивое недоверие к окружающему миру. И сейчас пришло время проверить его на прочность.
Задумайся! - воскликнул он про себя. Что здесь творится? Алита заметил сайгаков, но его клыки вонзились в обычную соль. Хункапа Аюб увидел себя в соляном столбе, и соль воплотила его мысли. И сам он увидел родную семью потому, что страстно желал ее увидеть.
Симна ибн Синд мечтал о замке, полном наложниц, и хотел быть единственным его владельцем. Соль услужливо построила замок, извлеченный из его мыслей. Пусть жаждущий войдет, и его мечты сбудутся! Внезапно Эхомба осознал, что если Симна и впрямь войдет туда, он уже никогда не вернется.
Внезапно на него напал сильный зуд. Он почесался, потом глянул на пальцы - из-под ногтей посыпались белые зернышки и кристаллики. Собрав все силы - все, что смог наскрести в душе и теле, - Этиоль вырвал из души желание оказаться рядом с фигурами самых дорогих ему людей. И как только он принял решение, под ногами зловеще захрустело: кристаллики соли, уже начавшие заползать ему на ноги, разом осыпались. Он вновь был свободен... Надолго ли? И что будет с его друзьями?
Нет! Он завел их сюда и не имеет права их бросить! Но он с ужасом понял, что чудесного мускуса в пузырьке явно не хватит на всех.
Эхомба принялся лихорадочно рыться в мешке. Что еще можно использовать? В мире нет более сильного эликсира жизни, чем мускусный орис.
Нет, мысленно возразил сам себе Этиоль, это неправда. Существует еще более мощный эликсир жизни. И этого эликсира у него сколько душе угодно.
Он забросил мешок за спину и взял бурдюк с запасом воды. Пастух осторожно его развязал и, решительно повернувшись спиной к своим близким, направился к Алите. Кот уже покрылся удушающей коркой каменной соли. Эхомба осторожно направил на него горловину и сжал бурдюк. Вода хлынула на замершую фигуру исполинского кота, оросила его гриву, бока, лапы, смочила глаза и нос.
Алита моргнул и, встряхнувшись всем телом, полностью освободился от жуткой скорлупы - кристаллики соли полетели с него во все стороны.
- Что случилось? - Алита облизнулся и с отвращением фыркнул. - Что это за пакость, которая едва не сожрала меня?
Эхомба показал на соляную глыбу со следами клыков:
- Каждый любит чуть-чуть присолить мясо, но надо знать меру. Пока ты пытался загрызть соль, она принялась грызть тебя. Присолено было не мясо - твои мысли.
Укрепив свое сердце, он повернулся к скульптурной группе, напоминавшей его семью. Теперь, когда ему удалось полностью справиться с незаметно подкрадывающейся смертью, которую символизировали эти фигуры, он увидел их такими, какими они были на самом деле - обыкновенные источенные ветром столбы разной высоты.
Алита тоже убедился, что он обманулся.
- Не могу поверить, что набросился на воображаемую добычу!
Полный презрения рев отразился эхом от соляных столбов. Левгеп поднял лапу и одним ударом снес верхнюю часть ближайшего «сайгака». Обломки соляных кристаллов разлетелись по покрытой соленой коркой земле.
- Принеси свою воду, - велел Эхомба. - Надо освободить других - и сразу же уходить отсюда. Соль слишком быстро ухитряется проникнуть в мысли.
Для того чтобы освободить Хункапу Аюба из соляной могилы, понадобился полный бурдюк и еще часть воды из другого. Осознав, что произошло, зверочеловек взъярился и разнес на куски свою соляную копию.
Затем путешественники поспешили к подножию изрезанного ветром холма, который представился Симне маленьким замком. Остановившись у входа в причудливое сооружение, Эхомба тяжело вздохнул. Нигде не было видно и следа его несчастного друга.
Хункапа, без конца почесываясь, обошел замок кругом и заявил:
- Друга Симны не видно.
- Я его даже не чую. - Левгеп еще раз понюхал воздух. - Кроме запаха сырости и соли я ничего не могу уловить.
- Все-таки постарайся, - попросил Эхомба и напряг зрение, всматриваясь внутрь соляного образования. Он не мог отделаться от чувства, что смутно различимые там фигуры язвительно смеются над его попытками проникнуть в секреты этого таинственного сооружения.
Глаза у него чуть расширились, когда он догадался, что здесь случилось. Этиоль направил горловину своего бурдюка на стену и велел то же самое сделать Хункапе. Лишенный рук Алита мог только смотреть.
Две струи живительной влаги размыли иллюзию. Минареты развалились на влажные куски, обломки растаяли, превратившись в тоненькие соленые ручейки, которые подмыли основание сооружения. Башни и бастионы осели и раскрошились, оставив в стенах широкие проломы с мокрыми краями.
Потребовалось больше воды, чем предполагал Эхомба, но уже на полпути к центру замка стала видна темная масса заплечного мешка Симны, а потом и весь он был освобожден от соленого панциря.
С помощью Алиты они вытащили Симну наружу. Соль забила ему уши, покрыла коркой глаза, и только ноздри и губы еще были живыми и мягкими: наступающая корка не успела справиться с влажным дыханием.
Эхомба вылил ему на голову полбурдюка. Наконец Симна открыл глаза, обтер лицо и глубоко, со свистом вздохнул.
- Что тут происходит? У меня такое ощущение, будто я возвратился из страны мертвых! - Внезапно он понял: - Проклятый замок пытался меня убить!
- Хорошо просоленный ты ему больше по вкусу, - сказал Эхомба, осторожно разминая ему руки. - Опоздай мы на пять минут, соль закупорила бы тебе ноздри и твое дыхание остановилось бы. Сердце тоже.
Симна содрогнулся. Он всегда был готов к встрече со смертью, но быть похороненным заживо в соляной могиле - это едва ли не самая ужасная участь для воина.
- Прочь отсюда! - воскликнул он и взмахнул рукой. - Чем быстрее мы уберемся из этого страшного места, тем лучше.
Никто с ним не спорил. О непредвиденном расходе воды все предпочитали не вспоминать. Что толку? Они избавились от жуткой хватки соляной тюрьмы, но теперь они были вынуждены жестоко ограничивать суточный рацион. Не сговариваясь, все посмотрели туда, где на фоне неба чернел Карридгианский хребет.
Эхомба не сомневался - там должна быть вода. На вершинах лежат снега, и уже это внушает надежду. Вопрос только в том, успеют ли они добраться до них прежде, чем умрут от жажды?
Позади безмолвными стражами соляной пустыни высились источенные ветром столбы. В другой стороне они были бы источником ее процветания. Ибо соль везде ценится, но в этом диком краю, затерянном между горами и пустыней, они стали символом гибели.

XIX

ДРОУНЖ

Он не знал, когда появился на свет. Не знал, каким образом: то ли был рожден от отца и матери, то ли возник из яйца, споры или зерна, а может, зародился самопроизвольно. Не знал, единственный ли он в своем роде; впрочем, ему никогда не доводилось встречать себе подобного. Он знал только одно - страдание. Сколько он себя помнил - а это мог быть огромный, сравнимый с самой Вечностью срок, - он никогда не менялся. И, бесцельно созерцая мир, испытывал единственное желание: чтобы в нем самом произошла какая-нибудь перемена. Он ничего не ждал от нее, просто хотелось ощутить новизну. О большем он и не задумывался. Что пользы? Сказать, что Дроунж покорился обстоятельствам, в которых вынужден был пребывать от века, значило ничего не сказать. Просто у него не было выбора, и он даже не догадывался о том, что на свете есть такое понятие.
Однако его существование было лишено внутреннего антагонизма. К тому же он был слишком чувствителен, чтобы испытывать потребность в дружбе. Если это было возможно, он старался держаться в отдалении. Когда же столкновение с другими живыми существами было неизбежно - а это случалось, по его меркам, слишком часто, - он предпочитал ничего не замечать, ни во что не вникать и никого не судить.
Как правило, живые существа не могли увидеть Дроунжа, они лишь испытывали тревогу, когда он приближался. И для него, и для них это было благо, так как Дроунж не желал, чтобы его разглядывали, и сам вряд ли счел бы за удовольствие пялиться на кого бы то ни было. Случалось, что остроглазым и проницательным удавалось различить его на окружающем фоне. Когда это происходило - чаще всего в состоянии крайнего страха, - они начинали вопить. Потом падали бездыханными - хотя и не всегда. Когда в присутствии Дроунжа жизнь покидала несчастных, он не испытывал ничего, кроме беспросветного безразличия. Как можно сочувствовать кому-то? Вряд ли найдется существо, настолько жалкое, как он.
Таким образом, Дроунж был чем-то вроде мусорщика. Он скитался по миру, вбирая в себя боль и отчаяние, душевные и телесные раны всех, кто встречался ему на пути, - аморфная масса размером с бегемота, не имеющая ни ног, ни жгутиков, ни каких-либо иных приспособлений для перемещения тела. Он просто катился, медленно, неотвратимо и совершенно бесцельно. Мог он еще - правда, с трудом - вытягивать себя в длину и применять эту способность, чтобы производить давление на окружающие предметы. Другие существа, не замечая его, часто попадали в пределы занимаемого им пространства. Это было смертельно для них, но совершенно безразлично для Дроунжа.
Язвы и струпья покрывали все его тело, подобно пятнам на шкуре леопарда. Одни заживали, вместо них появлялись другие. Они находились в постоянном, нагоняющем тоску движении; медленно, подобно континентальным плитам, они дрейфовали по океану тела Дроунжа. Отвратительные прыщи, словно миниатюрные вулканы, извергали гной; скоро они спадали, но через какое-то время появлялись в других местах.
Ни одна из этих изменчивых болячек ничуть не беспокоила Дроунжа. Он не испытывал боли, как прочие существа, - возможно, потому, что ему не было дано отличить боль от любого иного чувства. Для него она была данностью, обстоятельством, с которым бесполезно спорить. Он не мог всплакнуть, потому что у него не было глаз. Не мог взвыть - рта тоже не было. Обладающий минимальными возможностями воспринимать действительность, он не мог пожаловаться на свою судьбу или ощутить чувство вины за гибель тех, с кем сталкивался на своем пути. Он просто перемещался, как перекати-поле. И не имело значения, какое существо ему повстречалось. Большое, маленькое - результат был один; разница была только в длительности и интенсивности контакта. Дроунж действовал как губка, впитавшая всю боль и страдание мира. И подобно губке, когда ему случалось на кого-то наткнуться, он начинал выдавливать их из себя. Только из него сочилась не вода, а смерть. Это происходило само собой, помимо его воли.
Зачем он движется, Дроунж не знал. Возможно, его гнал вперед закон природы, согласно которому столько боли и страданий не должно слишком долго быть в одном месте. А может - неосознанное стремление отыскать уголок, где можно испытать покой. Необходимость выжить, продолжить род, поиск пропитания - все эти обязательные слагаемые жизни для него не играли совершенно никакой роли. Уродливо-ущербными зрительными рецепторами, которые и глазами-то назвать было нельзя, он пялился на окружающее и все двигался, катился безостановочно, вечно.
Скользя по лугам, он оставлял после себя широкую полосу пожухлой, побуревшей травы - огонь, должно быть, производил такое же воздействие, только его след был более заметен, более отчетлив. При его прикосновениях на сильных зеленых листьях травы сразу появлялись бурые пятна. Они на глазах расширялись, затем гниль стремительно распространялась на соседние растения. Но вряд ли Дроунжа можно назвать каким-то специфическим видом эпидемии - это было предвкушение смерти, неодолимый поток бедствий, перед которым не могли устоять даже самые сильные и здоровые организмы. Через несколько дней после его ухода безмятежные зеленые' луга превращались в суходолы.
Дикие козлы, наткнувшись на незримую, но плотную массу методично перемещающегося на север Дроунжа, бросились врассыпную. Кровь начала портиться у них в жилах, на боках выступили сочащиеся гноем язвы. Через несколько часов начала клочьями вылезать шерсть. Один за другим дикие козлы начали припадать на колени, валиться на бок. Языки у них почернели, беременные самки выкидывали мертвых зародышей. Яички самцов стали сморщиваться, ссыхаться.
Через сутки они пали все до одного, даже самые сильные и выносливые. Стервятники и лисы со всей округи собирались на пир, однако они долго не решались начать его. Воздух был пропитан чем-то зловещим, и этот аромат отпугивал сильнее запаха смерти. Феньки навострили огромные уши. Стервятники испуганно хлопали огромными крыльями. Наконец двое из них осторожно клюнули почерневшее вонючее мясо.
Через несколько минут обе птицы свалились рядом с трупом козла. Через час они сдохли.
Их сородичи ударили огромными крыльями и поднялись в воздух. В первый раз за долгую сытую жизнь стервятники встретились с падалью, которую даже они не смогли переварить. Лисы и гиены помчались прочь, словно преследуемые незримыми, но ужасными хищниками. Только трупные мухи продолжали радостно гудеть над горой гниющего мяса.
***

Поля или лес, тайга или город - Дроунжу было все равно, что лежит на его бесконечном пути. То, что творилось, когда он появлялся там, где было много людей, не поддается описанию. Тогда и рождались кошмарные легенды о незримом бродячем зле. Некоторые называли его посещения карой богов, другие - моровым поветрием, однако все сходились на том, что последствия были настолько устрашающими, что разум не мог вместить этот ужас.
Люди гибли не по двое, не по трое, а толпами. Симптомы менялись в зависимости от того, какой части Дроунжа касались несчастные. Раны не заживали и без конца кровоточили до тех пор, пока тела не сморщивались подобно лозе, слишком долго пролежавшей на солнце. Жуткими цветами распускались язвы; скоро они сплошь покрывали кожу и внутренние органы. Человек умирал в страшных мучениях. Привычный гомон человеческого сообщества сменялся отчаянными воплями и рыданиями.
Города умирали, уцелевшие жители уходили в соседние. Тем же, кто слишком долго оставался в зараженном месте, отказывали в убежище. Они разбредались по округе, бесцельно скитались по лесам и полям и встречали смерть в придорожных канавах. Все, кому довелось коснуться Дроунжа, умирали: и безропотные старики, и крепкие работяги, и детишки, которые даже не понимали, что с ними происходит. Люди, которым «посчастливилось» воочию узреть Дроунжа и которые были достаточно безрассудны, чтобы рассказывать об этой жуткой встрече, в награду получали смерть, но умирали они по-разному. Бывало, что их забивали насмерть охваченные страхом соседи.
В конце концов мор, исчерпывая запас разрушительной силы, постепенно сходил на нет.
А Дроунж катился дальше.
Ничто не могло остановить Дроунжа. Те, кто успевал заранее почувствовать опасность, уходили с его пути.
А если были неспособны спастись, готовились к гибели и встречали ее безропотно, с той покорностью судьбе, какой от рождения наделены все живые существа. Дроунж не выносил приговора, не принимал решений, не карал за грехи...
Только твердая скала могла преградить ему путь, изменить направление его движения. Водные пространства он преодолевал с той же легкостью, что и сушу, по дну.
Придонные водоросли увядали и скрючивались. Раковины моллюсков теряли кальций и становились непригодны для защиты мягких тел их хозяев. На нежной шкуре амфибий появлялись гнойники, жабры у рыб разбухали и теряли способность извлекать из воды кислород. Рыбы медленно и мучительно умирали от удушья. Водоплавающие птицы, съевшие отравленную рыбу, погибали в полете и падали на землю, словно подстреленные. Добравшись до противоположного берега, Дроунж оставлял после себя безжизненные воды, точно так же как на суше - опустевшие города и бесплодные земли.
Дроунж неумолимо катился на север.
И вот наконец он достиг места, которое можно было бы назвать своим домом, если бы это слово имело для него какой-нибудь смысл. Впервые он оказался на земле, по которой можно было перемещаться долго-долго, никого не губя. Не потому, что он стал менее опасен или менее ядовит; просто там отсутствовала всякая жизнь.
Для Дроунжа убийство не было основной функцией, и в этих прожаренных солнцем краях его тело испытало что-то похожее на отдохновение. Единственной болью, которую оно ощущало здесь, была его собственная.
Катясь на север, Дроунж добрался до странного места, заполненного скалистыми образованиями, напоминающими живые существа, но не являющимися таковыми. Они состояли исключительно из природных минералов и не обращали внимания на Дроунжа. По левую сторону от этого удивительного места возвышался горный хребет - преграда, которую он должен был обойти.
Долго двигался он по пустынной земле, пока не заметил следы жизни. Время не имело для него значения, день не отличался от ночи, лето доставляло те же мучительные ощущения, что и зима. Зачем живые существа оказались в этом ужасном месте, что они искали, Дроунж не задумывался. Его это не касалось. Он катился вперед, только вперед, и лишь камень мог заставить его изменить направление.
В некоей потаенной, глубоко схороненной частичке самого себя он взмолился, чтобы существа свернули с его пути. У него не было губ, рта, языка, он не мог предостеречь их. Оставалось только надеяться. Но надежда являлась наиболее глубоко забытой составляющей его существования. Что-то имело для него значение, что-то казалось важным, что-то заставляло постоянно блуждать по свету, но это была не надежда. Он не знал, почему движется. «Почему» - было понятие, которое он не мог осознать.
Через некоторое время он потерял живые существа из виду. Они вновь появились в поле его зрения неожиданно - и двигались ему наперерез. Если бы кто-то из них остановился, встреча могла и не состояться. Но они не проявляли такого намерения, а Дроунж просто не мог этого сделать. Предощущение несчастья было чуждо Дроунжу в той же степени, в какой чувство раскаяния - акуле.
И все же остаток надежды ожил в нем, когда ему удалось проскользнуть мимо первого путешественника, потом мимо второго. Третьему - большому коту - тоже посчастливилось.
Четвертый замешкался, словно почуяв Дроунжа. И неожиданно сделал попытку ухватиться за кусок его гниющего тела.
Гной плеснул ему на пальцы и кисть. Глаза двуногого вылезли из орбит, он начал судорожно хватать ртом воздух. Древнее зло быстро проникло в его плоть, и несчастное существо с трудом смогло сделать лишь несколько шагов.
Дроунж знал, что будет дальше. Как только яд начнет действовать, двуногий упадет и начнет выть. Когда его конечность сгниет до локтя, он вновь начнет лихорадочно двигаться. Потом замрет и в скором времени погибнет.
Удивительно, но спутники двуногого остановились. Один из них бросился к пострадавшему, вместо того чтобы спасаться бегством со всей прытью, на какую способны эти организмы. Устремился к своей собственной гибели, отметил про себя Дроунж. Отметил равнодушно, без раскаяния и без волнения. Такое тоже бывало на пути. Дроунж продолжал движение, сразу позабыв о бессмысленных попытках глупца помочь товарищу. Коснувшись зараженного, он также погибнет. Такова судьба Дроунжа; так было, так будет!
Двое других, правда, не спешили приблизиться к несчастному. Они не видели Дроунжа. Но третий смотрел прямо ему вслед, так осмысленно, словно ощущал не просто его присутствие, но и причастность к случившемуся. Он как будто видел его!
Самая древняя часть Дроунжа питала исчезающую надежду, что существо будет держаться от него на расстоянии, но в остальном он оставался равнодушен к тому, что будет. Одной смертью больше, одной меньше, какая разница? Велика ли ценность одной дождевой капли, упавшей в море?
Сначала Дроунж подумал, что осознавшее его присутствие существо решило покопаться в собственной спине. Видно, ему стало больно; этому ощущению Дроунж отчасти мог посочувствовать. Затем Дроунж обнаружил, что двуногий остался невредимым, скверна почему-то не коснулась его, а копается он в каком-то искусственном объекте. Одновременно двуногий издавал громкие звуки - предупреждал своих товарищей, чтобы те держались подальше от того, кого сразил Дроунж. Потом странный двуногий вынул из искусственного объекта какую-то вещицу.
Дроунж решил, что этот предмет не может представлять для него угрозы. Это был небольшой кулек размером не больше ладони двуногого. Очертаниями предмет напоминал луковицу, многие тысячи которых Дроунж погубил, двигаясь по плодородным фермерским полям далеко-далеко на юге.
Двуногий выдавил из кулька капельку какого-то липкого снадобья. Паста была бледно-розового цвета и резко пахла омытой дождем ивой и просто молодыми побегами.
Ускорив шаг, двуногий обогнул Дроунжа, подбежал к больному товарищу и намазал пастой его пораженную конечность, издавая подбадривающие приятеля звуки. Другие его спутники по-прежнему держались в отдалении.
А в следующее мгновение Дроунж почувствовал, как что-то коснулось его.
Разумеется, это была случайность. Ничто никогда не касалось Дроунжа. Это он касался всех, кто попадался ему на пути. Ощущение было таким захватывающим, что Дроунж впервые замедлил свое неумолимое движение, чтобы лучше сосредоточиться, осмысливая его.
Это была не боль. Дроунж лучше других живых существ знал, что такое страдание, что такое агония. Знал все их виды и разновидности. Это ощущение было иным. Новым и непонятным. Не в силах понять, что случилось, он мог лишь продолжить движение; сила, влекущая его в одном направлении, на время стала слабее, но не исчезла совсем.
А странный двуногий вместо того, чтобы спасаться бегством, расширил воздействие. Оно захватило часть тела Дроунжа размером с подушку. И в этой области происходили какие-то непонятные изменения.
Дроунж был не в силах подобрать определение тому, что происходило. Он не был напуган. Тот, чье бремя - нести смерть, не испытывает страха. Но он был смущен, если не сказать - растерян.
Часть его, хотя и ничтожно малая часть, изменилась, причем так быстро, что Дроунж не успел сообразить, что надо делать. Какая-то реакция напрашивалась сама собой, но Дроунж не мог ее осуществить, не понимая.
Внезапно предмет, которым этот безумный двуногий касался тела Дроунжа, упал на землю. Двуногий тут же его подхватил. Дроунж ждал, что его конечности сразу же начнут гнить, но этого не случилось.
Обмазав предмет липкой пастой, двуногий уничтожил все зло, которое перешло на него от Дроунжа. И конечность двуногого, пострадавшего первым, как и остальные части его тела, тоже на глазах принимала прежний, здоровый вид. Он прижимал ее к себе и не сводил с нее глаз, словно наблюдал, как идет исцеление. Никаких признаков смертельных страданий и агонии он не проявлял.
Все происходящее представлялось Дроунжу случайным происшествием. Ошеломляющим, но случайным. Краткое примечание в объемистом словаре, шуткой судьбы, кратковременной остановкой на извечном пути зла через действительность.
В боку, там, куда второй двуногий вонзил свое копье, слегка покалывало - и все. С самим Дроунжем никакой беды не приключилось. Чем можно повредить тому, кто нес в себе все хвори мира?
Все же это покалывание заставило Дроунжа оглянуться. И он увидел картину, в которую не поверил.
Тот двуногий, который был настолько глуп, что вступил с Дроунжем в контакт, проявил очевидное безразличие к ущербу, нанесенному его другу. Он бежал от него - бежал к Дроунжу. Он гнался за ним!
Очевидно, это был сумасшедший - что поделаешь? Дроунж не убыстрил ход и не замедлил его. Ему не было дела до того, какая безумная идея овладела настигавшим его существом.
Догнав Дроунжа, двуногий остановился. Одна из его верхних конечностей поднялась. Дроунж никак не отреагировал на этот жест. Тогда двуногий метнул что-то в Дроунжа - это был тот самый сверток с липкой пастой, который раньше лежал у двуногого на ладони. Сверток угодил в то место, которое трогал двуногий. Дроунж едва почувствовал это и воспринял удар с тем же безразличием, с каким относился к любому прикосновению. Что бы ни сталкивалось с ним, это неизменно кончалось страданием.
Ударившись, кулек лопнул, и его содержимое выплеснулось на спину Дроунжа. Он и на этот раз не придал этому значения.
Пока мазь не начала просачиваться внутрь! Спину снова начало покалывать. Дроунж не испытал неудовольствия. Наоборот, он мог бы сказать, что ему приятно, если бы знал это понятие. Но сейчас он мог назвать это ощущение лишь незнакомым.
Пока он пытался осмыслить эту новизну, мазь всосалась в его плоть, и тот образ жизни, который он вел, был разрушен.
Впервые за много тысячелетий Дроунж остановился. Новое ощущение охватило все его тело, проникало в самые отдаленные уголки, добавляя к вечным страданиям и нескончаемым неудобствам что-то еще... Это уже был не пустяк, не случайное происшествие, не просто эпизод. Его плоть изменялась, непонятная сила скручивала и будоражила ее. Понять, в чем тут дело, Дроунж не мог, потому что не имел в этом опыта.
Превращение завершилось. Дроунж остался прежним, неоскверненным и неприкасаемым, но в чем-то он изменился. Мгновение спустя он осознал, в чем именно. Он больше не испытывал боли! Ее отсутствие было так непривычно, что он на мгновение оцепенел. Все, что до сих пор жило в нем, ушло: страдание, боль, гниль, беспредельное горе - все, чем он был, все, что составляло его сущность. Взамен пришли вещи, которым он никак уж не мог подобрать определения. Покой и умиротворение охватили его. И что-то еще... Перемены сказались не только на внутренней сути, его облик тоже решительно переменился.
Новая индивидуальность потребовала и новой формы, свежей, неиспорченной, свободной от снадобья, которое инициировало эту метаморфозу.
Хрупкие существа, которые только что были так близки к смерти, в изумлении увидели, как прямо из воздуха, из ничего родилась... огромная бабочка. Она развернула крылья, переливающиеся изумрудным, опаловым, малиновым и розовым сиянием, взмахнула ими, словно отталкиваясь от бесплодной выжженной земли, на миг зависла и с неожиданной силой взмыла в безоблачное, сразу подобревшее голубое небо.

Предыдущая страница 7 Следующая страница


Алан дин Фостер - Триумф душ

Триумф душ 8

XX

- Дай-ка я еще раз осмотрю твою руку.
Симна молча повиновался. Гниющая плоть чудодейственным образом заменялась здоровой. Возвращалась чувствительность, рука покрывалась новой кожей, кровотечение прекратилось. Глаза Симны перебегали с раненой руки на фантастическую бабочку, тающую вдали, и обратно. Рука стремительно заживала.
- Ради Гравулии, что... что это? - шептал он, а долговязый пастух продолжал внимательно рассматривать его ладонь и пальцы. - Минуту назад руки уже просто не было... А теперь и рука исцелилась, и бабочка откуда-то появилась. Такая красивая...
Эхомба ответил, не отрывая взгляда от заживающей руки:
- Болезнь вроде той, что у тебя на руке.
Симна растерянно заморгал.
- А как она называется?
- Это не определенная болезнь, а недуг как таковой. Я сам, Симна, не совсем уверен, что это было. Но в том, что случилось с тобой, не ошибся. Я тоже, когда бросился к тебе на помощь, почувствовал симптомы. Если бы мне не удалось справиться с этой заразой, мы бы все погибли.
Симна еще испытывал слабость, поэтому присел на скальный выступ. Стоящий рядом Хункапа пристально вглядывался в крутые склоны, открывавшиеся вдали. Алита, развалившись на солончаке, грелся на солнышке.
- Но бабочка? - Симна резко повернулся к Этиолю. - Постой, я вспомнил - ты чем-то намазал мне руку. От этого я излечился.
Пастух кивнул:
- Снадобье Мерубы. Она говорила, что эта мазь хороша для лечения порезов и царапин, ожогов и уколов. Когда я догадался, что случилось с тобой, то сразу вспомнил о ее лекарстве. - Он указал на кисть северянина. - Как видишь, помогло.
Симна бережно поддерживал здоровой левой рукой правую, выздоравливающую, и легонько ее поглаживал.
- Насчет руки понятно, но что ты скажешь о бабочке? Та пакость, что мне померещилась вначале, ничуть не была похожа на бабочку.
Пастух кивнул:
- Меруба славится своими снадобьями. Говорят, что, если пользоваться ими как надо, можно вылечить что угодно. Вот я и воспользовался. - Он бросил взгляд на север. - Чем бы ни было то, к чему тебя угораздило прикоснуться, мы вылечили и его.
- То есть убили, - прошептал Симна. Высвободив выздоровевшую руку, северянин принялся энергично ею махать.
- Болит? - озабоченно поинтересовался Эхомба.
- Трясется. Как сердце после трехдневной пьянки. Но по крайней мере она мне уже подчиняется.
Симна поднялся с камня.
- Все-таки здесь чертовски жарко. - Он кивком указал на вздымавшиеся впереди обрывистые утесы и добавил: - Ничего, скоро пойдем по холодку, отыщем воду.
Издали Карридгианский хребет казался неприступным, но при ближайшем рассмотрении выяснилось, что пересечь его проще, чем горы Хругара. Глубокие ущелья позволяли не штурмовать самые высокие пики и с большим удобством добраться до перевала.
Где снег, там и вода. По каньонам бежали стремительные горные ручьи и даже небольшие речушки. Эхомба удовлетворенно улыбался - теперь можно не экономить воду. Жара, которая изматывала путников в Выжженных землях, тоже отошла в область воспоминаний.
Постепенно хилая травка и жалкий кустарник сменились соснами и мамонтовыми деревьями, пихтами и каури, и настала минута, когда путешественники вдруг обнаружили, что уже идут по лесу. Расставание с жарой живительно подействовало на всех, но больше всего радовался Хункапа.
Когда они поднялись до альпийских лугов, их окутал туман, спустившийся с перевалов. Склоны были усыпаны цветами, переливающимися всеми оттенками алого, чайного и лимонно-желтого цвета. В тумане они упрямо поворачивались в сторону невидимого солнца и от этого казались живыми.
Вскоре туман стал таким густым, что даже черный левгеп опасался сбиться с пути. Путешественники решили спуститься пониже и пойти вдоль горного потока, прорезавшего склон. Хотя ничто вокруг не таило в себе угрозы, Эхомба то и дело с беспокойством оглядывался по сторонам. Заметив это, Симна спросил:
- Эй, долговязый братец, что с тобой? Ты что-то увидел?
- Нет, дружище, дело не в этом. - Пастух провел языком по губам. - Я... Я кое-что вспоминаю. - Он повел рукой вокруг. - Этот туман.
Симна пожал плечами.
- Туман как туман. Плотный, конечно, но все равно только туман. И что?
- Я его помню!
Северянин не удержался от смеха.
- Эх, Этиоль, человек помнит опасности, которых ему удалось избежать, и женщин, которых любил. Он помнит долгие тихие рассветы и веселые ночки. Но никто не помнит туман.
Эхомба промолчал. Он чувствовал что-то - не в воздухе, а просто вокруг. Какое-то маленькое воспоминание... Он пытался вызвать его из глубин памяти. Симна был прав. Что такое туман? Всего лишь капельки влаги, висящие в воздухе, слишком слабые, чтобы подняться до облаков, и слишком ленивые, чтобы пролиться дождем. Как можно «помнить» столь обычное и мимолетное явление природы?
Внезапно его осенило. Это был не туман, а Туман, тот же самый, который еще в самом начале путешествия пытался заставить его повернуть домой. Эхомба столкнулся с ним, едва покинув родную деревню. Как же давно это было! Туман тогда тоже сгущался медленно, словно преследуя его. Там, на берегу, ему удалось вырваться из его объятий; но теперь Туман настиг его здесь, в заморских краях.
К Эхомбе приблизилась огромная намокшая шуба, оказавшаяся Хункапой Аюбом.
- Этиоль, Хункапа не может идти. Ноги Хункапы не слушаются.
Из тумана впереди донеслось грозное рычание. Несмотря на свою огромную силу, исполинский кот тоже еле-еле продвигался вперед. Даже мощные лапы с длинными когтями не помогали ему.
Оба человека тоже остановились. Не обращая внимания на ругательства, которыми разразился Симна, пастух собрался с силами и попытался шагнуть вверх по склону. Не вышло. Впечатление было такое, будто увяз в грязи. Каждый шаг давался с большим трудом. С такой скоростью они будут несколько лет штурмовать хребет. Эхомбе казалось, будто его обернули во влажную простыню, не очень тяжелую, но заметно сковывавшую движения.
Он наклонился вперед, пытаясь продавить преграду собственным весом. Упругая сырость чуть подалась, потом потянула его назад. Повторялось то, что было тогда возле деревни.
- Возвра-а-а-ащайс-ся... - услышал он. Это была тень слова, призрак голоса, и ветер сразу развеял его.
Эхомба невольно огляделся по сторонам, но ничего не увидел, кроме цветов и тумана.
Он заставил себя сделать еще один шаг. Он наклонился еще ниже, уперся ногами в землю, пытаясь одолеть непонятную силу... Тщетно.
- Возвра-а-а-ащайс-ся... - прошелестел призрачный голос.
У него не было определенного источника, казалось, он звучит отовсюду. Что же делать? Будь это человек, пусть вооруженный, Эхомба знал, как поступить.
Он попытался различить в тумане лицо, глаза, рот - что-нибудь, на чем можно сосредоточить взгляд. Но видел только туман, мимолетный, вездесущий...
- Почему я должен вернуться? - осторожно спросил Эхомба, глядя во влажную серость.
Умирающий шепот откликнулся:
- Возвращайся... Ступай домой... - Капельки влаги осыпали лицо пастуха. - Тебя ждет беда... Ты обречен на страдания, твое упорство тебя погубит, остаток дней ты проведешь в ледяной пустоте. Возвращайся в свою деревню, к семье. Возвращайся, пока не поздно. Пока не погиб...
Этого не будет, решил Эхомба. Уже дважды его заставляли выслушивать эти речи. Сначала - от провидицы, затем - от собаки.
Вскинув руки, словно защищаясь, пастух медленно описал ими круг, словно взывал к небесам.
- Красавица уже пророчила мне такую судьбу. И собака тоже. Я не послушался их тогда. Не буду слушаться и сейчас!
Симна подобрался к другу и осторожно напомнил:
- Этиоль, мужчине не пристало сражаться с погодой!
Эхомба взглядом постарался предупредить его, чтобы он не вмешивался. Пастух был готов сразиться с туманом, иначе ни он, ни его спутники никогда не освободятся от его жутких объятий.
Эхомба обнажил из ножен меч из небесного металла. Волшебная сталь сверкнула, и тысячи искорок пронзили сгустившийся туман. Преодолевая сопротивление, пастух с усилием поднял меч и принялся крошить белесую мглу.
Результат не заставил себя ждать.
Отрубленные клочья тумана упали на землю. Они корчились, извивались, словно пытаясь вновь воссоединиться с основной массой, и на глазах испарялись. Громкий рев огласил горы, со склонов налетел сильный ветер. А может, это был вовсе не ветер? Эхомба на мгновение растерялся - неужели туман способен чувствовать боль? Не важно, работа должна быть завершена, и только ему это по силам.
Призвав на помощь все свое умение, Эхомба начал очищать пространство вокруг себя. Потом, освободившись, принялся прорубать тропинку к Симне. Затем - к Хункапе и Алите.
- Все целы? - спросил пастух.
Лицо и руки у него были в капельках влаги. Он не знал, пот ли это или кровь тумана... Стараясь не думать об этом, он принялся прорубать дорогу вперед.
Туман сопротивлялся. Пытался лишить его сил, обездвижить в своих объятиях. Серые влажные щупальца обвивали его руки и ноги - он безжалостно рубил их и давил упавшие обрубки тумана подошвами сандалий.
- Оставь меня! - кричал Эхомба. - Не указывай мне, что делать! Я почти добрался до цели и уже не откажусь от нее. Что бы ни было уготовано мне впереди, я не собираюсь останавливаться!
Ответом ему был лишь тот же бесконечный рев и настойчивые попытки скрутить его по рукам и ногам. Больше часа Эхомба сражался с туманом. Если серая мгла полагала, что он выбьется из сил или лишится мужества, она глубоко ошибалась. Меч Этиоля без устали продолжал резать ее плоть, и с клинка обильно стекала роса - прозрачная кровь тумана.
И он победил. Туман начал рассеиваться, отступать к ледяным вершинам. Лучи солнца пробились к путникам и согрели их, промокших насквозь. Последний сгусток тумана, прячась за скалами, попытался преследовать путников, но Эхомба, привыкший оберегать стадо от подкрадывающихся хищников, без труда приметил опасность. Вероятно, туман хотел дождаться, пока путешественники не остановятся на ночлег и не заснут. Тогда бы он облаком навалился на них и, вместо того чтобы скрутить по рукам и ногам, стиснул бы сердце. Но Этиоль не дал ему такой возможности!
Повернувшись, он понесся мимо опешившего Симны туда, где прятался туман. Легкий белесый сгусток попытался спастись бегством, но пастух догнал его, выхватил меч и изрубил влажную взвесь на мелкие кусочки. Послышался слабый вскрик, отдаленно напоминавший недавний рев. Остатки тумана рассыпались капельками и исчезли навсегда под лучами горячего солнца.
Эхомба убрал меч в ножны, и четверо друзей со спокойной душой продолжили путь.

XXI

Через несколько дней после битвы с туманом путешественники повстречали процессию, состоящую из людей и обезьян. Они устало брели по тропе, с севера на юг пересекающей горную долину. Мужчины несли домашний скарб, а женщины - детей.
Вид Алиты и Хункапы Аюба поверг скитальцев в ужас, и Эхомбе долго пришлось их успокаивать. Переселенцы говорили на каком-то странном диалекте, очень невнятном и бедном. Объясняться с ними было нелегко. Пастуху приходилось то и дело прибегать к помощи жестов.
- Эль-Ларимар? - спросил пастух у одетой в тяжелую шинель макаки с вытянутой мордочкой. Она показала на запад и несколько раз кивнула.
- Хорошо. Спасибо.
Эхомба отвернулся, но обезьяна вдруг положила руку на его плечо. Симна на всякий случай обнажил меч; в ответ обезьяны схватились за топоры и дубины. Алита глухо зарычал и начал скрести когтями по земле.
Эхомба поспешил успокоить своих друзей.
- Все в порядке. Он не хотел причинить мне вред. - На морде у макаки читалась не враждебность, а озабоченность. - В чем дело, мой длиннохвостый друг?
Обезьяна поняла если не слова, то интонацию пастуха. Она вскинула руку и ткнула в сторону верховьев ущелья.
- Хориксас! Хориксас!
- Эй, что еще за Хориксас? - Симна неохотно убрал меч. - Может, это какой-то пограничный город?
- Не исключено.
Эхомба улыбнулся макаке и медленно стал отходить.
- Все в порядке. Мы сами позаботимся о себе.
Подробнее он объяснить не пытался. Язык этих существ отличался от того, на котором говорил старик Гомо и древесный народ.
Обезьяна еще раз грозно повторила «Хориксас!», потом опустила руку, печально пожала плечами и вернулась к своим соплеменникам. Она поглядела вслед путешественникам и с грустью покачала головой.
Друзья двинулись дальше. Симна, шагая вперед, внимательно оглядывал склоны, но никаких признаков засады или ловушек он не заметил. В небе безмятежно парили драконы и грифы. Мармазетки и паки в поисках орехов и ягод стремглав носились по камням. К ночи похолодало, но не намного. Эхомба и Симна перетащили свои одеяла поближе к Хункапе Аюбу и черному коту и не замерзли к утру.
На следующий день путешественники миновали перевал. Первым свидетельством тому оказались реки, текущие на запад, тогда как прежде они текли на восток. Этим утром и раздался первый раскат грома.
Хункапа вскинул голову, изучил небо, потом простодушно заявил:
- Хункапа не видит туч, не видит грозу.
- На такой гром не похоже, - ответил на ходу Эхомба. Он, как всегда, шел впереди.
Симна ибн Синд посмотрел на него.
- А что, громы бывают разные?
Пастух глянул на него сверху вниз и улыбнулся.
- Еще бы! Я знаю с десяток различных громов.
- Ладно, если это не дальняя гроза прочищает горло, то что же?
- Понятия не имею.
Блестящий черно-зеленый жук сел пастуху на рубашку. Эхомба покосился на него, но трогать не стал.
- Ты же сказал, что знаешь десяток разных громов.
- Да. - Эхомба чуть усмехнулся. - Но этот мне неизвестен.
Раскаты постепенно усиливались. Их ритм был размеренным, что наводило на мысль о целенаправленной деятельности, но сила такова, что ни одно человеческое существо не могло их производить.
Все выяснилось, когда путники обогнули скалу.
Деревня была уже наполовину разрушена, и существовать ей явно оставалось недолго. Гром, который не давал покоя Эхомбе и его спутникам, порождался ударами гигантского молота, дробящего камень.
Молотом орудовал великан. Этиолю впервые довелось увидеть живого великана. Старики в деревне наумкибов рассказывали о них, и ребятишки слушали эти рассказы с горящими глазами. Эхомба тоже немало наслушался небылиц об одноглазых и горбатых гигантах, о зубастых страшилищах и, наоборот, о беззубых, которые с помощью трубок, сделанных из стволов деревьев, высасывали кровь из своих жертв. Одни летали под небесами, другие жили на дне океана или же в диких джунглях (кроме тех, кто был слишком велик, чтобы найти убежище).
Существовали на земле и великаны-уроды, и те, кто жарил своих пленников в пальмовом масле, парил в каше из саго. Оура рассказывал о великане-вегетарианце и о том, который сторонился себе подобных, потому что ненавидел мыть волосы.
Того, кто огромным молотом крушил дома, нельзя было отнести к самым ужасным представителям племени великанов, но и добряком его трудно было назвать. Сквозь спутанные рыжие волосы, спадающие на плечи, торчали заостренные, поросшие шерстью ушки. Глаза великана были оранжевого цвета, нос крючковатый, в оспинках. На удивление белые зубы ярко выделялись на грязном одутловатом лице. Загорелые руки торчали из рукавов многослойной кожаной куртки, сшитой не только из звериных шкур. Штаны у него были такие же, а на ногах - высокие сандалии.
Ростом великан был раза в три выше Хункапы. Он усердно трудился, и запах вонючего пота растекался далеко по округе.
- Э-ге-ге, теперь понятно, что случилось с деревней этих хориксасов, - мрачно заметил Симна.
Раздался еще один раскатистый удар, и задняя стена того, что когда-то было красивым двухэтажным домиком, развалилась на куски.
- Неудивительно, что они тащили на себе весь скарб.
- Пока мы ничего не можем утверждать наверняка, - ответил Эхомба и огляделся. Деревня, которую разрушал великан, перекрывала самый удобный проход, ведущий на запад. - Придется его обходить, - сказал он со смирением в голосе.
Симна взялся за рукоять меча.
- Брат, неужели у нас не хватит сил покарать злодея? - Он кивком указал на развалины. - Не знаю, чего они там не поделили, но никого нельзя прогонять из деревни и тем более разрушать ее. - Симна презрительно усмехнулся. - Этот огромный неуклюжий орк - ерунда, пустое место по сравнению с теми опасностями, с которыми нам доводилось встречаться за это время. Посмотри, как он неповоротлив. Мы должны преподать ему урок. Горный народ будет нам благодарен. - У него загорелись глаза. - Ну, что скажешь?
Эхомба ответил, как обычно, невозмутимо:
- Мне не нужна их благодарность. И я не хочу преподавать урок ни великану, ни кому-то еще. Долг зовет меня на запад, и цель уже близка. - Опираясь на копье, он зашагал направо. - Надо его обойти.
Симна не верил своим ушам.
- Никогда бы не подумал, что ты трус, Этиоль.
Пастух, не останавливаясь, бросил:
- Или глупец.
Он начал взбираться по склону ущелья, которое вело в северо-западном направлении. Хункапа Аюб и Алита молча последовали за ним.
Симна умоляюще посмотрел на них, потом яростно сплюнул и выхватил меч. Взмахнув клинком, он издал боевой клич и бросился туда, где крушил дома великан.
- Симна, стой!
Но северянин не обратил внимания на возглас Эхомбы.
Скрипнув зубами, пастух бросился догонять товарища. Хункапа и Алита переглянулись и неторопливо двинулись в ту же сторону.
Симна забежал со спины и рубанул великана по левой лодыжке. Главное сухожилие перерезать ему не удалось, но рана оказалась чувствительной. Великан взвыл, развернулся и обрушил на противника молот, но Симна проворно отскочил.
- Эй ты, большой мешок со свинячьим дерьмом! Что, не нравится? Давай-давай! - Он сделал неприличный жест. - Ты что же, не можешь попасть в такую малявку, как я?
Злоба исказила лицо великана. Он топнул ногой, пытаясь раздавить смельчака, но Симна опять успел. Однако не так далеко, как ему бы хотелось. Великан был неуклюж, но не так медлителен, как рассчитывал Симна. Самодовольная улыбка на лице меченосца сменилась растерянностью.
Подбежал Эхомба. Он был взбешен, но гнев его был направлен отнюдь не на великана.
- Ты соображаешь, что делаешь! - заорал он на Симну.
- Спасаю то, что осталось от деревни. Хочу помочь ее обитателям. - Симна посмотрел в глаза пастуху и выкрикнул: - У тебя свои благородные цели, а у меня - свои!
- В бессмысленной смерти нет ничего благородного!
Великан не торопился нанести следующий удар. Казалось, он с интересом прислушивается к их разговору.
- Умирать я не собираюсь, - гордо заявил Симна.
- Никто не собирается, однако сплошь и рядом это случается. - Эхомба повернулся к великану. Прежде чем пустить в ход меч, он должен был выяснить, что происходит. - Приветствую тебя, сильнейший! Зачем ты разрушаешь деревню хориксасов?
Рыжие брови великана, похожие на заросли кустарника, сошлись на переносице.
- Деревня хориксасов? Здесь нет такой деревни. - Огромный орк указал на руины и добавил: - Это самое позорное место на земле называется Фео-Наттоа. - Он гулко ударил себя в грудь. - Это я берсерк Хориксас! - Огромный молот угрожающе поднялся. - Теперь ты знаешь имя того, кто несет тебе смерть!
- Зачем тебе убивать нас? - громко крикнул Эхомба. - И зачем ты рушишь деревню?
Молот чуть-чуть опустился и замер.
- Я - берсерк и делаю то, что должны делать берсерки. - Великан злобно оскалился. - Я горжусь тем, что я берсерк. Мне нравится разрушать и истреблять. Если мне повезет, то до своей славной смерти я разрушу все города и деревни в южной части Карридгианских гор. - Свободной рукой Хориксас смахнул пот с бровей. - Разрушать - тяжелая работа, - признался он.
- Лучше остановись, пока не поздно! - закричал Симна. - Это Этиоль Эхомба из Наумкиба. Знаток магических и колдовских искусств, величайший заклинатель, чародей из чародеев, защитник слабых и гроза бандитов.
- Я не бандит! - решительно возразил берсерк Хориксас. - Я - профессионал. А он, - прищурился великан, указывая на Эхомбу, - не похож на того, кем ты его представляешь.
- Спасайся! - Симна шагнул вперед. - Беги, пока еще можешь, или погибнешь на том самом месте, где стоишь!
- Что ж, - охотно согласился Хориксас, - давай сразимся. А потом я вами позавтракаю.
Симна придвинулся ближе к Эхомбе. Как только пастух обнажил меч из небесного металла, берсерк достал свою огромную колотушку и ощупал боек. Толстая веревка, которой была обвязана кожа, защищающая увесистую головку кувалды, порвалась, и грубая коричневая обшивка слегка сдвинулась. На солнце ясно блеснул обнажившийся металл, и Симна замер с открытым ртом.
Молот Хориксаса был выкован из того же самого небесного металла, что и чудесный меч Эхомбы. Только молот был во много раз больше.
Великан нанес стремительный удар. Симна и пастух едва успели отскочить в разные стороны. Земля задрожала; эта дрожь пронзила ее насквозь и отозвалась на другой стороне, на полях Придона.
У Симны сердце ушло в пятки, однако он не стал спасаться бегством. Пока Хориксас замахивался снова, он вновь обежал его и опять рубанул мечом по ноге. Симна успел ударить несколько раз, но для исполина эти раны были только царапинами.
Со склона Хункапа Аюб и Алита внимательно следили за битвой.
- Хункапа не хочет, чтобы Этиоль умер, - мрачно заявил зверочеловек. - Хункапа пойдет и поможет ему!
- Не лезь туда, куда не просят! - Алита преградил путь Хункапе. - Предоставь все пастуху. Он не раз выпутывался из самых отчаянных ситуаций. Выпутается и теперь.
- А если нет? - Хункапа с сомнением поглядел туда, где разворачивалось сражение.
- Тогда он умрет, и эта болтливая обезьяна тоже. Я постараюсь отыскать путь назад, в родной вельд, а ты - в свои горы. Солнце сядет вечером и взойдет утром, и никто на свете не обратит внимания на их гибель, как, впрочем, и на нашу. Так было, так будет. - Алита философски рыкнул, отчего все местные кролики тут же попрятались в норы. - Уж если Эхомба не сможет справиться с великаном, то ты и подавно.
- Ты тоже можешь помочь, - бесхитростно подсказал Хункапа.
- Действительно, я поклялся оказывать ему поддержку... - В голосе огромного кота послышалось сомнение. - Однако есть время сражаться и время выжидать. Полагаю, сейчас пришел черед ожиданию. Если ты немного пораскинешь мозгами, то сам увидишь, что это так.
Они остались на склоне и продолжали внимательно наблюдать за сражением.
Удар следовал за ударом, молот равномерно поднимался и опускался, рассекая воздух бойком, покрытым витиеватым узором. Пока людям удавалось уворачиваться, но оба понимали, что скоро усталость сделает их беззащитными перед берсерком.
- Сделай же что-нибудь, Этиоль! - с трудом переводя дыхание, закричал Симна ибн Синд. - Швырни его на скалы, обрушь небо ему на голову!
Но на сей раз он сам сообразил, что это невозможно. Если пастух вызовет ветер, то в первую очередь ветер сдует с горы их с Этиолем. А если что-то свалится сверху, то прихлопнет и их вместе с великаном.
Поразительно, что Эхомба делал все, чтобы как можно больше разозлить Хориксаса.
- Братец, что ты задумал? - улучив минуту, возмущенно спросил Симна. - Ты хочешь довести великана до бешенства?
Пастух, казалось, его не услышал. Он продолжал орать исполину:
- Эй ты, неуклюжий дурень, неповоротливый фигляр! Это все, на что ты способен? Я меньше тебя, но куда проворнее. Неудивительно, что ты решил рушить дома: они от тебя не убегут.
Берсерк все быстрее и быстрее размахивал молотом, пока в воздухе не послышался характерный вой, сопутствующий небольшой буре. В отличие от людей, которые издевались над ним, великан не ведал усталости. Наоборот, с каждым ударом он словно становился сильнее и все ловчее управлялся со своим страшным оружием. Боек молота начал издавать жужжание, напомнившее Симне жужжание меча Эхомбы, когда пастух сражался с высокомерными членггуу. Взмахи молота слились в одну сплошную серебристо-серую полосу, и Симна проклял свою опрометчивость. Надо было послушаться Эхомбы. Он выбивался из сил и понимал, что скоро берсерк нанесет удар, от которого он уже не успеет увернуться.
В это время Эхомба отпрыгнул в сторону, спасаясь от гигантского молота, и выхватил меч. Когда боек пошел вверх, вслед за ним взметнулся клинок пастуха. В этот удар Этиоль вложил все свои силы. Получив дополнительный импульс, молот берсерка не остановился в верхней точке, а продолжал подниматься. Хориксас испуганно задрал голову и в следующее мгновение вместе с молотом взмыл в небеса.
Если бы Хориксас сообразил сразу отпустить молот, то лишился бы своего грозного оружия, но сам уцелел. Однако эта простая мысль слишком долго пробиралась в его косматую голову. Пока он раздумывал, молот слишком высоко увлек своего хозяина. Теперь, если бы он отпустил его, то разбился бы насмерть.
Поэтому он не только не выпустил молот, но и схватился за него второй рукой. Берсерк и гигантский молот - один с проклятиями, другой со свистом - устремились в ясное небо. Эхомба долго смотрел им вслед. Удаляющееся пятнышко на глазах уменьшалось, потом превратилось в точку и в конце концов исчезло над южной стороной горизонта. Пастух глубоко вздохнул и убрал меч.
Симна выбрался из-за скалы, за которой прятался, и подбежал к нему.
- Во имя подошв Гоуербена, как это ты умудрился отправить этого разрушителя в такую даль? Может, ты, братец, и не колдун, но на сюрпризы мастер. Я бы хотел...
Пастух резко повернулся к нему. В глазах у него пылал яростный огонь. В следующее мгновение Этиоль ударил Симну в лицо. Хункапа Аюб и Алита снова переглянулись и начали торопливо спускаться.
Симна занес было меч, но второй удар бросил его на землю. Эхомба шагнул вперед и склонился над северянином. Огонь в его взоре угас, но гнев не утих. Дрожащим от ярости голосом он проговорил:
- Никогда не повторяй этой ошибки, Симна! Ни в моем присутствии, ни когда меня нет рядом. Иначе, клянусь всем, что мне дорого, я от тебя избавлюсь! Брошу тебя подыхать вместе со всей твоей глупостью!
Ошеломленный Симна лежал на земле и изумленно смотрел на рассвирепевшего Этиоля. Между ними и прежде случались размолвки, но в таком состоянии он Эхомбу ни разу не видел. Стиснув зубы, Симна встал и смерил пастуха испепеляющим взглядом.
Алита предупреждающе зарычал и припал к земле, готовясь к прыжку, но Хункапа положил ему на холку огромную лапищу и придержал.
Через мгновение, которое всем показалось вечностью, Симна ибн Синд отступил на шаг и с тягучей неторопливостью убрал меч в ножны.
- Ты - храбрый человек, Этиоль Эхомба. Храбрый и, может быть - только может быть! - даже мудрый. Я видел, на что ты способен. Но если ты полагаешь, что я боюсь тебя, то ты ошибаешься. Симна ибн Синд никогда не испытывал страха. Ни перед солдатами, ни перед великанами, ни даже перед таинственными и могучими колдунами. И уж конечно, не перед пастухами. - Он потер щеку, на которой уже расплывался крупный кровоподтек. - Я всегда считал себя честным и рассудительным. Ладно. Ради всего, что нас связывает, я предаю забвению то, что здесь случилось. Но ты, в свою очередь, больше не давай воли рукам. Клянусь, один раз я готов простить того, кто меня оскорбил, но второго раза не будет.
К Эхомбе уже вернулось прежнее спокойствие.
- Ставка, мой друг, побольше, чем твоя гордость. Меня ждет семья, дом. Тебе не понять, что значит ответственность за дом и семью. Свой дом ты носишь с собой.
- Эх, братец, неужели за все это время ты не убедился, что мой выбор лучше? Так легче жить. Дом! - В голосе Симны послышались горечь и презрение. - Человек возводит жилище, годами его обустраивает, а пожар, буря, землетрясение или шайка мародеров, наконец, в мгновение ока его разрушают. Дети умирают в младенчестве, жены заводят любовников... - Он ударил себя в грудь. - Я - свободный человек, Этиоль! Мой дом - весь белый свет, а семья - все, с кем я подружился.
Эхомба устремил взгляд на запад, вдоль ущелья, ведущего к океану Аурель. Но, казалось, он видит там что-то совсем другое. Потом сказал:
- Белый свет можно считать домом, Симна. Но не родным очагом. А что касается семьи... Мне бы хотелось, чтобы ты когда-нибудь обзавелся ею.
Он повернулся и жестом позвал за собой остальных. Хункапа Аюб и Алита двинулись следом.
Симна занял свое привычное место рядом с пастухом. Он шел мрачный - и вдруг улыбнулся: его жизнерадостная натура снова взяла свое.
- Так я хотел спросить, братец, - что бы ты делал, если бы берсерк успел отпустить молот?
Эхомба криво улыбнулся.
- Тогда, наверное, мой друг, нам пришлось бы его убить. В ту минуту мне некогда было об этом задумываться. Амулеты, мази и снадобья, которыми мудрецы нашей деревни снабдили меня, способны совершать не более одного чуда за раз.
Симна потрогал синяк.
- Для пастуха, чьи дни проходят среди овец и коров, ты оказался на редкость опытен в кулачном бою.
- Человека свалить куда легче, чем молодого бычка - сказал Эхомба и снова уставился на дорогу.
Симна вдруг рассмеялся.
- Хотел бы я увидеть рожу этого берсерка, когда он опустится на землю!
Эхомба был поглощен своими мыслями. Но все же услышал эти слова.
- А кто сказал, что он когда-нибудь опустится?

XXII

С хребта открывался ослепительный вид. Между горами и морем лежала плодородная зеленая равнина, на которой там и тут виднелись пятнышки лесов и небольших рощиц. С севера на юг, насколько хватало глаз, тянулась цепь пологих холмов. Между холмами были разбросаны небольшие фермы, а у залива раскинулся город.
Этиоль Эхомба поставил ногу на камень, наклонился вперед, руку положил на бедро - и так застыл. Легкий ветерок теребил его заплетенные в косички волосы.
Эль-Ларимар...
Словно отвечая его мыслям, сзади раздался знакомый голос:
- Эй, братец, вот он, твой Эль-Ларимар.
Симна тоже любовался городом и заливом с белыми точками парусов. Мимо пролетела стайка попугаев; на лету они хрипло прокричали что-то приветственное. Их крылья посверкивали в лучах заходящего солнца, словно были усыпаны истолченными в пудру драгоценными камнями.
- Хункапе нравится, - одобрительно проворчал зверочеловек. - Красивое место.
- Слишком много людей.
Эхомба удивленно глянул на исполинского кота, и тот недовольно добавил:
- Знаю, знаю, здесь никого нельзя убивать. По крайней мере до тех пор, пока не отыщем эту твою самку.
- Мы чересчур бросаемся в глаза, - словно размышляя вслух, проговорил Эхомба. - К счастью, город велик. Большой морской порт. Если повезет, на нас не успеют обратить внимания. Поэтому времени терять нельзя.
- Интересно, - сухо поинтересовался Симна, - а когда было иначе? Что касается меня, я хотел бы побродить по этому великолепному городу, познакомиться с развлечениями, которые здесь могут предложить. Конечно, после того как добудем сокровища - и даму... Я понимаю, как важно поскорее отправиться в обратный путь. - Он подмигнул Эхомбе. - Ты мудро поступил, братец, прихватив с собой двух таких сильных попутчиков, как подстилка из шерсти и кот. Любой из них сможет унести столько золота и самоцветов, сколько нам с тобой и не снилось.
- Да, они много могут утащить на себе, - согласился Эхомба. В голосе его не было и тени иронии.
- Предлагаю возвращаться тем же путем, через горы, - предложил Симна и пояснил: - За нами, конечно, отправят погоню. Но я еще не встречал солдат, которые сумеют пройти через те места, где мы побывали, даже под страхом порки. - Он глянул на пастуха и весело улыбнулся. - Тем более что у них нет такого великого колдуна, как у нас.
Эхомба начал спускаться вниз по склону горы - последней горы на его долгом пути.
- Прежде всего надо выяснить, где дворец Химнета и какая там охрана. Порасспросить местных жителей, может, кто-нибудь слышал о прорицательнице Темарил и где он ее прячет.
- А также где прячет сокровища, - напомнил Симна. - Не забудь о сокровищах!

***

Вблизи Эль-Ларимар был не менее красив, чем казался издалека. Роскошные парки, чистые широкие улицы, большие амфитеатры. Однако в воздухе ощущалась какая-то болезненность, словно все, и богатые, и бедные, страдали от какого-то не смертельного, но угнетающего недуга.
Горожане, как и следовало ожидать, провожали взглядами необычную четверку, но особого внимания никто на них не обращал. Они сразу направились в порт: там можно было не только спрятаться от любопытных глаз, но и получить нужные сведения. Однако местные жители, стоило спросить их о Химнете Одержимом, сразу теряли всякое дружелюбие и спешили отойти подальше. Даже чужестранцы, прибывшие из дальних земель, отделывались извинениями и тут же спешили уйти, сославшись на занятость.
В конце концов, не без помощи угрожающей внешности Хункапы и Алиты, путешественникам удалось выяснить, где располагается замок Химнета. Если верить слухам, колдун держал в своей цитадели пленницу необыкновенной красоты, которую привез из далеких краев. Теперь по крайней мере было понятно, где искать прорицательницу. Как лаконично заметил Эхомба, дело было за малым - пробраться в замок.
Они поселились в приморской гостинице, где можно было встретить людей из всех стран, лежащих по берегам Аурельского океана. Ночь и весь следующий день путешественники отдыхали. На вторую ночь, дождавшись темноты, они вышли на улицу.
Легкая пелена облаков закрывала луну. Путники без приключений пересекли город. Редкие прохожие, завидев огромный силуэт Хункапы или блеск желтых зрачков черного зверя, спешили убраться с дороги. Никто не приставал к ним с расспросами и не пытался остановить.
К мрачному замку, стоящему на горе, они пробрались по охотничьей тропе, ведущей от городских предместий. Немного не доходя до вершины, путешественники взяли чуть к югу и шли по гребню, пока не добрались до кустарниковых зарослей, густо покрывающих склоны позади замка и над ним. С первого взгляда было видно, что крепость строил человек, знающий толк в этом деле. Башни и укрепления располагались так, что весь город был на виду, а качество кладки было выше всяких похвал. На главной башне и на стенах мерцали огни.
Путники выждали некоторое время, и когда луна начала опускаться к горизонту, Эхомба прошептал:
- Пора, - и повел друзей к замку.
Первое впечатление, которое произвела на них цитадель Химнета, подтвердилось и при более близком знакомстве. Как они ни искали, нигде им не удалось обнаружить слабое место, найти камень, который можно было бы вытащить из стены, или щель, через которую можно было бы проскользнуть. По парапетам прохаживались часовые - к счастью, вниз они не смотрели. Разве кто-то осмелится пробраться в замок Химнета Одержимого тайком, без приглашения?
Тогда Симна ибн Синд, лучше других знакомый с устройством укреплений, предложил воспользоваться дренажной трубой. Ее обнаружили на западной стороне. Труба была широкая, по ней вполне мог пройти даже Хункапа Аюб. Отверстие было забрано железной решеткой, но тем, кто ее ковал и ставил, и в кошмарном сне не могло привидеться такое могучее существо, как Хункапа.
Зверочеловек улегся рядом с решеткой и, упершись ногами в стену, взялся за один из прутьев. Он намеревался вырвать из гнезда только его, но вместо этого раздался приглушенный скрежет, и в руках у него оказалась вся решетка: видимо, костыли проржавели.
Друзья по очереди начали забираться в трубу. Дренажный сток, как оказалось, был отводом канала, который убегал глубоко во двор крепости. Таким образом путники получили возможность незамеченными пробраться к основанию главной башни.
Они спрятались в тени башни и как раз думали, что делать дальше, когда послышались приближающиеся шаги. Симна взялся за нож, висевший у него на поясе, но Эхомба положил руку ему на запястье и сделал знак молчать.
Это оказался посудомойщик; видно, ему надоело полоскать тарелки, и он вышел подышать свежим воздухом. Когда он приблизился, Эхомба шагнул вперед, правой рукой схватил его за шею и, приподняв, втащил в тень. Все было проделано совершенно бесшумно. Перепуганный помощник пытался отбиваться, но через мгновение глаза у него выкатились, губы зашевелились в безмолвном крике, и он обмяк.
Эхомба осторожно положил парня на землю. Симна восхищенно прошептал:
- Отличный прием знает мирный пастух.
- Иногда приходится останавливать заигравшегося теленка, чтобы не навредил себе. - Симна вынул нож, но пастух остановил друга: - Не надо его убивать. Он проспит до утра и завтра проснется вполне здоровым, только горло будет болеть.
Симна усмехнулся и убрал нож.
- Ты слишком добр для того, кто без спроса проник в чужой замок. Если бы мои противники рассуждали, как ты, у меня было бы куда меньше шрамов.
- Попробуй вести более спокойную жизнь.
Эхомба нашел деревянную дверь и подергал ее. Она отворилась, даже не скрипнув.
Они вошли внутрь.
Это был какой-то склад или кладовая, доверху забитая ящиками. Здесь царила кромешная тьма, но среди путников был один, кто мог видеть и в темноте. Они двинулись за Алитой, держась за его гриву. Он вывел их в коридор.
- Пока планировка этой крепости ничем не отличается от тех замков, где мне довелось побывать, - шепнул северянин. - Дальше должно быть что-то вроде зала для аудиенций.
В узкие окна проникал лунный свет, и Этиоль вновь пошел первым. С верхних ярусов башни доносились редкие звуки, но Эхомба не обращал на них внимания. Гвардия охраняла главные ворота крепости и внешние стены, но не жилые помещения внутри зданий. Он, правда, опасался сторожевых псов, но, к его удивлению, их здесь не оказалось.
- Сюда. - Он показал налево.
Они миновали облицованную туфом арку и попали в зал, о котором говорил Симна. Северянин был потрясен, обнаружив, что пол в этом просторном, с высоким потолком помещении выложен не гранитными или мраморными плитами, а плитами, вырезанными из полудрагоценных камней: родохрозита, лазурита, агата и оникса.
- Теперь надо отыскать комнату, где он держит прорицательницу Темарил, - шепотом сказал друзьям Эхомба. - Попробуем поймать какого-нибудь слугу, пусть расскажет, что к чему. Мы похитим Темарил и выйдем из замка тем же путем, каким проникли сюда. К рассвету мы успеем добраться до гор.
- На словах выходит неплохо, приятель, - откликнулся Симна. - А как насчет сокровищ?
- Прежде всего - прорицательница, - твердо сказал Эхомба. - Когда она будет у нас, тогда займемся сокровищами. Сейчас надо найти комнату, где спит Химнет. Прорицательница должна находиться где-то рядом.
- Он не спит! - раздался громкий раскатистый голос.
Зал озарился ярким светом. Пятьдесят ламп, установленных вдоль стен и свисающих с потолка, зажглись все вместе, будто ожили. Эхомба и его друзья были в дальнем конце украшенного знаменами зала. У противоположной стены возвышался резной трон, стоящий на высоком, но скромно украшенном подиуме. Человек, сидящий на троне, был облачен в искусно сработанные доспехи золотисто-алого цвета. По обе стороны от трона на малахитовых подставках стояли светильники.
В темной прорези забрала горели глаза правителя. Их свет был так же ярок, как ослепительное сияние ламп. Рука в железной перчатке была поднята. Властитель начал опускать ее - и сразу светильники стали меркнуть. Наконец в зале установился привычный для глаз уровень освещения.
Сбоку и чуть позади трона стоял убеленный сединами военачальник. Глаза старика отливали стальным блеском. У подножия трона трепетали два зловещих темных облачка.
Больше никого в помещении не было. Симна не видел ни стражников, ни страшных собак-убийц, рычащих и рвущихся с цепи... Только внушающая трепет фигура на троне и седовласый советник.
Рука Симны невольно потянулась к мечу. Черный кот припал к полу, готовясь прыгнуть. Эхомба не отрывал взгляда от величественной фигуры и горящих глаз внутри шлема. В свою очередь, человек на троне не мигая смотрел на пастуха.
- Владеющий искусством некромантии. Задающий вопросы, на которые нет ответов. Так, кажется, выразился Червь.
Химнет Одержимый, властелин Эль-Ларимара, владыка центральной части побережья Аурельского океана и всех путей, ведущих из северных холодных стран к Мотопской Стене, наклонился вперед и положил подбородок на закованный в броню кулак.
- Неужели это ты прошел весь путь, что ведет сюда через восточный океан, с противоположного берега Семордрии?
Последовала пауза, которой воспользовался Симна. Сглотнув комок в горле, он смело вышел вперед и заявил:
- Мы пересекли не только Семордрию, но и все страны, что лежат далеко на юге.
Человек в золотых с алым доспехах не обратил внимания на северянина. В глазах Химнета Симна ибн Синд просто не существовал. Так же, как Хункапа Аюб и черный левгеп - он на них даже не взглянул. Правитель смотрел лишь на высокого человека с копьем в руке, одетого в поношенную рубашку и килт. И тот, не дрогнув, выдержал его взгляд.
Наконец, изучив противника, Химнет вздохнул и откинулся на спинку трона. Он положил руки на подлокотники, изображающие лежащих драконов, и продолжал:
- Должен заметить, что ты не выглядишь знатоком магии. Я немного разочарован. Правда, даже Червь не всегда правильно видит будущее.
- Клянусь Гостенхарком! - воскликнул Симна. - Мы требуем уважения к тем лишениям, которые испытали на своем пути! - Оскорбление Симна еще мог стерпеть, но только не пренебрежение. - Это мой друг, Этиоль Эхомба из Наумкиба. Он - чародей, обладающий бесценными знаниями и необоримой мощью. Он способен управлять силами, от которых ты не в состоянии защититься. - Симна гордо вскинул голову и ткнул себя пальцем в грудь. - Я - Симна ибн Синд, обладатель шестой степени воинского искусства. Мы не явились бы сюда, если бы не сумели справиться с бессчетными опасностями и препятствиями. А нас встречают презрением!.. Мы пришли в Эль-Ларимар, чтобы вернуть прорицательницу Темарил из Лаконды ее народу. - Он сделал шаг назад и торопливо добавил: - А еще заберем отсюда столько сокровищ, сколько сможем унести!
Химнет Одержимый медленно покивал; его поза и взгляд ясно говорили, что ему скучно. Старый генерал, наоборот, был весь внимание, и за все это время даже не пошевелился.
- Хорошая речь. - Правитель Эль-Ларимара наконец соизволил услышать слова Симны. - По правде говоря, меня раздражает, когда мои солдаты много болтают, но ты доказал мне, что порой слепое бахвальство способно отразить истинное положение вещей. - И прежде чем Симна успел что-то ответить, он обратился к Этиолю, который молчаливо наблюдал за происходящим: - Когда я впервые был предупрежден о том, что ты явишься сюда, я взволновался. Не испугался, не встревожился - просто на какое-то время утратил покой. Я сказал себе: этот глупец относится к тому сорту людишек, которые просто не понимают, с кем имеют дело. Эти соображения омрачили мои мысли и так долго преследовали меня, что я лишился сна. Но потом положение изменилось. Или, если точнее, изменилось нечто более важное: мое отношение к твоему возможному визиту. Изменилось настолько, что я потерял к этому интерес. Случилось так потому, что я вдруг стал неуязвим для любых средств, которые ты способен применить против меня. Поверь, это была столь же благотворная перемена, сколь и неожиданная. - Химнет чуть склонил голову набок. - И мне совершенно безразлично, что ты будешь делать.
- Он блефует, - прошептал Симна Эхомбе. - Не важно, насколько он силен, ему ведь ничего не известно о твоих возможностях. Поэтому он не может отнестись к тебе с безразличием.
Эхомба даже головы в его сторону не повернул, он по-прежнему смотрел на Химнета. Тогда Симна решил продолжить наступление и вновь повернулся к человеку на троне.
- Если ты надеешься запугать нас словами, тогда ты, правитель, просто не в состоянии вообразить тех испытаний, через какие мы прошли, добираясь сюда. - Он многозначительно коснулся рукояти меча. - Не имеет значения, один ли ты ждал нашего прихода или в компании со своим старым слугой и этими мячиками. С тем же успехом ты мог бы собрать здесь всю свою армию. Не имеет значения. Мы требуем, чтобы ты привел сюда прорицательницу Темарил - для начала.
Химнет неторопливо кивнул.
- Вы сами убедитесь, что я могу быть на редкость сговорчивым. - Химнет повернулся и указал на затененную часть зала. - Нет необходимости посылать за ней. Она уже здесь.
Из темноты вышла прорицательница, закутанная в бледно-голубой шифон. Ее волосы были стянуты золотой сеточкой, украшенной сапфирами и турмалинами. Темарил не шла, а, казалось, скользила над полом.
Симну поразила ее красота. Он встречал много красивых женщин, но теперь все они казались ему чертополохом в сравнении с сияющей розой, нежданно-негаданно распустившейся перед ним.
Прорицательница поднялась на возвышение, подошла к трону, встала рядом и положила руку на плечо Химнета Одержимого. Симна напрасно высматривал на ее руках наручники. Не было и кандалов на ногах. Темарил улыбнулась.
У Симны отвисла челюсть. Но Эхомба и на этот раз ничем не нарушил молчания. Хункапа Аюб и Алита тоже безмолвствовали.
Сказать, что Химнету понравилось впечатление, которое произвела на незваных гостей Темарил, значит, ничего не сказать. Он даже не старался скрыть ликование.
- Как я уже говорил, - произнес он, - в Эль-Ларимаре произошло нечто важное. - Он повернулся к Темарил и громко попросил: - Скажи им, дорогая.
Так же как и облик, голос прорицательницы казался выплавленным из золота. Она не говорила, а пела каждое слово.
- Я сожалею, что вам довелось пережить столько лишений. Не стану лгать - после того как Химнет похитил меня, в моей душе родилась ненависть к нему и ко всему, что ему принадлежит. Много отважных мужчин и женщин погибли, пытаясь освободить меня. Я скорбела о них и о тех, кто стремился пойти по пути этих героев. Но, скорбя, я питала надежду, что если не повезло этому, то придет следующий храбрец, у которого хватит сил меня освободить. Мне не дозволялось покидать замок, но обращались со мной хорошо. Я скрывала свои чувства, но в душе копила гнев и отвращение к моему похитителю. Однако постепенно я пришла к выводу, что мое нынешнее положение следует трезво обдумать. Затем я нашла, что могу спокойно и учтиво разговаривать со своим тюремщиком. И уже потом я оценила его душевные качества.
- Душевные... что?! - Симна повернулся к Эхомбе. - Братец, что ты молчишь? Ты слышал, что она сказала?..
Пастух кивнул и опустил глаза.
- Слышал, друг Симна.
Прорицательница подалась вперед и ясным голосом объявила:
- Я хочу остаться здесь. Такова моя воля. Как добрый супруг, Химнет предложил мне разделить с ним бремя власти над Эль-Ларимаром. Я приняла это предложение. Я очень сожалею, что вам пришлось пережить много страданий. Но так уж получилось. Вы вольны остаться здесь или покинуть нашу страну. Никто не причинит вам вреда.
Симна не мог поверить в то, что услышал.
- Он околдовал ее! Или она сама себя околдовала. Она говорит не то, что думает. Разбей чары, Этиоль! Освободи ее от них, пусть она скажет правду!
Пастух переступил с ноги на ногу и снова оперся о копье.
- Нет, Симна, я не думаю, что она околдована. Я внимательно следил за ее движениями, губами, глазами. Это решение она приняла по собственной воле. Оно шло от сердца в той же мере, в какой и от разума. Она искренне желает остаться здесь.
- Тогда все, что нам пришлось преодолеть - все это было напрасно?
Этиоль промолчал. Тогда Симна тяжело опустился на пол - и расхохотался.
Он смеялся все громче и оглушительнее, хохот эхом разносился по залу. Он раскачивался взад и вперед, хватался за живот, но смех по-прежнему долгими раскатистыми руладами выплескивался из него. Однако этот безумный смех сразу прекратился, когда в зале раздался спокойный голос, в котором, правда, угадывались угрожающие нотки.
- В отличие от прекрасной Темарил, я не испытываю никаких сожалений, и у меня нет чувства вины перед вами. Люди живут той жизнью, какой живут. Винить себя я могу только в одном - в том, что не сумел, как мечтал, быть истинно милостивым правителем. Сейчас, наемники, я должен был бы посмеяться вместе с вами, но полагаю, что у меня нет на это права. Я могу только посочувствовать вам. - Он в упор поглядел на Эхомбу. - Надеюсь, теперь ты, некромант, одолевший Семордрию, если ты и в самом деле чародей, понимаешь, что потерпел поражение еще до того, как решил взяться за это дело. Того злодея, с кем ты пришел сразиться, более не существует! - Закованные в сталь пальцы накрыли изящную ручку прорицательницы Темарил. - Обычно я не бываю столь великодушен к тем, кто без приглашения вторгается в мой замок, однако моя супруга уже приняла решение. Вы вправе покинуть Эль-Ларимар или остаться здесь. Одним словом, можете поступать так, как вам вздумается. Если моя столица пришлась вам по душе, Эль-Ларимар может многое предложить усталым путникам. - Он кивком указал на старика. - Если желаешь, Перегриф на сегодняшнюю ночь разместит тебя и твоих друзей в замке. С этой минуты у меня нет причин считать вас своими врагами. Завтра приглашаю вас отобедать со мной. И с моей несравненной супругой.
Химнет взял руку Темарил, наклонился и поцеловал ей пальцы. Этого оказалось достаточно, чтобы Симна ибн Синд вновь начал хихикать.
- Нет!
Симна вновь замолчал. Седой генерал нахмурился. В глубине черных сгустков у подножия трона зажглись маленькие красные пятнышки.
Химнет Одержимый приподнялся с трона.
- Что ты сказал? - спросил он. В его голосе угадывалось едва заметное недоумение.
- Я сказал - нет.
Впервые с тех пор, как в зале вспыхнул свет, Эхомба сдвинулся с места. Он шагнул вперед.
- Мы не можем воспользоваться твоим гостеприимством. У нас очень мало времени.
Наконечником копья он указал на стоявшую рядом с правителем женщину.
- Прорицательница Темарил отправится с нами.
- Боюсь, что я не понимаю тебя. - Голос Химнета стал угрожающе ледяным. - Она не желает покидать Эль-Ларимар. Она не хочет возвращаться в Лаконду, к той жизни, какую вела прежде. Такова ее воля. Ты сам это слышал.
Пастух кивнул. На него вдруг навалилась такая усталость, словно он целый день гонялся за разбежавшимся по холмам стадом.
- Когда я вышел из Наумкиба, никто не мог предсказать, как долго продлится мое путешествие и с чем мне придется столкнуться в пути. Я отправился в Эль-Ларимар, потому что дал клятву. Умирающий воин по имени Тарин Бекуит из северной Лаконды взял с меня обет вернуть прорицательницу Темарил на родину, к ее семье. Я прошел долгий путь, потратил немало сил и намерен исполнить обет.
Химнет покачал головой:
- Есть разум и есть безумие, но ничего похожего на твое поведение я еще не встречал. Ты хочешь сказать, что вопреки желанию Темарил ты намерен доставить ее в Лаконду, даже если для этого придется применить силу?
Эхомба кивнул:
- Даже если придется применить силу. - Голос его при этом ничуть не изменился.
Химнет Одержимый рывком поднялся и грозно проревел:
- Клянусь Бесъюном, это хуже, чем просто безумие! - Он задрожал от гнева. - Забыв бессонные ночи, которые я провел по твоей милости, я предложил тебе жизнь. Но ты избрал смерть! - Химнет вытянул перед собой руку и сложил пальцы в подобие кубка. - Она здесь, в этой руке. Так подойди и получи ее!
Лицо у Эхомбы исказилось. Ни слова не говоря, он отбросил копье. Оно еще не успело коснуться пола, а пастух уже несся к трону, на ходу выхватывая меч из небесного металла. Симна вскочил на ноги, Хункапа Аюб напрягся, а левгеп издал злобное рычание, от которого затрепетали полотнища знамен.
Химнет выпрямился во весь рост, развел руки и резко выбросил их перед собой.
Стрела, спрятанная в бронированном налокотнике, ударила Эхомбу в правое плечо. Пастух, не останавливаясь, вырвал ее и отбросил в сторону. Стрела была отравлена, но Этиоль, казалось, даже не почувствовал действия яда.
Правитель Эль-Ларимара сузил глаза и выкрикнул слово столь мерзкое, что прорицательница Темарил вынуждена была зажать уши. Два темных, похожих на сгустки копоти облачка, которые вились у его сапог, раздулись до размеров быка. В их непрозрачной глубине горели по два кроваво-красных глаза.

Предыдущая страница 8 Следующая страница


Алан дин Фостер - Триумф душ

9 Алан дин Фостер

XXIII

Эхомба не сделал попытки увернуться от эромакади или отступить в сторону. Через мгновение черное облако окутало его, и пастух исчез из виду. Симна затаил дыхание, но даже в этот страшный миг он был напуган куда меньше, чем его товарищи. В отличие от Симны они не имели удовольствия наблюдать, как пастух разделывается с эромакади. Однако минуты шли, а ничего не менялось. Облако не исчезало. И Симна почувствовал, как и в нем поднимается волна страха.
Затем послышался свист. Он становился все громче и громче, пока ревущий, пронзительный вой не заполнил зал. Облако, окутавшее Эхомбу, затрепетало, и наконец зловещий черный сгусток начал ссыхаться.
Мгновением позже возник Эхомба, стоящий с мечом в руке. Он без перерыва вдыхал и вдыхал в себя испорченный черной смертью воздух, пока эромакади тонкой струйкой не влились ему в рот и не исчезли бесследно. Все так же молча Эхомба вновь бросился на врага.
- Эромакази! - вскричал изумленный Химнет и сжал правую руку в кулак. - Что ты сделал с моими любимцами, эромакази?
Он раскрыл пальцы, и с его ладони к Эхомбе метнулся магический шар. Зеленый с оливковым оттенком, он угрожающе потрескивал на лету. Пастух отбил его ударом меча. Глуховатый гром прокатился по залу, и россыпь ярко-зеленых искр на мгновение ослепила Симну.
Зеленые шары один за другим посыпались с ладони Химнета, и Эхомбе пришлось безостановочно работать мечом. Но он все равно продолжал двигаться к трону. Зеленые искры метались по всему залу, затмевая свет ламп, а Этиоль, коротко и точно взмахивая мечом, шаг за шагом приближался к возвышению. Но если Химнет Одержимый и испытывал в эту минуту озабоченность или тревогу, то ничем этого не показал. Владыка Эль-Ларимара оборонялся упорно и не собирался сдаваться.
Сделав последний шаг, Эхомба отбил самый большой, в половину его роста, шар и в ореоле зеленых искр занес меч над правителем Эль-Ларимара. Но Химнет вскинул руки в железных перчатках и скрестил их над головой.
Зеленые и белые искры фонтаном взлетели под потолок, когда металл ударил в металл. Ударная волна сшибла с ног и Перегрифа, и прорицательницу Темарил, и Симну ибн Синда. Только Хункапа Аюб и Алита устояли на ногах, но и они пошатнулись.
Картина, которую Симна увидел, поднявшись, была настолько мучительной, что разум отказывался ее воспринимать. Со сверхъестественным равнодушием он обвел взглядом обломки клинка из небесного металла. Они валялись повсюду: на полу, на ступеньках, ведущих к трону, на самом троне... Симна смотрел на них в ожидании чуда, но они не спешили соединяться. Теперь это были простые куски железа.
У подножия трона неподвижно лежал пастух.
- Этиоль!
Забыв о закованном в броню колдуне на подиуме, Симна бросился к трону. Хункапа и Алита не раздумывая кинулись за ним.
Упав на колени, Симна перевернул Этиоля на спину. Глаза пастуха были закрыты, тело обмякло. В воздухе пахло паленым.
Плечи у Симны затряслись.
- Этиоль! Брат!
Эхомба не отозвался. Симна приложил ухо к его груди и побледнел: сердца не было слышно. Он приложил ладонь к губам пастуха. Дыхания не было.
- Не может быть... - Симна отодвинулся от неподвижного тела. - Этого просто быть не может!
Алита опустил гривастую голову, прислушался, затем фыркнул раз, другой. Его желтые глаза метнулись к Химнету.
- Все кончено, Симна. Он мертв.

***

Эхомба не чувствовал боли. Он вообще ничего не чувствовал. Он знал, что погиб. Химнет Одержимый убил его. Но это не причиняло ему ни огорчения, ни беспокойства. Эти переживания принадлежали миру живых, а он уже не был его частью. Он забыл о семье, забыл о клятве. После смерти все изменилось.
В какой-то степени ему был доступен ход времени. Эхомба догадывался, что оно движется, хотя в каких величинах ведется отсчет - в мгновениях или столетиях, - сказать не мог. Сначала, отделившись от собственного тела, он как бы воспарил. Затем с необыкновенной скоростью, хотя не почувствовав перемещения, он оказался в пустоте, в безмерном пространстве. Вокруг было черным-черно, и немигающий свет далеких звезд не рассеивал этой черноты. Рисунок созвездий был ему незнаком. В этой тьме не было и намека на что-то твердое, на какую-нибудь опору. Только пустота и бесчисленные звезды. И души.
Вернее, он назвал их душами за неимением лучшего термина. Они парили в безграничной пустоте - все, кто когда-либо населял утраченную теперь Землю. В их глазах угадывалась смесь любопытства и изумления. Эхомба поймал себя на том, что сохранил понятие о теле, о физической сущности, и был удивлен тем, что, глядя на эти тела, лишенные признаков пола и возраста, чувствует, что его окружают люди.
Одна из этих телесных душ звала его из более ранней эпохи... Солдат, в чьих глазах сквозило что-то знакомое.
Окружающие тела не дышали, не пахли. Возможно, они - и он тоже - могли слышать, но в этой пустоте не было звуков в прежнем понимании. Он вдруг осознал, что понимает, что говорят окружающие его души, но не слышит их, как было раньше. Звуки доходили до него изнутри, через внутреннее ухо. Слова, которые Эхомба сумел различить, напоминали выговоренные шепотком, «Который час?» или «Кто-нибудь может сказать, сколько времени?». Несмотря на внутреннюю связь с другими душами, больше Эхомба ничего не мог разобрать. Интересно, подумал он, почему тут не интересуются днем, месяцем или годом?
Вновь прибывшие души можно было легко распознать по нескончаемым попыткам постичь пространство и свою новую сущность, выливающиеся в недоуменное: «Как, я уже здесь?» Эта едва слышимая мантра повторялась вновь и вновь, равнодушно, но и без скуки. Время шло, а вопрос повторялся. Сколько миллионов или миллиардов раз, Эхомба понятия не имел. То же самое можно было сказать о тех, кто плавал в пустоте вокруг него. Чувства, ощущения, определенность - все ушло прочь. Проходил какой-то промежуток времени, и вопрос повторялся, такой же тихий и безучастный.
Но в этой невесомой пустоте вскоре родилось еще одно ощущение - осознание общей предназначенности «всему». Откуда оно взялось, Эхомба не знал. Исследователь по натуре, он был рад понять, что все на свете имеет причину и цель, основанную на чем-то «всём», но был и разочарован оттого, что не понимал, что же такое это «всё». Это состояние было похоже на крушение надежд, хотя точно описать его в прежних терминах не представлялось возможным.
Он не ощущал ни жары, ни холода, ни собственного веса. Не испытывал боли или удовлетворения. Ничего! Только чувство существования - и Цели! Не божество, не кто-то, наблюдающий и управляющий, - просто души, люди, собравшиеся вместе, думающие о Цели...

***

Химнет Одержимый, высокомерный, уверенный в себе, по-прежнему стоял возле тронного кресла. Он поправил шлем, за время поединка сбившийся набок, и указал на чужаков у подножия трона.
- Видишь их, Перегриф?
- Да, господин, - ответил генерал, всегда готовый исполнить приказ.
- Как только придут в себя, наплачутся вволю, узнай, что они намерены делать. Наемнику предложи поступить ко мне на службу - но только не в гвардию. У меня нет обыкновения подбирать в ближайшее окружение людей, имеющих повод для мести. Кот по сравнению со своими мелкими сородичами проявил себя разумным. Я полагаю, что он пожелает уйти. Отпусти его. Что касается волосатого верзилы, - правитель пожал плечами, - то даже не знаю, что с ним делать. Надеюсь, он уйдет вместе с котом. Только пусть не пачкает пол. - Он повернулся к прорицательнице и протянул руку. - Прошу, дорогая. Я думаю, на сегодняшнюю ночь представлений достаточно.
Припавший к распростертому телу Симна внезапно издал дикий вопль. Слезы потоком текли по его щекам.
- Ты, сумасшедший осел, думающий лишь о себе! Ты, мрачный самодовольный ублюдок! Что я теперь скажу твоей семье?
- Извини, - пробормотал стоящий рядом с северянином Хункапа Аюб. - Я вынужден попросить тебя отойти на шаг.
- И что будет? - рыдая, выговорил Симна. - Почему я... - Он внезапно замолк и удивленно уставился на Хункапу. - Постой. Что ты сказал?
Взгляд похожих на голубой арктический лед маленьких глазок был равнодушным.
- Я попросил тебя отойти. Мне нужен простор.
- Что тебе нужно? - Глаза у северянина сузились. - А где же «Хункапа хочет», «Хункапе нужно, чтобы Симна отодвинулся»? - Симна поднялся. - Во имя всего сонма этих треклятых богов, кто мне объяснит, что все это значит?
- Мне для работы необходимо пространство, - откликнулся Хункапа Аюб.
Едва Симна отошел на пару шагов, Хункапа выпрямился во весь рост, откинул волосатую голову, несколько мгновений смотрел в потолок, потом закрыл глаза и резко выбросил обе руки вверх и в стороны.
Алита тоже отполз назад.
- Я знал, что с ним дело не чисто. Я знал.
- Что? - не понял Симна. - О чем ты знал?
Огромный черный кот, продолжая пятиться, негромко зарычал. Его когти визгливо заскребли по каменным плитам.
- От него, - объяснил левгеп - никогда не пахло ни глупостью, ни дикостью.
- Симбала! Асенка cap врануто! - вскричал Хункапа, взывая к силам, лежащим глубже, чем эти слова.
Нестерпимо яркое, ослепительно белое сияние возникло над его головой. Оно мощно пульсировало, его энергия рвалась на волю. Химнет Одержимый и его молодая супруга замерли, повернулись.
Хункапа закрыл глаза и начал что-то монотонно напевать. Потом резко опустил руки и, направив их на тело Эхомбы, воскликнул:
- Харанат!
Пульсирующая над его головой сфера заколыхалась и, медленно стронувшись с места, накрыла пастуха. Сияющая энергия впиталась в мертвое тело, как молоко в губку. Труп слабо засветился, странное мерцание окутало его с головы до ног. Не открывая глаз, Хункапа продолжал творить заклинание.
Химнет отпустил руку Темарил и торопливо подбежал к возвышению.
- Червь сказал, - воскликнул он, - владеющий искусством некромантии! Но он ни словом не упомянул, каков будет его облик!
Правитель вскинул руку и метнул смертоносную зеленую сферу в обросшего густой шерстью исполина.
Из глаз Хункапы Аюба ударила молния.
Она вонзилась в Этиоля Эхомбу. Пастух, поглощенный стремительным потоком чистейшей белой энергии, которая была постоянным спутником томительного дыхания миллиардов еще не закончивших свой жизненный путь, не исполнивших свое предназначение душ, вскочил с пола и принял удар изумрудной сферы на себя. Шар взорвался, разлетелся зелеными искрами. Симна прикрыл глаза рукой.
Химнет метнул в пастуха еще один шар. Эхомба отбил его легким движением руки: каждый палец его был вооружен белейшей энергией миллионов душ. Все чары Химнета были бессильны против нее.
Симна ибн Синд отполз в уголок и во все глаза следил за столкновением сил, о существовании которых он даже не догадывался и не мог вообразить, какова их природа. Больше всего в эту минуту его поразило лицо Эхомбы: на нем застыло то же самое выражение, с каким он в первый раз бросился на Химнета, - спокойствие и отрешенность. С ним он встретил смерть, с ним он и вернулся таким... Каким? Симна не мог ответить на этот вопрос. Он был воином, а не мыслителем. Попытки работать мозгами были для него хуже, чем удар вражеского меча.
Эхомба двинулся вперед, неторопливо, но неумолимо. Зеленая энергия шаров Химнета сталкивалась с белой энергией душ, по всему залу плясали изумрудные и снежные молнии, а пастух подходил все ближе и ближе.
Внезапно взрыв гигантского зеленого шара пробил защитную оболочку белого сияния, окутывающего Эхомбу. Обессилевший, но торжествующий, Химнет Одержимый приготовился поднять дрожащую от напряжения руку для решающего удара.
- Кто бы ты ни был, пришел твой последний час! - вскричал правитель Эль-Ларимара. - Пришел конец и таинственному кукловоду, который тобой управляет.
Голос Эхомбы, как и выражение его лица, ничуть не изменились.
- Я - Этиоль Эхомба из Наумкиба, и никто мною не управляет.
Он открыл рот и прежде, чем Химнет успел окончательно вздеть руку, плюнул в сторону властителя центрального побережья. Два влажных черных шара вылетели из его губ и угодили прямо в открытое забрало золотого с алым шлема Химнета.
Рука правителя Эль-Ларимара замерла, не поднявшись. Химнет зашатался и сделал шаг в сторону. Потом послышался металлический скрежет, и его броня начала трескаться. Химнет завалился на бок, и прорицательница Темарил вскрикнула. Сраженный двумя эромакади, он распростерся на полу. Его доспехи продолжали раскалываться, как яичная скорлупа.
Перегриф выхватил меч и бросился вперед. Но на пути у него вырос Симна. Выставив перед собой свой клинок, северянин позволил себе улыбнуться.
- Ну уж нет, мой почтенный друг. Клянусь Гекведом, мы с тобой всего лишь зрители на этом спектакле. Давай-ка досмотрим его со стороны, тем более что участвовать в нем могут лишь те, кому это по силам.
Генерал смутился, глянул на странствующего фехтовальщика, затем кивнул и опустил меч.
Темарил бросилась к своему поверженному повелителю. Тревога исказила ее прекрасные черты, но она не плакала. Потом она подняла голову и испуганно взглянула на Этиоля.
- Он... он мертв?
- Нет. - Эхомба окинул долгим взглядом человека в растрескавшихся доспехах. - Только парализован и, как мне кажется, исключительно выше пояса. Скоро к нему вернется подвижность.
Она благодарно улыбнулась и снова повернулась к супругу.
Подошли Симна и Алита.
- Неужели только парализован? - спросил северянин. - Зачем же останавливаться на полдороги? - Он острием меча указал на Химнета.
- Нет, дружище, - остановил его Эхомба. - Я пришел сюда не за этим.
Симна просительно посмотрел на друга.
- Клянусь Галвентом, братец, он очнется и попытается убить тебя. Он уже тебя убил!.. Кстати... - Он повернулся к заросшему шерстью мастеру некромантии. Хункапа вежливо улыбнулся ему. - Я понял! - вскричал северянин. - Этиоль, ты умер не по-настоящему! Это было подстроено.
Эхомба отрицательно покачал головой:
- Нет, мой друг. Я умер на самом деле. Это точно, потому что я провел некоторое время в том месте, куда уходят все умершие.
- Расскажи, - серьезным тоном попросил его Хункапа Аюб, - на что похоже место, куда уходят мертвые?
- Это неинтересно, - откликнулся пастух. Он подошел к Симне, положил ему руку на плечо и неуверенно улыбнулся. - Я знал, что погибну в бою, Симна. Мне было предсказано это. И не один раз, а трижды. В первый раз мне предсказала это соблазнительная провидица - память о ее красоте и уме навсегда останется в моей душе. Потом меня предупредила собака, чью проницательность и преданность я никогда не забуду. И еще раз это случилось в тумане, чье упорство я тоже буду помнить всегда. «Если продолжишь путь, погибнешь», - сказал он. Так оно и вышло. Это должно было случиться до того, как мы одержали победу. - Повернувшись, он вновь посмотрел на неподвижного Химнета Одержимого - чародея, властителя прославленного Эль-Ларимара. - Вот и пришло время сбыться пророчествам. Однако никто никогда не говорил о том, что может произойти после того, как оно исполнится. - Он перевел взгляд на гороподобного Хункапу Аюба и с благодарностью улыбнулся. - Понимаешь, нигде не было сказано, что мне нельзя будет воскреснуть.
До Симны не сразу дошел смысл последних слов пастуха. Потом он громко расхохотался.
- Надо же, два колдуна! Все это время я, оказывается, путешествовал в компании двух колдунов! - Он встал перед Хункапой Аюбом, чьи глаза вдруг наполнились неземной мудростью, и продолжал: - Сколько невзгод и бед нам пришлось преодолеть, а мне и в голову не приходило... Я и представить себе не мог!
Хункапа Аюб вновь улыбнулся.
- Не все чародеи на одно лицо, добрый воин. Не все в жизни выглядит так, как кому-то видится. Совсем не обязательно быть человеком, чтобы стать искусным волшебником.
Северянин потряс головой. Он все еще не до конца верил.
- Но зачем? Зачем притворяться, зачем играть в прятки? Почему ты позволил людям Недербрае засадить тебя в клетку, зачем сносил насмешки и оскорбления?
Зверочеловек сцепил за спиной огромные руки и некоторое время размышлял над вопросом Симны.
- Тебе не нужно это знать, добрый воин. Даже великий маг нуждается в житейском опыте. Я путешествовал в тех краях и угодил в плен к тем людям. Они не слишком умны, но тем не менее им удалось выстроить в горах на удивление очаровательный город. Я мог освободиться в любое время, но мне всегда было интересно, что движет разумными существами. Я всегда хотел знать, что заставляет добрых людей жестоко поступать со своими ближними, с теми, кто не причинил им никакого вреда. Сидя в клетке, можно многое понять, если, конечно, внимательно вглядываться в окружающее. Потом в Недербрае появился ты - и освободил меня. Ты показался мне более интересным экземпляром, чем горцы, лишившие меня свободы. Я решил сопровождать тебя в надежде узнать много занятного и поучительного. И должен признаться, я не чувствую себя разочарованным.
- Все равно не понимаю. - Симна развел руками. - Почему же ты с самого начала не сказал нам, кто ты такой?
Хункапа Аюб мягко улыбнулся.
- Чародеи, добрый воин, всегда прибегают к этой уловке. Они стараются помалкивать, привлекать к себе поменьше внимания. Мне хотелось получше тебя изучить, понять, каков ты на самом деле. Если бы тебе было известно, кто я, это могло мне помешать.
Симна задохнулся от гнева.
- Изучить!.. И что же ты понял, маэстро косноязычной маскировки, изучая того, кого решил держать в неведении?
- Нет на свете более захватывающего занятия, чем познавать других. Я понял, что люди добры. Все, и ты тоже, Симна ибн Синд, хотя ты долго и нудно будешь доказывать, что это не так. Но я теперь хорошо знаю тебя. Тебя и нашего благородного большого кота. - Хункапа бросил взгляд на Эхомбу. - А вот о твоем друге и наставнике я этого сказать не могу. - Он обреченно пожал плевами. - Но я надеюсь остаться с вами еще на какое-то время. Ваше общество дает мне много пищи для размышлений.
- Что ж, возможно, это даже хорошо, что ты не стал похваляться своим искусством, а был неуклюжим простаком, - заявил Симна и тут же торопливо добавил: - Я, правда, ничего не понимаю в таких делах, мастер. Кто бы мог подумать, что ты окажешься более могучим волшебником, чем Химнет Одержимый?
- Кто сказал, что более могучим? - возразил Хункапа Аюб. - Просто Химнет ничего не заподозрил, и я поймал его, когда он был измотан схваткой с твоим другом Этиолем. Не я одолел его, а мы оба. Все зависело от общих усилий.
- Главное, что вы оказались сильнее.
Симна взглянул на неподвижную фигуру, с которой продолжал осыпаться металл, словно слезала старая кожа, - и был поражен. Лишенный доспехов Химнет Одержимый, властитель центрального побережья, владыка Эль-Ларимара, выглядел совсем не таким величественным, каким казался.
Вьющиеся черные волосы, почти такие же грубые, как у Хункапы Аюба, покрывали его грудь и толстые длинные руки. Верхняя часть туловища была могучей, но ниже бедер тело сужалось и переходило в короткие чахлые ножки, тоже покрытые шерстью.
Рядом с этими тоненькими ножками лежали другие - две человеческие ноги, отрезанные у какого-то очень высокого и сильного человека. Это были живые протезы, но сейчас они умерли: магия, которая прикрепляла их к ногам Химнета, чтобы добавить ему величественности, была блокирована.
Голова колдуна на толстой шее выглядела непомерно большой по сравнению с телом. У Химнета были толстые губы и вытянутые вперед челюсти. Большие уши были сдвинуты к затылку. Лицо у него было на редкость уродливое, и, глядя на него, Симна вспомнил слова Хункапы: «...не обязательно быть человеком, чтобы стать искусным волшебником».
Химнет Одержимый был неандером.
Парализованный колдун не имел возможности заставить собравшихся вокруг людей отвернуться. Не мог стереть выражение жалости и презрения на их лицах. Он мог лишь беспомощно стонать от унижения.
- Давайте, смотрите, любуйтесь! Мои подданные удивлялись, почему я никогда не появляюсь среди них без доспехов. Если бы они увидели, какой я на самом деле, они бы изгнали меня, несмотря на все мое могущество. Мои предки родом с севера, из ледяных пустынь, которые считаются коньком на крыше мира. Страдая от холода, они жили в дикости и умирали молодыми. Каждый день, чтобы выжить, им приходилось вступать в бой. Вот что я получил при рождении. Мне повезло, меня увезли оттуда «разумные» существа. Люди, похожие на тебя. - Химнет с вызовом глянул на Эхомбу. - Я был другим. Но я пожирал вашу мудрость, копил знания, собирал по крупицам. Я упорно учился и скоро выучился, и тогда поклялся никогда не жить по вашим законам. Я искал силу, чтобы добиться власти над теми, кто насмехался над неандерами. Судьба привела меня в Эль-Ларимар. Долгое путешествие едва не сгубило меня, зато в конце концов мне удалось отобрать трон у того, кто оказался слаб и изнежен, кто, кроме интриг, ни на что не был способен. Я перестроил страну в соответствии с собственными представлениями о величии и справедливости, расширил ее границы. Я мог бы сделать и больше, мог завоевать земли к северу и к югу, но отказался от этой мысли. Зачем? Я мечтал обрести силу, и я обрел ее. Однако я все равно не испытал полного удовлетворения. Получив власть в этом мире, я решил попытаться обрести ее за его пределами, в области сверхъестественного. Я погрузился в изучение тайных наук, но нигде мне не удалось найти метод, который помог бы мне превратиться в подлинного человека. Такого, как вы, в «нормальное» существо! В итоге я понял, что мое уродство навсегда останется со мной. Вот тогда я решил окружить себя красотой. - Химнет с трудом приподнял голову и кивком указал на стены зала. - Результаты вы можете видеть по всей стране, особенно здесь, в крепости. Этот замок, обстановка, даже слуги и лакеи - все здесь дышит красотой и гармонией. Все было подобрано с особой тщательностью, с таким расчетом, чтобы совместить красоту и функциональность. Мне не хватало только одного - супруги! Я нуждался в женщине, которая бы села на трон рядом со мной. Мне нужна была королева. Я нашел ее. Выкрал из-под носа у лакеев и поклонников-подхалимов. Я привез ее сюда. Я питал огромные, может, непомерные надежды, но мне было ясно, что необходимо дать ей время на размышления. Что нужно предстать перед ней в ореоле славы. Я рассчитывал, что если она не полюбит меня, то в конце концов хотя бы смирится.
Темарил, стоявшая рядом с ним на коленях, поднялась.
- Он увез меня из дома, украл у семьи. Мой гнев в ту пору был безграничен, как океан, через который он доставил меня в этот замок. Я не разговаривала с ним, отказалась разделять с ним трапезу, никогда не садилась рядом. Это случилось поздним вечером, когда я думала, что в замке все спят. Я выкрала лестницу и пыталась бежать. Случайно я оказалась в его личных апартаментах и увидела Химнета - сгорбившегося за столом и абсолютно пьяного. Он был без шлема. Сначала я испытала отвращение. Но я поддалась слабости, я рискнула приблизиться и заглянуть ему в лицо. В ту минуту он едва ли соображал, что происходит. Но я тогда поняла, как он страдает. - Она тяжело вздохнула. - С того дня все изменилось. Я вела себя очень осторожно, но спустя какое-то время почувствовала, что сам он боится подойти ко мне и ни на что, по существу, не рассчитывает. Со временем мы лучше узнали друг друга. Вся моя жизнь протекала при дворе, за мной ухаживали, мне льстили, обещали что-то несусветное. Поклонников было так много, что если их выстроить в ряд, эта череда протянулась бы от моего дворца до луны. Они все были одинаковые. Все на одно лицо! Пустые, чванливые, самовлюбленные, неспособные на искреннюю любовь. - Она опустила руку и коснулась покрытой шерстью груди Химнета. - Здесь я нашла иное. Если на обратном пути вам доведется побывать в Лаконде, прошу вас, скажите моим родным, что у меня все хорошо.
Симна с размаху шлепнул Эхомбу по спине.
- Что есть, с тем уже ничего не поделаешь, так, братец? Мы проделали такой долгий путь, чтобы спасти принцессу, которая не хочет, чтобы ее спасали!.. Давай-ка вспомним о сокровищах, а потом удалимся с миром. Нас здесь больше ничто не удерживает.
Но второй раз за эту бесконечную ночь Этиоль Эхомба заявил решительно:
- Нет!
Симна изумленно уставился на него.
- Как - нет? Что «нет»? - Он показал на распростертого на полу Химнета и Темарил рядом с ним. - Ты что, не понял? Она хочет остаться здесь.
- Ничего не изменилось, Симна. Ты же слышал, что я ответил ему? - Пастух подошел к своему копью и поднял его. Затем вернулся к лежащему на полу Химнету. - Я дал клятву Тарину Бекуиту, человеку честному и благородному, в ту минуту, когда он умирал. Я дал слово, что верну прорицательницу Темарил в Лаконду. И хотя это намного удлинит мой путь к собственной семье, я вынужден сделать то, ради чего пришел.
Темарил повернула прекрасное лицо к Эхомбе.
- Но я, как сказал ваш друг, хочу остаться! Я сама выбрала свою судьбу, связала жизнь с этим человеком. Я не хочу идти с вами. Даже не просите меня об этом!
- Увы, - произнес Эхомба.
Своей худой, но сильной рукой он обнял ее за талию и вскинул себе на плечо.
Темарил была ошеломлена и разгневана.
- Отпустите меня! Немедленно отпустите! Я, Темарил, приказываю вам!
- Только одна женщина имеет право мне приказывать, но здесь ее нет.
Этиоль повернулся к Симне.
- Свяжи ей руки, пока она не вытащила мой второй меч или начала копаться в моем походном мешке. Быстрей, Симна!
- Что?.. Ах да, братец! Держи ее!
Северянин был мастером клинка, но не узлов, но все же он крепко связал Темарил ноги и руки шнурком, который выдернул из роскошной портьеры, висящей перед дверью.
Химнет Одержимый мог лишь с трудом шевелить головой, но все равно, разгневанный, он громко проклинал чужестранцев, призывал на их головы все мыслимые несчастья и сулил адские пытки, если они не отпустят его женщину.
Верный своему господину, Перегриф бросился к двери, чтобы вызвать дворцовую стражу, но его остановил огромный черный кот.
- На твоем месте я бы держал язык за зубами, - предупредил Алита. - Или, хочешь, я подержу...
Проявив свойственное ему благоразумие, генерал призвал не солдат, а лекарей.
А путешественники, на сей раз через парадные двери, покинули дворец и направились к главным воротам крепости. Гвардейцы хотели их остановить, но при виде Хункапы Аюба и победно ревущего черного левгепа тут же ретировались.

***

Вот как четыре путешественника и не желающая покидать Эль-Ларимар женщина оставили этот прекрасный, сказочный край. При этом трудно сказать, кто больше шумел: разгневанная прорицательница или мастер клинка Симна ибн Синд, который без конца ворчал и проклинал всех и вся. Он не мог понять, ради чего они вообще явились сюда, если даже не попытались отыскать хоть какие-нибудь сокровища. Только после того, как Эхомба заверил его, что за возвращение Темарил им отвалят столько золота, сколько они смогут унести, Симна слегка успокоился.
Впервые за все это долгое путешествие Эхомба двинулся на восток.

XXIV

Удача не изменила им и на обратном пути, что подтверждается тем, что после долгого и трудного перехода путники пришли в Дорон как раз тогда, когда туда вернулся «Грёмскеттер». Их встретили с распростертыми объятиями; Станаджер Роуз и все матросы не скрывали изумления и радости оттого, что им вновь посчастливилось встретиться с удивительными пассажирами.
Никого не огорчило, что на сей раз плавание через Семордрию прошло гораздо спокойнее и быстрее. Корабль высадил пассажиров юго-восточнее Хамакассара, где можно было не опасаться встречи с ретивыми городскими стражниками. Оттуда друзья направились на юг, затем на восток, чтобы обогнуть северную область Лаконды, где надолго запомнили их первое посещение. Посовещавшись, путешественники решили, что на этом пути можно ждать больших трудностей, поэтому в центральную область страны они вошли с запада. Симна опасался, что если местные жители узнают Темарил, им вновь не миновать приключений, но беспокоился он напрасно. После долгого путешествия прорицательница была мало похожа на особу королевской крови, и до столицы они добрались спокойно.
Весть о возвращении прорицательницы вызвала бурную радость среди населения Лаконды. Путешественники были незамедлительно препровождены в резиденцию герцога и его семьи.
Все родственники прорицательницы собрались, чтобы приветствовать ее на родине. Здесь были мать и отец, одряхлевшие дедушка и бабушка, словоохотливые тетушки и дядюшки, а также бесчисленные кузены и кузины. Измученная походом Темарил была вынуждена без конца обниматься со всеми.
- О моя радость! - взглянув на нее, воскликнул один из ее дядюшек. - У тебя такой вид, будто ты неплохо провела время на чужбине.
- Теперь, Бенрик, я совсем не та, что была раньше, когда меня увезли отсюда. - Она сухо усмехнулась. - Со временем люди меняются, и я не исключение.
- Но теперь ты вернулась в лоно семьи, а это самое главное, - улыбнулся герцог Льюит.
Он поднялся со своего скромного кресла, символизирующего верховную власть в стране, и величественным жестом указал на четверых чужестранцев, которые экзотическим островком выделялись среди разряженных аристократов и учтивых придворных.
- За это мы благодарим присутствующих среди нас верных и храбрых странников!
Герцог милостиво улыбнулся Эхомбе:
- Не желаете, сэр, сказать что-нибудь людям Лаконды по случаю столь знаменательного события? Любое слово из ваших уст будет выслушано с уважением и вниманием.
Однако речь решил толкнуть Симна:
- Вы, уважаемый сэр, должны простить моего друга. Он не оратор. По характеру ему более свойственно...
Ему пришлось замолчать: Эхомба не только вышел вперед, но и поднялся на возвышение, где сидели герцог и прорицательница Темарил. Пастух поднял руку, требуя тишины, а потом спокойно и размеренно объявил в своей обычной манере:
- Я поклялся умирающему Тарину Бекуиту из северной Лаконды вернуть эту женщину домой, к ее семье. Я это сделал.
Темарил угрюмо посматривала на него, но Эхомба словно не замечал ее взгляда.
- Мои обязательства перед ним наконец-то выполнены, - добавил Этиоль. Затем он повернулся к прорицательнице и, к изумлению всех присутствующих, спросил: - Теперь мне хотелось бы знать, чего хочешь ты?
В первое мгновение прорицательница решила, что этот долговязый южанин подшучивает над ней. Но за время изнурительно долгого возвращения в Лаконду она лучше узнала всех четверых. Среди своих необычных спутников Этиоль выделялся невозмутимостью и какой-то простодушной серьезностью. За все это время он ни разу не пошутил, не рассмеялся, никого не передразнил. Так что, может быть, он и сейчас говорит серьезно?
Она не стала долго медлить с ответом.
- Я хочу вернуться в Эль-Ларимар.
Эхомба кивнул.
Симна, стоящий в окружении придворных, замер. В его глазах отразилось понимание. Он положил руку на рукоять меча и начал отступать к ближайшей двери.
Сказать, что семейство Темарил было обрадовано ее заявлением, значит, очень грубо приукрасить действительность. Все принялись шумно возражать, начали сцеплять руки, чтобы выстроить перед ней непроходимый барьер, кто-то потребовал вызвать солдат. Эхомба принял во внимание, что перед ним были мирные люди, ее земляки, и с минимальным ущербом для подданных Лаконды, при поддержке друзей вырвался из страны. Несмотря на то что меч из небесного металла был утрачен в сражении с Химнетом, у него еще оставалось копье с наконечником из акульего зуба, которое легко разгоняло врагов. В тех же случаях, когда его воздействие не давало результата, он использовал содержимое своего дорожного мешка, который казался бездонным.
На «Грёмскеттер» им попасть не удалось, так как корабль отправился из Хамакассара вверх по реке Эйнхарроук, однако путешественникам повезло, и они сумели договориться с капитаном легендарного трехмачтового «Уорбета». Слухи в портах разносятся быстро, так что капитан «Уорбета» уже был наслышан о подвигах Эхомбы и его друзей. За несколько оставшихся камешков из мешочка пастуха он согласился переправить путников через Семордрию.
Покров печали, лежащий на замке Химнета, был тотчас сброшен, едва до Эль-Ларимара докатилась весть о возвращении прорицательницы Темарил. Подавленный, потерявший надежду правитель встретил их в своих апартаментах. Встретил без доспехов, взволнованный до такой степени, что едва сумел встать им навстречу. Химнет обнял любимую женщину, которую уже и не мечтал увидеть вновь, а она ободряюще улыбнулась, заглянула ему в глаза и погладила его по уродливому лицу.
В течение своей долгой и вряд ли образцовой жизни Химнет Одержимый встречал много такого, что привлекало его любопытство; еще больше - такого, что будило в нем ярость. Но смущение он испытывал редко (если вообще когда-либо испытывал).
- Ты привез ее назад, - сказал он Эхомбе. - Ты пересек полсвета, чтобы забрать у меня жену, а затем повторил тот же путь, чтобы вернуть ее. Зачем?
- Я выполнил свои обязательства по отношению к умирающему воину. Я больше ничего ему не должен. У нее, - пастух кивнул на Темарил, - доброе сердце. За то время, пока мы добирались до Лаконды, она стала менее властной и более человечной. Хотя на сей раз я не давал обета, но при сложившихся обстоятельствах просто был вынужден пообещать, что выполню одно ее желание. Она пожелала вернуться к тебе.
Химнет мягко отстранился от супруги.
- Знаешь ли, - объявил он, - а в моем положении ничего не изменилось. Меня все так же называют Химнетом Одержимым, и я по-прежнему являюсь господином центрального побережья и всего Эль-Ларимара. Верховным правителем этой части мира.
- Знаю. - Эхомба загадочно улыбнулся. - Теперь я могу надеяться, что ты будешь лучше управлять своими подданными.

***

Этиоль Эхомба и его друзья покинули богатый дарами природы, но стиснутый страхом край. После долгого и трудного путешествия они наконец добрались до западного побережья Семордрии. В Дороне пришлось подождать, пока удалось найти храброго капитана, который согласился не только пересечь Семордрию, но и, минуя устье Эйнхарроука, доставить пассажиров как можно дальше на юг, поближе к маленькой деревушке, расположенной на пустынном океанском берегу.
Сразу после высадки Хункапа Аюб объявил, что ему пришло время расстаться с друзьями, и после опечалившего всех прощания он покинул их.
Симна попрощался с ним в красочных выражениях, не забыв похвалить себя и прибавить парочку своих непременных шуточек. Огромный черный кот рыкнул что-то неразборчивое и дружески протянул лапу. Они даже словом не обменялись. Чтобы понять друг друга, им не требовались слова, это было ясно даже Симне, ведь многое было пережито вместе, а для того чтобы выразить любовь, вполне достаточно взгляда или жеста. Или рычания... Расставшись с Хункапой, левгеп и Симна отправились вместе с Эхомбой. Северянин при каждом удобном случае не забывал напомнить пастуху об обещанных им сокровищах.
После долгих и многочисленных приключений, о которых сейчас не к месту вспоминать, трое путников добрались до торгового города Аскакоса, откуда уже было рукой подать до маленькой деревушки на южном берегу Семордрии.
Возвращение домой было для Эхомбы самой лучшей наградой за все мытарства. По сравнению с этим все знания, весь опыт, которые он приобрел за время долгого и трудного путешествия, не значили ничего. Это было его сокровище. Дети Эхомбы очень вытянулись за это время. Нелетча, как обычно, взяла его за руку, Даки встал рядом, и у Этиоля перехватило дыхание от наплыва чувств.
Миранья, как и другие жители деревни, приветливо встретила товарищей Эхомбы и оказала им достойный прием. Несколько дней жители маленькой деревушки праздновали возвращение земляка. Симна ибн Синд, свидетель и участник похода, многоречиво рассказывал о героических деяниях, которые им пришлось совершить.
В один из таких вечеров, пока северянин торжественно повествовал об опасностях Семордрийского океана, Эхомба присел рядом с черным левгепом. Большой кот наелся досыта и теперь подремывал, по обыкновению не обращая внимания на детишек, которые хватали его за гриву и играли с кисточкой на хвосте.
- Чем займешься? - спросил его Эхомба. - По сравнению с теми расстояниями, которые нам пришлось преодолеть, до степей, где мы когда-то встретились, не так далеко.
- Действительно, недалеко, - согласился кот. - Но и не близко. Не знаю. Хуже нет думать на полный желудок.
Эхомба кивнул.
- Наши стада велики, - сказал он, - и требуют постоянной заботы. На холмах, где они пасутся, полным-полно хищников. Такой помощник, как ты, пригодился бы тем, кому приходится их отгонять.
Алита некоторое время молчал, затем ответил:
- Ты спас мне жизнь, но больше я ничем тебе не обязан. Долг оплачен сполна.
- И даже с избытком, - охотно согласился Этиоль. Некоторое время они прислушивались к звукам праздника. Потом огромный кот произнес:
- Среди тех хищников, которые нападают на ваши стада, есть кошки? Ну, похожие на меня?
- Не сосчитать, - не раздумывая ответил Эхомба. - Львицы и самки гепардов, лоснящиеся леопарды и смилодоны с длинными клыками.
- До вельда так далеко топать... - Алита протяжно зевнул. - Ты хочешь поручить мне стадо - и при этом поверишь, что я не буду есть ваших овец?
Пастух положил подбородок на сложенные руки и долго смотрел вдаль. Потом он пожал плечами.
- В пути я доверял тебе не то что корову - жизнь. Кроме того, те, кто помогает приглядывать за стадом, получают, естественно, свою долю.
- И я буду волен уйти, когда придет время?
Эхомба внимательно взглянул на своего огромного когтистого друга.
- Я никогда не попрошу другого о том, о чем не готов попросить себя.
Левгеп фыркнул. Это была его манера отвечать кратко, не тратя лишних слов.

***

Утром на северной окраине деревни Симна ибн Синд нос к носу столкнулся со своим другом. Под впечатлением от игры податливых одеяний, прикрывающих тела юных девушек, что явились к источнику за водой, меченосец сперва испытывал некоторое смущение и никак не мог начать разговор.
- Давай, дружище, - помог ему Эхомба. - Выкладывай. Что у тебя случилось?
- Понимаешь, братец, не хотелось бы обижать тебя и твоих гостеприимных земляков, у которых есть все, что необходимо мужчине, но...
- Что «но»? Человеку всегда чего-нибудь не хватает, - философски заметил Эхомба.
- Дело не в пище. Еда у вас - вкуснее не бывает. И не в житейских условиях, с этим тоже все в порядке. - Северянин помолчал, стараясь подобрать нужные слова, а потом откровенно признался: - Понимаешь, Этиоль, твоя деревня - как раз такое место, какого я всю жизнь старался избегать. - Он повел рукой вокруг. - Может, этого всего вполне хватает коту, но я не кот. Сердце у меня не лежит к райским уголкам. - Он тяжело вздохнул. - Понимаешь, есть небольшая загвоздка с этими сокровищами, о которых мы столько раз говорили. Когда я впервые с тобой повстречался, мне показалось, что ты тоже ищешь сокровища. Я верил, что этого добра в Эль-Ларимаре хоть пруд пруди... Единственное, что удерживает меня в вашей деревушке, так это надежда, что ты вспомнишь о своем обещании. - Голос его погрустнел, лицо помрачнело. - Я столько раз рисковал жизнью ради тебя, что и не перечесть, братец. Теперь пора вернуть должок.
Эхомба указал на резко очерченные на фоне неба вершины горной гряды, на крыши деревенских домов. Все вокруг дышало миром и спокойствием.
- Разве это не самая лучшая награда за все, что нам пришлось пережить?
Вместо ответа северянин потер большим пальцем указательный и средний. Эхомба вздохнул.
- Здесь нет сокровищ, какие ты имеешь в виду, Симна. - Он уставился в безоблачное высокое небо. - Сходи прогуляйся по берегу, может, это развеет твою печаль.
- Послушай, Этиоль! Ты обещал мне...
Он вдруг замолк, и гнев его сразу утих. Широкая хитрая улыбка появилась у него на лице.
- Говоришь, по берегу прогуляться... Клянусь Голорисом, долговязый, я с удовольствием погуляю у океана. Я и забыл, как прекрасно побережье возле вашей деревни.
Там, у самой кромки воды играли местные ребятишки. Среди них была и дочь Эхомбы. Пастуху пришлось приложить немало усилий, чтобы объяснить ей, почему взрослый дядя с севера вдруг разыгрался как мальчишка. Симна со смехом и радостными воплями горстями подбрасывал камушки и осыпал ими себя. В конце концов, насмеявшись до слез, человек с севера успокоился и принялся собирать голыши, выбирая самые крупные. Дети Наумкиба охотно помогали и радовались его счастью, когда приносили ему особенно большой и яркий камень.
Симна ибн Синд не успокоился, пока не набил свой мешок алмазами под завязку.
- Я человек не жадный, - сказал северянин Этиолю. - Мне хватит. Отправлюсь домой и куплю небольшое королевство.
Эхомба с мрачным видом глянул на товарища.
- Ты уверен, что именно это - предел твоих желаний? Небольшое королевство?
Симна смутился. Его улыбка погасла. Долго он стоял, прислушиваясь к шуму волн, размеренно накатывающихся на берег алмазов, к детским голосам, болтовне мерапов на прибрежных скалах, крикам морских птиц и драконов. Затем снизу вверх глянул на своего высокого друга и усмехнулся.
- Нет, братец. Как раз я не уверен. Просто собираюсь попробовать. А вдруг?
Эхомба печально кивнул:
- Пойдем в деревню, возьмешь еды на дорогу. Я со своей стороны дам тебе несколько полезных советов, объясню, как вести себя с обезьянами, которые могут встретиться тебе на пути.

***

На следующее утро Симна ушел из деревни. Эхомба проводил друга до пляжа, где в первый раз повстречался с туманом.
- Если идти на северо-восток, - по пути сообщил ему северянин, - то попадешь в страну, где правят ханы Мизарлон. Там моя родина. Я собираюсь осесть где-нибудь недалеко. Всегда найдутся королевства, которые выставили на продажу. - Он вздохнул. - Кто знает, может, я снова рискну отправиться на поиски Дамура-сесе. Может, повезет...
- Ты был верным товарищем, Симна ибн Синд, и приятным спутником. - Эхомба в последний раз положил руку ему на плечо. - Удачи тебе. Будь всегда начеку, смотри, куда ставишь ногу. Не забывай оглядываться, не теряй бдительности, и, возможно, придет день, когда счастье улыбнется тебе, и ты отыщешь сказочный город Дамура-сесе.
Северянин кивнул и уже собрался, было уйти, но помедлил. Лучи низкого солнца били ему в глаза, и от этого он щурился.
- Вот что... Напоследок, Этиоль, хотел спросить... - Он придвинулся поближе и в упор взглянул на товарища. - Скажи честно, ты колдун или нет?
Эхомба невольно отвернулся и с улыбкой посмотрел вдаль. Эта таинственная улыбка была хорошо знакома Симне.
- Я уже столько раз говорил тебе, Симна, и повторяю вновь: я всего лишь ученик, задающий много вопросов. Мне известно немногое, только то, чего обычно хватало, чтобы вовремя воспользоваться мудростью тех наумкибов, кто собирал меня в поход.
- Ради Ганкада, брат, ответь же ты на вопрос!
Эхомба глянул на товарища сверху вниз:
- Симна, дружище, небесной синевой, зеленью моря клянусь тебе, что я такой же колдун, как любой другой житель нашей деревни, будь это пастух, дровосек, кузнец или кожемяка.
Северянин выдержал его взгляд и, в свою очередь, долго, с той же силой в упор разглядывал пастуха. Потом кивнул.
- Чем займешься теперь? - спросил он у Этиоля.
- Овцами, коровами. Буду рядом с женой и детьми. Мой сын достиг возраста, когда ему пора становиться взрослым. Завтра я займусь церемонией посвящения.
- Эй, я мог бы остаться... Ладно, не останусь, не буду тебе мешать. Да меня, в сущности, не очень-то и интересуют эти ваши старинные церемонии, когда мальчишке раскрашивают лицо и учат кастрировать бычков.
Он виновато усмехнулся и зашагал на север. На вершине гряды повернулся, помахал рукой, И исчез в море тумана, стоящего над всем побережьем к северу от деревни. Больше Эхомба никогда не встречался с Симной ибн Синдом.

***

На следующее утро пастух со своим сыном Даки вышел из деревни и направился в противоположную океану сторону. Миранья собрала им еды на дорогу и, пожелав им доброго пути, взяла с мужа обещание, что они вернутся к вечеру.
Тропинка, по которой шагали отец и сын, была узенькая, часто терялась в траве и зарослях. Извиваясь среди зеленых холмов, она вывела их к ровной скальной стене, которой заканчивался длинный тесный каньон, в точности похожий на сотни других. Эхомба очистил скалу от сухой травы и сгнивших побегов; в гранитной поверхности открылся темный и очень узкий лаз. Отец и сын сделали из сухих деревьев факелы, зажгли их и вошли в пещеру.
Чуть наклонный пол туннеля был сглажен потоками воды, которая текла здесь столетиями, и подошвами бесчисленных сандалий. Трудно сказать, как долго отец и сын пробирались по узкому проходу, но в конце концов надобность в факелах отпала. Дневной свет проникал в подземелье через трещины, расположенные высоко над головами. Туннель расширился и вывел их в небольшую пещеру, которая, в свою очередь, скоро расширилась еще больше и превратилась в огромный зал.
На лице тоненького, но хорошо сложенного Даки появилось торжественное выражение. Он огляделся - с уважительным почтением, но без тени страха.
- Что это за место, отец?
- Отсюда вышли наумкибы, Даки. - Эхомба поднял руки и резко обвел вокруг, указывая на расстилавшуюся перед ними картину. - Никто уже не может сказать, сколько лет прошло с тех пор, когда наши предки обустроили эту пещеру. Здесь они по крупицам собирали бессчетные знания и несметные богатства.
Подросток удивленно спросил:
- Что случилось потом?
Отец похлопал его по плечу:
- Когда кому-то начинает казаться, что ему уже не в чем больше совершенствоваться, его одолевает скука. От скуки наумкибы начали покидать родную пещеру. По одному, по двое, по трое, группами, а то и целыми семьями они разбредались по миру. В конце концов они смешались с другими людьми, стали похожи на них. Осталось только несколько человек.
- Мы? - догадался подросток. - Наша деревня?
- Да. Вот почему тебе необходимо помнить о великой ответственности. О наследстве, Даки, следует заботиться! Нам нет нужды использовать знания предков в повседневных делах или распространять их. Их надо просто беречь.
Эхомба двинулся вперед.
- Пойдем, я покажу тебе наш город.
До вечера они бродили между заброшенных башен, побывали в гигантской библиотеке. Весь день провели среди знаний. Даки с изумлением глядел на стены из чистого золота, на посуду из драгоценных камней, которой пользовались когда-то исчезнувшие обитатели пещеры. Все так и было брошено на кухнях... Отец и сын вместе листали страницы древних томов, огромные переплеты которых были вырезаны из целых рубинов. Этиоль объяснил, что причина не в красоте, а в долговечности этого материала. Они посетили обсерваторию, где телескопы все еще были направлены на специально проделанные широкие трещины в каменном своде. На потолке, вписанном в совершенный по форме купол, можно было различить карту звездного неба, выложенную из самоцветов всех возможных пород.
Даки, увлеченный невиданным зрелищем, не хотел покидать этот город, но Эхомба был настойчив.
- Твоя мать рассердится, если мы опоздаем к ужину, - напомнил он сыну.
Они отправились в обратный путь.
Когда они поднимались по широким мраморным лестницам, украшенным агатами и искрящимся солнечным камнем, подросток спросил:
- Отец, ты здесь нашел ответы на все вопросы?
- Нет, Даки. Здесь у меня возникло еще больше вопросов, чем было. Обещаю, когда ты станешь немного старше, мы вернемся сюда. Так поступали все наумкибы. Вот тогда, хочешь ты того или не хочешь, у тебя тоже появятся вопросы.
Подросток некоторое время обдумывал отцовские слова. Потом очень серьезно кивнул.
- У этого места есть какое-то особое название? - поинтересовался он. - Или оно просто называется Наумкиб?
- Мы сами зовем его Наумкибом. Но вообще этот древний город, средоточие знаний, называется Дамура-сесе.
К этому времени они почти добрались до входа в туннель, ведущего на поверхность. Эхомба проголодался. Миранья, должно быть, уже приготовила ужин...
- Весь остальной мир знает только легенды и слухи о нем. Мы же бережем его и охраняем.
Даки взял один из оставленных у входа в туннель факелов.
- Это часть нашего наследства?
- Да, сынок. Часть нашего наследства. Маленький секрет наумкибов.
- Но ведь не единственный? - вымолвил мальчик, проявляя мудрость, которая издревле была присуща их семье.
- Да, сынок. Не единственный.
Этиоль Эхомба был человек слова и вернулся к ужину - вернулся с сыном из воспетого в легендах затерянного города, чьи сокровища заключались не в накопленных знаниях. Он вернулся в скромную хижину у моря, где поклялся своему другу Симне ибн Синду, что если он и является колдуном, то не более, чем любой житель его деревни, будь он пастух или дровосек, кузнец или кожемяка.

Предыдущая страница 9


Алан дин Фостер - Биография

Алан дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Алан дин Фостер - Триумф душ

Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 3)
  • VII (Страница 3)
  • VIII (Страница 4)
  • IX (Страница 4)
  • X (Страница 4)
  • XI (Страница 5)
  • XII (Страница 5)
  • XIII (Страница 5)
  • XIV (Страница 6)
  • XV (Страница 6)
  • XVI (Страница 6)
  • XVII (Страница 7)
  • XVIII (Страница 7)
  • XIX (Страница 7)
  • XX (Страница 8)
  • XXI (Страница 8)
  • XXII (Страница 8)
  • XXIII (Страница 9)
  • XXIV (Страница 9)


Алан Дин Фостер - Триумф душ

Алан Дин Фостер

Триумф душ

Цикл: "Странствия законоучителя" - 3

 Читать книгу

Аннотация

И явилось простому пастуху из затерянного племени странное видение. Видение, приказу коего НЕЛЬЗЯ было не повиноваться. И стали ему спутниками - огромный кот, обладающий разумом и речью, лихой «наемный клинок», не знавший ни веры, ни доверия, да - позже, в час опасности - огромный человек-зверь, добрый и могучий.
И неведомое море, обитель безжалостных чудовищ, схватки с армиями скелетов в бесплодных пустынях и бегство от охотников за душами - демонами - лишь начало пути их.
В конце же - цель пути: страшное, темное королевство безумного мага-некроманта, одержимого древним, предвечным Злом. Мага, из поединка с которым выйдет, согласно древнему пророчеству, лишь тот, помогать которому согласится сама Смерть...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel