Алан Дин Фостер - Ради любви к не-матери

1 Алан Дин Фостер

Глава 1

- Какой тощий никуда не годный малыш, - подумала матушка Мастиф.
Она теснее прижала к себе мешок с резным деревом, убедившись, что он надежно защищен от дождя полой ее плаща. Мелкий дождь, характерный для дралларской осени, не смачивал водоотталкивающий материал.
Инопланетянам очень трудно определить различие во временах года на планете. Летом дождь теплый; осенью и зимой холоднее. Весной он сменяется постоянным липкий туманом. Солнце так редко прорывается сквозь вечные тучи, что когда это происходит, власти склонны объявить день праздничным.
То, мимо чего проходила матушка Мастиф, нельзя назвать настоящим рынком рабов. Этот архаичный термин использовали только циники. На самом деле это место, где упорядочиваются договоры по найму рабочей силы.
Драллар - самый большой город на планете Мот, единственный подлинный метрополис, и не очень богатый. Низкие налоги привлекли сюда немало инопланетных фирм и торговых компаний с гораздо более благоустроенных, но менее гостеприимных планет. Недостатки планеты компенсировались отсутствием таких раздражающий помех в делах, как ограничения и налоги. В результате некоторые процветали, но общий доход городской администрации не увеличивался.
Среди множества сфер, которые не в состоянии сами себя обеспечить, находится и забота о бедных. В случаях полной нищеты, когда человек одинок, считалось разумным позволить богатым гражданам избавить правительство от заботы о нем. Это сокращает расходы на помощь бедным, чиновники довольны, о самих бедных заботятся гораздо лучше - так во всяком случае утверждает администрация - чем безличная и вечно испытывающая недостаток средств городская служба.
Объединенная Церковь, духовная основа Содружества, не очень приветствовала такую одностороннюю экономическую политику. Но Содружество предпочитает не вмешиваться в дела местной администрации, и дралларские чиновники торопились заверить изредка посещающих планету падре или советников, что за благополучием "усыновленных" тщательно следят.
И вот матушка Мастиф стояла, опираясь на свой посох, прижимая мешок с резными поделками, и смотрела на распределительную платформу, переводя дыхание.
Один из зевак толкнул ее. Сердито взглянул на нее, когда она ударила его по ноге посохом, но отодвинулся, не решившись спорить с ней.
На платформе в Круге Компенсации неподвижно стоял худой серьезный мальчик восьми или девяти лет. Его рыжие волосы намокли от дождя и резко контрастировали со смуглой кожей. Широко раскрытые невинные глаза, такие большие, что, казалось, загибаются за края лица, смотрели на промокшую толпу. Руки он держал за спиной. Только глаза двигались, взгляд его, как насекомое, перелетал с одного поднятого лица на другое. Большинство возможных покупателей оставалось совершенно равнодушно к его присутствию.
Справа от мальчика стояла высокая стройная женщина, представитель правительства; она руководила продажей; это называлось распределение ответственности. На большом плакате сообщались данные о мальчике; матушка Мастиф посмотрела на плакат.
Рост и вес соответствуют, по ее мнению. Цвет волос, глаз и кожи она и сама видит. Родственники, кровные и другие, - прочерк. Личная история - опять прочерк. Дитя случая или несчастья, подумала она, подобно многим другим находящимся на попечении правительства. Да, по его виду, ему, несомненно, будет лучше у какого-нибудь богатого человека, чем в детском учреждении. По крайней мере сможет поесть.
Но что-то в нем есть, что-то отличает его от бесконечной процессии сирот, год за годом проходящей по этой мокрой от дождя платформе. Матушка Мастиф ощущала что-то скрывающееся за этими большими печальными глазами - зрелость, не соответствующую возрасту, пристальность взгляда, какой не ожидаешь от ребенка в его положении. Этот взгляд продолжал изучать собравшихся, перемещаться с лица на лицо. И в мальчике больше чувствуется охотник, чем преследуемый.
Дождь продолжал идти. Внимание большинства присутствующих было устремлено к краю платформы, где стояла привлекательная девушка шестнадцати лет - следующая в очереди на покупку. Матушка Мастиф презрительно фыркнула. Что бы ни говорили правительственные чиновники, на умах у этих толкающихся, пускающих слюни в переднем ряду что-то другое, а не невинная альтруистическая забота о будущем девушки. О, нет!
Постоянно изменяющаяся группа потенциальных благодетелей образовала остров, вокруг которого билось остальное население рынка. Сам рынок представляет собой обширное кольцо киосков, магазинчиков, ресторанов, погребков вокруг центра города. Он достаточно современен, чтобы функционировать и привлекать любопытных к его загадкам.
Для матушки Мастиф в нем нет никаких загадок. Рынок Драллара - ее родной дом. Девяносто лет провела она здесь в бесконечном потоке людей и чужаков, иногда ее затягивало под поверхность, иногда она поднималась над нею, но ей никогда не угрожала серьезно опасность утонуть.
Теперь у нее есть магазин, маленький, но собственный. Она торгует предметами искусства, украшениями, подержанными вещами, электроникой и зарабатывает достаточно, чтобы держаться подальше от таких мест, как платформа, на которой сейчас стоит мальчик. Она поставила себя на его место и вздрогнула. За девяностолетнюю женщину мало что заплатят.
На воротнике ее плаща плохо наложенная заплата, и дождь начал просачиваться сквозь расширяющуюся дыру. Мешок с товаром, который она прижимает к поясу, не становится легче. Матушке Мастиф предстояли еще некоторые дела, и она хотела до наступления темноты вернуться домой. Когда сядет солнце Мота и сумрачный день Драллара смениться темнотой ночи, из трущоб выйдут гораздо менее вежливые обитатели рынка. Только беззаботные и нахалы бродят тогда по рынку, а матушка Мастиф ни то и ни другое.
Глаза мальчика, перемещавшиеся по лицам собравшихся, дошли до нее - и остановились. Матушка Мастиф ощутила странное беспокойство. Рука ее двинулась к животу. Слишком много жирного за завтраком, подумала она.
Взгляд мальчика уже переместился.
Когда ей исполнилось восемьдесят пять, пришлось думать о диете. Но она однажды сказала подруге:
- Я скорее умру от несварения, но с полным желудком, чем со вкусом этих таблеток и концентратов во рту.
- Здесь! - вдруг услышала она свой собственный голос, не понимая, что она делает и почему. - С этой стороны!
Она пробилась сквозь толпу, расталкивая зрителей посохом, растрепала высокую шляпу из перьев у слишком полной матроны, вызвав ее негодующие замечания. И пробралась на открытое место непосредственно перед платформой. Мальчик не обратил на нее внимания; он продолжал разглядывать собравшуюся толпу.
- Пожалуйста, леди и джентльмены, - обратилась чиновница с платформы, - кто их вас даст дом этому здоровому честному мальчику? Правительство обращается к вам с просьбой, цивилизация требует этого от вас. Сегодня вы имеете возможность совершить доброе дело ради вашего короля и ради этого несчастного ребенка.
- Я бы показал королю доброе дело, - послышался голос из толпы, - в самое уязвимое место.
Чиновница бросила на насмешника сердитый взгляд, но промолчала.
- Какова минимальная сумма? - Неужели это мой голос, удивленно подумала матушка Мастиф.
- Всего лишь пятьдесят кредитов, мадам, удовлетворят департамент обязательств, и мальчик ваш. Чтобы заботиться о нем и воспитывать. - Она немного поколебалась и добавила: - Если вы считаете, что справитесь с таким живым ребенком.
- Я в свое время со многими справлялась, - коротко ответила матушка Мастиф. Забавлявшаяся аудитория ответила одобрительными возгласами. Матушка Мастиф изучала мальчика, который теперь смотрел на нее. Неприятное ощущение в животе, возникшее, когда их взгляды впервые встретились, не повторялось. Жир, подумала она, придется уменьшить количество жира.
- Пусть будет пятьдесят кредитов, - сказала она.
- Шестьдесят. - Низкий голос, прозвучавший откуда-то из задних рядов толпы, неожиданно прервал ее мысли.
- Семьдесят, - автоматически ответила матушка Мастиф. Чиновница на платформе быстро взглянула на толпу.
- Восемьдесят, - сказал неизвестный конкурент.
На конкуренцию она не рассчитывала. Одно дело - помочь ребенку за сравнительно небольшую плату, совсем другое - затратить неразумно большую сумму.
- Девяносто, будь ты проклят! - сказала она. Повернулась и постаралась разглядеть соперника, но не видела его за головами толпы.
Голос мужской, властный, гулкий. Какого дьявола владельцу такого голоса нужен ребенок?
- Девяносто пять, - послышался голос.
- Спасибо, спасибо! Вас обоих благодарит правительство. - Чиновница говорила довольным голосом, лицо ее прояснилось. Оживленная и совершенно неожиданная торговля из-за рыжего мальчишки разогнала ее скуку и озабоченность. Она сможет показать боссу счет лучше обычного. - Что скажете в ответ, мадам?
- Черт бы его побрал! - пробормотала матушка Мастиф. Она хотела повернуться и уйти, но что-то удержало ее. Она разбиралась в людях не хуже, чем в товарах, и было в этом мальчике что-то особенное, что-то необычное, хотя она не могла бы сказать, что именно. А в необычном всегда скрывается выгода. К тому же этот печальный взгляд был беззастенчиво устремлен прямо в такое место в ее душе, которое она обычно скрывала.
- Дьявол, сто, и будь ты проклят! - Она едва выговорила эту сумму. Мысли ее метались. Что она делает здесь, забыв свои обычные дела, почему мокнет под дождем и торгуется из-за этого сироты? В девяносто лет у нее не может быть материнского инстинкта. И слава Богу, она никогда в жизни не испытывала материнского инстинкта.
Она ожидала неизбежного "Сто пять", но в толпе началось какое-то движение. Матушка Мастиф сгибала шею, пытаясь разглядеть что-нибудь, сердясь на гены, которые сделали ее такой низкорослой. Слышались крики, гневные проклятия из десятка глоток. Слева, за дамой в пернатой шляпе, она увидела яркие мундиры жандармов, их плащи блестели в тусклом свете. Группа людей передвигалась гораздо энергичнее, чем обычно.
Матушка Мастиф повернулась и прошла вправо, к ступенькам, ведущим на платформу. Поднимаясь по лестнице, она на полпути оглянулась на толпу. Пурпурные мундиры скрывались за первой группой административных и торговых помещений. Перед ними подпрыгивала массивная фигура: кто-то убегал от полиции.
Матушка Мастиф понимающе кивнула. Кое-кому мальчик нужен совсем не в гуманных целях. У многих в этой толпе криминальное прошлое. Вероятно, кто-то из собравшихся, возможно, платный осведомитель, узнал того, кто хотел купить ребенка, и известил полицию, а та отреагировала необычайно быстро.
- Значит, сто кредитов, - разочарованно объявила чиновница на платформе. - Кто-нибудь даст больше? - Естественно, никто не дал, но чиновница делала видимость дальнейшего торга. Прошло несколько мгновений тишины. Чиновница пожала плечами и посмотрела на стоявшую на лестнице матушку Мастиф.
- Он ваш, старуха. - Больше не "мадам", сардонически подумала матушка Мастиф. - Заплатите и выполняйте все предписания.
- Я имела дело с правительственными предписаниями задолго до вашего рождения, женщина. - Матушка Мастиф, не обращая внимания на чиновницу и мальчика, повернулась и направилась в помещение конторы.
Внутри скучающий клерк взглянул на нее, бросил взгляд на надпись о продаже, появившуюся на экране его компьютера, и небрежно спросил:
- Имя?
- Мастиф, - ответила посетительница, опираясь на посох.
- Это фамилия или имя?
- И то и другое.
- Мастиф Мастиф? - Клерк недовольно взглянул на нее.
- Только Мастиф, - ответила старуха.
- Правительство предпочитает полные имена.
- Знаете, что правительство может сделать со своими предпочтениями?
Клерк вздохнул. Нажал несколько клавишей.
- Возраст?
- Не ваше дело. - Она немного подумала и добавила: - Запишите "старая".
Клерк послушался, с сомнением качая головой.
- Доход?
- Достаточный.
- По вашему виду не скажешь, - начал раздраженно клерк, - в таких делах, как принятие ответственности за бедняков, правительство требует более подробных разъяснений.
- Правительство может отправить разъяснения вслед за своими предпочтениями. - Матушка Мастиф взмахнула посохом, указывая на платформу. Клерк едва успел увернуться. - Торговля закончена. Второй покупатель ушел. В спешке. Я могу взять свои деньги и уйти. Или могу дать немного правительству, чтобы оно заплатило вам жалование. Что вы предпочтете?
- Ну, ладно, - раздраженно сказал клерк. Он закончил набор и нажал кнопку. Из принтера показалась бесконечная лента. В свернутом виде она была в сантиметр толщиной. - Прочтите это.
Матушка Мастиф взвесила в руке пачку бланков.
- Что это такое?
- Правила относительно вашей покупки. Вы должны воспитывать мальчика и хорошо обращаться с ним. Если будет установлено, что вы нарушаете указанные здесь правила, - он указал на стопку, - его могут отобрать у вас с конфискацией уплаченной вами суммы. Вдобавок вы должны ознакомиться с... - Он прервал свою лекцию, так как в этот момент другой чиновник ввел в помещение мальчика.
Мальчик взглянул на клерка, потом на матушку Мастиф. Потом, словно ему не раз приходилось выполнять этот ритуал, подошел к ней и вложил ей в левую руку свою правую. Большие невинные глаза ребенка смотрели ей в лицо. Она заметила, что они зеленого цвета.
Клерк собрался продолжать, но что-то застряло у него в горле, и он занялся бумагами на столе.
- Это все. Вы можете идти.
Матушка Мастиф торжественно, словно после одержанной победы, вывела мальчика на улицы Драллара. Ему дали с собой только одно - небольшой плащ. Мальчик плотнее запахнул дешевый пластик, когда они добрались до первого перекрестка.
- Ну, парень, дело сделано. Пусть меня возьмет дьявол, если я понимаю, почему это сделала, но теперь я с тобой связана. Ну, и ты со мной, конечно. Что-нибудь есть у тебя в ночлежке?
Он медленно покачал головой. Очень тихий мальчик, подумала она. В доме от него, наверно, много шума не будет. Она по-прежнему не понимала, что вызвало такой неожиданный и нехарактерный для нее приступ великодушия. Теплая рука мальчика лежала в ее старой искривленной ладони. В этой руке перебывало множество кредитных карточек, которыми платили за покупки; эта рука привыкла брать вещи, чтобы оценить возможность продать их с прибылью; бывал в этой руке и нож, и совсем не всегда при приготовлении пищи; однако никогда не было в ней руки ребенка. Странное ощущение.
Они пробирались сквозь толпу, старавшуюся опередить близкую ночь, избегая дренажных канав, проходящих по середине каждой улицы. Из десятков ресторанчиков и забегаловок доносились ароматные запахи пищи. Мальчик по-прежнему молчал. Наконец, видя, что его лицо постоянно обращено к тем местам, откуда исходят аппетитные запахи, матушка Мастиф остановилась перед одним заведением, с которым была знакома. Все равно они уже рядом с домом.
- Есть хочешь, мальчик?
Он медленно кинул - один раз.
- Глупо с моей стороны. Я целый день могу обходиться без пищи и даже не подумать о ней. И забываю, что не у всех такие терпеливые желудки. - Она кивнула в сторону двери. - Ну, чего же ты ждешь?
Они вошли в ресторан, и она провела его за загородку у стены. Из центра стола поднималась круглая консоль. Матушка Мастиф изучила напечатанное на ее боку меню, поглядывая на сидящего в ожидании мальчика, и нажала несколько кнопок.
Вскоре консоль опустилась в стол и тут же поднялась с едой: густая ароматная похлебка с овощами, какие-то длинные клубни и нарезанный хлеб.
- Давай, - сказала она, заметив нерешительность мальчика, восхищаясь его сдержанностью и аккуратностью. - Я не голодна, да и никогда много не ем.
Она смотрела, как он поглощает пищу, иногда брала небольшие кусочки хлеба, отвечала на кивки проходящих знакомых. Когда дно миски с похлебкой было вылизано дочиста и исчез последний кусок хлеба, она спросила:
- Хочешь еще?
Он нерешительно взглянул на нее, потом коротко кивнул.
- Не удивляюсь, - сказала она, - но не хочу, чтобы ты сегодня ел еще. Ты съел порцию взрослого. Больше тебе не пойдет на пользу. Завтра утром, ладно? - Он понимающе кивнул.
- Еще одно, мальчик. Ты говорить умеешь?
- Да. - Голос у него ниже, чем она ожидала; в нем нет страха, только благодарность.
- Я хорошо говорю, - добавил он без дальнейших расспросов, чем удивил ее. - Мне сказали, что для своего возраста я говорю очень хорошо.
- Прекрасно. Я уже беспокоилась. - Она встала, опираясь на посох, и снова взяла его за руку. - Здесь близко.
- Что близко?
- Место, где я живу. И где отныне будешь жить ты. - Они вышли из ресторана и погрузились в влажную ночь.
- Как тебя зовут? - Мальчик спросил, не поднимая головы, поглядывая на тусклые витрины и отдельные освещенные окна. Внимательность его взгляда казалась неожиданной.
- Мастиф, - ответила она и улыбнулась. - Это не мое настоящее имя, мальчик, но мне его дали много лет назад. И оно задержалось у меня дольше любого мужчины. На самом деле это порода собак, очень злых и уродливых.
- Я не считаю тебя уродливой, - ответил мальчик. - Ты мне кажешься красивой.
Она смотрела на его открытое детское лицо. Слабоумный, слепой? А может, слишком умный?
- Можно мне называть тебя мамой? - с надеждой спросил он, еще более смутив ее. - Ты ведь теперь моя мать, правда?
- Что-то в этом роде. Не спрашивай почему.
- Я не причиню никаких неприятностей. - Голос его вдруг зазвучал озабоченно, почти испуганно. - Я никогда никому не доставлял неприятностей, честно. Просто хотел, чтобы меня оставили в покое.
Почему такое отчаянное признание? подумала она. И решила не расспрашивать.
- Я от тебя ничего не требую, - заверила она. - Я простая старуха и живу простой жизнью. Она мне нравится. Хорошо, если бы она и тебе понравилась.
- Хорошо, - согласился он. - Я постараюсь помочь, если смогу.
- Дьявол знает, сколько работы в магазине. Я не так гибка, как была когда-то. - Она вслух рассмеялась. - Теперь устаю задолго до полуночи. Знаешь, мне теперь нужны целых четыре часа сна. Да, думаю, ты сможешь мне помочь. Постарайся. Ты мне недешево обошелся.
- Простите, - сказал он упавшим голосом.
- Прекрати. Я этого не потреплю в своем доме.
- Я сказал: простите, что я вас расстроил.
Она раздраженно фыркнула, наклонилась, опираясь обеими руками на посох. И оказалась на уровне его глаз. Он стоял и серьезно смотрел на нее.
- Послушай меня, мальчик. Я не правительственный чиновник. Не имею ни малейшего представления, что заставило меня заплатить за тебя, но дело сделано. Я тебя не буду бить, если ты этого не заслужил. Я прослежу, чтобы ты был накормлен и достаточно тепло одет. А в ответ я требую, чтобы ты перестал говорить глупости вроде "простите". Договорились?
Ему не потребовалось много времени на размышления.
- Договорились... мама.
- Решено. - Она пожала ему руку. И это вызвало новый феномен - его первую улыбку. От улыбки его маленькое веснушчатое лицо словно засветилось, и ночь стала казаться не такой холодной.
- Пошли побыстрее, - сказала она, с трудом распрямляясь. - Не люблю задерживаться, а из тебя какой телохранитель? И никогда не станешь, судя по твоему виду. Но это не твоя вина.
- А почему так важно быть дома, когда темно? - спросил он и добавил неуверенно: - Это глупый вопрос?
- Нет, мальчик. - Она улыбнулась ему сверху вниз, продолжая ковылять по улице. - Наоборот, это умный вопрос. Важно оказаться дома в темноте, потому что чем меньше света, тем больше мертвецов. Но если ты будешь осторожен, не слишком самоуверен и изучишь темноту, то поймешь, что иногда она может стать не только врагом, но и другом.
- Я так и думал, - твердо ответил он. - Думал так, сколько... - лицо его сморщилось, он словно сосредоточился на чем-то... - сколько себя помню.
- Да? - Она улыбалась ему. - И что заставляет тебя так думать, кроме моих слов?
- Потому что сколько я могу вспомнить себя счастливым, это всегда было в темноте, - ответил он.
Она обдумывала его ответ, когда они завернули за угол. Дождь почти прекратился, сменившись туманом, который в этом городе считался обычным воздухом. Легкие матушки Мастиф туман не тревожил, но она беспокоилась о мальчике. Ей совсем не нужен больной ребенок. Он и так стоил ей достаточно.
Ее дом-магазин - один из многих на этом бесконечном рынке. Прочные ставни защищают невзрачный фасад, который тянется на десять метров в одной из боковых улиц. Матушка Мастиф прижала ладонь к дверному замку. Чувствительный пластик на мгновение засветился, дважды прогудел, и дверь открылась.
Внутри матушка Мастиф плотно закрыла дверь за собой и автоматически принялась разглядывать товары, чтобы убедиться, что ничего не исчезло за время ее отсутствия. Здесь были стойки с медной и серебряной посудой, редкие статуэтки из резного дерева, которыми особенно славится Мот, хорошо сделанные кубки, столовые приборы, многие из которых предназначены для негуманоидов, многочисленные модели самого Мота с его разрывными кольцами из сверкающего материала и различные другие предметы неясного назначения.
Мальчик бродил по этому водовороту цветов и форм. Он все рассматривал, но не задавал ни одного вопроса, и она решила, что это необычно.
Дети должны спрашивать обо всем. Но это не обычный ребенок.
В глубине магазина на подставке стоял серебряный ящичек. Его чувствительные приборы соединялись непосредственно с Центральным банком Драллара и позволяли матушке Мастиф проводить финансовые операции со всеми клиентами, пришли ли они с той же улицы или прилетели с другого края Сообщества. Универсальная кредитная карточка давала доступ к счету владельца.
За ящичком располагались четыре помещения: небольшая кладовка, ванная, кухня и спальня. Матушка Мастиф на несколько минут призадумалась, потом принялась очищать кладовку. Старые вещи, товары, которые никак не удавалось продать, щетки, одежда, консервированная пища и другие предметы она укладывала на пол. Как-нибудь найдет для них другое место.
К дальней стене была прислонена прочная старая кровать. Матушка Мастиф коснулась кнопки, и кровать откинулась, встала на расставленные ножки. Дальнейшие раскопки обнаружили банку специального масла, которое пошло в матрац. И через минуту матрац наполнился, стал мягким и теплым. Наконец она накрыла кровать тонким термочувствительным одеялом.
- Это твоя комната, - сказала она мальчику. - Твое место. Я знаю, как важно иметь что-нибудь, что можно назвать своим. Можешь расставлять здесь все, как захочешь.
Мальчик взглянул на нее так, словно она подарила ему все сокровища Терры.
- Спасибо, мама, - сказал он. - Здесь прекрасно.
- Я продаю вещи, - сказала она, отворачиваясь от его сияющего лица. Указала на товары. - Это и другое.
- Я так и подумал. Ты много зарабатываешь?

1 Следующая страница


Ради любви к не-матери 2

- Ну, не расспрашивай меня, как правительственный чиновник. - Она улыбнулась, чтобы показать, что шутит. - Управляюсь. Мне бы хотелось иметь больший магазин, но в такой момент моей жизни... - она прислонилась к кровати, потом, опираясь на посох, пошла в большую комнату, - не похоже, что когда-нибудь он у меня будет. Но меня это не тревожит. У меня жизнь полна, и я довольна. Ты скоро поймешь, что мое ворчание и проклятия - это только представление. Но не всегда. - Она погладила его по голове и указала в сторону кухни.
- Хочешь выпить чего-нибудь горячего перед сном?
- Да, очень. - Он осторожно снял свой уже просохший плащ. Повесил его на крючок в своей спальне.
- Надо будет купить тебе одежды, - заметила она, глядя на него из кухни.
- У меня все есть.
- Может, тебе достаточно, но не мне. - И она в качестве объяснения ущипнула его за нос.
- О! Я понимаю!
- Что бы ты хотел выпить?
Лицо его снова прояснилось.
- Чай. Какой чай у тебя есть?
- А какой чай ты любишь?
- Всякий.
- Ну, я сейчас выберу. - Она отыскала цилиндр, наполнила его водой и нажала кнопку сбоку. Потом порылась в своих запасах.
- Это "Черный Анар", - сказала она, - с Райинпайна. - Далекое путешествие для сухих листьев. Он мягче "Белого Анара", который растет на той же планете, но ближе к горам. Если любишь сладкий чай, у меня есть немного местного меда. Он дорогой. На Моте цветы редкость, они в основном растут в оранжереях. Эта планета принадлежит грибам и деревьям; беднягам пчелам на ней нелегко приходится, хотя они здесь отращивают густые волосы и не страдают от холода и влаги. Есть и другие сладости.
Не услышав ответа, она повернулась и увидела, что он лежит на полу, свернувшийся клубок рыжих волос и грязной одежды. Руки он подложил под щеку, они служили ему подушкой.
Она покачала головой и выключила цилиндр. Чай перестал кипеть. Наклонившись, матушка Мастиф просунула под него свои худые руки и подняла. Ей удалось уложить его на кровать, не разбудив. Потом укрыла его термальным одеялом по подбородок. Одеяло было уже запрограммировано и негромко загудело.
Матушка Мастиф постояла немного, удивляясь тому, сколько удовольствия может доставить простая картина - спящий ребенок. По-прежнему удивляясь, что с нею такое приключилось, она пошла к себе в комнату, медленно разделась. Вскоре в магазине погас свет. И тишину погруженной в туман темноты нарушал только легкий шелест ветра и шипение испаряющейся с теплых стен влаги.

Глава 2

Мальчик ел так, словно ужин накануне был только сном. Матушка Мастиф приготовила ему два завтрака и смотрела, как он приканчивает их до последнего кусочка. Когда он съел все, она отвела его в магазин.
Он внимательно следил, как она набирает комбинацию и открывает тяжелые ставни. Открывшись, они показали мир, совершенно не такой, каким он был накануне ночью. Только что мальчик видел тусклые металлические полосы. А в следующий момент ощутил шум, суматоху, запахи, зрелища огромного дралларского рынка; они заполнили магазин, подавляя своей грандиозностью и яркостью. Матушка Мастиф вставала рано: покупатели появляются вместе со скрытым за облаками солнцем. Впрочем, рынок никогда не пустовал совсем. Всегда находились торговцы, которым удобнее действовать в темноте.
Мальчик определил, что наступил день, потому что стало не так темно. Но солнце не показалось, оно освещало дождевые капли. Утро теплое - хороший признак, и влага скорее туман, чем дождь. Прекрасный день для торговли.
Матушка Мастиф провела мальчика по магазину, показывая разные товары, называя из цену и объясняя, почему именно такая цена. Она надеялась, что когда-нибудь сможет поручать дело ему. Так лучше, чем закрывать всякий раз, когда ей нужно куда-нибудь отлучиться. Чем раньше научится, тем лучше, особенно учитывая, как он ест.
- Я сделаю, что смогу, - заверил он ее, когда она завершила короткое знакомство.
- Я знаю, мальчик. - Она села в свое любимое кресло, чудовище, покрытое шерстью геммака. Обивка почти совершенно износилась, кресло потеряло всякую ценность, но оно слишком удобно, чтобы она с ним рассталась. Мальчик смотрел на проходящие толпы. Какой он тихий, подумала матушка Мастиф. Тихий и внимательный. Дав ему возможность немного понаблюдать за прохожими, она подозвала его к себе.
- Вчера в спешке мы кое-что упустили. Особенно одно.
- А что? - спросил он.
- Я не могу называть тебя "мальчик". Как тебя зовут?
- Меня называли Флинкс.
- Это твое имя или фамилия?
Он медленно, с несчастным выражением лица покачал головой.
- Мама, я не знаю. Так они меня называли.
- А кто такие эти "они"? - Она подождала немного. - Твоя мать? Отец?
Снова медленное покачивание головы, рыжие волосы разметались.
- У меня не было ни отца, ни матери. Так меня называли люди.
- Что за люди?
- Люди, которые смотрели за мной и другими детьми.
Странно. Она нахмурилась.
- За другими детьми? Значит, у тебя есть братья и сестры?
- Нет... - Он пытался вспомнить. - Не думаю. Может быть. Не знаю. Просто другие дети. Помню их с самого раннего времени. Это было странное время.
- А что в нем странного?
- Я был счастлив.
Она кивнула, словно поняла.
- Вот как. Ты помнишь раннее время, когда ты был счастлив и когда было много других детей.
Он энергично закивал.
- Мальчики и девочки. И у нас было все, что нужно, все, что мы просили. И хорошая еда, и игрушки, и...
Наверно, разорившаяся богатая семья. Она позволила ему рассказывать об этом раннем времени, счастливом времени. Какая катастрофа случилась с ним в младенчестве?
- Большая была семья? - спросила она. - Будем отныне называть ее семьей. Сколько там было других мальчиков и девочек?
- Не помню точно. Много.
- Ты что, считать не умеешь?
- Умею, конечно, - гордо сказал он. - Два, три, четыре, пять и еще много.
Не очень похоже на семью, подумала она, хотя бывают и большие семьи.
- Помнишь, что случилось с ними и с тобой? Вы все были счастливы, у тебя было много друзей, а потом что-то случилось.
- Пришли плохие люди, - прошептал он, и его выражение омрачилось. - Очень плохие. Они ворвались туда, где мы жили. Люди, которые смотрели за нами, кормили и давали нам игрушки, сражались с плохими людьми. Было много шума и стрельбы, и люди вокруг меня падали. И хорошие, и плохие. Я плакал, пока кто-то не поднял меня и не унес. Меня несли по многим залам и темным помещениям, потом я помню, что меня посадили в какую-то... машину?
Она одобрительно кивнула.
- Вероятно. Продолжай.
- Меня много раз перевозили. Так кончилось счастливое время.
- А что случилось после?
- Не знаю, - медленно сказал он. - Мне трудно вспоминать.
- Я понимаю, это трудно для тебя, Флинкс. Но я должна больше знать о тебе, чтобы помочь, как смогу.
- Если я тебе расскажу, - неуверенно спросил он, - ты не отдашь меня плохим людям?
- Нет, - мягко ответила она. - Нет, я не позволю им прийти и забрать тебя, Флинкс. Никогда. Обещаю тебе.
Он придвинулся к ней и сел на ручку кресла. Закрыл глаза и сосредоточился.
- Я помню, что нигде не оставался надолго. Люди, хорошие люди, которые кормили меня и заботились обо мне, скрывались от плохих людей. Они всегда были чем-то расстроены и часто кричали на меня. Не так, как раньше.
- Они сердились на тебя?
- Не думаю. Нет. - Он облизал губы. - Я думаю, они боялись, мама. Я знаю, что сам боялся, и думаю, они тоже. А потом, - он смущенно взглянул ей в лицо, - я уснул. Очень надолго. Но это был не настоящий сон. Я как будто спал и в то же время не спал. - Он открыл глаза и снова посмотрел на нее. - Ты понимаешь это, мама? Я не понимаю.
- Наверно, я тоже не понимаю, мальчик. - Она напряженно размышляла. Кому и зачем понадобилось усыплять мальчика надолго?
- Потом снова неожиданно пришли плохие люди, - продолжал он. - Я их на этот раз не видел. Но некоторые из тех, кто смотрел за мной, умерли или разбежались. Потом остался только я и один мужчина и одна женщина, но потом и их не стало.
- Твои мать и отец?
- Нет, не думаю. Ну, они никогда так себя не называли. Просто двое из хороших людей. Потом меня нашли другие люди. Я их никогда раньше не видел. Они увели меня с собой.
- Они были плохие или хорошие?
- Ни те, ни другие, - осторожно ответил мальчик. - Я думаю, они были просто посторонние. Может быть, они меня просто пожалели. Промежуточные люди. Они пытались быть со мной добрыми, но... - он пожал плечами, - они ведь посторонние. Мы с ними много переезжали, и было много других детей, а потом было вчера, и ты меня купила. Верно?
Она прикрыла рот рукой и кашлянула.
- Я не покупала тебя. Я согласилась нести за тебя ответственность.
- Но ведь ты заплатила за меня правительству? Мне рассказали об этом.
- Я только заплатила правительству за право воспитывать тебя, - объяснила она. - Ты мне не принадлежишь. Я бы никого не стала покупать.
- О, - негромко сказал он. - Это хорошо. Я рад. - Он подождал немного, глядя на нее, потом добавил: - Это все, что я могу вспомнить.
- Ты хорошо рассказал. - Она наклонилась вперед и указала направо, вверх по улице. Кресло заскрипело. - Если пройдешь шесть магазинов, увидишь очень маленький магазинчик. Хозяина зовут Генет. Иди туда, расскажи ему, кто ты и откуда. И можешь купить у него, - она ненадолго задумалась, не желая проявлять слишком большую расточительность, - купи на
полкредита, что у него тебе понравится.
- А что это за магазин? - возбужденно спросил он.
- Кондитерский, - ответила она, радуясь его просветлевшему лицу. - Ты ведь помнишь, что такое конфеты? Вижу по твоему выражению, что помнишь. - Она могла бы это понять по скорости, с какой он очутился на улице. И довольно скоро вернулся, зеленые глаза блестели на смуглом лице. - Спасибо, мама.
- Давай, давай, в сторону, Ты мешаешь покупателям. Походи, присматривайся, узнавай, как будешь теперь жить.
Он исчез в толпе, только сверкнули рыжие волосы.
Дорого, подумала она про себя. Дорого обойдется ей этот мальчишка. Как меня только угораздило? Она ворчала про себя еще несколько минут, пока не появился потенциальный покупатель.
Флинкс учился быстро. Он был ненавязчив, легко приспосабливался и вел себя так тихо, что матушка Мастиф часто не подозревала, что он рядом. Вскоре он начал поражать ее своими знаниями рынка и даже всего большого города. Он постоянно расширял свои знания, расспрашивал владельцев магазинов и отказывался воспринимать ответ "Не знаю".
Матушка Мастиф его не ограничивала. Никто не говорил ей, что нельзя отпускать маленького мальчика в такой город, как Драллар. Сама она никогда не имела детей и могла отговориться незнанием, и поскольку он добросовестно приходил по вечерам невредимый, она не видела причин менять эту практику, несмотря не неодобрение соседей.
- Нельзя так воспитывать ребенка в таком нежном возрасте, - говорили они ей. - Если не остережешься, ты его потеряешь. Однажды он не вернется из этих блужданий.
- Он ребенок, но совсем не нежный, - отвечала она. - Он умен не по годам. Я о нем не беспокоюсь. Во-первых, у меня нет для этого времени. И что бы с ним ни случилось, ему все равно лучше, чем под опекой правительства.
- Ему не станет лучше, если он умрет где-нибудь в канаве, - предупреждали ее.
- Не умрет, - уверенно отвечала она.
- Пожалеешь, - говорили ей. - Подожди и увидишь.
- Я жду и вижу уже девяносто лет, - обычно отвечала она, - и до сих пор меня ничего не удивило. Не думаю, чтобы мальчик нарушил это обыкновение.
Но она ошибалась.
Была середина дня. Утренний туман перешел в сильный дождь. Матушка Мастиф решала, послать ей мальчика за едой или подождать. С полдесятка человек забрели в магазинчик, ожидая ослабления дождя, - необычно большое количество для такого времени дня.
Немного погодя Флинкс подобрался к ней и потянул за широкую юбку.
- Мама Мастиф?
- В чем дело, мальчик? Я занята. - Она снова повернулась к покупателю, который рассматривал древнее украшение, блестевшее в закрытой витрине в глубине магазина. Редко удается продать такую дорогую вещь. Если бы удалось, прибыль оказалась бы значительной.
Мальчик настаивал, и она прикрикнула на него:
- Я сказала тебе, Флинкс, не сейчас!
- Это очень важно, мама!
Она раздраженно вздохнула и виновато взглянула на инопланетянина.
- Прошу прощения, дорогой сэр. Дети, знаете ли.
Тот с отсутствующим видом улыбнулся, поглощенный старинным ожерельем.
- В чем дело, Флинкс? - сердито спросила она. - Дело должно быть важным. Ты знаешь, как я не люблю, когда меня беспокоят в середине...
Он прервал ее, указав в дальний конец магазина.
- Видишь того человека?
Она посмотрела мимо него. Пожилой лысый мужчина с хорошо подстриженной бородкой и серьгами. Вместо плаща на нем тяжелое иноземное пальто из черного материала. Черты лица гораздо деликатнее, чем можно ожидать при его росте, рот тонкий. Помимо серег, никаких украшений. И обувь выдает в нем иноземца: она относительно чистая.
- Вижу. И что?
- Он украл драгоценности из витрины.
Матушка Мастиф нахмурилась.
- Ты уверен, мальчик? - В голосе ее звучало беспокойство. - Он чужеземец и по внешнему виду состоятельный. Если мы ложно обвиним его...
- Я уверен, мама.
- Ты видел, как он украл?
- Нет, я этого не видел.
- Тогда какого дьявола... - негромким обвинительным тоном начала она...
- Посмотри в витрину.
Она поколебалась, потом пожала плечами.
- Ну, в этом никакого вреда нет. - Что с этим мальчишкой? С невинным видом подошла к витрине. Иноземец отвернулся и отошел, очевидно, не встревоженный ее приближением. Он не вел себя, как нервничающий вор, которого могут поймать с поличным.
Она наклонилась к витрине. Да, витрина вскрыта профессионально. И не хватает четырех колец, самых ценных предметов из ее скромного запаса. Она взглянула на Флинкса.
- Ты уверен, что это он?
Мальчик энергично кивнул.
Матушка Мастиф поднесла два пальца ко рту и пронзительно свистнула. И тут же появился десяток соседей. Лысый по-прежнему не проявлял никаких признаков паники, смотрел с любопытством вместе с другими посетителями на это необычное вторжение. Дождь на улице продолжал идти. Матушка Мастиф указала на лысого и сказала:
- Задержите вора!
Глаза лысого удивленно расширились, но он не попытался убежать. Сразу несколько сердитых владельцев магазинов схватили его за руки. По крайней мере двое из них были вооружены.
Лысый попытался гневно отбросить их руки. Акцент, когда он заговорил, выдавал в нем уроженца одной из более мягких планет, вроде Ривьеры или Центавра Б.
- Минутку! Что происходит? Предупреждаю, вы за это ответите!
- Не грози нам, гражданин, - сказала Алджин, почтенная владелица большого магазина тканей на углу. - Мы решим этот вопрос быстро и без полиции. Мы не любим, когда на нашей улице появляется полиция.
- В этом я вам вполне сочувствую, - сказал мужчина, расправляя пальто. - Я сам не очень ее люблю. - Помолчав, он добавил шокированно: - Я надеюсь, эта женщина не утверждает, что я...
- Именно это она утверждает, - сказал один из торговцев за ним. - И если у тебя нет причин бояться, удели нам немного твоего времени.
- Конечно. Но я не понимаю, почему... - Иноземец поглядел на них, потом пожал плечами: - Ну, хорошо, давайте покончим с этой глупостью.
- Значит, решено, - сказал торговец с пистолетом.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Хорошо. И спасибо, что не направляете на меня ваше оружие. Вам оно не нужно, вас ведь много.
Торговец поколебался и отвел пистолет. Но не убрал его.
Матушка Мастиф некоторое время смотрела на него, потом выжидательно взглянула на Флинкса.
- Ну? Ты видел, куда он дел эти кольца?
Флинкс неотрывно смотрел на лысого, его зеленые глаза не мигали.
- Нет, мама. Но он их взял. Я в этом уверен.
- Ну, хорошо. - Ее внимание снова перешло на чужеземца. - Сэр, прошу вас согласиться на обыск.
- Это оскорбительно, - заявил тот. - Я пожалуюсь в свою туристическую компанию.
- Простите, - ответила она, - но если вам нечего скрывать, мы хотим все же убедиться.
- Ну хорошо. Только побыстрее, и покончим с этим. Мне нужно и в другие места. Я в отпуске, знаете ли.
Не очень уверенно двое из откликнувшихся на свисток матушки Мастиф начали обыскивать посетителя. Они действовали быстро и уверенно, видно было, что такое занятие им не впервой. Обыскали все: от подкладки пальто до каблуков. Закончив, они беспомощно взглянули на матушку Мастиф и покачали головами.
- У него ничего нет, - заверили они. - Ничего.
- А что пропало, матушка? - осторожно спросила Алджин.
- Кольца убийства, - ответила она. - Единственные четыре кольца убийства в моем запасе. Я многие годы собирала их и теперь не смогу заменить. Обыщите его снова, - кивнула она в сторону лысого. - Они небольшие, и их легко спрятать.
Он послушались, обратив на этот раз особое внимание на толстую металлическую пряжку пояса. В ней оказалось потайное отделение, в котором находилась кредитная карточка и кое-что еще. Но колец не было.
Когда второй обыск тоже окончился безрезультатно, матушка Мастиф строго взглянула на своего подопечного.
- Ну, Флинкс, что скажешь теперь?
- Он взял их, взял, - настаивал мальчик, чуть не плача. - Я знаю, что он взял. - Он продолжал пристально смотреть на лысого. Неожиданно глаза Флинкса широко распахнулись. - Он проглотил их.
- Проглотил... минутку, - начал посетитель. - Это уже переходит всякие рамки. Я должен терять время из-за обвинений мальчишки? - Он указал пальцем на Флинкса, который не отводил пристального взгляда холодных зеленых глаз.
- Он их взял, - повторил мальчик, - и проглотил.
- Ты видел, как я беру кольца? - спросил лысый.
- Нет, - признался Флинкс, - не видел. Но вы их взяли. Я знаю это. Они у вас внутри.
- Очаровательно. И такое приходится испытывать на этих планетах-трущобах, - саркастически сказал посетитель. - Но мне уже не забавно. Я должен идти. Мой тур отводит только два дня на этот замечательный город, и я не хочу больше тратить время, изучая очень странные местные обычаи. По своей доброте я не стану вызывать жандармов и просить арестовать вас. В сторону, пожалуйста. - Он раздвинул неуверенно смотревших на него торговцев и вышел под дождь.
Матушка Мастиф смотрела ему в спину. Ее друзья выжидательно и беспомощно смотрели на нее. Она снова взглянула на мальчика. Флинкс перестал плакать. Голос его звучал спокойно и неэмоционально:
- Он взял их, мама, и прямо сейчас уходит с ними.
Она не смогла бы объяснить, что заставило ее спокойно сказать Алджин:
- Позови жандармов.
Лысый услышал это, остановился и повернулся под ставшим не очень сильным дождем.
- Послушай, старуха, если ты думаешь, что я собираюсь ждать...
- Алджин, - сказала матушка Мастиф, - Генет. - Те переглянулись и отправились под дождь за лысым: если кого-то и накажут за ложное обвинение, то не их, а матушку Мастиф.
- Простите, сэр, - сказал кондитер Генет, как бы случайно махнув пистолетом, - но нам придется попросить вас подождать, пока придут представители власти.
- А потом что? Они потащат свободного гражданина в магистрат из-за обвинений ребенка?
- Достаточно будет простого просвечивания, - сказала матушка Мастиф, когда трое вернулись в магазин. - Вы ведь не станете возражать против этого?
- Конечно, возражаю! - ответил посетитель. - У них нет ни причины, ни права...
- Эй, а вы что-то слишком много спорите, если вам так уж нечего опасаться, - заметила мануфактурщица Алджин. Ей было сорок два года, и она выдержала четыре замужества. И очень хорошо научилась чувствовать ложь. Неожиданно она потеряла уверенность в невиновности посетителя. - Конечно, если вы поймете, что допустили ошибку, поймете, что мы, странные туземцы, не такие уж простаки, какими вы нас считали, если вы хотите избежать неприятностей просвечивания, а тем более официального внимания, уверяю вас: мы вас простим, если вы просто вернете матушке Мастиф, что взяли у нее.
- Я ничего не... - начал лысый.
- Тюрьмы в Дралларе очень-очень неудобные, - резко продолжала Алджин. - Наше правительство неохотно тратит деньги на общественные нужды. И особенно скупится, когда речь заходит о нарушителях законов. Вы с другой планеты. Не думаю, что вам понравятся наши влажные подземелья. Грибок съест ваши легкие, а ваши веки заплесневеют.
Неожиданно из лысого словно выпустили воздух. Он посмотрел на Флинкса, который продолжал спокойно смотреть на него.
- Как ты меня увидел, мальчик? Клянусь, никто не видел! Никто!
- Будь я проклят! - сказал Генет, переводя взгляд с лысого на мальчика и обратно. - Значит вы взяли кольца!
- Да. Не нужно звать жандармов, - сказал он Алджин. - Вы сказали: достаточно, чтобы я вернул кольца. Я согласен.
Матушка Мастиф медленно кивнула.
- Я тоже согласна, при условии что вы пообещаете никогда не показывать свою блестящую макушку на нашем рынке.
- Даю слово профессионала, - быстро сказал тот. - Я не соврал, сказав, что я в отпуске. - Он криво улыбнулся. - Просто я люблю немного оправдать отпускные расходы.
Матушка Мастиф не улыбалась в ответ. Она протянула руку.
- Мои кольца, пожалуйста.
Улыбка стала еще более кривой.
- Скоро. Но сначала мне нужно что-нибудь съесть. Достаточно нескольких фруктов или обычные лекарства. Нужно также тряпку для очистки и дезинфектант. Видите ли, мальчик прав. Я их проглотил. Дайте то, что мне нужно, и через час проклятые кольца будут у вас.
Они вернулись через сорок минут.
После того как вор и восхищенные торговцы разошлись, матушка Мастиф отвела своего воспитанника в сторону и задала вопрос, который больше никто не догадался задать.
- Ты говоришь, мальчик, что не видел, как он проглотил кольца?
- Не видел, мама. - Теперь, когда толпа разошлась и он был оправдан, вернулась его застенчивость.
- Тогда как же ты знал?
Флинкс молчал.
- Послушай, мальчик. Давай закончим с этим. Мне ты можешь сказать, - уговаривала она. - Помни, я теперь твоя мать. Единственная. Я с тобой всегда обращалась хорошо и честно. Теперь твоя очередь.
- Правда? - Она видела, что он борется с собой. - Ты правда не хочешь меня обмануть? Ты не из плохих людей?
Странно, что он об этом говорит, подумала она.
- Конечно, нет. Разве я похожа на плохих людей?
- Н... н... нет, - признался он. - Но иногда трудно бывает сказать.
- Ты ведь уже пожил со мной, мальчик. И знаешь меня достаточно. - Голос ее снова стал мягким. - Давай. Нужно быть честным. Перестань меня обманывать. Ты ведь видел, как он проглотил кольца?
- Нет, - возмущенно ответил он, - и я не лгу. Этот человек... он отходил от витрины и чувствовал себя... неудобно. Он чувствовал... как это сказать... чувствовал себя виноватым.
- А откуда ты это знаешь?
- Потому что я это почувствовал, - тихо ответил он, глядя не на нее, а на улицу, где в тумане взад и вперед проходили незнакомые люди. Он положил маленькую руку себе на лоб и слегка потер. - Вот здесь.
Великий Гнев Потопа! подумала матушка Мастиф. У мальчишки Дар.
- Ты читаешь мысли?
- Нет, - поправил он, - не читаю. Только чувствую. Иногда.
- Ты чувствуешь, когда человек виноват?
- Не только виноват, - объяснил он, - я все чувствую. Люди - как огонь. Тепло огня чувствуется. - Она медленно кивнула. - Ну, я иногда что-то чувствую. Счастье, и страх, и ненависть, и многое другое, даже не знаю что. Ну, когда мужчина и женщина вместе.
- Ты можешь это делать всегда, когда захочешь?
- Нет. Не всегда. Часто я совсем ничего не чувствую. Тогда все чисто, ничто на меня не обрушивается, и я могу успокоиться. Но иногда тут у меня появляется чувство - вот здесь, - добавил он, постучав себя по лбу. - Я смотрел на этого человека, и вина и тревога исходили от него, как тепло от огня, особенно когда он смотрел на витрину. Он беспокоился о том, что его могут поймать, и о многом другом. Он разбрасывал чувства, как мелочь, мелкую монету. Он нечестно должен был заработать денег.
- Эмоции, - вслух рассуждала она, - все это эмоции. - И негромко рассмеялась. Она слышала о таких вещах. Мальчишка эмфатический телепат, хотя и не очень опытный. Он ощущает эмоции других людей, а не их мысли.
- Все в порядке, Флинкс, - заверила она его. Положила руку ему на голову, взъерошила волосы. - Ты правильно поступил. Сберег мне, сберег нам обоим много денег. - И она посмотрела на кожаный кошелек, в котором лежали теперь четыре возвращенных и очищенных кольца. От них еще пахло дезинфектантом.
- Неудивительно, что он не мог понять, как ты его раскрыл. Ты ведь не видел, как он берет кольца.
- Нет, мама. Я даже не знал точно, что он взял.
- Ты просто услышал его реакцию?
- Наверно. Я... я не знаю, как это происходит. Знаю, что многие этого не умеют. Правда?
- Да, - мягко ответила она, - большинство этого не умеет. И люди очень расстраиваются, если знают, что кто-то читает их чувства.
Флинкс серьезно кивнул.
- Как плохие люди?
- Может быть, - ответила она, обдумывая эту возможность. - Может быть, как плохие люди, да. Ты ведь не можешь управлять этой своей способностью?
- Да. Я пытался. Иногда это у меня в голове. Но чаще ничего нет.
Она кивнула.
- Это плохо, плохо. У тебя то, что называют Даром, Флинкс.
- Дар. - Он ненадолго задумался. Потом неуверенно спросил: - А это хорошо?
- Может быть. Но Дар может стать опасным, Флинкс. Это будет твоя тайна, твоя и моя. Никому не рассказывай об этом.
- Не буду, - прошептал он, потом энергично добавил: - Обещаю. Значит ты не сердишься на меня?
- Сержусь? - Она хрипло рассмеялась. - За что мне сердиться на тебя, мальчик? Я вернула себе кольца, а ты приобрел уважение моих соседей. Когда-нибудь ты поймешь, что на рынке это уважение бывает полезно. Посчитают, что у тебя острый глаз и еще более острый язык. Но ты не рассказывай никому, что на самом деле. Держи свой Дар при себе. Помни, это наша тайна.
- Наша тайна, - серьезно повторил он.
- А еще что-нибудь можешь, - спросила она, стараясь не говорить очень настойчиво. - Кроме того, что чувствуешь чувства других?
- Не думаю. Хотя иногда... не знаю. Во мне что-то горит, я боюсь. Не знаю, что со мной происходит и почему.
- Не беспокойся, мальчик. - Она не стала настаивать, увидев, что он расстроен. - Бояться нечего. - Она прижала его к себе.
- Пользуйся своим мозгом и всем, что умеешь. Для этого тебе и дано. Дар не отличается от других способностей. Если хочешь попробовать что-то еще, пробуй. Это твое тело и твой мозг, и никому нет до них дела.

Глава 3

Пара прилетела с Берли. Матушка определила это по акценту и необычно большому количеству металлических украшений. Они охотились за ручной работой. И их внимание сразу привлекла резьба по черному калдерову дереву в магазинчике матушки Мастиф. Резьба изображала панораму одной из колоний северного полушария Мота. Она занимала всю длину куска, почти два метра от
одного конца до другого. Доска толщиной в полметра и отполирована до блеска.
Прекрасная работа. Матушка Мастиф не стала бы продавать ее, потому что такие вещи привлекали покупателей в магазин. Но пара загорелась, и только необыкновенно высокая цена удерживала ее.
Флинкс зашел с улицы, взял связку небольших браслетов и смотрел на спорящих мужчину и женщину. И они совершенно неожиданно пришли к согласию: они покупают эту резьбу. Она завершит убранство их гостиной, и все друзья будут завидовать. К черту цену, таможенную пошлину и стоимость перевозки! Берут! И взяли, хотя почти полностью истощили свою кредитную карточку.
Позже пришли двое, чтобы доставить покупку в отель, где остановились туристы.
Вечером, когда магазин закрылся и они поужинали, матушка Мастиф небрежно спросила:
- Помнишь, мальчик, пару, которая купила сегодня резьбу по дереву?
- Да, мама?
- Они с полдесятка раз заходили в магазин и выходили снова и не могли решиться.
- Интересно, - отвлеченно заметил Флинкс. Он сидел в углу и смотрел очередной чип на переносном экране. Этим он всегда занимался очень усердно. Матушка Мастиф и не думала посылать его в школу - она в детстве сама училась на чипах, и для мальчика это подойдет.
- Да, - продолжала она. - У них едва хватало денег. Я уговаривала, отступала, делала все, что могла придумать, чтобы убедить их. Я поняла, что они серьезно заинтересованы. Но что бы я ни говорила, они уходили из магазина и продолжали спорить.
- Потом вошел ты, посмотрел на них - и вот, неожиданно, все их раздумья и сомнения кончились. Разве это не интересно?
- Нет, - ответил он. - Разве так иногда не случается?
- С таким дорогим изделием, как резьба по калдерову дереву, - нет. Так не бывает. Может, ты имеешь какое-то отношение к изменению их решения? Почувствовал их колебания и, может, как-то им помог?
- Конечно, нет, мама. - Он удивленно оторвался от экрана. - Я не могу этого сделать.
- Да? - разочарованно сказала она. - Ты ведь мне не лжешь, мальчик?
Он покачал головой.
- Зачем мне это делать? Я только доволен, что ты удачно продала вещь. Я всегда радуюсь, когда ты зарабатываешь.
- Ну, по крайней мере хоть это у нас общее, - грубовато сказала она. - С тебя достаточно чипов на вечер. Испортишь зрение. Ложись спать, Флинкс.
- Хорошо, мама. - Он подошел к ней с обязательным поцелуем в щеку, прежде чем идти в свою комнату.
- Спокойной ночи.
- Спокойной ночи, мальчик.
Она еще некоторое время не ложилась, смотрела в спальне развлекательный чип на своем экране. Шоу записывали на Эвории, в нем использовалась экзотическая природа и присутствие исполнителей транкса. Было уже поздно, когда она выключила экран и собралась лечь. Быстрый душ, полчаса расчесывания волос, и она готова была лечь под термальное одеяло.
И когда она лежала в темноте в ожидании сна, у нее неожиданно возникла беспокойная мысль. Почему бы мальчик мог солгать ей о такой необычной своей способности?
Может быть, потому, что если убедил пару совершить покупку, мог убедить и других? И что же тогда произошло последней осенью, когда она торопливо шла мимо платформы аукциона по своим делам и что-то заставило ее остановиться? Может быть, совершить эту покупку, неожиданную, до сегодня необъяснимую, ей помогло мысленное подталкивание покупаемого? Почему она его купила? Никто из друзей не мог понять причины ее поступка.
Обеспокоенная, она встала и пошла в комнату мальчика. Заглянула. Он спал под одеялом, невинно выглядящий ребенок. Но что-то есть в нем, невидимое и непредсказуемое, в чем она никогда не будет уверена. Она поняла, что больше никогда не сможет полностью расслабиться в присутствии этого мальчика.
Она уже забыла о своих первоначальных сожалениях и дарила ему любовь, которую раньше никому не могла отдать. Он милый дурачок и очень помогает ей в магазине. Хорошо иметь такого рядом в ее возрасте. Но сейчас, пусть только на время, она одной рукой будет гладить его, а другую держать вблизи оружия. По крайней мере пока не убедится, что ее мозг - по-прежнему
ее мозг.
Глупая старая дура, подумала она и пошла назад в свою комнату. Ты радовалась его Дару, а теперь тревожишься из-за него. Нельзя иметь и то, и другое. К тому же чего опасаться Дара, которым не может управлять его обладатель? Это признание мальчика кажется достаточно правдивым, если судить по его замешательству и расстройству.
Вторично ложась в постель, она почувствовала себя лучше. Нет, беспокоиться не о чем. Конечно, интересен этот его Дар, но так как он им не управляет, тревожиться не из-за чего.
Ясно, что тот, кто не умеет управлять такой способностью, многого не добьется.

* * *

- Хейтнес, Круачан, идите сюда!
Женщина, сидевшая перед экраном компьютера, провела все утро, роясь в массе абстрактных данных. Она пыталась разрешить очень сложную химическую головоломку. Но именно сегодня утром, как бывает очень редко, какая-то особенно важная часть головоломки неожиданно встала на место. И вместо хаотического набора цифр и непонятных схем на экране возникло совершенное
симметричное изображение.
Человек, откликнувшийся на ее призы и через ее плечо заглянувший на экран, высок, с выразительным морщинистым лицом. Смуглая женщина, вскоре присоединившаяся к нему, также производила внушительное впечатление.
Помещение, в котором работали эти трое, размещалось в небольшом ничем не примечательном деловом здании малозначительного города на одной из захолустных планет. Оборудование, на котором они работали, хотя и собранное наспех, требовало огромного опыта в обращении и стоило очень дорого.

Предыдущая страница 3 Следующая страница


Ради любви к не-матери 4

И знания, и деньги поступали из разбросанных и внешне никак не связанных между собой мест со всего Содружества. Мужчины и женщины практически жили в этом помещении, изоляция стала их почетным бременем, тайна - самым мощным оружием. Ибо они были членами уникально разбросанного и преследуемого меньшинства, которое оказалось в состоянии войны со всем цивилизованным обществом. Их сердца чисты и цели благородны - остальная часть человечества усомнилась лишь в их методах.
Трое внимательно смотревших на экран определенно не походили на людей, достойных такой участи. Высокий мужчина напоминал доброго дедушку; женщина восточной внешности, сидящая за компьютером, была бы уместней в какой-нибудь древней эпохе, одетая в шелка, в обуви на деревянной подошве. Только на лице высокой смуглой женщины, стоявшей против Круачана,
отражалась внутренняя твердость.
Но во всех них жила эта твердость и холодная решимость, взращенная и укрепившаяся за два десятилетия непрерывных преследований. Эти мужчины и женщины считали себя выше остального стада. И цель их заключалась в усовершенствовании всего человечества. То, что их методы могут принести вред невинным жертвам, они знали с самого начала. Они отбросили и это, и
свои привычные моральные нормы в сторону, считая, что такие жертвы необходимы для блага большинства. Они называли себя Обществом Улучшения - это невинное название прикрывало попытку усовершенствовать человечество путем изменений на генном уровне.
Неприятности у них начались, когда стало известно о нескольких неудачных экспериментах. Крик при этом поднялся ужасный. И вот теперь они вынуждены работать в отдельных тайных лабораториях, вместо большого научно-исследовательского института, и всегда пытаться на шаг опередить преследователей из правительственных организаций. Население в целом относилось к ним с ужасом и ненавистью.
Многие из членов Общества уже исчезли, их раскрыли и посадили в заключение невежественные чиновники правительства. Уцелевшие члены Общества считали их мучениками науки, в прессе их именовали бесчеловечными чудовищами.
Конечно, цели Общества Улучшения опасны! Усовершенствование, перемены всегда считались опасными. Такой способ мышления больше не действовал на членов Общества. Важен результат, а не мнение невежественной массы.
Они не боялись смерти, не боялись даже более страшного наказания - избирательной промывки мозга, потому что верили в справедливость своего дела. Если хоть один их эксперимент окажется успешным, он докажет необходимость работы, начатой еще на Терре сорок лет назад основателем Общества. И тогда они смогут вернуться в научное сообщество, которое отвернулось от них. И смогут с гордостью продемонстрировать зрелое, явно усовершенствованное человеческое существо.
И вот, когда они собрались у экрана, всех охватило возбуждение, хотя и сдерживаемое.
- Хорошо бы, если бы эти данные подтвердились, Ньясса-ли, - сказал Круачан. - У меня еще много информации из Каначанской системы, и как ты знаешь, мы должны будем не позже чем через месяц покинуть это место.
Значит, разборка всего оборудования и все прочие следствия переселения.
- Ты меня знаешь, Круачан, - ответила женщина в кресле. В ее словах не было торжества: они все давно отвыкли от таких тривиальностей. - Я уже несколько месяцев сопоставляла характеристики различных объектов. И наконец весь этот труд оправдался. Я нашла Номер Двенадцатый.
Высокая смуглая женщина придвинулась к экрану.
- Номер Двенадцать, помню такого. Это мальчик, верно?
Ньясса-ли кивнула и указала на экран:
- Вот я снова покажу все самое важное.
Они возобновили в памяти все подробности этого случая. Прошло восемь лет с исчезновения этого объекта. За это время они обнаружили несколько других объектов. Большинство оказалось нормальными детьми. Несколько человек проявляли какие-то искорки, но ничего многообещающего.
Были и такие, чей мозг и тело оказались чудовищно искаженными хирургическими манипуляциями на зародыше, за что все они несли вину. Правительство довело до всеобщего сведения эти неудачные эксперименты и так запугало невежественное население, что смогло провести закон о преследовании Общества.
Большинство детей - объектов эксперимента было отнято правительством, выращено в специальных учреждениях и возвращено к нормальной жизни. Там, где было возможно, генетические изменения, совершенные хирургами Общества, устранялись.
Если мы не сумеем усовершенствовать нормального человека, думала Хейтнес, мы не заслуживаем власти над вселенной. Природа помогает тем, кто помогает себе сам. Мы должны с помощью своих знаний подтолкнуть эволюцию.
Из дальнего угла затемненного помещения окликнул человек.
- Брора сообщает, что в шаттл-порту Каларума приземлился правительственный шаттл.
- Возможно, обычная группа специалистов по сельскому хозяйству, - задумчиво сказал Круачан.
- Возможно, - согласился человек за консолью коммуникатора. - Но можем ли мы рисковать?
- Не хочется начинать эвакуацию из-за такого неясного повода. Сколько там пассажиров?
- Трудно сказать, - ответил человек, внимательно слушая передачу. - Брора говорит, что он не узнает свыше десяти.
- Многовато специалистов по сельскому хозяйству, Круачан, - сказала Хейтнес.
- Да. - Он обратился к связисту. - Передай Броре, пусть возвращается и готовится к эвакуации. Не будем рисковать. Перенесем время эвакуации на сегодняшний вечер.
- Сегодня? - В голосе связиста звучало сомнение. - Я и половину оборудования не смогу разобрать.
- Новое оборудование можно купить, - напомнил ему Круачан. - А вот самих себя заменить мы не сможем.
Человек у коммутатора кивнул и вернулся к своему занятию, негромко говоря в микрофон. Круачан снова взглянул на экран.
Появилась новая информация. НОМЕР ДВЕНАДЦАТЬ. ПОЛ МУЖСКОЙ. В КАЧЕСТВЕ РЕБЕНКА НИЧЕМ НЕ ОТЛИЧАЛСЯ. Далее следовала расшифровка индекса мозга и цифры, характеризующие мощность потенциала коры.
И все же, несмотря на обнадеживающие данные, в истории Номера Двенадцать не было ничего особенного. Никаких намеков на телепатию, психокинез, пирокинез или любую другую способность, которую Общество надеялось обнаружить в экспериментальных детях.
Но все же Номер Двенадцать представляет какие-то возможности.
- Что ж, он обещает больше, чем последний десяток, - вынуждена была согласиться Хейтнес. - Мы так давно с ним не контактировали, что я забыла эти показатели активности. Нужно как можно быстрее им заняться. Где он находится?
Ньясса-ли набрала вопрос, получила ответ.
- Где это в Сообществе? - удивилась Хейтнес.
- Торговая планета, - ответил Круачан, напряженно размышляя. - Размещена в центре, но сама по себе интереса не представляет. Отсталый мир, с редким населением.
- Ну, все равно придется туда отправиться. Вы только посмотрите, - сказала Ньясса-ли. Она снова заработала на клавиатуре, и на экране появилась новая информация. - Это недавние данные, от нашего агента, который нашел объект. Кажется несомненным, что ребенок проявляет по крайней мере один Дар, а может, два. Больше того, он делал это публично и без всякой тренировки.
- Без тренировки, - прошептал Круачан. - Интересно, если, конечно, правда.
Ньясса-ли постучала по экрану.
- Этот агент всегда сообщал надежные данные и известен точностью своих наблюдений. Речь идет о каком-то варианте телепатического Дара. Наш агент, конечно, не имеет нужной научной подготовки, и во втором Даре он не вполне уверен, хотя его потенциальная ценность может быть еще выше.
- А что это? - спросила Хейтнес.
- Мне трудно придумать для этого название. В основном, похоже ребенок способен усиливать эмоции других.
Ее собеседница выглядела озадаченной.
- Не помню такого в списке возможных Даров.
- Там этого нет. Это новый Дар. Ребенок необычен, - сказал Круачан. Ньясса-ли кивнула. - Это означает, что он может воздействовать на поступки других людей. Это не контроль за мыслями, ничего похожего. Человек, обладающий такой способностью, должен будет пользоваться ею очень осторожно. Если этот отчет правдив... - Он смолк и задумчиво смотрел на экран.
- Либо ребенок вырос, не подозревая о своем Даре, - сказала Ньясса-ли, изучая новую информацию на экране, - либо он необыкновенно умен для своего возраста.
- Может, просто природная осторожность, - заметила Хейтнес. - Интересно будет узнать, что на самом деле.
- Что мы и сделаем, - твердо сказал Круачан. - Уже давно у нас не было такого многообещающего объекта. Может, именно его мы искали все эти годы.
- Как бы не было повторения того, что произошло, когда мы в последний раз обнаружили объект с такими данными, - осторожно предупредила Хейтнес, потом указала на новые данные, материализовавшиеся на экране. - Только взгляните на его неврологический потенциал. Помните другого ребенка с такими же данными?
- Конечно, помню, - раздраженно ответил Круачан. - Этого мы не потеряем, как потеряли ту девочку - как же звали это маленькое чудовище?
- Манами, - напомнила ему Ньясса-ли. - Да, если этот мальчик такой же, нам нужно быть предельно осторожными. Я не перенесла бы повторения того опыта.
- Я тоже, откровенно говоря, - признался Круачан. - Наша ошибка заключалась в том, что мы пытались контролировать ее непосредственно. И в результате девочка снова исчезла, а два члена нашего Общества встретили преждевременный конец. И мы по-прежнему не знаем, как она это сделала.
- Мы еще встретимся с ней как-нибудь, когда усовершенствуются наши методы, - холодно сказала Хейтнес. - И поступим с ней соответственно.
- Не уверена, что хочу этого, - заметила Ньясса-ли, глядя на экран. - И хорошо бы помнить, что потенциал Номера Двенадцать теоретически превышает тот, что был у девочки.
- Верно, - согласился Круачан, изучая данные. - Но ясно также, что развивается он значительно медленнее. У нас достаточно времени для того, чтобы справиться с его зреющим Даром - ради нашего блага и блага ребенка, конечно.
- Конечно, - холодно согласилась Хейтнес. - Но я хотела бы знать, как ты собираешься достичь этого. Ты знаешь, каким неуловимым может стать Дар, если его владелец встревожен.
- Да, девочка дала нам убедительные доказательства этого. - Пальцы Ньяссы-ли вызывали все новую информацию на экран.
Из конца комнаты послышалось новое сообщение.
- Брора говорит, что теперь убежден: прибывшие в порт не имеют ничего общего с сельским хозяйством. Они не задержались у отдела сельского хозяйства в правительственном здании; теперь они собрались в подземном помещении.
- Поторопи Брору, - ответил Круачан. - До полуночи нас тут не должно быть.
- Да, сэр, - ответил связист.
- Ты не ответил на мой вопрос, - напомнила Хейтнес рослому мужчине. - Как мы с ним справимся? Если попробуем прямой контроль, как с девочкой, рискуем нарваться на те же последствия. Невозможно предсказать, как будет реагировать объект.
- Вспомни, девочка была еще совсем маленькой, когда мы ее отыскали. И мы опрометчиво решили, что в таком возрасте она безвредна. Казалось, чего можно ожидать от ребенка такого возраста? Я и не думал, что это обернется против нас.
- Неважно. Важнее то, что он все еще неопытен в использовании своего Дара. Но это делает его и опасным. - Хейтнес указала на числа на экране. - Смотрите. Как бы он ни был неопытен, мы должны обращаться с этим Номером Двенадцатым с крайней осторожностью. Нам нужно какое-то очень сильное сдерживающее средство, достаточное, чтобы приглушить его незрелую
эмоциональную реакцию.
Ньясса-ли оглянулась на коллег.
- Но мы не можем ждать.
- В этом я с тобой согласна. Возможно, это наш последний шанс получить контроль над объектом с таким потенциалом. Мы не должны его упустить.
- Я понимаю все эти соображения и весь риск, - заверил их обеих Круачан. - И не собираюсь пробовать, как мы это делали с девочкой, прямой контроль. Напротив, мы попробуем установить контроль через кого-то, кто, в свою очередь, может контролировать объект. Есть ли кто-нибудь, соответствующий нашим требованиям?
Ньясса-ли снова повернулась к клавиатуре. Последовала пауза, потом она ответила:
- Есть. Объект был куплен на воспитание у правительства престарелой женщиной. Она воспитывает мальчика как своего сына.
- Приемная мать, - рассуждала Хейтнес. - Это неплохо. Трудно рассчитывать на более сильную эмоциональную связь.
В голосе Хейтнес не было тепла. Для нее важно было только одно: успех эксперимента. Она знала, что время Общества подходит к концу: они не знают, когда правительство окончательно с ними расправится. Успех им нужен cейчас, и этот мальчик, возможно, их последний шанс.
- Я вижу пока одно возможное препятствие, - сказал Круачан, обдумывая появившуюся на экране информацию. - Женщина, о которой идет речь, приемная мать, она стара, хотя и здоровье у нее, по-видимому, хорошее. - Он кивнул Ньясса-ли, которая уступила ему место.
Круачан набрал вопрос и нахмурился, когда затребованная информация не появилась на экране.
- Никакой медицинской информации о ней нет. Могут возникнуть затруднения.
Хейтнес равнодушно пожала плечами.
- Неважно, в каком она состоянии. Нам все равно придется действовать.
- Знаю, знаю, - нетерпеливо ответил Круачан. - Решение принято. Мы не отправимся отсюда на планету Проигравших в поисках объекта Номер Пятьдесят Шесть. Напротив, установим постоянный пункт на корабле. И как только убедимся, что избежали преследования, полетим на Мот. У нас будет достаточно времени для проведения операции.
- Необходимо будет изолировать объект от его матери. - Хейтнес размышляла вслух. - Если сообщение точно, то, учитывая характер Дара объекта, можно предполагать, что он сумеет в определенных географических пределах проследить за своей матерью. Нам нужно время, чтобы без помех... - она только мгновение колебалась... - убедить приемную мать сотрудничать с нами. - Легкая улыбка не изменила выражения ее лица.
Круачан кивнул.
- Это нетрудно организовать. К счастью для нас, Мот заселен редко. Технология там известна, но уровень ее широко варьируется в зависимости от места. Мы соберемся и соберем необходимое оборудование подальше от метрополиса, где находятся объект и его приемная мать, чтобы действовать в обстановке необходимой секретности.
Связист повернулся от коммуникатора и без колебаний прервал его.
- Брора сообщает, что по крайней мере половина недавно прибывших специалистов по сельскому хозяйству вооружены.
- Так, так, так, - с покорным вздохом сказал Круачан. Еще один торопливый переезд, еще один перелет на незнакомую планету.
- Ньясса-ли, позаботься, чтобы вся эта информация была записана на корабле. Хейтнес, ты...
- Я знаю, что нужно делать, Круачан. - Она отвернулась от него и спокойно начала переводить данные в портативный банк.
Связист откинулся и хмуро смотрел на свои приборы.
- Мне нужно как можно больше оборудования переместить на корабль.
- Неважно, Остин, - заверил его Круачан. - На корабле есть дубликат этого оборудования. Мне не больше тебя хочется оставлять здесь что-нибудь. - Он указал на дорогую электронику, которой была уставлена комната. - Однако сейчас у нас нет выбора. Но все же мы обнаружили как раз сейчас нечто очень обнадеживающее. После всех этих лет, похоже, мы обнаружили
наиболее перспективного ребенка.
- Это хорошая новость, сэр. - Остин один из немногих молодых людей в Обществе Улучшения. Круачан предпочел бы в качестве связиста более зрелого человека, но выбирать не из кого. Остин по крайней мере верен и исполнителен. Не его вина, что в интеллектуальном отношении он уступает первоначальным членам Общества. Но Круачан знал, что такой набор великолепных умов вообще невозможно снова собрать при его жизни.
Разве что... разве что Обществу удастся предъявить убедительное доказательство благородства своих намерений в лице этого объекта. Возможно, этот мальчик и есть нужное доказательство. Необходимо действовать быстро. В последние несколько лет правительство Содружества давало им все меньше и меньше времени для работы. И будущее не предвещает в этом смысле ничего хорошего: старение начинало мешать больше, чем правительство.
Они втроем да еще остроглазый Брора, приславший предупреждение, представляют последних выживших из основателей общества. И от них зависит теперь общее дело, подумал Круачан. С этим мальчиком они не должны промахнуться.
И мальчик не должен подвести их.

Глава 4

Одиночество никогда раньше не беспокоило Флинкса. Он, конечно, знал, что это такое: оно было с ним всю его короткую жизнь. В прошлом он всегда умел отгородиться от боли, но это ощущение - пустота одиночества - отличалось от одиночества, которое он испытывал раньше. Какая-то физическая реальность била его, вызывала боль в загадочной новой части мозга. И это чувство отличалось не только от его собственного одиночества, но и от одиночества, которое он изредка ощущал в других благодаря своему непредсказуемому Дару.
Вообще опыт был для него настолько нов, что ему не с чем было даже сравнивать. И все же это одиночество: в этом он уверен. Одиночество и еще что-то, столь же напряженное и понятное - голод. Гнетущая настойчивая жажда пищи.
Чувство исключительно сильное и нечем не осложненное: Флинкс не мог догадаться, каков его источник. Оно настойчиво било в мозг, нисколько не слабея. Никогда раньше чужие эмоции не были так открыты ему, так чисты и ясны. Обычно они давно уже должны были ослабеть, но эти становились не слабее, а сильнее, и ему приходилось напрягаться, чтобы отстраниться от них. Они продолжали биться в него, пока мозг его не сдался, и Флинкс проснулся.
Он потер глаза. Шел дождь, и через небольшое окно над его кроватью пробивался свет многочисленных лун Мота; каким-то образом ему удавалось проходить сквозь почти непрерывный облачный покров. Флинксу редко приходилось видеть ярко-алый спутник, который называется Пламя, и его многочисленных меньших товарищей. Но он не зря учился и знал, откуда этот свет.
Встав с постели, он неслышно оделся. Неярко горел ночник, освещая кухню и гостиную. Из спальни матушки Мастиф доносился негромкий храп. Чувство одиночества исходит не от нее.
Хоть он и проснулся, чувство не уходило. Значит, это не сон, как он решил вначале. От силы этого ощущения болел затылок; впрочем, физическая боль начала слабеть, но сама эмоция оставалась такой же сильной, как раньше.
Не будя матушку Мастиф, он осмотрел кухню, ванную, узкую кладовку. Неслышно открыл дверь и скользнул в торговое помещение. Ставни плотно закрыты, защищая от непогоды и пришельцев. А знакомый храп составлял успокоительный фон его поисков.
Флинкс превратился в стройного молодого человека чуть ниже среднего роста и приятной внешности. Волосы у него остались прежними, но на смуглой коже ни признака веснушек. Он двигался тихо и грациозно, чему могли бы позавидовать многие гораздо более взрослые и опытные воры рынка. Он мог пройти по комнате, пол которой усеян разбитым стеклом и кусками металла,
абсолютно беззвучно. Эту способность, к огорчению матушки Мастиф, он перенял у некоторых наименее почитаемых обитателей Драллара. Но он заверил ее, что это лишь часть его образования. У воров было для этого особое слово - "скед", что значило "двигаться как тень". Только рыжие волосы Флинкса заставляли профессиональных воров неодобрительно щелкать языком. Они с удовольствием приняли бы его в свое общество, если бы он решил сделать воровство своей профессией. Но Флинкс мог украсть, только если это совершенно необходимо, да при том только у тех, кто при этом не очень пострадает.
- Я только хочу увеличить свой доход, - сказал он старому специалисту, спросившему его о планах на будущее, - и матушки Мастиф тоже, конечно.
Старый вор рассмеялся, демонстрируя обломанные зубы.
- Понимаю, мальчик. Я сам увеличиваю свой доход таким образом уже пятьдесят лет.
Он и его коллеги не могли поверить, что Флинкс, проявляющий такие
способности в лишении других собственности, не хочет сделать это свой профессией, особенно поскольку никаких других перспектив у него нет.
- Ты, наверно, пойдешь в церковь, - насмехался другой вор, - станешь Первым Советником.
- Духовная жизнь не для меня, - ответил Флинкс. Все при этом рассмеялись.
Неслышно открывая замок задней двери, Флинкс думал о том, что узнал за последние годы. Разумный человек не станет бродить по Драллару ночью, особенно такой влажной и темной. Но он не может снова лечь спать, не найдя источник этой бьющей в него эмоции. Одиночество и голод, голод и одиночество заполняли его сознание тревогой. Кто может излучать двойную эмоцию с такой силой?
В открытую дверь виднелась стена дождя. Вода стекала в эффективную подземную дренажную канализацию Драллара. Флинкс долго стоял у выхода, наблюдая. Неожиданный всплеск эмоций заставил его мигнуть. Это окончательно убедило его. Не ответить на этот призыв - все равно что не подобрать кредитную карточку с тротуара.
- Это юношеское любопытство когда-нибудь причинит тебе настоящие неприятности, мальчик, - не один раз говорила матушка Мастиф. - Попомни мое слово.
Что ж, он помнит ее слова. Помнит и никогда не забывает. Он неслышно вернулся в свою маленькую комнату. Сейчас начало лета, и дождь относительно теплый. Флинкс надел плащ; это защитит его от дождя. Потом вернулся в магазин, вышел на улицу и негромко закрыл за собой дверь.
Тусклые огни, как уснувшие светлячки, виднелись в окнах немногих магазинов, где в относительной безопасности развлекались богатые любители ночных прогулок. Но на боковой улице, где размещался магазин матушки Мастиф, из-за закрытых ставнями окон лишь изредка мелькал слабый свет.
Флинкс стоял, исследуя свои ощущения; дождь потоком падал ему на плечи. Что-то подтолкнуло его вправо. Тут узкая щель между магазином матушки Мастиф и магазинчиком старой Маркин, которая сейчас в отпуске на юге; боком он едва может протиснуться в эту щель.
Протиснувшись, он оказался в заднем переулке, отделяющем тылы магазинов от большого общественного здания. Глаза его осматривали лунный ландшафт - горы мусора и отбросов: старые пластиковые упаковки, металлические ящики, контейнеры для хрупких товаров, похожие на соты, множество уже неразличимых предметов. Из-под его ног выбралась пара флермов. Флинкс осторожно поглядывал на них. Он не боялся этих вездесущих флермов, но испытывал к ним опасливое уважение. Эти существа покрыты тонким серебристым мехом, а пасти их полны острых зубов. Толщиной они в большой палец, а длиной в половину руки. Это не черви, а безногие млекопитающие, которые прекрасно приспособились к горам мусора и гниющих остатков, переполняющих все закоулки Драллара. Флинкс слышал ужасные рассказы о стариках и старухах, которые падали пьяными в таких местах, а
потом находили только их голые кости.
Впрочем, Флинкс не пьян. Флермы могут больно укусить, но вообще это опасливые существа, почти слепые, и обычно предпочитают прятаться, когда имеют такую возможность.
Перед магазином темно, но за ним настоящий стигийский мрак. С востока, со стороны главных улиц, виднелся свет, иногда слышался смех. Неподходящая ночь для пирушки. Однако этот огонь позволял ориентироваться, хотя и не давал света для поисков.
Но чувство одиночества исходит не от этого далекого гулянья, не идет оно и от закрытых задних дверей, выходящих в переулок. Источник эмоций, поглощающих Флинкса, где-то недалеко.
Он пошел вперед, осторожно пробираясь между грудами мусора, давая возможность флермам и красно-синим жукам-могильщикам убраться с его пути.
И вдруг неожиданный удар обрушился на его настроенный на восприятие мозг. Этот удар заставил его опуститься на колени. Где-то мужчина бьет свою жену. Обычное обстоятельство, но Флинкс уловил его с другого конца города. Женщина испугана и рассержена. Она тянется к игольному пистолету, который держит под подушкой, и направляет крошечный ствол на мужа. Теперь
очередь мужчины испугаться. Он умоляет ее, слов Флинкс не слышит, но ощущает поток эмоций, который прерывается бессловесным воплем. И затем тишина, которую Флинкс уже распознает как смерть.
Он слышит смех, не от пирующих выше по переулку, но из высокого здания, одного из тех, что возвышаются в богатых пригородах; там селятся богатые купцы. А вот и другое: кто-то собирается крупно надуть других.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

Далеко к западу от границ города в лесу - счастье и радость и неустойчивое ощущение появления. Родился ребенок.
Совсем близко, возможно, в одном из соседних магазинов, горячий спор. Недавние партнеры обвиняют друг друга, упоминают счета и подделки. Потом какие-то неясные ощущения из центра города: кто-то замышляет убийство, и неоднократное, но это фантазия, которая посещает почти любого человека, здорового и больного.
И вдруг все эти ощущения исчезают: радость и гнев, спорщики и любовники, неопределенные мечтатели. Остается только дождь.
Мигая, Флинкс поднялся и неуверенно постоял в переулке. Дождь лился ему на плащ, тек по переулку, пробираясь к центральной дренажной канаве. Флинкс тупо смотрел вдаль, в направлении ночной пирушки. И вдруг четко ощутил у себя в сознании эмоции всех участников этой пирушки; только никакой боли не последовало; была четкость и уверенность.
Он видел женщину, пытающуюся не очень искусно соблазнить мужчину; видел мужчину, задумавшегося над будущим, и другого, размышляющего, как прожить следующий день; чувствовал смех, страх, удовольствие, похоть, восхищение, зависть - весь диапазон человеческих эмоций. Они набросились на него шквалом, угрожая вновь причинить боль, поглотить его...
- ПРЕКРАТИ! - приказал он себе. - Прекрати, спокойней.
Тщательно действуя участком мозга, о существовании которого он до сих пор не подозревал, Флинкс сумел контролировать поток эмоций, грозивший затопить его, - в этих эмоциях он ощущал что-то нечеловеческое. Вслушался и понял, что это эмоции спаривающихся орниторпов. Впервые ощутил он нечеловеческие эмоции.
Медленно он начинал все лучше регулировать этот поток, задерживать его так, чтобы его легче было воспринять, отобрать, проанализировать. И тут же все эти эмоции исчезли вместе со всеми остальными, которые доносились к нему со всего города.
Он неуверенно попытался вернуть их. Но как ни напрягал мозг, все как раньше. Мозг пуст, в нем только его собственные чувства. Но и еще одно. Одиночество. Оно по-прежнему здесь, оно грызет. Но чувство это стало менее требовательным, в нем появились какие-то колебания. И голод тоже остался.
Флинкс сделал шаг вперед, другой, третий... какие-то существа разбежались с его дороги, раздвигая пустые контейнеры и канистры, пластик и металл позвякивали в пустом переулке. Флинкс напряженно пытался что-нибудь разглядеть в темноте и пожалел, что не прихватил из магазина фонарик. Он сделал осторожный шаг к груде, готовый отпрыгнуть, если флермы или другие ее обитатели проявят агрессивность.
Это вовсе не флерм. Во-первых, слишком длинный, почти с метр. К тому же толще, хотя ненамного. Флинкс решил, что это змея, населяющая леса умеренного пояса к югу от Драллара. Некоторые из этих змей ядовитые. Иногда они и другие лесные хищники под покровом дождя и темноты пробираются в город поохотиться за мелкими существами, населяющими городские свалки. И иногда, правда, редко, горожане встречаются с такими пришельцами.
Флинкс приблизился к груде, и чувство голода ослабло. Зато усилилось ощущение одиночества; он чуть не отшатнулся, как от физического удара. И был убежден, что чувство исходит от змееподобного существа.
Любопытство - матушка Мастиф постоянно упрекала его за это - быстро победило осторожность. Флинкс поразился, что такое сильное чувство исходит от существа, низко стоящего на шкале развития. К тому же в этом ощущении не было ярости, никаких признаков опасности. Только одиночество и чувство голода.
Существо снова двинулось. Флинкс видел его красные яркие глаза, блестящие даже в слабом свете переулка. Это не подлинная рептилия, он в этом уверен. Холоднокровное животное в такую прохладную ночь впало бы в летаргию. Это существо движется слишком быстро.
Флинкс шагнул назад, подальше от груды. Существо двинулось за ним. А потом сделало то, чего он никак не ожидал. Ведь змеи не умеют летать.
Цвет складчатых крыльев голубой и розовый, достаточно яркий, чтобы разглядеть даже в полутьме. Нет, змееподобное существо совсем не в летаргии, крылья его забились, придавая существу внешность гигантской пчелы. Да и звук похож. Мгновенным рывком оно опустилось ему на плечо. Флинкс почувствовал, как мускулистые кольца падают ему на шею. Все это произошло слишком быстро, чтобы он успел отскочить.
Но существо не собиралось причинять ему вред. Оно просто сидело, грелось в его тепле и не думало нападать. Скорость его приближения парализовала Флинкса, но только на мгновение. Потому что как только змея села, все чувство одиночества, все до остатка исчезло. И в то же время Флинкс ощутил такую ясность мысли, какой никогда раньше не испытывал. И кем бы ни было это существо, откуда бы ни явилось, оно не только само успокоилось, но и успокоило своего нового хозяина и дало ему новые силы.
Флинкс ощутил новую эмоцию, исходящую от змеи. Впервые он почувствовал то, что можно назвать умственным эквивалентом мурлыканья. Он не видел разума в этом существе, зато видел кое-что другое. В своем роде эмфатическая коммуникация оказалась столь же выразительной, как речь; больше того, она подобна китайским иероглифам: серия сложных мыслей сжимается в единый символ. Просто и эффективно.
Маленькая стреловидная головка поднялась с плеча Флинкса, маленькие яркие глаза внимательно разглядывали его. Складчатые крылья плотно прижались к телу, придавая существу сходство со змеей. Флинкс смотрел на него, позволяя своим чувствам свободно изливаться.
Существо медленно расслабилось. Мускулистое кольцо, плотно сжимавшее плечо Флинкса, разжалось, теперь существо только держалось на месте. В руке у Флинкса закололо. Он не обращал на это внимание. Голова животного опустилась на плечо Флинкса.
Змея уснула.
Флинкс стоял неподвижно, как ему показалось, целую вечность. Странное привидение, которое послала ему ночь, крепко спало у него на плече, голова его лежала в углублении между плечом и шейным сухожилием. Однажды существо вздрогнуло. Флинкс понимал, что оно не может полностью воспользоваться его теплом, потому что от тела его отделяет плащ. Лучше забрать беднягу внутрь, подумал он, внезапно поняв, что уже долго стоит под дождем. Его новый товарищ нуждается не только в отдыхе, но и в тепле. Он не мог бы объяснить, откуда знает это; но знал так же ясно, как осознавал и собственную усталость.
Флинкс ни на секунду не усомнился в будущем змеи. Ее присутствие у него на плече и в сознании слишком естественно, чтобы он мог подумать о том, чтобы с ним расстаться. Конечно, если не объявится владелец. Очевидно, это не дикое животное. К тому же Флинкс был достаточно начитан, но если это существо - естественный житель окрестностей Драллара, он о нем ничего не слышал. Он вообще никогда не слышал о таких животных раньше. И если это какое-то ценное домашнее животное, владелец, конечно, рано или поздно придет за ним. Но сейчас змея сирота, каким когда-то был Флинкс. А Флинкс слишком много испытал в своей жизни страданий, чтобы не видеть их у другого, пусть даже у змеи. Пока змея на его попечении, как он сам на попечении матушки Мастиф.
Она захотела в тот далекий первый день узнать его имя.
- Как же я тебя назову? - спросил он вслух. Спящая змея не ответила.
К услугам Флинкса тысячи книг, которые в виде чипов он может взять в Центре Образования. Он прочел сравнительно немного, но среди прочитанного одна особенно ему понравилась. Она была еще из периода до Сообщества, чуть ли не до цивилизации, но это не уменьшило ее воздействия на него. У героев там были странные имена; одного из них звали... как же? Пип, вспомнил он. Взглянул на спящую змею. Отныне это твое имя, если только как-нибудь не узнаем другого.
И он пошел назад в магазин, пытаясь уверить себя, что нечего беспокоиться об этом "как-нибудь", если оно наступит. Но не смог. Потому что, хоть его контакт с этим существом очень краток, он уже ощущал его как бы частью самого себя. И мысль о том, что, возможно, придется возвращать змею какому-нибудь равнодушному инопланетянину, показалась ему непереносимой. Он не мог вспомнить, когда с самого младенчества так привязывался к живому существу. Даже матушка Мастиф не воздействовала так на его чувства.
Чувства. Это существо, эта змея понимает его чувства, она понимает, каково испытывать чужие эмоции, когда они непрошенными врываются тебе в мозг и каждую твою минуту превращают в нечто ненормальное. Вот что делает ее такой особенной. Он знает это чувство, и змея знает его. И они больше не индивидуумы, вместе они компоненты одного целого.
Я не отдам тебя, решил он в холодном утреннем дожде. Даже если появится какой-нибудь богатый самодовольный инопланетянин и предъявит свои права. Ты принадлежишь мне. Змея продолжала спать, по-видимому, не подозревая о решении, принятом человеком.
Улица перед магазином по-прежнему пустынна. Замок ответил на его ладонь, и Флинкс скользнул внутрь, радуясь возможности уйти от дождя. Тихонько закрыл дверь. Прошел в столовую, где по-прежнему мягко горел ночник. Обеими руками развернул змею. Она не сопротивлялась, когда он снимал ее с плеча. Вдоль ее спины проходил яркий ало-синий узор, соответствующий расцветке крыльев. Брюшко золотистого оттенка, а голова зеленая.
- Прекрасно, - сказал он змее. - Ты прекрасна.
Глаза существа - нет, поправился он, глаза Пипа - сонно приоткрылись. Казалось, Пип ему улыбается. Мысленная улыбка, подумал Флинкс, снимая плащ и вешая его на крюк.
- Где же я тебя буду держать? - прошептал он, оглядывая свою маленькую комнату. Передняя часть дома, торговые помещения, отпадает. У Матушка Мастиф, несомненно, есть покупатели, боящиеся змей, и им не понравится присутствие Пипа. К тому же там нет обогрева. И почему-то он был уверен, что матушка Мастиф не станет радоваться, если змея игриво прыгнет на нее из какого-нибудь кухонного шкафа, когда она будет готовить еду.
В его собственной комнате обстановка спартанская: компьютерный терминал, экран для чтения чипов, шкаф для одежды, который он соорудил сам, и кровать. Пожалуй, подойдет шкаф. Флинкс отнес змею к себе в комнату и положил в ногах кровати. Потом уложил на дно шкафа грязную одежду. Пип выглядит чистым, как и большинство чешуйчатых. Флинкс поднял змею и осторожно уложил на эту груду, стараясь не повредить нежные крылья. Змея свернулась, очевидно, довольная. Флинкс улыбнулся ей. Улыбался он крайне редко.
- Оставайся здесь, Пип, - прошептал он, - а утром мы стянем тебе чего-нибудь поесть. - Он несколько минут смотрел на змею, и тут на него обрушилась усталость. Зевая, он разделся, поставил ботинки на сушильную плиту и лег. Несколько капель дождя пробрались под плащ. Он стер их с волос, глубоко вздохнул и сразу погрузился в глубокий спокойный сон.
Как только поток умственной энергии человека улегся и змея убедилась, что ее новый симбиот не собирается снова войти в беспокойный период бодрствования, она неслышно развернулась и выползла из шкафа. Неслышно поднялась по ножке кровати, появившись рядом с подушкой.
Здесь животное надолго застыло, разглядывая спящее двуногое. Змея чувствовала себя удобно, ей стало тепло. Голод оставался, но она получила также сигнал о том, что скоро ее накормят.
В кровати тепло - от термоодеяла и от тела симбиота. Змея проползла по подушке, добравшись до затылка человека. И вытянулась, расправляя крылья. Потом удобно свернулась в углублении между плечом и шеей симбиота. Скоро ее мозговые волны приняли такой же вид, как у человека, и она погрузилась в свой вариант сна.

Глава 5

Матушка Мастиф старалась не разбудить мальчика, пятясь из его комнаты. Глаза ее, полные страха, не отрывались от страшного существа рядом с его головой. Невозможно сказать, что оно сделает, если мальчик проснется и напугает его.
Она понятия не имела, как это существо проникло в дом. Но сейчас не время думать об этом. Она подумала о своем пистолете, этом маленьком дамском игольном оружии, которое держит под подушкой. Нет, слишком рискованно: змея слишком близко к голове мальчика, а она не так хорошо стреляет, как двадцать лет назад.
Возможно, пришелец не опасен. Она не может узнать его. За девяносто с лишним лет жизни на Моте она такого не видела. Во-первых, на теле у него ни признака шерсти. Только чешуя. Это сразу свидетельствует, что животное не местное. Ну, возможно. На Моте есть несколько видов, например, существа, глубоко закапывающиеся в землю, у которых нет шерсти. Но это совсем на них не похоже. Впрочем, она не зоолог и вообще никогда далеко не уезжала из города.
И все же она уверена, что это существо с другой планеты. Что-то невыразимое, она не может сказать, что именно, выдает его. Впрочем, сейчас дело не в этом. А в том, что оно каким-то образом пробралось в комнату мальчика, и ей пора что-нибудь предпринять, пока существо не проснулось и не начало предпринимать само.
Убрать его от мальчика, сказала она себе. По крайней мере от головы. Отогнать, потом разбудить мальчика, чтобы он побежал и достал из-под подушки револьвер.
Метла в кладовке с металлической рукоятью и проволочной щеткой. Держа ее в руках, она вернулась в комнату мальчика и протянула метлу щетиной вперед. Металлические проволочки уперлись в пришельца.
Змея шевельнулась, раскрыла глаза и посмотрела на матушку Мастиф. Та снова толкнула метлой, на этот раз сильнее, пытаясь просунуть щетину между змеей и шеей мальчика. Змея раскрыла рот, матушка Мастиф инстинктивно отдернула руку, но змея всего лишь зевнула. Все еще сонная, подумала матушка Мастиф. Хорошо, у нее будет замедленная реакция. Снова наклонившись вперед, она резко двинула метлу. Змея развернулась, и женщина впервые увидела ее яркую раскраску.
Она снова толкнула метлой, но змея уже не была в кровати. Она парила в воздухе, крылья ее бились так быстро, что стали неразличимы. Их густое вибрирующее гудение заполнило маленькую комнату. Не зная, что делать дальше, матушка Мастиф попятилась, держа метлу перед собой. Мальчик проснулся от последнего толчка и сонно посмотрел на нее.
- Мама? В чем дело?
- Тише, не шевелись! - предупредила она. - Не знаю, как эта штука попала в твою комнату, но...
Флинкс быстро сел. Взглянул на парящую змею, впервые увидев ее при дневном свете и восхитившись ее красотой, потом успокаивающе улыбнулся матушке Мастиф.
- Ах, это. Это просто Пип.
Метла качнулась, женщина пристально смотрела на своего воспитанника.
- Ты знаешь, что это?
- Конечно, - жизнерадостно ответил он. - Ну, я... услышал что-то ночью и пошел посмотреть. - Он ткнул пальцем в сторону змеи. - Она была за домом в мусоре, замерзшая и голодная. Эй, она по-прежнему голода, и...
- Еще бы, - выпалила матушка Мастиф, - и я не позволю какому-нибудь чешуйчатому прожорливому пожирателю падали ползать по моему дому. Убирайся! - крикнула она змее. - Прочь! - И ударила змею метлой - раз, другой, третий, заставив Флинкса уклоняться от этих ударов. Каждый раз змея отскакивала в воздухе, демонстрируя поразительное проворство. Однажды метнулась влево, потом вправо, потом к потолку.
- Не нужно! - закричал Флинкс, сразу встревожившийся. - Она может подумать, что ты хочешь причинить вред мне!
- Ангел-хранитель в чешуе и в глазами-бусинами? Вздор, мальчик, она хорошо знает, в кого я целю.
И правда, змея хорошо понимала, что новое человеческое существо не собирается причинять вред его симбиоту, она чувствовала их взаимную симпатию, теплое отношение друг к другу. Но новый человек не испытывал любви к ней самой, а от жесткой блестящей штуки в тесном помещении увертываться трудно.
- Пожалуйста, мама, - беспокойно упрашивал Флинкс, вскакивая с постели и стаскивая за собой одеяло. - Перестань. Я не знаю, как она будет реагировать.
- Это мы сейчас узнаем, мальчик, - мрачно ответила она. Ударила метлой, промахнулась, метла отскочила к дальней стене. Матушка Мастиф замахнулась снова.
Змея была терпелива, очень терпелива. Она понимала связь между этими двумя людьми. Но метла загнала ее в угол, а жесткие прутья представляли опасность для тонких крыльев. Змея раскрыла пасть. Послышался негромкий свистящий звук. Вперед устремилась тонкая струя прозрачной жидкости. Она сверкнула на свету и коснулась протянутой щетины. И когда матушка Мастиф отвела метлу, чтобы ударить снова, она услышала отчетливое шипение, но не исходящее от змеи. Она остановилась,нахмурившись, и поняла, что шипит метла. Посмотрела на метлу и увидела, что половина металлических щетинок расплавилась. Что-то пенилось и шипело, методично разъедая метлу и добираясь до ручки.
Она с испуганным выражением выронила метлу, потому что ее металлическая ручка вдруг накалилась докрасна. Жидкость продолжала с шипением поглощать металл. Скоро она покончила со щетиной и принялась разъедать ручку.
- Мальчик, уходи из комнаты, пока есть возможность, - хрипло сказала матушка Мастиф, глядя на змею широко раскрытыми глазами и продолжая пятиться от собственной метлы. - Если она такое может сделать с металлом, кто знает...
Флинкс рассмеялся, потом торопливо прикрыл рот рукой. - Прости, мама, - сказал он виновато. - Дело в том, что Пип не может повредить мне. И только что показал, что не хочет вредить и никому другому.
- Откуда ты знаешь?
- Сам не понимаю, - ответил он удивленно. - Но это правда. Посмотри. - Он протянул левую руку.
По-прежнему осторожно поглядывая на женщину, которая перекрывала выход, змея приземлилась на предложенный насест. И через мгновение оплела плечо. Потом она расслабилась, сложила крылья и прижала их к блестящему телу.
- Видишь? - Флинкс опустил руку и осторожно погладил змею по голове. - Она мой друг.
- Отвратительно! - фыркнула матушка Мастиф. Наклонившись, она подобрала остатки метлы и осмотрела их. Вся проволока исчезла, исчезли и несколько сантиметров рукояти. От краев, где продолжал плавиться металл, доносилось зловещее потрескивание, хотя необыкновенная едкая жидкость, по-видимому, истощилась.
Матушка Мастиф показала остатки метлы Флинксу, опасаясь приближаться к змее, лежащей у него на плече.
- Видишь? Представь себе, что будет с твоей кожей.
- Мама, разве ты не понимаешь? - Флинкс говорил с раздражением, с каким иногда молодость относится к старости. - Он защищается, но чувствует, что ты для меня важна, и старается тебя не тронуть.
- Как любезно с его стороны, - сердито ответила матушка Мастиф, к ней вернулась отчасти ее привычная уверенность. - Ну, он не может здесь оставаться.
- Может, - возразил Флинкс.
- Не может. Я не допущу, чтобы такой смертоносный шалун летал и ползал по моему дому. Он всех покупателей распугает.
- Он все время будет со мной, - уговаривал Флинкс. Он продолжал гладить змею по голове. Она довольно закрыла глаза. - Видишь? Он как любое другое домашнее животное. Отвечает на тепло и внимание. - Флинкс скорчил самую печальную и умоляющую гримасу. И она подействовала.
- Ну, от меня ему тепла и внимания не дождаться, - проворчала матушка Мастиф. - Но если ты так хочешь...
- Я думаю, - добавил Флинкс, подбрасывая дров в огонь, - он будет очень расстроен, если кто-нибудь попробует нас разлучить.
Матушка Мастиф развела руки, признавая свое поражение.
- О, Боже, ну почему это не обычное домашнее животное, кошка или санифф? Что ест это маленькое чудовище?
- Не знаю, - признался Флинкс, вспоминая голод, который почувствовал ночью, и решив немедленно что-нибудь предпринять. Он сам был голоден и лучше многих других понимал значение этого слова. - Разве змеи обычно не хищники?
- Этот очень похож на хищника, - сказала она.
Флинкс, наклонившись, осторожно провел пальцем вдоль края пасти змеи, заставляя ее раскрыться. Змея открыла один глаз и с любопытством поглядела на него, но не возражала против вмешательства. Матушка Мастиф затаила дыхание.
Флинкс осмотрел пасть.
- Зубы такие маленькие, что я не могу сказать.
- Вероятно, она глотает пищу целиком, - сказала матушка Мастиф. - Я слышала, так поступают все змеи, хотя это не обычная змея и я не стала бы ничего утверждать ни о ней самой, ни о ее диете.
- Я узнаю, - заверил ее Флинкс. - Если тебе сегодня не нужна в магазине помощь...
- Помощь, ха! Нет, иди, куда хочешь. Только убедись, что эта штука уходит с тобой.
- Я поношу ее по рынку, - возбужденно сказал Флинкс. - Может, кто-нибудь узнает и скажет, что это. Наверно, кто-нибудь видел таких.
- Я бы не стала на это ставить, мальчик. Она скорее всего с другой планеты.
- Я тоже так думал. Разве это не интересно? Как же она сюда попала?
- Наверно, принес кто-то, злой на меня,- негромко сказала матушка Мастиф. Потом громче: - Трудно сказать. Это редкое животное, и его владелец обязательно объявится.
- Посмотрим. - Флинкс знал, что змея останется там, где она сейчас, на его плече. И это правильно. Он постоянно чувствовал волну удовлетворения от нее.
- И я узнаю, что она ест, - добавил он.
- Давай. Кстати, задержись с ней и на вечер. Ко мне придут к ужину важные покупатели. Их направила Торговая Ассоциация, их интересуют некоторые наши крупные предметы, вроде стола из мирвуда. Так что забирай эту штуку, - она указала дрожащим пальцем на змею, - и не возвращайся раньше десяти. Тогда я подумаю, впустить ли вас снова в мой дом.
- Да, мама, спасибо. - Он подбежал, чтобы поцеловать ее. Она попятилась.
- Не подходи ко мне, мальчик. Пока это чудовище спит у тебя на руке.
- Он тебе не повредит, мама. Правда.
- Я была бы увереннее, если бы об этом сказала и сама змея. Теперь иди, убирайся, чтобы я вас обоих не видела. Если нам повезет, у нее проснется инстинкт дома и она улетит.
Но Пип не улетел. И не проявлял никаких признаков, что хочет отправиться куда-то в другое место Сообщества. Оставался на плече мальчика.
Бродя по рынку, Флинкс поразился: его способность чувствовать эмоции других многократно усилилась, хотя не было больше таких изолированных взрывов, как накануне ночью. Восприимчивость усилилась как по напряжению, так и по ясности, однако оставалась такой же непредсказуемой, как и раньше. Флинкс подозревал, что его новый любимец имеет какое-то отношение к этой перемене, но понятия не имел, как тот действует, как вообще не понимал действия своего Дара.
Если бы найти кого-нибудь, кто опознает змею! Конечно, он мог бы запросить информацию через свой домашний терминал, но все запросы автоматически регистрируются в Центре, и он опасался, что запрос о таком редком животном вызовет любопытство властей. Флинкс предпочитал не действовать по официальным каналам. Он усвоил мнение матушки Мастиф о правительственных чиновниках, которая располагала их где-то между плесенью и флермами, населяющими захламленные переулки.
Теперь Флинкс знал многих постоянных обитателей рынка. Он всех расспрашивал о своем любимце. Некоторые смотрели на змею с любопытством, другие со страхом, кое-кто с равнодушием. Но никто не смог узнать ее.
- Спроси Миротворца, - предложил один из торговцев вразнос. - Он много летал по планетам. Может, он узнает.
Флинкс отыскал старого солдата на углу боковой улицы вместе с несколькими стариками-приятелями. Все они пенсионеры. Многие иммигранты выбирают Мот не из любви к его влажному климату, а потому что жизнь здесь относительно дешева, не говоря уже о снисходительности местной полиции. На Моте никто не спрашивает, каков источник пенсии. Для некоторых товарищей Миротворца это очень серьезное преимущество.
Другие старики и старухи разглядывали змею с обычным любопытством, но Миротворец встретил ее с гораздо большим энтузиазмом.
- Будь благословен остаток моей души, - пробормотал он, наклонившись поближе - но не слишком, как заметил Флинкс, - чтобы разглядеть получше. Пип с любопытством поднял голову, словно ощутил кого-то отклоняющегося от нормы среди этих двуногих.
- Ты знаешь, что это? - с надеждой спросил Флинкс.
- Да, парень. У него ведь вот эти бугорки на боках - это крылья? - Флинкс кивнул. - Тогда это аласпинианский миниатюрный дракон.
Флинкс улыбнулся сначала старику, потом Пипу.
- Вот кто ты такой.
Змея посмотрела на него, словно хотела сказать: "Я-то знаю, кто я, а тебе все очевидное кажется таким замечательным?"
- Я считал драконов сказочными существами, - сказал Флинкс Миротворцу.
- Это правда. Его так назвали только из-за сходства, Флинкс.
- Ты, наверно, знаешь, что он плюется разъедающей жидкостью? - продолжал Флинкс.
- Разъедающей! - Старик хрипло захохотал, хлопая себя по ногам и поглядывая на слушателей. - Он говорит - разъедающей! - И он снова посмотрел на Флинкса.
- В яде мини-дракона какие-то химические соединения, моя старая голова не может их припомнить. Я ведь военный инженер. Биохимия никогда не относилась к моим любимым предметам. Мне привычнее математические термины, чем биологические. Но кое-что могу тебе рассказать, потому что сам бывал на Аласпине. - Он указал на змею, которая неуверенно отклонила голову. - Если эта штука плюнет тебе в глаз, ты с минуту покорчишься на траве и умрешь.
- Я вспоминаю, что для некоторых аласпинианских ядов не существует противоядий, а у твоего минидрага самый сильный из них. Разъедающий неврологический яд. Разве можно такое забыть? Ты знаешь, значит, что он разъедает?
Флинкс представил себе метлу, металл которой таял, как масло на горячем ноже. Он кивнул.
- Постарайся никогда не убеждаться в этом лично, парень. Я слышал, что их держат как домашних животных, но это бывает очень редко. Видишь ли, решение о совместной жизни всегда принимает змея. Будущий владелец в этом смысле не имеет права голоса. Их невозможно приручить. Они выбирают сами. - Он указал на плечо Флинкса. - Похоже, этот выбрал тебя.
- Я этому рад, - ответил Флинкс. - Мне кажется, что он тут и должен быть.
- Каждому свое, - заметила с легкой дрожью одна из старух. Остальные одобрительно закивали.
- Есть кое-что еще. - Старый солдат хмурился, пытаясь вспомнить то, что знал когда-то давно. - Ты сказал "он тут и должен быть", и я вспомнил. Говорят, у этих змей странные способности. Я не могу сказать точно, я ведь передаю только слухи, в чипах не читал. Но говорят.
- Что говорят? - спросил Флинкс, стараясь не казаться слишком встревоженным.
- Говорят, эти змеи эмфаты. Знаешь, что это? Телепаты на эмоциональном уровне. - Он почесал голову. - Много говорили, но будь я проклят, если могу вспомнить.
- Очень интересно, - равнодушно сказал Флинкс, - но маловероятно.
- Да, я тоже так всегда считал, - согласился Миротворец. - Ты, конечно, ничего такого в нем не заметил?
- Ничего. - Флинкс отлично умел принимать выражение полной невинности. - Спасибо за то, что потратили на меня время, мистер Миротворец, сэр.
- С радостью. мальчик. Старые знания умирают, если ими не пользуются. Ты поосторожнее с этой штукой. Это не санифф, она может обернуться против тебя.
- Я буду осторожен, - ответил Флинкс. Он повернулся и ушел под смешки стариков.

Предыдущая страница 5 Следующая страница


Ради любви к не-матери 6

Миротворец потирал подбородок, глядя ему вслед.
- Странно. Откуда взялся этот маленький дьявол? Мы очень далеко от Аласпина. Мне вспомнилось время...
Флинкс взглянул на свое плечо.
- Значит, ты ядовитый? Ну, можно было догадаться по утреннему представлению с метлой матушки. Если плюнешь мне в глаз, я плюну тебе.
Змея не ответила на его предложение. Несколько мгновений смотрела на него, потом повернула голову и принялась разглядывать улицу; очевидно, окружающее интересовало ее больше, чем непонятные слова хозяина.
Наверно, у миниатюрного дракона нет чувства юмора, решил Флинкс. Но у него будет возможность познакомиться с ним поближе. Теперь он по крайней мере знает, кто его любимец. Заглядывая за край плаща, он думал, где родина этого дракона. Аласпин назвал ее Миротворец. И сказал, что она очень далеко.
Он поднял увлажненное утренним туманом лицо. Облака сегодня кажутся выше, чем обычно. Если повезет, они не опустятся до вечера и он сможет взглянуть на разорванные ледяные кольца Мота, на луну Пламя и, конечно, на звезды.
Когда-нибудь, подумал он, когда-нибудь я улечу далеко, в те места, где бывал Миротворец и другие. Когда-нибудь я уйду с этого маленького влажного мира и отправлюсь путешествовать. Я буду свободным взрослым, меня ничто не будет связывать, на мне не будет никакой ответственности. Я буду жить спокойной простой жизнью, полной удовольствий. Он взглянул на своего нового товарища. Может, когда-нибудь мы даже слетаем на родную планету змеи, на этот Аласпин, где бы он ни был.
Ну, еще бы, с горечью подумал он. Надо быть реалистом, как говорит матушка Мастиф. Ты застрял здесь навсегда. Мот твой дом, и здесь ты проведешь всю жизнь. И считай, что тебе повезло. У тебя есть заботливая мать, теплый дом, пища...
Пища. Змея голоднее, чем вчера.
- Пожалуй, пора тебя покормить, - сказал он Пипу, который посмотрел на него со свежим интересом.
Флинкс проверил свою кредитную карточку. Не очень много денег. Да и никогда много не было. Ну, он справится. Беда в том, что он понятия не имеет, что едят аласпинианские минидраги.
- Интересно, что бы тебя устроило, - сказал он вслух. Змея не ответила. - Если обязательно живая пища, то, думаю, я мало чем могу тебе помочь. Ну, ладно, попробуем сначала это.
И Флинкс направился в хорошо известный ему магазин. В большинстве магазинов и у киосков никого не было: время обеда. Оказалось, что пища для минидрага - совсем не проблема. К удивлению Флинкса, летающая змея оказалась всеядной. Она ела почти все, что он перед ней ставил, но, казалось, предпочитает сырое мясо. Флинкс нарезал мясо маленькими кубиками, и змея заглатывала их целиком. Флинкс и сам немного поел. В трудные времена они с матушкой Мастиф могли обходиться и меньшим.
Пипу нравились все фрукты и ягоды, но от овощей он отказался. Еще кое-что общее, подумал Флинкс. Странно, но змея даже лакала молоко. Флинкс теперь был уверен, что сможет кормить своего любимца достаточно разнообразно. Может, тот даже обойдется остатками пищи людей. И это ослабит враждебность матушки Мастиф. Проводя дальнейшие эксперименты, Флинкс обнаружил, что змее особенно нравится пища с высоким содержанием железа, вроде изюма и некоторых сортов рыбы. Если бы он был биохимиком и имел соответствующее оборудование, он обнаружил бы, что в крови минидрагов содержится необыкновенно большое количество гемоглобина, который снабжает организм кислородом. А его нужно много, чтобы поддерживать полет, как у колибри.
Когда Пип раздулся вдвое больше своего обычного диаметра, Флинкс перестал скармливать ему новую пищу. Он сидел, прихлебывал подогретое вино, и смотрел, как загораются огни города. Не так-то уж плохо и здесь провести жизнь, вынужден был он согласиться. Драллар не бывает скучен, а теперь у Флинкса есть и товарищ, с кем можно делиться ощущениями.
Да, летающая змея заполнила пустоту в его жизни и какую-то загадочную глубоко скрытую часть его существа. Но он по-прежнему стремился к звездам и таинственным планетам вокруг них.
Будь реалистом, приказал он себе.
Он помахал знакомым, входившим в ресторан. Мужчины и женщины старше его самого. Иногда матушка Мастиф беспокоилась, что он предпочитает общество взрослых своим ровесникам. Но он ничего не мог сделать. Он не против общения, просто тщательно выбирает себе друзей. И незрелость собственного возраста влекла его в общество взрослых.
Когда группа знакомых со смехом и шутками огибала угол, до него донеслась беглая эмоция одного из них. Флинкс попытался ухватиться за нее, но она исчезла. Он снова сел за стол, вино привело его в задумчивое настроение. Лучше вообще не иметь Дара, подумал он, чем такой невообразимый Дар, который только издевается над ним.
Он оплатил скромный счет, сунув карточку в щель в центральном столбике стола. Начинался вечерний дождь. Пип удобно устроился у него на плече под плащом, выставив только голову. Он был сыт и доволен. Еще бы - после всего съеденного, подумал Флинкс, с любовью глядя на него.
Дождь превратил бриллиантовые чешуйки на голове змеи в крохотные драгоценности. Влага, казалось, совсем не беспокоит ее. Интересно, подумал Флинкс. Может, Аласпин тоже влажная планета? Надо было спросить Миротворца. Наверно, он знает. Люди, которым повезло побывать в путешествиях, многое знают.
Неожиданно жгучий, острый взрыв эмоций - как неожиданный сильный удар молотком - от силы этого удара Флинкс согнулся вдвое. Как будто в его голове раздался беззвучный крик. Флинкс слышал не сам крик, он слышал, чувствовал обнаженные эмоции, скрывающиеся за таким криком. Ничего подобного он не испытывал раньше, и все это ощущение болезненно знакомо ему.
Прохожий остановился и участливо спросил согнувшегося юношу:
- Ты здоров, сынок? Ты... - тут он кое-что заметил и попятился.
- Все... все в порядке, - выдохнул Флинкс. Он видел, что заставило встречного отскочить. Пип мгновение назад крепко спал на плече хозяина. Теперь змея проснулась, ее голова и шея, как чешуйчатый перископ, торчали из плаща, минидраг, казалось, высматривает в ночи нечто невидимое.
И тут беззвучный крик затих, голова Флинкса опустела. Но он успел кое в чем разобраться.
- Послушай, сынок, если тебе нужно помощь, я... - Но Флинкс не стал дожидаться продолжения. Он уже бежал по улице изо всех сил. Плащ раздувался, башмаки разбрызгивали лужи на стены и прохожих. Он не останавливался, чтобы извиниться, и не замечал брани.
И вот он поворачивает на знакомую улицу. Сердце его колотилось, легкие раздувались. На улице ничего не изменилось, однако здесь произошло насилие, и он это ощутил. Большинство магазинов уже закрыты на ночь. Ни одного человека не видно.
- Мама! - закричал он. - Матушка Мастиф! - Он приложил ладонь к замку, замок загудел, но дверь не открылась: заперта изнутри.
- Мама Мастиф, открой! Это я, Флинкс! - Никакого ответа изнутри.
Пип плясал у него на плече, наполовину поднявшись в воздух. Флинкс отошел на десяток шагов от двери, потом навалился с разбегу изо всех сил, одновременно ударив ногой, как учил его Миротворец. Дверь распахнулась внутрь. Она не была закрыта не на сам замок, только на задвижку.
Флинкс пригнулся, быстро осматриваясь. Пип снова сел ему на плечо, но голова его поворачивалась из стороны в сторону, словно он разделял тревогу и озабоченность хозяина.
В магазине все как обычно. Флинкс прошел вперед и попробовал внутреннюю дверь. Она открылась при его прикосновении. Внутри хаос. На кухне разбросана посуда и припасы. На полу одежда и другие личные вещи. Флинкс перешел из кухни в свою комнату и наконец в спальню матушки Мастиф, уже зная, что обнаружит.
Больше всего беспорядка в ее комнате. Кровать выглядит так, словно на ней произошло убийство или какая-то беспорядочная оргия. За кроватью, невидная постороннему взгляду, скрывается дверь. Мало кто из посетителей, даже с острым взглядом, заметил бы ее. Она позволяет только протиснуться человеку.
Теперь она открыта. и из нее дует холодный ветер.
Флинкс опустился на колени и протиснулся в дверь. Он прополз в переулок и встал. Дождь сменился туманом. Никаких следов, что в переулке произошло что-то необычное. Весь хаос за ним и у него внутри.
Повернувшись, он пробежал два-три шага на север, но остановился. Постоял, отдуваясь. Он бежал долго и быстро, но опоздал. Никого в переулке не видно.
Медленно, подавленно он вернулся в магазин. Почему, спрашивал он себя. Почему это произошло со мной? Кто может похитить такую безвредную старую женщину, как матушка Мастиф? Чем дольше он думал, тем бессмысленнее это ему казалось.
Он заставил себя осмотреть дом. Ничего не пропало. Все товары на месте. Значит, это не воры. Что же тогда? Если бы не явные свидетельства борьбы, он вообще ничего бы не заподозрил.
Нет, напомнил он себе, это не совсем так. Дверной замок не работает. И потребовалась бы половина всех воров Драллара, чтобы вытащить матушку Мастиф через переднюю дверь. Он вторично подумал о ворах, зная, что не останется здесь надолго. Полный мрачных мыслей и опасений, он принялся чинить замок.

Глава 6

- Псст! Мальчик! Флинкс!
Флинкс приоткрыл дверь и выглянул в темноту. Человек, который обратился к нему, владеет небольшим магазином через два дома от матушки Мастиф; он торгует изделиями из твердого дерева, которыми славится Мот. Флинкс хорошо его знал и потому вышел к нему.
- Здравствуй, Арракха. - Он внимательно вглядывался в лицо торговца, но его закрывал капюшон плаща. А в сознании он ничего не испытывал. Какой замечательный и удивительный Дар, саркастически подумал он.
- Что здесь произошло? Ты что-нибудь видел?
- Я бы иначе не пришел. - Арракха обеспокоенно посмотрел вдоль улицы, на перекресток ее с более оживленной главной авеню. - Знаешь, как говорят в Дралларе. Лучшее дело - заниматься своим делом.
- Не нужно проповедей, друг, - нетерпеливо сказал Флинкс. - Ты много лет живешь рядом с моей матерью и знаешь меня с детства. Где она?
- Не знаю. - Арракха замолчал, собираясь с мыслями. Флинкс сдержал свое беспокойство и постарался быть с ним терпеливым: Арракха не очень быстр умом, но он хороший человек.
- Я как раз работал за своим токарным станком и был доволен. Только что продал два стула программисту из пригорода Велтер и подсчитывал прибыль, когда мне показалось, что я слышу какие-то звуки из вашего дома. - Он слегка улыбнулся. - Вначале я ничего такого не подумал. Ты ведь знаешь свою мать. Она из-за ничего может поднять крик, и тогда прибегут из
магазинов на авеню.
- Ну, я закончил ножку для бройи, отличное будет изделие из древесины харпберри...
- Да, конечно, - нетерпеливо сказал Флинкс, - я уверен, что получится прекрасно, но что с матушкой Мастиф?
- Я к этому как раз перехожу, Флинкс, - ответил Арракха. - Как я сказал, я закончил ножку, и так как шум продолжался, мне стало любопытно. Даже для твоей матери это слишком долго. Поэтому я на время оставил свою работу и подумал, что стоит взглянуть, что там происходит. Я иногда думаю о твоей матери.
- И вот когда я был уже на полпути к твоему дому, шум внезапно прекратился. Я уже хотел вернуться, когда кое-что увидел. Вернее, мне показалось, что увидел. - Он указал на узкую щель, отделяющую магазин матушки Мастиф от соседнего пустующего магазина.
- Вот сквозь этот проход я увидел какие-то фигуры в переулке за вашим домом. Но я не уверен. Отверстие слишком маленькое, шел дождь, и вообще там сзади темно. Но все же я видел несколько фигур.
- Сколько? - спросил Флинкс. - Две, три?
- Не могу точно сказать, - печально признался Арракха. - Вообще не могу сказать, люди ли это. Но их было больше двух. Однако немного. Впрочем, я, может, не всех видел.
- Ну, я тогда пошел к двери и позвонил. Ответа не было, внутри тихо, дверь закрыта, так что я больше об этом не думал. Не было причины связывать эти фигуры в переулке с твоей матерью. Вспомни, шум я слышал из магазина.
- Становилось темнее, и я начал беспокоиться. Магазин оставался закрыт. Не похоже на матушку Мастиф не открываться целый день. Но ведь у нее пищеварение не то, что раньше, и печень иногда дает себя знать. Слишком много желчи. Она не раз ругала свои внутренности.
- Да, знаю, - сказал Флинкс. - Я много раз слышал ее жалобы.
- И я решил, что лучше не вмешиваться. Но ведь я знаю вас обоих очень давно, Флинкс, мальчик, и когда увидел тебя, решил, что должен рассказать, что видел. Теперь мне ясно, что нужно было тогда поинтересоваться серьезней. - Он постучал себя по голове. - Прости. Ты знаешь, я не самый умный человек на рынке.
- Все в порядке, Арракха. Тебе не в чем себя винить. - Флинкс долго стоял в тумане, молчал и напряженно размышлял.
Арракха нерешительно вмешался в его рассуждения.
- Мне очень жаль, Флинкс, мальчик. Если я могу чем-то помочь, если тебе негде переночевать, добро пожаловать ко мне -даже с этим твоим дьяволом на плече.
- Я много ночей провел сам по себе, - ответил Флинкс, - но спасибо за предложение. И за помощь. По крайней мере теперь я лучше представляю себе, что происходило, хотя не понимаю, почему. Не видел ли ты среди этих фигур матушку Мастиф? Ее нет в доме.
- Я так и подумал по твоему виду и словам. Нет, не могу сказать, что она была среди них. Я видел только смутные фигуры, похожие на человеческие. Они во всяком случае передвигались как люди. Но с трудом.
- Может, они несли ее?
- Может быть, Флинкс, мальчик, может быть. Но она не пошла бы с незнакомцами, не оставив тебе записки.
- Да, не пошла бы, - согласился Флинкс, - а если ушла с ними, то не потому, что они ее друзья. В доме все вверх дном. Она не пошла с ними безропотно.
- Значит, ее по какой-то причине похитили, - согласился Арракха. - Пятьдесят лет назад я понял бы причину. Она была тогда красавица, матушка Мастиф, но годы ее не украсили. И тогда она не была покорной. Всегда сильная женщина, жесткая, но привлекательная. Но то, что случилось с ней сейчас... - Он покачал головой. - Загадка. У нее много денег?
Флинкс быстро покачал головой.
- Гм. Я так и думал. Может, она кому-нибудь должна много?
- Она должна многим, но некрупные суммы, - ответил Флинкс. - Она мне никогда об этом не говорила, и я никаких разговоров не слышал.
- Тогда я не понимаю, - серьезно сказал Арракха.
- Я тоже, друг.
- Может, кто-нибудь захотел побеседовать с ней наедине, - предположил Арракха, - и утром она вернется?
Флинкс вторично покачал головой.
- Я думаю, что она пошла не по своей воле, и ей поэтому не разрешат вернуться. Но она всегда говорила мне, что нельзя сидеть и тупо смотреть на необъяснимое - нужно стараться найти ответ. И если она придет домой завтра утром, я бы хотел встретить ее на полпути.
- Значит, ты решил пойти за ней? - Густые брови Арракхи поднялись.
- А что еще мне делать?
- Можешь подождать. Ты хороший мальчик, Флинкс. - Арракха махнул в сторону авеню. - И все на рынке так же считают. Если решишь подождать, у тебя не будет недостатка в еде и месте для ночлега. Ты молод, а молодежь слишком легко тревожится.
- Прости, Арракха. Я знаю, ты желаешь мне добра, но я просто не могу сидеть и ждать. Мне все время кажется, что я зря трачу свое и, что еще важнее, ее время. У матушки Мастиф немного времени осталось.
- А что, если ее время, прошу прощения, вообще кончилось? - спросил Арракха. Тактичность и нежности не в ходу на рынке. - Неужели ты ввяжешься во что-то опасное?
- Я должен знать. Должен пойти за ней и узнать, не могу ли помочь.
- Не понимаю, - печально сказал Арракха. - Ты умный молодой человек, намного умнее меня. Зачем рисковать? Она не хотела бы этого, ты знаешь. Она ведь на самом деле не твоя мать.
- Мать или не-мать, - ответил Флинкс, - она единственная мать, которую я знаю. Дело не просто в биологии, Арракха. Годы с ней меня многому научили.
Арракха кивнул.
- Я так и думал, что ты что-нибудь такое скажешь, Флинкс, мальчик. Ну, что ж, могу только пожелать тебе удачи. Все, что могу дать. У тебя есть деньги?
- Немного, на карточке.
- Если нужно больше, я могу перевести. - Арракха достал свою карточку.
- Нет, во всяком случае не сейчас. Может, помощь понадобится позже. - Флинкс широко улыбнулся. - Ты хороший друг, Арракха. Твоя дружба так же прочна, как твердое дерево твоих изделий. - Он повернулся. - Ты видел, в какую сторону двинулись эти фигуры?
- Немного для начала. - Арракха указал на север. - Вот сюда, вверх по переулку. Но они могли в любое время свернуть. И в такую погоду, - он указал на низко нависшие тучи, - никакого следа не останется.
- Может быть, - согласился Флинкс. - Посмотрим.
- Да, Флинкс, мальчик, вижу, ты настроен решительно. Ну тогда желаю тебе удачи. - Он повернулся и пошел через улицу к своему магазину, плотно закутавшись в плащ.
Флинкс подождал, пока дождь не поглотил соседа, потом вернулся в дом и закрыл за собой дверь. Мрачно побродил по жилым комнатам, поднимая вещи и расставляя их по местам. Вскоре он оказался в комнате матушки Мастиф. Сел на кровать и посмотрел на дверь, ведущую в переулок.
- Ну, что ты думаешь, Пип? Куда она ушла, кто увел ее и почему? И как мне ее найти? Я даже не знаю, с чего начать.
Он закрыл глаза, напрягся, попытался нащупать эмоции, которые, он знал, она испытывает, куда бы ее ни увели. Ничего не почувствовал. Ничего от матушки Мастиф, ничего вообще. Его Дар насмехается над ним. Он начал прибираться в ее спальне, надеясь, что прикосновение к знакомым предметам пробудит что-нибудь в мозгу. Что-нибудь, что угодно, лишь бы иметь начало.
Пип соскользнул с плеча и улегся на кровать, играя с простынями и покрывалами.
Флинкс заметил, что в единственном шкафу кое-чего не хватает. Похитители, по-видимому, намерены держать ее какое-то время. Это немного подбодрило его: они не стали бы заботиться об одежде, если бы хотели убить ее.
Пип перебрался с кровати на ночной столик и извивался среди бутылочек и коробочек на нем.
- Не нужно, Пип, ты что-нибудь разобьешь. Достаточно беспорядка на сегодня. - Раздражение в его голосе было вызвано тревогой, а не заботой о порядке. Пока что минидраг ничего не разбил.
Пип прореагировал, но не на упрек хозяина. Змея расправила крылья и полетела к узкому выходу. Повисла там, глядя на хозяина. Флинкс смотрел на своего любимца, тот вернулся к столику, обернулся вокруг одной бутылочки, снова развернулся, полетел назад.
Нерешительность покинула Флинкса, он встал и подошел к столику. Маленькая пластмассовая бутылочка, привлекшая внимание Пипа, раскрыта. Обычно в ней находилось сто граммов дешевых духов, которые очень любила матушка Мастиф. Но теперь бутылочка пуста.
Итак, матушка Мастиф сохранила достаточно присутствия духа, чтобы вспомнить, что жандармерия Драллара использует специальных служебных животных. Впервые у Флинкса появилась слабая надежда. Эти животные способны взять след даже в постоянной влажности Мота.
А что если аласпинианский минидраг обладает такой же способностью?.. Может, он неправильно понял действия летающей змеи?
- Пип?
Летающая змея, по-видимому, поняла значение упоминания своего имени, потому что тут же поднялась в воздух и направилась в проход. Флинкс опустился на четвереньки и пополз за ней. Через несколько секунд он снова оказался в переулке. Поднявшись, он поискал своего любимца. Змея двигалась на восток и почти исчезла из виду.
- Пип, подожди! - Змея послушно остановилась, висела в воздуха, пока хозяин не поравнялся с ней. И снова полетела по переулку.
Флинкс побежал. Он отличный бегун и находился в хорошей форме, которой всегда гордился. Он решил следовать за змеей, пока та не остановится.
Каждое мгновение он ожидал, что змея повиснет возле одного из многочисленных безликих зданий, которыми усеян торговый район Драллара. Но минидраг продолжал двигаться по переулкам и улицам и ни разу не усомнился в направлении. Скоро Флинкс понял, что начинает уставать. Каждый раз как он останавливался, змея нетерпеливо ждала, пока хозяин не поравняется с ней.
Драллар - самый большой город Мота, но это деревня по сравнению в огромными городами Терры или подземными комплексами Хивехома и Эвории, так что Флинкс не удивился, когда Пип неожиданно замедлил движение. Они достигли северо-западной окраины метрополиса. Здесь здания не нужно уже было строить рядом друг с другом. Повсюду были разбросаны небольшие склады, и жилые дома из дерева и пластика начинали сливаться с первыми группами деревьев вечнозеленого леса. Пип задержался у деревьев, он беспокойно летал кругами, поднимался до вершин. Не обращал внимания на призывы и просьбы Флинкса. Наконец он снизился и сел на свое привычное место на плече хозяина.
Поворачиваясь, Флинкс пытался уловить хотя бы слабые эмоции. Но снова потерпел неудачу. Казалось очевидным, что похитители матушки Мастиф исчезли в лесу, а запах, который привел Пипа сюда, окончательно растворился в дожде и тумане. На более сухой планете или в немногих пустынях Мота, вероятно, было бы по-другому, но сейчас Пип встал в тупик.
После недолгих размышлений Флинкс пошел в сторону от леса. Поблизости, помимо складов и жилых домов, виднелось несколько промышленных предприятий, включая две вездесущие лесопилки, которые окружают город и дают самую известную продукцию Мота. Флинкс побродил между ними, пока на одной из улиц не нашел будку связи. Он вошел в нее и закрыл за собой дверь из древесины спанды. Эта древесина сохраняет свойство расширяться, даже после обработки. Дверь защитила его от непогоды, а вентиляционные мембраны не дадут задохнуться. Он достал свою изношенную кредитную карточку и вставил в приемную щель, потом нажал кнопку. На небольшом экране появилась приятная женщина средних лет.
- Да, сэр. Чем могу быть полезна?
- Есть ли в муниципалитете Драллара отдел поиска пропавших без вести?
- Минутку, пожалуйста. - Наступила небольшая пауза. Женщина просматривала указатель. - Человек или чужак?
- Человек.
- Местный или приезжий?
- Местный.
- Хотите соединиться?
- Да, спасибо. - Женщина продолжала смотреть на него, и Флинкс решил, что ее заинтересовала змея у него на плече. Наконец экран погас, потом загорелся снова.
На этот раз на него смотрел мужчина, лысый и скучающий. Возраст его сложно определить, а отношение трудно назвать вежливым. Флинкс никогда не любил чиновников.
- Ну, в чем дело?
- Вчера ночью или рано утром, - начал Флинкс; в своем лихорадочном беге по улицам он потерял представление о времени, - я... исчезла моя мать. Сосед видел, как за нашим домом по переулку пробежали какие-то люди, а в нашем доме все перевернуто. Не знаю, как искать ее. Я думаю, что ее увели из города на северо-запад, но не могу быть уверен.
Мужчина чуть оживился, хотя в голосе его звучало сомнение.
- Понятно. Но это скорее дело полиции, а не нашего отдела.
- Не обязательно, - ответил Флинкс, - если вы меня поймете.
- Ага. - Человек понимающе улыбнулся. - Минутку. Сейчас посмотрю. - Он нажал клавишу, не видную Флинксу. - Да, прошлой ночью совершено несколько арестов, среди арестованных есть и женщины. Сколько лет вашей матери?
- Около ста, - ответил Флинкс, - но она еще очень бодра.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Ну, вряд ли она среди этих, - ответил чиновник. - Имя?
Флинкс заколебался.
- Я всегда называл ее матушка Мастиф.
Человек нахмурился и снова взглянул на не видные Флинксу данные.
- Мастиф - это ее имя или фамилия? Я полагаю, "матушка" - просто почетное обращение.
Флинкс тупо смотрел на чиновника. Неожиданно он понял, что в его знаниях большой пробел.
- Не... не знаю.
Лицо бюрократа стало каменным.
- Это что, шутка, молодой человек?
- Нет, сэр, - поторопился заверить его Флинкс, - это не шутка. Я говорю правду. Просто не знаю. Она моя приемная мать.
- Ага, - клерк что-то пробормотал. - Ну, какова же ваша фамилия?
- Я... - К своему величайшему удивлению, Флинкс понял, что плачет. Такого с ним никогда не бывало, не получалось. Теперь же, когда ему это меньше всего нужно, он заплакал.
Но на чиновника, однако, слезы подействовали.
- Послушайте, молодой человек, я не хотел вас расстраивать. Могу вам только сообщить, что женщины такого возраста среди арестованных прошлой ночью нет. И вообще среди задержанных нет никого такого возраста. Это поможет вам?
Флинкс медленно кивнул. Поможет, но не так, как он надеялся.
- Большое спасибо, сэр.
- Минутку, молодой человек. Если вы сообщите свое имя, я позвоню жандармам и... - Флинкс отсоединился, и изображение исчезло. Кредитная карточка выскочила из гнезда. Флинкс медленно, вытирая глаза, спрятал ее. Потрудится ли чиновник проследить вызов? Флинкс решил, что нет. Бюрократ вначале решил, что это какой-то розыгрыш. Вероятно, он снова подумает так же.
Итак, среди арестованных нет людей возраста матушки Мастиф. Нет среди пропавших без вести, это плохо, но нет и в моргах, а это хорошо, потому что внушает надежды и подкрепляет его первоначальную мысль: матушку Мастиф похитили неизвестные личности, чьи цели остаются такими же загадочными, как и они сами. Он смотрел в маленькое окошко будки на чуждый лес, в котором она и ее похитители, по-видимому, исчезли, и чувствовал, как его охватывает усталость. В будке связи очень жарко.
Сидение в ней сознательно сделано неудобным, но пол теплый и не жесткий. Радуясь собственному небольшому росту, Флинкс лег на пол. Для Пипа места не оставалось, и летающая змея неохотно уселась на коммуникатор. Всякий, кто войдет в будку позвонить, испытает сильный шок.
Уже поздно утром Флинкс проснулся, тело его застыло и онемело, но он отдохнул. Поднявшись и потягиваясь, он распахнул дверь и вышел из будки. К северу начинался, по-видимому, бесконечный лес, который тянулся от умеренной зоны Мота до арктической. К югу город, дружественный, привычный. Трудно будет отвернуться от него.
Пип повис над Флинксом, сделал в воздухе медленный круг, потом поднялся выше и двинулся на северо-запад. Через несколько минут минидраг вернулся. Без слов он подтверждал то, что показывал ночью: матушка Мастиф проходила в том направлении. Флинкс ненадолго задумался. Может быть, похитители, чтобы сбить с толку возможных преследователей, только углубились немного в лес, а потом вернулись в город?
Как ему это проверить? Правительственные инстанции ему не помогут. Ну, хорошо. Ему всегда удавалось извлечь информацию у незнакомых людей. Они как будто инстинктивно доверялись ему, видя в нем всего лишь физически не крупного и в умственном отношении ограниченного юношу. Он попробует снова применить эту свою способность.
Оставив позади будку и квартал с лесопилками, он начал обследовать окружающие фабрики и жилые дома. Большинство домов оказались запертыми, жители их давно отправились на работу, но зато оживали предприятия и конторы, куда из города устремился поток работников. Флинкс видел многочисленных людей, входящих в ворота и двери, они выходили из частных машин и из общественного транспорта.
У входа в небольшое предприятие, производящее деревянные части кухонного оборудования, он встретил человека, который не входил, а выходил.
- Простите, сэр, - сказал он, наверно, в сотый или тысячный раз, - вы случайно не видели группу людей, проходивших через этот район прошлой ночью? Они могли вести с собой пожилую женщину, может быть, силой.
- Странно, что ты об этом спрашиваешь, - неожиданно ответил мужчина. - Я ночной охранник вон там, в Коунлу. - Он указал на небольшое здание, куда входили работники. - Старуху я не видел, но в том направлении ночью был какой-то шум. - И он указал на дорогу, кончавшуюся тупиком у самых деревьев.
- Немало было криков и проклятий. Я взял свой прибор ночного видения - моя работа, видишь ли, - и увидел, как группа людей выходит из машины. Они пересели в маддер.
Охранник оказался сочувствующим.
- Вообще-то они не воры и не хулиганствующие юнцы, так что я не стал за ними наблюдать. Не знаю, те ли это, кто тебе нужен.
Флинкс немного подумал, потом спросил:
- Вы говорите, что слышали проклятия. Может, их произносила женщина?
Охранник улыбнулся.
- Я понимаю, о чем ты думаешь, сынок. Нет, они были слишком далеко. Но вот что я тебе скажу: кто-то среди них ругается, как десять мусорщиков сразу.
Флинкс не мог сдержать своего возбуждения.
- Это они, это она! Должна быть она!
- Вообще-то именно из-за этого я и запомнил, - продолжал охранник. - Конечно, люди часто пересаживаются из транспорта в транспорт. Но в такое время и в лесу? Это обычно делается тихо. Не вижу никакой причины для этого крика и проклятий.
- Да, это они, - решительно сказал Флинкс. - Это она бранилась... или похитители из-за нее.
- Похитители... - Охранник как будто впервые заметил возраст Флинкса. - Слушай, сынок, может, тебе лучше пойти со мной?
- Нет, я не могу. - Флинкс начал пятиться, виновато улыбаясь. - Мне нужно идти за ними. Найти ее.
- Подожди немного, сынок, - сказал охранник. - Я позвоню в полицию. Сможем воспользоваться коммуникатором компании. Нужно все сделать правильно, и тогда...
- Полиция ничего не сделает, - гневно ответил Флинкс. - Я ее знаю. - Знаю достаточно близко, мог бы он добавить, потому что его несколько раз арестовывали за воровство. И сейчас, наверно, он у них в черном списке. Его задержат и помешают идти по следу матушки Мастиф.
- Подожди, сынок, - настаивал охранник. - Я не хочу ни во что впутываться... - Говоря это, он протянул большую руку. Что-то яркое, сине-зелено-розовое угрожающе зашипело. Грозно повисла в воздухе треугольная голова. Охранник торопливо убрал руку.
- Черт возьми, да она живая! - сказал он.
- Очень, - ответил Флинкс, продолжая пятиться. - Спасибо за помощь, сэр. - Он повернулся и заторопился в сторону города.
- Мальчик, подожди минутку! - Охранник смотрел вслед уходящему. Потом пожал плечами. Он устал. Ночь была долгая и скучная, если не считать этой шумной группы; ему хочется поскорее добраться домой и лечь спать. И совсем ему не нужны проделки какого-то мальчишки. Выбросив все происшедшее из головы, он направился на стоянку.
Убедившись, что охранник больше его не видит, Флинкс остановился, чтобы перевести дыхание. Теперь он по крайней мере в некоторой степени уверен, что матушку Мастиф похитили и увезли из города. Почему ее увели в большой северный лес, он понять не мог.
Вдобавок к тупой боли в голове он ощутил еще одну грызущую боль. Он с прошлого вечера ничего не ел. И вряд ли стоит углубляться в огромный вечнозеленый лес на пустой желудок.
Сначала подготовься, потом действуй. Так всегда учила его матушка Мастиф. Назад на рынок, к дому. Похитители пересели в маддер. Такая машина вне финансовых возможностей Флинкса, но он знает, где можно взять напрокат беговую птицу ступаву. Это даст ему и проходимость, и скорость.
Ноги у него все еще дрожали от бесконечного вчерашнего бега по городу, и потому он добирался домой общественным транспортом. Время сейчас важнее денег. Транспорт проходил по главной улице. Через несколько минут Флинкс был на рынке.
От остановки совсем недалеко до дома. Он почти ожидал, что на пороге будет стоять матушка Мастиф, подметая крыльцо и ругая его за опоздание. Но в магазине тихо, жилые помещения по-прежнему в беспорядке. Тем не менее Флинкс тщательно все проверил. Он помнил точное расположение нескольких предметов; их никто не трогал.
Он начал отбирать вещи с собой. На рынке купил небольшой рюкзак и столько концентрированной пищи, сколько в него вошло. Несмотря на то, что торговался недолго, получил полную стоимость некоторых вещей из запасов матушки Мастиф. Мало кто решался обмануть его, видя на плече мальчика Пипа. Но когда решался, реакция минидрага тут же настораживала его хозяина, и Флинкс просто уходил.
Флинкс сменил свои городские башмаки на менее красивые, но более прочные лесные. Плащ послужит ему под деревьями так же хорошо, как и в городе. Сумма на его кредитной карточке выросла. Потом он вернулся в магазин, чтобы осмотреться в последний раз. Пусто. Так пусто без нее. Он убедился, что ставни опущены, потом закрыл входную дверь. Перед уходом остановился у соседнего магазина.
- Ты в своем уме, Флинкс, мальчик? - спросил от своего магазина Арракха, печально покачивая головой. Его магазин пах древесными опилками и лаком. - Ты знаешь, что такое этот лес? Он тянется отсюда до Северного полюса. Три тысячи, четыре тысячи километров полета тарпака, и ни одного города на пути.
- Там бывают такие топи, в которых может потонуть весь Драллар, не говоря уже о хищниках и ядовитых животных. Никто не ходит в северный лес, кроме исследователей и пастухов, охотников и спортсменов - эти сумасшедшие инопланетяне любят такие дикие места. Биологи и ботаники, не нормальные люди, как ты и я.
- Нормальные люди не уводят мою мать, - ответил Флинкс.
Не сумев отговорить юношу, Арракха попытался разъяснить ситуацию.
- Тем хуже для них. Они не представляют себе, с кем связались.
Флинкс вежливо улыбнулся.
- Спасибо, Арракха. Если бы не твоя помощь, я не знал бы, с чего начать.
- Я почти жалею о том, что сказал, - печально ответил тот. - Ну, желаю удачи, Флинкс, мальчик. Я тебя не забуду.
- Мы еще увидимся, - заверил его Флинкс, но сам особой уверенности не чувствовал. - Оба увидимся.
- Надеюсь. Без матушки Мастиф рынок намного скучнее.
- Да, скучнее. И гораздо более пустой, - согласился Флинкс. - Мне нужно идти за ней, друг Арракха. У меня нет выбора.
- Ну, как хочешь. Иди.
Флинкс подарил мастеру по дереву прощальную улыбку, потом повернулся и быстро пошел по главной улице. Арракха смотрел ему вслед, пока юноша не исчез в толпе, потом вернулся в свой магазин. Ему прежде всего нужно заниматься своими делами, а это главное правило рынка.
Флинкс прошел немного, и ароматы рынка сменились тяжелым мускусным запахом местной разновидности верховых животных. Они медленнее механического транспорта, не так эффективны, но у них свои преимущества: Их нельзя проследить по излучению, их дешево содержать и легко использовать.
В сарае Флинкс выбрал крепкую ступаву. Высокая беговая птица способна прокормиться сама в дикой местности. Ростом она в два с половиной метра до ярко-оранжевого гребешка на голове, а внешне напоминает своих родственников, гораздо более умных орниторпов; впрочем, те не возражают, что их невежественных родственников используют как верховых животных. Флинкс немного поторговался с управляющей, договорившись о справедливой оплате. Женщина вывела птицу из стойла и оседлала ее.
- Ты ведь ничего не сделаешь с птицей?
- Я отправляюсь в небольшие каникулы, - беспечно ответил Флинкс. - Учебу в этом году я закончил и должен немного отдохнуть.
- Ну, Гарула отнесет тебя, куда захочешь. Это хорошая, крепкая птица. - Она погладила перья птицы.
- Я знаю. - Флинкс поставил правую ногу в первое стремя, левую во второе и сел в седло. - Вижу по ее ногам.
Женщина кивнула, немного успокоившись. Очевидно, молодой клиент знает, что делает. Она протянула ему узду.
- Ну, хорошо. Приятного путешествия.
Флинкс действительно ездил на таких птицах раньше, но только в пределах города и ненадолго. Он натянул узду и свистнул. Птица ответила ему криком и двинулась, легко переступая длинными ногами. Управляя легким натягиванием узды и свистом, Флинкс повел ступаву по улице, рассерженные пешеходы разбегались, а от механических экипажей Флинкс увертывался. Присутствие Пипа, казалось, не беспокоит ступаву - это хороший признак. Не стоит углубляться в большой лес на слишком пугливом животном.
Вскоре Флинкс обнаружил, что они уже повторили его вчерашний лихорадочный марафон. Слева остались лесопилки и будка, в которой он провел ночь. Впереди только лес. Деревья, в сто метров высотой и выше, поднимались над кустами и порослью. Асфальт кончился, дальше только грязная тропа. Ступаве все равно, ее лапы с широко расставленными пальцами с перепонками пронесут ее и по болоту.
- Вперед! - негромко прикрикнул он и свистнул. Повинуясь команде, ступава каркнула в ответ, подняла голову и углубилась в лес. Удары по асфальту сменились негромкими звуками, изредка у нее под лапами трещала ветка или слышался всплеск, когда она ступала в лужу. А когда они двигались по густому мху, звуков вообще не было. Вскоре деревья сплошной
стеной встали за Флинксом, и город, который был его домом, впервые совершенно исчез из виду.

Глава 7

Вор Джофф был уверен, что ему попалась пара флермов. Мужчина и женщина, за которыми он осторожно крался, казались в возрасте тридцати с небольшим. Одежда у них обычная, настолько обычная, что только очень внимательный взгляд позволял увидеть, что они с другой планеты. Их присутствие на рынке ночью, с точки зрения Джоффа, доказывало одно из двух: либо они очень уверены в себе и в своей способности оставаться незамеченными, либо просто невежественны. Джофф решил, что они ищут развлечений.
Для него это прекрасно. Он с радостью предоставит им небольшое развлечение, что-нибудь действительно запоминающееся, о чем можно рассказать соседям где-нибудь на более мягкой планете, на Терре или Новой Ривьере. По их виду ясно, что никаких трудностей это не вызовет.
Джофф проголодался. Уже неделю ему не везет. Он поглядывал на болтающую пару алчным взглядом, с каким фермер смотрит на пару упитанных мясных животных.
Еще относительно рано, кое-где видны огни, но большинство магазинов уже закрылось, что давало Джоффу дополнительную надежду. Природа его работы требовала уединения. Он не торопился. У Джоффа была интуиция. Нужно выждать нужный момент, пока пара не осознала свою ошибку, заметив, что зайти больше некуда.
Но пара не собиралась этого делать. Надежды Джоффа продолжали усиливаться. Он ясно слышал их голоса: они говорили о каком-то зрелище, которое видели сегодня. Рука Джоффа легла на рукоять маленького игольника в кармане. Он двинулся вперед, сокращая расстояние между собой и своей добычей.
Пара достигла конца тупика и остановилась перед последним магазином, темным, с опущенными ставнями. Казалось, эти двое о чем-то спорят. Потом мужчина наклонился к двери и достал из кармана несколько предметов. И начал делать что-то. Что именно, Джофф не видел.
Вор остановился, держа в руке игольник, и в замешательстве смотрел. Что они делают? Он придвинулся чуть ближе, по-прежнему скрываясь в тени. Теперь он был достаточно близко, чтобы увидеть, что дверь закрывается на тактильный замок: чтобы открыть его, владелец должен в определенной последовательности приложить все пять пальцев руки. Маленький черный диск, который турист прижал к замку, - это сложный и дорогостоящий электронный прибор для открывания таких замков. Мужчина пальцами осторожно поворачивал диск, вглядываясь в показания, и вид у него был такой, словно он не только точно знает, что делать, но и проделывал это не раз.
Пока мужчина работал у двери, его спутница смотрела на него, очевидно, поглощенная этим наблюдением. Неожиданно она подняла голову, и Джофф обнаружил, что она смотрит прямо на него.
Женский смешок, который она производила весь вечер, неожиданно исчез. И ничего в ней больше не казалось мягким. Неожиданная трансформация, вызванная всего лишь изменением позы и тона, была поразительной.
- Мне жаль, что вы зря потратили целый вечер, но нам нужно было укрытие от остальных. Спасибо за это. Теперь повернитесь, скажите себе, что день у вас неудачный, и отправляйтесь в другое место. Сейчас у нас нет на вас времени. Да, и оставьте свой игольник на месте, чтобы никому не причинить вреда. Ладно? - И она приятно улыбнулась.
Слишком изумленный, чтобы действовать, Джофф просто стоял, по-прежнему сжимая в руке игольник. Я могу ее снять, подумал он. Но что-то в ее голосе удерживало его. Она явно вооружена и намерена в случае необходимости пустить оружие в ход. Ее спутник прервал работу и остановился в ожидании.
Все это неправильно, подумал Джофф. У него хорошее воображение, к тому же он очень наблюдателен и легко сопоставляет.
Вот стоит пара инопланетян в выходных нарядах и спокойно открывает с помощью сложного декодера запертую дверь магазина темной влажной ночью. Это никак не соответствует тому, как говорит женщина.
Джофф выпустил игольник и вынул руку из кармана. Медленно растопырил пальцы, чтобы они видели, что он не вооружен. Кивнул, улыбнулся женщине кривой беглой улыбкой и начал пятиться. Она ответила ему тоже улыбкой. Он пятился до тех пор, пока не скрылся в тени под защитой каменной стены. Здесь он перевел дыхание. Пульс у него участился. Не способный сдержать любопытство, он выглянул из-за края стены. Женщина не сдвинулась с места и продолжала смотреть на него. Мужчина вернулся к своей работе.
Джофф попал не в свое дело, и он знал это. Не оглядываясь больше, он повернулся и направился к главной авеню, разочарованный и по-прежнему нуждающийся в добыче. А что касается этой странной пары, он решил о них больше не думать. Такие действуют на недоступном для Джоффа и ему подобным уровне, и о них лучше позабыть.
- Разумный парень, - задумчиво сказала женщина. Она перенесла свое внимание с пустынной улицы на работу спутника. - Я думала, могут возникнуть проблемы.
- Для него так лучше, - согласился мужчина. - Нам здесь дураки не нужны. - Он продолжал оперировать с диском.
- Как дела? - спросила женщина, заглядывая ему через плечо.
- А как по-твоему?
- Ну, не сердись, - легко сказала она.
- Это модернизированный номер двадцать шестой, - сообщил он. - Я не думал, что с этих трущобах встречу что-нибудь такое сложное. Кто-то здесь очень любит уединение.
- А ты разве не любишь?
- Очень смешно. - Неожиданно диск негромко пискнул, и цифры на его экранчике застыли. - Вот и все, - облегченно сказал мужчина. В его словах не было удовольствия, только спокойная удовлетворенность профессионала. Он коснулся кнопок, размещенных на равном расстоянии по окружности диска. Диск снова пискнул - дважды. Светящиеся цифры исчезли с экрана. Мужчина отсоединил диск и спрятал его в карман пальто. Пальто с большим количеством карманов, а в них множество предметов, от которых у любого полицейского волосы встали бы дыбом. Бросив последний взгляд на пустынную улицу, двое вошли внутрь.
Ожила центральная часть богато украшенного пояса мужчины, бросая узкий, но мощный луч света. Мгновение спустя такой же луч сверкнул из броши спутницы. Пара принялась рассматривать товары, изредка презрительно фыркая. Потом они подошли к внутренней двери с ее более простым замком.
Оба остановились в двери и осмотрели жилое помещение.
- Тут кто-то здорово дрался, - негромко заметил мужчина.
- Мальчик... или его приемная мать, как ты думаешь? - Женщина наклонилась, осматривая перевернутый стол и упавшую с него серебряную вазу. Ваза была пуста. Она осторожно положила ее на место.
- Может, оба. - Ее спутник осматривал большую спальню. Они методично прошли по всему помещению: кухня. спальни, даже гигиенические приспособления.
Когда они закончили - а на это потребовалось совсем немного времени, - когда были взяты и осторожно упакованы образцы воздуха, пыли и некоторых предметов, мужчина спросил у своей спутницы:
- Ну, что будем делать? Ждать их здесь?
Женщина покачала головой, бросив взгляд вокруг.
- Они явно ушли не по своей воле - и ты знаешь, что это значит.
- Конечно, это приходило мне в голову. Не могло не прийти. Но гарантии нет.
Она рассмеялась.
- Да, конечно, гарантии нет, но что ты думаешь?
- То же, что и ты. Просто не нужно торопиться с заключениями.
- Знаю, знаю. Но разве не странно, что нет обоих? Это не простой взлом.
- Я ведь сказал, что согласен. - Голос мужчины звучал напряженно. - Что теперь?
- Владелец магазина через улицу, который видел, как мы входили, - сказала женщина. Мужчина согласно кивнул.
Они вышли, ничего не трогая. Ладонный замок захлопнулся за ними. Теперь невозможно определить, что его вскрывали. Пара прошла немного по боковой улице и остановилась у магазина Арракхи. Они несколько раз нажали на звонок.
После третьего раза мужчина наклонился к микрофону у звонка.
- У нас был длинный трудный день, сэр, и мы оба очень устали. Мы не причиним вам вреда, и у нас есть право предпринимать любые шаги, необходимые для завершения нашего дела. В том числе мы можем войти в ваш дом силой, если вы нас не впустите.
- Мы видели: вы следили за нами, когда мы входили в магазин старухи. Могу вам пообещать, что мы так же легко войдем и к вам. Могу вам сообщить, что в переулке за вашим домом стоит наш специальный автомат. Если у вас есть другой выход, это вам ничего не даст. Почему бы не проявить простую любезность, - мужчина приятно улыбнулся на случай, если у владельца есть скрытая видеокамера, - и не выйти к нам? Если предпочитаете, мы можем поговорить здесь на улице, на виду у ваших соседей.
Они подождали еще немного. Женщина взглянула на своего спутника, пожала плечами и достала из внутреннего кармана небольшой предмет в форме наперстка. Дверь немедленно открылась. Мужчина кивнул, потом улыбнулся. Женщина снова спрятала наперсток и отступила.
На улицу вышел Арракха, прикрыл за собой дверь и неуверенно поглядел на своих посетителей.
- Что я могу для вас сделать, леди и сэр, в такую ночь? Ваша настойчивость заставила меня выйти, хотя я уже закрыл магазин и...
- Перестаньте болтать, - резко сказал мужчина - Мы знаем, вы наблюдали за нами. И знаете, что мы здесь не для покупок... - он взглянул на вывеску над дверью, - резьбы по дереву. Или вы отрицаете, что следили за нами?
- Ну, не совсем, - начал Арракха, - но я...
- И вы не вызвали полицию, - спокойно продолжал мужчина, - потому что полиция станет задавать вопросы, на которые вы предпочли бы не отвечать. Верно?
- Сэр, уверяю вас, что я...
- Мы ищем старуху и мальчика, живших в этом магазине. - Мужчина взглянул в сторону магазина матушки Мастиф. - Вы случайно не знаете, где они?
Арракха покачал головой с непонимающим выражением.

Предыдущая страница 7 Следующая страница


Ради любви к не-матери 8

- Нет, сэр, не знаю.
- Там внутри следы борьбы. Улица маленькая. Вы ничего не видели, не слышали?
- Борьбы? О Боже! - в отчаянии бормотал Арракха. - Ну, знаете, конечно, улица маленькая, но тут бывает так шумно, даже по ночам. Мы обычно не обращаем на это внимание.
- Конечно, - сказала женщина. - Как вы не обратили внимание на шум, который мы производили, забираясь в соседский магазин.
Арракха слабо улыбнулся ей в ответ.
- У нас нет времени для таких игр, - нетерпеливо сказал мужчина и сунул руку в карман брюк.
- Пожалуйста, сэр и леди. - Искренняя озабоченность отразилась на лице Арракхи. - Вы ведь сказали, что ничего не сделаете...
- Не сделаем. - Мужчина остановился, увидев нервный взгляд владельца магазина. - Даже если понадобится, все-таки не сделаем. - Он медленно извлек руку, держа в ней небольшую книжечку. Арракха облегченно перевел дыхание и посмотрел содержимое книжечки. Глаза его расширились.
Посетитель спрятал книжечку.
- А теперь, - вежливо сказал он, - я повторяю, что мы не причиним вам вреда и у нас нет никаких враждебных намерений относительно старухи и мальчика. Напротив. Если они стали жертвой насилия - а, по-видимому, так оно и есть, - нам нужно знать все, что знаете вы; если они еще живы, мы им поможем. Что бы вы о нас ни думали лично и о нашем деле, вы должны понимать, что с нами вашим соседям будет лучше, чем с теми, кто их похитил. Вы ведь это понимаете?
- К тому же, - деловито добавила его спутница, - если вы не расскажете нам, что знаете, мы отведем вас в специальный центр, где вас привяжут к машине, и в конце концов вы все скажете. Вам это не повредит, но мы затратим много времени. А я не люблю тратить время. - Она посмотрела ему в глаза. - Понятно?
Арракха медленно кивнул.
- Старая женщина, которую вы ищете, - матушка Мастиф? - Мужчина ободряюще кивнул. - Я думаю, что видел, как ее увели несколько фигур. Не могу даже сказать, люди это или чужаки. Было темно и туманно.
- Разве тут не всегда так? - пробормотал мужчина. - Продолжайте.
- Это все, что я знаю, - Арракха пожал плечами. - Правда. - Он указал на щель, которая отделяла магазин матушки Мастиф от соседнего. - Вот в эту щель я видел фигуры в переулке. Я по-прежнему не могу понять. Она ведь очень старая и совершенно безвредная.
- Давно ли это было? - спросил мужчина. Арракха ответил ему. - А мальчик? Что с мальчиком?
- Он вернулся домой тем же вечером. Он часто уходит один и возвращается поздно. Так он всегда поступал, сколько я его знаю, а я его знаю почти всю его жизнь.
- Долгие одинокие прогулки по городу? В его возрасте? - спросила женщина. Арракха постарался не показать удивления при ее вопросе. Эти двое многое знают, хоть пришли издалека.
- Он не обычный юноша, - сообщил им Арракха, не видя в этом вреда. - Вырос здесь. - Он махнул в сторону огней и шума главной авеню. - В Дралларе взрослеют быстро.
- Конечно. - Мужчина кивнул. - Вы рассказывали о мальчике.
- Он вернулся в тот вечер, увидел, что случилось, и очень расстроился. Он эмоциональный мальчик, хотя старается этого не показать, я думаю. Матушка Мастиф - это все, что у него есть.
Пришельцы не отвечали, они ничего не хотели сообщать. Арракха продолжал:
- Он поклялся, что найдет ее. Не думаю, чтобы у него была такая возможность.
- Значит он пошел за ней? - оживленно спросила женщина. - Давно?
Арракха ответил. Она что-то сказала на незнакомом языке, потом добавила на более распространенном лингва франка Сообщества своему спутнику:
- Всего пара дней. Мы опоздали на несколько дней.
- Так бывало и раньше, - невозмутимо напомнил ей мужчина. Потом снова повернулся к Арракхе. - Куда собрался идти мальчик?
- Понятия не имею, - ответил владелец магазина.
- Знаете, - вежливо сказал мужчина, - все-таки нам придется совершить небольшую прогулку к машине.
- Пожалуйста, сэр, я вам все рассказал. До сих пор вы верили моим словам. Почему должно быть иначе, если факты вам не нравятся? Это не моя вина. Зачем мне лгать вам?
- Не знаю, - небрежно ответил мужчина. - А зачем?
- Незачем. - Арракха чувствовал, что совсем перестает соображать. - Пожалуйста. Я не понимаю, что тут произошло. Все это очень для меня затруднительно. Почему все так интересуются матушкой Мастиф и мальчиком Флинксом?
- Если бы мы рассказали, это бы еще больше вас смутило, - ответил мужчина. - Итак, вы не знаете, где собирался искать мальчик?
- Нет, потому что он мне не говорил, - признался Арракха. - Он только сказал, что обязательно ее найдет. И ушел.
- Ну, замечательно. Просто замечательно, - сардонически заявил мужчина. - Вся работа, весь поиск, пока мы не вышли на этот относительно небольшой город. А теперь придется все начинать сначала, и перед нами вся планета.
- Не так все плохо, - ответила женщина. - За пределами города местного населения немного.
- Меня не это беспокоит - Голос мужчины звучал устало. - Наши счастливые соперники.
- Думаю, мы одновременно найдем и их. - Женщина указала на Арракху, как будто его тут нет. - От этого мы узнали все, что можно.
- Да. Еще одно. - Он повернулся к Арракхе и протянул ему маленький металлический ящичек. На гладкой блестящей поверхности была только одна кнопка. - Это мощный направленный передатчик высокой частоты, - объяснил он владельцу магазина. - Если женщина или мальчик вернутся, вы должны один раз нажать эту кнопку. Это приведет помощь - вам и им. Понятно?
- Да, - медленно сказал Арракха. Он взял ящичек и принялся поворачивать его в рука, разглядывая.
- Назначена награда, большая награда, - добавила женщина, - за помощь тем, кто поможет нам быстро и успешно решить эту задачу. - Она посмотрела мимо него, на маленький магазин. - Не знаю, сколько вы зарабатываете этим, но вряд ли много. Это не самый дорогой район. Награда даст вам много, гораздо больше, чем вы зарабатываете за год.
- Неплохо звучит, - признал Арракха. - Приятно заработать побольше денег.
- Ну, хорошо, - сказал мужчина. - Помните, в ответ на ваш сигнал не обязательно появимся мы, но эти люди будут знать о нашем деле. А мы прибудем, как только сможем. Вы все это поняли?
- Понял.
- Отлично. - Мужчина не протянул Арракхе руки. - Мы ценим вашу помощь, и мне жаль, что мы вам помешали.
Арракха пожал плечами.
- Жизнь полна таких помех.
- Это верно, - согласился мужчина. Он повернулся к своей спутнице. - Пошли. - И они направились к главной авеню, оставив Арракху на пороге его магазина.
Через несколько часов Арракха отложил свои инструменты, почистился и подготовился ложиться спать. Голубой металлический ящичек стоял на столике рядом с его кроватью. Арракха некоторое время смотрел на него. Потом встал и пошел в туалет. Без всяких церемоний бросил его в мусоросборник и нажал кнопку "смыв". Интересно, подумал он, не пошлет ли теперь ящичек сигнал.
Чувствуя себя гораздо лучше, он лег и уснул.

Глава 8

Для Флинкса, городского жителя, лес был полон откровений. Первые несколько ночей достались ему тяжело. Тишина била по нему с неожиданной силой, и ему трудно было уснуть. Пип тоже спал плохо, чувствуя беспокойство хозяина. Только ступава, методично покачивая головой в такт храпу, была довольна.
Но на четвертую ночь Флинкс уже спал крепко, а к пятой начал наслаждаться тишиной. Меня обманули обстоятельства и судьба, думал он. Здесь гораздо лучше, чем в городе. Правда, ему не хватало цвета, шума, возбуждения, постоянно меняющихся фигур жителей десятков планет, проходящих по рыночной площади и по богатым пригородам, не хватало запаха разнообразной пищи и многословных споров. К тому же лес не давал возможности проявить его умения: тут нечего красть. Но то, что имел, лес отдавал в изобилии. И все шло как-то слишком легко.
Флинкс совсем расслабился, когда его испугал сквук. Он выскочил из земляной норы, напугав ступаву, которая чуть не сбросила Флинкса. Сквук, близкий родственник псовых, очень активный хищник, живущий в подземных норах. У него когти длиной с пальцы Флинкса. Тощее тело в коричнево-черных полосах плотно прижималось к земле. Большую часть жизни он проводит, раскапывая земляные норы других подземных жителей, травоядных грызунов, но иногда появляется наружу и нападает на более крупную добычу.
Очевидно, зверь принял относительно легкие шаги ступавы за походку гораздо меньшего животного. Птица закричала и рванулась, Флинкс изо всех сил пытался справиться с нею. Пип мгновенно насторожился, взлетел и угрожающе повис над жителем нор.
Сквук выразительно зарычал на минидрага, но бросил на парящую в воздухе Немезиду только один взгляд. Хотя птица явно испугалась, сквук с уважением отнесся к ее длинным мощным мускулистым ногам. Но все же, если бы ему удалось добраться своими клыками до одной из этих ног, он мог бы свалить большую добычу.
Но насчет человека, сидевшего на спине птицы, он не был так уверен. Люди, хотя встречались и редко, были хорошо знакомы обитателям леса. Сквук мог убить человека, но могло произойти и наоборот. А тут еще это совершенно незнакомое гудящее существо над головой. Всего три противника, причем один из них чужак и совершенно непредсказуем, остальные двое потенциально опасны. Зарычав в последний раз, сквук попятился в нору и исчез. В последний раз с предупредительным рыком показалась его морда.
Флинкс наконец справился со ступавой и поехал дальше. Гневные крики сквука затихли вдали.
Настоящей опасности все же не было, подумал Флинкс. С другой стороны, если бы он упал... - он ясно помнил длинную зубастую морду хищника и теперь с большим вниманием поглядывал по сторонам.
Но больше им ничего не угрожало. Встречались только мелкие парящие грызуны, населяющие эту часть леса. Пип забавлялся, летая кругами вокруг них, потому что они на самом деле не летали, а перепархивали с одной ветки на другую. И не могли ничего сделать, только гневно кричали на пришельца, который прямо среди них проделывал свои сложные воздушные маневры. А тех, которые жаловались громче всех, летающая змея отбирала себе на завтрак.
- Довольно, Пип, - окликнул Флинкс игривого минидрага. - Оставь их и спускайся сюда. - Почувствовав строгость хозяина, минидраг перестал мучить летающих грызунов, спустился и обернулся вокруг шеи Флинкса.
Они приближались к гостинице, сотни которых скрывались в необъятном лесу. Эти гостиницы предоставляют временное жилище торговцам и рубщикам твердого дерева, туристам, рыбакам и охотникам, изыскателям и прочим бродягам. Гостиниц гораздо больше, чем могло показаться, потому что и бродяг очень много. Многим нравятся бесконечные леса. Деревья скрывают многих людей и очень много грехов.
Флинкс привязал ступаву под навесом для животных, рядом с парой мукассов. Дверь гостиницы ощутила его присутствие и скользнула в сторону, пропуская его. От центрального очага поднимался дым, но этот каменный очаг существовал скорее для атмосферы, чем для тепла. А тепло давали термальные кольца, размещенные под полом. Многие здания, размещенные в лесу, деревенские только по внешности. Внутри они так же современны и удобны, как шаттл-порт на окраине Драллара. Инопланетным туристам, во множестве прилетавшим на Мот, нравилась простая внешность и комфортабельное внутреннее убранство.
- Здравствуйте. - Хозяин гостиницы был всего на несколько лет старше Флинкса. - Вы один? - Он взглянул на Пипа. - У вас интересное животное.
- Спасибо, - ответил Флинкс, пропустив первый вопрос. - Когда у вас обед? - И он жадно взглянул в сторону столовой, одновременно подсчитывая, сколько кредитов осталось на его карточке.
- Вам не нужен номер?
- Нет, спасибо. - Как обычно, он будет спать в палатке в лесу. От усталости он спит теперь так же крепко, как в мягкой постели.
- А как ваше животное? - Хозяин указал на навес снаружи.
- Оно сыто.
Молодой хозяин равнодушно взглянул на него. Приятный тип, подумал Флинкс, но себе на уме - как и многие другие его знакомые в Дралларе.
- Можете поесть в любое время. У нас самообслуживание. Это не самая роскошная гостиница. Не можем позволить себе живых поваров.
- Машины меня устроят, - ответил ему Флинкс. Он прошел через фойе в столовую. Там уже сидело за едой несколько человек. Пара молодых туристов и одинокий мужчина в углу. После обычных любопытных взглядов на Пипа они перестали обращать внимание на вновь пришедшего.
Флинкс, пуская слюни, подошел к автоповару. Ступаве хорошо жить на подножном корму, а ему все-таки иногда нужно что-нибудь не сухое и концентрированное. Он выбрал из обширного меню, вставил кредитную карточку и подождал, пока заказ будет выполнен. Две минуты спустя он взял поднос с едой, выбрал столик и занялся ростбифом, тушеными клубнями и свежими зелеными овощами. Сопровождалось это двумя чашками кофе-заменителя.
Вошел хозяин. Он немного поболтал с парой, потом приблизился к столику Флинкса. Хотя Флинкс предпочел бы одиночество, он ничего не сказал, когда хозяин взял стул и сел к его столику.
- Простите меня, - добродушно сказал молодой человек, - но я мало виду здесь людей своего возраста, не говоря уже о таких, кто моложе и к тому же путешествует в одиночку - ну, только с таким интересным спутником. - И он указал на Пипа.
Летающая змея спустилась с шеи Флинкса и разлеглась на столе, глотая зеленые семена. Это обычная пища древесных грызунов. Есть она не хотела, но минидраг никогда не упустит пищу, особенно такую, которая не может улететь.
- Что вы здесь делаете один?
Ну и дипломат, подумал Флинкс.
- Ищу друга, - объяснил он, пережевывая очередной кусок ростбифа.
- Тут никто для вас ничего не оставлял, если вас это интересует, - сказал хозяин.
- Друзья, которых я ищу, не оставляют сообщений, - ответил Флинкс с набитым ртом. - Может, вы их видели, - без особой надежды продолжал он. - С ними очень старая женщина.
- У нас тут не часто бывают старики, - признался хозяин. - Они держатся поближе к городу. Но вот что интересно. - Флинкс перестал жевать. - Была у нас тут недавно группа. Может, это как раз ваши друзья.
Флинкс осторожно проглотил.
- Старая женщина небольшого роста, ниже меня. Около ста лет.
- Но рот у нее гораздо моложе!
- Вы ее видели! - Он сразу забыл о еде.
- Пять дней назад, - ответил хозяин. У Флинкса упало сердце. Расстояние между ними не сокращается, а увеличивается.
- Вы случайно не видели, куда они направились?
- Их маддер направился прямо на север. Я подумал, что это странно, потому что цепь гостиниц, которые обычно навещают туристы, тянется отсюда на северо-запад, а не на север. Конечно, охотничьи домики есть и на севере, в районе озер, но их немного. Странная группа, и не только потому, что с ними была старуха. Они не похожи на туристов или рыболовов.
Стараясь не проявлять свое беспокойство, Флинкс заставил себя спокойно закончить есть. Не в том дело, что не ценит помощь, но разговорчивый молодой человек все это тут же выболтает любому встречному, включая лесной патруль. А Флинкс не хотел, чтобы его задерживали разными вопросами, особенно потому, что хотел увеличить свою скорость и готов был для этого воспользоваться способами, не одобряемыми полицией. Не забыл он и охранника в Дралларе, чья помощь чуть не превратилась в помеху.
- Вы мне очень помогли, - сказал он хозяину.
- А в чем дело? - настаивал хозяин, пока Флинкс заканчивал еду, а Пип перебрался со стола по его руке на свое место на плече. - Что происходит?
Флинкс лихорадочно размышлял. Что бы такое сказать этому болтуну, чтобы тот не сообщил патрулю?
- Они в отпуске - моя прабабушка и другие родственники. Они часто спорят. - Хозяин гостиницы понимающе кивнул. - Я не должен был ехать с ними, - продолжал Флинкс, подмигнув. - Но я сбежал с уроков и играю в то, что выслеживаю их. Понимаете. Когда они доберутся до домика, где хотели провести месяц, я вдруг появлюсь и удивлю их. Тогда они вряд ли меня отправят домой, верно?
- Понятно, - хозяин улыбнулся. - Я никому не скажу.
- Спасибо. - Флинкс встал. - Очень вкусно. - Он взял Пипа и направился к выходу.
- Эй, - неожиданно окликнул его хозяин, - в каком домике хотели остановиться ваши родственники? - Но Флинкс уже вышел.
Он торопливо оседлал ступаву и направился в лес. Пять дней, обеспокоенно думал он. Еще два дня таким ходом, и они будут опережать его на десять. Ступава делает, что может, но этого недостаточно. Он должен каким-то образом увеличить скорость. Он натянул узду и дал возможность птице передохнуть, а сам достал из рюкзака десятисантиметровый пластиковый
квадрат. Он дорого заплатил за него на рынке, но вряд ли решился пускаться в путь без этого пластика. По левой стороне квадрата проходил ряд контактов. Флинкс коснулся верхнего, квадрат засветился. Добавочные прикосновения заставили появиться на нем карту леса, которая изменялась; еще некоторые манипуляции показали непосредственное окружение Флинкса.
Он добавил название гостиницы, где так торопливо поел. Изображение на карте сразу изменилось. Он как будто летел над абстрактным ландшафтом. Когда изображение остановилось, он начал постепенно расширять его, пока на нем не показалось несколько соседних гостиниц и небольшой городок, который он, сам того не зная, миновал накануне. Флинкс снова коснулся контактов, и изображение городка увеличилось. На окраине несколько деревообрабатывающих фабрик, лесная станция и терминал связи, с пунктом ремонта и обслуживания. Флинкс вначале решил попробовать станцию, но потом подумал, что там круглосуточно кто-нибудь есть. Остается терминал связи. Флинкс выключил карту, тщательно упрятал ее в рюкзак и взялся за узду. Птица свистнула и двинулась вперед.
Приближалась ночь, скоро солнце сядет за скрывающими его тучами. Он может рассчитывать на отсутствие луны: даже темно-бордовый свет Пламени не пробьет сегодняшнюю сплошную облачность.
Хотя он совсем не заметил городок, до него оказалось недалеко. Здания разбросаны на холме - это самое сухое место здесь - и не видны из-за деревьев, пока не окажешься совсем рядом. Большинство жилых и общественных зданий по другую сторону холма. Слева низкое длинное сооружение, в окнах которого за двойными стеклами кое-где горит свет. Лесная станция. Терминал связи прямо впереди. Флинкс неслышно спустился со спины ступавы, привязал птицу к дереву и стал ждать полуночи.
Вокруг терминала, включая служебный двор, идет трехметровая проволочная изгородь. Флинкс видел силуэты нескольких больших машин, предназначенных для продвижения в самом густом лесу и с полным экипажем и громоздким оборудованием. Они его не интересовали. Слишком велики, для него не подходят. Но в ангаре должно быть что-то более подходящее. Должно быть. Он сомневался, чтобы нашлось для него что-то на лесопилке или на других небольших предприятиях.
Он проверил, сможет ли ступава отвязаться. Если ему не повезет, может понадобится побыстрее уезжать на птице, а если повезет, ступава вскоре начнет беспокоиться, отвяжется и отыщет дорогу назад в Драллар, в свое стойло. Именно поэтому Флинкс предпочел птицу жабоподобному мукассу: у мукасса нет инстинкта дома.
С Пипом, свернувшимся на плече, Флинкс пошел сквозь ночной туман. Двор не мощеный, но земля утрамбована, и он смог двигаться бесшумно. Осторожно обошел весь двор и здание. Никаких огней, не видно сигнализации от воров. Ему и раньше приходилось иметь дело с сигнализацией против воровства, однако впервые он пытается проникнуть в здание, принадлежащее
государству.
Изгородь вверху загибается наружу, чтобы затруднить подъем; Флинкс ясно видел передатчики на столбах, которые поднимут тревогу, если что-нибудь замкнет их цепь. Флинкс перевел взгляд на задние ворота. Замок механический, даже чересчур простой. Он сможет открыть его без специальных инструментов. Но на нем такой же передатчик, как на столбах. Открыть замок
значит поднять тревогу.
Перерезать саму проволоку - это исключается. Она чувствительна: любое незапрограммированное вмешательство вызовет тревогу. Все равно что он попытался бы порвать ее бульдозером.
Отодвинув Пипа, Флинкс снял рюкзак и порылся в нем. Помимо пищевых концентратов и некоторых медикаментов, там находились предметы, которые шокировали бы разговорчивого хозяина гостиницы. Искать долго не пришлось. Из рюкзака Флинкс достал несколько кусков провода разной длины. К ним был присоединен переключатель. Убедившись, что переключатель не включен, Флинкс осторожно обернул проволокой передатчик на замке. Сложил проволоку петлей и осторожно провел над передатчиком. На переключателе вспыхнул зеленый огонек.
Потом Флинкс достал из рюкзака небольшой, странной формы предмет их тусклого металла, вставил его в замок ворот и дважды повернул. От тепла его руки металл размягчился и потек. Замок щелкнул. Держа металлический инструмент двумя пальцами, Флинкс уменьшил поступление тепла, пока металл снова не застыл, потом повернул его. Услышал второй негромкий щелчок. Замок раскрылся. Флинкс толкнул ворота. Они раскрылись метра на два, слегка раскачиваясь. Юноша заколебался. Никаких сигналов тревоги он не слышал. Он надеялся, что в таком провинциальном городке не станут устанавливать неслышные сигналы. Но все же торопливо сложил инструменты в рюкзак и отошел в лес.
Подождал с полчаса, но никто не появился во дворе или возле ворот. Тогда он вернулся к изгороди. Ворота по-прежнему раскрыты. Проволока, натянутая им, позволяла току непрерывно проходить от передатчика к передатчику. Но если ему понадобится раскрыть ворота пошире, длины проволоки может не хватить.
Он легко скользнул на служебный двор. Пип перелетел через изгородь и парил над взъерошенной головой хозяина.
Флинкс осмотрел двор. Никаких следов, что его обнаружили. Перед ним машинный ангар - без ворот, открытый. Прячась за большими машинами и ремонтным оборудованием, он пробрался к ангару. Там, наряду с различным оборудованием, находились два пассажирских маддера. Сердце его забилось чуть быстрее. У машин закрытые пассажирские кабины.
Флинкс попробовал обе. Включить электрический двигатель очень просто. Но он начал беспокоиться, когда в первой машине не обнаружилось заряда, ее аккумуляторы разряжены. Однако на втором маддере оказался 95-процентный заряд. Это не просто хорошо, это чрезвычайно важно: он сомневался, что сумеет где-нибудь перезарядить аккумуляторы.
Поскольку все было тихо, Флинкс занялся дополнительной проблемой - на машине обозначения ее принадлежности государству. В шкафу он нашел несколько банок с быстровысыхающей каталитической краской. Он выбрал коричневую. Немного подумав, вернулся к шкафу и взял еще банку с красной. У него раньше никогда не было своего транспорта, предстояло проявить некоторую изобретательность. Машина должна соответствовать своему шестнадцатилетнему хозяину. И среди деревьев не будет так заметна.
Закончив перекрашивать маддер, он сел в сидение водителя. Пип уселся в соседнем пустом кресле. Управление, как Флинкс и ожидал, очень простое. Правую руку он положил на руль, левой включил зажигание. Ожил двигатель, его гудение ненамного громче гудения Пипа. Нажатие на акселератор послало маддер вперед. Единственный прожектор с широким лучом, установленный на носу, оставался темным. И останется таким, пока Флинкс не убедится, что ушел достаточно далеко.
Он вывел машину во двор: по-прежнему никаких признаков жизни. У ворот он оставил маддер висеть над землей, а сам выпрыгнул. Добавил длину проволоки и сумел открыть ворота достаточно широко, чтобы прошел маддер. Он так боялся, что его обнаружат, что чуть не забыл пригнуться: проволока, которая предупреждала действие сигналов тревоги, чуть не обезглавила его.
И вот он миновал ворота и оказался на утоптанной площадке за терминалом. Еще несколько мгновений, и вокруг сомкнулся лес. Нажатие кнопки, и пластиковая прозрачная крышка закрылась, отрезав туман. Еще одна кнопка привела в действие нагреватель. Впервые после того, как он покинул Драллар, Флинксу стало тепло.
Он не увеличивал скорость маддера, пока достаточно не удалился от города. Только потом включил прожектор. Мощный луч развеял тьму, показывая тропу среди деревьев. Теперь он смог увеличить скорость, и маддер понесся над влажной поверхностью. Вероятно, слишком быстро для ночного путешествия, но Флинксу хотелось сократить расстояние до похитителей. К тому же его слегка опьянил успех.
В Дралларе было бы не так легко, напомнил он себе. А здесь воров мало, потому что нечего воровать, и ему повезло.
Нижняя поверхность маддера покрыта специальной гидрофобной полисмолой, которая позволяет ему почти без трения скользить по влажной почве; машину приводит в действие единственный электрический двигатель, расположенный на корме. Он почти не шумит; и вообще никаких признаков преследования. Компас маддера помогает держать курс на север.
Была уже середина утра, когда Флинкс почувствовал необходимость остановиться. При дневном свете красной краской он добавил декоративные полосы спереди и сзади машины. На какое-то время это его развлекло, он перестал думать о своих проблемах. Когда он снова двинулся, никто не принял бы его маддер за государственный.
Накануне ночью он ощутил прикосновение эмоции, до боли знакомой. Как обычно, эмоция исчезла, как только он попытался на ней сосредоточиться, но он был уверен, что доносилась она откуда-то с севера.
Довольный, чувствуя себя удобно и в безопасности, он откинул купол. Неожиданно воздух вокруг посерел от тысяч пушистых телец, не больше его мизинца. Они летели на тонких крыльях-мембранах, и он отмахивался от них рукой, замедляя ход маддера. Они двигались так плотно, что он почти ничего не видел.
Пип обрадовался - из-за возможности и поиграть, и поесть. Скоро туча этих существ стала такой плотной, что Флинксу пришлось совсем остановить маддер, чтобы не наткнуться на что-нибудь впереди. Теперь он смог отмахиваться обеими руками.
Ему не хотелось закрывать кабину, потому что в ней неизбежно останется множество этих зверьков. К тому же они, если не считать того, что закрывали видимость, его не беспокоили. Их квадратные маленькие зубы предназначались для раскалывания орехов и семян, и они не проявляли никакого интереса к живой плоти. У них большие ярко-желтые глаза, и две тонкие лапки, которыми удобно цепляться за ветви. Флинкс дивился им и думал, скоро ли ему можно будет продолжить путь.
И вдруг воздух заполнился свистящими звуками. Из земли выскакивали круглые тела размером с голову. Флинкс заметил морды, полные длинных зубов-иголок, и многочисленные лапы, высовывающиеся из-под узкого туловища. Свист сопровождался многочисленными хлопками.
Флинкс всматривался в поток летунов и видел, как из узких вертикальных нор в земле вылетают все новые и новые хищники. В воздух они поднимались, надувая два воздушных мешка в форме сосисок, прикрепленных к спине. Изменяя количество воздуха в мешке, животное управляло не только высотой, но и направлением полета. Они врезались в стаю летунов и узкими мордами выхватывали одного за другим. Поймав нескольких, такой прыгун выпускал воздух из мешка и, как на парашюте, опускался на землю. И опускался как будто сразу в свою нору, в которой немедленно исчезал.
Поскольку ни летунов, ни нападающих на них прыгунов не становилось меньше, Флинкс решил двигаться дальше. Он продвигался медленно, выбирая путь меж деревьев. Проехал почти километр, прежде чем рой стал редеть, и постепенно он снова оказался в пустом лесу. Оглянувшись, он увидел сплошную серо-черно-желтую стену, как дым, вьющуюся меж деревьями. Прошло несколько мгновений, прежде чем он сообразил, что в маддере чего-то не хватает.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Пип? - Минидрага не было ни на соседнем сидении, ни в воздухе в кабине маддера.
Прошло несколько тревожных минут, прежде чем Флинкс обнаружил своего любимца в багажном отделении за сидениями. Тот раздулся втрое толще обычного. Наглотался вкусных пушистых летунов. Флинкс подумал, что его обычно такой подвижный товарищ сейчас выглядит не очень хорошо.
- Это научит тебя не быть обжорой, - сказал он минидрагу. Тот медленно пошевелился и полностью отказался от всяких усилий. Пройдет немало времени, прежде чем он снова сможет подняться, хотя бы на плечо хозяина.
Флинкс продолжал двигаться на север, почти не останавливаясь для отдыха. Прошло два дня, как он приобрел маддер. Если учесть неторопливость провинциальной жизни, отсутствие машины обнаружится не скоро. Флинкс к тому времени удалился не менее чем на двести километров, а местные власти не знают, в какую сторону он поехал. Скользя по поверхности, маддер не оставляет следов. Его простой электрический двигатель почти не выделяет тепла, и обнаружить его с воздуха очень трудно. Но Флинкс и не думал что будут разыскивать этот единственный маленький и дешевый экипаж.
Он по-прежнему дивился тем усилиям, которые прилагает кто-то, чтобы похитить безвредную старую женщину. Неправдоподобность ситуации только усиливала его беспокойство, но не уменьшала гнева и решимости.
Прошло несколько дней, прежде чем он почувствовал какую-то перемену в воздухе. Какое-то непривычное ощущение, которое он не мог определить. Вездесущая влажность сохранялась, но она стала острее, он резче чувствовал ее запах.
- Что бы это значило, Пип? - спросил он вслух. Летающая змея, даже если бы могла, не стала бы отвечать. Вся ее энергия по-прежнему была обращена на пищеварение.
Маддер поднялся на небольшой холм. На его вершине в разрыве деревьев Флинкс увидел необычную картину. Вначале он решил, что каким-то образом вышел к океану. Нет, этого не может быть. К северу от Драллара нет никакого океана: нужно либо перебраться через замороженный полюс, либо проехать несколько тысяч километров на запад или восток.
И хоть водная поверхность походила на океан, он понял, что это такое: озеро, одно из сотен озер, которые начинаются здесь и тянутся до самой Арктики. Солнце не отражалось в воде, потому что тучи здесь такие же густые, как над далеким Дралларом, но все же пробивалось достаточно света, чтобы поверхность блестела; этот блеск ударялся в облака, отражался от них и снова падал на воду.
Ослепляющая Синева, подумал Флинкс. Он достаточно знал географию Мота, чтобы узнать первое из озер, носящих такое общее название. Без карты определить, какое именно это озеро, он не мог. Одно из сотен. Названия их он не запоминал, потому что не думал, что ему когда-нибудь придется на них побывать.
От блеска, заключенного между водой и облаками, начали слезиться глаза, когда он направил маддер к берегу. Озеро преграждает проход на север. Нужно решить, поворачивать на восток, на запад или попытаться пересечь. Куда направилась его добыча, он не знает.
Погода тихая. Небольшая рябь на поверхности воды. Маддер движется над водой так же легко, как над землей, если, конечно, хватит заряда. Если не хватит, он просто утонет.
Флинкс решил, что ему нужен совет. Поэтому он включил карту, которая показала, что недалеко от него к востоку расположен небольшой охотничий комплекс. Он направился к нему.
Десять минут спустя он увидел здание - большое неаккуратное здание из местного камня и дерева. У входа стояло несколько наземных машин. Флинкс напрягся на мгновение, потом успокоился. Ни на одной машине нет правительственных обозначений. Конечно, воровство уже обнаружено, но если и начаты поиски, то в более населенных районах к югу, в сторону Драллара, а не на этом бездорожном севере.
Тем не менее он тщательно осмотрел машины. Во всех четырех никого нет. Две на гусеницах - чисто наземный транспорт. Остальные маддеры, больше и дороже, чем у него, с роскошной кожаной обивкой и самозатемняющимися защитными куполами. Это частные машины. Более комфортабельные, чем его собственная, но вряд ли более прочные. Ни следа верховых животных. По-видимому, всякий, кто может позволить себе такое далекое путешествие на север, может позволить и механических транспорт.
Флинкс остановил свой маддер рядом с остальными и на всякий случай отсоединил зажигание. Маддер опустился на землю, Флинкс перешагнул через его крыло и спустился.

Стоянка для транспорта не вымощена, и он испачкал обувь, пока добрался до ступенек, ведущих в дом. Но всасывающие шланги большую часть грязи убрали. Ступени вели на крытое крыльцо, где стояла деревянная мебель, любимая туристами, которым нравится ее трогать. Дальше начинался узкий коридор, стены из древесных стволов, выкрашенных темной краской.
Флинкс подумал, что в гостинице сможет найти нужную информацию, но тут кое-что не менее важное потребовало его внимания. Пища. Он чувствовал где-то поблизости запахи еды. Нужно немного передохнуть от концентратов, которыми он питается уже много дней. На кредитной карточке баланс еще положительный, а когда еще ему удастся поесть настоящей пищи? И любопытных взглядов со стороны клиентов не будет: Пип все еще не способен есть. Флинкс глубоко вдохнул. Похоже даже, что пищу готовит настоящий живой повар, а не машина.
Флинкс нашел дорогу в большой, с мощными балками над головой, обеденный зал. В дальней стене в каменном очаге горел огонь. Слева источник удивительных ароматов - кухня. Поблизости мирно фыркает пара пушистых животных. У входа сидит пожилая пара. Они едят и даже не смотрят на вошедшего. У очага едят и болтают две молодые пары. В дальнем углу группа пожилых людей, все в плотной одежде для севера.
Флинкс пошел между столами, собираясь спросить кого-нибудь в кухне, может ли он поесть. Неожиданно что-то так сильно ударило по его сознанию, что он для поддержки ухватился за стену.
Из дальней двери появились еще два относительно молодых человека, они подошли к группе обедающих в углу и что-то им сказали. Никто не смотрел на Флинкса, никто не сказал ему ни слова.
Он отделился от стены, ухватился за столик пожилой пары. Мужчина поднял голову и нахмурился.
- Ты себя плохо чувствуешь, сынок?
Флинкс не ответил, он продолжал смотреть через комнату. Лица - он не может разглядеть лица за этой плотной одеждой. Они скрыты от взгляда, но не от чего-то другого.
Он громко, не раздумывая, спросил:
- Мама?

Глава 9

Одна из закутанных фигур за столом повернулась к нему. Во взгляде ее было удивление и предупреждение, на которое Флинкс не обратил внимания. Она начала вставать.
Остальные смотрели на молодого человека, стоящего посреди комнаты. Один из младших положил руку на плечо матушке Мастиф и усадил снова на стул. Она быстро ударила его по руке. Другой достал что-то из кармана и начал приближаться к Флинксу. Ошеломленное выражение, вызванное неожиданным появлением Флинкса, становилось мрачным.
Флинкс оглянулся на пол и стены поблизости, нашел выключатель и бросился к нему. Огни в комнате погасли, теперь ее освещал только тусклый дневной свет из дальнего окна.
Что у меня за фантастический дар, думал он, ныряя в укрытие. Так отреагировать на матушку Мастиф, когда он буквально наткнулся на нее!
Комната заполнилась криками обычных посетителей, смешанными с проклятиями тех, кого Флинкс застал врасплох. Он не пытался добраться до стола, за которым держали матушку Мастиф; слишком во многих уличных драках пришлось ему участвовать. Держа в голове очертания обеденной комнаты, он отступил, опустился на четвереньки и пополз вдоль стены, пытаясь обойти
похитителей и подобраться к столу с другой стороны. С ней за столом было трое, потом подошли еще двое. Пять противников.
- Где он? Кто-нибудь зажгите свет! - Очень любезно с их стороны, подумал Флинкс, теперь он знает их местонахождение. Он знал, что нужно как можно быстрее воспользоваться этой информацией. Скоро кто-нибудь из посетителей или работник гостиницы зажжет свет, лишив его единственного преимущества.
В комнате раздался резкий треск, сопровождаемый вспышкой. Один из гостей предупреждающе крикнул. Флинкс улыбнулся про себя. Теперь все жмутся к полу, значит свет не зажжется.
Второй разряд разорвал воздух на уровне стола, он прошел очень близко, так что закололо кожу. Парализующие лучи. Хотя Флинкс несколько приободрился: его противники не намерены убивать, но не стал думать, чем вызвана такая заботливость. Похитители продолжали слепо стрелять в темноте. Теперь парализующие лучи заполняют комнату, и вряд ли кто-нибудь из работников решится включить свет.
Снова радуясь своему небольшому росту, Флинкс продолжал ползти на животе, пока не добрался до дальней стены. В это же время огонь вслепую прекратился. Представляя себе, как кто-то из его противников шарит по стене в поисках выключателя, Флинкс приготовился побыстрее проползти мимо горящего очага. Но тут послышалось проклятие, и совсем рядом с ним опрокинулись стул и стол. Рука Флинкса устремилась к ботинку. Он привстал, выжидая.
Снова услышал звук падения, на этот раз громче и поближе. Флинкс нащупал в темноте стул и толкнул его в темноту. В свете очага показался человек, стул вспыхнул. Флинкс метнулся к человеку и использовал стилет, как его учил старый Миротворец. Человек вдвое больше Флинкса, но плоть его не тверже, чем у остальных. Он резко выдохнул и свалился. Флинкс бросился вперед, подальше от света очага.
- Эрин, - послышался неуверенный возглас, - что с тобой? - Несколько новых вспышек заполнили воздух, лучи ударили в камни камина, где только что стоял Флинкс. Если эти выстрелы должны были застать Флинкса врасплох, ничего не вышло; с другой стороны, они вынудили его снова прижаться к полу.
Еще чуть позже вспыхнули огни, ослепительно яркие после темноты. Флинкс напрягся под столом, защищавшим его, но мог бы и не беспокоиться. Группа путников сбежала, прихватив с собой и матушку Мастиф.
Флинкс выбрался из-под стола. Остальные посетители продолжали лежать на полу. Кто включил свет, Флинкс не знал, но ему некогда было думать об этом.
Дверь в дальнем конце комнаты была распахнута. Она вела на изогнутое крыльцо. Флинкс поспешил к ней, но задержался, чтобы протолкнуть вперед стул. Когда никто не выстрелил, он набрал воздуха в грудь и выпрыгнул, перекатился через крыльца и встал, пригнувшись.
Однако никакие враги его не ждали, крыльцо пусто. Но не берег за ним. У берега припаркованы два маддера. Флинкс беспомощно смотрел, как путники, которых он так долго выслеживал, садятся в эти маддеры. Не заботясь больше о безопасности, он побежал по спуску к берегу. Первый маддер уже шел над вершинами волн. К тому времени как он добежал до воды и в изнеможении опустился на колени, сжимая в руке бесполезный нож, обе машины уже были далеко в озере.
Тяжело дыша, Флинкс заставил себя встать и пошел вверх по склону к крыльцу. Надо быстрее идти за ними. Если он потеряет их из виду на этом обширном озере, он не сможет узнать, где они вышли на берег. Он пошел вокруг гостиницы туда, где оставил свой маддер. На него смотрел лежащий на спине Пип. Минидраг пошевелился и снова лег на сидение.
- Отличный из тебя помощник! - рявкнул на него Флинкс. Минидраг, если это только возможно, постарался выглядеть еще более несчастным. Он явно ощутил опасность, грозившую Флинксу, и попытался прийти на помощь, но просто не мог взлететь.
Флинкс уже садился в кабину, когда кто-то положил руку ему на плечо.
- Минутку.
Флинкс напрягся, но бросил взгляд на Пипа и увидел, что тот спокоен.
- Не могу... - начал он, поворачиваясь. Но когда увидел, кто перед ним, мог только смотреть.
Казалось, женщина нависла над ним, хотя на самом деле была всего на несколько сантиметров выше. Черные волосы тугими кольцами падали ей на плечи. Походная куртка заправлена в брюки, которые в свою очередь заправлены в невысокие сапоги. Худая, но не тощая. Рот и нос маленькие, скулы широкие, глаза огромные, как у совы, карие. Кожа у нее почти такая же смуглая, как у Флинкса, но это результат блеска озера, а не наследственности. Более красивой женщины он не видел.
Он обрел способность говорить и пробормотал:
- Мне нужно идти за ними. - Рука оставалась у него на плече. Он хотел сбросить ее и не мог.
- Меня зовут Лорен Уолдер, - сказала она. - Я главный управляющий "Гранитных Отмелей". - В голосе ее звучала еле сдерживаемая ярость, когда она кивнула в сторону озера. Разлетелись кольца волос. - Что у тебя общего с этими идиотами?
- Они похитили мою мать, женщину, воспитавшую меня, - объяснил он. - Не знаю почему, и сейчас меня это не интересует. Я просто хочу ее вернуть.
- Кажется, ты слегка уступаешь им в численности.
- Я привык к этому. - Он указал на гостиную и по-прежнему открытую дверь крыльца. - Не я лежу мертвым там на полу.
Она нахмурилась, сведя брови вместе.
- Откуда ты знаешь, что он мертв?
- Я убил его.
- Понятно, - сказала, поглядев на него по-новому. - Чем?
- Стилетом.
- Не вижу никакого стилета. - Она осмотрела его сверху вниз.
- Ты и не должна. Послушай, мне нужно идти. Если я от них слишком отстану...
- Спокойней, - сказала она. - Я тебе хочу кое-что показать.
- Ты, кажется, не понимаешь, - настойчиво сказал он. - Я не могу следить за ними. Если я не узнаю, где они вышли на берег...
- Об этом не беспокойся. Ты их не потеряешь.
- Откуда ты знаешь?
- Мы их скоро догоним. Пусть успокоятся и думают, что ушли. - Пальцы ее крепче сжали его плечо. - Обещаю, что ты их догонишь.
- Ну... - Он бросил еще один взгляд на Пипа. Может, чуть позже змея сможет подняться в воздух. Это внесло бы большое изменение в предстоящую схватку. - Если ты уверена...
Она кивнула. Так же уверена, как и красива. Управляющая охотничьими домиками, подумал он. Должна знать, о чем говорит. Ну, несколько минут он может потратить.
- Что ты хочешь мне показать? - спросил он.
- Пойдем со мной. - В голосе ее по-прежнему звучал гнев.
Она повела его назад в гостиницу, на крыльцо и в обеденную комнату. Несколько ее работников оказывали помощь женщине. которая обедала, когда потух свет и началась стрельба. Ее муж и спутники беспокойно теснились поблизости; женщина тяжело дышала, прижимая руку к груди.
- Сердечный приступ, - сжато объяснила Лорен.
Флинкс осмотрелся. Столы и стулья все еще перевернуты, но никаких других указаний на отчаянную борьбу. Парализующие лучи не причиняют вреда неживым предметам. Убитого уже унесли служащие гостиницы. Флинкс был рад этому.
Лорен провела его на кухню. Тут у двери лежали два пушистых животных, которых он заметил входя. Теперь, вблизи, он видел их круглые мордочки, искаженные агонией. Короткие толстые лапы были плотно прижаты к мохнатым туловищам. Мех у них рыжий, только вокруг глаз желтые круги. Глаза плотно закрыты. Навсегда.
- Сеннар и Соба, - сказала Лорен, глядя на мертвых животных со смесью гнева и боли. - Это вервилы. Я вырастила их. Они были детенышами. Нашла их покинутых в лесу. Им нравилось спать здесь, в кухне. Всем нравилось их кормить. Должно быть, они пошевелились не вовремя. И в темноте один из этих... - она произнесла слово, незнакомое Флинксу, что само по себе необычно, - должно быть, принял их за тебя. Мне говорили, что они стреляли по всему движущемуся. - Она помолчала немного, потом добавила: - Тебе везет, как беременной Якс'ме: все в комнате поражены, кроме тебя.
- Я лег на пол, - объяснил Флинкс. - И встал, только когда было необходимо.
- Да, как обнаружил этот. - Она ткнула пальцем в сторону главного зала. Флинксу видно было, как там заворачивают тело в простыни. Он несколько удивился, увидев, какой огромный у него был противник. Впрочем, в темноте важен только размер ножа.
- Они не должны были этого делать, - говорила управляющая, глядя на мертвых животных. - Не должны были быть такими неразборчивыми. Четыре года я их воспитывала. Четыре года. И они всегда очень любили тех, кто рядом. - Флинкс терпеливо ждал.
Немного погодя она жестом велела ему идти за собой. Они вошли в главный зал, потом в боковой коридор и наконец оказались в кладовой. Лорен открыла стенной шкаф и достала большое сложное на вид ружье и несколько маленьких круглых пластиковых контейнеров. Один из них она вставила в гнездо в нижней чести ружья. Оружие казалось слишком громоздким для нее, но она легко повесила его на спину, продев правую руку в ремень. Повесила на пояс пистолет, потом снова вывела Флинкса в коридор.
- Никогда такого ружья не видел. - Флинкс указал на него. - Ты с ним охотишься?
- Оно не для охоты, - ответила она. - Это оружие для рыбы. В каждой обойме, - она указала на круглые контейнеры, - около тысячи стрел. В каждой стреле несколько миллилитров исключительно мощного нервного яда. Если оцарапаешь палец... - Она выразительно пожала плечами.
- Обоймы заряжают стрелами на фабрике в Дралларе и потом герметически запечатывают. Стрелу можно достать только выстрелом. - Она похлопала по рукояти ружья. Они повернули за угол и снова оказались в главном зале.
- Этим ружьем убивают рыбу?
Она улыбнулась ему. Не очень веселая улыбка, но все же первая улыбка, подумал он.
- Ты никогда не бывал на Ослепляющей Синеве?
- Я всю жизнь прожил в Дралларе, - сказал он. В общем это практически правда. - Мы этим не охотимся на рыбу. Только если она подплывает слишком близко к лодке, тогда стреляем.
Флинкс кивнул, стараясь представить себе использование этого оружия. Он знал, что в озерах Ослепляющей Синевы водится крупная рыба, но, очевидно, не понимал, насколько крупная. Конечно, если размер рыбы пропорционален размеру озер...
- Большое ли это озеро?
- Патра? Всего несколько сотен километров в поперечнике. Пруд. Настоящие большие озера, такие, как Бирюзовое и Ханамар, дальше к северо-западу. Географы все время спорят, как их называть: озерами или внутренними морями. Дураки географы.
Они вышли из гостиницы. Хоть дождь не идет, подумал Флинкс. Идти на маддере по следу будет немного легче.
Флинкс подпрыгнул, когда что-то тяжело опустилось ему на плечо. Он неодобрительно взглянул.
- Как раз вовремя.
Летающая змея удобней устроилась на плече, но не глядела в глаза хозяину.
- Интересное у тебя животное, - заметила Лорен Уолдер, не пугаясь минидрага, как большинство впервые. Еще один пункт в ее пользу, подумал Флинкс. - Где на Моте ты его нашел?
- В куче мусора, - ответил Флинкс, - и он сам в нее превратился. Переел несколько дней назад и все еще не переварил.
- Я как раз хотела сказать, что не очень он проворно приземлился. - Она повела Флинкса вокруг главного здания. За ним оказался небольшой залив и второй причал, уходящий в озеро. С того места, где он оставил свой маддер, Флинкс этого не видел.
- Я сказала, мы их догоним. - Лорен указала на причал.
Там стояла лодка необычного вида. Корпус в виде единой вогнутой дуги. Каюта размещалась на верху дуги и была погружена в нее. Нижние стороны дуги уходили в воду, образуя своеобразный катамаран. Флинкс гадал, каково назначение этой лодки. Какое-то тяжелое оборудование, напоминающее строительный кран, виднелось в задней части палубы. Поблизости на воде покачивалась такая же лодка, но поменьше.
Они поднялись по изогнутому трапу, и Флинкс увидел, как Лорен сняла ружье и села в кресло водителя. Проверяя оборудование и приборы, она говорила:
- Поймаем их в течение часа. Маддер идет быстро, но на воде эта гораздо быстрее.
За кормой лодки послышалось низкое гудение; многочисленные входные отверстия по краям начали всасывать воздух, и гудение усилилось.
Лорен коснулась еще нескольких ручек, и магнитные крепления отсоединились от причала. Потом она передвинула ручку в самом рулевом колесе. Гром заполнил воздух, отчего Пип слегка дернулся. Вода за кормой начала кипеть, как в гейзере, мощный поток ее вырвался из скрытых под поверхностью сопл. Лодка двинулась вперед, разрезая волны.
Флинкс стоял рядом с креслом водителя и перекрикивал гром:
- Откуда мы узнаем, куда они направились?
Лорен наклонилась вправо и нажала несколько переключателей под круглым экраном, который тут же осветился. На нем появилось несколько ярких желтых точек.
- Это изображение всего озера. - Она коснулась других кнопок. Все точки, кроме двух, из желтых стали зелеными. - Рыбачьи лодки из других охотничьих домиков вокруг Патры. У них совместимое оборудование. - Она постучала по экрану пальцем. - А вот две точки остались желтыми. Движущиеся неорганические несовместимые, с импульсным повторителем. Как ты думаешь, что это такое?
Флинкс ничего не ответил, он просто смотрел на экран. Потом принялся смотреть на нос, который в сущности не был носом. Двойной корпус катамарана разрезал поверхность озера, и Лорен постоянно увеличивала скорость.
Время от времени она поглядывала на экран.
- Они хорошо продвигаются. Должно быть, у них маддеры работают на пределе. Направляются прямо на север, вероятно, к мысу Хораков. Нам нужно их догнать до того, как они пересекут озеро. Это не маддер. На суше бесполезен.
- Догоним? - с тревогой спросил Флинкс. Он беспокойно осматривал затянутый тучами горизонт в поисках блеска металла.
- Конечно, - заверила она. - Если только у них в этих маддерах нет специальных двигателей. Но я думаю, нет, иначе они бы их уже включили.
- А что будет, когда мы их догоним?
- Я попробую перерезать им курс, - задумчиво ответила она. - Если это их не заставит остановиться, что ж... - Она указала на ружье. - Можем перестрелять их по одному. Ружье точно бьет на километр. Стрелы выбрасываются газом, а у ружья телескопический прицел. Если понадобится, я могу попасть в глаз.
- А если они тоже будут стрелять?
- Парализующие пистолеты на такое расстояние не подействуют. К тому же они неточны. Лучи рассеиваются. На людей они эффективно действуют только на близком расстоянии. А для мелких животных они смертельны, - горько добавила она. - Если они сдадутся, мы передадим их властям. Можешь добавить и свои обвинения. Вервилы на Моте охраняются законом. Конечно, я предпочла бы, чтобы эта мерзость оборонялась, тогда мы смогли бы защитить себя.
Подобная кровожадность в такой привлекательной женщине не удивила Флинкса. Он встречался с нею раньше на рынке. Новыми для него оказались ее мотивы. Сколько же ей лет? Наверно, она вдвое старше него. Впрочем, трудно судить об этом уверенно. Жизнь в дикой местности сделала суровым ее лицо; даже жесткая городская жизнь не имела бы такого эффекта. Какая-то особая жесткость; Флинкс находил ее очень уместной.
- А что если они решат сдаться? - Он считал это маловероятным, но ему любопытно было знать, что она собирается делать в таком случае.
- Как я сказала, отвезем их с собой и передадим лесной страже в Калише.
Он сделал резкий рубящий жест.
- Мне это было бы неудобно.
- Не беспокойся, - ответила она. - Я позабочусь, чтобы тебя не ввязывали. Они не только законы охраны природы нарушили. Помнишь ту женщину? Больную жену мистера Мартинсона? Действие парализующих лучей в ее случае может оказаться постоянным. И не только лесная охрана заинтересуется этими людьми.
- А что касается тебя и твоей матери, то вы просто можете исчезнуть. Кстати, почему ее похитили? Ради выкупа?
- У нее нет денег, - ответил Флинкс. - Во всяком случае недостаточно, чтобы так беспокоиться.
- Тогда почему же? - Лорен продолжала посматривать на экран, иногда глядела на небо в поисках признаков дождя. У лодки есть сдвигающееся покрытие, но она надеялась, что его не придется использовать. С ним труднее целиться.
- Я сам бы хотел это узнать, - ответил Флинкс. - Может, узнаем, когда догоним их.
- Может быть, - согласилась она, - хотя Сеннару и Собе от этого лучше не будет. Ты, вероятно, уже понял, что я вообще невысокого мнения о людях. О присутствующих не говорят. Я люблю животных. Чувствую себя заодно с ними. Никогда вервил не предавал меня. Вообще никто из лесных созданий. С ними всегда знаешь, что тебя ждет. Главным образом поэтому я здесь и живу.
- Я знаю нескольких других людей, которые настроены так же, - сказал
Флинкс. - Тебе не нужно извиняться.
- А я и не извиняюсь, - сухо ответила она.

Предыдущая страница 9 Следующая страница


Ради любви к не-матери 10

- Однако ты управляющая охотничьих домиков.
- Нет, не охотничьих, - поправила она. - Рыболовных. Только рыболовных. У нас не останавливаются охотники, но другим я не могу помешать это делать.
- Значит к рыбам ты не испытываешь симпатии? Чешуя против шерсти? Эй-Энн не понравилось бы это.
Она улыбнулась.
- А кому какое дело до Эй-Энн? А что касается остального, то с рыбой нельзя подружиться. Я видела, как рыбы глотают беспомощных молодых вервилов и других звериных малышей, которые слишком глубоко заходят в воду. Но если подумать, - она что-то сделала на щите, и лодка чуть свернула направо, - не уверена, что предпочла бы общество людей рыбьей компании.
- Все очень просто, - сказал Флинкс. - Ты хронически антиобщественная личность.
Она равнодушно пожала плечами.
- Я есть я. Лорен Уолдер. И я собой довольна. А ты?
Улыбка его поблекла.
- Я еще сам не знаю, кто я. - Он опустил взгляд и принялся смотреть на экран, на ближайшую желтую точку, обозначавшую их добычу.
Странные слова для молодого человека, подумала Лорен. Большинство людей не скажут, что еще не знают, кто они. Оговорка? Она решила не продолжать эту тему.
Расстояние между преследуемыми и лодкой быстро сокращалось. Вскоре Флинкс возбужденно закричал, указывая вперед:
- Вот они!
Лорен прищурилась, но увидела только воду и облака. Она взглянула на экран.
- У тебя очень острое зрение, Флинкс.
- Для жизни в Дралларе это необходимо, - заметил он.
Чуть позже она тоже увидела маддеры, которые впереди двигались по волнам к северному берегу. Одновременно в маддерах заметили лодку сзади. Маддеры ускорили движение и снова скрылись из виду. Лорен добавила мощности. Им не уйти от лодки.
- Я так и знала, - сказала она. - стандартные двигатели, никаких сюрпризов. Не думаю, чтобы они что-нибудь скрывали от нас. - Она взглянула на своего спутника. - Как ты думаешь, сможешь немного повести эту штуку?
Последние полчаса Флинкс провел, изучая приборы управления и экран. Управление не сложнее, чем в маддере. С другой стороны, он никогда не ездил по воде.
- Наверно, - сказал он. Сейчас не время для осторожности.
- Хорошо. - Она сошла с сидения и подождала, пока он не занял ее место и взял в руки руль. - Машина очень чувствительна, - предупредила она, - и на такой скорости любой случайный поворот руля отправит нас в другом направлении. Так что будь внимателен.
- Все будет в порядке, - заверил он ее. Через руль он чувствовал дрожь двигателя. Это ощущение возбуждало.
На маддере что-то блеснуло, но луч рассеялся, не долетев до лодки. Флинкс поддерживал прежнее расстояние между машинами. Последовала вторая вспышка; для лодки она не опаснее луча прожектора.
- Дальнобойного оружия у них нет, - заметила Лорен. - Если бы оно у них было, сейчас самое время его использовать. Флинкс видел, как она подняла ружье. Она почти с нее размером. Установила его на специальную скобу в корпусе и пригнулась к телескопическому прицелу. - Я их вижу, - объявила она, всматриваясь в прицел. - Они растеряны. Это понятно. Никакого оружия, кроме ручного, не вижу. Двое о чем-то спорят. Не думаю, чтобы они ожидали такого преследования.
- Они и меня не думали увидеть в столовой, - возразил Флинкс - Конечно, они растеряны.
Она оторвалась от прицела.
- Ты уверен, что они не ожидали, что ты за ними последуешь?
- Я в этом сомневаюсь. Иначе мне бы не удалось подойти так близко.
Она хмыкнула и снова пригнулась к прицелу.
- На таком расстоянии я могла бы выбить им зубы. - Она слегка повернула ружье. - Держи лодку ровно. - И нажала кнопку, которая у этого оружия заменяла курок. Раздался негромкий звук, и из ствола стремительно вылетело что-то крошечное.
- Предупредительный выстрел, - объяснила она. - Вот... там достают стрелу. Я всадила ее в спинку кресла водителя. Теперь все собрались вокруг и рассматривают. Все, кроме, конечно, водителя. Теперь смотрят на нас. Один из них двумя руками держит маленькую старую женщину. Твоя мать?
- Я уверен, - напряженно ответил Флинкс.
- Она сопротивляется, пытается укусить его. Хотя, похоже, ноги у нее связаны.
- Это она. - Флинкс не мог сдержать улыбку. - А теперь что они делают?
Лорен нахмурилась.
- Накрывают маддер каким-то прозрачным куполом. А теперь и откидная крыша. Ее мы можем пробить, А вот купол - не знаю. Ну, ладно, это не важно. Левый борт!
- Борт? - переспросил Флинкс.
- Поворачивай налево, - сказала она. - Мы их обойдем и перережем курс. Может, когда они увидят, что мы не только можем их догнать, но и ходить кругами, они прислушаются к голосу разума.
Флинкс послушно повернул руль, катамаран немедленно повиновался.
- Хорошо, теперь правый б... - направо, не очень резко. - Флинкс повернул руль, корабль разрезал воду.
И вдруг все изменилось. Послышался какой-то новый звук, низкое гудение.
- Черт возьми! - раздраженно сказала Лорен, указывая вперед.
Флинкс оторвал взгляд от приборов. С севера приближался очень большой скиммер. В нем вполне поместятся все пассажиры маддеров. И если были какие-то сомнения в намерениях скиммера, то они быстро исчезли, когда летающая машина начала снижаться, сделала круг и зависла над первым маддером, уравняв с ним скорость.
- Если они поднимутся на борт, мы их потеряем, - обеспокоенно сказал Флинкс. - Ты можешь их снять, когда они будут переходить? - Скиммер уже уравнял скорость с маддером, к воде спустили веревочную лестницу.
Лорен снова пригнулась к ружью. Палец ее лег на кнопку. Потом она неожиданно откинулась и гневно ударила по ложу.
- Какая низость! Они держат твою мать перед лестницей. Я не могу стрелять.
- Что нам делать? Мы ведь не можем просто кружить!
- Откуда мне знать? - Она оставила ружье и бросилась в багажное отделение. - Маддеры, парализующие пистолеты, похищение, а теперь скиммер, присланный откуда-то с севера. Да кто они, эти люди?
- Не знаю! - ответил Флинкс. - Я тебе уже говорил, что ничего не понимаю. - Он пытался одновременно смотреть на нее и вести лодку вокруг маддеров и парящего над ними скиммера. - Что ты собираешься делать?
Она достала из багажного отделения какое-то приспособление, длиной с ружье, но более узкое.
- Когда я дам знак, - напряженно сказала она, - плыви прямо на них и в последнюю минуту отворачивай. Не думаю, чтобы они ожидали такого хода. Сейчас они слишком заняты переходом на скиммер.
- А что ты хочешь сделать? - с любопытством спросил он. - Сбить скиммер?
- Этим ружьем? Ты шутишь? - фыркнула она. - Делай, что я говорю.
- Пока твои слова имеют смысл, - ответил он, слегка обиженный ее тоном.
- Ты зря теряешь время! Делай!
Он резко повернул руль. Катамаран развернулся так круто, что левая сторона поднялась из воды. Высокий водяной столб на мгновение перекрыл им видимость.
Через несколько секунд они уже неслись на маддер и висящий над ним скиммер. На машинах зашевелились проворнее. Как и считала Лорен, там меньше всего ожидали прямого нападения. Прогремели несколько выстрелов, но они были торопливо нацелены. Стрелявшие промахнулись.
- Круто левый борт! - Лорен перекрикивала гул двигателя. Те, что еще оставались на борту маддера, пригнулись в ожидании столкновения. Флинкс повернул руль. С ревом двигателя катамаран свернул влево, чуть не потопив тех, кто поднимался по лестнице на скиммер.
Лорен, должно быть, один раз выстрелила, подумал Флинкс. Он снова повернул руль, и они по широкой дуге снова направились к своей добыче. К его удивлению, женщина убрала странное оружие в багаж и вернулась к своему ружью.
- А теперь попробуем пострелять.
- Однозарядное ружье? - удивился Флинкс. - Никогда о таком не слышал. Вообще к чему был этот сумасшедший наскок? - Он сражался с рулем.
- Это наша страховка, Флинкс. - Она указала на багажное отделение, куда убрала узкое оружие. - Это маркировщик. Мы им пользуемся, чтобы пометить раненую рыбу, если она срывается с лески. - Она кивнула в сторону скиммера. - Думаю, попала дважды. Ружье стреляет специальной капсулой, которая приклеивается к корпусу. Эпоксидный клей, приклеивается ко всему и не растворяется в воде. Если только не начнут осматривать днище скиммера в поисках повреждения - а им этого не нужно делать, потому что никакого повреждения нет, - они никогда не найдут капсулу. Кстати, она прозрачная. Теперь мы сможем их выследить.
- Но ведь не на этой лодке.
- Конечно, нет. Но у нас есть скиммер. Его слишком долго готовить, а то мы взяли бы его, а не лодку. Жаль, что не взяли. Но как мы могли ожидать, что к ним на помощь прилетит скиммер? - Она указала на маддер.
- Если только они намного не опередят нас, мы сможем за ними следить - как с этой лодки. Сейчас мы им не можем помешать... - Она снова пригнулась к прицелу. - Ага, они поднимают твою мать. Связанную. Я уверена, им это далось нелегко.
- Конечно, - ответил Флинкс.
- Сейчас ожно стрелять, - обрадованно сказала Лорен. Следящее устройство громко загудело.
- Что это? - Флинкс удивленно взглянул на экран.
Лорен выругалась и оторвалась от ружья. Бросила быстрый взгляд на экран, и Флинкс обнаружил, что его не слишком вежливо столкнули с места. Он больно ударился о палубу.
- Эй, что!..
Лорен не слушала его, она резко повернула руль направо. Флинкс лихорадочно пытался за что-нибудь ухватиться, лодка накренилась. Флинксу видно было, как над поверхностью воды поднялось что-то огромное и серебристое.

Глава 10

С маддеров и скиммера послышались крики. Большая волна чуть не перевернула лодку; только опыт и искусное маневрирование позволили Лорен удержать ее.
Флинкс видел огромную серебристую спину, в рассеянном солнечном свете на ней поблескивали золотистые точки. Словно из-под воды поднялась гигантская труба, украшенная радугами. Но она оказалась не бесконечной, как вначале подумал Флинкс. Чудовище снова погрузилось, и еще одна волна потрясла катамаран. Флинкс, держась обеими руками, смотрел наружу.
Маддеры исчезли, проглоченные тем, что поднялось из глубин озера. Скиммер едва успел увернуться от гигантской пасти. Он парил над потревоженной поверхностью воды, где только что виднелись другие машины. Потом кто-то на борту скиммера, очевидно, принял решение, скиммер поднялся еще метров на двадцать к облакам и быстро полетел на север.
- Они уходят, - закричал Флинкс. - Нам нужно вернуться за скиммером и торопиться за ними, пока...
- Сначала нужно уйти живыми, - Лорен вслед за этим сообщением еще раз выругалась и рванула руль. Серебряная гора поднялась из воды справа от лодки. Флинкс увидел пасть, способную проглотить несколько маддеров целиком. Или лодок, как у них. Челюсти щелкнули, в борта ударила пена. Чудовище было так близко, что Флинкс ощутил его зловонное дыхание. Потом оно снова ушло под поверхность за катамараном.
Что-то шевельнулось у него на плече, он поднял руку, схватил мускулистое тело и помешал ему развернуться.
- Нет, Пип... Спокойней. Этот слишком велик даже для тебя.
Змея немного осопротивлялась, потом расслабилась. Но продолжала нервничать, чувствуя угрозу не только хозяину, но и себе. Однако ответила на пожатие пальцев Флинкса и оставалась на месте.
В третий раз вынырнул пенестрал, раздраженно схватив пастью воду в том месте, где только что была лодка. Благодаря следящему устройству, которое предупреждало о появлении кошмарного чудовища, пока им удавалось увернуться от него.
- Так больше нельзя, - сказала Лорен. - Я буду продолжать уходить, пока не допущу ошибку. И тогда он схватит нас, как тех бедняг на маддерах. - Она внимательно смотрела на экран. - Сейчас он кружит. Старается отрезать нас от мелководья и берега. Пусть думает, что мы направляемся туда. А потом вернемся на глубоководье.
- Зачем?
Она не обратила внимание на его вопрос.
- Ты ведь не обиделся, когда я тебя оттолкнула от руля? Бери его снова. - Она протянула руки и полупотащила, полунаправила его снова в сидение водителя. - Довольно. - Она резко повернула руль, лодка, казалось, повернулась на оси. Флинкс ухватился за руль. - Он последует за нами, не будет пытаться напасть снизу, а попробует с кормы. Веди лодку в озеро и дай мне знать, когда он приблизится. - Она указала на красное пятнышко за лодкой на экране.
- Но разве мы не?...
Она не слушала его, пробиралась к похожему на кран сооружению на корме. Села под ним, отрегулировала так, чтобы оно выдавалось за корму, проверила показания приборов.
- Когда я скажу, - крикнула она, перекрывая рев машины и воды, - резко левый борт. Налево!
- Я помню, - ответил он. Все его внимание было приковано к экрану. - Он все ближе.
- Хорошо. - Она поудобнее уселась, коснулась рычага. Гибкие ремни плотно захватили ее талию, бедра, плечи, ноги, приковав к сидению полосатым коконом.
- Ужасно близко! - крикнул Флинкс.
- Еще рано, - ответила она. - Рыболов должен быть терпелив. - Вода за кормой начала кипеть, такое волнение не мог произвести двигатель лодки. - Давай! - крикнула она.
Флинкс рванул руль налево. Одновременно поверхность озера за ними взорвалась. Обе руки Флинкса лежали на руле, ему ничего не оставалось делать, как крикнуть, когда Пип взлетел с его плеча в воздух. Глухой взрыв прозвучал сзади, гарпун вонзился в бок пенестрала, как раз под крылообразным плавником, закрывавшим его жабры.
Чудовище вытеснило воду озера на том месте, где только что находилась лодка, которую круто повернул Флинкс. Послышался еще один глухой взрыв, это заряд гарпуна, настроенный на выдержку, разорвался внутри рыбы. В глубине корабля начал разматываться барабан с тросом, специальное химическое покрытие уменьшало трение в том месте, где трос касался корпуса.
- Выключи двигатель, - последовал приказ с кормы.
- Но тогда у нас не будет... - начал он.
- Выполняй! - приказала она.
Флинкс вздохнул. Он не очень хороший пловец. Он повернул акселератор, пока скорость их не упала до нуля. Лодка закачалась на волнах. И тут же катамаран начал отходить назад. Трос стал разматываться медленнее, так что Флинкс смог разобрать на нем метки длины. Тем временем Лорен перезарядила гарпунное ружье и внимательно следила за поверхностью.
Они крикнула:
- Где пенестрал?
- По-прежнему движется перед нами, но, мне кажется, медленнее.
- Этого следовало ожидать. Держи руки на акселераторе и на руле.
- Еще медленнее, - крикнул он. - Медленнее, медленнее... Я его больше не вижу. Мне кажется, он под лодкой!
- Вперед! - крикнула она, но в этот момент он в таком приказе не нуждался: он уже переключил акселератор. Двигатель взревел, и лодка понеслась по озеру. Чуть позже за ними взметнулся гейзер: пенестрал старался проглотить все небо. Флинкс слышал, как вторично ударил гарпун.
На этот раз он ударил как раз под хрустальным глазом пенестрала размером с зеркало телескопа. Рыба снова упала на воду, как на пущенной обратным ходом видеоленте, подняв огромные волны, на которых легко качался катамаран. Волны по частоте, если не по размеру соответствовали дрожи в желудке Флинкса.
На этот раз рыба не ушла под поверхность, она осталась на воде, конвульсивно дергаясь.
- Назад! - приказала Лорен. Она сильно вспотела, перезаряжая гарпунное ружье в третий раз. Только специальное погрузочное оборудование давало возможность одному человеку справляться со стволом и тяжелым разрывным зарядом.
Этот гарпун был чуть меньше и тоньше двух предшествующих. Лодка двинулась назад к пенестралу, и Флинкс снова услышал выстрел. Прошло несколько минут. Пенестрал перестал дергаться и начал тонуть.
Лорен коснулась другой кнопки. Загудел компрессор в глубине катамарана, подавая сжатый воздух через полый трос, соединенный с последним гарпуном. Лорен отстегнулась, следя за тем, как разматывается трос.
- Воздух будет держать его на плаву несколько дней, - спокойно заметила она, снова обмениваясь с Флинксом местами. Этот великоват для грузовой стрелы.
- А зачем с ним возиться? - Флинкс смотрел на серебристую гору за катамараном.
- Может, ты и прав: не слишком крупная рыба. Думаю, не больше пятнадцати метров. - Флинкс, разинув рот, смотрел на Лорен. - Но в Каслине и в других городах на побережье много голодных, а у пенестрала хорошее мясо, нежное и не жирное. Они его используют. А что не съедят, продадут дальше на юг. Наша гостиница на этом заработает.
- К тому же к нам приехали гости, они приезжают регулярно, дважды в год, уже много лет подряд. Так вот, никто из них не видел рыбы, крупнее пятиметрового пескаря. А ты первый раз - и такой улов. Можешь гордиться.
- Я ее не поймал, - поправил он. - Ты поймала.
- У нас на озере скромность не в моде. Пенестрала одному не поймать, нужны коллективные усилия. Уходить от него не менее важно, чем стрелять. Иначе мы бы кончили на его стене с охотничьими трофеями. - Она указала на наполненную воздухом тушу, которая покачивалась за катамараном.
На левое плечо Флинкса легла тяжесть.
- Я надеялся, ты не станешь нападать на него, - сказал он минидрагу, который обернулся вокруг его руки. - Приятно знать, что у тебя все-таки есть инстинкт самосохранения. - Летающая змея вопросительно взглянула на него, потом закрыла глаза и расслабилась.
Лодка направилась к южному берегу, а Флинкс продолжал разглядывать пенестрала.
- У этих людей в маддерах не было никаких шансов.
- Они так и не поняли, что на них обрушилось, - согласилась Лорен. - Я уверена, у них не было никакого следящего оборудования. Не было для этого причины. Если бы наш аппарат вышел из строя, мы бы присоединились к маддерам в брюхе пенестрала.
По крайней мере быстрая смерть, подумал Флинкс. Смерть частый гость неосторожных на рынке Драллара, так что он был знаком с нею. Мысли о смерти напомнили ему о матушке Мастиф. Может, его настойчивость заставит похитителей решить, что не стоит дольше тратить на нее силы. Как они теперь к ней отнесутся, после того как ее присутствие послужило причиной
смерти нескольких из них? Впрочем, решил он, все равно не станут ее убивать. Слишком много сил они уже потратили.
Но эта мысль заставила еще больше встревожиться.
Лорен, утомленная схваткой, говорила возбужденно и слегка задыхаясь. У нее есть право устать, подумал Флинкс.
- Когда-нибудь, Флинкс, когда мы покончим с этим делом, тебе нужно будет вернуться сюда. Я отвезу тебя на озеро Хозингар или на Утухуку. Вот это большие озера, и рыба там большая. Не то, что в нашей маленькой Патре. На Хозингаре ты поймешь, почему эти озера называются Ослепляющей Синевой.
Флинкс взглянул на огромную тушу, плывущую рядом с их лодкой.
- Я знал, что есть озера больше этого, но не думал, что в них есть большие пенестралы.
- О, пенестралы - это хищники среднего размера, - ответила она. - На Хозингаре не охотятся на пенестралов. Там добывают обовейров.
- А что такое обовейр? - спросил Флинкс.
- Рыба, которая питается пенестралами.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Ага, - сказал он негромко, пытаясь представить себе такую рыбу. Воображения не хватало.
У причала их ждала целая толпа. Лорен привязала пенестрала к буйку. Туша слишком громоздка, чтобы сразу вытащить ее на берег.
Флинкс миновал охающих и ахающих гостей, оставив Лорен отвечать на вопросы. Несколько ее служащих тоже стали расспрашивать. Постепенно толпа рассеялась, некоторые вернулись в свои комнаты, другие остались глазеть на рыбину.
Флинкс с благодарностью опустился в кресло на крыльце главного здания.
- Сколько ты хочешь за пользование скиммером и следящим устройством? - спросил он, когда Лорен подошла к нему. - Конечно, ты должна показать мне, как ими пользоваться.
Она нахмурилась.
- Не уверена, что поняла тебя, Флинкс.
- Я тебе сказал, что пойду за ними. Ты сделала это возможным, и я тебе благодарен.
Она выглядела задумчивой.
- Правление поднимет шум, если узнает, что я использовала скиммер в личных целях. Скиммеры гораздо дороже лодки и маддера. Нужно быть поосторожнее.
Он не слушал ее, обдумывая планы преследования похитителей.
- Не знаю, как я тебе отплачу, Лорен.
- Об этом не беспокойся. Прибыль от продажи пенестрала перекроет наши расходы. Давай, вставай с кресла и змею убери. Нужно собрать припасы. Скиммер обычно используется для срочных поездок в Атток. Оттуда мы привозим своих гостей. Нам нужно захватить продуктов, и я хочу убедиться, что в машине полный заряд. И если не потрачу десять минут на волосы, я умру. - Она дернула за путаницу черных колец, появившуюся после схватки на озере.
- Минутку. - На этот раз Флинкс удержал ее рукой. - Ты не поняла. Ты ведь не собираешься идти со мной?
- Ты не умеешь пользоваться следящим устройством, - заметила она.
- Справлюсь, - уверенно ответил он. - Мне ведь не пришлось долго учиться управлять лодкой.
- Ты не знаешь местность.
- Меня не интересует местность. Я не в турпоход собираюсь. Предоставь мне оборудование. Я как-нибудь заплачу. Мне нужно только следящее устройство и заряд для моего маддера, если ты боишься за свой скиммер.
- Ты забыл о моих вервилах. К тому же скиммер не выследить на маддере. А если попадешь в ущелье?
- Но ты ведь не можешь оставить свою работу здесь, - он решил попробовать по-другому, - только чтобы отомстить за домашних животных?
- Я тебе говорила, что вервилам на Моте грозит вымирание. И говорила, как я отношусь к животным.
- Я знаю, но ведь это не значит...
Он замолк, так так она потрепала его волосы.
- Знаешь, ты напоминаешь мне другого вервила, который когда-то у меня был, хотя шерсть у него была не такая яркая, как твои волосы. Но похоже. - Потом более серьезно добавила: - Флинкс, эти люди мне не нравятся. Не нравятся из-за того, что они причинили тебе и мне. Поэтому я поступаю не только из-за тебя, но и ради себя самой. Я пошла бы за ними, даже если бы тебя не было, - из-за Сеннара и Собы.
- Не пытайся говорить, что тебе не нужна помощь. И не неси архаический вздор о том, что не берешь меня, потому что я женщина.
- О, не волнуйся, - резко возразил он. - Меньше всего я хочу нести архаический вздор.
Она смолкла, не зная, шутит ли он.
- И если я не пойду - ты, конечно, не остановишь меня, - добавила она, - ты тоже не сможешь идти, потому что только у меня доступ к скиммеру.
Флинксу не трудно было сдаться.
- Мне некогда с тобой спорить.
- И смысла нет, я думаю. Но насчет времени ты прав. Следящее устройство возьмет сигнал капсулы, но не будем рисковать. Не знаю, какой у них скиммер. Никогда таких не видела и не знаю, насколько он быстрее обычного. Итак, идем вместе?
- Вместе. Но только два условия, Лорен.
Снова она в затруднении посмотрела на него. Когда она уже думала, что сумеет предсказать его действия, он опять сделал нечто неожиданное.
- Ну, говори.
- Первое. Пип продолжает терпеть тебя. - Он с любовью почесал змее голову. - Видишь ли, у меня самого есть некоторые чувства к животным.
- А второе? - спросила она.
- Если еще раз тронешь мои волосы, я так пну тебя в твой прекрасный зад, что долетишь до полюса. Сколько я себя помню, старухи всегда так со мной поступали, и с меня достаточно!
Она улыбнулась.
- Договорились. Я рада, что твоя змея не так чувствительна, как ты. Пошли. Мне придется оставить сообщение начальству, если оттуда позвонят и захотят узнать, где управляющий вместе со скиммером.
Когда она сообщила о своем отъезде своему помощнику, тот очень расстроился.
- Но что я скажу Килкенни, если он позвонит из Аттоки? Если у него есть гости, за которыми нужно ехать?
- Мы еще целую неделю никого не ждем. Ты это знаешь, Сал. Скажи все, что хочешь. - Говоря, она складывала вещи в небольшой рюкзак. - Нет, скажи, что я отправилась помогать одному из гостей. Это хорошее объяснение моего отсутствия.
Помощник посмотрел в ту сторону, где нетерпеливо ждал Флинкс, почесывая Пипа под подбородком и глядя на озеро.
- Мне кажется, он не очень нуждается в помощи.
- Он скрывает свое расстройство, - сказала Лорен, - и больше я ничего не могу тебе объяснить, Сал. Ты меня удивляешь. Мы скоро вернемся.
- Гм. Просто я не умею лгать, Лорен. Ты ведь это знаешь.
- Постарайся. - Она потрепала его по щеке. - И я не лгу. У него действительно неприятности.
- Но скиммер, Лорен.
- У тебя остаются маддеры и лодки. Если только не случится серьезная катастрофа, не вижу, зачем тебе может понадобиться скиммер. Он ведь здесь только на случай чрезвычайного положения. А по-моему, - она взглянула в
сторону Флинкса, - как раз у него чрезвычайное положение.
Помощник пнул ком земли.
- На твою ответственность.
- Да, на мою ответственность.
- А если спросят, куда ты направилась?
- Скажи... - Ее прервал кашель. Она взглянула на Флинкса и кивнула. - Скажи просто, что я отправилась за озеро.
- Но в какую сторону?
- Просто за озеро, Сал.
- Ага. Хорошо. Понял. Наверно, у тебя есть для этого причины.
- Да. Ну, а если я ошиблась, что ж, Сал, ты всегда хотел стать тут управляющим.
- Подожди, Лорен. Я никогда не говорил...
- Постарайся ради меня. Для меня это многое значит.
- Ты правда скоро вернешься?
- Зависит от того, как все обернется. Пока, Сал.
- Береги себя, Лорен. - Он смотрел, как она подошла к незнакомому юноше, потом пожал плечами и по ступенькам поднялся в гостиницу.
Как сказала Лорен, это на ее ответственности.
Проверка скиммера заняла немного времени. Флинкс поднялся на борт, восхищаясь удобной машиной. Впервые с того времени, как он покинул Драллар, он может не опасаться неудобно расположенных камней и деревьев. Корпус машины сделан из черной искусственной смолы. В нем может разместиться экипаж и еще с десяток пассажиров. Вдобавок к обычному запасу на случай неожиданностей Лорен прихватила еще продовольствия и медикаментов. Они взяли с собой ружье, несколько обойм со стрелами и портативное следящее устройство.
Флинкс смотрел на экран. По нему на север двигалась одна светящаяся точка. Круглый экран заполняла серия концентрических окружностей. Точка - их добыча - достигала уже самой крайней окружности.
- Еще немного, и они уйдут с экрана, - сказал он Лорен.
- Не волнуйся. Они теперь уверены, что мы их потеряли.
- Они делают зигзаг по экрану.
- Не рискуют. Но ты прав: нам пора отправляться.
Она села в кресло пилота и нажала несколько кнопок. Двигатель загудел громче мотора маддера, машина поднялась на несколько метров. Лорен в последний раз проверила все установки, потом повернула машину на невидимой оси и вывела ее из ангара. Машина поднялась на десять, двадцать, тридцать метров над гостиницей. Прикосновение к акселератору, и они двинулись к берегу.
В кабине было тепло, но Флинкс, глядя на экран, ощущал холодок.
- Я тебе сказала: не беспокойся. - Лорен бросила взгляд на его лицо. - Мы их поймаем.
- Дело не в этом. - Флинкс указал через прозрачное покрытие кабины. - Я думаю о том, что может поймать нас.
- Никогда не слышала, чтобы пенестрал поймал добычу в тридцати метрах над водой. Обовейр может это сделать, но в озере Патра нет обовейров. По крайней мере я об этом не слышала.
Тем не менее Флинкс все время переводил взгляд с горизонта на опасные глубины внизу.
- Я слышал, у вас были неприятности.
Сал сидел в столовой и прихлебывал горячую тому, разглядывая посетителей. Они прибыли на собственном маддере, что свидетельствовало о их независимости и богатстве. Если правильно проведет разговор, возможно, уговорит их провести в гостинице несколько дней. У них пустует несколько дорогих номеров, и если он поместит эту пару в один из них, это отразится в его досье. Обычно он мог по акценту определить, откуда инопланетяне, но с этими не получается. Слова они произносят четко, но звуки слегка расплываются. Это тоже удивляло его.
Как только Лорен и ее подопечный улетели, навалилось множество обычных дел. С юга никто не звонил, ни управляющий районом, ни другие. Сал был доволен собой. Впрочем, может, компания решила произвести какое-то расследование. Эта мысль заставила его нахмуриться.
- Вы случайно не из компании?
- Нет, - ответил мужчина, приятно улыбаясь. - Ничего подобного. Просто любим путешествовать. Нас интересуют всякие необычные случаи.
- У вас ведь тут убили человека? - спросила женщина.
- Ну, для одного дня у нас тут оживленно, - сказал Сал. - Да, человек был убит в драке. Не наш гость, - поторопился он добавить. - Прямо здесь. Настоящая стычка.
- Можете описать, кто в этом участвовал? - спросила она.
- Нет. Я даже не знаю, какие гости тут присутствовали и какие случайные посетители. Видите ли, я сам не был свидетелем случившегося, а когда я пришел, большинство участников уже исчезли.
Женщина приняла его слова с разочарованным кивком.
- А участвовал в этом молодой человек? Примерно шестнадцати лет?
- Да, я его видел. Рыжие волосы?
- Это он.
- А что, он опасен? - Помощник управляющего наклонился вперед, неожиданно встревожившись.
- А почему вам интересно это?
- Видите ли, моя начальница, управляющая, Лорен Уолдер... Она отправилась с ним.
- Отправилась с ним? - Приятное выражение исчезло с лица женщины, лицо это застыло.
- Да. Три, может, четыре часа назад. До сих пор не понимаю почему. Она сказала только, что у молодого человека затруднения, и она хочет помочь ему.
- Куда направился их маддер? - спросил мужчина.
- На север, через озеро, - ответил Сал. - Но они отправились не в маддере. Она взяла скиммер.
- Скиммер! - Женщина раздраженно взмахнула руками и тяжело опустилась на стул напротив помощника. - Мы отстаем, а не догоняем, - сказала она своему спутнику. - Если он достигнет их раньше нас, мы можем потерять его и... - Ее спутник резко взмахнул рукой, и она смолкла. Жест был быстрым и скрытным, но Сал его заметил.
- Вот теперь я начинаю беспокоиться, - сказал он паре. - Если Лорен попала в неприятности...
- Возможно, - согласился мужчина, довольный, что помощник сменил тему.
Сал немного подумал.
- Опасность может идти от людей, которые здесь дрались, или от рыжеволосого?
- И то, и другое. - Мужчина лгал только отчасти. - Вам лучше рассказать нам все, что знаете.
- Я уже все рассказал, - ответил Сал.
- Вы сказали, что они отправились на север, через озеро. А точнее?
Сал беспомощно поглядел на них.
- Лорен ничего не говорила.
- Они могут направляться на север и дальше.
- Нет, вряд ли. У вас есть следящее устройство? - спросил Сал.
Мужчина покачал головой.
- Нет. Мы не думали, что оно нам понадобится. Молодой человек, о котором мы говорим, передвигался на птице ступаве.
- Мне кажется, сюда он прибыл на маддере.
Женщина удивилась и печально улыбнулась своему спутнику.
- Неудивительно, что мы отстали. Изобретателен, а?
- На мой вкус, слишком, - ответил мужчина. - А может, это и к лучшему, если он загонит ты-знаешь-кого в угол.
Женщина вздохнула, потом встала.
- Ну, что ж, мы достаточно потратили здесь времени. Придется возвращаться в Пранбет за скиммером и следящим устройством. Или ты думаешь, что мы можем догнать их в маддере?
Мужчина коротко невесело рассмеялся, потом повернулся к помощнику управляющего.
- Спасибо, сынок. Вы нам очень помогли.
- Хотел бы помочь больше, - беспокойно ответил Сал. - Если что-нибудь случится с Лорен... Вы ведь позаботитесь, чтобы с ней ничего не случилось?
- Обещаю, что мы сделаем все возможное, - заверила его женщина. - Мы не хотим, чтобы страдали невинные. Даже и виновные тоже. - Она подарила ему материнскую улыбку, от которой почему-то нервному помощнику управляющего не стало спокойнее.

Глава 11

Следящее устройство негромко гудело, на экране ярко сверкала единственная желтая точка, скиммер летел на север. Он летел в восьмидесяти метрах над грязью и топями, выше самых высоких деревьев. Они пролетели над озером Патра, потом миновали полосу сухой местности, далее гораздо большее озеро Тиграносерта и теперь снова летели над лесом. Шел холодный дождь, покрывая влагой прозрачное покрытие каюты и закрывая видимость. Инструменты скиммера продолжали регулировать его скорость, поддерживая необходимое удаление от добычи.
Необыкновенно молчалив, подумала Лорен Уолдер. И не только.
- Нет, я не слишком молод, - сказал он в тишине, заполнявшей кабину.
Лорен подняла брови.
- Ты читаешь мысли?
Он застенчиво улыбнулся.
- Нет. - Пальцы его поглаживали спящего минидрага. - Но иногда я кое-что чувствую. Не мысли, ничего такого сложного. То, что люди чувствуют. - Он взглянул на нее. - По твоим чувствам я решил, что ты скажешь что-нибудь подобное.
- Ну, ты прав, - призналась она, гадая, что делать с его признанием.

Предыдущая страница 11 Следующая страница


Ради любви к не-матери 12

- Я не так уж молод.
- Сколько тебе лет?
- Шестнадцать. Но точно я не знаю.
Шестнадцать, а ведет себя, как в шестьдесят, печально подумала она. Во время своих редких посещений Драллара она таких видела. Дитя обстоятельств, выросший на улицах и обученный недостойными людьми и случаями, он, кажется, справился с этим лучше других. Лицо свидетельствует о познаниях, каких нет у его более счастливых сверстников, но они как будто не озлобили его.
Но она чувствовала, что в нем есть что-то еще.
- А как ты думаешь, сколько мне лет? - спросила она.
Флинкс посмотрел на нее, поджав губы.
- Двадцать три, - без колебаний сказал он.
Она негромко рассмеялась и радостно захлопала.
- Вот кому я помогаю, шестнадцатилетнему мстительному дипломату! - Она перестала смеяться. Но по-прежнему улыбалась. - Расскажи мне о себе, Флинкс.
Ни один нахал в Дралларе не решился бы так сказать. Но здесь не Драллар, напомнил он себе. К тому же он в долгу у этой женщины.
И он рассказал, что знал. А когда закончил, она продолжала серьезно смотреть на него, кивая головой, словно его слова отвечали каким-то ее мыслям. Отвела взгляд, чтобы убедиться, что на экране по-прежнему ясно виден след, потом снова посмотрела на него.
- У тебя не очень счастливое детство.
- Не знаю, - ответил он, - мне не с чем сравнивать.
- Можешь поверить мне на слово. Но ты умудрился как-то поладить с большей частью человечества, которое не хотело иметь с тобой ничего общего. А мне приходится скрываться от большинства, которое, наоборот, слишком ко мне пристает.
Она импульсивно наклонилась в пилотском кресле и поцеловала его. Он мгновенно отшатнулся, такая необычная близость другого человека, особенно привлекательной особы противоположного пола, поразила его, и поцелуй, предназначавшийся щеке, пришелся в губы.
Поэтому она побыстрее отодвинулась. На губах ее сохранялась улыбка, и она только мигнула удивленно. Случайность, только и всего.
- Поверь мне, Флинкс. Если проживешь достаточно долго, жизнь станет лучше.
- Это что, одна из церковных проповедей? - Интересно, у нее что, едкая помада на губах? Его собственные губы в огне.
- Нет, - ответила она. - Это проповедь Лорен Уолдер.
- Рад слышать. От церкви мне никогда не было проку.
- Мне тоже. И большинству людей. Поэтому она такая живучая, я думаю. - Она снова повернулась к экрану. - Они уменьшили скорость. Мы сделаем то же самое.
- Ты думаешь, они нас заметили? - Неожиданно ему стало все равно, что решили делать люди в скиммере перед ними. Огонь с губ распространился на рот, пробежал по горлу, охватил все тело. Сладкий, приятный огонь.
- Сомневаюсь, - ответила она. - Ручаюсь, они близки к цели. - Руки ее устремились к приборам.
- Далеко ли они от нас? - Он прошел вперед и всмотрелся через ее плечо в экран. Мог бы встать слева от нее, но неожиданно почувствовал тепло ее тела, запах волос. И постарался не прикасаться к ней.
Она произвела быстрый расчет.
- Примерно в одном дне. Нам не нужно слишком сближаться с ними. Тут ничего нет. Странное место для остановки, но это дело вообще странное, судя по твоим словам. Зачем привозить сюда твою мать?
У него не было на это ответа.
Они снизились, и скиммер стал подниматься и опускаться над верхушками деревьев. И так напряженно следили за точкой на экране, что не заметили, что дождь кончился и облака начали расходиться. Над головой засверкало одно из разорванных колец Мота, золотое на фоне неба.
- Почему ты думаешь, что они тут останавливаются, а не просто ненадолго задерживаются? - спросил Флинкс Лорен.
- Потому что скиммер работает на заряде, как маддер. Вспомни, им пришлось отсюда лететь до Патры. Наш заряд тоже истощается, а мы ведь еще не повернули назад. Не знаю, какая у них модель, но машина большая. У нее не может быть большего запаса энергии, чем на несколько дней пути. Где-то им все равно нужно остановиться и перезарядиться. А это хорошо.
- Почему? - спросил Флинкс.
- Потому что нам тоже нужно будет зарядиться. - Она указала на шкалу. - Мы использовали больше половины заряда. Если не сумеем зарядиться где-нибудь здесь, домой придется добираться автостопом.
Флинкс с новым уважением взглянул на нее; его мнение о ней достигло головокружительных высот.
- А почему ты не сказала, когда мы были на середине?
Она слегка пожала плечами.
- Зачем? Мы с большими хлопотами добрались сюда. Ты бы возражал против поворота назад.
- Нет, - негромко ответил Флинкс, - я бы этого не сделал.
- Не думаю. Ты такой же целеустремленный, как я, и, наверно, такой же сумасшедший.
Она смотрела на него, он на нее. Больше ничего говорить было не нужно.
- Я голосую против.
Ньясса-ли была тверда в своем несогласии. Она сидела по одну сторону стола и выжидательно смотрела на своих коллег. Брора задумчиво разглядывал ногти на левой руке, а Хейтнес играла своими ресницами.
- Нежелание на такой стадии очень обескураживающе, Ньясса-ли, - сказала соучастнице смуглая женщина. Она отвела пальцы от глаз. - У нас может никогда не быть другого такого шанса, как с этим Двенадцатым. Время и события сговорились против нас. Ты знаешь это не хуже меня.
- Знаю. - Меньшая женщина наклонилась вперед и смотрела на пол между ногами. Пол потрескался: здание было собрано наспех. - Я просто не убеждена, что риск оправдан.
- Какой риск? - спросила Хейтнес. - Мы по-прежнему не видели никаких проявлений опасных способностей. Напротив, я бы сказала. Несомненно, у объекта были условия для проявления таких способностей. Очевидно, он не обладает ими, иначе применил бы их против нас. А что же мы вместо этого видим? Нож. - Это слово прозвучало в ее устах презрительно.
- Ты знаешь, она права. - Брора говорил редко, предпочитая, чтобы спорили старшие ученые. Он вступал в разговор, только когда был совершенно убежден.
- Нам не нужно повторение девочки, - сказала Ньясса-ли. - Другой такой неудачи Общество не выдержит.
- Именно поэтому мы должны довести операцию до завершения, - настаивала Хейтнес.
- Мы не знаем, представляет ли она нашу последнюю возможность.
- Послушай, Ньясса-ли. - Хейтнес оттолкнула свой стул и встала, начала нервно расхаживать взад и вперед. За ней на торопливо собранной консоли холодно горели зеленые и синие огоньки. - Если даже и есть объекты с таким потенциалом, мы не уверены, что у нас будет возможность ими заняться.
- С этим я не спорю, - согласилась Ньясса-ли. - Не спорю и с тем, что данные у Номера Двенадцатого многообещающие. Но именно они меня пугают.
- Пугают тебя? - Хейтнес остановилась и посмотрела на спутницу долгих трудных лет жизни. Высокая женщина была удивлена. На ее глазах Ньясса-ли пользовалась оружием с хладнокровной эффективностью кварма. Страх был ей совершенно чужд. - Но почему? Он ничего не сделал, чтобы вызвать такой страх.
- Нет? - Ньясса-ли начала загибать пальцы на руке. - Во-первых, его статистический потенциал внушает тревогу. Во-вторых, ему шестнадцать лет, и он на границе зрелости. В-третьих, он в любой момент может пересечь эту границу.
- Девочка была гораздо моложе, - заметил Брора.
- Согласна, - ответила Ньясса-ли, - но ее способности развились преждевременно. Ее преимуществом была внезапность. Этот Номер Двенадцатый развивается медленнее, но потенциал у него больше. Он из числа тех, кто в ответ на давление глубже уходит в себя.
- Может быть, - задумчиво сказал Брора, - но у нас нет доказательств, и данные ничего такого не предсказывают.
- Тогда как вы объясните, что он один...
- Он не один, - прервал Ньяссу-ли Брора. - Эта женщина из охотничьих домиков помогала ему на озере.
- Да. Но до озера она не помогла ему добраться. Он сам по себе следовал за нами до озера, а ведь у него нет никакого опыта в таких делах. По моему мнению, это означает быстрое развитие его способностей, и нам нужно остерегаться.
- Тем больше причин поторопиться с завершением нашего плана! - гневно сказала Хейтнес, хлопнув ладонью по столу.
- Не знаю, - по-прежнему не убежденная ответила Ньясса-ли.
- Разве ты не согласна, - возразила Хейтнес, заставляя себя сдерживаться, - что если операция удастся, мы получим хороший шанс добиться своей окончательной цели именно с этим объектом?
- Возможно, - признала Ньясса-ли.
- Почему только "возможно"? Ты сомневаешься в эмоциональных связях?
- Не это меня тревожит. Предположим, только предположим, что так как его потенциал еще не развился окончательно, у него нет над ним сознательного контроля.
- Что ты говоришь? - переспросил Брора.
Ньясса-ли наклонилась над столом.
- С этой девочкой, Манами, мы знали, чего ожидать, когда она проявила себя. К несчастью, это знание пришло к нам слишком неожиданно и поздно, чтобы что-то противопоставить ей. А чего ждать от Дара этого объекта, мы не знаем. Предположим, что, несмотря на эмоциональную связь, страх и напряжение высвободят его потенциал, независимо от его чувств. Статистически, этот объект - ходячая бомба, которая недостаточно зрела, чтобы сама себя контролировать. Вот что беспокоит меня, Хейтнес. Эмоциональной связи может хватить, чтобы контролировать его на уровне сознания. Не его непредсказуемая часть может реагировать вопреки сознанию.
- Мы не можем отказаться от наших надежд и всей работы на основании только слабого предположения, не подкрепленного фактами, - настаивала Хейтнес. - К тому же объекту шестнадцать лет. Он должен иметь больше самоконтроля, чем девочка.
- Знаю, знаю, - с несчастным видом говорила Ньясса-ли. - Все, что ты говоришь, Хейтнес, правда, но я все равно беспокоюсь. Ну, в любом случае я в меньшинстве.
- Да, - сказала высокая женщина, бросив вопросительный взгляд на Брору. - И если бы Круачан был с нами, ты знаешь, что он тоже был бы за операцию.
- Вероятно. - Ньясса-ли бледно улыбнулась. - Наверно, я слишком беспокоюсь. Брора, ты уверен, что справишься с имплантированием?
Тот кивнул.
- Я давно этого не делал, но старое умение не забывается. Больше всего тут нужно терпение. Вы помните. А что касается возможной неудачи, что ж... - он улыбнулся, - мы и так осуждены. Еще одно небольшое нарушение архаичного закона нам не повредит, добьемся успеха или нет.
В углу в кресле сидела матушка Мастиф, сжав руки на коленях, и слушала. Она не была связана. Не было необходимости связывать ее, она это знала так же хорошо, как и ее похитители. Бежать ей некуда. Она в прекрасной форме для женщины ее возраста, но она хорошо разглядела скромный комплекс из фальшивого камня и дерева, когда скиммер садился. Тысячи квадратных километров влажного враждебного леса отделяют место, куда ее привезли, от знакомых улиц Драллара. А украсть экипаж у нее не
больше возможности, чем снова стать двадцатилетней.
Она гадала, что теперь делает бедный Флинкс. Это был он в лодке на озере далеко на юге. Она не представляла себе, как он мог проследить за ней так далеко. Вначале она беспокоилась только о себе. Теперь, послушав разговор этого дьявольского трио - а она не сомневалась, что это дьявольское отродье, - она не меньше, чем о себе, беспокоилась и о своем приемном сыне. Если она погибнет, что ж, она прожила долгую и полную событий жизнь. Лучше, наверно, чтобы храбрый Флинкс потерял ее след, чем оказался в руках этих чудовищ.
Один из этой троицы, приземистый мужчина с жабьим лицом, говорил о подготовке ее к "имплантированию". И она поняла, что ее готовят к чему-то худшему, чем смерть. Многие из их слов не имели для нее смысла. Она по-прежнему не понимала, кто эти люди, откуда они и каковы причины их действий. Они никогда не разговаривали с ней, не обращали внимания на ее вопросы и проклятия.
Они вообще обращались с ней не как с человеком, а скорее как с хрупким предметом мебели. Но в разговоре их были и странности, одна из этого трио говорила о страхе перед ее мальчиком. Матушка Мастиф не могла понять этого. Конечно, Флинкс приручил опасное животное, это ужасное летающее существо, но вряд ли такой подвиг может вызвать страх у этих людей. Они знали, что он иногда ощущает эмоции других людей. Но, не опасаясь этих способностей, обсуждали их как нечто чрезвычайно важное.
Никто не объяснил ей, зачем ее похитили. Если на самом деле их интересует мальчик, почему не похитили его? Все это дело приводило ее в замешательство. Матушка Мастиф не была глупа, и отсутствие формального образования не притупило ее острый критический ум; и все же она не могла понять, что с ней происходит и почему.
Она перестала слушать спор за столом и принялась разглядывать комнату, в которую ее привели. Основная часть освещения приходила от массы электронных приборов вдоль стен. Все, что она видела, свидетельствовало о временном характере и торопливости сборки. Она не знала назначения этих приборов, но понимала, что они очень дороги. Это, а также действия похитивших ее людей говорили о существовании организации, обладающей большими средствами и злыми намерениями.
- Я даже не уверена, понимает ли объект, как ему удалось так долго идти за нами, - говорила Ньясса-ли.
- В этом нет ничего загадочного, - возразила Хейтнес. - Вспомните, он вырос в обстановке жестокого соперничества, пусть и весьма примитивного. Городская молодежь зреет быстро, когда предоставлена сама себе. Он мог не получить формального образования, но его учил реальный мир - нам тоже пришлось у него поучиться за все эти годы. Да и просто ему могло повезти.
- Все эти годы, - печально сказал Брора. - Годы, которые нужно было провести, изучая великие тайны вселенной, а не учиться устанавливать контакты и использовать криминальное подполье.
- Я чувствую, что тоже напрасно тратила жизнь, - сказала высокая женщина успокоительно, - но наше оправдание рядом.
- Если вы намерены оперировать, я голосую за то, чтобы мы начали немедленно, - вздохнула Ньясса-ли.
- Что делать немедленно? - послышался старческий голос. Почему-то вопрос заставил троицу ответить, хотя все предыдущие попытки матушки Мастиф привлечь внимание закончились безрезультатно.
Ньясса-ли отошла от стола и приблизилась к матушке Мастиф. Она постаралась принять доброе понимающее выражение, но это ей не очень удалось.
- Мы ученые, занятые проектом, имеющим огромное значение для всего человечества. Мне жаль, что мы были вынуждены причинить вам неудобства, но это необходимо. Я хотела бы, чтобы у вас было лучшее образование и вы могли бы понять нашу точку зрения. Тогда вам было бы легче.
- Неудобства! - фыркнула матушка Мастиф. - Вы вытаскиваете меня из моего собственного дома и тащите через всю планету. Это неудобство? Я бы назвала это иначе. - Но гнев ее погас, она спросила: - Что вам нужно от моего мальчика Флинкса?
- Вашего приемного мальчика, - сказала Ньясса-ли. Пока маленькая женщина с восточной внешностью говорила, матушка Мастиф заметила, что остальные двое изучают ее с таким видом, с каким коллекционер разглядывает жука на садовой скамье. Это еще больше рассердило ее, и гнев помог ей преодолеть страх.
- Я бы не стала вам помогать, даже если бы вы пообещали мне половину сокровищ Терры!
- Мне жаль, что вы так чувствуете, но мы этого ожидали, - сказала Ньясса-ли, снова становясь ледяной. - Вы когда-нибудь слышали об Обществе Улучшения?
Матушка Мастиф покачала головой, слишком рассерженная, чтобы плакать, чего на самом деле ей хотелось. Названия, слова - все это для нее бессмысленно.
- Мы участвуем в эксперименте, - объясняла ей восточная женщина, - этот эксперимент был начат на Терре много лет назад. Мы не только ученые, мы активисты Общества. Мы считаем, что задача науки - не только изучать существующее, но и создавать то, чего нет, но что обязательно будет. Мы не намерены стоять на месте и не позволим этого природе.
Матушка Мастиф покачала головой.
- Не понимаю.
- Подумайте, - говорила Ньясса-ли, увлеченная темой. - Что в нынешнем Сообществе больше всего нуждается в усовершенствовании? Правительство? - Хейтнес, стоявшая за ней, горько пренебрежительно рассмеялась. - Не правительство. Корабли, которые переносят людей от звезды к звезде? Нет? Язык, усовершенствованный от терроанглийского до симворечи?Музыка? Архитектура?
Матушка Мастиф смотрела на ораторствующую женщину. Она уверена теперь, вполне уверена. Они все безумны, тронувшийся умом Якс'м.
- Нет, все не то! - воскликнула Ньясса-ли. Было страшно видеть такую одержимость в этой маленькой женщине. - Это мы. Мы. - Она похлопала себя по груди. - Человечество. И средства к нашему совершенствованию в нас самих. - Она поднесла руку к голове. - Здесь, в мозгу, не все области которого развиты и используются.
- Мы и другие члены Общества много лет назад решили, что с этим нужно что-то делать. Мы создали организацию, чтобы преодолеть суеверные ограничения. В тайне мы отобрали определенные яйца, определенную сперму и стали с ними работать. Наше планирование было точным, подготовка тщательной. С помощью микрохирургической техники мы изменили генетический код будущих людей еще до помещения зародыша в матку. Результатом должна стать - станет усовершенствованная версия человечества.
Матушка Мастиф смотрела на нее. Ньясса-ли вздохнула и повернулась к своим товарищам.
- Как я и опасалась, это за пределами ее понимания.
- Это-то вполне понятно, - сказал Брора. - Я только не понимаю, чего ты стараешься?
- Так было бы легче, - ответила Ньясса-ли.
- Легче для нее или для тебя? - удивилась Хейтнес. Маленькая женщина не ответила. - Ну, после операции это не будет иметь значения. - От этих слов волосы на затылке матушки Мастиф начали подниматься.
- Будет, - настаивала Ньясса-ли. Она пристально взглянула в глаза матушки Мастиф. - Ты разве не поняла, старуха? Твой мальчик, твой приемный сын - он один из наших объектов.
- Нет, - прошептала матушка Мастиф, но еще до того, как женщина
произнесла эти слова, матушка Мастиф поняла, что это правда. - Что... что
произошло с вашим экспериментом?
- Все дети воспитывались под присмотром, ими занимались с любовью, предоставили возможность получить образование и специальную подготовку. Большинство оказались совершенно обычными в смысле способностей и талантов. Во всех отношениях они нормальны. Дальше мы продолжили эксперимент с тщательной подготовкой и крайней осторожностью.
- Несколько объектов оказались недоразвитыми. Это, к несчастью, в природе науки. Нужно принимать не только хорошие результаты, но и плохие. Однако в свете нашего неизбежного успеха эти немногие жертвы вполне оправданы. - Она говорила так, словно убеждает себя, а не матушку Мастиф.
- И наконец несколько детей, совсем немного, проявляли признаки тех способностей, которые, как мы считаем, спят в мозгу каждого человека. Мы не станем утверждать, что все понимаем относительно их Даров. Мы в положении механика, который знает, как починить неисправную машину, но не знает, на что способна машина, которую он чинит. Естественно, это привело
к некоторым сюрпризам.
- Невежественное Сообщество не разделяло нашего мнения об этом важном эксперименте. В результате последовали многие годы преследований. Как видишь, все мы, входившие в первоначальный состав Общества, почти так же стары, как ты.
- Правительство было безжалостно в своих усилиях уничтожить нас. Много лет оно сокращало наши ряды, пока не осталось всего несколько посвященных. Нам нужен один-единственный успех, одно неопровержимое доказательство важности нашей работы, чтобы освободиться от лжи и инсинуаций, которыми мы окружены.
- Жестокое неразумное правительство много лет назад разбросало детей и привело нас в научное изгнание. Медленно, терпеливо мы отыскивали детей, особенно тех, чьи данные были самыми многообещающими. Твой Флинкс отобран в качестве потенциального носителя Дара.
- Но в нем нет ничего ненормального, - возразила матушка Мастиф. - Он совершенно обычный здоровый молодой человек. Может, более тихий, чем остальные, но это все. Неужели он стоит всех этих затрат? О, я признаю, что он время от времени способен на салонные фокусы. Но я знаю сотни уличных волшебников, которые делают то же самое. Почему бы вам не взять их?
Ньясса-ли улыбнулась своей невеселой холодной улыбкой.
- Ты лжешь нам, старуха. Мы знаем, что он способен не просто на трюки, и ловкость рук тут ни при чем.
- Ну, хорошо, - продолжала матушка Мастиф, пытаясь подойти по-другому, - зачем было похищать меня? Зачем утаскивать меня их моего дома? Я старуха, как ты только что сказала. Я не могу помешать вам, не могу причинить вред. Если вас интересует Флинкс, почему вы не похитили его? Я не могла бы вам помешать.
- Потому что он может быть опасен.
Да, они совсем спятили, эти трое, решила матушка Мастиф. Ее мальчик, Флинкс, опасен? Вздор! Он чувствительный мальчик, это правда; иногда он знает, что чувствуют другие, но очень редко и вряд ли сам этого хочет. Возможно, он способен немного подтолкнуть эмоции других. Но опасен? Это ему угрожает опасность со стороны этих инопланетных глупцов и сумасшедших.
- К тому же, - продолжала маленькая восточная женщина, - мы должны продолжать очень осторожно, чтобы не принести дальнейшего вреда Обществу. Число наших членов и так уже сократилось, отчасти из-за слишком торопливой попытки обрести несколько лет назад контроль над другим ребенком, нашим объектом. Мы не можем допустить ту же ошибку с Номером Двенадцатым. Большинство наших коллег убито, заключено в тюрьму или подвергнуто промывке мозга.
Тревога матушки Мастиф удвоилась от этого бесстрастного признания. Она не понимала слов этой женщины о генетических изменениях и усовершенствовании человечества. Но вот насчет промывки мозгов она поняла. Преступление должно быть особенно отвратительным и жестоким, чтобы преступника подвергли этому наказанию. У него навсегда стирают память, всю прошлую жизнь, саму личность, и весь остаток своих дней он приживет с мучительно пустой черной дырой в сознании.
- Оставьте его в покое! - закричала она, удивленная силой своей реакции. Неужели она так привязалась к мальчику? Ведь чаще всего она воспринимала его как помеху, навязанную ей несчастливой судьбой. Правда ли это?
- Не причиняйте ему вреда! - Она вскочила на ноги и обеими руками колотила женщину, которую другие называли Ньясса-ли.
Седовласая и совсем не молоденькая, Ньясса-ли была, однако, гораздо моложе и сильнее матушки Мастиф. Она схватила старую женщину за руки и снова усадила в кресло.
- Мы не собираемся причинять ему вред. Разве я не объяснила важность нашего дела? Неужели мы захотим повредить тому, кто так для нас важен? Конечно, нет. Мы видим, как ты привязана к своему воспитаннику. По-своему, мы также привязаны к нему.
Что за бездушные люди, думала матушка Мастиф, беспомощно падая в кресло. Не люди, а далекие мертвые тени людей.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Я обещаю тебе, что мы не будем заставлять мальчика делать что-то против его воли и ничем ему не повредим.
- Но что вы тогда с ним хотите сделать?
- Мы хотим управлять его взрослением, - объяснила женщина, - помочь ему развить до предела его необычные способности. Маловероятно, чтобы он достиг этого без соответствующих инструкций и тренировок; именно поэтому его способности до сих пор не очень проявились. Но наш опыт показывает, что, достигнув половой зрелости, наши объекты не соглашаются на такую тренировку и управление. Поэтому мы должны руководить им так, чтобы он сам этого не сознавал.
- Как вы можете это сделать?
- Через третье лицо, чьи предложения и указания он примет охотно, - сказала женщина. - И вот тут становишься важна ты.
- Вы хотите, чтобы я заставляла его делать то, что докажет успешность вашего эксперимента?
- Правильно, - согласилась Ньясса-ли. - Все нужно делать так, чтобы он не догадался, что им руководит какая-то сила извне. - Она указала на дальний конец комнаты, где за прозрачной дверью находилась операционная. В тусклом зеленовато-голубом свете приборов стерильная операционная слегка блестела.
- Мы не можем допустить вмешательства, которое уничтожит наши усилия, и не должны рисковать обнаружением, потому что агенты Сообщества продолжают нас преследовать. Поэтому нам необходимо поместить тебе в мозг небольшие приборы, которые обеспечат твое полное подчинение нашим указаниям.
- К дьяволу! - выпалила матушка Мастиф. - Я сто лет заполняла свою голову. Знаю все, что там запасено. И не хочу, чтобы кто-то там все разбросал. - Взглянув в сторону операционной, она не добавила, что никогда не лежала под ножом или лазером и смертельно этого боится.
- Послушайте, - в отчаянии продолжала она. - Я буду рада помочь вам. Буду говорить мальчику все, что захотите, не позволю ему делать то, чего вы не захотите. Но оставьте мою бедную старую голову в покое. Разве не полезнее я вам буду как добровольный помощник?
Брора сложил руки на столе и бесстрастно разглядывал ее.
- Это правда. Однако есть факторы, которые этого не допускают.
- Во-первых, потребуются такие действия, к которым ты не способна в силу недостатка умственного развития, но которые можно осуществить под руководством импланта. Во-вторых, нет никакой гарантии, что когда-нибудь в будущем ты не возмутишься и не расскажешь объекту все, что знаешь. Это имело бы катастрофические последствия для нашего эксперимента. В-третьих, хотя внешне ты будешь руководить мальчиком добровольно, он способен почувствовать твое внутреннее сопротивление и понять, что что-то неладно. А вот импланты, механические устройства, он почувствовать не сможет. И наконец последнее. Я думаю, ты лжешь, говоря, что станешь добровольно помогать нам.
- Но я не хочу операции! - воскликнула матушка Мастиф, стуча кулаками по ручкам кресла. - Говорю вам, это не нужно! Я сделаю все, что захотите, если оставите мальчика в покое и скажете, что мне делать. Зачем мне лгать вам? Вы сами сказали, что он ведь не настоящий мой ребенок, всего лишь приемный. Я буду рада вам помочь, - с хитрой улыбкой сказала она, -
особенно если заплатите.
Но Брора покачал головой.
- Ты лжешь убедительно, но недостаточно убедительно, старуха. Мы большую часть жизни имели дело с изменниками в собственном кругу. Еще одного мы себе позволить не можем. Прости. - Его внимание привлекли двое вошедших. Он кивком указал на матушку Мастиф.
- Ограничьте ее подвижность. Она знает теперь достаточно много, чтобы сделать с собой какую-нибудь глупость.
Один из вновь прибывших взял правую руку матушки Мастиф и посмотрел на Брору.
- Анестезия, сэр?
- Нет, пока не нужно. - Матушка Мастиф в ужасе смотрела на этого страшного маленького мужчину. А он негромко обратился к смуглой: - Как ты считаешь, Хейтнес?
Она взглянула на матушку Мастиф.
- Завтра. Я устала. Нужно отдохнуть. Нам всем придется поработать.
Брора согласно кивнул, и двое младших связали матушку Мастиф.
Позже в тот же вечер за едой Ньясса-ли сказала Хейтнес:
- Меня по-прежнему беспокоит возраст женщины.
- Она не настолько стара, - ответила высокая женщина, набирая в ложку что-то искусственное, но очень питательное. - У нее впереди не менее двадцати лет жизни, если мы будем осторожны.
- Знаю, но все же у нее нет силы пятидесятилетней. Хорошо, что мы не сказали ей, какая сложная предстоит операция, и не объяснили, что мозг ее изменится безвозвратно.
Хейтнес согласно кивнула.
- Не нужно еще больше расстраивать ее. Меня удивляет твоя забота о ней.
Ньясса-ли промолчала и начала есть, но Хейтнес не отказывалась от темы.
- Сколько наших друзей погибло от рук правительства? Сколько подверглось промывке мозга? Конечно, если эта старуха умрет, мы утратим важный инструмент в эксперименте, но не единственный. Мы ведь согласились, что имплантирование - лучший способ продолжения.
- Я с этим не спорю, - сказала Ньясса-ли, - только напоминаю вам, что нужно быть готовыми и к неудаче.
Брора откинулся в кресле и вздохнул. Он не был голоден: слишком возбужден перспективами, открывающимися после операции.
- У нас не будет неудачи, Ньясса-ли. Это наша лучшая возможность за все годы работы. Неудачи не будет. - Он взглянул на Хейтнес. - Я проверил импланты перед едой.
- И что же?
- Больше ничего делать не нужно. Не могу выдержать ожидание. Все приборы готовы, криогенная иннервация продолжается. Не думаю, чтобы нас ждали неожиданности при соединении синапсов. - Он посмотрел на Ньяссу-ли. - Возраст женщины не имеет значения.
- Конечно, кое-что в этой операции она утратит. - Он пожал плечами. - Я изучал вопрос. Это неизбежно. Но какая разница? Она примитивна и невежественна. Имплант даже пойдет ей на пользу.
- Ее лучшие добродетели, кажется, сварливость и упрямство, - согласилась Хейтнес, - наряду с поразительным невежеством и незаинтересованностью в том, что выходит за пределы ее ближайшего окружения.
- Типичный образец, - сказал Брора. - Ирония судьбы: такой низкий представитель человечества служит ключом к нашему величайшему успеху и полному оправданию.
Ньясса-ли оттолкнула пищу. Слова коллег ее расстроили.
- В какое время завтра?
- Достаточно рано, я думаю, - ответила Хейтнес. - И для старухи, и для нас будет лучше, если мы отложим философствования и рассуждения.
Брора уловил тайную мысль.
- Ты думаешь, может появиться мальчик?
- Лучше не думай о нем как о мальчике.
- Ну, вряд ли его можно назвать взрослым.
- Вряд ли - этого сомнения вполне достаточно. Он не продемонстрировал пока особых Даров, но настойчивое преследование приемной матери показывает, что вдобавок к своим Дарам он обладает еще и острым умом. - Она слегка улыбнулась Ньяссе-ли. -Видишь ли, дорогая, хоть я и не разделяю твоей склонности паниковать в этом случае, я уважаю и ценю твое мнение.
- Значит, ты ожидаешь его?
- Нет, - ответила Хейтнес. - Но нежелательно, чтобы он каким-то чудом объявился тут до успешного завершения операции. А когда она будет завершена, мы, естественно, установим с ним связь через его мать. Он увидит, что она невредима и внешне не изменилась и успокоится.
- Но что если он появится до того, как мы возвратим старуху в Драллар?
- Не волнуйся, - сказала Хейтнес. - У меня подготовлено стандартное объяснение, и персонал обучен всему до мелочи.
- Ты думаешь, он поверит? - спросила Ньясса-ли. - Нашему рассказу о каком-то альтруистическом обществе, помогающем старикам и больным?
- Конечно, мы эту маскировку уже использовали в разных случаях, но для нашего объекта она будет новой, - напомнила коллеге Хейтнес. - К тому же, как говорит Брора, он еще не взрослый, а его воспитание не предполагает никаких осложнений. Думаю, он нам поверит, особенно когда мы вернем ему мать. Одно это его удовлетворит. Разумеется, следов операции заметно не будет.
- Лучше хорошенько выспаться. - Брора встал из-за стола. - Предстоит сложная работа.
Все встали и разошлись по своим комнатам, Брора продолжал обдумывать предстоящую операцию, Хейтнес - шансы на успех, и только Ньясса-ли в последний раз взглянула в глаза матушке Мастиф.

Глава 12

Должно быть, они у цели: их добыча неподвижна уже больше часа. И тут боль настигла Флинкса, острая, горячая и, как всегда, неожиданная. Он поморщился и плотно закрыл глаза, а Пип нервно зашевелился на плече хозяина.
Встревоженная, Лорен быстро взглянула на своего спутника.
- В чем дело? Что случилось, Флинкс?
- Близко. Мы очень близко.
- Я вижу это на экране, - ответила она.
- Это она, матушка Мастиф.
- Она ранена? - Лорен опускала скиммер в лес. Минидраг беспокоился на плече Флинкса, чувствуя невидимого врага.
- Она... нет, не ранена, - ответил Флинкс. - Она... в ней тревога и страх. Что-то хотят с ней сделать, что-то ужасное. И за меня она тоже боится. Но я не понимаю... не знаю, что или кто...
Он мигнул. Пип успокоился.
- Ушло. Черт возьми, ушло. - Он раздраженно стукнул кулаком. - Ушло, и я не могу его вернуть.
- Я думала...
Он прервал ее; на лице его появилось выражение покорности.
- У меня нет власти над своим Даром. Никакой власти. Это чувство ударяет, когда я меньше всего этого ожидаю, и никогда не возникает, когда оно мне нужно. Иногда я даже не могу установить его источник. Но на этот раз матушка Мастиф. Я уверен.
- Откуда ты можешь знать? - Лорен повернула скиммер влево, уклоняясь от массивного препятствия.
- Я знаю ее мозг.
Лорен неуверенно посмотрела на него, потом решила, что не стоит пытаться понять недоступное.
Скиммер двигался совсем медленно и наконец сел под покровом деревьев на относительно сухом холме. Выключив двигатель, Лорен прошла в заднюю часть машины и начала собирать пакеты и оборудование. Стояла уже глубокая ночь, и до экипажа скиммера доходили звуки ночной жизни леса.
- Нужно торопиться, - беспокойно сказал Флинкс. Он уже открывал дверь каюты. - Ей скоро причинят вред!
- Подожди! - резко ответила Лорен. - Ты не знаешь, что с ней будет! И что гораздо важнее, не знаешь когда.
- Скоро! - настаивал он. Дверь скользнула в сторону, в прозрачный борт. Флинкс смотрел на темный лес. Направление он знал и без экрана следящего устройства.
- Обещаю, что мы пойдем к ней как можно быстрее, - заверила его Лорен, надевая на плечо ружье со стрелами, - но мы ни ей, ни себе не принесем пользы, если сразу же слепо столкнемся с этими людьми. Вспомни, у них было оружие. А здесь его может быть еще больше. Они не будут смотреть, как ты входишь и требуешь вернуть женщину, которую они с таким трудом перетащили через весь континент. Мы освободим ее, Флинкс, как только сможем, но безрассудство нам не поможет. Ты ведь это знаешь, мальчик: ты вырос в городе.
Он поморщился при слове "мальчик", но в целом вынужден был согласиться. С огромным усилием сдержался и не пошел слепо в черный лес. Напротив, вернулся в скиммер и проверил содержимое рюкзака, который она приготовила для него.
- А оружие ты мне не дашь?
- Охотничья гостиница не арсенал, знаешь ли. - Она похлопала по рукояти ружья. - Это все, что у нас есть из переносного вооружения. К тому же, как я припоминаю, ты уложил крупного противника с помощью собственного оборудования.
Флинкс невольно взглянул на правый ботинок. Умелым владением ножом он не гордился и не хотел говорить об этом.
- Стилет бесполезен на расстоянии, и у нас, возможно, не будет преимущества темноты.
- Когда-нибудь держал в руках настоящее оружие? - спросила она. - Игольник? Лучевой пистолет, пистолет с патронами?
- Нет, но я видел, как ими пользуются, и знаю, как они действуют. Нетрудно догадаться: направляешь ствол на противника и нажимаешь кнопку или курок.
- Иногда все не так просто, Флинкс. - Она затянула ремни своего рюкзака. - Ну, все равно придется тебе обойтись ножом, потому что больше ничего у нас нет. А ружье я тебе не дам. Я с ним управляюсь лучше тебя. А если сомневаешься в моей решимости им воспользоваться, ты меня плохо знаешь. Мне не нравятся эти люди. Похитители людей и убийцы вервилов.
Она проверила направление на экране, пометила его на своем маленьком компасе и вышла из кабины. Под ногами почва, относительно сухая, мягкая и пружинистая.
Они пошли, и Флинкс на ходу снова задумался о своей спутнице. Помимо независимости, у них еще немало общего. Например, любовь к животным. Волосы сбоку скрывали лицо Лорен, но Флинкс чувствовал, что может увидеть его.
Пип зашевелился на плече хозяина, ощутив странные эмоции Флинкса, эмоции, совершенно новые для минидрага. Он забеспокоился и попытался глубже заползти под плащ.
Цели они достигли около полуночи. Добрались до края густой рощи и посмотрели меж деревьев. Флинксу не терпелось идти дальше: он чувствовал, что где-то в этих зданиях спит матушка Мастиф. Его удержал здравый смысл, который лучше логики или разума служил ему с самого детства.
Внешне комплекс зданий очень походил на охотничью или рыбацкую гостиницу, хотя большую по размерам, чем та, которой управляла Лорен. В центре главное здание гостиницы, слева спальни для менее богатых посетителей, справа служебные помещения и склады. Лорен изучала расположение в свой маленький бинокль с ночным видением. И ее опытный взгляд рассмотрел кое-что еще, кроме обманчивой внешности.
- Это не бревна, - сказала она Флинксу. - Пластик из смол. Очень хорошая маскировка, но дерева тут не больше, чем у меня в голове. То же самое относительно каменной кладки фундамента.
- Откуда ты знаешь? - с любопытством спросил он.
Она протянула ему бинокль. Флинкс приложил его к глазам, и тот автоматически настроился на его зрение, изменив фокус и освещение.
- Посмотри на углы и на соединения у земли и вверху, на потолке, - сказала она. - Слишком правильные, слишком ровные. Так бывает, когда кто-то слишком старательно копирует природу. Всегда видна рука компьютера или самого человека. Выступы на "бревнах", слишком гладкие углубления в "камнях" - слишком много очевидных признаков.
- Конечно, они обманули бы не очень внимательного и неопытного человека. Конечно, ничего этого не видно сверху, со скиммера. Но материалы этого здания - подделка, а это значит, что оно сооружено совсем недавно. Когда строят здание для долговременного использования, берут местные материалы.
Ближе всего к небольшому холму, на котором они прятались, располагались два длинных низких здания. Одно темное; в другом горело несколько огней. Между зданиями виднелись узкие светящиеся линии переходов.
Справа от длинных построек стояло шестиугольное трехэтажное здание из пластиковых камней. За ним большое двухэтажное сооружение, о назначении которого Флинкс догадался по широким воротам и стоявшему возле маддеру: ангар для укрытия и ремонта машин.
Поблизости размещалось приземистое здание со множеством серебристых проводов на крыше. Помещение энергетической станции недостаточно велико для термоядерной системы, решил Флинкс; вероятно, просто набор топливных ячеек.
Гораздо более удивило его отсутствие какой-либо ограды или другого барьера. Правдоподобие заходит слишком далеко, подумал он. В отсутствие такого ограждения внимание Флинкса и Лорен привлекла центральная башня, единственное сооружение, которому явно не место в комплексе для отдыха.
Лорен внимательно разглядывала ее в бинокль.
- Там тоже огни, - сказала она. - Может сойти за какую-нибудь обсервационную башню или даже за ресторан.
- Там наверху недостаточно места для столовой, - заметил Флинкс.
Постепенно огни в зданиях гасли, а пространство между постройками начали освещать прожекторы. Еще один час наблюдений из влажных холодных кустов подтвердил подозрения Лорен относительно загадочной башни.
- Там на крыше шесть конических объектов, - сказала она Флинксу, указывая рукой в перчатке. - Вначале я решила, что это прожекторы, но ни один из них не светится. Что это такое?
Флинкс тоже заметил их.
- Я думаю, что теперь узнаю их. Это проекторы высокочастотных звуковых колебаний.
Она удивленно взглянула на него.
- Что это? И откуда ты их знаешь.
Он слабо улыбнулся.
- Приходилось иметь с ними дело. Каждый испускает широкий луч высокочастотного звука. На экранах отражаются все движущиеся объекты. Луч покрывает очень большую площадь. - Он внимательно разглядывал башню.
- Судя по их расположению, я бы сказал, что они покрывают все пространство в пятидесяти метрах за длинными зданиями.
- Плохо, - заметила она, стараясь разглядеть невидимый барьер, хотя знала, что это невозможно.
- Даже хуже, чем ты думаешь, - сказал он, - потому что компьютер запрограммирован так, что реагирует только на человеческую фигуру. Он ни на что не обратит внимания, но если в поле луча окажется что-то, хотя бы отдаленно напоминающее человека, его изображение немедленно возникает на экране. И любой охранник, взглянув на экран, увидит, кто входит в зону, и решает, поднимать ли тревогу. - Он виновато добавил: - Богатые люди очень любят такие системы.
- Когда не оказалось обычной изгороди, я опасалась чего-нибудь в этом роде. А нельзя ли как-то обойти эту систему? Ты говорил, что имел с нею дело в прошлом?
Он кивнул.
- Я ее избегал, потому что пройти через нее невозможно. Во всяком случае не снаружи. Вероятно, можно сделать подкоп.
- А глубоко ли в землю проникает звук?
- Не знаю, - ответил он. - Это зависит от мощности проектора и от создаваемой им частоты. Может, метр, а может, и десять. Мы можем начать копать, незаметно для себя пересечем барьер и выйдем наружу в кольцо пистолетов. Но даже если бы удалось пробраться туда, возникнет новая проблема: лучи покрывают всю территорию. Нужно выйти чуть ли не внутри самих зданий.
- Неважно, - ответила она, - все равно у нас нет оборудования для подкопа. Я выскажу догадку: если они так тщательно следят за поверхностью, то за небом в окрестностях их лагеря наблюдают еще внимательней.
- Конечно, - согласился Флинкс. - Может, просто посадить скиммер. Зданий не очень много, и мы смогли бы найти матушку Мастиф, прежде чем они поймут, в чем дело.
Лорен продолжала разглядывать комплекс.
- Нет ничего более дорого, чем временное сооружение, которое должно выглядеть как постоянное. Вероятно, здесь от тридцати до ста человек. Они не стали бы устанавливать все эти системы, если бы не были готовы отплатить вторгнувшимся. А ведь нас только двое.
- Трое, - поправил Флинкс. Довольный свист прозвучал из области его плеча.
- Конечно, внезапность многого стоит, - продолжала Лорен. - Может, десяти человек. Однако в виде трупов мы ничего хорошего твоей матери не принесем. Не забудь: никто не знает, что мы здесь. С нами погибнет и она.
- Я знаю, что шансов у нас мало, - раздраженно сказал он. - Но что-то ведь нужно делать.
- И мы сделаем. Помнишь ту опустошенную часть леса, над которой мы недавно пролетали?
Флинкс подумал недолго, потом кивнул.
- Это след.
- Чей след?

Предыдущая страница 13 Следующая страница


Ради любви к не-матери 14

- Это наше средство уравнять шансы. Гораздо лучшее оружие, чем это. - Лорен похлопала по ложу ружья. - Лучше даже, чем змея у тебя на плече. Я не разделяю твою уверенность в ней.
- Ты не видела Пипа в действии, - сказал Флинкс. - А о каком оружии ты говоришь?
Она встала и стряхнула кору и грязь с комбинезона.
- Увидишь, - заверила она, - но нужно быть очень осторожными. - Она взглянула на лагерь под ними. - Хотела бы я найти другой способ, но не могу. Помимо этой системы, у них есть и вооруженная охрана. А мы даже не знаем, в каком здании твоя мать. И если у нас только одна возможность, нужно ее использовать полностью.
- Оружие, которое я имею в виду, опасно. Оно может стать обоюдоострым, но я предпочитаю опасность, с которой знакома. Пошли в скиммер.
Она повернулась и направилась в лес. Флинкс заторопился за ней, заставляя себя уйти от огней лагеря, который горели, как глаза многочисленных рептилий, в ночи, пока их не закрыли деревья.
Они были на полпути к небольшой роще, в которой оставили скиммер, когда на него нахлынуло ощущение. Как обычно, оно пришло совершенно неожиданно, но на этот раз очень отличалось от предыдущих случаев. Во-первых, с этим ощущением не была связана никакая боль, а во-вторых, оно исходило не со стороны лагеря. У него был совершенно новый источник. И странно, в нем тоже было беспокойство, но совсем другого типа.
Оно исходило от Лорен и было направлено на него.
В нем не было любви, не было горячего продолжения небрежного поцелуя в скиммере. Внимание, да, но он не на это надеялся. Восхищение тоже, но кое-что еще. Что-то, чего он никак не ожидал: забота о нем и в несколько меньшей степени - жалость.
Флинкс теперь лучше разбирался в получаемых ощущениях и не мог ошибиться. В поцелуе, следовательно, не было искренней любви. Ей только жаль его.
Он старался подавить это ощущение - не только из-за разочарования, но и замешательства. Это хуже, чем заглянуть в чужой мозг. Он читал не ее мысли, а сердце. Но как ни старался, не мог заглушить этот поток. Он так же не может остановить реку эмоций, как не может и запустить ее.
Он постарался держаться в одном-двух шагах за ней, чтобы она не разглядела в темноте его лицо. Его по-прежнему заливала волна ее заботы и сочувствия, но он хотел бы чего-то другого.
Они задержались перед рощицей и обошли свою посадочную площадку. Быстрый осмотр показал, что их стоянка не обнаружена. Лорен сразу подняла машину. Но полетела не к лагерю; наоборот, повернула на юг и пошла обратным курсом над древесными вершинами. Скоро они увидели длинную прорезь в лесу. Лорен повисла над ней на несколько минут, изучая поверхность, потом решительно повернула на запад. Флинкс молчал, пытаясь забыть о потоке эмоций. И вдруг совершенно неожиданно разрез в лесу кончился.
- Черт возьми, - сказала Лорен. - Я не то направление выбрала. Мне казалось, я правильно прочла следы. Придется возвращаться.
Флинкс ничего не сказал, а она развернула скиммер и полетела на восток. Когда полоса снова кончилась сплошной стеной деревьев, Лорен гневно развернула машину вторично. На этот раз они залетели в лес, но продолжали медленно двигаться на запад. Лорен постоянно переводила взгляд с темного леса внизу на приборы.
- Может, если бы ты мне объяснила, я бы помог, - наконец сказал Флинкс слегка раздраженно.
- Я тебе сказала. Оружие. Точнее союзники. Одно и то же. Но их не видно. Должно быть, поели и уснули. Так они живут: несколько дней подряд ничего не делают, только едят, потом ложатся и спят целую неделю. Беда в том, что после периода еды они могут уйти в любом направлении, пока не найдут удобное место для сна. А у нас нет времени обыскивать весь лес в поисках стада.
- Какого стада?
- Разве я тебе не сказала? Дьяволопы.
И тут Флинкс понял. Он слышал о дьяволопах, даже видел один или два раза их головы в крупных магазинах. Но никогда не видел живых. Да и мало кто из жителей Драллара их видел. Даже в городском зоопарке их не было. Как помнил Флинкс, дьяволоп невозможно содержать в зоопарке.
Дьяволопы были господствующими представителями туземной фауны Мота. Нетипично, когда травоядные являются доминирующей разновидностью, но у них не было естественных врагов, кроме совсем недавно появившегося человека. Они сравнительно редки, как и головы, которые видел Флинкс: огромная стоимость чучела позволяла обладать ими только самым богатым жителям города.
Скиммер скользил над деревьями, изредка поднимаясь на девяносто метров над самыми высокими, опускаясь над более низкими. Время от времени Лорен садилась, потом раздраженно снова взлетала, ничего не обнаружив. Ни следа дьяволоп.
Тем временем Флинкса охватили новые ощущения, и Пип зашевелился у него на плече. Флинкс постоянно пытался уловить эмоции матушки Мастиф, но безуспешно. Казалось, его усилия привлекают эмоции кого угодно, только не его не-матери. Он снова удивился обострению своих способностей с появлением у него Пипа; впрочем, подумал он, в этом лесу людей мало, они разбросаны; может, поэтому его восприятие обострилось.
Эти последние ощущения исходили от женщины. Тоже новые, не от матушки Мастиф или Лорен. Холодные и спокойные эмоции, трудно определимые. Они принадлежат исключительно неэмоциональному человеку. Флинкс ощутил страх, слабый, но несомненный, ощутил огромную решимость, холодную, неумолимую, - она такая сильная и жесткая, что испугала Флинкса, как ужас матушки Мастиф. Если бы не легкий оттенок страха, можно было бы решить, что это ощущения машины.
Эмоции исходят из лагеря, где содержат матушку Мастиф. Флинкс не сомневался, что они принадлежат одной из тех загадочных личностей, что похитили его мать. Он чувствовал, что способен понять этот страх. Но ощущение исчезло, весь приступ длился меньше минуты. Однако за это время Флинкс представил себе полный эмоциональный портрет этой женщины. Никогда раньше не встречался ему человек, полностью посвятивший себя единственной цели и совершенно лишенный обычных человеческих эмоций. Пип засвистел в воздухе, готовый ударить и защитить хозяина.
- Не получается, - сказала Лорен, вглядываясь меж деревьев. - Придется... - Она замолчала и пристально взглянула на него. - В чем дело? У тебя очень странное выражение лица.
- Все в порядке. - Холод уходил из сознания; очевидно, он не сознавал, насколько поглотили его эти ощущения. Ее вопрос вернул его к действительности, он заново ощутил тепло кабины скиммера, своего собственного тела. Не в первый раз подумал он, что его непредсказуемый Дар приносит ему столько же добра, сколько и зла. - Просто задумался.
- Да, ты много думаешь, - заметила она. - Флинкс, я такого, как ты, не встречала.
- Не смейся.
- Я не смеюсь. - Она снова повернулась к приборам. - Сейчас сядем. Этот скиммер не оборудован для ночных поисков. Не знаю, как ты, но уже поздно, и я устала.
Флинкс тоже устал, и не только физически. Поэтому он не возражал, когда Лорен нашла пространство между деревьями и посадила скиммер.
- Не думаю, чтобы нужно было дежурить, - сказала она. - Мы далеко от лагеря, и на нас никто не наткнется. Никаких следов воздушного наблюдения я не видела. - Она говорила из задней части скиммера, доставая спальные мешки, которые они прихватили из гостиницы...
Флинкс молча смотрел на нее. Он знал мало девушек - молодых женщин - в Дралларе. Обитательниц рынка, подобно ему самому, учениц трудной школы жизни. Они его никогда не интересовали, хотя некоторые из них интересовались им. Они были... ну... не серьезны. Относительно жизни, других вопросов.
Матушка Мастиф постоянно посмеивалась над ним.
- Мне непонятна твоя сдержанность, мальчик. Ты ведь не старше их. - Конечно, это не так, но он не мог убедить в этом матушку.
Лорен - совершенно другое дело. Привлекательная зрелая женщина. Уверенный мыслящий взрослый человек - себя Флинкс, несмотря на свой возраст, относил к таким же. Она уже разделась и легла в термальный спальный мешок.
- Ну? - Она посмотрела на него, убирая волосы с лица. - Ты не собираешься ложиться? Не говори мне, что не устал.
- Я на ногах не стою, - признался он. И, раздевшись, лег в свой мешок рядом с ней. Лежа в машине, слушая ритмичный шум дождя на крыше, он устремился к ней своим мозгом, ища намека, предположения об эмоции, которую так ждал. Но совсем ничего не услышал.
Его постепенно окутало тепло спального мешка и кабины, он остро ощущал мускусный запах женщины, лежавшей на расстоянии руки от него. Ему захотелось протянуть руку, коснуться ее гладкой загорелой кожи, погладить блестящие черные кольца, закрывавшие ее щеку и шею. Рука его дрожала.
Что мне делать, напряженно думал он. С чего начать? Должен ли я что-то сказать сначала или просто тронуть ее, а говорить потом? Как выразить то, что я чувствую? Я могу принимать. Но не могу передавать.
Пип лежал, свернувшись клубком в ногах спального мешка. Флинкс, усталый, раздраженный и беспомощный, натянул мешок на себя. Что ему делать?
Негромкий шепот донесся до него из другого спального мешка.
- Спокойной ночи, Флинкс.
Она чуть повернулась, слегка улыбнулась ему, осветив кабину, потом снова отвернулась и затихла.
- Спокойной ночи, - ответил он. Убрал неуверенно высунувшуюся руку и сжал ею край мешка.
Может, так лучше, пытался он уверить себя. Хоть он и считал себя взрослым, есть тайны, с которыми он не знаком. К тому же он ощущал от нее волны жалости и сочувствия. Восхищение, стремление успокоить, но совсем не то, что испытывал сам. Ему нужно было что-то другое.
Единственное, что ему совсем не нужно, так это еще одна мать.

Глава 13

Флинкс молчал, когда они встали на следующее утро, быстро позавтракали концентратами и снова взлетели в туманное небо. Солнце поднялось еще невысоко, хотя его рассеянный облаками свет озарил верхушки деревьев. Флинкс знал, что им нужно побыстрее найти стадо Лорен, потому что заряд скиммера кончался и с ним кончалась их возможность выбора. Он не знал, сколько времени осталось матушке Мастиф, прежде чем она встретится с источником своего страха, который он почувствовал.
Может быть, им помешало отсутствие дневного света или они просто пропустили это место, но на этот раз они нашли стадо в считанные минуты. Под парящим скиммером показалось множество небольших холмов цвета обсидиана. Черные волосы развевались на утреннем ветру, густые, длиной в метр. Один из холмов пошевелился в глубоком сне, вспыхнуло что-то красное, как рубин в куче угля: это на мгновение открылся глаз и тут же закрылся.
Флинкс насчитал свыше пятидесяти взрослых животных. Среди них рассыпано было примерно такое же количество детенышей разного возраста. Все лежали на боку на влажной земле, отчасти защищенные от дождя рощей, которую выбрали для сна.
Так вот каковы знаменитые дьяволопы! Они внушают трепет даже в своем сне сытости. Флинкс на мгновение остановил взгляд на огромном самце, храпевшем между двумя деревьями. В длину он, вероятно, метров десяти, в высоту - около шести. Если бы он стоял, высокий человек смог бы пройти у него под животом и едва задел бы концы свисающих волос.
Мощная мускулистая шея между двумя огромными плечами заканчивалась кошмарным черепом с несколькими торчащими рогами. У некоторых дьяволоп всего два рога, у других до девяти. Рога изогнутые и витые, большинство направлено вперед; и нет двух животных, у которых рога росли бы одинаково. Роговые пластины, отходящие от рогов, прикрывают уши.
Передние ноги длиннее задних - это необычно для такого массивного млекопитающего. Исключительно развитая мускулатура позволяет дьяволопе сваливать большое дерево. Это объясняет тот опустошительный след, который они оставляют за собой в период кормежки. Стадо целиком сваливает деревья на участке леса, чтобы добраться до нежных ветвей и игл, и даже сдирает кору со стволов.
Дьяволопы ворочались во сне, дергали своими ногами толщиной в древесный ствол.
- Они будут так спать несколько дней, - объяснила Лорен, медленно кружа над стадом. - Пока не проголодаются снова или что-нибудь их не потревожит. Они даже не выставляют часовых. Ни один хищник в здравом уме не станет нападать на стадо спящих дьяволоп. Всегда существует опасность, что они проснутся.
Флинкс смотрел на океан дьяволоп.
- Что мы с ними сделаем? - Не говоря уже о том, как, подумал он.
- Их нельзя приручить и нельзя гнать, - сказала Лорен, - но можно привлечь. Нам нужно найти молодую самку в течке. Время года подходящее. - Пальцы ее устремились к приборам, и скиммер начал опускаться.
- Мы опускаемся туда? - Флинкс указал на стадо.
- Придется, - ответила она. - Другого способа нет. Все должно быть в порядке. Они спят и не испуганы.
- О себе я этого не могу сказать, - пробормотал Флинкс, когда скиммер опускался меж деревьев. Лорен осторожно маневрировала, стараясь не ломать ветви и не шуметь. - А зачем нам нужна самка в течке?
- Мускусный жир и кровь, - объяснила Лорен. Скиммер мягко коснулся почвы.
Вблизи стадо производило еще более внушительное впечатление: волнующаяся колышущаяся масса мохнатых черных волос, изредка прерываемая массивными изогнутыми рогами, - все это больше походило на адский ландшафт, чем на стадо мирных травоядных. Когда Лорен выключила двигатель и приоткрыла дверцу, Флинкс почувствовал густой запах и услышал мощный звук дыхания стада. Земля дрожит, подумал он.
Лорен держала ружье наготове. Они пешком подошли к стаду. Флинкс шел за Лорен и пытался уверить себя, что черные утесы, возвышающиеся перед ним, из базальта, а вовсе не из живой плоти.
- Вот. - Лорен указала на просвет между двумя среднего размера животными. Прицелилась и всадила три стрелы за массивный череп. Самка пошевелилась, кашлянула раз. Потом голова, которая начала подниматься, расслабилась и снова медленно опустилась. Флинкс и Лорен затаили дыхание, но никто из соседних животных не проснулся.
Лорен бесстрашно прошла между двумя телами, образовавшими живой каньон, и развязала рюкзак рядом с усыпленной самкой. Перед выходом из скиммера она отобрала из запасов несколько предметов. Теперь она методично разложила их и принялась за работу. Флинкс с интересом следил, как действуют нож и инструменты, названия которых он не знал.
Один контейнер быстро заполнился кровью. Второй еще быстрее - зеленой прозрачной жидкостью. Лицо Лорен сморщилось, и когда запах достиг Флинкса, он понял почему. Такого сильного запаха он никогда не ощущал. К счастью, он не зловонный, просто очень сильный.
За ними послышался громкий резкий звук. Флинкс повернулся и, как зачарованный, посмотрел в огромный алый глаз. Нелепо маленький черный зрачок плыл в центре этого кроваво-красного диска. И тут веко опустилось, как занавес. Но Флинкс не мог успокоиться.
- Быстрее! - негромко бросил он через плечо. - Я думаю, он просыпается.
- Мы еще не кончили, - ответила Лорен, закрывая вторую бутылку и принимаясь за работу лазером с самым слабым лучом. - Мне сначала нужно закрыть раны.
- Пусть их закроет природа, - торопил он, поглядывая на глаз. Боялся, что когда веко откроется в следующий раз, животное окончательно проснется.
- Ты меня знаешь, - твердо ответила она. Флинкс ждал, заглушая рвущийся крик. Наконец Лорен сказала: - Сделано. Можно идти.
Они торопливо миновали огромную тушу. Флинкс не успокоился, пока они снова не оказались в скиммере. Долго пришлось успокаивать Пипа: тот почувствовал тревогу хозяина и начал нервно дергаться.
Несмотря на плотную крышку, запах из бутылочки чуть не задушил Флинкса. Контейнер с кровью ничем не пах.
- Зеленое - это жир, - без необходимости объяснила Лорен. - Это сезон гона.
- Я понимаю, к чему это, - сказал Флинкс, - но зачем кровь?
- Жир привлечет внимание самцов стада. Но нам нужно не просто заинтересовать их. Нужно слегка свести их с ума. Единственный способ - они должны подумать, что самка в опасности. На это откликнутся и самки в стаде. - Она принялась работать с небольшим запасом химикалий.
- Тебе бы посмотреть, как дерутся самцы, - говорила она, смешивая жир и кровь с различными катализаторами в запечатанном сосуде. Флинкс с опаской наблюдал за стадом. - Весь лес дрожит. Даже самые высокие деревья трясутся. когда сталкиваются два самца черепами с этими рогами, удар слышно на много километров.
Пять минут спустя она подняла в утреннем свете большую бутыль.
- Этого хватит. Ферромоны, кровь и другие вещества, щекочущие нос. Если это не привлечет их, ничто другое не поможет.
- Они поднимут тревогу, когда пересекут звуковой барьер, - напомнил он ей.
- Да, но к этому времени они совсем обезумеют, и их ничто не остановит. И тогда уж тревога будет не важна. - Она ехидно улыбнулась, потом задумалась. - Нужно найти твою мать, прежде чем они примутся за здания.
- Да, - согласился Флинкс.
- Будет достаточно смятения, - продолжала она, - чтобы отвлечь внимание. Если они люди, обитателям лагеря придется прежде всего думать о своем спасении.
- Теперь о спасении твоей матери. Я думаю, мы можем считать, что она не в ангаре, не в энергетической станции и не в центральной башне. Остаются два длинных здания на западе. Если мы сумеем туда проникнуть, раньше чем кто-нибудь придет в себя, то сможем увести ее, прежде чем они поймут, что происходит.
- Понимаешь, только мы будем готовы к происходящему. Очень многое зависит от того, как будут реагировать эти люди. Они не глупы, но не думаю, чтобы они могли спокойно встретить то, что их ожидает. К тому же других идей у меня нет.
Флинкс покачал головой.
- У меня тоже. Но я вижу одно затруднение. Чтобы уверить стадо, что оно идет за раненой самкой в течке, нам нужно быть на поверхности. Мне кажется, вверху запах на них не подействует.
- Верно. Все должно быть очень правдоподобно. Значит, придется касаться поверхности. Вверху помешают деревья, да и запах быстро развеется на ветру.
- И что же будет, если наше средство подействует, стадо пойдет за нами к лагерю, а мы столкнемся с деревом или еще чем-нибудь?
Лорен пожала плечами.
- Взбираться на деревья умеешь?
- В Дралларе не на многие деревья можно взбираться, - ответил он, - но я часто лазил по стенам зданий.
- Ну, у тебя будет несколько другой мотив, если скиммер откажет. Если что-то случится, беги к самому большому дереву. Я думаю, они будут обходить препятствия. Меньшие деревья они просто не заметят. - Она искоса взглянула на него. - Хочешь немного подумать?
- Мы зря тратим время, - ответил он, зная, что с каждой минутой опасность все ближе и ближе к матушке Мастиф. - Я готов, если готова ты.
- Я не готова, но никогда и не буду. Так что можно начать. - Она села в пилотское кресло и коснулась приборов. Задняя часть крыши скользнула вперед.
- Садись назад. Когда я скажу, открывай бутылку и лей примерно десятую часть содержимого. Потом держи ее открытой и каждый раз проливай десятую часть. Понятно?
- Да, - сказал он с уверенностью, которой на самом деле не испытывал. - Ты только веди эту штуку и постарайся ни с чем не столкнуться.
- Об этом не беспокойся. - Она в последний раз улыбнулась ему и повернулась к приборам.
Скиммер поднялся и повернулся, медленно направившись к спящему стаду. В десяти метрах от ближайшего животного Лорен снова повернула машину и зависла, изучая на экране сканера изображение стада.
Из стада послышались отдельные громовые фырканья и звуки блеяния. Флинкс держал плотно закрытую бутылку. Оглянувшись, он нашел обрывок ткани и плотно обвязал рот и нос.
- Мне следовало подумать об этом, - сказала Лорен. - Прости.
- А тебе не нужно?
Она покачала головой.
- Я вверху, и ветер относит запах от меня к стаду. Все в порядке. Готов? - Руки ее напряглись на рулевом колесе.
- Готов, - ответил он. - Ты готов, Пип?
Летающая змея ничего не сказала, даже не свистнула в ответ. Но Флинкс чувствовал, как ее кольца крепче сжали его левую руку и плечо.
- Открывай и лей, - приказала Лорен.
Она медленно двинула скиммер вперед, а Флинкс открыл пробку. Даже в импровизированной маске, с ветерком, уносящим запах, он действовал ошеломляюще. Глаза Флинкса слезились, ноздри жгло. Но он каким-то образом сумел сосредоточиться и отлить десятую часть жидкости.
Громовой воинственный рев прозвучал из нескольких огромных глоток. Скиммер скользнул мимо толстого ствола, и Флинкс увидел, как один из больших самцов встал. Он, казалось, возвышается над лесом, хотя, конечно, большие деревья выше его. Металлически красные глаза полностью открылись, крошечные зрачки казались дырами на алом фоне.
Дьяволопа покачала головой из стороны в стороны, вперед и назад и загрохотала. Сделала шаг вперед, потом другой. Сзади поднималось все стадо, первоначальные неуверенные звуки превратились в рев гнева и желания. Второй самец двинулся вперед вслед за первым; потом третий начал свой громоздкий бег. При такой скорости, подумал Флинкс, им понадобится несколько дней, чтобы добраться до лагеря.
Но прямо у него на глазах скорость бега начала расти. Таким массивным животным нужно время, чтобы разогнаться. Но, разогнавшись, они начинают пожирать расстояние. И вскоре Флинкс уже хотел, чтобы скиммер летел побыстрее.
Стадо набегало на качающуюся машину. Лорен приходилось уклоняться даже от небольших деревьев, а стадо в стремлении найти источник тревожащего запаха просто их не замечало. Лорен что-то крикнула ему, но он не расслышал.
Деревья проносились мимо: Лорен сумела увеличить скорость и ни на что не наткнуться. За ними раздавался гром: сотни копыт били в землю, превращая ее в порошок, трещали небольшие деревья, стонали крупные, когда их выворачивали с корнями.
Флинкс, видя позади только красные глаза и вытянутые рога, отлил еще десятую жидкости, и на хрупкий скиммер и его еще более хрупкий груз обрушился новый гром...
В маленькой операционной все было тщательно продезинфицировано. У матушки Мастиф не оставалось сил для сопротивления, когда ее осторожно, но крепко привязали к теплому столу. Проклятия ее сменились стонами, почти рефлекторными: она поняла, что ничто не отговорит этих сумасшедших от их намерений. Постепенно она перестала даже стонать и только смотрела, сжав губы, на своих мучителей.
Зажглись яркие огни, ослепив ее. Высокая смуглая женщина стояла справа от стола, глядя на пластиковый круг размером в ладонь. Матушка Мастиф узнала шприц для инъекций без уколов и отвела взгляд.
На Хейтнес, как и на остальных, был светлый хирургический халат и маска, из-под которой видны были только глаза. Ньясса-ли держала ножницы, которыми будет стричь волосы на голове объекта. Брора, которому предстояло совершать непосредственную имплантацию, смотрел на экран, расположенный за головой матушки Мастиф. Изредка он поглядывал на небольшой столик, на котором были разложены хирургические инструменты и несколько плоских прозрачных ящичков с изморозью на поверхности. Внутри ящичков находились микроэлектронные импланты, которые следует поместить в мозг объекта.
С потолка над операционным столом свисал металлический шар, похожий на медузу. С его нижней стороны спускались многочисленные трубки и щупальца. Они будут соединены шлангами и заменят любой орган, который может отказать во время операции. Сверхтонкие нити готовы были заменить капилляры; щупальца могли сверлить кость и делать в ней выемки; там же приспособления, которые могут, минуя легкие, подавать кислород непосредственно в кровь.
- Я готов начать, - Брора слегка улыбнулся Ньяссе-ли, та кивнула. Он взглянул на вторую женщину. - Хейтнес? - Та ответила взглядом, приготовив шприц.
- Тогда последняя проверка, - сказал он, поворачиваясь к платформе с микрохирургическим оборудованием. Над головой выжидательно блестела медуза.
- Странно. - Брора нахмурился. - Смотрите. - Обе женщины наклонились к нему. Инструменты, крошечные ящички с замороженным содержимым, даже сама платформа - все слегка дрожало.
- Перебои с подачей энергии, - предположила Ньясса-ли. Она посмотрела вверх и увидела, что шар слегка раскачивается.
- Не знаю. Если бы что-то серьезное, нам бы уже сообщили, - сказал Брора. Дрожь усилилась. Один из зондов упал со стола и со звоном покатился по пластиковому полу. - Становится сильнее. - Снаружи донесся глухой гул. Броре показалось, что он идет с запада.
- Буря? - нахмурившись, спросила Ньясса-ли.
Брора покачал головой.
- От грома стол не стал бы трястись, и метеорологи ничего не сообщали. И не землетрясение. Этот район не сейсмичен.
Гром усиливался, и теперь стало ясно, что идет он не сверху, что дрожит сама земля. Неожиданно сработала сигнализация вокруг лагеря. Трое хирургов в замешательстве смотрели друг на друга; теперь уже дрожали не только столы и инструменты, но все здание.
Траурно зазвучала сирена. С треском что-то прорвалось сквозь стену комнаты для совещаний, немного не затронув операционную. Это что-то было видно только мгновение, но при этом заполнило всю комнату. Потом оно передвинулось, таща за собой часть стены из фальшивых бревен и пластиковых камней, впустив в помещение туман и оставив за собой большую яму в фундаменте. Хейтнес лучше всего разглядела эту яму, в которую падали обломки с потолка. Отпечаток копыта.

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

Ньясса-ли сорвала хирургическую маску и побежала к ближайшей двери. Брора и Хейтнес устремились за ней. Матушка Мастиф неожиданно обрела голос и закричала.
Пыль и изоляция падали с потолка, вокруг продолжали дрожать стены. Многорукий хирургический шар над операционным столом теперь угрожающе раскачивался взад и вперед, с каждым колебанием он мог сорваться с крепления.
Матушка Мастиф не стала зря тратить силы в попытках разорвать путы. Она знала свои ограничения. Всю силу она вложила в крик.
Как только впереди показался лагерь, Лорен увеличила скорость и устремилась к центральной башне. У кого-то хватило присутствия духа ответить на сирену оружием, но торопливые выстрелы миновали скиммер.
И в это время стрелявший увидел, как что-то вылетело из кормы скиммера. Он присел, но когда взрыва не последовало, выглянул из своего окна на третьем этаже и с любопытством посмотрел на разбитую бутылку и красно-зеленую жидкость, текущую по стене сооружения. Но ему не пришлось долго разглядывать, потому что его внимание - и внимание всех остальных - привлекла черная волна, грозно накатившаяся из леса.
Разъяренное стадо сосредоточилось на самом сильном источнике сводящего с ума запаха. Центральная башня, в которой находилась аппаратура связи и все защитное оборудование лагеря, скоро превратилась в груду пластика и металла.
Тем временем Лорен повернула скиммер по широкой дуге и посадила между двумя длинными низкими зданиями на западном краю лагеря. Персонал был слишком занять бегством в лес и стремлением увернуться от копыт и рогов, чтобы удивиться присутствию незнакомой машины.
Нужно было с первой же попытки правильно выбрать здание. И им повезло, выбрали они правильно... и совсем не благодаря его решительно бесполезному Дару, подумал Флинкс.
Крыша над операционной уже начала прогибаться, когда они добрались до конца здания.
- Флинкс, как ты... - начала матушка Мастиф.
- Как он вас нашел? - закончила за нее Лорен, отвязывая правую руку старой женщины.
- Нет, - поправила ее матушка Мастиф, - я хотела спросить, как он сюда добрался без денег. Не думала, что это возможно на Моте.
- У меня немного было, мама, - улыбнулся ей Флинкс. Она казалась невредимой, просто очень устала за эти лихорадочные дни. - И у меня есть другие способности, ты знаешь.
- Ага. - Она серьезно кивнула.
- Нет, не это, - поправил он ее. - Ты забыла, что есть способ получить вещь, не платя за нее.
Она рассмеялась. Этот смех обрадовал Флинкса. На мгновение он заглушил крики и грохот разрушения, заполнявшие воздух за пределами здания. Земля под ногами дрожала.
- Да, да, ты всегда добивался, чего хотел. Разве я тебя не отговаривала? Но не думаю, что сейчас время тебя ругать. - Она взглянула на Лорен, которой трудно приходилось с повязками.
- А это кто? - спросила матушка Мастиф, подняв брови.
- Друг, - заверил ее Флинкс. - Лорен, познакомься с матушкой Мастиф.
- Очень рада, бабушка. - Лорен сжала зубы, борясь с неподатливыми привязями. - Тут магнитные зажимы, встроенные в полиэтилен. - Она посмотрела на Флинкса. - Наверно, нужно разрезать.
- Ты справишься, - Флинкс повернулся и направился к разбитой двери, вовремя увернувшись от падающей части крыши.
- Эй, какого дьявола! Куда ты? - Крикнула ему вслед Лорен.
- Хочу кое-что узнать, - крикнул он в ответ. - Я ведь по-прежнему не знаю, ради чего это все, и будь я проклят, если не попытаюсь узнать!
- Дело в тебе, мальчик! - крикнула матушка Мастиф. - Они хотели через меня влиять на тебя! - Но Флинкс уже не слышал ее.
Матушка Мастиф подняла голову и беспокойно посмотрела на стонущий потолок.
- Этот мальчишка, - сказала она, - не знаю, стоит ли он всех этих неприятностей.
Верхний замок неожиданно щелкнул и раскрылся. Лорен облегченно вздохнула. Она, как и матушка Мастиф, слышала треск потолка, видела раскачивающийся над головой тяжелый хирургический шар.
- Вряд ли вы это серьезно, - сказала она спокойно, - и вам пора перестать думать о нем, как о мальчике. - Женщины обменялись взглядами, старшая смотрела вопросительно, младшая дала уверенный и красноречивый ответ.
Уверенный, что Лорен освободит матушку Мастиф, Флинкс смог дать волю гневу, который копился в течение всех этих дней. Высвободившаяся эмоция была так сильна, что Пип слетел с плеча хозяина и беспокойно повис в воздухе у него над головой. Маленькая треугольная голова металась во всех направлениях, пытаясь найти источник гнева Флинкса.
Ярость, кипевшая в нем, едва поддавалась контролю.
- Они не отделаются так легко, - повторял он про себя. - Не уйдут.
Он не знал, что сделает, если встретит все еще неизвестных обидчиков, но что-то должен сделать. Месяц назад он и не подумал бы отправиться за таким опасным врагом, но последние недели добавили ему уверенности.
Стадо постепенно успокаивалось, хотя самцы все еще искали источник своего беспокойства. Самки и малыши первыми ушли в лес. По лагерю бродили только одиночные самцы, вымещая раздражение и гнев на всем большем камня. Изредка Флинкс видел остатки тех, кто не успел убежать в лес от дьяволоп. Обычно на земле виднелось только красное пятно.
Флинкс направился к ангару, который они с Лорен разглядели с холма. Это логичное последнее убежище. Вскоре он добрался до здания. И ему даже не приходило в голову, что одна из фыркающих, роющих землю дьяволоп может обратиться против него.
Большие ворота ангара косо повисли. Внутри Флинкс заметил движение и услышал звуки команд. Без колебаний он вошел внутрь и увидел, что на большой транспортный скиммер грузят какие-то ящики. Люди торопливо работали под руководством маленькой пожилой женщины восточного вида. Флинкс остановился на пороге. Теперь, найдя того, кто чем-то распоряжается, он не знал, что делать дальше. Гнев и хаос привели его сюда, он ни о чем предварительно не подумал.
Высокая смуглая женщина, стоявшая в передней части ангара, перестала отдавать распоряжения и через плечо оглянулась на дверь. Их взгляды встретились. Флинкс подумал, что в молодости она должна была быть исключительно красива. Но очень холодна. Волосы у нее поседели, глаза посерели.
- Хейтнес, - подбежал к ней мужчина. - Некогда мечтать. Мы...
Она указала дрожащим пальцем. Брора взглянул в том направлении и увидел смотрящего на него юношу.
- Мальчишка, - прошептал Брора. - Это он?
- Да, но посмотри выше, Брора. Вверху слева.
Приземистый мужчина посмотрел выше, и спокойствие тут же покинуло его. Рот широко раскрылся.
- О, Боже! - воскликнул он. - Аласпинианский минидраг!
- Видишь, - прошептала Хейтнес, взглянув на Флинкса, словно на обычный лабораторный образец, - это многое объясняет. - Все остальные обращали внимание только на продолжающиеся звуки разрушения лагеря.
Брора пришел в себя.
- Может быть, может быть, но мальчик может даже не знать...
Флинкс пытался разобрать их слова, но было слишком шумно.
- Откуда вы? - крикнул он в сторону скиммера. Недавно приобретенная зрелость покинула его; неожиданно он почувствовал себя рассерженным юнцом. - Почему вы похитили мою мать? Вы мне не нравитесь. Все не нравитесь. Я хочу знать, почему вы это сделали!
- Осторожней, - крикнула им Ньясса-ли. - Помните данные этого объекта!
- Он не опасен, говорю тебе, - настаивала Хейтнес. - Он демонстрирует свою безвредность. Если бы он контролировал себя, не стал бы задавать нам детские вопросы.
- Но этот катализатор, - Брора указал на летающую змею над Флинксом.
- Мы не знаем, катализирует ли он хоть что-то, - ответила Хейтнес, - потому что в сущности не знаем способностей самого мальчика. Это всего лишь потенциал. Минидраг ничего для него не делает, потому что ему не над чем работать. У него только настойчивость и сверхъестественная способность идти по следу. - Она продолжала рассматривать объект. - Много бы я дала, чтобы узнать, как у него оказался минидраг.
Брора облизал губы.
- С матерью не получилось. Может, поговорить с объектом непосредственно, несмотря на наш опыт с девочкой?
- Нет, - возразила она. - У нас нет разрешения на такой риск. Сначала нужно связаться с Круачаном. Он должен принять решение. Важнее убраться отсюда невредимыми и увезти все записи.
- Я не согласен. - Брора продолжал разглядывать мальчика, пораженный его спокойствием. Объект, казалось, не замечал гуляющую по лагерю опустошительную смерть на копытах. - Наш первоначальный план не удался. Время перейти к импровизации. Мы должны воспользоваться возможностью.
- Даже если это последняя возможность?
Флинкс закричал им:
- О чем вы говорите? Почему не отвечаете мне?
Хейтнес повернулась к нему и как будто хотела ответить, но в этот момент ангар задрожал. Неожиданно восточная стена выпятилась внутрь. Послышались испуганные крики, и грузчики рассыпались во всех направлениях, не обращая внимания на угрозы Ньяссы-ли.
Но не успели разбежаться.
Стены и потолок рухнули, погребя под собой персонал, контейнеры и большой грузовой скиммер. Три самца дьяволопы прошли сквозь разрушенную стену. Флинкс отскочил от ворот. Металл, пластик и плоть смешались в хаотическую пульпу под громоздкими ногами. Вокруг Флинкса по воздуху летели обломки. Один ударил его в плечо.
Блестя красными глазами, один из самцов повернулся к единственному уцелевшему человеку. Он склонил огромную голову.
Случайность, везение, что-то большее - что бы ни защищало до сих пор Флинкса от внимания стада, внезапно оно кончилось. Нависший над ним самец был вне себя от ярости. Его намерения были очевидны: превратить Флинкса в еще одно красное пятно на земле.
Что-то маленькое, почти незаметное повисло перед гигантом и плюнуло в один из красных глаз размером с тарелку. Дьяволопа мигнула раз, другой. Этого было достаточно, чтобы яд проник в кровь. Чудовище открыло пасть и заревело, отворачиваясь от Флинкса. Начало яростно трясти головой, не обращая внимания на двух других самцов, которые продолжали крушить остатки ангара.
Флинкс вскочил и побежал от этой сцены разрушения назад, к тому зданию, где оставил Лорен и матушку Мастиф. Пип присоединился к нему, сел на плечо, но время от времени взлетал в воздух.
За ними рев дьяволопы стал хриплым и тихим. Послышался удар, это бык опустился на четвереньки. Несколько мгновений огромные ноги еще дергались. Очень медленно, как айсберг, откалывающийся от ледника, бык упал на бок. Глаз, в который попал яд Пипа, исчез, оставив только пустую глазницу.
Тяжело дыша, Флинкс подбежал к зданию, в котором находилась операционная, и чуть не столкнулся с Лорен и матушкой Мастиф. Он кратко обнял мать, потом подставил ей плечо под левую руку, чтобы помочь идти.
Лорен, поддерживавшая старуху с другой стороны, с любопытством взглянула на него.
- Ты нашел, кого искал?
- Да. Сеннар и Соба отмщены. Это сделали дьяволопы.
Лорен кивнула, и они вышли из остатков здания. Снаружи земля дрожала меньше.
- Стадо рассеивается. Дьяволопы снова соберутся в лесу, будут удивляться, что это с ними было, и, вероятно, снова лягут спать. Но тогда в лагерь соберутся уцелевшие. Нам нужно заняться своим транспортом, и побыстрее. Здесь поблизости была станция зарядки скиммеров. Мы можем идти, но...
- Я могу то же, что и вы, - заявила матушка Мастиф. Ее состояние противоречило этим словам: если бы не поддержка Лорен и Флинкса, она бы не устояла на ногах.
- Все в порядке, мама, - сказал Флинкс. - Мы что-нибудь найдем.
Они сели в свой скиммер, Лорен включила зажигание, и они начали облетать разрушенный лагерь.
Их опасения встречи с выжившими обитателями лагеря не оправдались. Несколько встреченных мужчин и женщин были так ошеломлены катастрофой, что ни о чем не спрашивали. Все они были из обслуживающего персонала и не подозревали о роли и важности Флинкса и матушки Мастиф.
Дьяволопы исчезли. Энергетическая станция оказалась почти не повреждена, может, потому, что находилась на удалении от остальных зданий, а может, и потому, что управлялась автоматически и там для стада не было живых целей. Никто не помешал им перезарядить станнер, хотя Лорен держала палец на спуске своего ружья, пока приборы не показали, что в машине полный заряд.
- Не думаю, чтобы нас стали преследовать, - сказала Лорен. - Похоже, некому преследовать. Если предводители погибли в ангаре, как ты говоришь, Флинкс, нам не о чем беспокоиться.
- Я не получил ответ, - разочарованно сказал он. Потом громче: - Давай убираться отсюда.
- Да, - быстро согласилась матушка Мастиф. Она вопросительно взглянула на Лорен. - Я городская жительница. Жизнь на природе не по мне. - Она улыбнулась своей неотразимой улыбкой, и Флинкс понял, что она оправится.
Лорен улыбнулась и нажала на акселератор. Скиммер двинулся, поднимаясь над окружающими деревьями. Они пролетели над несколькими потерявшими ориентировку дьяволопами и на полной скорости полетели на юг.
- Я так и не узнал, в чем дело, - пожаловался Флинкс с заднего сидения. - А ты не знаешь, почему они тебя похитили, мама? Чего им от тебя было нужно?
Она уже хотела повторить ему рассказ членов Общества Улучшения. Неужели она слышала его только вчера вечером? Что-то остановило ее. Прирожденная осторожность, забота о нем. Опыт долгой жизни приучил ее не торопиться, не говорить сразу, что придет на ум, даже если это правда. Сначала нужно кое-что узнать. Будет еще время рассказать ему.
- Ты сказал, долгая история, как вы меня выследили. Ну, моя история тоже долгая. Тебе достаточно знать, что это связано с давним преступлением, в котором я участвовала. Жажда мести никогда не умирает. Ты ведь понимаешь это?
- Да. - Он знал, что у его матери была разнообразная, насыщенная событиями юность. - Расскажешь подробнее дома.
- Хорошо, - согласилась она, довольная тем, что он принял ее объяснение. - Когда благополучно вернемся домой. - Она взглянула на Лорен и увидела, что та вопросительно смотрит на нее.
Матушка Мастиф прижала палец к губам. Вторая женщина кивнула, не вполне понимая, но готовая подчиниться желанию старшей.

Глава 14

Прошло несколько часов. Ветра нет, туман стал реже, скиммер спокойно летел на юг. Матушка Мастиф посмотрела назад, где на корме скиммера спал Флинкс. Его ужасный, хотя и полезный любимец, как обычно, свернулся у головы хозяина.
Матушка Мастиф разглядывала пилота. Красивая, жесткая и самоуверенная, решила она. На лес, проносившийся под ними, опускалась ночь. В кабине тепло и сухо.
- Почему ты заинтересовалась моим мальчиком?
- Как друг. Кроме того, мне нужно было заплатить долг, - объяснила Лорен. - Эти люди, которые вас похитили, убили двух редких животных, которые долго жили у меня.
- Месть никогда не умирает. - Она улыбнулась. - Вы сами это сказали, помните?
- Где ты с ним встретилась?
- Он появился в гостинице, недалеко от озера, где я управляющая.
- А! Драка! Да, я помню. Значит, это твое место.
- Я только управляющая. Туда мы и направляемся. Я помогу вам оттуда вернуться в Драллар.
- Откуда ты знаешь, что мы из города?
Лорен указала на спящую фигуру.
- Он сказал. Он мне много рассказывал.
- Странно, - заметила матушка Мастиф. - Он не болтлив, мой мальчик. - Она продолжала смотреть на пролетающий внизу лес. Флинкс спокойно спал, впервые за долгое время.
- Ты на многое пошла, - наконец объявила матушка Мастиф, - особенно для незнакомого человека. И такого молодого.
- Молодость относительна, - ответила Лорен. - Может, он разбудил во мне материнский инстинкт.
- Не философствуй, девочка, - предупредила матушка Мастиф, - и не темни. - Ничего себе замечание. Разве она сама не испытала того же относительно мальчика много лет назад? - Я видела, как ты на него поглядываешь. Ты в него влюбилась?
- Влюбилась? - Лорен искренне удивилась. Потом, заметив, что матушка Мастиф спрашивает всерьез, заставила себя ответить тоже серьезно. - Конечно, нет! Ну, по крайней мере, не так. Он мне нравится, конечно. Я поражена тем, что он смог сделать в одиночку, я уважаю его за это. И мне его жаль. Конечно, я что-то к нему испытываю. Но любовь, о которой вы говорите? Ни малейшего шанса.
- Юность относительна, - мягко передразнила ее матушка Мастиф. - В одном можно быть уверенным. Я многое видела в жизни, девочка. Мало что меня может удивить. Так думала я несколько недель назад. - Она негромко рассмеялась. - Я рада твоим словам. Ты могла бы причинить мальчику боль.
- Я никогда этого не сделаю, - заверила ее Лорен. Она оглянулась на спящего Флинкса. - Я высажу вас у гостиницы. Моего помощника зовут Сал. Сделаю вид, что организовываю ваш отъезд, и поговорю с ним. А потом улечу за озеро. Думаю, так для него лучше. Я не хочу причинять ему боль. - Она заколебалась. - Он ведь не станет делать глупости? Например, не пойдет за мной?
Матушка Мастиф задумалась, потом покачала головой.
- Он немного излишне чувствителен. Но поймет, я уверена. А я не знаю, что и сказать, девочка. Ты так помогла ему и мне.
- Месть, помните? - Она улыбнулась, огоньки приборов осветили ее лицо. - Он забавный, ваш Флинкс. Не думаю, чтобы я его забыла.
- Знаешь, девочка, - задумчиво сказала матушка Мастиф, глядя на туман и облака, - ты не первая, кто говорит так.
- Наверно, и не последняя, - ответила Лорен и снова занялась приборами управления.
Маддер несколько раз обошел по кругу разрушенный лагерь, потом показался из-за укрытия в деревьях и направился к разрушенным зданиям. И сел возле груды развалин, некогда бывших центральной башней.
Женщина, вышедшая из него, и мужчина, оставшийся за рулем, были одеты в темно-зеленые с коричневым маскировочные комбинезоны. Мужчина не выключил двигатель, женщина прошла с полдесятка метров к башне, остановилась и медленно повернулась, осматриваясь. Потом оба расслабились, поняв, что то, что уничтожило лагерь, больше не представляет угрозы. Никакого обсуждения не потребовалось: они долго работали вместе и понимали друг друга без слов.
Мужчина выключил двигатель и присоединился к женщине. Шел легкий дождь. Он не промочил их: маскировочные костюмы отталкивали влагу. Судя по виду лагеря, долго они здесь не задержатся.
- Я устал открывать ящик и находить в нем другой, меньший, - печально сказал мужчина. - Все наши розыски ведут в глухой тупик. - Он жестом указал на окружавшее их разрушение: обрушившиеся здания, облака дыма, поднимающиеся от развалин, расплавленный металл.
- Скорее мертвый тупик, судя по этому.
- Не обязательно. - Женщина его почти не слушала. Она смотрела на широкое углубление возле своих ног. С одного конца оно заостренное. В нескольких метрах виднелось другое такое же углубление, а сзади на таком же расстоянии еще одно. Посмотрев дальше, она увидела всю цепочку. Вначале она не заметила эти углубления, потому что они были заполнены водой.
Она пнула ближайшее сапогом.
- Отпечатки ног, - сказала коротко.
- Копыт, - поправил мужчина. Он взглянул на затянутый туманом лес вокруг лагеря. - Хотел бы я лучше знать этот отсталый мир.
- Не вини себя. Мы не собирались провести здесь много времени. К тому же города везде космополитичны.
- Да, и цивилизация кончается на их окраинах. Остальная часть планеты примитивна. Это нам и помешало с самого начала. Слишком много мест, где можно скрыться.
Она осматривала развалины.
- Ну, это им ничего хорошего не принесло.
- Да, - согласился он. - Я видел тут немало костей. Интересно, бедное чудовище тоже здесь умерло?
- Не говори так, - беспокойно сказала она. - Ты знаешь, кем мы должны его считать. Следи за собой, иначе вставишь как-нибудь в отчет и получишь нагоняй.
- А, да, я забыл, - ответил он. - Искалеченный ребенок. Прости, Роза, но все это дело с самого начала мне не нравилось. Ты, конечно, права. Не надо было выделять его. Он не виноват. Наоборот. Он не отвечает за что, что сделали с ним улучшители.
- Верно, - согласилась женщина. - Ну, скоро его приведут в порядок.
- Если он уцелел, - напомнил ее спутник.

Предыдущая страница 15 Следующая страница


Ради любви к не-матери 16

- Ну, кое-кто уцелел, - ответила она.
Мужчина указал на несколько длинных куч развалин, которые когда-то были зданиями.
- А еще говорят о дьяволах.
Какая-то фигура направлялась к ним. Ей потребовалось много времени, потому что она двигалась не по прямой. Все время отклонялась вправо, как колесо, потерявшее подшипник. Это мужчина, в грязной одежде, в испачканных ботинках. Видно было, что он несколько дней не переодевался. Он слабо помахал прилетевшим. Если не считать хромоты, он не казался раненым. Его волнистые волосы промокли и прилипли к лицу и голове. Он не пытался убрать их с глаз.
Казалось, ему все равно, кто эти новые люди. Интерес егобыл гораздо прозаичней.
- У вас есть еда?
- Что здесь случилось? - спросила женщина, как только он подошел поближе.
- Еда есть? Бог видит, воды здесь достаточно. Все, что это несчастное место может предложить, это вода. И когда хочешь и даже когда не хочешь. Я питался ягодами, орехами и тем, что можно было спасти на кухне. Пришлось отбиваться от стервятников. Ужасная, вонючая дыра!
- Что тут случилось? - спокойно повторила женщина. Подошедшему казалось лет двадцать с небольшим. Она знала, что он слишком молод, чтобы быть членом внутреннего круга улучшителей. Скорее всего просто нанят на работу.
- Кастер, - сказал он. - Меня зовут Кастер. - Прошу прощения. - Он осторожно начал опускать самодельный костыль, пока не сел на влажную землю. - Сломал лодыжку, мне кажется. Она не слишком хорошо срастается. Нужно будет поправить. - Он сморщился, потом снова поднял голову.
- Будь я проклят, если знаю. Я имею в виду, что тут случилось. Только что я сменял спокойно коммуникационные модули, а в следующую минуту начался ад. Вы бы их видели. Огромные, как башни, каждый огромный. Так мне показалось. Хуже всего эти огромные глаза-тарелки и маленькие черные точки в них, смотрят на тебя, как машина. Отвратительные глаза. Не знаю, что их на нас навлекло, но это не доброе провидение.
- Только вы выжили? - спросил мужчина.
- Никого больше не видел, если вас это интересует. - Он жалобно сказал: - Эй, у вас хоть какая-нибудь еда есть?
- Мы вас накормим, - с улыбкой сказала женщина. - Послушайте, а на кого вы здесь работали?
- На ученых. Чванные типы. Никогда не разговаривали с нами, обычными рабочими. - Он слегка рассмеялся. - Но платили хорошо. Держи рот на замке, выполняй свою работу и любуйся окрестностями. Никак не думал, что окрестности придут ко мне. С меня хватит. Хочу домой. Могут сохранить свою неустойку. - Ему пришла в голову новая мысль, и он посмотрел на пару.
- Эй, вы что, не знаете, кто они? Кто эти люди?
Они обменялись взглядом. Потом женщина пожала плечами.
- Вреда не будет. Может, это освежит его память.
Она достала из внутреннего кармана маленькую пластиковую карточку и показала раненому. Карточка ярко-красная. На ней напечатано имя и название планеты происхождения: Терра. Глаза человека при этом названии округлились. Следующая серия букв увеличила его озадаченность.
НПС - И - МС - ОМО. Первые буквы он понял: "Независимая полевая служба" и ранг - инспектор. МС - "Миротворческие силы", военная организация по поддержанию закона в Сообществе.
- А что такое ОМО? - спросил он.
- Отдел операций по морали, - ответила она, пряча карточку. - Эти ученые, с которыми вы работали... У вас не было с ними близких контактов, но вы ведь их видели время от времени?
- Конечно. Они держались особняком, но иногда я их видел.
- Все пожилые, верно?
Он нахмурился.
- Знаете, я об этом не думал, но да, так и есть. Это что-то означает?
- Вас не должно это беспокоить, - сказал мужчина. - Вы говорите, что никого не видели после того, как на вас напали эти звери. Это не обязательно означает, что вы один уцелели. Вероятно, здесь были какие-то средства передвижения. Вы никакого маддера или скиммера не видели?
Человек на земле немного подумал, и лицо его прояснилось.
- Да, да, видел. Были женщины: старуха и молодая. Молодая красивая. И с ними мальчик. Я их не узнал, но тут часто появлялись люди.
- Сколько лет мальчику? - спросила женщина.
- Будь я проклят, если знаю. Я бежал в одном направлении, а их скиммер двигался в другом, так что я не стал останавливаться и задавать вопросы. Парень рыжий. Это я помню. Рыжие на этом комке грязи редкость.
- Очаровательная жизнь, - сказал мужчина своей спутнице. В его голосе звучало восхищение и раздражение. - Мальчишка ведет очаровательную жизнь.
- Как ты отлично знаешь, дело не только в чарах, - ядовито ответила женщина. - Старуха, о которой он говорит, очевидно, приемная мать, но кто эта другая женщина? - Она обеспокоенно нахмурилась.
- Неважно, - ответил ее товарищ. Он заговорил с раненым. - Послушайте, каковы отношения этих троих? Я знаю, у вас было немного времени. Эта младшая женщина, красивая? Не показалось ли вам, что она ими командует? Может, старуха и мальчик были у нее в плену?
- Говорю вам, я мало что видел, - ответил Кастер. - Никакого оружия не было, если вы об этом говорите.
- Интересно, - сказала женщина. - У них появился союзник. Еще одно осложнение. - Она вздохнула. - Черт бы побрал этот случай. Если бы в штабе не придавали ему такого значения, я бы отказалась.
- Ты знаешь, что значит такой приказ, - фыркнул мужчина. - Мы их возьмем. Много раз были уже совсем близко. Когда-нибудь должно и повезти.
- Может быть. Вспомни свои ящики внутри ящиков, - усмехнулась она. - Но теперь будет легче. - Она махнула на разрушенный лагерь. - Похоже, никто из улучшителей не ушел.
- Улуч... улучшители? - Раненый раскрыл рот. - Эй, я это слово знаю. Это ведь те... - Глаза его широко раскрылись. - Подождите, ведь это...
- Спокойней, - сказал мужчина в маскировочном костюме. - Ваше удивление свидетельствует о невиновности. К тому же вы слишком молоды. И им нужны гораздо более умные люди.
- Нам легко будет обнаружить мальчика. - Женщина вновь обрела уверенность. - Отыщем и их.
- Хотел бы я так быть уверен, - сказал ее спутник, поджав нижнюю губу. - Ничего легкого в этом деле с самого начала нет.
- Я не знал, - начал раненый, - я не знал, что они улучшители. Никто из нас не знал, никто. Я всего лишь техник. Никто ни слова не говорил нам о...
- Спокойней, я вам сказал, - выпалил старший мужчина, рассерженный такой реакцией. Люди так легко впадают в панику, подумал он. - Вам придется пройти проверку на правду. Пища в маддере. Но пройдете проверку. Это не вредно, вы знаете. А потом вас отпустят.
Человек с помощью костыля встал. Он немного успокоился.
- Нам ни слова об этом не говорили.
- Они никогда не говорят, - сказала женщина. - Так им удается столько лет избегать тюрьмы. А легковерные их не спрашивают.
- Улучшители. Вот дьявольщина! - бормотал человек. - Если бы я знал...
- Если бы вы знали, вы не стали бы брать их деньги и работать на них, верно?
- Конечно, нет. У меня есть принципы.
- Ну, еще бы. - Мужчина взмахнул рукой, предупреждая протесты. - Простите меня, друг. За восемь лет, проведенных в ОМО, я привык желчно смотреть на человечество. Не ваша вина. Идем, - сказал он женщине, которую назвал Розой, - нам тут нечего делать.
- Я с вами? - молодой человек захромал за ними.
- Да, вы тоже, - сказал миротворец. - Вы не возражаете против сканирования на правду? Это чисто добровольная процедура.
- С радостью, - сказал тот, готовый угодить. - Будь прокляты эти грязные улучшители. Обманывают невинных работников. Надеюсь, вы всех их возьмете до последнего.
- Еда на корме, - ровно сказала женщина, когда они поднялись в маддер.
- Странно, - заметил ее товарищ, когда они усаживались. - Странно, что дикие звери напали на это место так, что дали возможность нашей добыче сбежать. Истории этих детей полны таких странных совпадений.
- Знаю, - ответила Роза. Двигатель загудел, и маленький экипаж скользнул в лес. - А еще эта летающая змея, о которой рассказывали. Интересно, откуда она?
- С Аласпина, если отчеты точны.
- Да, верно, Аласпин. Если я правильно помню уроки галографии, эта планета во многих парсеках отсюда. Опять совпадение.
- Но возможное.
- Похоже, когда речь идет об этих детях, нет ничего невозможного. Чем быстрее мы задержим этого и передадим психохирургам, тем лучше. Нет, по мне лучше какой-нибудь маньяк-убийца. От этой охоты за мутантами у меня мурашки по коже.
- Он не мутант, Роза, - напомнил ее спутник. - Это так же неточно, как то, что я назвал его чудовищем. - Он взглянул в хвост маддера. Их пассажир поглощал еду и не слушал разговор. - Мы даже не уверены, что он обладает какими-нибудь особенностями. Последние двое, которых мы выследили, были отвратительно нормальны.
- Улучшители ведь заметили какое-то отличие, - не согласилась Роза. - Они пошли на большие хлопоты, чтобы захватить этого, и смотри, что получилось.
Они углубились в лес, направляясь на юг. Разрушенный лагерь скрылся из виду, закрытый деревьями и неровной местностью.
- Это сделало какое-то крупное местное животное, - сказал ее спутник. - Обезумевшее стадо не имеет никакого отношения к мальчишке и его способностям. Пока что мы знаем только, что это обычный ребенок, искалеченный улучшителями. Ты слишком многого хочешь, Роза.
- Да. Знаю. Такова наша работа, Федор.
Но тревога не оставляла их.
Женщина за консолью коммуникатора очень стара, почти так же стара, как маленький звездный корабль, но руки ее работали с легкостью, рожденной долгим опытом, а слух у нее достаточно острый, и она не пропустила ни одну передачу. Она подняла голову, посмотрела в лицо высокому серьезному мужчине и печально покачала головой.
- Простите, доктор Круачан, сэр. Они не отвечают на наши сигналы. Я даже не могу поймать их постоянный направленный луч.
Высокий человек медленно, неохотно кивнул.
- Вы знаете, что это значит.
- Да, - печально ответила она. - Ньясса-ли, Хейтнес, Брора - все они ушли. Все эти годы... - голос ее сменился шепотом.
- Мы не совсем уверены, - сказал Круачан. - Не на сто процентов. Но сейчас они должны были бы уже отозваться, пусть через запасную установку.
- Это нападение стада - ужасная неудача, сэр.
- Если бы просто неудача, - негромко сказал он. - История показывает, что там, где участвуют эти дети, нечто неизвестное часто подталкивает неудачу. И очень сильно подталкивает.
- Я знаю, сэр. - Круачан знал, что женщина устала; но они все устали. Их время, время всего Общества Улучшения подходит к концу, а их благородная цель, так неправильно понятая, по-прежнему далека. Много лет назад они пытались привлечь новых, более молодых членов, обучить их технике манипулирования генами, разработанной основателями Общества. Но то бремя ответственности, под которым они все работали, клеветническая пропаганда церкви и правительства Сообщества не дали это сделать.
Будь прокляты все эти невежественные дикари! Общество еще не мертво!
Хейтнес, Ньясса-ли, Брора - эти имена панихидой звучали в мозгу Круачана. Если они действительно погибли - а сомневаться в этом не приходится, - как мало осталось способных выполнять Работу. Он не мог принять решение. Нужно ли улетать отсюда и начинать новую операцию в другом месте? Так много старых друзей, коллег, великих ученых погибло; стоит ли этого один-единственный объект? У них все еще нет доказательств, что он именно тот, кто им нужен. Только некоторые данные и предположения компьютеров. Но компьютерам все равно. Всем все равно.
Ничто не указывает, что объект вызвал это нападение стада, погубившее лагерь и столько надежд. Конечно, вполне возможно, что сам объект погиб вместе с остальными, рассуждал Круачан. Если это не так и если он решится продолжать операцию, больше не должно быть косвенного манипулирования. Им придется иметь дело непосредственно с объектом, как они несколько лет назад пытались с девочкой.
Предстоит долгий кружной курс к следующей "безопасной" станции. Круачану совсем не хотелось еще несколько лет скрываться и отыскивать новый объект. Если длинная рука миротворцев не дотянется до них туда, время и возраст завершат работу правительства. Они прошли длинный общий путь, он и его товарищи. Огромные усилия; множество людей погибло, чтобы проект продолжал жить. Они и немногие оставшиеся коллеги должны довести его до конца.
- Спасибо, Амарет, - сказал он женщине, терпеливо ожидавшей у консоли. - На всякий случай не выключайте приемник.
- Конечно, доктор Круачан, сэр.
Повернувшись, он медленно направился в конференц-зал. На полпути приободрился и зашагал решительней. Так не пойдет, сказал он себе. Как президент Общества, он должен подавать пример товарищам, теперь больше, чем когда бы то ни было. К тому времени, как он твердой походкой вошел в зал, отчаяние и сомнения сменились холодной целеустремленностью и решительностью.
Его ожидали с полдесятка очень пожилых мужчин и женщин. Как мало, подумал он, как мало нас осталось. Это последние члены Общества, последние защитники великой идеи. На их лицах был все тот же вопрос.
- По-прежнему ни слова, - твердо сказал он. - Поэтому мы должны считать, что доктор Брора, доктор Хейтнес и доктор Ньясса-ли погибли. - Не последовало никаких внешних проявлений горя, криков и плача. Все ждали продолжения, и их спокойная вера в него укрепила его решимость.
- Я рекомендую продолжить попытки установить контроль над Номером Двенадцатым.
- У нас есть основания считать, что в этом районе работают агенты ОМО, - сказала пожилая женщина из дальнего угла удобного зала.
- Ну и что? - резко спросила другая женщина. - Они всегда на два шага отставали от нас и всегда будут отставать.
- Хотела бы я быть так же уверена, Хенсон, - сказала первая женщина - Длительность существования нашего общества объясняется предвидением и осторожностью, а не презрением к тем, кто презирает нас. - Она взглянула на президента. - Вы уверены, что нам следует продолжать действовать здесь, Круачан?
- Более чем когда-либо, - ответил он. - Мы слишком много вложили в этого Двенадцатого Номера, чтобы отказаться. - И он принялся перечислять долгий перечень факторов, побудивших его принять такое решение.
Когда он кончил, несоответственно глубоким голосом заговорил маленький худой человек, сидевший в глубине зала. У него были искусственная нога и сердце, но в глазах горел тот же боевой огонь, что и пятьдесят лет назад.
- Я согласен! Наше будущее здесь! Если объект по-прежнему доступен...
- У нас нет причин сомневаться в этом, - полусолгал Круачан.
- ...тогда мы можем связаться с ним раньше агентов ОМО. Как говорит Круачан, мы должны противопоставить свою решимость усиливающимся недомоганиям. - И он стукнул по полу искусственной ногой.
- Хорошо, - сказала старуха, вызвавшая призрак вмешательства Сообщества. - Я вижу, большинство согласно, что мы должны продолжать свою работу здесь. Должна признать, что мало что могу противопоставить убедительным аргументам доктора Круачана. Но у нас есть новая проблема, которую не решить голосованием.
- Правда ли, что в последнем отчете сообщалось о наличии у объекта аласпинианского миниатюрного дракона?
Круачан медленно кивнул.
- Да, в отчете указывается на наличие существа-каталиста.
- Что же нам делать? Это существо не только действует как увеличительное стекло по отношению к возможным способностям объекта. Оно еще само по себе смертельно опасно. Если у него установилась эмоциональная связь с объектом, то это гораздо более опасный противник, чем десяток агентов ОМО.
Круачан отмахнулся от ее тревог.
- Я обдумал эту проблему. Обещаю вам, что мы позаботимся об этой змее. Если мы не сможем нейтрализовать простую рептилию, нам нечего претендовать на защиту идеалов Общества.
- Это не рептилия, - возразил один из мужчин. Глаза у него казались стеклянными: ему приходилось носить толстые контактные линзы. - Внешне он похож на рептилию, но в жилах его теплая кровь, и более правильно было бы классифицировать его как...
- Мне нет дела до его классификации! - нетерпеливо прервал Круачан. - Со зверем мы справимся. - Брови его сошлись в неожиданной задумчивости. - Если такая эмоциональная связь существует, она может быть сильнее, чем с приемной матерью.
- Еще одна возможность внешнего контроля! - воскликнула женщина.
- Да. Вместо того чтобы стать новой угрозой, это существо поможет нам контролировать объект. Видите, как трудности могут превратиться в преимущество.
- Жаль Хейтнес и остальных, - сказал один из стариков. - Я знал Хейтнес сорок пять лет.
- Я тоже, - напомнил ему Круачан. - Мы не должны подвести ее, и Ньяссу-ли, и Брору. Они принесли себя в жертву нашему делу, но дали новую возможность продолжить его. И по мере сокращения численности должна расти наша решимость.
Повсюду слышались одобрительные возгласы.
- Мы не отказываемся от этого объекта, - энергично сказал Круачан. - Любыми средствами мы должны его использовать. Предлагаю проголосовать.
Круачан с благодарностью видел, что решение принято единодушно. Такими обычно и были их решения: дискуссиям не место в организации с единой целью.
- Благодарю вас всех, - сказал он, когда руки опустились. - Помните, в этом Номере Двенадцатом ключ к нашему оправданию. Продолжим с надеждой. С этого момента вся наша деятельность подчинена необходимости установить над ним контроль. - Он повернулся к выходу.
- Нужно торопиться. Если его первым найдет ОМО, он для наших целей будет потерян.
Все разошлись и с новой решимостью занялись работой.

Глава 15

В городе пахло людьми и чужаками, животными и экзотической кухней, смолой и строительными материалами, старыми и новыми, и все: органика и неорганические материалы - все пропитано вечной влажностью. Но Флинксу все это казалось сладкими ароматами. Машина остановилась перед маленьким баром. Флинкс остатками кредитов на своей карточке рассчитался с ней. Она
сказала механическое "Благодарю вас, сэр" и отправилась на поиски нового клиента.
Матушка Мастиф тяжело оперлась на него, и они вошли. После пережитых испытаний она почувствовала свой возраст и очень устала. Так устала, что даже не отстранилась от змеи, ехавшей на плече Флинкса.
Внутри Пип сам развернулся, выполз из-под плаща, данного Лорен Уолдер, и полетел к стойке. Он знал это место. На стойке были приготовлены сухие крендельки, орехи и прочие соленые деликатесы, с которыми можно играть, а можно их и есть.
Флинкс сознательно привез их на рынок кружным маршрутом, часто пересаживаясь, стараясь зайти в транспорт в самый последний момент и передвигаться с другими пассажирами. Как ни старался, он не обнаружил никаких признаков слежки, да и минидраг не реагировал на пассажиров, искоса поглядывавших на измученного юношу и старуху с ним. И все же осторожность заставила его заглянуть сначала в бар, прежде чем возвращаться в магазин. Разумно не ходить домой одним, А Малыша Симма, владельца бара, хорошо иметь поблизости, когда они будут открывать ладонный замок. В каком-то смысле физические данные Малыша Симма соответствовали умственным Флинкса.
Как все гиганты, Малыш Симм добрый человек. Он был другом Флинкса еще с того времени, как его усыновила матушка Мастиф. И часто покупал у матушки Мастиф разные забавные мелочи, чтобы развлекать своих посетителей.
Появилась огромная рука и увлекла путников в отдельную будку. Несколько посетителей нервно расступились, уступая дорогу змее, метнувшейся к кренделькам.
- Я слышал, что вы вернулись, - сказал молодой гигант вместо приветствия. Голос глухо доносился из его широкой груди. - Новости на рынке распространяются быстро.
- У нас все в порядке, Симм, - Флинкс наградил своего друга усталой улыбкой. - Я, кажется, готов проспать целый год, но в остальном все нормально.
Гигант подтащил к будке стол и использовал его в качестве стула.
- Что я могу для вас сделать? Хотите чего-нибудь выпить?
- Не сейчас, мальчик. - Матушка Мастиф слегка махнула старой сморщенной рукой. - Нам хочется побыстрее домой. Нам нужно твое общество, а не напитки. - Она замолчала, предоставив Флинксу объяснять остальное.
Малыш Симм нахмурился, брови его сошлись, как тучи на небе.
- Вы думаете, эти люди еще идут за вами?
Матушка Мастиф чуть не сказала: "Не за мной", но успела прикусить язык. Она все еще считала, что не время Флинксу узнавать то, что узнала она. Слишком быстро.
- Маловероятно, но возможно, а я не хочу искушать судьбу, этого злого ублюдка.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

- Понимаю. - Малыш Симм встал, чуть не задев головой за потолок. - Вам нужен товарищ в пути до дома.
- Если можешь уделить нам немного времени, - с благодарностью сказал Флинкс. - Я верю, что у нас с этими людьми покончено. - Он не стал объяснять, что считает их всех мертвыми. Не к чему усложнять дела. - Но нам было бы гораздо спокойней, если бы ты проводил нас до магазина.
- Сейчас приду, - заверил их Симм. - Подождите здесь. - Он исчез в задней комнате. Вернулся в сопровождении высокой молодой женщины. Он негромко с минуту поговорил с ней, она в ответ кивнула и направилась к посетителям. На Симме был плащ, способный вместить среднего размера здание.
- Я готов, - сказал он им. - Накина присмотрит за делом до моего возвращения. Если не хотите немного отдохнуть.
- Нет, нет. - Матушка Мастиф с трудом встала. - Отдохну у себя в магазине.
От бара Малыша Симма совсем недалеко до боковой улицы, где размещен магазин матушки Мастиф. Матушку нес Малыш, и они добрались быстро.
- Как будто пусто, - заметил гигант, осторожно ставя старуху на ноги. Уже наступил вечер. Большинство магазинов были уже закрыты, может, потому что шел более сильный, чем обычно, дождь. На рынке погода часто самый важный судья в экономике.
- Кажется, все в порядке. - Матушка Мастиф направилась к передней двери.
- Минутку. - Флинкс удержал ее. - Вон там, слева от магазина.
Симм и матушка Мастиф посмотрели в указанном направлении.
- Ничего не вижу, - сказал гигант.
- Мне показалось, я видел движение. - Флинкс взглянул на Пипа. Летающая змея мирно спала под плащом. Конечно, настроение змеи часто непредсказуемо, но ее спокойствие - хороший признак. Флинкс указал направо. Гигант кивнул и отошел, как огромная тень. Спрятался у соседнего пустого магазина. Флинкс пошел направо - правый борт, как сказала бы Лорен. Ему потребовалось немало времени, чтобы простить ее уход, - а матушке Мастиф - что позволила ей уйти, - пока он крепко спал. Он гадал, что она делает, но воспоминания о ней уже начали слабеть. А вот эмоции забудутся гораздо позже.
Матушка Мастиф подождала, глядя, как ее сын и друг расходятся в разных направлениях. Она не возражала против дождя. Это дралларский дождь, который каким-то образом отличается от дождя в любом другом месте вселенной.
Флинкс осторожно продвигался вдоль влажной пластиковой стены, пробираясь к переулку, который извивается за домом. Если движение, которое он заметил, означает присутствие ожидающего их возвращения шпиона, он не хотел, чтобы шпион сообщил своим хозяевам новость. Сначала Флинкс вытянет из него всю информацию.
Вот - снова движение, и на этот раз никаких сомнений! Тот уходит. Флинкс пошел быстрее, держась в тени. Стилет, спавший в ботинке, теперь, холодный и знакомый, в руке.
Возглас впереди и огромная нависающая тень. Флинкс побежал, готовый помочь. Хотя он сомневался, что гиганту понадобится помощь. И тут услышал неожиданный звук.
Нервный смех?
- Здравствуй, Флинкс, мальчик. - В тусклом свете Флинкс разглядел лицо их соседа Арракхи.
- Здравствуй. - Флинкс спрятал стилет. - Ты меня встревожил. Я думал, на сегодня мы со шпионами покончили.
- Я тебя встревожил? - Ремесленник указал на стоявшего за ним Малыша Симма.
- Прости, - виновато сказал Симм. - Мы ведь не знали, что это ты.
- Теперь знаете. - Арракха снова посмотрел на Флинкса. - Я присматривал за вашим магазином. - Симм пошел успокаивать матушку Мастиф. - Хотел убедиться, что никто не пытается взломать его и украсть что-нибудь.
- Очень хорошо с твоей стороны, - ответил Флинкс, и они направились назад, на улицу.
- Приятно снова увидеть тебя, Флинкс, мальчик. Я думал, не увижу больше.
- А чего же следил за магазином?
Ремесленник улыбнулся.
- Не мог перестать надеяться. Но в чем было дело?
- Что-то незаконное в жизни матушки Мастиф много лет назад, - объяснил Флинкс. - Она не рассказывала подробности. Просто сказала, что ей хотели отомстить.
- У некоторых долгая память, - понимающе кивнул Арракха. - Вы вернулись, целые и невредимые. Наверно, заключили мир с теми, кто похитил твою матушку?
- Мы закончили дело, - кратко ответил Флинкс.
Они вернулись на улицу, где их ждали Малыш Симм и матушка Мастиф.
- Так это был ты, Арракха. Ты, невежественный флерм, так за нас беспокоишься. - Она улыбнулась. - Никогда не думала, что так тебе обрадуюсь.
- Я тоже, - признался ремесленник. Он указал на Флинкса. - Твой мальчик так же настойчив, как храбр. Я пытался разубедить его, чтобы он не шел за тобой.
- Я сказала бы ему то же самое, и он так же не послушался бы меня. Крепкоголовый. - Она позволила себе проявить родительскую гордость. Флинкс смутился. - К счастью для меня.
- Старые связи и дурные дела. - Арракха укоризненно покачал пальцем. - Бойтесь старых знакомых и незавершенных дел.
- А, да. - Она сменила тему. - Присматривал за моим старым домом? Мне лучше проверить запасы товаров, когда войду внутрь. - Оба рассмеялись.
- Как вы думаете, мне можно уйти? - спросил Малыш Симм. - Накина вспыльчива, это плохо для дела.
Матушка Мастиф задумчиво взглянула на него.
- Если этот наш друг говорит, что приглядывал за магазином...
- Я следил и следил, - подтвердил Арракха. - Разве что сделали подкоп. А так никто не заходил, пока вас с мальчиком не было.
- Никаких подкопов под этими улицами, - заметила матушка Мастиф с улыбкой. - Попадут в канализацию. - Она посмотрела на свою охрану. - Спасибо, Симм. Можешь возвращаться в свой вертеп греха.
- Ну, это не так, - скромно возразил тот. - Когда-нибудь, если я хорошо поработаю...
Флинкс протянул руку, которая скрылась в ладони гиганта.
- Спасибо, Симм.
- Не за что. Рад был помочь. - Гигант повернулся и исчез в ночи.
Трое друзей подошли к передней двери. Матушка Мастиф прижала ладонь к пластине замка. Замок немедленно щелкнул, и дверь отодвинулась, пропуская их внутрь. Флинкс включил свет, и они увидели, что торговое помещение, по-видимому, не тронуто. Товары оставались на месте, они успокоительно знакомо поблескивали в витринах.
- Похоже, все так, как я оставила, - с облегчением сказала матушка Мастиф.
- Все так, как и десять лет назад, - Арракха медленно покачал головой. - Ты не меняешься, матушка Мастиф, и твои товары тоже. Мне кажется, ты слишком привыкаешь к некоторым вещам, чтобы продать их.
- Нет ничего такого, что я бы не продала, - возразила она, - и мои запасы товаров меняются вдвое быстрее, чем груда изъеденного хлама, который ты выдаешь доверчивым покупателям за работу по дереву.
- Пожалуйста, не нужно драться, - умолял Флинкс. - Я устал от драк.
- Драка? - Арракха удивился.
- Мы не деремся, мальчик, - сказала матушка Мастиф. - Разве ты не знаешь, как приветствуют друг друга старые знакомые? Они стараются как можно сильнее оскорбить друг друга. - И чтобы показать, что она не злится, она дружески улыбнулась Арракхе. Этот резчик по дереву вовсе не плох. Несколько медлителен, вот и все.
В жилых помещениях тоже ничего не изменилось: полный хаос, какими оставил их Флинкс.
- Домашнее хозяйство, - проворчала матушка Мастиф. - Всегда ненавидела домашнее хозяйство. Но кто-то должен привести в порядок дом. Лучше я, мальчик. Боюсь, у тебя тоже нет склонности к домашнему хозяйству.
- Не сегодня, мама. - Флинкс зевнул. Собственная кровать начала увеличиваться и заполнила всю комнату.
- Конечно, не сегодня, мальчик. Должна признать, что я немного устала. - Флинкс про себя улыбнулся. Она на краю истощения и может уснуть прямо на месте, но в присутствии Арракхи не хочет признаваться в своей слабости: это нанесет ущерб ее репутации неутомимой женщины.
- Завтра мы все приберем. Днем мне лучше работается. - Она пыталась не смотреть в сторону своей спальни, ожидая ухода Арракхи.
- Ну, что ж, тогда я ухожу, - сказал ремесленник. - Опять скажу: приятно увидеть вас снова живыми и здоровыми. Улица без вас не та.
- От нас, памятников прошлого, трудно избавиться, - сказала матушка Мастиф. - До завтра.
- До завтра, - повторил Арракха. Он повернулся и вышел, закрыв за собой дверь.
Снаружи Арракха плотно натянул на плечи и голову плащ и заторопился к своему магазину. Он не больше собирался сообщать о возвращении друзей властям, как ему было приказано, чем снизить вдвое цену на свои товары. Он не станет мешать полиции, но и помогать ей тоже не станет. Всегда может сослаться на незнание и несообразительность - его качества хорошо известны
в этой части рынка.
Такие усталые. Они так устало выглядят, подумал он. Впервые, насколько он мог вспомнить, матушка Мастиф выглядела на все свои сто лет. Даже мальчик.. Несмотря на хрупкое телосложение, раньше он никогда не уставал от работы. Теперь же он совершенно изможден. Даже его любимец, который всегда у мальчика на плече, кажется уставшим.
Ну, он даст им несколько дней. Пусть приведут дом в порядок, вернут силы. Тогда он их удивит. Отведет к Магриму на чай с сэндвичами и расскажет о загадочном посещении маленькой тихой улицы двумя миротворцами. Интересно, что скажет об этом матушка Мастиф. Возможно, в данном случае она будет приветствовать интерес властей к себе - а может, и нет. Не зная подробностей истории, Арракха не был уверен. Поэтому он и решил не помогать иноземным посетителям.
Да, твердо решил он. Даст им несколько дней на отдых, а потом сообщит новую информацию. В этом нет никакого вреда. Он вошел в свой дом и закрыл дверь от ночи и дождя.
Прошел день, потом другой, постепенно следы беспорядка исчезли, дом приобрел прежний вид. Оказавшись в привычной обстановке, матушка Мастиф быстро восстанавливала силы. Выносливая старая женщина, думал с восхищением Флинкс. Со своей стороны, уже на второй день он отправился бродить по знакомым углам, приветствовать старых друзей, некоторые из них слышали о происшествии, другие нет; но теперь он никогда не задерживался допоздна и всегда возвращался домой; какие-то члены этой загадочной организации, похитившей матушку Мастиф, могли выжить и явиться в поисках мщения.
Однако ничто не подтверждало таких опасений. На третий день Флинкс и умственно, и физически расслабился. Поразительно, думал он, ложась спать, что больше всего не хватает незначительных мелочей. Какой дружеской и приятной кажется старая кровать, как поспишь в другом месте...
Разбудила Пипа ненависть. Холодная и жестокая, как морозный день на ледяной планете Тран-ки-ки, она вывела летающую змею из спокойного сна. Но нацелена она не на самого минидрага, а на хозяина.
Розово-голубые кольца бесшумно выскользнули из-под термального одеяла. Флинкс спал, не подозревая о действиях своего любимца. До рассвета еще несколько часов.
Пип анализировал свои ощущения. Глядя на минидрага, лежащего в ногах кровати, посторонний наблюдатель мог бы принять его за разумное существо. Конечно, это не так, но у минидрага были свои особенности мышления. Строго говоря, никто так и не понял, как действует мозг аласпинианского миниатюрного дракона, потому что ни один ксенобиолог не решился изучать его вблизи.
Раскрылись сине-розовые крылья, расправились складки, и с негромким гудением змея поднялась в воздух. Повисела над головой хозяина, обеспокоенная; Пип искал, пытался определить источник злобы, отравлявшей его мозг. Ненависть очень близко. Хуже того, она знакома.
Вентиляционное отверстие в крыше Пип приспособил для своих уходов и приходов. Змея устремилась к нему, сложила крылья в последнюю секунду, и тонкое тело скользнуло в извилистую трубу. Животное крупнее мыши не прошло бы здесь. Но с плотно прижатыми крыльями минидраг легко проходил.
Пип появился на крыше под предутренним дождем. Ненависть доносится с севера, выше по переулку. Крылья развернулись и забились в воздухе. Минидраг сделал круг над магазином, остановился, чтобы сориентироваться, и целеустремленно направился в переулок.
Он затормозил и повис в воздухе, свистом ответив на оклик, который услышал только мозгом.
- Сюда, сюда, - манили его. - Ты ведь хочешь узнать, кто ненавидит твоего хозяина? Ты знаешь, что мы с ним сделаем, если он попадет к нам в руки.
Летающая змея устремилась через приоткрытую дверь в заполненную ненавистью комнату. В смертельном спокойствии ее ждали два человека. Они не должны получить возможность повредить хозяину! Никогда!
Толкая струйка яда отделилась от верхней челюсти летающей змеи и полетела к ближайшему злому двуногому. Но не достигла его. Что-то находилось между ним и Пипом, что-то твердое и прозрачное. Яд ударился в преграду, зашипел в неподвижном воздухе и начал проедать прозрачную перегородку. Удивленные, два чудовища за щитом начали медленно вставать.
Дверь, ведущая за минидрагом в переулок, уже захлопнулась. Неожиданно комнату заполнил странный сладкий запах. Крылья начали биться медленнее, расслабились. Дрогнули и закрылись двойные веки. Змея забилась на полу, как вытащенная из воды рыба, крылья ее тщетно бились о пластиковый пол, она хватала воздух.
- Осторожней, - предупредил отдаленный голос. - Мы не должны отравить ее слишком большой дозой. Нам она мертвая ни к чему.
- Я скорее готов ее убить и иметь дело непосредственно с объектом, - сказал другой.
- Нам нужны все возможности контроля, в том числе и те, что дает этот маленький дьявол.
Голоса смолкли. Скоро движения летающей змеи прекратились. Прошли долгие минуты, прежде чем человек решился войти в комнату. С ног до головы он был одет в защитный костюм. Глаза его за прозрачным щитком оставались беспокойными. Длинным металлическим прутом он один раз, другой потрогал бессознательное животное. Змея в ответ на прикосновения конвульсивно дернулась, но других признаков жизни не проявляла.
Человек глубоко вздохнул, отставил прут и поднял тонкое тело. Оно вяло повисло у него на руках. Он принялся рассматривать его.
- Дышит, - сказал он людям за прозрачным барьером.
- Хорошо. Быстрее его в клетку, - ответила более низкорослая наблюдательница. Ее товарищ смотрел на дыру, которую проделал яд в защитном барьере.
- Хотел бы я взглянуть на молекулярный состав этого яда, - сказал он, стараясь не прикасаться к шипящим краям отверстия. - Все, что может так быстро проесть панкрилик... - Он недоверчиво покачал головой. - Не понимаю, как она держит этот яд. Но ведь должен разъесть ей челюсти.
- Для объяснения нам понадобился бы токсиколог и биохимик, - ответила стоявшая рядом женщина, тоже разглядывая отверстие. - Может, это не просто яд. В пасти змеи несколько отдельных мешков, и их содержимое смешивается только при выбросе.
- Это разумно. - Мужчина отвернулся от щита, который едва их не подвел. - Нужно действовать. Объект может проснуться каждую минуту. Следи, чтобы чудовище все время находилось под наркозом.
- Разве это необходимо? - нахмурилась она. - Клетка выдержит.
- То же самое мы думали о стене. Клетка прочнее, но я не хочу рисковать. Не хочу, чтобы наш гость освободился, когда мы будем в своих постелях.
- Да, надо постараться. - Женщина слегка вздрогнула. - Я сама буду за этим следить.
- Я на это рассчитывал. - Круачан про себя улыбнулся. Он тщательно ознакомился со всеми теориями, объясняющими возникновение эмоциональной связи между животными-каталистами и обладателями Даров. Связь между этой змеей и Номером Двенадцатым сильнее, чем отмечено в других известных случаях. Можно предполагать, что она сильнее даже связи между мальчиком и его приемной матерью.
Они пришли к нему без предупреждения во время сна, когда он был беззащитен. Выскочили из пустоты, смеясь над ним, пытая его чувствами и эмоциями, которые он не мог определить и понять.
Кошмары.
Кто-то стянул его мозг проволокой, затягивал ее все плотнее и плотнее, пока ему не показалось, что глаза вылетят из головы и разлетятся по комнате. Он лежал в постели, слегка дергаясь, веки его дрожали, а кошмары мучили его, пользуясь беспомощность его бессознательного мозга.
Этот хуже других: какая-то дергающаяся абстрактная фигура, темные меняющиеся цвета, и он каким-то образом в ее центре, он летит по длинному зловещему коридору. В конце коридора спасение, он знает это, и что еще важнее - там ответ. Понимание и безопасность.
Но чем быстрее он бежит, тем медленнее продвигается. Пол - это не пол, он растворяется под ногами. Как релятивистская Алиса, он падает в кроличью нору искаженного пространства-времени, а дальний конец коридора с его обещанием света и понимания исчезает вверху.
Флинкс проснулся, вздрогнув, и быстро огляделся. Только убедившись, что он действительно в своей комнате, слегка успокоился.
Комната правильная, его комната, та самая, в которой он прожил большую часть своей жизни. Музыкой звучит знакомый шум ударов дождевых капель по крыше, слабый свет пробивается в окно высоко над кроватью.
Флинкс выставил ноги из-под одеяла и потер глаза пальцами.
Но вдруг застыл и снова посмотрел на кровать. Что-то не так.
- Пип? - Летающая змея не лежит, свернувшись, на своем обычном месте на подушке, нет ее и под одеялом. Флинкс откинул одеяло, потом заглянул под кровать. - Давай, парень, не нужно сегодня прятаться. Я устал, и голова болит.
В ответ на это признание не послышался знакомый свист. Флинкс осмотрел маленькую комнату, вначале удивленный, потом озабоченный. Наконец встал на кровать и крикнул в вентиляционное отверстие.
- Пип, завтракать!
Снаружи не послышался знакомый гул, не показались яркие крылья. Флинкс отыскал кусок проволоки и потыкал в отверстие. Там ничего нет.
Он вышел из комнаты и принялся лихорадочно обыскивать другие помещения. У печи стояла матушка Мастиф, готовя что-то ароматное, с перцем и другими пряностями.
- Что случилось, мальчик?
- Пип. - Флинкс заглядывал под мебель, передвигал посуду, раздвигал занавеси.
- Я догадалась по тому, как ты вопил у себя в комнате, - сардонически ответила она. - Снова исчез?
- Он никогда не задерживается утром, когда отправляется полетать ночью. Никогда.
- Ну, всегда что-то бывает в первый раз, даже у чудовищ, - сказала матушка Мастиф, пожимая плечами и вновь сосредоточившись на своем блюде. - Я бы не расстроилась, если бы это маленькое чудовище вообще не вернулось.
- Как тебе не стыдно, мама! - сказал Флинкс, в голосе его звучала боль. - Он спас мне жизнь, вероятно, тебе тоже.
- Я неблагодарная старая Якс'ма, - фыркнула она. - Ты знаешь, что я думаю о твоем звере.
Флинкс закончил осматривать ее комнату, потом решительно направился к себе и начал одеваться.
- Пойду поищу его.
Матушка Мастиф нахмурилась.
- Скоро будет готов завтрак. К чему беспокоиться, мальчик? Наверно, он скоро вернется. А жаль. К тому же если он где то застрял, ты его не найдешь.
- Он может быть в переулке за магазином, - возразил Флинкс, - и я чувствую его, даже когда не вижу.
- Как хочешь.
- Не жди меня с завтраком.
- Думаешь, я буду из-за тебя умирать с голоду? А тем более из-за этого крылатого дьявола? - Она давно не пыталась с ним спорить. Когда он принял какое-нибудь решение - ну, это все равно, что пытаться сделать полными кольца планеты. Вообще-то он послушный сын, просто отказывается от ограничений свободы.
- Я буду здесь, когда ты вернешься, - негромко сказала она, проверяя содержимое кастрюль и немного уменьшая температуру. - Подогрею.
- Спасибо, мама. - Несмотря на то, что она пыталась увернуться, он торопливо поцеловал ее в сухую щеку. Она вытерла щеку, но не сердито, и посмотрела ему вслед.
Почти решилась рассказать, что узнала тогда в лесу. Об этих странных улучшителях и их намерениях относительно его. потом отказалась от этой мысли. Нет, они избавились от этих ужасных людей; она видела, что осталось от их лагеря: больше никогда она не станут тревожить ее мальчика и ее самое.
А то, что она узнала, лучше на несколько лет сохранить в тайне. Она знает его упрямую импульсивность. Такие сведения могут подтолкнуть его на действия в самых неожиданных направлениях. Лучше пока ничего не говорить. Вот когда он достигнет зрелого возраста, скажем, двадцати трех лет, она сможет рассказать ему, что узнала о его прошлом. Он тогда, наверно, примет
на себя управление магазином, может быть, женится. Будет вести оседлую спокойную разумную жизнь.
Она попробовала еду, сморщилась. Не хватает сладости. И протянула руку к небольшому шейкеру.
- Пип! Ко мне, парень! - По-прежнему никакого блеска крыльев на фоне светлеющего неба, никакого гудения. Куда же идти Флинкс задумался. Он знал, что минидрагу нравится переулок за магазином. В конце концов там он впервые встретился с летающей змеей, и, с точки зрения змеи, там множество интересного и съедобного. Как ни проворна змея, ящик, скатившийся с груды мусора, какой-нибудь контейнер могут легко прижать ее к земле. Флинкс знал, что вряд ли кто-нибудь решится подойти ближе чем на десять метров к попавшей в неприятность змее.
Попробую сначала там, решил он. Скользнул в узкий проход между двумя магазинами и вскоре оказался в переулке. Тут влажно и темно, внешний вид обычный.
Он приложил руки ко рту и позвал:

Предыдущая страница 17 Следующая страница


Ради любви к не-матери 18

- Пип?
- Сюда, мальчик, - ответил ему негромкий голос.
Флинкс напрягся, но не стал нагибаться за ножом. Слишком рано. Оглянувшись, увидел, что отступление не отрезано и переулок за ним пуст. Человек, неподвижно стоявший перед ним, не казался опасным.
Флинкс помолчал, споря с самим собой, потом наконец спросил:
- Если вы знаете, где мое животное, скажите с того места, где стоите, а я отсюда вас услышу.
- Я знаю, где твое животное, - согласился человек. Флинкс заметил, что у него совершенно седые волосы. - Если хочешь, отведу тебя к нему.
Флинкс вздрогнул.
- Как он? Не попал в какую-нибудь неприятность?
Человек покачал головой и приятно улыбнулся.
- Нет, ему не грозят неприятности, он в порядке. Вообще-то он спит.
- Тогда почему вы не можете его вынести? - спросил Флинкс. Он продолжал оставаться на месте, готовый броситься на человека или наоборот убежать - что подскажет ситуация.
- Не могу, - ответил человек. - Правда, не могу. Я только выполняю приказ.
- Чей приказ? - подозрительно спросил Флинкс. Неожиданно положение снова усложнилось. Он вдруг обратил внимание на возраст и манеры этого человека. - Эй, вы из тех, что похитили мою мать? Хотите отомстить ей за старые грехи, повредив мне? Не получится.
- Спокойней, - сказал человек. Из-за двери за говорящим послышался негромкий голос:
- Ради Бога, Андерс, не возбуждайте его!
- Стараюсь, - ответил тот сквозь сжатые зубы. Флинксу он громче сказал: - Никто не собирается вредить тебе или твоему любимцу, мальчик. Могу дать тебе слово, хотя ты мне можешь и не поверить. Мои друзья и я желаем тебе и твоему животному только добра. - Он никак не прореагировал на упоминание Флинкса о прошлом его матери.
- Если вы желаете добра, - ответил Флинкс, - то позволите мне ненадолго вернуться и убедиться...
Говорящий сделал шаг вперед.
- Не надо беспокоить мать, мальчик. Она тут же раскроет дверь, и через минуту соберется толпа ее защищать, если это тебя интересует. К чему зря ее тревожить? Мы просто пройдемся с тобой. К тому же, - добавил он, идя на расчетливый риск, - у тебя нет выбора. Если хочешь увидеть своего любимца живым.
- Это всего лишь змея, - Флинкс заставил себя говорить равнодушно. - Что если я откажусь идти с вами? Есть много других животных.
Говорящий медленно покачал головой, голос его звучал понимающе.
- Не таких. Эта летающая змея - часть тебя самого, верно?
- Откуда вы это знаете? - спросил Флинкс. - Как вы знаете, что я к ней испытываю?
- Потому что, что бы ты обо мне сейчас ни думал, - несколько увереннее заговорил тот, - я многое знаю. И если ты позволишь, поделюсь с тобой своими знаниями.
Флинкс колебался, разрываясь между тревогой о Пипе и предчувствием обреченности, ничего общего не имевшим с его Даром. Этот человек прав: выбора у него нет. Он не может допустить вреда Пипу, даже если не может сам сказать почему.
- Хорошо. - Он направился к говорящему. - Я пойду с вами. И лучше для вас, если вы сказали мне правду.
- О том, что мы не хотим вреда тебе и твоему любимцу? - Улыбка стала шире. - Это правда.
Как он ни старался, Флинкс не мог ощутить никакой враждебности, исходящей от этого человека. Впрочем, учитывая загадочное непостоянство его Дара, это ничего не доказывает: что бы ни чувствовал Флинкс, этот человек, стоящий перед ним с улыбкой, вполне может замышлять убийство. Вблизи говоривший выглядел еще менее опасным. Ростом с Флинкса, не такой старый, как матушка Мастиф, но вряд ли выдержит схватку.
- Это мой друг и спутница Станцель, - сказал мужчина. Из тени показалась пожилая женщина. Она казалась уставшей, но заставляла себя держаться прямо и выглядеть решительно.
- Я тоже не хочу тебе вреда, мальчик. - Она разглядывала его с откровенным любопытством. - Никто из нас этого не хочет.
- Значит, вас еще много, - в смятении проговорил Флинкс. - Я ничего этого не понимаю. Почему вы продолжаете преследовать матушку Мастиф и меня? А теперь еще и Пипа? Почему?
- Тебе все объяснят, - заверила его женщина, - если ты пойдешь с нами. - Она указала на переулок.
Флинкс пошел между ними, заметив при этом, что те не вооружены. Хороший признак, хотя это и удивительно. Он чувствовал холодок своего стилета. С тоской оглянулся на магазин. Если бы только он мог сказать матушке Мастиф! Но, напомнил он, если только он вернется до сна, она не станет беспокоиться. Она привыкла к его неожиданным исчезновениям.
- Попомни мои слова, - часто повторяла она, - твое любопытство когда-нибудь приведет тебя к смерти!
Но если матушка Мастиф ни при чем, что нужно этим людям от него? Дело для них важное, очень важное. Иначе они не стали бы рисковать встречей с его смертельно опасной змеей. Несмотря на их возраст, он опасался их. Достаточно одного того, что они сумели справиться с Пипом, этот подвиг за пределами возможностей абсолютного большинства.
Но что-то отличает этих людей от обычных рыночных головорезов. Они вообще отличаются от всех других людей. Сочетание холодности и равнодушия со спокойным профессионализмом пугало его.
Переулок слился с боковой улицей, где ждало воздушное судно. Старик открыл дверцу и знаком пригласил садиться. Садясь, Флинкс испытал один из загадочных неожиданных приливов эмоционального восприятия. Краткое, настолько краткое, что он чуть не усомнился в нем. Забыл собственный страх, чувствуя себя еще более сбитым с толку.
Может быть, он боится за Пипа и слегка за себя, но по какой-то непонятной причине эти двое внешне спокойных, внешне абсолютно уверенных в себе человека ужасно, невероятно боятся его!

Глава 16

Круачан внимательно изучал данные на экране. Часть большого склада, где они торопливо устроились, была, конечно, плохой заменой тщательно сооруженного на севере лагеря. Но он не думал об этой потере. Годы разочарований приучили его к таким неудачам. Машины, окружавшие его, собраны и соединены наспех. Повсюду обнаженные провода и другие свидетельства торопливости и отсутствия времени для более основательной подготовки. Но подойдет и это.
Он не был разочарован. Несмотря на все затруднения, они на краю достижения того, что намерены принести миру, хотя и не в том виде, в каком первоначально планировали. Похоже, присутствие аласпинианского иммигранта - их преимущество. Впервые с того времени, как они оказались на орбите над этой планетой, он почувствовал, что надежды его усиливаются. Эту уверенность он почерпнул в последнем сообщении Андерса и Станцель. Объект спокойно идет с ними, он готов сотрудничать и пока не проявил никаких опасных способностей.
Потенциально это было смертельно опасное решение - решение захватить любимца объекта. И оказалось, это лучше даже, чем захват приемной матери мальчика. Круачан теперь считал, что та попытка была ошибкой. Если бы их информатор раньше сообщил им о присутствии животного-каталиста! Он не винил, однако, информатора. Возможно, минидраг появился у объекта после последнего отчета.
Круачан чувствовал себя как старый зуб, изношенный от частого употребления и возраста. Но теперь под их контролем это полусимбиотическое животное, и объекту придется подчиниться их желаниям. Больше не должно быть попыток повлиять на мальчика через чье-то посредство. Импланты придется вживлять прямо ему в мозг. Конечно, прямой контроль представляет определенную опасность, но насколько понимает Круачан, у него и у его сотрудников нет другого выхода. Круачан был рад, что случай близок к завершению. Он очень устал.
Дождь шел как будто сильнее, чем обычно в это время года, когда небольшой воздушный экипаж приземлился у склада. Флинкс с неприязнью осмотрел это место. Этот район Драллара в непосредственном соседстве с шаттл-портом раздулся от темных памятников плохому ведению дел и сверхпотреблению; он населен в основном машинами, темными, недоброжелательными, чуждыми.
Флинкс подумал, не переменить ли решение и не попытаться ли скрыться за ближайшим поворотом или в какой-нибудь полуоткрытой двери. Кем бы ни были эти люди, они не дураки. Они правильно оценили степень его привязанности к Пипу и потому не стали его связывать и пришли невоооруженными.
Он по-прежнему не понимал, что им от него нужно. Если они говорят правду и действительно не хотят ему вреда, то какая им от него польза? Единственное, чего он никогда не мог вынести, это вопросов без ответов. Объяснение ему нужно не меньше, чем Пип.
Они кажутся очень уверенными в себе. Конечно, то, что они не вооружены, вовсе не означает, что поблизости нет оружия. Он никак не мог совместить их страх перед ним с отсутствием оружия. Может, они боятся, что он расскажет о похищении местным властям? Может, именно этого они от него хотят: обещания хранить молчание?
Но и это почему-то не казалось ему разумным объяснением.
- Я бы хотел, чтобы вы сказали мне, что вам от меня нужно, - вслух произнес он, - и вообще что происходит.
- Не наша обязанность объяснять. - Мужчина взглянул на свою спутницу и потом спросил, словно не в силах сдержать собственное любопытство: - Ты когда-нибудь слышал об Обществе Улучшения?
Флинкс покачал головой.
- Нет. Но я знаю, что значит это слово. Какое отношение это имеет ко мне?
- Самое прямое. - Он как будто готов был сказать больше, но женщина заставила его замолчать.
Здание, в которое они вошли, было окружено такими же не бросающимися в глаза строениями. Они находились в стороне от главного проезда к шаттл-порту. За все время в этом районе Флинкс видел всего несколько человек. В грязном фойе никого не было.
Они поднялись в лифте на третий этаж. Сопровождающие провели его по широким пустым коридорам, мимо кладовых с высокими потолками, заполненных пластиковыми контейнерами и барабанами. Наконец остановились перед небольшим микрофоном, вделанным в дверь без всякой надписи. Сопровождавшие Флинкса обменялись несколькими словами с тем, кто за дверью, и дверь открылась.
Флинкс оказался в небольшом помещении, загроможденном тюками и ящиками. Но от других таких же помещений это отличалось правой стеной. На ней было размещено внушительное количество электронного оборудования. Все ящики свидетельствовали о недавнем торопливом вскрытии и сборке. Консоли подключены к энергии, за ними сидят операторы. Все они с любопытством оглянулись на вновь прибывших, прежде чем вернуться к своей работе. Если не считать решительного и мрачного выражения, все они походили на пенсионеров на пикнике.
Из внутренней двери появилось еще двое. Потом к ним присоединился третий - высокий, среброволосый, поразительно красивый старик. Вел он себя как прирожденный лидер, и Флинкс немедленно сосредоточил на нем все внимание. Человек улыбнулся Флинксу. Хотя по возрасту он мало уступал матушке Мастиф, держался очень прямо. Если какие-то старческие недомогания у него и есть, он их прекрасно скрывает. Тщеславие или сила воли? подумал Флинкс. Он попытался прочесть эмоции человека и, как обычно, наткнулся на стену. Не ощущал он и присутствия Пипа в этой комнате или поблизости.
Высокий старик говорил приветливые слова, а Флинкс осматривался в поисках пути отступления. Похоже, выход только один - та дверь, через которую он вошел. Он понятия не имел, куда ведет вторая дверь из комнаты, но полагал, что на свободу через нее не вырвешься.
- Какое удовольствие наконец встретиться с тобой, мой мальчик, - говорил старик. Рукопожатие его было крепким. - Мы пошли на многое, чтобы организовать эту встречу. Я предпочел бы не действовать таким способом, но меня вынудили обстоятельства.
- Значит, это вы отвечаете за похищение моей матери?
Круачан слегка успокоился. В этом худом невинном мальчике нет никакой опасности. Способности его спят, ждут пробуждения и развития. А отношение у него не враждебное.
- Я спросил его, - сказал мужчина, который привел Флинкса с рынка, - слыхал ли он об Обществе. Нет, не слыхал.
- У него не было для этого причин, - заметил Круачан. - Жизнь его была ограничена, горизонты сужены.
Флинкс не обратил внимания на такую оценку.
- Где Пип?
- Твое животное? Да. - Высокий старик повернулся и крикнул в сторону задней двери. Часть стены, в которой находилась эта дверь, отодвинулась, заскрипев, когда заработали невидимые лебедки. За ней находилась новая бесконечная череда складских помещений, занятых обычными ящиками, контейнерами и барабанами. Впереди на столе стояла прозрачная клетка, примерно в кубический метр размером, с несколькими металлическими баками сверху. От баков в клетку вели шланги.
Слева от клетки стоял старик, очень нервничающий. Он сжимал в руке небольшой плоский контрольный ящичек. Старик постоянно переводил глаза с клетки на Флинкса и обратно.
На дне куба лежал Пип, свернувшись в глубоком сне. Флинкс сделал шаг вперед. Круачан положил ему на плечо руку.
- Твоему животному удобно, оно отдыхает. К воздуху в клетке примешано слабое снотворное. Во время нашего разговора Вестхоф регулирует состав смеси. Если ты сделаешь какую-нибудь глупость, он увеличит поступление газа из бака, прежде чем ты сможешь освободить своего любимца. Видишь, клетка изолирована. Никакого замка на ней нет.
- Нормальная атмосфера в клетке будет полностью заменена наркотическим газом, и твой любимец задохнется. Займет это немного времени. Вестхофу нужно лишь нажать на кнопку, на которой лежит сейчас его палец. Если потребуется, он бросится на нее всем телом. Так что, видишь, ты не сможешь помешать ему выполнить это назначение.
Флинкс спокойно слушал, одновременно оценивая расстояние между собой и кубом. Старик с контрольным устройством мрачно смотрел на него. Даже если одолеть его, все равно Флинкс не видел возможности быстро открыть клетку и освободить Пипа. Его стилет бесполезен против толстого слоя панкрилика.
- Вы выразились очень ясно, - сказал он наконец. - А что вам нужно от меня?
- Освобождения, - негромко ответил Круачан.
- Не понимаю.
- Надеюсь, со временем поймешь. А пока достаточно тебе знать, что нас интересуют твои неоспоримые способности, твой Дар.
Все предшествующие догадки Флинкса рухнули, как песчаные замки.
- Вы хотите сказать, что все это сделали, сначала похитили матушку Мастиф, теперь Пипа, только из-за моих способностей? - Он недоверчиво покачал головой. - Я постарался бы помочь вам и без этих сложностей.
- Дело не так просто. Ты можешь говорить одно и даже верить в свои слова, но мозг твой будет действовать по-другому.
Да это безумие, ошеломленно подумал Флинкс.
- Не понимаю, о чем вы говорите.
- Это даже к лучшему, - ответил Круачан - Ты эмоциональный телепат, верно?
- Иногда я ощущаю чувства других людей, если вы это имеете в виду, - воинственно ответил Флинкс.
- Больше ничего? Никакой способности к предвидению? Телекинез? Истинная телепатия? Пирокинезис? Внепространственное перемещение?
Флинкс рассмеялся, и смех этот резко прозвучал в напряженной тишине комнаты.
- Я даже не знаю, что означают эти слова, кроме телепатии. Если вы имеете в виду чтение чужих мыслей, то нет. Только иногда чувства. Остальное - просто фантастика, верно?
- Не совсем, - негромко ответил Круачан, - не совсем. Этот потенциал есть в мозгу у каждого человека, так верим мы в Обществе. Когда эти способности просыпаются, некоторые стимулы и соответствующая тренировка могут их развить. Это и было... - он замолчал и снова улыбнулся.
- Как я сказал, когда-нибудь ты поймешь все, я надеюсь. А сейчас достаточно, если ты позволишь нам проделать с тобой некоторые тесты. Мы хотим определить границы твоего Дара и проверить наличие других, скрытых пока возможностей.
- Что за тесты? - Флинкс настороженно смотрел на старика.
- Ничего сложного. Измерения, электроэнцефалотопография.
- Мне это кажется сложным.
- Уверяю тебя, никаких неудобств не будет. Если ты сейчас пройдешь со мной... - Он по-отцовски положил руку на плечо Флинксу. Флинкс сморщился. Тут должна быть змея, а не незнакомая рука.
Круачан подвел его к инструментам.
- Обещаю тебе. Дай нам двадцать четыре часа, и мы вернем тебе твоего любимца целым и невредимым, и тебе никогда больше не придется проходить через это.
- Не знаю, - ответил Флинкс. - Я по-прежнему не понимаю, что вам от меня нужно. - Ему казалось, что для нескольких простых тестов тут слишком много инструментов, и некоторые из них кажутся странно знакомыми. Где он видел раньше такой шар с щупальцами?
Над столом в комнате далеко на севере, неожиданно понял он.
Что мне делать? лихорадочно думал он. Он не может лечь на стол, под эти ждущие щупальца. Но если он откажется, что они в нетерпении и гневе сделают с Пипом?
Неожиданно, когда он пытался решить, что делать, когда его мысли были связаны в тугой клубок, в его мозг ворвался неожиданный порыв эмоций. Ненависть, страх, праведный гнев, граничащий с паранойей. Он посмотрел на Круачана. Старик доброжелательно улыбнулся ему, потом нахмурился, увидев выражение лица объекта.
- Что-то случилось?
Флинкс не ответил, методично разглядывая лица людей в комнате. Казалось, ни один из них не является источником этих эмоций. А они тем временем становятся устойчивее, сильней. Они идут... они идут от...
Флинкс повернулся в сторону главного входа.
- Никому не двигаться! - послышался резкий голос. Двое ворвавшиеся в комнату, вскрыв замок, совершенно незнакомы Флинксу. Средних лет пара, одетая как инопланетные туристы, и у каждого в обеих руках оружие - больше пистолета, чуть короче ружья. Они смотрели на ошеломленных обитателей помещения склада.
Флинкс не узнавал их оружие. Это необычно. Походы по рынку позволили ему познакомиться со всеми видами личного вооружения, даже новейшего. Но это все равно ново для него. Эти двое выглядят очень обычно. Но ничего обычного в том, как они двигаются, отдают приказы и держат это свое необыкновенное оружие. А улучшители, кажется, с ними знакомы.
- ОМО, Миротворцы Сообщества! - рявкнул мужчина. - С этого моменты вы все под правительственным арестом. - Он криво, почти свирепо улыбнулся. - Обвинения против вас, я уверен, вы с ними хорошо знакомы, многочисленны и разнообразны. Думаю, мне не стоит вдаваться в подробности.
Флинкс благодарно устремился к ним.
- Не знаю, как вы, ребята, меня нашли, но я вам ужасно рад.
- Оставайся на месте! - Женщина направила на него оружие. Выражение ее лица убедило Флинкса, что она готова выстрелить, если он сделает хотя бы еще полшага. Он застыл, обиженный и смущенный.
Что-то новое для него - в ее глазах, но и в ее уме; не страх, а скорее какая-то извращенная ненависть, отвращение. Эмоция не направлена непосредственно на него. Ощущение такое новое, чуждое и болезненное, что он не знал, как реагировать. Он понял только, что его так называемые спасители относятся к нему не лучше, и может, имеют даже худшие намерения, чем это непонятное Общество Улучшения.
Замешательство постепенно сменилось гневом, яростью, рожденной раздражением и отчаянием вместе с ощущением беспомощности. Они ни в чем не виноват, он хочет только, чтобы его оставили в покое, и тем не менее он стал центром приложения сил, которые ему не подчиняются, сил, которые даже не принадлежат его миру. А он не знает, как с ними справиться, не может ничего придумать.
И во всем это смятении одна мысль: он все-таки не такой взрослый, каким считал себя.
В дальнем конце человек по имени Вестхоф остался незамеченным миротворцами. Он не стал ждать. Отложив контрольный ящичек, он начал осторожно отступать, используя в качестве укрытия ящики и контейнеры. Кнопка, на которую больше не давили, поднялась.
- Всем отойти от консолей к пустым ящикам. Всем! - приказала женщина, угрожающе жестикулируя своим оружием. Встав со своих мест и показывая пустые руки, улучшители поторопились выполнить ее приказ.
- Кто-нибудь коснется прибора, - предупредил другой миротворец, - и больше он никогда ничего не коснется.
Женщина жестко взглянула на Флинкса.
- Эй, ты тоже! Шевелись! - От нее исходило отвращение. Отвращение и жалость обрушивались на Флинкса волнами. Это она распространяет их. Флинкс старался выбросить из сознания эти унижающие эмоции.
- Я не с ними, - протестовал он. - Я не участвую в этом.
- Боюсь, что участвуешь, парень, хочешь ты того или нет, - ответила она. - Ты причинил множество неприятностей. Но не беспокойся. - Она попыталась улыбнуться. Получилась пародия на улыбку. - Тебя исправят, и ты сможешь жить нормальной жизнью.
На одной из консолей загудел сигнал. Круачан тупо посмотрел на него, потом на Флинкса, потом на миротворцев.
- Ради неба, не лечите его!
- Лечить меня? - Флинкс чуть не кричал, не обращая внимания на ужас Круачана, на гудение, ни на что. Он обратился к женщине: - Что он говорит? Зачем меня лечить? И что вы имели в виду под исправлением? Я здоров.
- Может, да, а может, и нет, - ответила она, - но эти улучшители, - это слово она словно выплюнула, - кажется, думают по-другому. И для меня этого достаточно. Я не специалист. Другие будут решать, что с тобой делать.
- И чем скорее, чем лучше, - добавил ее товарищ. - Ты вызвала подкрепление?
- Как только мы удостоверились. - Она кивнула. - Прибудут через несколько минут. Это ведь не Бриззи.
Флинкс чувствовал себя неустойчиво на ногах и в сознании. Там, где он ожидал спасения, его встретили боль и равнодушие. Нет, хуже чем равнодушие. Эти люди видят в нем какое-то ненормальное больное существо. В этой комнате он ни у кого не встречает понимания: ни у прежних преследователей, ни у новых спасителей. Похоже, все вселенная, представленная как незаконными организациями, так и законными, против него.
Исправят, сказала эта женщина. Его исправят. Но в нем нет ничего неправильного. Ничего! Зачем они собираются это со мной сделать? гневно думал он.
Боль и смущение произвели результат, оставшийся незамеченными стоявшими друг против друга противниками. Ощутив сильные эмоции своего хозяина, наполовину проснувшись в атмосфере, куда перестало поступать снотворное, летающая змея начала приходить в себя. Ей не нужно было видеть Флинкса - взрыв боли ясно определял его местоположение.
Крылья змеи оставались свернутыми, змея осматривала свою тюрьму. Затем поднялась и плюнула. В шуме и смятении тихое шипение растворяющейся клетки осталось незамеченным.
- Пусть выходят, - мужчина-миротворец двинулся вправо, отделившись от своей спутницы, чтобы встать по одну сторону от выхода, она прошла за небольшую группу, образовавшуюся в комнате.
- Все в единую колонну, - приказала она, указывая пистолетом. - Все. Руки держите перед собой. Никаких драматических жестов в последнюю минуту. Я не люблю грязи.
Круачан взмолился.
- Пожалуйста, мы всего лишь безвредные старые ученые. Это наш последний шанс. Этот мальчик, - он указал на Флинкса, - наша последняя возможность доказать...

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

- Я изучала вашу историю, читала отчеты, - в голосе женщины звучал лед. - Ваши поступки неисправимы и непростительны. Вы получите заслуженное, и у вас не будет возможности дальше экспериментировать с этим бедным искалеченным ребенком.
- Послушайте! Кто-нибудь! - в отчаянии сказал Флинкс. - Я не знаю, о чем вы говорите. Кто-нибудь скажет мне?...
- Кто-нибудь скажет, - прервала его женщина. - Я не знаю подробностей, и вообще объяснения - не мое дело. - Она заметно вздрогнула. - К счастью.
- Роза, осторожно! - Услышав предупреждающий окрик товарища, женщина повернулась. Что-то появилось в воздухе, гудя, как огромный шмель, быстро перелетая с места на место: розово-синяя тень на фоне потолка.
- Какого дьявола? Что это? - крикнула она.
Флинкс попытался ответить, но Круачан опередил его, выйдя на шаг из линии к женщине.
- Это животное мальчика. Не знаю, как оно выбралось. Оно опасно.
- Неужели? - Ствол оружия поднялся.
- Нет! - устремился к ней Круачан - Не нужно!
Женщина инстинктивно реагировала на этот неожиданный бросок. В предводителя улучшителей ударил короткий залп звука высокой частоты. Внутренности вырвались у него через спину. Удар вызвал только легкий хлюпающий звук.
Одна из пожилых женщин закричала. Женщина-миротворец выругалась и нацелилась в источник этой суматохи. И в тот момент, как она направила оружие на Пипа, волна ярости, боли и гнева взорвалась в голове Флинкса.
- Пип! Нет! - закричал он, бросаясь к женщине. Второй миротворец передвинулся, прикрывая свою спутницу. Пип устремился в тыл комнаты. Пистолет женщины пошел за ним следом, палец ее начал давить спуск.
Что-то произошло. Глаза Круачана еще были открыты. На его лице появилась довольная улыбка. Потом он умер.
Неожиданно опустилась ночь.
Флинкс плыл в огромном стеклянном барабане. Кто-то бил в барабан с обеих сторон. Ритм рваный, звуки оглушающие. Больно.
Что-то лежало у него на груди. Я лежу на спине, подумал он. Поднял голову и огляделся. На его плаще лежит Пип, побитый, но живой. Летающая змея кажется оглушенной. Но к ней постепенно возвращается сознание, тонкий раздвоенный язычок вылетает и касается носа и губ Флинкса. Удовлетворенный, минидраг прекратил свой осмотр и заполз под плащ на плечо. Флинкс с трудом сел.
Что-то у него случилось с равновесием. Простое действие - переход от лежачего положения в сидячее - превратилось в сложную операцию. Два обстоятельства он заметил сразу: холод и дождь, заливающий лицо. Потом зрение его прояснилось, и он увидел наклонившегося к себе какого-то старика.
На мгновение вернулся страх, но это не улучшитель. Лицо доброе и незнакомое. Старик одет совсем не так, как члены Общества. В их внешности не было ничего неаккуратного. Этот же незнакомец из обычной жизни.
- Ты в порядке, мальчик? - Он оглянулся через плечо. - Думаю, все нормально.
Флинкс поглядел мимо старика. За ним стояло несколько других незнакомцев. Флинксу пришло в голову, что именно он центр их любопытства. Сильная рука помогла ему встать на ноги. Послышалось несколько замечаний относительно змеи у него на плече.
Вперед вышел молодой человек.
- Как ты себя чувствуешь? - Он смотрел Флинксу в лицо. - У меня есть медицинская подготовка.
- Я не... я думаю... - Странно, рот действует не как всегда. Флинкс глотнул. - Что случилось?
- Я думал, ты мне расскажешь, - ответил неулыбающийся молодой человек. Одет он был аккуратно, лучше, чем старик, который первым разглядывал Флинкса. Под его желто-зеленым в полоску плащом Флинкс разглядел деловой костюм.
- Я фактотум из отдела Дома Гранье. Как раз шел проверить прибытие груза с Эвории. - Он повернулся и указал. - Вот там наш склад. Чуть не споткнулся о тебя.
- Я тоже, - сказал старик, - хотя я фактотум только в своем доме. - Он улыбнулся, демонстрируя отсутствующие зубы.
Флинкс отвел влажные волосы с глаз и со лба. Как он так промок? Он не помнит, как попал на улицу. Вообще не помнит, чтобы он лег.
Теперь собравшиеся вокруг него успокоились, но шум в ушах Флинкса стал оглушительным. Звучали сирены.
В нескольких кварталах над одним из складов к небу вздымался столб пламени вопреки непрерывному дождю. С одной стороны над этим складом повис пожарный скиммер, его экипаж поливал огонь глушащей химической пеной. Вместе с дождем пена сбивала огонь.
- Я только входил в наш офис вон там, - продолжал молодой человек рядом с Флинксом; они оба смотрели на пожар, - когда взорвалось это здание. - Он кивнул на огонь. - Если я правильно помню, в нем было четыре или пять этажей. Верхние три, должно быть, разлетелись в первые же секунды. Обломки по всей улице. Меня тоже сбило с ног, как и тебя. - Флинкс увидел большую толпу зрителей. Крупные пожары в Дралларе редкость.
- У кого-то будет масса неприятностей, - сказал старик. - Держать взрывчатку в пределах города. Плохо дело. Плохо.
- Говорят, обломки разбросаны до самых пригородов, - сказал разговорчивый молодой человек. - Интересно, что могло вызвать такой взрыв. Мимо меня пролетел кусок здания. Ударил в нашу переднюю дверь. Можете сами посмотреть. Вставая, я увидел, что ты лежишь на улице. Либо тебя ударил маленький кусок, либо ты, падая, сам ударился головой о мостовую.
- Я не видел, как его ударило, - сказал старик.
- Это ничего не значит. Обломки летели быстро. - Клерк взглянул на Флинкса. - Ты, наверно, ничего и не почувствовал.
- Нет, - признался Флинкс, по-прежнему ошеломленный. - Не почувствовал. Но сейчас все в порядке.
- Ты уверен? - Молодой человек осмотрел его. - Странно. Должно быть, тебя не ударило, а пролетело мимо. Не вижу никаких синяков или порезов. Хотя твоя змея, кажется, немного получила.
- Бывает, - сказал старик. - Еще сантиметр, и у тебя в голове кусок металла. - Он захихикал.
Флинкс умудрился слабо улыбнуться.
- Я себя нормально чувствую. - Он слегка покачнулся и встал устойчиво.
Клерк все еще разглядывал свернувшегося минидрага.
- Интересное животное.
- Все так думают. Спасибо за заботу вам обоим. - Он прошел вперед и присоединился к кольцу зрителей вокруг горящего здания. Медленно, неохотно мозг заполнял провалы в памяти. Третий этаж, он был там вверху, и улучшители... Да, улучшители - так их звали - готовы были провести над ним какие-то тесты. Потом ворвались миротворцы, и Пип высвободился, и один из миротворцев готов был выстрелить в него, и главный улучшитель - Флинкс не мог вспомнить его имя, помнил только глаза - запаниковал и бросился к миротворцу, и Флинкс вспомнил, как он отчаянно крикнул женщине, чтобы она не стреляла, не вредила Пипу, не... не...
И пришел в себя, промокший и ошеломленный, на улице, и старик склонился над ним, и Пип лизал его губы.
Он потрогал рукой затылок - оттуда удары барабана из его видения. Никакой шишки, ни крови, но все равно такое ощущение, будто что-то здорово ударило по голове, как и предположил этот молодой чиновник. Но боль сосредоточилась внутри головы.
Из горящего здания начали выходить люди: медики в белых плащах. Они кого-то вели. Одежда женщины порвана, в разрывах кровь. Она шла сама, но двое медиков ее поддерживали.
И вдруг Флинкс почувствовал ее - всего на мгновение. Никакой эмоции, никакого чувства. Потом он увидел ее глаза. Пустой взгляд, без всякой мысли. Вероятно, взрыв оглушил ее, подумал он. Это та самая женщина миротворец, которая чуть не выстрелила в Пипа.
В больнице эта пустота пройдет, подумал он. Однако впечатление такое, словно у нее промыли мозги, и не избирательно, а полностью. Она похожа на ходячую человеческую оболочку. Флинкс отвернулся, смущенный сам не зная почему. Ее усадили в больничный скиммер. Машина поднялась над толпой и направилась под свист сирены в нижний город.
Флинкс по-прежнему пытался реконструировать последние секунды на складе. Что случилось? Несчастная женщина собиралась убить Пипа. Флинкс устремился к ней, яростно протестуя, ее товарищ начал нацеливать на него оружие. Само оружие бесшумно. Может, женщина выстрелила? Или мужчина?
Эти инструменты, что стояли вдоль стены, требовали массу энергии. Если миротворец промахнулся - может, он сознательно давал предупредительный выстрел, - удар мог прийтись во что-нибудь такое же чувствительное, но более взрывчатое, чем плоть человека. Как правило, на складах такая энергия не нужна. Возможно, в комнате были тщательно настроенные топливные ячейки. И выстрел попал в них.
А может, один из улучшителей - например, тот, что скрылся от клетки с Пипом, - привел в действие самоубийственное взрывное устройство, чтобы избавить своих товарищей от позора и официального суда? Обдумывая обе эти возможности, Флинкс почувствовал себя лучше. Они объясняли случившееся - очень правдоподобно.
Одно оставалось необъясненным - как он оказался в двух кварталах, невредимый. только с головной болью.
Что ж, он двигался в сторону двери, а взрывы способны на самое неожиданное. На улицах масса ям, полных дождевой водой. А он промок. Может, взрыв бросил его в такую яму, вода смягчила удар, а потом он скользнул, как камень по поверхности пруда? Очевидно, так и случилось. Другого возможного объяснения нет.
Голова болит.
Наконец появились местные жандармы. При их появлении Флинкс инстинктивно отвернулся, углубился в толпу, скрыв Пипа под плащом. Он был рад, что ему не пришлось пустить в ход нож, счастлив, что остался жив. Может быть, теперь наконец эти силы оставят его, матушку Мастиф и Пипа в покое.
Он снова подумал о последнем мгновении на складе. Гнев и отчаяние поднимались в нем, пока он больше не мог этого выдерживать и слепо устремился на женщину, готовую убить Пипа. Он надеялся, что больше никогда в жизни не испытает такой гнев.
Толпа не обратила никакого внимания на уходящего юношу; он скрылся в тени в узком переулке, который вел назад, к центру города. Ничего необычного в мальчике не было, и ни один жандарм не стал его останавливать и расспрашивать. Старик и чиновник, нашедшие его лежащим на улице, уже, вероятно, забыли об этом, поглощенные необычным зрелищем большого пожара в
постоянно промокшем Дралларе.
Флинкс прошел в более оживленные районы города, приблизился к спорам, крикам, запахам и зрелищам рынка, к теплому знакомому маленькому магазину матушки Мастиф. Ему было жаль. Жаль всех тех неприятностей, которые он причинил. Жаль забавных старых улучшителей, которых больше нет. Жаль слишком ревностных миротворцев.
Матушка Мастиф не стала бы жалеть, он знал. Она может быть такой же мстительной, как Эй-Энн, особенно если угрожают кому-то близкому.
Но сам он сожалел о смерти такого количества людей. И все из-за чего? Из-за странной бесполезной способности ощущать эмоции, которой он обладает. Но это их вина. Все, что произошло, их вина, улучшителей и миротворцев в равной степени. Он пытался их предупредить. Никогда не становитесь между мальчиком и его змеей.
Мокрая дорога домой истощила его последние силы. Никогда раньше город не казался ему таким громадным, его улицы и переулки такими извилистыми и кривыми. Он страшно устал.
Матушка Мастиф была в магазине, ожидая его так же беспокойно, как ждет обычно покупателей. Своей худой, старческой, но сильной рукой она поддержала его и помогла сделать последние мучительные шаги в дом.
- Я очень беспокоилась о тебе, мальчик! Ты причиняешь старой женщине большую тревогу. - Она щупала его щеки, лоб, глаза в поисках серьезного ущерба. - Ты весь порезан, в крови. Что с тобой было, Флинкс? Тебе надо научиться держаться в стороне от неприятностей.
Он сумел улыбнуться, радуясь дому.
- Они как будто сами меня ищут, мама.
- Гм! Объяснения. У мальчишки голова полна объяснениями. Что случилось?
Он пытался собраться с мыслями, вынимая Пипа из-под плаща. Матушка Мастиф попятилась. Минидраг повис, как обрывок веревки. Лежал, свернувшись, на коленях хозяина, и если не спал, то очень правдиво изображал сон.
- Кто-то похитил Пипа. Эти люди называют себя улучшителями. Но на самом деле им нужен был я. Они... - Он с напряженным лицом пытался вспомнить. - Один из них сказал, что меня нужно исправить. Что исправить? Что им нужно было от меня?
Она долго молчала, глядя на мальчика. Похоже, он говорит правду. Узнал не больше, чем рассказал ей. Не обращая внимания на близость страшной змеи, она села и обняла его за плечи.
- Послушай меня, мальчик. Слушай внимательно, потому что для тебя это важно. Мне не нужно говорить тебе, что ты особый. Ты всегда был особенным. Тебе придется это скрывать, и нам вообще нужно скрыться. Драллар - большой город. Можем переместить магазин, если понадобится. Но тебе нужно научиться жить тихо, держать свои отличия при себе, иначе мы снова привлечем к себе это ненужное и опасное внимание.
- Но это глупо, мама. Только потому, что я иногда ощущаю чувства других людей?
- Да. А может, и еще что-то.
- Ничего больше нет. Я ничего больше не могу.
- Так ли это, мальчик? А как ты ушел от этих людей? - Она посмотрела мимо него на улицу, неожиданно встревожившись. - Они придут за тобой?
- Не думаю. Когда я уходил, большинство их было вроде бы мертво. Не знаю, как я от них ушел. Мне кажется, кто-то из них что-то взорвал. Произошел большой взрыв. Я попал из здания прямо на улицу.
- Тебе повезло, что ты уцелел. Но я все же удивляюсь. Ну, может, так оно и лучше. Может, хорошо, что ты не очень много знаешь о себе. Мозг у тебя всегда был развит лучше тела. Может, в нем еще что-то есть.
- Но я не хочу быть особенным, - настаивал он почти со слезами. - Я хочу быть таким, как все.
- Я знаю, мальчик, - мягко ответила она. - Но каждый должен играть теми картами, какие сдала судьба, а если тебе выпадает джокер, надо научиться играть и с ним, обратить его в свое преимущество.
- Не хочу никаких преимуществ! Особенно если они приносят такие неприятности.
- Довольно, мальчик! Отличие всегда можно превратить в преимущество. Тебе пора выбрать профессию. Я знаю, работать в таком магазине ты не хочешь. А что хочешь?
Он немного подумал, прежде чем ответить.
- Мне нравится делать других людей счастливыми.
Она печально покачала головой.
- Иногда мне кажется, что ты не заинтересован в том, чтобы зарабатывать на жизнь. Но если тебе это нравится, ты должен найти способ кормиться этим.
- Я временами мечтаю о том, чтобы стать врачом и лечить людей.
- Советую тебе нацелиться немного пониже, мальчик.
- Ну, хорошо. Тогда актером.
- Нет, это слишком низко. Будь разумен. Что-нибудь такое, чем ты можешь заняться сейчас, без многих лет учебы и подготовки.
- Я мог бы давать представления прямо на рынке, - сказал он задумчиво. - Я хорошо жонглирую. Ты ведь видела?
- Да, и кричала на тебя, когда ты играл моими товарами. Но это разумная мысль. Мы найдем тебе хорошее место на улице. Ведь не можешь ты попасть в неприятности, давая представление перед местными зрителями.
- Конечно! Пойду прямо сейчас потренируюсь.
- Спокойней, мальчик, спокойней. Ты чуть не засыпаешь стоя, а я не хочу, чтобы ты ломал мои вещи или себя самого. Иди ложись. Я приготовлю тебе что-нибудь поесть. Иди, мальчик, и не забудь прихватить с собой твое чудовище.
Неся утомленного Пипа в руках, Флинкс встал и прошел мимо витрин с товарами в глубь дома. Матушка Мастиф смотрела ему вслед.
Что стало с мальчиком? Каким-то образом он привлек внимание влиятельных и опасных людей. Ну, есть вероятность, что теперь какое-то время они не будут его тревожить. Особенно если они остались "вроде бы мертвы".
Но как он спасся? Иногда он по-прежнему пугает ее. Нет, он никогда не причинит вреда ее старой голове. Наоборот, совсем наоборот, как доказало его упрямое преследование и освобождение ее в недавние дни. Но в этом юноше действуют силы, которые недоступны пониманию простой владелицы магазина, силы, которыми он, может быть, не сумеет управлять. И это не только чтение эмоций других людей. В этом она была убеждена. Можно только догадываться, что еще есть в нем: ясно, что мальчик еще сам не знает себя.
Ну, что ж, пусть немного поиграет в жонглера. Это безвредно. И не принесет ему неприятностей.
Она весь остаток дня повторяла себе это, а вечером смотрела, как он спит. Ложась наконец в свою постель, она подумала, что оставила воображаемые страхи за собой, но это оказалось не так.
Она чувствовала, что мальчик, мирно спящий в соседней комнате, способен на большее, чем представления на улицах. На гораздо большее. И она каким-то образом знала, что эта проклятая вселенная, которая постоянно сует свой космический нос в дела невинных граждан, ни за что не оставит ее Флинкса в покое

Предыдущая страница 19


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 18)


Алан Дин Фостер

Ради любви к не-матери

Цикл: "Приключения Флинкса" - 1

 Читать книгу

Аннотация

Странные и грозные события происходят с юным Флинксом. Вокруг него, — сироты, не знающего своих родителей, раскручивается спираль убийств, покушений, заговоров, заканчивающаяся похищением приемной матери Флинкса Матушки Мастифф... Несмотря на юный возраст, Флинкс, не колеблясь, отправляется в погоню за похитителями. Ему придется немало попутешествовать по огромной, влажной, заросшей джунглями планете с игривым названием Мотылек.

Создание книги: Stavr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel