Алан дин Фостер - Пожиратели света и тьмы

1 Алан дин Фостер

I

Это случилось поутру, после второго - нежнейшего - полнолуния, возвестившего приход весенних ливней.
На рассвете маленький Колаи с дикими воплями примчался в деревню. Между пронзительными всхлипами он изредка вскрикивал на бегу: "Там, на песке!.." - и махал рукой в сторону побережья.
"Там на берегу мертвые люди!"
Мало того, что мертвые, но и какие-то до жути чудные - одежды богатые, а щеки гладкие, без ритуальных шрамов.
В деревне было тихо, все спали. Самый добрый час для мирных жителей, а тут вопли, каких свет не слыхивал. Добежав до родного дома, Колаи первым делом бросился к матери. Та, рассерженная, сначала подумала, что мальчишка шалит - решил, наверное, попугать родичей. Сгоряча схватила сына, с силой встряхнула. Что за игра будить все племя спозаранку, всякая шутка хороша к месту, ко времени!.. А потом заглянула в глаза сына и сразу опустила руки. Что-то было не так. Не глаза, а камешки, оледенелые, бессмысленные, зрачки словно спеклись от ужаса. Женщина сразу заторопилась, схватила Колаи за руку, потащила к вождю.
Асаб проснулся до первых петухов, но лежал, пока вопли мальчишки не заставили его подняться. Выйдя на порог, вождь накинул на себя накидку из мусиной кожи, украшенную замечательными голубоватыми полосами, и надел головной убор с широким гребнем из ярких красных и желтых перьев.
Колаи по-прежнему кричал во всю силу:
- Я их видел! Я их видел!
К тому моменту возле дома вождя уже начала собираться толпа, явились воины, молодежь, женщины.
- Подожди, - остановил его вождь. - Скажи толком, что ты видел?
Сбежавшиеся на шум члены племени придвинулись ближе.
- Мертвых людей! - объявил Колаи. - Вот кого, вождь Асаб!
Он на мгновение затаил дыхание, потом, как-то разом успокоившись, махнул рукой в сторону моря.
- На берегу, на песке. Повыше того места, где мидии и ракушки тирексов.
Вялые спросонья лица людей в толпе посерьезнели, головы повернулись в сторону вождя. Тот нахмурился и веско произнес:
- Что ж, пойдем поглядим. Смотри, парень, тебе очень не поздоровится, если мы не найдем там ничего, кроме раковин и морских игл.
Деревня лежала на краю огромной, едва прикрытой редкой травой и хилыми кустами пустоши, что примыкала к побережью, омываемому холодным Саморским течением. На побережье растительность была побогаче, кое-где виднелись купы деревьев, местами рощи выбегали даже в глубь пустоши. Расщелины в обрывистом берегу, где скалы давали приют любому ростку, изобиловали всякими диковинками, живностью и вкусными ракушками. Щедра на добычу была и прибрежная полоса, куда волны неутомимо выносили огромные, ободранные добела бревна. Между ними часто белели скелеты лишенных милости моря существ. Чьих костей здесь только не было! Киты и змеи, птицы и летучие мыши, рыбы и пожиратели камней - их останки служили жителям деревни отличным строительным материалом.
- Там! - ткнул пальцем Колаи.
Толпа на мгновение замерла, все повернулись в указанную сторону, однако разглядеть ничего не удавалось. Все было как обычно: пенный накат, груды водорослей, кости, ободранные стволы деревьев... Разве что молодые драконы, пожиравшие падаль, стаей кружили над кромкой воды. Вот несколько летунов, сложив крылья, нырнули вниз, сели на песок. Тогда и люди разглядели темные разбросанные пятна на светлом, в рыжинку, песке.
Жители деревни прибавили шаг и скоро отчетливо различили тела. Уже подбегая к погибшим, люди заулюлюкали, принялись размахивать дротиками, отгоняя падальщи-ков прочь. Те отчаянно зашипели, потом нехотя поднялись и стали описывать широкие круги.
Ждали...
По правде говоря, открывшаяся перед жителями деревни картина сразила всех до немоты. Мало кто поверил россказням Колаи, но явь оказалась чуднее во много раз. И тревожнее... Вид чужаков был более чем странен: лица некоторых были покрыты волосами - черными, коричневыми или вообще золотыми, как тот металл, который меняла Мориксис привозил издалека, от самых южных гор. Так же поразительны были богатые одежды мертвецов. Ткани и выделанная кожа переливались разноцветьем, а на ощупь оказались нежнее слез маленькой девочки. Вот что еще сразило жителей деревни - доспехи погибших. Все они были выделаны из какой-то прочной кожи, на панцирях выдавлены невиданные здания и такие же странные звери. Подобный материал никому, даже Асабу, держать в руках не приходилось. А уж весил он... Чудо, что этих людей вообще вынесло на берег.
Вождь и два лучших воина племени опустились на колени возле одного из погибших. По виду мертвецы были мощнее и приземистее жителей деревни. И все мужчины, ни одной женщины...
- Посмотри, - сказал расположившийся справа от вождя Тукарак и провел указательным пальцем по щеке покойника. - Какая гладкая кожа. Ножом не тронутая.
Следом он показал на свой огромный шрам, перепахавший его левую щеку, - символ мужественности, лучшее украшение всякого мужчины.
- И какая бледная, - неодобрительно добавил Хуламу, вставая и стряхивая песок с колен. - Кто эти люди? Откуда пришли?
Хуламу повернулся в сторону моря и долго, не моргая, вглядывался в затянутую рассветной хмарью даль. Вода наливалась прозрачностью, а облака уже в полную силу сияли белизной. Небо яснело на глазах, все шире и шире очерчивалась водная гладь, по которой неутомимо перекатывались волны.
- Что случилось, то случилось, - наконец заявил Асаб. - Мне кажется, им очень не хотелось достаться на съедение падальщикам. И добру зачем пропадать?
С этими словами Асаб приступил к церемонии очищения карманов павших в поисках полезных для деревни вещей.
- Как полагаешь, вождь, может, нам их съесть? - Тукарак поднял в воздух пропитанную соленой водой, испачканную кровью рубаху. - По виду они похожи на мужчин. Должно быть, и на вкус такие же...
- Хо-ях, - кивнул Асаб. - Отрежем немного от ноги и дадим попробовать старухе Фастале. Она и так жрет все подряд.
Тукарак добродушно рассмеялся.
- Если выживет, - тут и вождь хохотнул, - значит, лопай, сколько хочешь.
Хуламу поморщился и не поддержал вождя.
- Вы можете жрать все что угодно, а я буду только то, что уже пробовал. Или того, кого уже пробовал.
Он с явным неудовольствием потыкал тупым концом копья валявшийся рядом обнаженный труп.
- Ну и зря! - заявил Тукарак. - Они поупитанней, чем коипи или наламаты.
С этими словами воин племени наумкибов наклонился и попытался сдернуть с ног мертвеца странную на вид, разукрашенную от подошв до голени обувку. Конечно, носить эти странные башмаки до колен он не собирался - в них ноги едва поволочешь, но нарезать из добротной кожи пару сандалий - это в самый раз.
- И наверняка они вкуснее, чем наши соседи, - заключил Тукарак.
Пока вождь и воины обсуждали сложившееся положение с точки зрения гастрономических ценностей, жители принялись рыскать вдоль берега в поисках других тел.
Этиоль даже среди сородичей выделялся своим ростом. В деревне не было другого жителя, над которым посмеивались чаще, чем над ним. Этот верзила обладал удивительно добродушным характером, ясная улыбка не сходила с губ, и всякой шутке, пусть даже она относилась к нему лично, он начинал смеяться первым. И часто кивать... Такая уж у него была привычка.
- Помогите...
Стон был едва слышен, и сперва Этиоль Эхомба решил, что ему почудилось. Мало ли какие звуки рождает прибой или ветер, так жалобно завывающий в наваленных стволах. Однако в следующее мгновение донеслось уже более явственно и членораздельно:
- Помогите... Ради вашего бога, умоляю, помогите мне!
Этиоль застыл на месте. Нет, это не ветер и не волны, на бегу обрастающие - пеной. Ветру ли, морю ли просить о помощи? У них мощи хоть отбавляй. Нет, стон человеческий. Его издает кто-то созданный из плоти и крови, пусть даже чужак.
От таких трудных размышлений, от накатившей на сердце жалости к себе подобному у Этиоля опустилась нижняя челюсть. Так, с раскрытым ртом, он и посмотрел внимательнее в северном направлении.
Кроме редкого роста и незлобивости, Этиоль отличался обостренными слухом и зрением. И запахи он чуял с такой силой, что считался в деревне одним из лучших следопытов. Ему недолго пришлось обшаривать взором прибрежные скалы и узкую полоску пляжа. Вот оно, что способно издавать членораздельные звуки.
Это был мужчина помоложе Этиоля - крепко скроенный, одетый в одежцы, от которых у следопыта перехватило дух. Никогда он не видывал подобного великолепия. Даже те мертвяки, что валялись поодаль, казались нищими по сравнению с этим воином. Кожаная броня, покрывавшая чужака от предплечья до лодыжек, выглядела несокрушимой, однако в правом боку незнакомца зияла внушительная дыра. Оттуда проглядывала кровоточащая плоть, а при вздохах или стонах обнажалась белая сломанная кость.
Эхомба покачал головой, выпятив нижнюю губу. Любой получивший такую рану уже давным-давно должен лежать бездыханным, а у этого еще нашлись силы звать на помощь. Тут Этиолю пришла в голову еще одна мысль: кто же нанес юнцу такой могучий удар? У кого хватило сил прорвать кожаный нагрудник и поразить плоть? Пожалуй, кроме акулы, на такое никто не способен.
Отыскав ответ, Этиоль почувствовал облегчение и уже более тщательно пригляделся к взывавшему о помощи. Волосы у него были золотистые и прямые, до плеч, а не заплетены в косу, скрученную в тугой узел на затылке, как у Этиоля.
Наглядевшись, следопыт опустился рядом с чужаком, сдул песок с его лица...
Полумертвый парень неожиданно открыл глаза. Зрачки у него были цвета разжиженной небесной синевы. Незнакомец взглянул на следопыта.
- Кто... ты?
- Этиоль Эхомба, из племени наумкибов. Тебя и твоих товарищей выбросило на берег пониже нашей деревни. Они все ушли к праотцам. - Этиоль невольно глянул на рану в боку незнакомца. - Ты тоже скоро умрешь. Я немного разбираюсь в знахарстве, тебе уже никто не поможет. Разве что старая мудрая старуха, что живет в нашей деревне. - Он посмотрел на небо, затем покачал годовой:
- Нет, слишком поздно.
Реакция чужака удивила Этиоля. Зрачки у того вдруг расширились, он схватил Этиоля за край шерстяной рубахи, притянул к себе. Этиоль был не в силах сопротивляться и только смотрел и смотрел на чужака, чье лицо вдруг перекосилось от страшной боли. Однако тот все же сумел прошептать:
- Ты должен спасти ее!
- Кого ее? Кто она?
- Она - прорицательница Темарил из Лаконды! В этот момент чужак с силой тряхнул Этиоля. Тот невольно отпрянул.
- Я не знаю, о чем или о ком ты говоришь.
Следопыт хотел кончить дело миром, без ссоры. Пусть незнакомец остынет, уйдет к судьбе успокоенный.
Так оно и случилось. Чужак внезапно захрипел, откинулся на песок, по телу побежала дрожь. Вот и все, решил Этиоль, так тому и быть. Он вскинул голову, отыскивая глазами смерть. Наверное, та сейчас пробирается где-нибудь между бревнами. Видеть ее Этиолю не доводилось, а вот ощущать на затылке ее леденящее дыхание - это испытывал.
Однако он ошибся. Раненый оказался покрепче самого выносливого воина, какого знал Этиоль. Его голос набрал силу и звучал вполне достойно богатого человека, в нем даже некоторая надменность прорезалась.
- Знай, я - Тарин Бекуит, сын Беварина Бекуита, графа севера Лаконды. Прорицательница Темарил была нашей графиней - или должна была ею стать, если бы не беда, которую никто не ждал. Пустота, обретшая человеческую плоть и назвавшая себя Химне-том Одержимым, похитила Темарил. Многие... - Тарин зашелся в кашле, отхаркнул сгусток крови, после чего кровь струйкой потекла у него изо рта, как из переполненного кубка. - Многие достойные сыновья и владельцы усадеб северной части Великой Лаконды давали обет ее отыскать. Многие клялись не знать покоя и отдыха до тех пор, пока Темарил не будет возвращена на родину, а похититель наказан. Насколько мне известно, я и мои люди были единственными, кто отважился так далеко преследовать судно негодяя.
Он сделал паузу, некоторое время восстанавливал дыхание, затем наконец продолжил:
- Этим утром на море была битва. Мы сражались, не щадя жизни, однако Химнет уже спелся с другими подонками. Пировал с ними, веселился!.. Чем только они ни занимались на горе добрым людям, и, когда пробил час, они пришли ему на помощь. Жалкий трус, он испугался сойтись в поединке. Как нам было устоять против всей этой нечисти!
Тарин в упор посмотрел на Этиоля. Тот почувствовал озноб, словно незнакомец против воли пытался перелить в него остаток своей жизненной силы. Этот голубоглазый чужак был мужественным человеком, властным и повелевающим даже на пороге смерти.
- Кто бы ты ни был, - собравшись с силами, продолжил Тарин, - я хотел бы договориться с тобой. После того как меня покинет дыхание, я возлагаю на тебя заботу о несчастной девственнице Темарил. Ты должен спасти ее и вернуть людям Лаконды. С тех пор как ее похитили, наша земля лишилась сердца. Как, впрочем, лишились надежды и люди, проживающие в наших краях. Я, Тарин Бекуит, наделяю тебя правами жителя Великой Лаконды. Исполни свой долг!
Глядя на незнакомца, Этиоль медленно покачал головой:
- Послушай, Тарин Бекуит. Я простой пастух. Ну, бывает, охочусь, ловлю рыбу. - Он повел копьем. - И земля наша скудна, мы бедны, голы и босы. Здесь армию не собрать. Я понятия не имею, где искать твою Темарил.
Незнакомец неожиданно приподнялся на локте и указал направление.
- Спеши туда, на север, и при этом все время забирай к востоку. Тебе придется одолеть море. Химнет, пока не доберется до своего логова, не может чувствовать себя в безопасности. Мне рассказывали, что его убежище спрятано в сказочной стране Эль-Ларимар, что лежит к востоку от Лаконды. Туда ступай - или постарайся отыскать того, кто сможет исполнить мою волю.
Тарин еще раз судорожно схватил Этиоля за подол рубахи и убедительно дрожащим, вгоняющим в озноб голосом выговорил:
- Ты должен найти девственницу Темарил, иначе она будет потеряна навсегда!
- Что ты хочешь от меня, чужеземец!.. - вскипел Этиоль. - Зачем мне это?! У меня есть семья, сородичи. Есть хижина, стадо, наконец!.. Мне есть что искать, кого защищать и с кем сражать...
Эхомба замер на полуслове, потом резко отшатнулся, но было поздно. Глаза чужака в упор смотрели на него. Бремя - незримое, неощутимое, но веское и грузное - легло на плечи пастуха. Как, он даже не почувствовал. А жизненная сила и дух наконец покинули Тарина Бекуита.
Негнущимися пальцами Этиоль Эхомба оторвал вцепившиеся в подол его рубахи пальцы мертвеца, уложил пока еще теплую руку вдоль туловища; развернул туловище ногами к закату. Голубые глаза чужака бездумно глядели в небесный простор и легкие облачка - так обычно пастух присматривает за стадом. Этиоль тоже невольно глянул вверх. Небосвод уже успел насытиться пронзительной синевой. Свет окончательно пожрал тьму, наступил день...
Этиоль перевел взгляд на покойника. Вот о чем подумал пастух в тот момент: великая честь отведать кусочек жареной плоти такого достойного и благородного воина, каким выказал себя Тарин Бекуит, пусть его имя звенит в ушах потомков. Когда придет время делить ритуальное угощение, надо будет напомнить Асабу о своих правах. Что же касается бремени, которое мертвец возложил на его плечи, так это пустяки. Чужие церемонии!.. Чем он, Этиоль Эхомба, в состоянии помочь несчастной девственнице?
Тут Эхомба невольно поежился и оглянулся, потом резко осадил себя. В чем дело! Он сказал правду, а услышит ли теперь его покойник, это его не касается. Круг забот Этиоля сомкнулся давным-давно, еще в ту пору, когда ему ритуальным ножом резали щеки. Род, стадо, соседи, берег моря, сытые годы, голодные годы - вот о чем стоило бы поразмышлять Тарину Бекуиту там, в небесном просторе, где его приставили к стаду белых облачков и приказали: гляди в оба! А не о земных причудах, девственницах-прорицательницах, долге, жажде справедливости. Все в прошлом, ты слышишь меня, Тарин?..
Мысли Этиоля нарушили два молодых парня, Суарб и Делоог, которые пробегали мимо в поисках добычи. Их черед посвящения в мужчины еще не наступил, поэтому они первыми уважительно поклонились Этиолю, потом жадными взглядами обшарили лежавшее тело. Сразу застыли на месте, поморгали, словно не веря, что такое добро досталось не самому славному воину деревни, а придурковатому пастуху.
- Этиоль, - окликнул Суарб, - зачем медлишь? Перед тобой гора добычи, а ты чего-то ждешь.
Этиоль глянул на парней и неожиданно предложил:
- Вот что, ребята, забирайте вы все себе. Долго молодежь уговаривать не пришлось. Оба юноши тут же начали раздевать мертвеца. Делоог первым делом стащил замечательные штаны, потом с любопытством посмотрел на старшего.
- В чем дело, Этиоль? Смотри, какая добротная одежка. Зачем отказываться от того, что само приплыло в руки?
- Он, - Этиоль указал пальцем на полуголого покойника, - уже щедро одарил меня, Делоог. И не гадал я, не ведал, а вот так вышло. Теперь не знаю, что с этим делать.
- С чем этим? - поинтересовался Суарб.
- С исполнением долга.
Молодые парни переглянулись. Этиоль, конечно, человек неплохой, но со странностями. Все, кому не лень, над ним подшучивают, а ему безразлично. Или вообще сядет, уставится в одну точку и так может просидеть до полудня. Ладно, когда за стадом присматриваешь - работа есть работа. Или, как назвал пастух, исполнение долга. А когда просто так, на отдыхе? Зачем пялиться неизвестно на что?
Одним словом, чудной человек... Ладно, что добрый и незлобивый, и силой предки не обидели.
Этиоль повернулся и зашагал прочь. Юнцы вслед ему начали строить рожи, гримасничать, вертеть пальцами у висков.
Между тем пастух направился к выступающему в море низкому скалистому мысу. Прокладывая путь среди осклизлых, покрытых водорослями камней, стараясь увернуться от брызг, он размышлял о последних словах незнакомца и скоро добрался до любимого с детства места - ровной площадки, расположенной высоко над прибоем, открытой в сторону моря и берега, но упрятанной от взоров со стороны пустоши. Сел, сдвинул колени, положил на них руки, на руки подбородок. Копье привычно торчало в изгибе правого локтя - чуть что, можно сразу пустить в дело. В воде кувыркались тюлени и морские обезьяны; наигравшись, выползали на песок и грелись. Обезьяны грызли большие раковины и делились моллюсками с тюленями, у которых не было опальцованных лап, чтобы держать раковину у рта.
В той стороне, если брести долго, неизвестно сколько, лежали неведомые земли: Лаконда и Эль-Ларимар. Похитили женщину и силой, против ее воли, перевезли из одного места в другое. Женщину, из-за которой многие мужчины готовы умереть.
Что ж, у него уже есть женщина, ради которой не жалко умереть. Конечно, не только ради нее одной, но и ради двух детишек, мальчика и девочки, которых она ему подарила. Сильные растут, здоровые... Есть также дом, стадо, хватает и уважения соплеменников. Зачем же отправляться неведомо куда? Чтобы вернуть девственницу в родные края? Вернуть людям надежду? Да они высмеют его, невежественного и нищего, стоит только добраться до Лаконды.
Но как же долг? Смелый и благородный человек, умирая, возложил на него бремя...
В размышлениях Этиоль провел на берегу большую часть дня. Вид морской глади, мерный рокот прибоя успокоили его. Когда он вернулся в деревню, все тела погибших воинов были аккуратно порублены, почищены и жарились на общинном очаге. С приходом ночи начался торжественный пир. Все жители приняли участие в церемонии приобщения к плоти чужеземцев. Скоро участники трапезы сошлись на том, что земля, откуда явились чужаки, наверняка богата и плодородна. Там вырастают достойные мужчины, вкусные, без всякого неприятного запаха.
Отведав Тарина Бекуита, Этиоль вновь погрузился в размышления, мысленно вернулся к последним словам благородного воина. Долго сидел он недвижимо, пока не обнаружил, что своим печальным настроением портит праздник всем собравшимся у очага. Тогда Эхомба решил оставить жену и детей и поискать Фасталу.
Старуха сидела по ту сторону костра, скрестив ноги и прислонившись спиной к стволу дерева тайра совсем близко к огню, где ей было не так зябко. Волосы ее были белее морской соли, но по-прежнему длинны и густы; их хватало на две косы, уложенные в узел и собранные на затылке. Фастала, одетая в роскошную накидку из мягкой разноцветной кожи, доставшуюся ей после дележа добычи, взглянула на Этиоля мельком, одним глазом. Второго глаза у нее не было, потеряла в молодости, теперь на этом месте посвечивало большое, во всю глазницу бельмо. Зубов у старухи тоже не хватало, и общественное угощение давалось ей с трудом.
- Садись, красавчик, поболтаем. Пусть с утра девчонки посплетничают! - Затем она взглянула на пастуха внимательнее и серьезно сказала:
- Что случилось, Этиоль? Почему твое лицо окрасилось дымком печали?
Этиоль, тоже скрестив ноги, устроился рядом с ней, отклонил предложение отведать чужеземной ноги, потом признался:
- Хочу отведать вкус твоей мудрости, Фастала. Не плоти, а слова жаждет сердце.
Старуха кивнула и принялась с ожесточением ковыряться в зубах, при этом ни разу не перебила поверявшего ей свои тайны мужчину. Тот все поведал: и о последней воле незнакомца, и о неведомой Лаконде, о дьяволах и девственнице Темарил, о Химнете и Эль-Ларимаре. Когда он закончил, Фастала долго молчала - смотрела на огонь.
- Значит, чужеземец перед смертью переложил бремя на тебя? - наконец промолвила она.
Этиоль кивнул, а старуха что-то проворчала.
- Тогда, красавчик, у тебя нет выбора. Умирающий воин заключил с тобой договор. Этиоль тяжко вздохнул.
- Теперь это твоя ноша. Ты держишь слово?
- Сама знаешь...
- Да, знаю. Тебе придется закончить его работу. Любой, у кого на руках умер человек, кто принял его последнюю волю, теряет свободу. Нравится тебе это или нет, но в тебя вошел его дух. Он не даст тебе покоя, так что готовься.
Мужчина, сидевший возле старухи, опустил голову, потом глухо пробормотал:
- Я тоже так думаю. Как ни прикидывай, а воли мне теперь не видать. Но что я могу сделать? В одиночку?! У Тарина Бекуита был большой отряд, много храбрых воинов, и все равно смерть настигла их.
Фастала выпрямила спину.
- Они не из наумкибов. Они пришли издалека.
- Но я такой же, как они, обыкновенный человек, - возразил Этиоль.
- Не так. - Сухой морщинистый кулак ткнул Этиоля в плечо. - Кто ты есть? Этиоль Эхомба, пастух, охотник, рыбак, отец, воин, следопыт. Ты - лучший следопыт в деревне. Скажи, способен ли ты проследить за тем, что невидимо, неслышимо, неощутимо?
- Невелико умение. Как иначе ходить по следу, если не ощущать присутствия того, что было и кануло? Тукарак тоже так может, и Джелоба.
- Ты лучший. Да и все равно обязан выполнить завет чужеземца.
- Да. Потому что такова была последняя воля Тарина Бекуита. Но ведь это же несправедливо, Фастала! Старуха фыркнула.
- Судьба, что уж тут рассуждать о справедливости!.. Если хочешь, я сама объясню все Миранье.
- Нет! - Этиоль даже вскочил. - Она моя жена, и это мой долг. Только вряд ли она поймет...
- Зря ты так считаешь. Миранья - умная женщина. Она знает, что такое честь. - Старуха выудила из миски кусочек жареной тыквы и отправила его в рот, зажмурившись от удовольствия. - Сколько лет твоему старшему?
- В следующем месяце Даки стукнет четырнадцать. Фастала одобрительно кивнула.
- Уже не ребенок. Ему вполне можно доверить стадо. Самое время заняться чем-то полезным. Девочке будет труднее, но ее слезы высохнут.
Она сняла с шеи один из разноцветных талисманов (множество их висело у нее на шее и было собрано в своеобразное ожерелье) и поманила Этиоля. Тот наклонился, вгляделся в амулет - искусно вырезанную из рога стелегата женскую фигурку. Старуха ловко накинула шнурок на шею пастуху, затем одобрительно кивнула.
- Вот и хорошо. Теперь я всегда буду с тобою. Я видела в снах Зыбучие земли, а теперь, выходит, отправлюсь с тобою в дорогу и смогу увидеть их собственными глазами.
Между тем Этиоль с интересом рассматривал подаренный ему оберег. Он почувствовал себя бодрее - вдвоем и путешествовать легче. Заодно проверил шнурок из сизаля: прочен ли, не перетерся ли, способен ли одолеть долгий путь.
- Полагаешь, - наконец спросил он, - эта костяшка поможет мне?
- Это не костяшка, - сурово предупредила старуха, - это я сама. Такая, какая есть - дряхлая, беззубая, над которой смеется деревенская малышня.
Этиоль искоса бросил взгляд на Фасталу, и на мгновение ему почудилось, что бельмо на ее лице вдруг обрело сверкнувший зрачок. Нет, это только отблеск огня, игра света. Померещилось.
- Амулет всегда будет со мной, - пообещал он. Пусть старуха верит, что вместе с ним отправилась в далекий путь, может, ей станет легче. Все-таки она была добра к нему. - Твой подарок принесет мне удачу.
- Повесь его на другое место, и тогда он принесет удачу мне. - Фастала неожиданно и громко засмеялась, затем так же вдруг посерьезнела и добавила:
- Надеюсь, ты выполнишь мою просьбу, красавчик. Нигде и никогда не снимай оберег. Теперь ступай повидайся с женой, можешь даже возлечь с ней, а утром отправляйся в путь. Скажи напутственное слово детям и не забудь остановиться возле дома Лукулу. Она и другие женщины поделятся тем, что успели собрать в округе. Все это пригодится в твоем путешествии. Завтра с рассветом приходи к камню, в который угодила молния, и я укажу тебе дорогу. Это все, чем я в силах помочь тебе.
- Спасибо, Фастала. Кто знает, вдруг с твоей помощью мне удастся вернуть похищенную деву ее людям, а самому через месяц или два возвратиться домой.
Этиоль сам не верил в то, что сказал. Понятно, что за два месяца он вряд ли управится. О том же, вероятно, подумала и Фастала, потому и смолчала, чтобы не спугнуть удачу. Без удачи в дороге делать нечего.

II

Миранья тяжело восприняла известие о том, что муж должен покинуть семью, деревню, обездоленную суровую родину. Этиоль попытался обстоятельно объяснить ей, почему он вынужден оставить их, рассказал о беседе с Фасталой - все было напрасно.
- Пойми, - в который раз убеждал Миранью Этиоль, - если я откажусь от задуманного, не исполню завет, я уже не буду тем мужчиной, которого ты выбрала себе в мужья.
Жена, лежавшая рядом с ним, вдруг крепко ударила его по груди - вложила в шлепок всю ярость, нежелание разлучаться, отчаяние и нескончаемое ощущение безнадежности, которое ждало ее впереди.
- Пусть уж лучше половинка мужа, чем мертвый храбрец!
- Пойми, тот, кто откажется выполнить завещание мертвеца, будет навсегда проклят небесами.
- Но ведь ты же не хочешь уходить, правда? - Она яростно поцеловала его в шею.
- Нет. Не хочу.
- Никто бы не пошел. Тукарак не пошел бы. Не пошел бы даже Асаб.
- Это неизвестно. Но ведь ты же знаешь меня.
- Да, дьявол тебя побери! Ты всегда хотел казаться лучше, чем есть на самом деле. Собираешься спасти женщину, которую никогда не встречал!.. Чья она будет, кто ее предки? Землю, которая так жаждет вернуть сердце, ты и в глаза не видел! И все ради человека, который перед смертью что-то потребовал от тебя. Я знаю, что такое уговор, какова цена слову воина, но ведь, Этиоль, и передо мной и детьми у тебя есть обязанности.
- Ты так красива. - Он кончиками пальцев тронул лоб жены, кончиками же пальцев пробежал по телу. Словно летний теплый ветерок коснулся Мираньи... Она прижалась к мужу. Тот погладил ее волосы, попробовал распрямить локон, даже пригладил его, однако ничего не вышло - стоило отпустить прядь, как она тут же свернулась.
- А ты просто дурак! - прошептала Миранья сквозь слезы. - Что же делать жене дурака? - вопросила она, глядя в потолок.
- Ты неплохо прожила со мной... - начал было Этиоль.
- Тогда обещай мне, - Миранья приподнялась на локтях, заглянула ему в глаза, - обещай, что скоро вернешься.
- Сразу, как только исполню обет.
- Дай слово, что там, в дальних землях, какая бы холодная ночь ни выдалась, как бы тебе ни было тоскливо, ты не ляжешь с другой женщиной. Ты всегда будешь помнить, что я жду тебя.
Он улыбнулся, вздохнул, прислушался к своему телу, которое наполнялось любовным желанием, как озеро по весне наполняется талой водой.
- Нет на свете женщины, которая могла бы сравниться с тобой, Миранья.
На следующий день наступило трудное прощание с детьми. Сын Этиоля Даки, в момент повзрослевший и уже с утра напяливший пастушескую накидку, хотел первым подойти к отцу, однако маленькая Нелетча так и не дала ему возможности по-настоящему обнять Этиоля. Девочка накрепко вцепилась в отца и уже не плакала, только повторяла одно и то же: нет и нет. Мать с трудом оторвала ее руки, прижала к себе; там, в ее объятиях, она наконец обмякла.
С женой Этиоль простился ночью, до первых петухов. Так казалось разумней, зачем мучить детей собственными горестями. Вот почему Миранья держалась спокойно. С рассветом в доме Эхомбы собрались его ближайшие друзья. Этиоль ни словом не обмолвился о разговоре, который состоялся у него с Фасталой, однако близким людям ничего объяснять не надо. Ограничились легким похлопыванием по плечам, пожелали доброго пути и помахали руками на прощание. Хотя некоторые не соглашались с его решением.
Последним перед расставанием заговорил Хуламу:
- Послушай, Этиоль, Асаб может прочитать заклинание, совершить обряд и снять с тебя обет. Подумай...
- Асаб может снять заклятие, да я сам не могу. Как потом жить с такой ношей в сердце?
- А-а, жизнь коротка, словно песня - только затянул, уже конец. Ждут тебя, что ли, там, в неведомых землях?
- Не знаю. Вряд ли, - после короткой паузы ответил Этиоль. - Но идти надо.
- Куда? В дикую местность?.. Где людей заживо проглатывает пустота, а вещи, каковы они есть или должны быть, попросту не существуют? - Тукарак был мрачен, все пытался понять, что за чудо такое Зыбучие земли. - Никто оттуда не возвращается. Никто туда не ходит.
- Тогда зачем говорить, что оттуда нельзя вернуться? Теперь, шагая по тропинке и вспоминая этот разговор, Этиоль озадаченно припомнил, что ответ на свой вопрос так и не получил. От Тукарака трудно дождаться ответа, он всегда был мастак задавать вопросы.
Скоро тропинка вывела путника к скалистому мысу, за которым играли тюлени, - здесь он остановился, чтобы набрать горсть омытой волнами гальки. Этиоль аккуратно ссыпал гальку в маленький мешочек и спрятал в кармане, застегнутом на деревянную пуговицу. В. неведомом краю камушки напомнят ему о родных местах и семье.
На перевале он обернулся. Хижины, упрятанные среди сизоватых холмов, уже трудно было различить, только редкие дымы прозрачными столбами тянулись в тусклое еще небо. Глаза у Этиоля застило - может, от дымка, а может, легким ветерком со стороны моря надуло слезу.
Никто не ведал, когда молния обратилась в камень и мостиком легла через ручей, протекавший неподалеку от деревни. Случилось это в давние времена, однако до сих пор всякий, кто наступал на побуревшую, мшистую каменную гладь, испытывал странное покалывание по телу и звон в ушах.
Фастала, как и обещала, ждала его у переправы.
- Доброе утро, красавчик.
Старуха одобрительно осмотрела собравшегося в дальний путь мужчину. Одет он был в лучшую свою рубаху, на шее висело ритуальное ожерелье - Этиоль собственноручно просверлил отверстия в камушках и нанизал их на кожаный ремешок. В правой руке удлиненное копье с широким наконечником, за спиной в кожаных ножнах изготовленный из зуба кита меч, с обеих сторон обрамленный острейшими зубами гигантской белой акулы; и еще один меч, сработанный деревенским кузнецом Отжиханьей из падавших в незапамятные времена с неба железных камней.
- Я гляжу, ты хорошо подготовился к дальней дороге, - после недолгого осмотра добавила старуха. Этиоль пожал плечами:
- Как положено. Уговор есть уговор. Старуха понимающе кивнула и улыбнулась, обнажив беззубый рот.
- Уговор уговором, Этиоль, но никто в деревне худого слова о тебе не скажет, если ты с полдороги надумаешь вернуться домой.
- Нет, надо идти, - коротко ответил пастух, бросив взгляд поверх головы старухи - туда, где простиралось безлюдное и пустынное побережье. Гиблый край, отделивший окрестности деревни от реки Кохобот, за которой начинались Зыбучие земли. - Тарин Бекуит рассказал, что эту женщину Темарил увезли куда-то далеко за море. Как мне одолеть его?
- Ступай на север, - ответила старуха. - Пройдешь Зыбучие земли и доберешься до того места, где строят большие лодки. Там узнаешь, как переправиться через Семордрию.
- А что, действительно есть такие места?
- Да. В молодости я слыхала сказки о заморских королевствах. Там живут люди, которые отличаются от нас. Немного, но отличаются. Скорее всего ты сумеешь добраться до тех краев - кто-то же принес эти сказки, кому-то посчастливилось побывать там. Но если, - она на мгновение примолкла, - ты не найдешь дорогу, можешь с чистой совестью возвращаться домой. Тарин не вправе будет тебя упрекнуть: ты сделал все, что мог.
- Да, - закивал Этиоль, - это по-честному. Ладно, я пошел, не могу больше ждать. Пусть рассудит судьба.
Сморщенная рука старухи вдруг сильно сжала его запястье. Один ее глаз в упор смотрел на Этиоля, другой, бельмастый, надежно хранил тайну.
- Ты должен вернуться, Этиоль Эхомба. Непременно должен вернуться! Среди наумкибов нет никого выше тебя. И я не о твоем росте шучу!
- Я вернусь, Фастала. У меня семья и стадо, о них надо заботиться.
Он наклонился, чтобы поцеловать ссохшуюся, побуревшую от древности щеку, однако старуха неожиданно обхватила его за шею, повернула лицо и впилась губами в его губы. Этиоль даже отпрянуть не успел.
Старуха тут же отодвинулась, посмотрела на его удивленное лицо и засмеялась.
- Не удивляйся, красавчик. Я хоть и старая, но живая! А теперь ступай. Исполни наказ, и пусть дух Тарина Бекуита, глядя с небес, возрадуется великой удаче. Пусть воздаст хвалу за то, что в последнюю минуту ему повезло повстречать тебя, а не кого-то другого.
Этиоль зашагал прочь от камня. Добравшись до вершины скальной гряды, поросшей кривыми, изогнутыми деревьями, остановился и посмотрел назад.
Ниже в лощине еще была видна сгорбленная фигурка старухи. Прошло несколько мгновений, и она скрылась из виду. Внезапный интерес родился в душе Этиоля: неплохо было бы взглянуть на Фасталу в ее молодые годы.
Налетевший порыв ветра едва не сбил его с ног - на море штормило. Вмиг исчезли посторонние мысли. Оно и верно, какой смысл гадать о прошлом.
Морские животные принялись тявкать на Этиоля, когда он шел кромкой галечного пляжа. Крупный обезьяний самец с упоением грыз большую раковину, выброшенную волной на берег, и с опаской глянул в сторону приближавшегося человека, но добычу не бросил и с места не сдвинулся. Наконец Этиоль вышел на высокий скальный обрыв и двинулся в глубь пустыни.
Эх, что бы Тарину явиться с юга! Через Уолаб и Аскакос можно добраться до небольшого торгового городка Нар-какоса, где устраивали ярмарки. За ним лежали поселения Версеба, Ланос и Осьюбен. Что располагалось далее, Этиоль не знал. Говорят, чем дальше на юг, тем обильнее становилась земля всякими плодами, товарами, городами и деревнями. Наумкибы же поселились на самой северной оконечности этой страны. Когда их предки пришли сюда, никто не ведал. Отец говаривал маленькому Этиолю: кому-то надо и эти места осваивать. Здесь бедно и пусто, зато вольно и безопасно.
Так-то оно так, если бы не близость к пустыне. К северу тянулись жуткие, гиблые места, песок да камни. Лишь кое-где коренились в расщелинах уродливые кривые деревца - единственные растения, способные выжить в этом краю. Травы здесь не было, так что никто и никогда не пытался пасти здесь стада. Да и страшно - мало ли чего случится, например, туман с моря натянет, потом костей не найдешь. И тем не менее Эхомба в любую минуту был готов к встрече: долгий опыт подсказывал, что опасность в дороге может ждать за каждым поворотом.
На море, похоже, разыгрывалась буря. Поднялся холодный злой ветер, в лицо били мелкие камушки. Этиоль вынужден был обмотать голову длинным шарфом, только узкие щелочки для глаз оставил. Отшагав некоторое время, он решил, что дальше такие наскоки терпеть нельзя. Взобравшись на холм, Этиоль повернулся в сторону огромной и холодной Семордрии и крикнул ветру:
- Возвращайся в открытое море! Оставь меня в покое!
Ветер впал в ярость, что-то грозно и страшно проревел в ответ. По темно-зеленым волнам, сотрясавшим водную гладь, водоворотом побежал смерч. Вал, поднятый игрой вскружившего смерч вихря, обрушился на берег. Внизу отчаянно затявкали и завыли обезьяны, взревели тюлени.
Однако на следующее утро погода установилась тихая. Этиоль, переночевавший в укрытии из одеяла и нанесенного волнами дерева, с удовлетворением отметил про себя, что, видно, ветру крепко досталось за буйство и беспечность. Теперь с моря тянул прохладный спокойный бриз. Зато на берег наполз густой туман. Чтобы не сбиться с пути, приходилось время от времени останавливаться и прислушиваться, ориентируясь на шум прибоя.
В полдень, отмерив долговязыми ногами положенное расстояние, Этиоль решил сделать привал. Развел костерок, вскипятил воду, заварил чай. Потом долго сидел, закутавшись в одеяло, размышлял, как быть. Отец рассказывал, что как раз туманы, часто наползавшие с моря, и остановили продвижение наумкибов дальше на север. Нередко непроглядная холодная мгла неделями висела над побережьем, а то, случалось, подобная марь проникала вглубь, покрывала дальние пастбища. Пастухи тогда спешили вернуться поближе к деревне и к морю, потому что заблудиться в ледяном липком месиве было раз плюнуть. Стоило только поддаться страху или потерять шум прибоя, и человек мог плутать в сероватой беспросветной жути, пока не кончатся припасы. Возможно, эта напасть, не позволившая людям с юга кочевать дальше на север, помешала и северянам добраться до южных поселений. В таком случае лучше идти вперед, чем греться у огня.
Этиоль скатал одеяло, привязал его поверх мешка. Об огне можно было не беспокоиться - вокруг ни травы, ни леса.
Туман словно встрепенулся, принялся хватать путника льдистыми лапами, старался задержать. Этиоль прибавил шаг, на ходу внимательно прислушался - верно, шум прибоя доносится слева.
Еще посмотрим, кто кого.

III

Земля вокруг на глазах зеленела, все чаще начали попадаться кусты, а то и заросли, редкие островки травы скоро увеличились до размеров лужков. Когда же пастух добрался до рослых, напоминавших прибрежные деревья сосен, округа уже приобрела приятный для глаз вид. Некоторые растения были знакомы, например, ореховые пальмы или сосны; другие были в новинку. Одно из деревьев, обильно покрытое цветками и багрового цвета фруктами, привлекло особое внимание путника. На его ветвях ползали яркие жуки, в воздухе порхали огромные бабочки, лакомившиеся нектаром цветков.
Дойдя до обширной светлой рощи, Этиоль решил сделать привал, попить воды из лесного озерка, которое он там нашел. Правда, отдохнуть вволю не пришлось - встревожил странный шорох, прокатившийся по верхушкам деревьев. Спустя несколько минут его сменил ритмичный стойкий рокот.
По кронам деревьев двигались полчища обезьян. Ладно бы животные скакали по веткам - нет, обезьяны шли в ногу, шеренга за шеренгой. Впереди вожак, на голове которого была водружена каска, сделанная из половинки тыквы. Одет он был в подобие человечьего наряда, на шее болталось ожерелье из орехов и раковин - по-видимому, знак высшей власти. Удивительно, но все обезьяны несли с собой оружие. Передние ряды держали маленькие луки, за спинами воинов болтались колчаны, полные стрел. Следующий за лучниками отряд был вооружен дротиками, выструганными из крепких тонких сучьев. Не было ни женщин, ни детей - должно быть, те прятались в лагере, устроенном где-нибудь в чаще.
- Стой! - громко провозгласил вожак.
Обезьяньи воины тут же замерли, приняли боевую стойку. Лучники, расположившиеся на нижних ветвях, натянули луки.
Вожак, ловко цепляясь за ветки и помогая себе длинным хвостом, спустился на землю, приблизился к Эхомбе. Пастух чуть присел, чтобы хотя бы немного сравняться с предводителем обезьян в росте, затем вежливо склонил голову. Его глаза оказались на одном уровне с выпуклыми, настороженно смотревшими глазами предводителя обезьян. Тот некоторое время разглядывал человека, потом неожиданно протянул мягкую сухонькую ручку с розовыми крошечными пальчиками. Так, впрочем, решил про себя Этиоль, и должно было поступить воспитанное животное.
Он осторожно пожал пальчики. В этот момент царь обезьян представился:
- Я - Гомо.
- Этиоль Эхомба из рода наумкибов.
- Что-то я не слыхал о таком племени.
Между тем обезьяньи воины на ветках понемногу стали расслабляться и рассредоточились по купам соседних деревьев. Кое-кто вдруг запрыгал, кто-то повис на хвосте и принялся раскачиваться. Другие, сложив оружие, увлеченно занялись вычесыванием шкур, что-то с упоением ловили между шерстинок, угощали найденным соседей. Скоро в роще поднялся несусветный шум.
Вожак вдруг резко вскрикнул, и стало тихо.
Этиоль принялся объяснять:
- Мы - жители юга, оттуда иду. Была у меня нечаянная встреча с воином, умершим у моих ног. Теперь вот отправился исполнить его последнюю волю.
Гомо яростно почесался.
- А-а! Тебя, оказывается, выбрала дорога!.. Пастух кивнул, затем поинтересовался:
- Что привело моих дальних родичей в эту рощу? Решили насладиться плодами чудесного дерева? - Он указал на багряные фрукты.
Вождь обезьян отрицательно покачал головой.
- Нет, у нас другая печаль, - грустно ответил он. - Нам нужна помощь.
Потом, бросив взгляд на длинное копье, которое человек держал в руке, спросил?
- Ты - воин?
- Пастух. Но, как и все мужчины, когда потребуется, беру в руки оружие. Того и гляди нападут разбойники в надежде на легкую добычу. В нашей деревне им ее не видать.
- Я так понимаю, ты говоришь о бандитах человечьего рода? - спросил Гомо и помрачнел. - Людям деревьев такая беда не угрожает. У нас нет ничего, что могло бы прельстить человечью душу.
- Верно, - согласился Этиоль. - Даже самому маленькому барашку трудно пастись в кроне деревьев.
Гомо неожиданно и звучно рассмеялся. Смех его напоминал скорее тявканье, чем звонкий человечий хохот.
- Тяв-тяв-тяв! - закатывался обезьяний царь и шлепал себя по животу. С деревьев тоже посыпался рассыпистый лай.
Вдруг Гомо посерьезнел.
- Послушай, старший брат, - обратился Он к Этиолю, прищурившись и оценивающе оглядев пастуха. - Ты такой верзила, что из тебя получилось бы по меньшей мере два воина. А нам бы очень пригодился воин даже в половину твоего роста.
Этиоль задумался, глянул поверх головы Гомо - там в просветах виднелась поросшая редкой травой земля, стояли деревья, на опушке зеленели кусты. В той стороне лежал север, туда ему надо спешить.
- Я же объяснил, что связан последней волей погибшего воина. Меня ждет семья. Мне каждый день дорог.
Гомо придвинулся ближе, и ужасная вонь облаком накрыла Эхомбу.
- Послушай, - рассудительно начал предводитель обезьян, - дальше к северу земля опять становится скудной, пропитание найти трудно. А вот если свернуть от побережья в глубь нашей страны и двинуться напрямую, можно очень быстро выйти на берег Орисбаба. Эта река, в свою очередь, вливается в полноводный Кохобот. Как раз у слияния лежит человеческий город Кора-Кери, где такие, как ты, могут добыть еду и отдых, а также разузнать, что за земли лежат к северу от Кохобота. Что там за рекой ни я, ни мои люди не знаем.
Гомо уселся на землю, одной рукой оперся о тонкое древко копья. Его длинный пушистый хвост то сгибался, то разгибался, бил о землю, метался из стороны в сторону.
- Конечно, если это все тебе известно, то я скорее всего зря трачу свое время.
- Нет, неизвестно, - сказал Этиоль.
Каждый, кто имел дело с обезьянами, знает, сколько в них упрятано всякой хитрости, что они за проныры. Но никто и никогда не мог уличить их в сознательной лжи.
- Наши родные леса лежат по эту сторону Орисбаба. Если ты нам поможешь, я лично провожу тебя до Кора-Кери. Конечно, ты можешь и дальше идти по побережью, пока не доберешься до устья Кохобота. Потом еще недели две пути, может, и меньше - ноги у тебя длинные, - до Кора-Кери, но, говоря по совести, прямая дорога куда короче, и полно свежей родниковой воды, которую не надо нести на себе. А какие фрукты, какие коренья!..
Эхомба прикинул и так, и этак, потом кивнул:
- Ты прав, младший братец. Твоя дорога короче. Я вам помогу.
- То, о чем мы тебя просим, займет у тебя только одну ночь.
- И день тоже?
- Нет. - Гомо совсем помрачнел. - Враги нападают на нас по ночам, когда мы лишаемся сил.
- Что за напасть случилась у вас, Гомо? - подивился пастух. - У тебя такое многочисленное воинство. Чем может вам помочь один-единственный человек?
Умные, грустные глаза глянули на Этиоля.
- Воинство-то большое, да только этого врага числом не возьмешь. Очень уж нам досаждает стая слельвов. Этиоль понимающе покивал.
- Встречаться доводилось... Только на наши стада они нападать опасаются.
- Зато люди деревьев каждую ночь дрожат от страха. Враг крадет нашу пищу и пытается похитить детишек. Женщины в отчаянии, а мы все уже падаем с ног от недостатка сна. Рано или поздно слельвы нас совсем измотают, и тогда будет трагедия. Гомо помолчал.
- Послушай, человек. У нас нет ни золота, ни серебра, я могу пообещать тебе только безопасную легкую дорогу - и нашу бесконечную благодарность. Если долг твой слишком тяжел и ты не можешь ни на шаг отступить от начертанного пути, я не буду настаивать. Но если есть в тебе хотя бы капелька сострадания, отправляйся с нами.
Эхомба задумался, а спустя мгновение резко выпрямился и встал. Испуганные воины-обезьяны, сгрудившиеся возле озерка, отпрянули, быстро взобрались на деревья. Гомо властным окриком остановил своих воинов, уже натянувших луки:
- Тихо! Человек будет говорить!.. Этиоль вскинул голову, окинул взглядом людей деревьев, заполнивших высоту, и крикнул:
- Каждый волен поступать, как ему вздумается. Я помогу вам - если это в моих силах...
Его слова вызвали бурю радости. Обезьяны словно с ума посходили: принялись кувыркаться, скакать с ветки на ветку, срывать листья и подбрасывать их вверх. Гомо тоже взобрался на самое высокое дерево и начал раскачиваться на тонкой ветке.
- Нам сюда, друг Эхомба! Поспешим. Мы отправились в поход, чтобы отыскать союзников, оставив свои семьи под защитой юнцов и стариков. Они ждут не дождутся нашего возвращения.
Эхомба проследил взглядом в том направлении, куда указал хвост Гомо, и сокрушенно воскликнул:
- Как же я поспею за вами? Я же не умею лазить по деревьям.
- И не надо, - ответил Гомо. - Твои сородичи давным-давно растеряли это великое чудесное умение и вынуждены топтать землю. Вот почему нам вас жаль... Двигайся вслед за нами. Лес здесь редок, скоро и мы последуем твоему примеру.
Действительно, спустя некоторое время Эхомба вышел на опушку и не только нагнал, но и обогнал с трудом передвигающихся по выжженной земле обезьян. Здесь они были очень уязвимы, потому отчаянно трусили и дрожали.
По пути им встретилась вышедшая на охоту самка леопарда. Она двигалась навстречу войску, и желтые пятна грозно высвечивались на черной шкуре. Хищник проводил взглядом войско обезьян, пару раз с досады стукнул хвостом о землю и затрусил прочь. Куда больше страха на Этиоля и его друзей-обезьян нагнало стадо шерстистых слонов. Звери двигались не разбирая дороги, напролом, и чуть не задели левый фланг воинства. Обезьяны в той стороне дружно затявкали. Две слонихи встали на задние ноги, вскинули хоботы и грозно затрубили. На том дело и кончилось.
После недолгого перехода Гомо приказал устроить привал. Обезьяны поделились с человеком едой: фруктами, ягодами и орехами. Этиоль принял угощение скорее из вежливости, хотя и с радостью - свои припасы лучше поберечь. Вскоре показался край еще более обширного колка. Деревья там росли гуще, земля под ногами тоже наконец покрылась густым травяным покровом. Места были благодатные, вокруг порхали птицы, высоко над головами парили малые драконы.
- В той стороне Орисбаб.
Гомо хвостом указал направление и для верности ткнул в ту сторону розовым указательным пальчиком. Войско тут же перешло на быструю рысь. Помогая себе руками, обезьяны ходко засеменили в сторону леса.
- Наше поселение лежит чуть дальше на полдень. Скоро мы доберемся до реки и свернем на север. Я познакомлю тебя со своей семьей.
- Я бы тоже хотел познакомить тебя со своими... - вздохнул Этиоль.
- Послушай, Эхомба, я не пророк и не способен провидеть, чем закончится твое путешествие. Но предсказать, что берегом Орисбаба ты очьнь скоро доберешься до полноводного Кохобота и до Кора-Кери, это в моих силах.
Большая удача, когда не надо плутать в пустыне, тратить силы на то, чтобы одолеть болота и заросли в устье большой реки.
Гомо обнял старшего брата за бедро, прижался к нему.
- Давай поторопимся, - попросил предводитель обезьян. - Так хочется поскорее узнать, все ли спокойно в стойбище.
Не успело солнце перевалить на другую сторону небосвода, как войско наконец добралось до родной стоянки. Взрыв радости, оглушающей, безумной, сразил человека. Ужимки, прыжки и гримасы, виденные им в дальней роще, не шли ни в какое сравнение с тем, с чем ему пришлось столкнуться на этот раз. Молодежь и самки попрыгали на землю и принялись выделывать такое, что Этиоль от изумления остановился. Радость встречи с сородичами превзошла всякие ожидания. В том, может, таился глубокий смысл - в необузданности, в естественности, в нескрываемом ликовании, с которым одно живое существо радовалось появлению другого.
Скоро войско было распущено, и самцы разбежались по укромным уголкам, где их ждали семьи. Гомо пригласил друга к себе в гости, познакомил с царицей - нарядной упитанной обезьянкой, отшлепал ради знакомства двух своих отпрысков. И было за что! Более подвижных и неугомонных созданий Этиоль в жизни не встречал. Первым делом они облазили человека с ног до головы - решили, так сказать, на ощупь изучить доставленный отцом экспонат старшего брата. Принялись дергать Этиоля за уши, за нос, за волосы, выкручивать пальцы... Гомо попросил Этиоля не стесняться и хорошенько отшлепать негодников, однако пастуху было жалко невинных малышей. Вспомнились свои двое, может, и не такие шустрые, но доверчивые. Каково родителям жить под страхом нападения безжалостных врагов, которые так и метят, как бы полакомиться самыми юными и нежными детишками.
Так прошел остаток дня. Темнота, просыпаясь, наваливалась с запада и с удовольствием принялась лакомиться дневным светом - отхватывала ломтями от небосвода, от чудно окрасившихся на закате далей, от лесной полупрозрачной светлоты. Тем не менее, несмотря на победу ночи, света в округе все еще хватало. Потемнели, но сохранились контуры ветвей, обломанных сучьев, удивительной, мерцающей черным, массой выделяясь на фоне противоположного берега река. Чуть посвечивал и как бы колыхался облитый серебристым сиянием ствол апельсинового дерева, в развилке которого расположились Этиоль и Гомо. Повсюду - выше, ниже, по бокам - семьями отдыхал лесной народец. Самки прижимали детенышей, кормили младенцев грудью; малышня постарше присмирела и под присмотром стариков сидела в рядок на ветках. Взрослые самцы дремали вполглаза.
- Они обычно приходят оттуда, - сказал Гомо. - Переправляются через реку. Должно быть, живут в высоких деревьях на том берегу.
Годы пастушеской жизни и череда опасностей обострили слух и зрение Этиоля до такой степени, с какой не могут сравниться возможности среднего человека. Он и в деревне славился своей чуткостью, его всегда высылали в дозор. На этот раз он тоже первый услышал глухой шлепок. Сразу напрягся, чуть сменил позу, вгляделся в ту сторону, откуда донесся тревожный звук. Над черной гладью реки тенью мелькнуло что-то неуловимое, летучее. Это же птица!.. Неожиданно птица взмыла к звездам, затем вновь - со свистом - бросилась вниз, послышался шлепок, наконец мощный, словно выдох, взмах крыльев, и последнее, что сумел различить Этиоль, было серебряное пятнышко забившейся в когтях хищника рыбы.
Но движение на этом не кончилось. На фоне леса, покрывавшего заречье, вдруг очертилась какая-то еще более черная мрачная масса. Скопище непроглядной мглы росло и скоро, уже на этом берегу, начало делиться на отдельные контуры.
Гомо подал сигнал тревоги. В ту же секунду забывшиеся в дремоте воины похватали оружие. Старики, женщины и дети сбились в визжащий, тявкающий, орущий на все голоса гигантский ком. Войско заняло позиции вокруг соплеменников, а наиболее опытные бойцы собрались возле предводителя.
Эхомба устроился на корточках на толстом отростке, приготовил копье. Воздух вокруг него был пропитан едким запахом мускуса, который выделяла вся неисчислимая стая обезьян в момент опасности.
- Вот они, - наконец прошептал Гомо и ткнул дротиком куда-то вбок. - Почему они не хотят оставить нас в покое?
- Вы - легкая добыча, - ответил воин и, передвинувшись, слился со стволом дерева. Теперь его и в двух шагах не разглядишь. Насчет своего запаха он не беспокоился: в такой густой вони не до тонких струек человеческого пота.
- Послушай, Гомо, - тихо спросил Этиоль, - вы всегда обороняетесь подобным образом? Я уже вижу ваши слабые места.
Существо менее разумное оскорбилось бы, однако придавленный грузом ответственности вожак не мог позволить себе становиться в позу.
- Вот как? Какие именно?
- Сейчас времени нет, объясню позже.
Серп луны скрылся за облаком, и число надвигающихся слельвов сосчитать стало невозможно. В любом случае их было больше, чем группа, и меньше, чем орда.
В мгновение ока враги оказались на деревьях. Они хорошо ориентировались в темноте и сразу выбрали верное направление: попытались с наскока прорваться к убежищу, где прятались самки .и детеныши. Воины, охранявшие убежище, принялись обстреливать их стрелами, отчаянно тыкали своими легкими дротиками в тени, чем-то очень напоминавшие летучих мышей. Оружие обезьян вряд ли могло нанести серьезный ущерб этим тварям, да и попасть во врага во тьме и суматохе было трудно.
Эхомба, оказавшийся на фланге атаки, издал боевой клич родного племени и отчаянно дрался бок о бок с обезьянами. И все же одна мысль не давала ему покоя: что он здесь делает?.. А в следующий миг пришел ответ - отчаянный визг детеныша перекрыл какофонию битвы. Младенец столь маленький, что помещался на ладони, был вырван из рук матери удачливым слельвом.
Пастух не обладал проворством обезьян, зато выделялся ростом и массой. Враги не сразу поняли, с кем имеют дело, и Этиоль успел сразить двоих. Столкнувшись с неизвестным соперником, слельвы решили отступить.
Исчезли они так же неслышимо и неощутимо, как и появились - словно растаяли в ночном мраке.
Сражение было окончено. Теперь можно было подсчитывать потери.
Слельвы утащили младенца и старуху, не сумевшую вырваться из лап похитителей.
Гомо без сил подошел к своему другу-человеку.
- Если бы не ты, все могло бы кончиться гораздо хуже. - Он тяжело опустился на ветку. - Завтра они опять придут.
- Почему бы вам не покинуть эти места? - спросил Эхомба. - Разве мало благодатных уголков по обеим сторонам реки?
- Ты полагаешь, мы не пытались? - спросил Гомо. - Слельвы преследуют нас по пятам. Мы можем освободиться от них, если только между нами будет лежать Орисбаб. Во всю длину!.. Куда нам податься, скажи, старший брат? Здесь хорошее место, врагов, кроме слельвов, нет.
Скрестив руки на груди, пастух прислонился к стволу дерева.
- Я уважаю тех, кто беззаветно защищает свой родной дом. Но скажи, Гомо, не жили ли здесь слельвы раньше вас?
Обезьяний царь встрепенулся.
- Ты за кого, пастух? За нас или за наших заклятых врагов?
- Безусловно, не за тех, кто крадет детишек у их матерей! Но я прожил достаточно долго, чтобы понять: истина в подобных конфликтах далеко не так проста и однозначна, как кажется каждому из противников.
- Я обещал проводить тебя до цели в обмен на твою силу. Советы мне не нужны, - проворчал Гомо.
- Не дуйся, Гомо, я за вас. - Этиоль игриво ткнул друга тупым концом копья. - Просто с детства меня учили осматривать камень со всех сторон - кто знает, где таится скорпион.
Он потянулся и добавил:
- Ладно, пора взглянуть на этих чудищ, что не дают вам житья.
Гомо встрепенулся. Случившаяся размолвка уже забылась, теперь царь обезьян пытался угадать, что же задумал старший брат.
- У тебя есть идея?
- Возможно. Но прежде следует посмотреть, с кем нам пришлось иметь дело.
Погибший слельв, растянувшийся на земле, был крылат. Одно крыло, правда, оказалось сломано, но общий их размах заставил часто и тревожно забиться сердце Эхомбы. Крылья были перепончатые, как у летучих мышей, хотя сам слельв очень походил на человека, только до крайности худого, почти прозрачного. По крайней мере жидкий лунный свет свободно пробивался сквозь его плоть. Из лба слельва росли две антенки.
Рядом с погибшим врагом валялось его оружие - копье, почти невесомое, однако достаточно прочное, чтобы проткнуть обезьянью шкуру.
Пастух наклонился и попробовал поднять неведомое существо. Это удалось без труда, слельв весил куда меньше, чем обезьяна тех же размеров. Кости, наверное, полые, решил Этиоль. Во рту белели острые как пила зубы, длинные когти на руках и ногах могли ухватить что угодно.
- О чем задумался? - спросил Гомо.
Рядом собралась большая толпа обезьян. Все они с нескрываемым любопытством следили за действиями человека. Молчали, чутко прислушивались к каждому слову, которое мог издать старший брат. Среди воинов было много раненых, у одного на правое предплечье была наложена повязка из коры - слельв ударил его копьем.
Эхомба не спеша выбрался на опушку и долго, пристально всматривался в противоположный берег - в той стороне скрылись слельвы. Потом, закинув голову, посмотрел на небо. Собравшиеся вокруг обезьяны с редким единодушием старательно повторяли все движения человека. Возможно, подражая, они надеялись догадаться, какая же идея осенила старшего брата.
- Наверняка они дают вам передышку, - словно обращаясь к самому себе, наконец произнес Этиоль. - Иначе давно бы выжили вас отсюда. Скажи, друг, слельвы приходят в самые темные ночи, когда умирает и нарождается луна?
Гомо медленно кивнул.
- Верно. Порой они нападают, и тогда, когда от луны остается только корочка. Все зависит от того, насколько они голодны.
- Они всегда голодны, - промолвил один из стоявших поблизости воинов-обезьян. Его товарищи глухим рычанием и повизгиванием поддержали собрата.
- Понятно.
Человек повернулся и глянул по течению реки, затем обратился к обезьянам:
- Выходит, завтра ночью враг опять придет?
- По всей вероятности, - ответил Гомо и с нескрываемой ненавистью пнул задней лапой мертвого слельва.
- Тогда нам следует хорошенько подготовиться.
- Ты что-то придумал? - с надеждой спросил Гомо. Другие обезьяны тут же придвинулись ближе и с тем же нескрываемым ожиданием, открыв рты, уставились на человека.
Эхомба покивал.
- Есть мыслишка. Думаю, стоит попытаться... По крайней мере вреда большого не будет.
Предводитель обезьян положил руку на локоть друга.
- Только скажи, что делать!

1 Следующая страница


Пожиратели света и тьмы 2

IV

Убедившись, что посты расставлены, Гомо отправился спать, а Эхомба еще некоторое время провел на берегу - решил до тонкостей обдумать свой план. Если задумка сработает, обезьянье царство надолго, если не навсегда, избавится от подлых тварей. Хотелось поскорее закончить дело и продолжить путь.
На следующее утро обезьяны, с необыкновенным рвением следуя указаниям Этиоля, разбежались по джунглям. Он еще не успел досказать свой замысел, как народ деревьев бросился исполнять задуманное. Только Гомо по-прежнему держался поближе к старшему брату. С его мордочки не сходила довольная улыбка. Вождь поминутно скалился и без конца твердил:
- Теперь-то мне все понятно, человек. Неглупо, очень даже неглупо. Ты хочешь, чтобы слельвы сделались видимы? И тогда нам будет легче целиться?
- Нет, - покачал головой Эхомба. - Целиться, я думаю, не придется.
Гомо пришел в замешательство.
- Тогда, признаться, я ничего не понимаю.
- Все впереди, поймешь, - многозначительно пообещал человек и тут же крикнул паре молодых самцов:
- Нет, не туда! Выше, выше!.. Вот так, хорошо.
Затем он вновь повернулся к Гомо:
- Поймешь, когда сработает.
От дальнейших объяснений пастух отказался.
Следующая ночь выдалась еще более темной и мрачной, чем предыдущая. На сухом дереве, чуть дальше других выбежавшем к кромке воды, был устроен наблюдательный пост. Там, в развилке ствола, притаились Этиоль и Гомо. Отсюда даже в сгустившейся мгле было видно далеко. Глаза человека четко различали противоположный берег, сероватые контуры деревьев, светлую полоску пляжа, а ниже по течению - плавную излучину и песчаный плес. Предводитель обезьян по-прежнему держался поближе к старшему брату.
- Лучше ночки не придумаешь, - прошептал Гомо. - Будет удивительно, если они сегодня не явятся. Особенно после вчерашнего успеха.
- Если все получится, как задумано, это будет их последний набег, - уверил его Эхомба.
- Молю землю и воду, чтобы так и было. Я смертельно устал от слез и жалоб матерей.
Эхомба неожиданно вскинул руку и указал на противоположный берег Орисбаба.
- Смотри! Пришел час узнать, услышишь ли ты их снова.
Кроны деревьев зашевелились, листва вскипела, беззвучно забулькала, и в следующее мгновение грузное скопище черной непроглядной мглы обозначилось на фоне ярко-звездного неба. Эхомба невольно напрягся - похоже, слельвов было куда больше, чем в прошлый раз.
Его догадку подтвердил Гомо.
- Откуда их столько взялось?.. Не привыкли к потерям и, наверное, решили отомстить. Так вот вам! - Предводитель обезьян сделал крайне непристойный жест, с помощью которого все приматы выражают свое отношение к противнику.
- Ты прав, - согласился Эхомба. - К тому же они знают, что я здесь.
Гомо удивленно глянул на пастуха:
- Ты что, боишься?
- Нет, но и радости не испытываю. Скорее тревогу. Мне всегда не по себе перед сражением с врагом, который хочет отнять у меня жизнь. Когда мальчишка, впервые охраняющий ночью стадо, слышит рев небесного дракона, он или утрачивает страх, или не становится пастухом. - Этиоль улыбнулся в темноте. - Я хороший пастух.
Предводитель обезьян не ответил, только кивнул. Вид у него был мрачный. Он мягко коснулся теплой ладошкой колена Этиоля.
- Для человека ты слишком считаешься с нами, обезьянами. Делишься мыслями, помогаешь. Ты - добрый, Эхомба.
- Тише!.. Идут. Пусть все будут готовы.
- Все уже давно на местах. Не беспокойся, пастух, мои люди тебя не подведут.
С этими словами Гомо исчез в темноте.
В самом деле, орда слельвов оказалась куда многочисленнее, чем в предыдущую ночь. Полет этих тварей был неровен, зигзагообразен, они метались из стороны в сторону, скользили и отчаянно взмахивали крыльями. Должно быть, присутствие человека в стае обезьян поразило их и привело в ярость. Эхомба, глаза которого достаточно быстро привыкали к темноте, различал короткие дротики и даже небольшие кинжалы в лапах безжалостных тварей. В эту ночь, по-видимому, они решили хорошенько проучить своих заклятых врагов, чтобы раз и навсегда сломить их сопротивление.
Эхомба, до сих пор сидевший на корточках на толстом обломанном суку, неожиданно поднялся и закричал во все горло:
- Сюда! Летите сюда!.. - и принялся размахивать копьем.
Скопище слельвов, напоминавшее черную мрачную реку, не спеша одолевавшее русло Орисбаба, плавно изогнулось и устремилось к сухому дереву. На подлете поток слельвов разделился на несколько рукавов, намереваясь взять человека в кольцо. В тот же миг летучие твари издали боевой клич, напоминавший визг несмазанных петель. Скоро их скрипучий вой одолел шум текущей воды и шелест листвы.
Войско обезьян держалось молчком. Все взоры были направлены на человека, обещавшего раз и навсегда освободить лесной народец от безжалостных врагов. Что, если план не удастся? Что тогда будет с ними, с их самками и детенышами?.. В конце концов это не обезьяний, а человеческий план; люди же, как всем известно, гораздо глупее обитателей деревьев.
Эхомба выждал, пока враги приблизятся вплотную, что было сил закричал: "Начинай!" - и начал быстро, насколько позволяли человеческие руки и ноги, спускаться с дерева. Цепкие маленькие ручонки мягко приняли его и снесли на землю, в сторону. В следующее мгновение сухое дерево вспыхнуло ярким, внезапно пожравшим темноту пламенем.
Внутри ствола почти на всю высоту скрывалась широкая полость. Труха, осыпавшаяся на землю, была высушена до хруста. Весь день обезьяны набивали дупло сухой травой, прошлогодней хвоей, хворостом, смачивали всю эту массу сосновой смолой - одним словом, стаскивали к одиноко стоявшему дереву все, что могло разом вспыхнуть.
Потрудились на славу!
Дерево почти мгновенно превратилось в огромный пылающий факел. Орда слельвов буквально вдавила свои первые ряды в объятия разбушевавшегося огня. Следовавшие за ними летучие твари уже сами бросались в пламя. Эхомба рассчитывал, что слельвы, ночные животные, будут ослеплены, однако вышло, что только слепотой дело не ограничилось.
Гомо первым обратил на это внимание.
- Смотри! - закричал он. - Твари сами липнут к огню!
Этиоль ничего не ответил. Разворачивающаяся на его глазах картина гибели целого народа наполнила сердце горечью и ужасом.
Действительно, ночные существа повели себя в точности, как мотыльки, которых так и тянет на свет. Поддавшись колдовской власти огня, они метались вокруг гигантского факела; крылья их мгновенно вспыхивали, тела обугливались и падали на землю.
Так случилось, что вместо смертельной схватки, к которой готовился народ деревьев, обезьянам довелось увидеть, как извечные враги, столько лет досаждавшие им на новой родине, в безумном танце кружили вокруг огня и сгорали. Некоторые из слельвов еще пытались сопротивляться, справиться с необоримым инстинктом, но яркий свет манил неудержимо. Ночные существа совершали широкие круги - пытались, наверное, поскорее спрятаться в тень, отбрасываемую листвой и стволами соседних деревьев, избавиться от вида манящего пламени, однако здесь они, полуослепшие, рывками совершающие полет, становились легкой добычей дико тявкающих, жаждущих мести обезьян. Лес до сих пор не видывал таких прыжков, сальто-мортале, ужимок и гримас, которые выделывали воины, добивая на земле ненавистных ночных убийц.
К тому моменту, когда по речной долине потянуло утренним ветерком, все было кончено. К концу избиения слельвов на поле битвы появились даже женщины с грудными малышами. Эхомба между тем, не желая участвовать в безжалостной расправе над летучими созданиями, отошел в сторону. И вдруг краем глаза заметил какое-то шевеление в ветвях ближайшего дерева. В следующее мгновение меч из заплечных ножен оказался в него в руке.
Выпеченное из жуткого мрака, неизвестное существо скорее ощущалось, чем очерчивалось в глубине освещаемых отблесками огня деревьев. Двигалось оно бесшумно, только пылали два красных ока. Всякий тут же отвел бы глаза, однако Этиолю .хватило присутствия духа смотреть прямо, и спустя несколько мгновений он разглядел тонкий изгиб пасти, напоминавший кровоточащую рану. Существо вдруг прыгнуло вперед и отхватило кусок света от костра - не костра, а именно свет". А затем повернулось и исчезло - то ли свет оказался слишком ярок, то ли вкус не понравился. Причем было ясно, что на самом деле хищник охотился не за физическим светом, а за светоносной аурой, за тем сиянием торжества, которое излучали празднующие победу обезьяны.
Едва Этиоль убрал оружие, как тут же вновь схватился за рукоять - в кустах хрустнула веточка. Подошедший к нему Гомо испуганно отпрянул от такой реакции.
- Что случилось, друг Эхомба? Что за странный взгляд!.. Поделись, что тебя так встревожило?
Пастух некоторое время помалкивал, затем кашлянул и ответил:
- Одна тварь пряталась вот там, за стволом дерева.
- Я смотрел в том же направлении, но ничего не видел.
- Нам трудно разглядеть эромакади. Нужен глаз опытного следопыта.
- Эромакади? - встревожился предводитель обезьян. - Я никогда не слыхал о таком животном.
- Это не животное. Это одно из тех существ, которые обитают там... - Пастух неопределенно махнул рукой. - В ином пространстве, что заполняет бреши в нашем мире. Это пожиратели света, но не того, которым так щедро делится с округой солнце или костер в ночи. Эромакади взрастают на радости матери, ласкающей своего малыша, на гордости отца, услышавшего о подвигах сына на поле брани, - одним словом, на всем, что несет отсвет души. Страшные, коварные, безжалостные существа! На них лежит ответственность за многие беды... У нас на юге они, правда, встречаются редко. Земли у нас скудные, пастбища тощие, особых радостей в жизни нет. Старики-наумкибы обязательно учат молодежь, как распознавать эромакади и как с ними обходиться.
- Понятно, - покивал Гомо. - Судя по твоему рассказу, с подобными тварями лучше не встречаться. Этиоль пожал плечами.
- Они повсюду. Они хитры и непредсказуемы. Поговаривают, будто давным-давно эромакади сами были жертвами пожирателей тьмы, эромакади, но мне что-то не верится в эти дедовы сказки. Эромакади - это понятно, этих сколько угодно, но чтобы кто-то насыщался злом, тьмой и подлыми намерениями - вряд ли. С другой стороны, мир ведь на чем-то стоит, не разваливается... - Этиоль повернулся в сторону реки. - Ладно, если эромакади и приходил, то это был какой-то маленький эромакади, пугливый... Сунул нос в наш мир - и сразу бежать.
- Надеюсь, - с чувством произнес Гомо. - Не нравится мне сражаться неизвестно с чем. С тварью, которую нельзя разглядеть.
- Да и для человека это не просто. В следующий раз, когда почувствуешь приступ хандры, когда свет тебе будет не мил, знай - где-то поблизости притаился эромакади. Это он сглодал твою веселость духа, веру в себя и ожидание праздника.
Гомо от подобных слов даже вздрогнул. Обезьяны - натуры непосредственные, все принимают как есть, а уж после сегодняшней ночи величие Эхомбы в глазах обезьяньего царя выросло невероятно. Он казался существом, знавшим все и вся.
Сухое дерево горело еще по меньшей мере час, потом огромная головешка обрушилась; угли посвечивали до самого утра. Лесного пожара никто не боялся - джунгли вокруг были пропитаны сыростью, от реки тянуло туманом. Когда угасли последние искорки, Эхомба отправился спать - впереди его ждал долгий путь. Гомо перед самым отдыхом вновь принялся благодарить его.
- Все случилось, как ты и говорил, человек. За исключением разве что неуловимого эромакади, которого никто не видел.
- Нет, - зевнув, ответил Эхомба. - Все получилось совсем не так. Я и не ожидал, что слельвы полетят на огонь. Надеялся только, что они лишатся зрения и уберутся восвояси.
- Они заслуживают смерти! - возвестил предводитель обезьян, и собравшиеся вокруг воины ответили ему дружным тявканьем.
Затем Гомо вскинул тоненькую руку и, когда все стихли, торжественно провозгласил:
- Народ деревьев в долгу перед тобой, человек, отныне и до скончания времен.
Этиоль вежливо склонил голову.
- Будет вполне достаточно, если вы укажете мне дорогу в Кора-Кери.
Предводитель словно не услышал его. Он размышлял о чем-то своем.
- Об огне мы как раз не подумали. В ту давнюю пору, когда люди и другие обезьяны решили спуститься на землю, а наши предки сохранили верность деревьям, мы так и не смогли подружиться с огнем. Понятно, ведь дерево и огонь несовместимы. - Гомо выпятил нижнюю губу, затем острием копья осторожно тронул плечо Этиоля. - Вот в чем разгадка: вы обменяли свободу на огонь! Вот почему вы так неуклюжи на ветвях. Однако, выходит, это была выгодная сделка.
- Похоже на то, - подтвердил пастух. - Я, правда, в этих торгах не участвовал. За нас все решили отцы и деды, так что у меня не было выбора.
- Я смотрю, ты мастак шутить, - засмеялся Гомо (вслед за ним затявкала вся многочисленная стая обезьян). - И в воинском деле ты разбираешься. Неужели разумно нам расставаться, друг Эхомба? Не будет ли это с моей стороны несусветной глупостью?
- Нет, ведь у тебя под началом большое войско. - Этиоль указал на рассевшихся вокруг обезьян. Их было не меньше, чем листвы на деревьях. - Человек держит рядом с собой собак, кошек, но не обезьян. Твой народ будет рад, если я побыстрее покину ваши владения.
Гомо, в свою очередь, обвел взглядом деревья.
- Да, пастух, ты и на этот раз прав. Мы не привыкли жить рядом с чужаками, особенно если те высоки ростом, крепки и умны. Свобода не терпит укоров, примеров, призывов. Мы - самые лучшие, этим все сказано. Куда ты отправишься после Кора-Кери? - напоследок спросил предводитель обезьян.
- Ты имеешь в виду то место, куда мне необходимо добраться в конце пути? Если откровенно, я даже не знаю, в какой стороне расположен этот самый Эль-Ларимар. Где-то на севере. Одна надежда, что сумею отыскать кого-нибудь, кто знает, как переправиться через Семордрийский океан, а там уж буду расспрашивать.
Гомо нахмурился.
- Что-то я никогда не слышал о такой стране.
- Воин, связавший меня своей последней волей, рассказывал, будто в Эль-Ларимаре обитает какой-то нечестивый человек, который украл прорицательницу, славящуюся необыкновенной красотой. Она не любит и боится его. Вот ее мне и надо освободить.
Гомо почесал подбородок, стукнул пару раз хвостом по земле, покрытой хлопьями сажи.
- Поправь меня, если я что-то не так понимаю. Я вообще ничего не понимаю. Ты говоришь, что оставил скот, семью, детишек и отправился искать место, о котором тебе ничего неизвестно, женщину, о которой никогда не слыхал, чтобы сразиться с человеком, которого в глаза не видел? Так, что ли?..
- Похоже, что так, Гомо. Ты был многословен, но попал в точку.
Предводитель обезьян хмыкнул, вновь почесал подбородок. В этот момент он был очень похож на человека.
- И люди почему-то во всеуслышание заявляют, что мы, обезьяны, глупый народ!.. Послушай, Эхомба, этот воин мертв?
- Да.
- Он что-то искал возле твоей деревни? Что-то очень важное для него и для его народа?
- Да.
- Нашел?
- Нет. Тот, кто похитил прорицательницу, родом с севера. К нам он примчался ради того, чтобы запутать следы.
- Тогда ты здесь при чем? Разве у народа, за который сражался воин, не осталось больше мужчин?
- Не знаю. Думаю, мужчины остались. Но я поступил так, потому что иначе нельзя. Потому что я таким уродился. И не только я, но и все мое племя.
- Это люди, что ли? Те, кто спустился с деревьев?.. Эхомба кивнул.
- Вам что, больше всех надо?
Эхомба пожал плечами.
- Вот что, друг, ступай-ка ты домой, - посоветовал ему предводитель обезьян. - Вернешься, скажешь, что не нашел эту землю. Не нашел ни эту женщину, ни врага, с которым надо сразиться. Если кто-то начнет сомневаться, посоветуй ему самому отправиться по твоим следам и проверить. Когда этот неверующий доберется до нашей округи, мы вмиг растолкуем ему, что к чему. Мало ли что могло тебя остановить?! Широкая река, пустыня, бурное море. Наконец, крокодил мог тебя остановить! И никто не узнает правду.
- Я буду знать, - сказал Эхомба.
- Ответ, достойный героя. Или дурака. - Густые косматые брови Гомо полезли вверх, хвост дробно ударил по земле. - Так кто ты, Этиоль Эхомба, герой или дурак?
- Не знаю. Наверное, и тот и другой. Так уж мы, люди, устроены.
- Нет, ты не дурак. Дураки упрямы и легковесны. Они сначала делают, потом думают. Ты не таков. После того как ты нам помог, я могу сказать, что в тебе достаточно храбрости и разума.
Обезьяний царь задумался, потом философски заметил:
- В конце концов все мы умрем, но сейчас, сегодня, мы живы. Значит, нам надо вкусить сытную еду, отдохнуть. У нас сегодня праздник. Понимаешь, пастух? И тебе надо отдохнуть. Я приглашаю тебя разделить радость с народом деревьев. Это редкая честь, Эхомба! Когда-нибудь ты вспомнишь мои слова. А завтра мы отправимся вверх по реке по направлению к Кора-Кери. Завтра мы поможем тебе понять, кто ты есть на самом деле!
Эхомба не ответил, поднялся с места и бросил взгляд окрест. Там и тут валялись обгорелые тушки слельвов. Почему бы этим хрупким созданиям не остаться на своем берегу? Зачем они отправились в поход? Неужели им не хватало пищи на своей стороне, и им непременно надо было отведать плоти людей деревьев? Их жены и дети ждут возвращения своих мужей и отцов. Не дождутся!
Зачем это?
Тоже глупый вопрос. Все ли вопросы, на которые нет ответа, глупы и их не стоит задавать? Тоже вопрос не из умных.
За рекой было тихо, как на кладбище в холодный безветренный день. На том берегу печаль, на этом праздник.
В тот день Этиоль опился брагой, изготавливаемой обезьянами из меда лесных пчел с добавкой особых фруктов.
На следующее утро пастух проснулся в ужасном состоянии. Голова буквально раскалывалась с похмелья, словно он всю ночь только тем и занимался, что использовал свой череп для игры в футбол. Одна радость, что все перепившиеся с вечера воины обезьяньего войска чувствовали себя не лучше. Только Гомо был бодр и деловит. Ударами хвоста он поднял лучших своих воинов, и скоро почетный эскорт, сопровождавший Эхомбу, отправился на север.
Утром, когда Гомо рассказывал пастуху, каким путем удобнее и быстрее добраться до Кора-Кери, Этиоль решил, что сопровождение ему не нужно. Все было понятно: у какого сухого дерева или развилки свернуть, где устроить привал, в каком месте переправиться через реку. Однако в пути, разогревшись, поглядывая окрест, он скоро осознал, что самые подробные указания не способны заменить надежного проводника. Обширные, наглухо заросшие лесом острова разделили течение Орисбаба на несколько проток, причем оказалось, что далеко не все они устремлялись на север. Стоило лишь ошибиться и свернуть не в тот рукав, как очень скоро попадешь в непроходимую местность. Заблудиться там, как объяснил ему Гомо, было раз тявкнуть.
Обезьяны же знали дорогу, ведали, когда и где свернуть. Большая часть войска двигалась по вершинам деревьев, шли ходко, ни разу не сбились с пути. При виде каждой развилки Этиоль думал, что перед ним именно тот знак, о котором рассказывал Гомо, но когда он пытался свернуть в ту сторону, предводитель обезьян только смеялся.
Скоро пастух оставил эти попытки и шел туда, куда вели его друзья.
Конечно, прикинул он, можно вернуться на берег моря и продолжить путь на север до места впадения полноводного Кохобота, однако теперь, в незнакомой местности, стало очевидно, что так ему никогда не удалось бы добраться до Кора-Кери.
Успокоившись, Этиоль начал больше внимания обращать на то, что творилось вокруг.
Берега реки кипели всякой живностью. Из глубины темных вод Орисбаба всплывали водяные змеи - над водой то и дело поднимались их копьевидные головы. Эти существа, как пояснил Гомо, безобидны - не то что местные летающие драконы, особенно крупные и опасные. Они скользили над самой поверхностью воды и вдруг резко бросались в сторону продвигающихся по берегу обезьян. Те мгновенно прыгали в чащу, прятались в густом переплетении ветвей и уже оттуда строили рожи неудачливым хищникам. Драконы злобно шипели в ответ, а их желтые глаза светились недобрым огнем.
Несколько дней понадобилось обезьянам, чтобы добраться до места слияния Орисбаба и Кохобота. Здесь широкий водный поток сворачивал на запад и уже в едином русле устремлялся к океану.
Как только войско вышло на высокий берег, Гомо спустился с дерева и сказал подошедшему Эхомбе:
- Вот она, граница нашей земли! Отсюда воды текут на запад, в Семордрию. Если в этом месте переправиться через реку, то останется день пути до Кора-Кери. Однако в этом мы тебе не помощники, на тот берег ты должен перебраться сам. Нам пора возвращаться домой. Там теперь безопасно, детишки могут спокойно прыгать с ветки на ветку и без всякой опаски выбегать к реке, чтобы утолить жажду.
Он поднял руки и неуклюже обнял склонившегося к нему Этиоля. Объятие оказалось на удивление крепким.
- До свидания, Этиоль Эхомба! Я всегда буду вспоминать о тебе как о герое, потому что думать, что ты дурак, мне неприятно.
Эхомба положил руку на маленькое шерстистое плечо друга, ласково потрепал его.
- Поверь, для твоего пищеварения эта разница не имеет никакого значения. Я был рад подружиться с тобой, помочь твоему народу.
Между тем многочисленная толпа обезьян все ближе и ближе подвигалась к человеку. Все сгорали от любопытства, ожидая, как старший брат будет одолевать непреодолимую для народа деревьев водную преграду. Обезьяны ждали чуда.
Эхомба оглядел их напряженные мордочки, широко открытые глаза. Кое-кто замер, поджав лапки к груди и сжав маленькие розовые пальчики в кулаки. Другие спускались к воде, пробовали ее на ощупь, повизгивали. Третьи зевали, ожидая команды отправляться в обратный путь.
Человек очень быстро разрешил все сомнения. Он закрепил оружие на спине, потуже подвязал заплечный мешок, вскинул копье - теперь его древко было направлено параллельно земле - и ступил в воду. Потом оттолкнулся и поплыл. Обезьяны, все поголовно, замерли, потом дружно заверещали, а Эхомба между тем широкими гребками уже одолел первую сотню метров. Он был отличным пловцом, Этиоль Эхомба, и ничуть не боялся водного простора. Позади него вскипел изумленный обезьяний вой, но скоро и эти звуки затихли, придавленные мерным плеском струй и тем незабываемым шелестом, с каким текучая вода общается с землей и небом.
На стрежне Этиоль неожиданно обнаружил, что кто-то его догоняет.
Это была огромная лягушка, каких пастуху встречать не доводилось. Плыла она резво, и один ее гребок был равен трем гребкам человека. На морде у лягушки виднелось что-то вроде прозрачной маски или очков для плавания под водой, к которым была прикреплена поднятая вертикально вверх трубка из какого-то неизвестного, отливающего синим цветом материала.
От неожиданности Эхомба сбился с ритма, неуклюже забарахтался в воде. Лягушка в два гребка подплыла к нему, поддержала и похвалила:
- Ты неплохо плаваешь, человек. Пастух справился с мгновенным замешательством и вновь принялся взмахивать руками.
- Что это на тебе надето? - спросил он и при этом указал на странное одеяние, в которое вырядилась лягушка.
- Наряд для подводного плавания. Маска, трубка, гидрокостюм. Ласты у меня свои. Я большая поклонница всяких технических штучек. В то время как мои соплеменники вынуждены каждые несколько минут всплывать для забора воздуха, я могу в три раза дольше оставаться под водой. С помощью этих резервных приспособлений я могу заплывать на неизведанные акватории, куда ни одна бестолковая в техническом отношении тварь и не сунется!
Лягушка неожиданно подмигнула ему. Огромный, прикрытый увеличительным стеклом глаз закрылся и вновь открылся. Зрелище было удивительное, и человек рискнул подплыть поближе, тем более что лягушка вела себя вполне миролюбиво и с тем же энтузиазмом продолжала:
- Здесь, на реке, есть места, где происходят выбросы метана - если, конечно, ты знаешь, что это такое. Там самая лучшая охота.
Эхомба перевернулся на спину и поплыл, закидывая руки за голову.
- Известно ли тебе, человек, - с нескрываемым превосходством выговорила лягушка, - что на белом свете есть много странных, полных всяких тайн мест. Большинство нос туда сунуть боятся. Но только не я!
Лягушка осклабилась - по-видимому, улыбнулась. Эта гримаса вызвала у Этиоля оторопь. Что поделаешь, если гигантские лягушки, даже энтузиасты технического прогресса, так и не научились улыбаться достойно, вежливо, чуть раздвинув губы.
- У меня есть друг-орел, - продолжала делиться соседка по заплыву, - тоже большой знаток теории полета. Он не испытывает охоты ловить лягушек. Ты бы видел, какой реактивный двигатель он соорудил. Крепится на спине...
Эхомба не выдержал.
- Это что, особая магия? - поинтересовался он.
Однако ответа не было. Лягушка уже успела нырнуть, только синие штанишки мелькнули на поверхности. Ну и пускай себе гребет!.. Эхомба успокоился, выбросил из головы отвлекающие мысли о странном. Мало ли чего в жизни не бывает! Если бы его предки, каждый раз встречаясь с чудом, ломали бы головы, почему случилось так, а не этак, они бы никогда не стали расой, овладевшей землей и водой.
Неожиданно его правая нога коснулась чего-то склизкого. На мгновение пастух напрягся, потом сообразил, что это речное дно. По-видимому, на этой стороне ложе реки было покато. Выбравшись на берег, Этиоль оглянулся, чтобы оценить проделанный путь. Никаких следов присутствия обезьяньего войска он не обнаружил. Видно, простившись, они тут же двинулись в обратный путь.
Выбравшись на берег, Эхомба первым делом проверил, не потерял ли он что-нибудь из оружия и пожитков. А убедившись, что все на месте, и сориентировавшись по солнцу, двинулся на восток.
На ночлег он устроился на берегу, у самого края воды. Все эти дни его окружал нескончаемый многоголосый гвалт обезьяньего царства. Оказывается, в природе было много других, более мелодичных и завораживающих звуков, например, шелест ветра, скрип сучьев, хлюпанье воды. Все они создавали подобие тишины, особенно любезной человеческому уху. Высыпавшие на небе звезды тоже как бы решили придвинуться к земле и воде - посмотреть, что за существо развело небольшой костерок на песке, чем там оно питается в темноте. Этот круг Этиолю был привычен и уютен. Здесь, среди звезд, деревьев, воды и песка, он чувствовал себя уверенно.
Пастух завернулся в одеяло и свернулся калачиком. Если кто-то затаил против него злые мысли, пусть даже сам эромакади, то нечего в ожидании опасности всю ночь бодрствовать. Как ни борись со сном, все равно усталость одолеет. И вопросами не стоит мучиться. Сколько их, на все не ответишь, а ему надо хорошенько отдохнуть. Он успеет почувствовать приближение беды. Рыба ударит хвостом по поверхности воды, крикнет птица.
На этом месте его нагнал сон...

V

С рассветом Этиоль Эхомба продолжил путь. Скоро пастух нашел тропинку, с ее помощью выбрался на дорогу, а к вечеру, как и предсказывал Гомо, уже вступил в округу, где во все стороны тянулись возделанные поля, плодородным ожерельем окружавшие древний город. Стены его открылись внезапно, когда Эхомба поднялся на вершину холма.
По рассказам предводителя обезьян могло сложиться впечатление, что Кора-Кери представляет собой удивительное, ошеломляющее зрелище. Нельзя сказать, что Эхомба, поднявшись на холм, испытал сильное разочарование - к рассказам предводителя он всегда относился с недоверием; и все-таки, обозрев обшарпанные низкие стены, на которых там и тут виднелись пятна обвалившейся штукатурки, маленькие домики, заполнявшие городскую территорию, он почувствовал себя обманутым. С первого взгляда Кора-Кери казался обширным, но каким-то невзрачным, скучным поселением. Здесь не было ни мраморных дворцов, ни храмов, потрясавших колоннадами и башнями, ни ухоженных зеленых уголков, о которых можно было бы вспоминать на старости лет. Этиоля взяло сомнение: вряд ли местные жители могли что-либо знать о чудесных странах, если даже в богатых городах юга о такой удивительной стране, как Лаконда, никто слыхом не слыхивал.
Эхомба приблизился к городским воротам, возле которых выстроилась очередь желающих попасть за городские стены. Вдоль дороги выстроились повозки с впряженными в них лошадьми и верблюдами. Тянущие огромные телеги быки стояли, покорно опустив головы. Кое-где высились крытые фургоны, но пеших людей было куда больше. Все терпеливо ждали, когда их пропустят внутрь.
У ворот стояли с полдесятка стражников, проверявших поклажу, а изредка и заплечные мешки, с которыми местные крестьяне направлялись в город. На какой предмет проводился осмотр, что искали охранники, Этиоль не знал. Скоро подошла его очередь.
Стоявший впереди других стражник, заметив Эхомбу, почесал шрам, располосовавший щеку, и, привлекая внимание своих товарищей, воскликнул:
- Что за чудило, чуднее не придумаешь! Потом он обратился к Эхомбе:
- Откуда идешь, долговязый?
Этиоль приблизился, прикинул: действительно, на ярко-синюю чалму, обмотанную у стражника вокруг железного шлема, он посматривал сверху вниз.
- Пожалуй, иду с юга, - ответил он. В этот момент к Эхомбе подошел второй стражник и принялся его обнюхивать.
- Это пугало с ног до головы пропахло овцами и дымом костра. Хотя здесь есть кое-что еще...
Знаток местных запахов еще раз прильнул к чужестранцу. Видом он точь-в-точь напоминал ценителя доброго вина, опробующего сбродивший напиток последнего урожая.
- Понял! От него так и несет обезьянами! Стражники расхохотались, при этом каждый старался отпустить в адрес пастуха шутку погрубее. Один из них бесцеремонно ткнул Эхомбу тупым концом копья под ребра.
- А ну-ка рассказывай, где ты набрался этой вони? Время от времени пасешь обезьян? Сколько заработал? Гляжу, сущие пустяки.
- Да, - поддержал его товарищ, - с таким богатством в Кора-Кери делать нечего. Наши шлюхи предпочитают звонкую монету, бананы их не интересуют.
Стражники заржали.
Эхомба помалкивал и простодушно, не моргая, смотрел на развеселившихся воинов. В этот момент начальник стражи вышел вперед и решил, что наступила минута, когда пора и власть проявить.
Между тем цепочка людей, повозок и фургонов, терпеливо ждущая, когда же наконец будет открыт проход, все удлинялась. В той стороне отчетливо слышался нетерпеливый шепот.
- Ну-ка, ты, обезьяний любовник, отвечай, какого рода дело привело тебя в наш город? - спросил начальник.
- Проходил мимо, - с тем же простодушием ответил Эхомба.
- Что значит - проходил мимо?! Начальник уже более внимательно оглядел чужестранца. Его подчиненные вмиг перестали смеяться.
- Мимо - это куда?
- На север, - объяснил Эхомба.
- В самом деле? Тебе лучше бы не ходить в ту сторону. Говорят, там случилась какая-то заварушка...
Тут начальник замолчал, по-видимому, не желая развивать эту тему, отступил на шаг, оглядел Эхомбу с ног до головы и объявил:
- Плата за проход - золотая монета. Пастух посерьезнел.
- Что-то я не видал, чтобы за проход платили. Теперь нахмурился начальник стражи.
- Да неужели! Может, у тебя неладно со зрением? - В его голосе послышались зловещие нотки. - Если у тебя нет золота, отправляйся, куда глаза глядят. Не знаю, куда они тебя, слепца, заведут.
В следующий момент он наполовину вытащил меч из ножен, потом сунул его обратно, однако пальцы с рукояти не убрал.
- Я не хочу неприятностей, - сказал Этиоль.
- Так и не ищи их.
Начальник протянул ладонь. Его воины между тем начали окружать пастуха.
- Ну? - Начальник с откровенной угрозой посмотрел на Эхомбу.
- Я простой пастух, откуда у меня золото? Моя деревня бедна.
Начальник пожал плечами.
- Тогда поворачивай и ступай обратно.
Эхомба бросил взгляд поверх охранников. В створе распахнутых ворот был виден край базара. С той стороны доносился многоголосый шум, вкусно тянуло жареным мясом и еще какими-то удивительно аппетитными запахами. До ноздрей долетал кружащий голову аромат свежеиспеченного хлеба. Торговцы всякими товарами стояли сразу за воротами.
- Я проделал долгий путь. Я очень устал. Я голоден и нуждаюсь в ночлеге.
- А ты обратись к своим друзьям-мартышкам, пусть они тебя накормят, - насмешливо предложил один из воинов. Однако на этот раз никто не поддержал шутника.
Начальник невозмутимо поинтересовался:
- Может, у тебя есть что-то другое? Что-нибудь на обмен?
Он, видно, хотел соблюсти приличия и в то же время цепким глазом ощупывал заплечный мешок на спине незнакомца. Поговаривали, что даже у простаков-южан попадаются удивительные безделушки.
- Я путешествую налегке. Все, что мне может потребоваться, ношу с собой, - мягко возразил Эхомба.
- А это копье, например. - Начальник жестом указал на оружие, которое Эхомба сжимал в руке. - Конечно, ничего особенного, варварский образец, и в бою бесполезен, но вдруг кто из любителей старины или собиратель курьезов им заинтересуется.
- Я уже сказал, - ответил Эхомба. - Я ношу с собой только то, что мне может понадобиться.
- Не скромничай. Наверное, и лишок прихватил. Начальник подмигнул своим людям и сделал шаг вперед. На лице у него появилась кривая ухмылка.
- Ну-ка, покажи острие. Из какого камня оно выточено?
- Это не камень.
Эхомба опустил копье, чтобы начальник мог получше разглядеть наконечник. Тот был длиной в ладонь, темно-коричневый, с широкими зазубринами. Под наконечником располагалась опушка из перьев.
- Это окаменевший зуб существа, которое никогда не ступало на сушу. Старики в деревне утверждают, что в зубе до сих пор живет его дух.
- Вот и хорошо! Замечательная история!.. Это копье вполне может заменить золотую монету. - Начальник положил ладонь второй руки на рукоять меча. - Отдай его мне.
Воины, словно по команде, сгрудились вокруг пастуха таким образом, чтобы отрезать ему дорогу к бегству.
Эхомба спокойным взглядом обвел окруживших его людей.
- Ладно, - сказал он и коротко ткнул острием в сторону начальника караула.
Стража тут же отступила, воины выхватили мечи. О том, что случилось далее, каждый из свидетелей рассказывал по-разному. Погонщики и возницы, местные крестьяне и горожане, столпившиеся у ворот и дожидавшиеся, когда подойдет их очередь пройти в город, долго и страстно спорили между собой. Все сошлись на том, что на месте странного долговязого чужестранца вдруг возникло существо, напоминавшее дракона. Большинство, конечно, ничего не видели, но тем жарче, стараясь убедить слушателей, доказывали, что голова у чудища была величиной с повозку. Самые горячие заявляли, что глаза у него были страшнее смерти, зубы что кривые сабли, руки длинные, тонкие, гребенчатый хвост, а вот ноги короткие, совсем как у человека.
Чудище якобы наклонилось к одному из стражей и зарычало так грозно, что даже самые храбрые мужчины в толпе сразу присели на корточки и закрыли головы руками. Этого рыка хватило, чтобы стражники побросали оружие и бросились врассыпную. Кроме одного бедолаги, который лишился чувств. Но прежде чем чудовище откусило ему голову, пастух отвел копье, и дракон вдруг втянулся в наконечник и бесследно исчез. Так по крайней мере рассказывали очевидцы - например, торговец лечебными травами, который все видел собственными глазами.
Между тем Эхомба широкими шагами направился в сторону базара. Следом за ним, воспользовавшись отсутствием стражи, хлынула многочисленная толпа, ожидавшая разрешения на проход. Что же касается всяких россказней, то их хватило только до вечера этого дня. На следующее утро уже никто не вспоминал о том, что произошло у городских ворот.
Эхомба беспрепятственно добрался до маленькой гостиницы, хозяин которой, едва услышав, что у чужестранца денег нет, погрустнел. Он начал ссылаться на то, что дела идут плохо и не каждому постояльцу можно доверять. Сколько раз его обманывали, в том числе и те, кто приходил с юга!..
Тогда долговязый странник предложил в уплату за кров и пищу свое ожерелье. Хозяин с кислой миной осмотрел безделушку, потом охотно, даже с какой-то радостью согласился предоставить комнату "цветному" из Наумкиба.
В первый раз, с. тех пор как Эхомба оставил родной дом, он улегся на настоящую кровать. Однако, прежде чем устроиться, Этиоль решил ненадежнее спрятать то, что казалось ему особенно ценным. Прежде всего небольшой мешочек со стеклянистыми полупрозрачными шариками (каждый размером не менее ногтя, а отдельные - с два ногтя), которые добывали в море к северу от деревни. Мешочек положил под подушку. Таким образом он мог постоянно напоминать о доме, к тому же подушка была такая маленькая и плоская, что лишней подкладка не показалась.
Как только пастух лег и закрыл глаза, как сразу почувствовал родной запах моря, исходивший от округлых камешков, и скоро провалился в глубокий сон.
Проснулся он, как обычно, на рассвете. Умылся, почистил оружие. Позавтракал внизу за широким столом. Обилие еды заинтересовало его - с чего бы хозяин так расщедрился? На столе были выставлены сосиски, намазанные чем-то сладким гренки, орехи, масло, яйца различных размеров и мясо - жареное и холодное. Этиоль в первый раз за эти дни наелся досыта.
К тому часу, когда он добрался до базара, торговля уже шла вовсю. Обширная торговая площадь была забита крестьянами и торговцами, тут же вперемежку сидели ремесленники, многие из которых прямо на улице ловко и весело творили свою работу. Хватало на рынке и выстроенных рядами лавок, крытых павильонов. В торговых рядах, где сидели важные пузатые купцы, тоже было не протолкнуться. Дверные проемы по большей части прикрывали занавески из нитей, унизанных стеклянными шариками - они мелодично позванивали, когда кто-нибудь входил в прохладное и обычно полутемное помещение.
Этиоль долго бродил по рядам. Здесь можно было купить все что душе угодно: ковры и коренья рамбутана, серебряные украшения и змеиное масло, свежую рыбу и ювелирные изделия, жирную овцу и молодую корову. Тут же на воздухе полуголые пекари искусно выпекали оладьи. Каждый так и сыпал прибаутками, хвалил свой товар и намекал, что секрет изумительных по вкусу лепешек ему достался от далеких предков. Так что налетай, хватай, обжигайся и наслаждайся!.. Этиоль попал под обстрел взглядов красавиц, сидевших в одной из лавок. Оттуда сразу выскочил молодой, гибкий, как мангуст, человек и предложил их купить или по крайней мере взять в аренду.
Шум стоял невообразимый, и тем не менее все вполне слышали друг друга. В другое время Этиоль не отказал бы себе в удовольствии побродить по базару, послушать местные новости, однако дело торопило. Поел он сытно, следовательно, пора искать того, кто смог бы внятно объяснить, как добраться до Лаконды. Прежде всего откуда уходят корабли, способные переправить его за море.
Недолгие расспросы скоро привели Этиоля к многоэтажному зданию, где черный лицом карлик посоветовал пройти на третий этаж. Пастух направился к лестнице, которая вывела его в полутемный холл, а оттуда на балкон, где надо было свернуть направо. Миновав с десяток дверей, Этиоль добрался до нарядного портика. Дверной проем здесь тоже был прикрыт занавесью из стеклянных шариков.
Этиоль кашлянул и в ответ услышал приглашение войти. Голос был женский, мелодичный.
Пастух осторожно переступил через порог и оказался в необычной просторной комнате, заполненной полками, стеллажами и шкафами, за стеклянными дверцами которых виднелись корешки старинных книг. Ближе к окну стоял фонтан, чьи тонкие струйки позванивали, нагоняя прохладу. Стенки фонтана были выложены черным и серым камнем, на срезе которых были видны ракушки и следы, оставленные древними животными. Фигурки подобных неведомых существ были выставлены по верху барьера. Эхомба приблизился и вдруг почувствовал присутствие их давным-давно погибших душ. Правда, здесь отголоски были намного слабее, чем зов духа, спрятанного в его оружии.
На полках были выставлены всевозможные природные диковинки: от странно изогнутых корней деревьев до каменных друз, извлеченных, должно быть, из самых недр земли. Грудой лежали пергаментные свитки, на свободных участках стен висели маски.
Эхомба, досыта наглядевшись, с удовлетворением решил, что попал туда, куда следует.
Тот же звонкий напевный голос донесся из-за двери, врезанной в дальнюю стену:
- Подождите минутку!
Эхомба нашел свободное кресло и сел в нем прямо - облокачиваться, то есть прижиматься своим пыльным походным мешком и далеко не новенькими ножнами к изящной бархатной обивке спинки, не решился.
В этот момент в комнату вошла молодая женщина. Эхомба хотел было вскочить, но женщина махнула рукой - мол, сидите, затем представилась:
- Меня зовут Раэль из школы Сефима. Чем могу помочь?
- Я... Уж не знаю, как и сказать. Вы меня простите, деревенщину, я никак не ожидал...
- Вы надеялись увидеть здесь седовласого старца с морщинистым лицом и мудрым взглядом? Или толстуху с усиками и черными глазами? Да чтоб в руках у нее был магический шар... - Раэль засмеялась. Ее смех показался Этиолю сродни шепоту волн в летний безветренный день. - Не беспокойтесь, когда-нибудь я стану на них похожа, а пока мне жаль, что я разочаровала вас.
Эхомба попытался отвести глаза в сторону. С трудом, но ему это удалось. Хозяйка была молода и необыкновенно красива.
- Не могу сказать, что я разочарован.
- Что ж, спасибо. Итак, вы?..
- Этиоль Эхомба, пастух с юга.
- Я так и решила. - Женщина неопределенно покрутила рукой в воздухе. - Ваш вид, этот странный наряд...
Она села за широкий стол, сплошь забитый какими-то книгами, высушенными растениями, образцами насекомых, камней. Стояли здесь и бутыли с какой-то непонятной жидкостью.
- Что привело вас ко мне, Этиоль Эхомба? Пропала овца?
- Нет.
Она откровенно подразнивала его, это было ясно с первого взгляда, оттого, может, в нем не сразу возникло желание поведать этой женщине все, что случилось с ним в тот день, когда он набрел на Тарина Бекуита. Жизнь не раз показывала, что тайна, доверенная красивой женщине, становится достоянием всей округи.
- Дело в том, что умиравший возложил на меня исполнение своей последней воли.
Раэль сразу посерьезнела, и Этиоль почувствовал, что не ошибся. За легким кокетством и некоторой простительной молодости игривостью обнаружилась натура глубокая, вдумчивая. Если бы еще и многознающая!..
- Расскажите все по порядку.
Этиоль скупо поведал о том роковом дне, когда маленький Колаи разбудил деревню вестью, что на берег выбросило мертвецов. По мере того как он рассказывал, воздух в комнате странным образом замер, а потом начал колыхаться - сам по себе, в такт с сумерками, постепенно наполнившими комнату.
Хозяйка некоторое время сидела неподвижно, молча. Глаза ее были полузакрыты. Когда же она подняла голову и взглянула на посетителя, Эхомба с удивлением обнаружил, что цвет ее глаз странным образом поменялся: голубые зрачки превратились в черные.
- Дело непростое, Этиоль Эхомба.
- Точно, Раэль.
- Что касается твоего вопроса, где найти корабль, на котором можно отправиться за море, то я тебя разочарую. Торговые лодки, баржи, даже суда ходят по Кохоботу. Вниз идут по течению, вверх поднимаются на парусах. Насколько мне известно, никто из торговцев не пытался осилить Семордрийское течение. Разве что в дельте великой реки можно встретить хватких парней, которые пытались выйти в море, но и они двигались исключительно вдоль побережья. Мысль о том, что кому-то потребовалось пересечь великий океан, просто-напросто рассмешила бы их. Если всерьез, то они все испытывают ужас перед этими необъятными водами. Их интересуют только деньги. Всякие разговоры о том, что там за морем, какие земли, для них пустой звук.
- Понятно, - покивал Этиоль. - Тогда я отправлюсь дальше на север и на том побережье отыщу капитана, который согласится рискнуть.
Раэль нахмурилась.
- Север не место для прогулок. Там творится что-то ужасное.
- Мне уже говорили, - безучастно откликнулся Этиоль. В этот момент он мимолетно задумался о том, отошли ли от охватившего их ужаса стражники, стоявшие у ворот. - Ужасное меня не пугает.
На лице у женщины явственно обозначилось удивление, ее брови чуть поползли вверх.
- Что же тебя пугает? Пастух пожал плечами:
- Невежество, несправедливость, эромакади. Брови Раэль поползли еще выше.
- Ты не простой пастух, Этиоль Эхомба.
- Нет, всего лишь пастух из глухой деревушки. Женщина помолчала.
- Может, ты и пастух, но только стадо твое не овечье. Если ты следопыт, то особого рода. То, что ты выслеживаешь, не оставляет следов. Я в этих делах разбираюсь. Если ты решил продолжать поиски, я объясню тебе маршрут, по которому удобнее и безопаснее всего добраться до северных территорий. Но прежде - ради интереса и потому, что ты мне симпатичен, - мне бы хотелось заглянуть в будущее. Что тебя ждет впереди, Этиоль Эхомба?
Она распахнула дверцу нижнего отделения шкафа, стоявшего рядом со столом, достала оттуда глыбу какого-то прозрачного минерала. Эхомба решил, что это кварц особого рода или что-то еще более экзотическое. Не спрашивая разрешения, он придвинул свое кресло поближе.
Магический кристалл представлял собой ровный куб, а вовсе не шар, как привыкли думать многие, испытывающие интерес к подобного рода вещам. Раэль водрузила камень на стол и принялась совершать пассы. Ее руки нежно оглаживали воздух у самой поверхности кристалла, изредка она легонько касалась его кончиками пальцев, но всегда в особых, известных только ей точках. Сам кристалл был прозрачен, однако в нем виднелись многочисленные вкрапления, многие из которых напоминали крылышки древних насекомых. Были там и кусочки других горных пород. Вместе эти инородные тела образовывали что-то вроде внутренней решетки.
К изумлению Этиоля, все они вдруг, следуя за руками хозяйки, пришли в движение. Сначала медленное, неспешное, хаотичное; затем в их перемещениях начал обнаруживаться некий порядок.
Неожиданно кристалл затянуло молочно-белым туманом, потом по этому месиву побежали цветные полосы, в глубине начали возникать нелепые, незнакомые очертания каких-то предметов.
Между тем Раэль онемела, замерла. Этиоль тоже затаил дыхание.
Наконец женщина откинулась к спинке стула, внезапно обмякла и ссутулилась. Магический кристалл обрел прежнюю прозрачность.
Раэль решительно вскинула голову, в упор глянула на посетителя.
Эхомба невольно подался вперед.
- Отправляйся домой, Этиоль Эхомба.
Пастух от удивления зажмурился, потом открыл глаза.
- Но почему?
- Ступай домой! - Она положила мягкую кисть с длинными ухоженными пальцами на кристалл. - Здесь мне открылось... Я видела! Беда, безмерная, неотвратимая. Если не послушаешь меня, остаток своей жизни проведешь в холодном навязчивом одиночестве. Поворачивай назад, возвращайся в родную деревню, к семье. Иначе будет поздно. Иначе ты погибнешь!

Предыдущая страница 2 Следующая страница


3 Алан дин Фостер

VI

Ошеломленный, он откинулся на спинку кресла. В наступившем безмолвии особенно резко и пронзительно заголосил располагавшийся за окном базар. Сквозь общий гул прорезались насмешки хлебопеков, их соленые, но всегда уместные шуточки, вопли разносчиков воды, напевные выкрики зазывал. Более того, только теперь, не зная, как переварить пророчество, Этиоль вдруг явственно почувствовал несказанно вкусные запахи, достававшие, оказывается, до третьего этажа. Даже в комнате что-то изменилось.
Может быть, волнение хозяйки кабинета нарушило мирную ауру, обитавшую здесь ранее. Женщина раскраснелась, еще более похорошела... Этиоль взял себя в руки и сосредоточил мысли на высказанном пророчестве.
- Я так и не разобрался, - он кивком указал на кристалл, - что же ты там увидала. Расскажи, пожалуйста, подробнее.
В следующее мгновение цвет глаз Раэль вновь изменился: зрачки налились темной зеленью.
- Женщину сверхъестественной... нет, просто неземной красоты!
Эхомба поджал губы.
- Это вряд ли можно расценить как предвестие несчастья.
- Значит, ты ничего не знаешь об окружающем мире, пришелец.
- Могу лишь согласиться с тобой. Я всего-навсего бедный пастух.
Она проницательно взглянула на него.
- Так ли, Этиоль Эхомба? Смотрю на тебя и удивляюсь: явился ко мне пастух, которому на роду написано быть озабоченным судьбой своего стада, поисками пропавших овец. Но нет - его вдруг потянуло на странное, и он отправился в путь. Сумасброд? Тоже не похож. Я внимательно приглядывалась к тебе; многое могут сказать руки, лицо посетителя, его манера сидеть, спрашивать. Особенно красноречивы чувства, которые обычно испытывает человек, увидев мой магический кристалл. Ты какой-то не такой, Эхомба. Даже понятия о том, что есть богатство и правда, у тебя заметно отличаются от тех представлений, которые разделяет большинство людей и особенно деревенские пастухи.
Когда разговор касался его личности, Этиолю всегда становилось не по себе, поэтому он решил твердо вернуться к главной теме. В конце концов ему отправляться в путь и он должен знать точно, что ждет его в дороге.
- Если ты, Раэль, намерена заставить меня отказаться от назначенного судьбой, тебе следовало бы привести более веские доводы, чем лик красивой, пусть даже очень красивой женщины.
- Мои намерения совсем в другом. Я не призываю и не отвращаю. Я указываю будущее, а как поступить с моим предсказанием - каждый решает сам. Жизнь, Эхомба, есть имя существительное, прилагательные к которому мы отыскиваем сами. - Ее тонкая ручка любовно огладила поверхность прозрачного куба. - Мои обязанности заключаются в том, чтобы показать алчущему весь перечень этих прилагательных, ожидающих его в том или ином случае. Понятно?
- Даже очень, - покивал Этиоль. - Та женщина, что ты видела в камне, - прорицательница Темарил? Глаза Раэль расширились.
- Выходит, ты и сам кое-что видел?
- Ничего подобного. - Этиоль скрестил руки на груди. Эта поза всегда приносила успокоение, пробуждала мысли, порой именно в этом положении к нему приходили ответы. - Темарил - имя девственницы, похищенной и спрятанной. Так сказал умиравший воин по имени Тарин Бекуит. Но эта картинка из прошлого, а не из будущего.
- Из будущего тоже. - Раэль подалась вперед. - Красавицу держит в плену маленький человечек, способный, однако, повелевать грозными духами.
- Химнет Одержимый?
- Да. - Раэль нахмурилась и принялась изучать расположение вкраплений в прозрачном камне, затем продолжила:
- Они так и кружат вокруг него. Я, правда, не могу утверждать, что Химнет повелевает ими. Вполне может быть, что это они водят его на поводке.
- Мне кажется, справедливо и то, и другое.
- Они кружат и кружат, и на земле там и тут случаются бедствия; но все это в тумане. Все это уже догадки...
Теперь Раэль не отрываясь смотрела внутрь куба. Никаких картинок, пророчеств, диких образов, цветных полос там быть не могло - в этом Этиоль не сомневался, так как видел через камень ее заметно искаженное, но все равно притягательное лицо. То, что в чертах прорицательницы отразился ужас от увиденного, не могла скрыть даже прозрачная толща. Глаза Раэль вдруг обрели какой-то густо-желтый, как у кошки, оттенок. Следом послышался ее голос, вдруг понизившийся до грубоватого, хриплого баска:
- Я сильная женщина, Этиоль Эхомба, и способна постоять за себя. Умение хранить тайну, многоведение, отвага при наблюдениях за злыми духами - это все присуще моей профессии. Скажу больше: нам, гадалкам, как никому необходимы стойкость и мужество, потому именно на наши головы порой сыплются самые изощренные несчастья. Но поверь мне, пришелец, даже я никогда бы не отважилась бросить вызов силам, которые кружат вокруг этого коротышки. Дело в том, что их плотские сущности спрятаны от меня, я не знаю, как мне до них добраться, в какой стороне искать. Следовательно, мне не дано их поразить. Есть много разновидностей дьявольской дряни; эти твари какие-то особенные, моя власть на них не распространяется. Они могут погубить меня - а я даже не замечу, откуда пришла беда. У меня нет никакого желания разбираться с этой загадкой, совать свой нос в это дурно пахнущее варево. Чтобы справиться с ними, следует запастись терпением, очень много работать, искать.
Женщина на мгновение замолчала, потом с тихой, но откровенной страстностью в голосе продолжила:
- Я не верю, что ты сумеешь справиться с ними. В схватке с Химне-том и окружающими его духами ты будешь уничтожен. Если желаешь, я могу погадать еще раз. Мне известно много способов прозреть грядущее, в провидении тоже есть свои обходные пути. Ведь будущее, как ты сам понимаешь, далеко не однозначно.
- Надежда мне очень бы помогла, - тихо выговорил Этиоль. - Может, на этот раз высветится что-то более ободряющее?
Раэль сняла руки с куба, откинулась к спинке кресла, устроилась поудобнее и закрыла глаза.
В следующее мгновение Этиоль почувствовал, как окружающий воздух заметно уплотнился, словно его обволокло водяной завесью. Следом он почувствовал, как накатывают незримые волны - набегают и гаснут, унося с собой частички его души. Так морская влага, набежав на берег, растворяется в песке.
Прорицательница неожиданно открыла глаза. Они вновь стали голубыми.
"Редкое искусство", - одобрительно отметил про себя Этиоль и приготовился выслушать окончательный приговор.
- Ты пришелся мне по сердцу, Этиоль Эхомба, - заговорила женщина. - Глупо это или дерзко, все равно. Мне будет больно, если с тобой случится беда. Однако я ни в коем случае не желаю останавливать тебя, да мне это и не дано. Я даже пытаться не буду. Каждый сам определяет свою жизнь, воплощает ее в тех или иных поступках, украшает теми или иными фантазиями. Я предпочла сидеть здесь. - Она обвела рукой кабинет. - Я охотно делюсь с другими тем, что знаю сама. Мне отвечают уважением и деньгами. Это вполне достойная жизнь.
Раэль сделала паузу, в глазах у нее появился странный блеск, и сердце у Этиоля замерло. Вот она, правда, проступила сквозь завесу неясных томлений, ускользающих мыслей, буйства крови, притекающей к бедрам. Вот чего опасался и чего невольно желал Эхомба.
- Я бы предложила тебе остаться со мной - поверь, я говорю искренне, но если ты откажешься, я не обижусь. Перечить тебе в исполнении воли погибшего бессмысленно. Если ты когда-то решился сделать первый шаг, значит, сделаешь все последующие. Вот что я могу тебе предложить, Этиоль Эхомба: оставайся пока здесь, со мной, и, возможно, мне удастся найти средство, с помощью которого ты мог бы спасти свою жизнь.
Ее тело сказало больше, чем могли озвучить уста, - она потянулась к нему. Вот беда так беда!.. Раэль сменила позу, но и этого призывного лаконичного движения хватило, чтобы Этиоль накрепко сцепил руки.
- Я с удовольствием остался бы с тобой, - честно сказал пастух, - но есть у меня долг, и есть женщина, что ждет меня в нашем доме.
- Твой дом за много дней пути от Кора-Кери. Ты ушел надолго. Кто знает, как она справляется с одиночеством.
- Я даже думать об этом не хочу! - возразил Этиоль. - Зачем терзать себя без оснований?
Раэль нежно, с намеком погладила магический кристалл и хитро улыбнулась.
- Хочешь, я взгляну туда, - она указала пальчиком на кристалл, - и дам ответ?
Этиоль отвел взгляд в сторону.
- Нет, не хочу. Я бы предпочитал не знать. Прорицательница, не в силах скрыть разочарование, насмешливо фыркнула.
- Следовательно, ты решил пребывать в блаженном неведении... Не лучший способ вступать в схватку.
- Кто говорит о блаженстве, - пожал плечами Этиоль. - На какую схватку ты намекаешь? В комнате, кроме нас с тобой, никого нет. Или мы будем биться друг против друга? Об этом я и думать не хочу.
Ее губы, которые - в другое время, в другой раз - он с таким удовольствием поцеловал бы, сурово сжались.
- Ты все-таки ненормальный, Этиоль Эхомба. Прости меня за прямоту... Моя профессия не учит общаться с людьми принципов. Я не готова иметь дело с такими, как ты.
- Я же сказал, - тихо возразил Этиоль, - я...
- Знаю-знаю. Ты простой пастух. - Раэль встала и подошла к окну. - Только тебе доступны такие вопросы, о которых здравомыслящий овчар и не слыхал. Хуже всего, что ты знаешь ответы на эти вопросы, и они по большей части верные.
Она повернулась и решительно ткнула указательным пальцем в сторону Этиоля.
- Неужели я не ясно выразилась? Если будешь упрямиться, если в глупой гордыне решишь, что Темарил и ее народ пропадут без тебя, ты найдешь смерть. Слышишь, Этиоль Эхомба, тебя ждет погибель! Ну, что ты можешь сказать на это?
Он ответил тихо, спокойно:
- У тебя очень красивый пальчик. Раэль, словно застигнутая обнаженной, резко опустила руку.
- Что ж, как знаешь. Вероятно, я ошиблась, ты не так умен, каким сумел прикинуться. Ты и в самом деле вполне здравомыслящий пастух, потерявший овцу. Ее поисками ты и занимаешься сейчас. На большее тебе не хватает сообразительности. Наивность и простота хороши в меру... Или... - Она неожиданно запнулась, потом решительно договорила:
- Ты самый искусный колдун, какого я когда-либо встречала.
Ее голос дрогнул, в нем вдруг послышались нотки раскаяния.
- Знаешь, сколько мужчин пытались добиться меня!.. Тратили на это месяцы, годы. Без всякого успеха! А ты, пришлый, вонючий, околдовал меня за считанные минуты. Я даже ничего не почувствовала. Обидно!.. Об этом даже стыдно говорить вслух, а я болтаю и болтаю. Услышал бы эти речи кто-нибудь из моих поклонников! Кто ты такой, Этиоль Эхомба?
Прежде чем изумленный до крайности Этиоль успел прижать руки к груди, попытаться клятвенно заверить, что он пастух из деревни наумкибов, что расположена на побережье за много-много дней пути от Кора-Кери, прорицательница легко пробежала по кабинету и скрылась за дверью, через которую вышла к посетителю. Сеанс был окончен.
Некоторое время Этиоль размышлял, что делать: пройти вслед за ней и объяснить, что он не колдун, что задних мыслей у него не было и нет? Потом, после короткого прилива отчаяния, согласился с внутренним голосом: лучше всего поскорее убраться отсюда.
Однако уходить не хотелось. Здесь, в кабинете, принадлежащем гадалке, было уютно и прохладно. Здесь он чувствовал себя как бы в своей тарелке; здесь, несмотря на всю бурю чувств, рвавшихся на волю, он мог расслабиться. Наверное, в дальней комнате, где исчезла Раэль, еще лучше, там - рай.
Грустно звякнули стеклянные шарики на прикрывавшей входной проем завесы.
Был поздний полдень, когда Этиоль вновь оказался в крикливой беспорядочной толпе, заполнившей базар. И вспомнил, что не расплатился за визит. Раэль убежала, так и Не назначив цену. Сколько бы ни стоило ее гадание, он, судя по восторгу и алчности, вспыхнувшим в глазах хозяина гостиницы, когда тот увидел его камешки, мог бы достойно рассчитаться с ней.
Этиоль сунул руку в карман гальта и нащупал мешочек с неказистыми, похожими друг на друга дарами моря. Их собирали на пляже, сверлили, вправляли в серьги, изготавливали бусы. Однако на этот раз округлые безделушки не принесли привычного успокоения. Перед глазами до сих пор стоял образ прорицательницы.
Этиоль протискивался через толпу и все пытался настроиться на серьезный лад. Впереди ждала дальняя дорога, к ней надо как следует подготовиться, запастись всем необходимым. Прежде всего солью, сахаром и кое-какими специями, способными придать приятный вкус любой еде. Может, отыщется караван, отправляющийся на север? В компании всегда идти легче, и защита, считай, обеспечена. Но это все домыслы, прежде всего следует рассчитывать на себя. Скорее всего длинный путь на север в поисках капитана, который согласится доставить его в Эль-Ларимар, придется проделать в одиночку.
О землях, лежащих к северу от Кохобота, Эхомба почти ничего не знал. Вроде бы местность к северу от Кохобота называлась Зыбучими землями. Как возникло такое чудное и жутковатое название, никто не ведал. То ли потому что там пустынно, то ли по причинам более зловещим... Впрочем, скоро он своими глазами все увидит, тогда и поймет, почему те края получили такое мрачное название.
Побродив по базару и добыв все необходимое для долгого пути, Этиоль Эхомба поспешил в гостиницу. Не потому что голод погнал его или он что-то забыл в комнате, где провел ночь. Просто вспомнились слова Раэль. Что, если в следующий раз он опять наткнется на какого-нибудь знатока запахов? Надо ему набраться сил и хорошенько вымыться.

VII

На следующий день ранним утром Этиоль выступил в путь. Погода выдалась пасмурная, над городом сеял мелкий частый дождик. Низкие темные тучи приглушили краски, и стены домов, потемневшие от влаги, пропитались унынием. Дымы из труб сразу расползались, зависали сумрачным облаком. Нерадостно было и на душе. Опять вспомнилась Раэль. Как она там? Нахлынули яркие, смущающие душу картинки: вот она, обнаженная, раскинулась на кровати под защитой шелкового покрывала. Но эта защита слабая, ненадежная: стоит подуть ветерку, задрать край простыни, шелк вспорхнет, откроет тело...
Этиоль скрипнул зубами, в который раз обозвал себя дураком и свернул к северным воротам. Город был вытянут вдоль реки, восточное и западное направления считались главными, по берегу проходили торговые пути. Север был заселен слабо, поэтому ворота здесь были обшарпанные, невзрачные. И стража под стать - два малорослых, жмущихся друг к другу воина, не обращавших никакого внимания, кто следует в город, кто выходит из него. Этиоль осторожно метнул взгляд в их сторону - никого из этих стражников не было в тот момент, когда он так неудачно пытался проникнуть в город. Подобной оплошности более допускать нельзя, какой бедой могло обернуться подобное легкомыслие, подумать страшно.
Между тем в полях повсюду трудились крестьяне. Мужчины и женщины согнулись в тяжелой работе, и лишь широкополые шляпы защищали их от дождя. Кора-Кери, по сути, являлся центром обширной провинции, скудное благоденствие которой покоилось на торговле и взращивании плодов земли. Почвы вокруг города были тощие, выручала, правда, близость реки. Воды для орошения здесь не жалели, и все равно хороший урожай стоил отупляющего труда и пота. В округе Эхомбы все было по-другому. Там вода ценилась на вес золота, и вся хозяйственная жизнь складывалась из нескончаемых кочевий, которые совершали пастухи, гоняя стада от источника к источнику. Однообразных физических усилий здесь требовалось немного, куда важнее были выносливость, сметка, без которой в пустыне пропадешь, отвага и разумная дерзость. Всех этих качеств не хватало местным жителям, вынужденным изо дня в день работать мотыгой или лопатой.
Шагая по дороге, Этиоль приглядывался к крестьянам и скоро пришел к выводу, что подобное житье не для него. С одной стороны, бесконечно унылое существование, с другой - относительная сытость, которая отучает думать. В их местах так не проживешь. В окрестностях Наумкиба каждый день приходилось быть начеку, следить за направлением ветра, за утренней и вечерней зорями - какую назавтра ждать погоду; примечать тончайшие детали поведения овец, бдительно наблюдать за побережьем и торной тропой, по которой в деревню могли ворваться разбойники. Всех забот сразу и не перечислишь. Мужчина в Наумкибе должен многое знать и уметь. Потому, наверное, возьми любого из их рода, того же Тукарака или хотя бы его самого, Эхомбу, - каждый из них мог выжить в таких условиях, в которых эти местные, с согнутыми спинами, давным-давно околели бы от голода.
Хотя кто может сказать наверняка! Не слишком ли большое значение он придает предсказанию Раэль? Ведь это только слова? Сам-то в магический кристалл не заглядывал! Вдруг этот самый Химнет Одержимый проявит уступчивость или к тому моменту, как он, Этиоль, доберется до Эль-Ларимара, коротышка потеряет всякий интерес к похищенной даме. Такое случается сплошь и рядом, даже самые раскрасавицы порой надоедают мужчинам. Или наоборот. Если эта догадка верна, тогда все испытания и опасности поджидают его именно в пути, и главное - добраться до страны колдуна. Если, конечно, он настоящий колдун. При всем своем умении Раэль так и не смогла дать определенный ответ на этот вопрос.
Так что шагай веселее, Эхомба, подбадривал себя пастух. Может, вовсе и не придется сражаться. Вообще война - противное дело, это он испытал на собственной шкуре. Потом только тем и приходится заниматься, как отыскивать по округе своих овец и заново строить дом. Разве не может случиться, что Химнет не имеет никакого отношения к дьявольской силе, просто у него характер такой дерзкий, необузданный. И не было у него никогда хорошего друга или мудрого наставника. Если укорять Химнета за то, что он позарился на женщину, тогда надо вынести приговор половине мужского поголовья во всех округах, от моря и до моря. И ему самому, Этиолю Эхом-бе! Разве он не мечтал возлечь с красавицей Раэль?..
Ступни глубоко погружались в жидкую грязь. Можно было бы надеть башмаки, однако в дороге первое дело, чтобы подошвы дышали, это вам каждый пастух скажет. Погода стоит теплая. Что из того, что сыро, зато шагать мягко.
Под перебор подобных мыслей он вскоре добрался до проселка, которым обернулась прежняя покрытая брусчаткой дорога. Ранним вечером и проселок сузился до хорошо нахоженной тропы. Наконец тропа стала едва приметной и вдруг исчезла. Перед Этиолем лежала нехоженая земля, точнее, поросший густой травой необъятный луг. Птицы, ящерицы - все разбегались при приближении человека. На следующий день местная живность и дорогу не желала освобождать: ящерицы шипели, пытаясь напугать невиданное двуногое существо, пернатые голосили на все лады. Пожива для Эхомбы легкая, и он все эти дни питался свеженьким.
Через несколько дней Этиоль добрался до широкой и на удивление мелкой реки. Как она называлась, он не знал. Река текла по каменистым россыпям, вода была чистая, непохожая на взбаламученный Орисбаб.
Этиоль прошел берегом и скоро выбрал место, где можно было, не замочив живота, перебраться на другую сторону. Проверил затяжку ремней, обхвативших оружие и заплечный мешок, и уже совсем было собрался шагнуть в воду, как вдруг раздалось какое-то шипение. Он замер, прислушался.
Чей-то низкий шипящий голосок объявил:
- Ч-человек, теперь ты моя добыча. Я с-собираюсь лиш-шить тебя ж-жизни.
Справившись с испугом, Этиоль наклонился узнать, чей это голосок.
В густой прибрежной траве лежала свернувшаяся в клубок змея - большая, в два, а то и в три человеческих роста длиной. Бледно-лиловый окрас был ровен и густ, без рисунков, пятен или полос. Такие гадины ему прежде никогда не встречались. Если она ядовита, то у змеи таких размеров яда накопилось с ведро, не меньше.
Сложив губы особым образом, Эхомба ответил ей на языке лишенных ног. В ответ змея чуть отодвинула голову, и в глазах у нее появилось удивление.
- Ты ззиаешшь наш яззык? Из какого жже ты рода?..
- Я - пасстух, длинная сестрица.
Чтобы показать, что он не причинит змее вреда и не боится ее, Этиоль опустился рядом на камень, протянул ноги, сунул ступни в воду, чтобы охладить разгоряченные подошвы. Размеренно покивал, затем продолжил:
- Ессть, конечно, пасстухи, которые убивают ззмей вссякий раз, как только их заметят. Мол, они наводят порчу на овец. Я не из них числа и считаю все эти раззговоры доссужжими вымысслами. Лишшить жживое существо жизни!.. Надо очень вдумчиво прикинуть, за что, какие на то причины.
Змея развернулась, потом снова свернулась в кольчатую горку, и ее голова оказалась на уровне глаз странника. Теперь длинная сестрица не стесняясь разглядывала Эхом-бу. Этот человек, похоже, действительно безвреден. Змея подползла ближе, свернулась таким образом, чтобы показать свои миролюбивые намерения.
- Удивительно, как ловко ты ухитряешшьссся сскла-дывать губы, - сказала она. - Очень похожже. Сскажи, пасстух, что, если мне пришлось убить одну из твоих овец? Как бы ты ззаговорил ссо мной?
Эхомба, справившись с испугом, испытывая блаженство от нежных прикосновений набегающих речных струй, некоторое время сидел молча, глядя вдоль реки. Вид отсюда открывался изумительный: всего в округе было вдоволь.
Трава густая, деревья по берегам высокие, тенистые, водичка - сама сладость. Наверное, здесь каждая былинка сама идет в рост. Вон змеюка каких размеров вымахала! Такую одной овцой не накормишь. Но и голодом морить смысла нет. Он так и ответил.
- Вссякое жживое ссущество должно ессть, пить. Я, например, предпочитаю мясо, так что я тебя понял бы. Ну погонялся бы за тобой, прогнал, не без того, но убивать бы не стал.
- Я сслышала, что ессть люди, которые питаютсся только овощщами и фруктами. Эхомба громко хмыкнул.
- Длинная ссестрищща, каждый из насс питаетсся согласно своим убеждениям. Так ужж уссстроен человек. Вобьет в голову и верит - эта пищщща ссамая питательная. Я, например, недолго протянул бы на одних орехах и ягодах.
Змея понимающе зашипела.
- Я тожже. Трудно, понимаешшь, без чего-то теплого, с кровью. Тогда сскажи, человек, зачем, прежжде чем ссъесть, ты палишшь еду на огне?
- Не всегда. Знаешшь, я сссам порой люблю ссвежа-тинку.
Не спрашивая разрешения, змея несколько раз обвилась вокруг лодыжки Эхомбы. Она была тяжела, это Эхомба почувствовал сразу. Потом загрустил - теперь не сбежишь, шипи не шипи. Впрочем, он и не хотел убегать - змея оказалась мудрым собеседником.
Голова змеи вновь поднялась до уровня его глаз, расстояние между ними стало с растопыренную пядь.
- Ты не похожж на осстальных ходячих. Воззможжно, я не сстану тебя убивать.
- И на том сспасибо, - согласился Эхомба. - А то исспортишшь такой ззамечательный денек.
Змея попыталась просунуть голову ему под мышку. Чтобы ей было удобнее, Эхомба поднял руку. Длинная сестрица повозилась там, и вдруг ее голова всплыла на расстоянии полпяди от лица Эхомбы.
Теперь он мог внимательно разглядеть ее немигающие, безучастные глаза - очи самой смерти. Змея сделала еще один оборот вокруг его тела; теперь между его носом и кончиком раздвоенного языка сестрицы осталось меньше пальца.
- Кроме того, - с трудом вымолвил Эхомба (грудь его была стиснута), - я сслишком велик для тебя. Тебе меня за разз не проглотить.
Змея поиграла раздвоенным кончиком языка - то высунет его, то спрячет, - потом прошипела:
- Ты такой вкуссненький. Теплый, полный крови... - Она сделала паузу и добавила:
- Но ты прав.
Пастух не спеша поднял руку и, коснувшись пальцами головы змеи, погладил ее. Та даже зажмурилась от удовольствия.
- Почему ты хотела убить меня? - спросил пастух.
- Ты напугал меня. Мне не нравитсся, когда кто-то мешшает мне высслеживать мышшей. К тому же я много дней посстилась.
- Ссказать по правде, длинная ссестрица, я тоже. Давай-ка вмессте поохотимсся. Надеюссь, я найду что-нибудь годное и для ссебя, и для тебя.
Змея осторожно освободила человека из своих объятий, свернулась клубком у его ног и недоверчиво спросила:
- Ты хочешшь поделитьсся ссо мной пищщей поссле того, как я чуть не лишшила тебя жжиззни?
Эхомба поднял одну ногу, обтер о траву, затем другую, не спеша стряхнул налипшие комки грязи со своей юбки.
- Что изз того! Коли в пути мне повсстречается доброе ссущество, я всссегда делюссь с ним хлебом. Как же иначе?
- Ессли это весе лишшь твоя человечесская хитроссть, мои братья обязательно отыщщут тебя. Эхомба улыбнулся.
- Чему быть, того не миновать. Твои меньшшие братцы, зземляные черви, все равно как-нибудь до меня доберутся... А теперь идем. Я, ззнаешшь ли, хорошший сследо-пыт.
- Ты вон какой долговяззый. Тебе ссверху все видно, - ответила змея. - А мне приходитсся ползти на ззапах или на тепло.
После нескольких часов поисков Эхомба наконец наткнулся на следы водосвинок. Он двинулся вперед и скоро вышел к реке, где вдали на мелководье нежилось стадо больших грызунов. Двух молоденьких кабанчиков было вполне достаточно для охотников. Этиоль уже совсем было собрался развести костер, чтобы поджарить мясо, как его спутница призналась:
- Меня проссто тошшнит от ззапаха жжареного мясса.
Считаясь с ее вкусами, Эхомба съел свою долю в сыром виде.
Только к ночи пастух позволил себе развести костер. Змея устроилась поодаль. К сожалению, свернуться клубком ей так и не удалось: мешало вздутие в середине ее длинного гибкого тела. Переваривание добычи - процесс долгий, неспешный, и все это время Эхомба охранял нового друга.
В конце концов змея поблагодарила его:
- Ты сслишком добр для обладающего ногами. Сспа-сибо тебе.
- Рад был помочь, - ответил человек.
- Хочу ссделать тебе подарок. Ты помог мне в охоте, а мы, лишшенные ног, вссегда верны дружжбе. Я осмотрю, ты носсишь ее особой воду?
Эхомба невольно бросил взгляд на кожаный мешок, в котором он держал запас воды.
- Безз нее мне не прожжить. Это вы, длинные ссесст-ры и братья, умеете долго терпеть. Мы - нет!
- Дай мне его, - попросила змея. - Я добавлю туда своего снадобья.
Удивленный Этиоль положил наполовину опорожненный бурдюк рядом со змеей.
- Открой, - прошипела гадина.
Эхомба послушался. Змея прочно взяла в рот одну из металлических скоб, служивших замком, а в следующую секунду в бурдюк полилась тоненькая струйка яда. Эхомба оцепенел. Наконец змея отползла в сторону и сказала:
- Я отмерила точно. Выпей весе, только несспеши. Тяни долго, по капельке. Ззамечательное сснадобье! Ночью помучаешшься, а к утру встанешшь ссильным, бодрым. Но это не все - поссле того как отведаешшь сснадобье, тебе никакой яд будет не страшшен. Не только мой, но и вссех моих братьев. Такой мой дар.
Эхомба осторожно процедил содержимое бурдюка через запасной клок материи, который был предназначен для штопки кильта. Затем последовал наставлениям змеи.
Часа два до самой темноты его трясло как в лихорадке, а когда неожиданно наступило прояснение, он почувствовал прилив сил.
- Сспассибо, младшая ссесстрица. Тут же его неотвратимо потянуло в сон - видно, организму срочно требовался отдых.
- Что, - спросила гадина, - глазза сслипаются? У меня тожже. Ты меня утром не буди, я буду сспать нес-сколько дней.
- Обещаю вести себя тихо, как мышшь. Удовлетворенное шипение было ему ответом. Уже засыпая, младшая сестрица пробормотала:
- Уфф, как я ссыта. Прошшу тебя, большше ни сслова о еде.

VIII

По правде говоря, утром Эхомбе было нелегко сдержать обещание, данное новому другу. Каждая мышца позванивала, каждый внутренний орган охотно подпевал, хотелось поднять голос над шепотом подернутой туманом реки... Не тут-то было! Длинная сестрица просила не шуметь. Этиоль огорченно вздохнул. Впрочем, за него с восходом солнца заголосили длиннохвостые попугаи - шумно и крикливо воспели хвалу светилу, подарившему еще один день.
Пастух поднялся, быстро собрал свои пожитки, глянул на растянувшуюся поблизости змею. Удивительное дело, спроси какую-нибудь городскую модницу, как начет ползучих тварей, та в ужасе воскликнет - эти гадины страшнее всего на свете! Однако надеть босоножки из змеиной кожи она почитает особым шиком. Никому из пастухов или охотников в голову не придет ради ненависти убивать змею. Что касается младшей сестрицы, та словно в камень превратилась - теперь будет неделю переваривать пищу.
Стараясь не нарушить ее покой, не потревожить реку, утро, солнечный свет, в избытке ложившийся на землю, саму землю, пропитанную утренней росой, Этиоль Эхомба собрал пожитки и перебрался на противоположный берег.
Скоро вид окружающей местности совершенно изменился. Далеко позади остались река с низкими берегами и неспешным течением, неоглядная равнина, поросшая густой травой. На пути все чаще начали попадаться густые кустарниковые заросли, рощи, перелески, насквозь пронзаемые солнечным светом. Потом и яркие лучи перестали справляться с буйством растительности. Этиоль не заметил, как вступил в густой, пропитанный головокружительными дурманами лес, называемый "джунглями". О нем, помнится, рассказывала Фастала. Это было царство растений и всевозможных насекомых.
Эхомба шел и с изумлением озирался: кто бы мог подумать, сколько диковинных организмов сотворила природа. То свисающие сверху стволы, то листья поразительной формы, то цветы, от запаха которых в голове начиналось невообразимое кружение... Хотя идти было легко. Высокие деревья, сплетаясь кронами, создавали тень, густая подгнивающая подстилка под ногами мягко пружинила. Вот место, которое пришлось бы по нраву Гомо и его народу!
Никаких следов обитания человека здесь он не нашел. Ни дорожки, ни тропки, ни даже лоскутка возделанной земли. По-видимому, жители Кора-Кери сюда не наведывались. Выходит, топать ему по безлюдной, незнакомой местности. Впрочем, такая перспектива не пугала Этиоля. Этим он занимался всю жизнь.
Так пастух вышел к огромному бревну, лежавшему поперек дороги.
Эхомба осторожно коснулся пальцами замшелой, скользкой поверхности. Поскреб и обнаружил под слоем мха камень. Удивительному препятствию не было видно конца: налево оно уходило на запад, а направо, плавно изогнувшись, устремлялось на северо-восток.
Сперва Этиоль решил, что это что-то вроде каменной кладки, однако, поискав, не нашел и следа швов, какие обычно получаются при укладывании камней или кирпичей. Стена была сплошная, изготовленная из какого-то литого твердого материала; в нем вкраплениями попадались галька и другие мелкие камешки. Кое-где на поверхности виднелись длинные полосы, словно материал просочился сквозь щели и так и застыл.
Кто мог соорудить подобную изгородь в диких непроходимых джунглях? От кого отгораживался? От жителей Кора-Кери? Может, потому горожане и не стремились забираться далеко на север?
Этиоль огляделся - вокруг никаких следов построек. Здесь не было развалин храмов, угловатых останков жилищ, фундаментов складов или иных строений. Только стена, возведенная неизвестным свихнувшимся архитектором, разделившим джунгли на две части. Там, где находился Эхомба, землей владели растения и твари. Кто же хозяйничал по ту сторону барьера?
Так или иначе, следовало приготовиться к любой опасности. С копьем наперевес, ощущая за спиной привычную тяжесть меча, Этиоль медленно двинулся вдоль стены - на север, куда лежал его путь. Скоро он добрался до пролома, достаточно широкого, чтобы через него мог пройти человек. И шагнул на ту сторону.
Все изменилось. Лес внезапно исчез, стала видна невысокая насыпь, на которой лежала широкая лента, сделанная, похоже, из того же материала, что и стена. Лента была подкрашена желтоватыми, убегавшими вдоль полотна штрихами и, подобно стене, тянулась с запада на северо-восток. В следующее мгновение в уши Этиолю ударило нараставшее рычание, и он отпрянул от пролома. Потом не удержался и вновь заглянул. Мимо на огромной скорости промчалось неведомое тупоносое чудище, резко запахло чем-то отвратительно-ядовитым.
Пастух выбрался на полотно. Теперь чудища побежали густо, рядами. По-видимому, их перегоняли с запада на восток - или они перекочевывали сами, по собственной воле. Однако более всего Этиоля поразил тот факт, что внутри чудищ сидели люди. Хмурое, сосредоточенное выражение на их лицах сменялось крайним удивлением, когда они проносились мимо вышедшего на полотно человека. Некоторые даже оглядывались назад и что-то кричали, но слов было не разобрать.
Шум вокруг стоял несусветный; особенно он усилился, когда Этиоль рискнул ступить на твердое полотно. Теперь к реву прибавился и невыносимый визг, каким приветствовало пастуха каждое пробегавшее мимо существо, замедляя ход и стараясь его объехать.
Этиоль прыгнул вперед и оказался у невысокого барьера, делившего ленту пополам. По другую его сторону чудища неслись с такими же целеустремленностью и шумом, только в обратном направлении. Чтобы не оказаться раздавленным, пастух прижался к барьеру - к нему чудища близко не подходили, по-видимому, страшась какого-то оберегающего заклятия.
Вскоре Эхомба пришел к выводу, что это не животные, а повозки, влекомые загадочной силой. Однако от этого открытия легче не стало: набегавшие повозки принялись отчаянно голосить, замедлять ход. Постепенно на полосе их скопилось очень много.
Затем какофонию звуков перекрыл уже совсем невыносимый истошный переливчатый вой, и вдали показался экипаж, отличный от других хотя бы тем, что двигался он вдоль самого барьера, куда другие не приближались. На его крыше то вспыхивал, то гас огонь, напомнивший Эхомбе небесные сполохи, которые он наблюдал ясными зимними ночами. Неподалеку экипаж остановился, и оттуда вылезли два человека.
Одеты они были странно - их наряд очень напоминал шкуру подруги-змеи, с которой Этиоль расстался этим утром; не хватало только чешуек. Подобное сходство сильно действовало на нервы, и Эхомба предпочел ретироваться, тем более что незнакомцы, призывая к себе, стали делать ему недвусмысленные жесты. Он бросился через полотно, сбежал с насыпи и прыгнул в провал. Вокруг стоял тот же сумрачный, пропитанный влагой лес, по-прежнему капало с верхушек деревьев, и этот нескончаемый дождь, родные запахи и звуки вернули ему уверенность.
Чья-то тяжелая рука вдруг легла ему на плечо. Этиоль резко повернулся и обнаружил перед собой одного из змее-людей, высовывающегося из провала в стене. Тот вспотел, тяжело дышал и с такой яростью смотрел на Эхомбу, что пастух невольно потянулся к рукояти меча, висевшего за спиной.
Потом взгляд незнакомца застыл и наполнился ужасом - он увидел за спиной своей жертвы непроходимые джунгли, услышал звонкие трели лесных птиц, почувствовал злые укусы насекомых, вдохнул воздух, насыщенный кислородом и запахом гниющих листьев... Змеечеловек вскрикнул, зажал нос рукой и потерял сознание.
Этиоль так и не мог понять: сам ли змеечеловек, падая, оказался по ту сторону провала, или товарищ вытащил его из сумеречного зеленого царства. В любом случае никто больше из провала не вышел. Спустя некоторое время пастух отпустил рукоять меча, прислушался и, не обнаружив никаких признаков опасности, продолжил путь вдоль стены, отгораживающей заповедный лес от неведомых, не знающих покоя самодвижущихся повозок.
Шагая на север, он упорно размышлял над увиденным, пока наконец не смекнул, почему люди называли края, куда он стремился. Зыбучими землями. На мгновение ему стало не по себе - если он прямиком направляется в царство странных людей, забравшихся в утробы ревущих, несущихся с безумной скоростью механизмов, то не иначе это дорога в никуда. Или, поправил он себя, в иной мир.
Скоро стена внезапно оборвалась, давая ему свободу двигаться в любом направлении. Нет, она не ушла под землю и не вознеслась магическим образом в небеса - просто закончилась. Нахмурившись, Эхомба долго размышлял, как так может быть? Затем приблизился. Из торца словно оборванной стены торчали длинные куски проволоки толщиной в большой палец, придавая конструкции какой-то недоделанный вид. Вероятно, так можно охарактеризовать и весь мир за этой стеной - недоделанный!.. Хитро улыбаясь, Этиоль сорвал огромную поганку и нанизал ее на торчащий металлический прут - пусть знают!
Скоро он забрел в такую чащу, где каждый шаг давался с трудом. Деревья здесь были огромные, подлесок непролазен, стебли лиан переплелись так густо, что едва можно было пройти. Капли, падавшие с крон, сыпались дождем, солнце скрылось за набежавшими тучами. Опасаясь сбиться с пути, Этиоль вытащил меч и на ближайшем дереве вырубил стрелу, указывающую направление, которого следовало держаться. Желтоватый шрам отчетливо выделялся на фоне темной коры. Удовлетворившись сделанным, пастух двинулся в путь и шагал так, пока не заметил впереди какое-то пятнышко.
Он подошел ближе и с удивлением обнаружил, что вернулся к собственной отметине в форме стрелы.
Выходит, он двигался по кругу!
Что ж, следует более тщательно выбирать маршрут и не сбиваться.
Этиоль еще несколько раз оборачивался, пока меченое дерево не скрылось из виду. Теперь он уже не сомневался, что если и идет не строго по прямой, так уж наверняка двигается на север. А потом вновь наткнулся на ту же самую зарубку.
Выходит, заблудился?
Не спеши с выводами, поправил себя Эхомба. Передохни, постарайся припомнить свой путь с того момента, как солнце скрылось за тучами. Так он привык поступать с детства, когда отец отправлял его со стадом и наказывал ни в коем случае не терять головы. Тем более поддаваться страху. Этиоль сам дошел до мысли - и опыт подтвердил ее, - что винить в пропаже овцы или коровы злобного / великана, потустороннего духа или какие-нибудь другие таинственные силы по меньшей мере глупо, так как скорее всего несчастное животное заблудилось, свалилось в овраг или, наевшись ядовитой травы, где-нибудь лежит.
Эхомбу никогда не мучили образы незримых досаждающих людям сущностей, не встречался он и с привидениями и прочими неведомыми существами, цели которых непонятны и таинственны. Не испытывая потребности забыться, на время уйти в чуждый, потусторонний мир, никогда он не жевал дурманящую траву, не напивался допьяна. Должны существовать веские причины, чтобы лишиться рассудка и пожелать странного. Отсюда следовало, что прежде всего надо в точности удостовериться, на этом ли дереве он сделал первую зарубку. Если да, то необходимо взять поправку: сместить направление вправо, поскольку он вышел к исходной точке слева.
Этиоль встал, осмотрел глубокую, начавшую затягиваться густым древесным соком прорезь. Вне всякого сомнения, это его отметина. И дерево то же самое.
Для верности он решил вырубить еще одну стрелу, чтобы уж никаких сомнений не оставалось.
Пастух достал меч, взмахнул им, и вдруг сверху отчетливо донеслось:
- Сколько можно! Неужели тебе доставляет удовольствие крушить мою плоть?
Эхомба застыл с поднятым мечом. Вокруг стояла тишина. И дерево было как дерево, самое обыкновенное. А не показалось ли, спросил себя пастух. Мало ли, устал, натерпелся за день...
- Не веришь? Зря, это я с тобой разговариваю. Я, кому ты причинил боль.
- Прости. - Этиоль развел руки и склонил голову. - Я не хотел тебя ранить. Просто до сих пор я не слышал, чтобы деревья были такие чувствительные.
- Вот как? Со сколькими же деревьями ты вступал в беседу, прежде чем заносил топор?
- По правде говоря, могучий обитатель леса, ни с одним. В подобных делах у меня опыта маловато. В тех краях, откуда я родом, твои собратья - редкость. У нас они наперечет, они дают тень и плоды, так что мы их оберегаем. Но здесь, - он повел рукой, - прямо со своего места я вижу деревьев больше, чем растет во всей округе моего дома.
- Должно быть, ты явился из скудной земли, если у вас так мало деревьев.
Голос, долетавший до Этиоля сверху, явно смягчился.
- Как подсказывает мне опыт, - продолжил он, - большинство из людей куда менее чувствительны, чем мои сородичи. Хотя не берусь утверждать, что среди вас совсем нет чутких, способных ощутить чужую боль, в целом, ваше племя - это вздорные, чуть что теряющие разум создания, способные только рушить, жечь и топтать. Они даже сунуться боятся в Зыбучие земли. Стоит им попасть в лес, как они тут же начинают делать отметины, ломать ветки и разводить костры. А затем неминуемо заблудятся - если не хуже.
- Потому я и делаю зарубки, - попытался объяснить пастух. - Чтобы не проходить одним путем дважды. Однако, похоже, я кружу на месте...
- Чепуха! - ответило дерево. - Ты идешь прямо на север. Я едва за тобой поспевал.
Выходит, это одно и то же дерево, только оно не стоит на месте.
- Но ведь деревья не умеют ходить, - заметил Этиоль.
- Для человека, явившегося из страны, где деревьев раз, два и обчелся, ты слишком много на себя берешь, делая такие заявления.
Дерево пошевелило ветвями, и Эхомба решил, что наступила последняя минута его жизни. Зрелище было грозное. Словно буря обрушилась на крону могучего лесного великана. Из земли вдруг показался могучий толстоватый корень, за ним другой, третий. Ствол оперся на них и вдруг шагнул. Степенно перенес тяжесть на выдвинувшийся вперед мощный отросток, затем подтянул задние, выползшие из грунта корни. Сделав несколько шагов, лесной великан остановился, и корни ушли в землю.
- Беру свое заявление назад! - поспешно выкрикнул Этиоль.
Нижние ветви протянулись к человеку, потрепали его по голове.
- Ты еще молод и глуп, я прощаю тебя. Но предупреждаю: больше никаких зарубок. На пути тебе наверняка встретятся растения куда менее добрые, чем я.
Ветви обхватили Этиоля, подтащили поближе. Он оказался как раз возле вырубленной в древесине стрелы. Рана уже полностью затянулась зеленовато-бурым мутным соком.
- Прости, я не ведал, - тихо пробормотал человек.
- Ладно. Только всегда помни, как твои сородичи обращаются с деревьями у себя на родине. С тем же уважением относись к каждому ростку, проклюнувшемуся из земли.
Эхомба кивнул, повернулся и хотел было шагнуть, но тут же отдернул ногу. Его ступня нацелилась прямо на слабый стебелек с парой листочков, сумевший пробиться сквозь слой подгнивающей листвы. Вот было бы весело, если бы он на глазах лесного великана раздавил бы этого младенца. Хотя откуда у дерева глаза?.. Этиоль только усмехнулся. Теперь его не проведешь: если ствол, увенчанный листвой, внезапно обрел дар голоса, то, конечно, глаз ему тоже не занимать. Судя по высказываниям лесного великана, деревья здесь крайне чувствительны и обидчивы. Мало ему хлопот с опасными зверями, так теперь еще и это!..
Между тем жара в джунглях стала нестерпимой, влажность повысилась настолько, что пот просто струился по телу. Только привычка к жаре спасала Этиоля. Любой другой человек, выросший в умеренном климате, давным-давно погиб бы в этом душном, сыром царстве.
Пастух достал сосуд с водой и сделал несколько глотков. На некоторое время полегчало.
К вечеру он набрел на еще одну диковинку - огромный, в три человеческих роста камень, вернее, каменная плита, словно наконечник копья выступавшая из влажной, болотистой почвы. Когда путешествуешь по грязи и перегною, находка, подобная этой, становится радостным событием. Поверхность плиты была ровная, почти не тронутая мхом. Глядя на нее, Этиоль невольно вспомнил о доме, где подобных скальных выходов было сколько угодно. С плодородной землей у них, в Наумкибе, плохо, а вот камней в избытке.
Сняв заплечный мешок, пастух опустил его на ровную поверхность, рядом положил копье и впервые за все дни пути позволил себе расслабиться - не тревожиться о предстоящем, не вспоминать последнюю волю Тарина Бекуита, не думать, чем пополнить запасы съестного.
Этиолю было хорошо на скале, уютно. Кто бы мог подумать, что один-единственный камень напомнит ему о доме! Поразительно, отметил про себя пастух, по каким мелочам тоскует порой человек. Мы привыкаем к своей повседневной жизни и своему повседневному окружению и не обращаем на них внимания, считая самыми обыденными. Но стоит попасть в чужую обстановку, как ты начинаешь скучать... ну, например: по камням.
Перед сном Этиоль с аппетитом поел. Уже устроившись на камне и закрыв глаза, он мельком подумал о том, что утром его разбудит обязательный в джунглях ливень, предшествующий восходу подобно трубачу, который шагает впереди процессии и предупреждает народ о прибытии короля. А потом он заснул.

IX

ПОВЕЛИТЕЛЬ МУРАВЬЕВ

Эту историю рассказывают каждому члену колонии в день, когда он прощается с детством и переходит в статус рабочего, прислужника или солдата. Она затрагивает ключевые моменты недалекого прошлого, важные для всех, от самой королевы до нижайшего из копающихся в кучах мусора.
Никто не помнит, когда началась война с рыжими захватчиками. Отряды врага вышли из-за бревна, что лежит восточнее нас, и тихо расправились с пограничной заставой. Но провидению было угодно послать им навстречу отряд наших рабочих. Нагрузившись добытой пищей, они возвращались домой, и в тот момент, когда враги набросились на них из-под опавших листьев, эти кроткие, трудолюбивые создания вдруг проявили чудеса храбрости. Многие пали под ударами безжалостных рыжих убийц и были расчленены, но двое смогли вырваться из окружения. Они-то и подняли тревогу - источая феромоны, предупредили муравейник.
Все мы, существующие по милости великой королевы-матери, тут же построились в боевые ряды - впереди, конечно, встали доблестные солдаты - и бросились на врага. Нам удалось отразить натиск рыжих, хотя кое-кто из бандитов сумел прорваться в родильные камеры, где хранились личинки будущих храбрецов. Некоторым из них так никогда и не довелось увидеть солнце.
Враг был отброшен на исходные позиции, за бревно.
Так началась война. Укрепившись в дупле у основания большого дерева по другую сторону бревна, рыжие периодически делали вылазки. В свою очередь, мы, черные муравьи, не только отражали натиск врага, но и устраивали регулярные рейды. Вы, молодежь, сами можете убедиться в их успехе, если спуститесь в подвалы нашего города, - там, во тьме и холоде, тяжко трудятся последыши рыжего отродья.
А затем и случилось то знаменательное происшествие. Граничило ли оно с чудом или так воплотилась воля богов, к которым мы обращались за помощью, сказать не могу. Исполин появился после полудня, после жестокого утреннего сражения. Обычно мы, муравьи, не обращаем внимания на проявления окружающего мира, а окружающий мир игнорирует нас. Но на этот раз все было иначе. Вместо того чтобы пройти мимо и удалиться на огромной скорости, словно несущееся по небу облако, гость остановился возле гладкой твердой скалы, не похожей ни на что другое в лесу, ибо на ее поверхности ничего не растет. Там великан и устроился. Перекусил и лег спать.
Разведчики, бросившиеся проверить намерения великана, доложили королеве-матери, а также ее личным прислужникам и советникам, что загадочный гость спокойствия не нарушал, следовательно, угрозы нашему муравейнику не представляет. Эта информация почти не вызвала общественного интереса, все занимались повседневными заботами. Задумался только Имит Единственный.
Как, вы никогда не слыхали об Имите Единственном? Тогда я расскажу про этого незаурядного муравья. Родом он был из трутней, но выделялся огромной головой, больше чем даже у солдата, хотя и без боевых челюстей. Удивительнее всего, что Имит выжил после великого свадебного обряда. Крылья он потерял, это точно, но не утратил силу и не увял, а, напротив, был назначен советником при королеве-матери. Мне в годы моей молодости довелось лично прислуживать ему в парадной камере.
Именно он и предложил дерзновенный план по спасению нашего муравейника. Правда, все многоопытные и поднаторевшие в сношениях с соседями советники выразили сомнение в успехе задуманного. Некоторые даже позволили себе отнестись к предложению Имита с усмешкой, однако когда королева-мать обратилась к ним с вопросом, что же они, в свою очередь, предлагают, те сразу смешались, отползли в тень. Наша мудрая королева решила: попытка не пытка. В конце концов что мы теряем? Нескольких рабочих муравьев? Но для такого дела сгодятся и самые плохонькие. Потеряем Имита? В случае провала ему все равно несдобровать, так что повелительница великодушно позволила высокоученому трутню отправиться в путь.
Имит возглавил колонну, составленную из рабочих муравьев, которых нагрузили скромными дарами для вторгшегося в наши пределы исполина.
Спрашиваете, кем он был, исполин? Не спешите, дождитесь окончания рассказа. Что несли в подарок? Ну, это всем понятно - нет на свете ничего дороже сахара!
Вскоре колонна добралась до каменной горы. Признаться, оставшиеся в живых участники того первого похода потом по секрету делились со мной, что большего страха они в своей жизни не испытывали. Со стороны это предприятие выглядело чем-то вроде откровенного помешательства, дерзким поступком, превышающим силы не только обыкновенного муравья, но и всего набирающего мощь муравейника. Однако приказ есть приказ, и если королева-мать прикажет штурмовать небо, мы все, как один, начнем взбираться на вершину самого высокого дерева. Успех был достигнут не иначе как с помощью черной магии, ибо не зря говорили уже давно и довольно открыто, что Имиту Единственному подвластны силы, недоступные даже долгоживущим королевам.
Не ведая, как это было сделано, все присутствовавшие могли подтвердить, что контакт был установлен. Несмотря на чудовищную разницу в размерах, Имит сумел привлечь внимание исполина. Более того, они смогли как-то общаться. Такого нам, обычным трудягам, понять не дано, и сам я, к сожалению, не был свидетелем этого грандиозного деяния, но те, кто принимал непосредственное участие в походе, клятвенно подтвердили, что взаимопонимание было достигнуто.
Когда гость принял дары, Имит сам предстал перед исполином, демонстрируя либо величайшее мужество, либо непроходимую глупость. Если кто-то посмеет обратиться ко мне с вопросом, что я сам думаю по этому поводу, то я не поленюсь и отвечу, что, с моей точки зрения, здесь вполне хватало и того, и другого.
Присутствующие не могли понять ничего из того, что происходило между исполином и отважным трутнем, однако когда беседа завершилась, Имит все объяснил. По словам Имита, несоразмерный с нашим миром посланец небес - а он был больше, чем даже тысяча муравьев вместе взятых - согласился помочь нам в войне с заклятыми рыжими врагами. Само его невообразимое присутствие должно было нанести бандитам такой удар, от которого им уже не оправиться. Завербовать великана в союзники - идея фантастическая, странная и дикая, и могла она прийти в голову лишь такому уникальному муравью, как Имит.
Королева-мать устроила большой совет. Ни она, ни ее советники даже поверить не могли поступающим докладам, однако искушение было слишком велико, открывавшиеся возможности были слишком заманчивы, чтобы ответить отказом. В конце концов Имита наделили полномочиями продолжить переговоры и руководить действиями исполина, но только после того, когда станет окончательно ясно, что он принял дары, которые на этот раз, как утверждал Имит, должны были составлять не менее половины запаса очищенного сахара, хранившегося в наших кладовых.
Для охраны колонн носильщиков пришлось выделить самые боеспособные части. Опасности подстерегали на каждом шагу - и не только со стороны рыжих разбойников, так как польститься на ценный груз мог любой обитатель джунглей.
Многочисленный отряд без происшествий добрался до подножия скалы. Исполин оставался на месте и был ясно виден еще издалека. (Имит впоследствии утверждал, что гость небес выглядел так, будто его что-то позабавило, хотя вряд ли трутень мог правильно истолковать столь чуждое нам лицо.) Но когда отряд благополучно вышел на поверхность камня, все замерли от потрясения. У дальней ноги исполина так же в оцепенении стояли бригады рыжих - наш заклятый враг, очевидно, тоже принес в дар сахар. Руководил доставкой ценного груза рыжий муравей с чудовищно раздутой головой и странной деформированной антенной. Похоже, среди этих разбойников и грабителей тоже нашелся аномальный трутень, владевший магическими приемами и сумевший вступить в контакт с исполином. Как ему пришел в голову план, рожденный разумом Имита, навсегда останется загадкой. В любом случае нет сомнений, что наши извечные враги тоже решили заручиться поддержкой великана.
Сам же гигант с радостью принимал дары и от рыжих, и от черных.
Наши доблестные солдаты храбро бросились в атаку на развернутые ряды рыжих недоносков. Самая отчаянная схватка закипела на ноге титана, в яростном бою сошлись элитные части как с той, так и с другой стороны. Эти воины отличались особенно тяжелыми челюстями, их хватка была смертельна для врага. В боевом исступлении они готовы были рвать все подряд.
И забыли, что у загадочного гостя есть свои цели, своя воля и свой разум. Неожиданно вскочив и затрубив так громко и грозно, что все замерли на мгновение, исполин вдруг принялся яростно хлопать себя по ногам и совершать безумные прыжки. Причем он в полной мере демонстрировал ту силу, которую каждая из сторон пыталась поставить на службу исключительно себе. Каждый взмах гигантской руки губил десятки бойцов, как рыжих, так и черных; от колоссальных ног сотрясалась земля. Многие сотни солдат полегли тем утром, а те, кому посчастливилось уцелеть, вернулись в свои муравейники с дурными вестями.
Имит в кровавой резне выжил. Он доложил о случившемся, принес свои извинения королеве-матери, после чего, как и положено, был растерзан стражей. Думаю, та же участь постигла и руководителя экспедиции рыжих, сумевшего убедить свое начальство принести в дар неведомому исполину запасы сахара.
Самого великана, с необыкновенной легкостью расправившегося с обеими армиями, с тех пор никто больше не видел.
Затем последовала Вторая война на скале. На этот раз цели битвы были ясны. Дело в том, что то ли по забывчивости, то ли в знак насмешки загадочный исполин не тронул сахар, принесенный в дар обеими сторонами. Никто не может сказать, как оно было на самом деле, ибо выживших в войне по приказу королевы-матери казнили.
В целом, нам удалось отбить свою долю сахара или даже немного больше. Так что мы, скорее, оказались победителями. Конечно, если оставить в стороне наши потери.
Лично я жалею, что мне не удалось присутствовать при беседе Имита с великаном. Да и состоялась ли эта беседа - вот какой вопрос мучает меня постоянно. Все вроде бы доказывает, что разговор состоялся и Имит нашел общий язык с посланцем небес, но мне не верится, что даже такому мудрому трутню удалось сломать барьер, отделяющий нас от чуждого существа, коли мы сами не способны договориться даже с себе подобными.
Какой вывод следует сделать из этой истории?.. Эй ты, сзади, да-да, ты, у которого один антенный усик короче другого, - перестань шуметь! Лучше послушай. Я не считаю, что мы поступили неразумно, попытавшись вступить в контакт с неведомым существом. Для победы над заклятыми врагами можно пойти на союз с любой силой.
Нет, главные уроки в другом. Во-первых, не следует ожидать взаимности, раздавая дары. Во-вторых, если на ваши молитвы отвечают, это не значит, что у вашего врага нет связи с небесами. И в-третьих, просите у богов что угодно, но не забывайте, что боги ведут свою собственную жизнь, в которой для вас может не найтись места.
Ладно, на сегодня достаточно. Теперь работать, работать! Нечего шевелить усиками!.. Вот сколько на сегодня назначено: доставить корм, проверить отложенные яйца, перевернуть куколки. Да и о новом плане похода на рыжих следует подумать. Кто не работает, ребята, тот не ест. Боги далеко, и когда тащишь кусочек листа размером больше тебя самого, имеет смысл позвать товарища. Упаси вас небо поверить, будто боги захотят помочь каким-то ничтожным тварям!

Предыдущая страница 3 Следующая страница


Пожиратели света и тьмы 4

Х

Горьким разочарованием обернулся для Этиоля Эхомбы дальнейший путь через джунгли. Скоро испарилась последняя надежда, что лес поредеет. Чем дальше, тем непролазнее становилась чаща. Более того, начались подъемы и спуски - сначала плавные, долгие, потом все круче и круче.
К полудню пастух вышел на гребень невысокого хребта, откуда наконец открылся вид на всю округу. Этиоль долго всматривался вдаль. Зрелище было безрадостным. Местность представлялась непроходимой, холмы впереди заметно подрастали, кое-где белели отвесные скалы. Через долину отчетливо просматривался следующий хребет, а за ним уступами, взбирающимися в ясное небо, виднелись еще несколько горных цепей.
Путник присел отдохнуть. Взгляд манили бурные реки и ручьи, но, увы, ими не воспользуешься, даже если потратить время на строительство плота - слишком мелкие и каменистые. К тому же, все они текли с востока на запад, к невидимому морю, а путь Этиоля лежал строго на север.
В этот момент его внимание привлекло странное облако, поднимавшееся над склоном ближайшего хребта. Приглядевшись, пастух решил, что эти клубы более походят на дым костра, чем на туман над джунглями. Кто же мог развести огонь в пустынной местности? Разве что какой-нибудь отшельник. Этиоль слышал о таких, но поверить, что существуют люди, добровольно лишившие себя радости общения с другими, было трудно. Или, может, этот человек прячется в джунглях?
Первой мыслью было идти своей дорогой и ни во что не вмешиваться. Однако Этиоль не мог побороть свою натуру - а любознательность была его главной чертой - и зашагал в сторону вьющегося дымка. Если незнакомец покажется ему недружелюбным, он пройдет мимо.
Небольшая хижина прилепилась к уступу скалы. Сделанная из бамбука и тростника, она выглядела уютной и симпатичной. Со стороны леса располагалось небольшое уютное крылечко. Сидя на ступеньке, можно было любоваться закатом - если, конечно, туман или дым не закроют вид. В ухоженном дворике возле крыльца стояли два стула из гнутой древесины и круглый стол. Повсюду в деревянных ящиках и подвешенных глиняных горшках были цветы, изгородь покрывали вьющиеся побеги. Даже если хозяин хижины отшельник, он явно испытывал тягу к цветоводству и огородничеству. Все вокруг так и манило зайти и передохнуть в этом уютном, тихом уголке.
Подобная безмятежность и простота показались Этиолю подозрительными. Приблизившись к хижине по звериной тропе и внимательно оглядев окрестности, он решил подобраться еще ближе.
Пастух сошел с тропки и нырнул в кусты. Копье взял наперевес, чтобы в случае чего сразу пустить его в ход. С детства отец вдолбил в Этиоля простенькую заповедь: не доверяй первому впечатлению, особенно если оно навевает расслабляющие, напоминающие о скором отдыхе мысли. Везде полно опасностей, видимость обманчива. Многие вредные растения и опасные животные умело маскируются под самые безобидные создания. Яркие цветы прячут колючки, пестрая лягушка жжется соком ядовитых желез, в песчаном бугорке или в мелкой ямке скрывается смертельно опасная змея.
Смутное ощущение подстерегающей опасности никак не вязалось с сонным двориком, красивыми цветами и двумя певчими птичками в плетеных клетках, но оно все-таки шевельнулось, напомнило о себе!.. Надо выяснить почему.
Изучив окрестности и не обнаружив ничего подозрительного, Этиоль направился к хижине. Однако пошел не напрямую, а в обход, чтобы его не было видно в окна, выходившие в сторону джунглей. Если в хижине живет мирный и добрый человек, он поймет Эхомбу и не обидится.
Подойдя к изгороди, пастух различил голоса. Разговаривали двое. Один - громко и вызывающе, другой отвечал тихо, тонким и чуть подрагивающим голосом. С того места, где находился Эхомба, трудно было понять, то ли они ссорятся, то ли просто спорят. По крайней мере оба голоса были похожи на человеческие, хотя в Зыбучих землях ни в чем нельзя быть уверенным. С другой стороны, то, что ты человек, ничего еще не гарантировало. Разве не имел он недавно дело со змеей более достойной и благородной, чем многие представители его собственного вида?
Этиоль решил подобраться к ближайшему окну. Странно, зачем строить хижину в таком живописном месте и при этом оба оконных проема ориентировать на джунгли? Чтобы целыми днями любоваться на зеленую глухомань?
Подняв осторожно голову так, чтобы глаза оказались на уровне подоконника, Этиоль заглянул внутрь. Открывшаяся перед ним комната была просторна и обставлена плетеной мебелью. В дальней стене виднелась прикрытая дверь, ведущая, по-видимому, на крыльцо. Посреди комнаты на покрывавших пол циновках из толстых, грязно-горчичного цвета плетей расположились два человека: один - лицом к окну, другой - спиной.
Как только пастух заглянул в комнату, его взгляд встретился со взглядом мужчины, сидевшего к нему лицом. Глаза у того расширились, он поиграл бровями, затем отвел зрачки в сторону, словно пытаясь подать знак, однако что скрывалось за этими ужимками, Этиоль не понял. Удивление, беспомощность? Или, может, предостережение?..
Тот, что сидел спиной к окну, тоже мгновенно уловил присутствие чужака. То ли кожей почувствовав опасность, то ли смекнув о чем-то по выражению лица собеседника, он, не поворачивая головы, голосом сладким, как сироп, который женщины в Наумкибе варили из дикого меда, пригласил:
- Заходи, путешественник. Будь как дома. Этиоль встал во весь рост. Мужчина, сидевший лицом к окну, по-прежнему не сводил с него взгляда. Пастухом внезапно завладело желание повернуться и бежать отсюда что есть сил, однако тот, что сидел спиной к окну, повторил тоненьким голоском:
- Заходи, не смущайся.
Любопытство, как всегда, пересилило. Обогнув дом, Этиоль поднялся на крыльцо и вошел в хижину. На двери, как и на окнах, не было даже занавеси. На мгновение ни с того ни с сего мелькнула мысль, что неплохо было бы отдохнуть в этой хижине. Это побуждение и решило дело.
- Надеюсь, я не помешал вашей беседе? Этиоль вошел в комнату и сел, скрестив под собой ноги и положив рядом копье.
- Все, теперь нам обоим конец! - воскликнул человек, подававший ему знаки. - Уходи, пока не поздно!
В глазах незнакомца сквозили отчаяние и ужас, однако пастух с каким-то непонятным благодушием сосредоточился на его облике. Ниже среднего роста, крепкий, мускулистый, с длинными иссиня-черными волосами, собранными на затылке в длинный хвостик... Этиоль взглянул ему в лицо. Глаза у незнакомца были узкие, словно щелочки, лицо круглое, как полная луна, нос похож на пуговку, рот широкий, губы полные, алые. Под легкими кожаными доспехами - весьма обременительная ноша для жарких, пропитанных влагой джунглей - виднелась светлая рубашка из какого-то тончайшего полупрозрачного материала (позднее Эхомба узнал, что это шелк). Ниже пояса шла узкая набедренная повязка, с которой спускалась кожаная полоса, прикрывавшая срам. Этот странный и, по-видимому, богатый наряд откровенно противоречил с отчаянием, проступившим на лице незнакомца.
Толстяк, который пригласил Этиоля войти, так и не повернувшись, весело возразил:
- Зачем уходить? Видишь, - обратился он к сидевшему напротив узкоглазому, - какая у нас чудная компания собирается!.. Проходи, садись.
- Не хотелось бы мешать вашему разговору, - ответил Этиоль.
- Ты нам и не мешаешь.
В этот момент узкоглазый то ли от отчаяния, то ли от беспомощности издал странный рыкающий звук.
- Зачем же ты, дурень, вляпался в эту историю! Я же намекал, беги отсюда - еще когда ты подглядывал.
- Я не подглядывал, - с достоинством возразил Этиоль. - Я вел разведку.
- Выходит, без толку ты вел разведку! - в сердцах воскликнул узкоглазый. - Теперь и тебе крышка!
Эхомба бросил взгляд в сторону толстяка, который рассматривал его с каким-то хитроватым, нездоровым удовлетворением.
- Он говорит, - Эхомба махнул рукой в сторону мужчины в кожаных доспехах, - что я тоже вляпался. Это правда?
- Конечно! - весело ответил толстяк. - Любому, кто заходит ко мне в гости, обратной дороги нет.
- Очень даже странно, - насупился Эхомба. Разговор нравился ему все меньше и меньше. - Я не чувствую себя пойманным.
- Мало ли что не чувствуешь! Ты уже в клетке.
Хозяина хижины едва ли можно было назвать человеком - либо он относился к тому племени, о котором Эхомба никогда не слыхал и с представителями которого не встречался. Верхняя часть туловища была значительно крупнее нижней, словно на ноги и бедра одного человека насадили торс другого. Щеки впалые, будто нарочно втянутые, нос крючковатый, глаза посажены так глубоко, что, казалось, кто-то иной, спрятавшийся в человеческом обличье, выглядывает оттуда. Густая грива ярко-рыжих волос свободно ниспадала не только на лоб и плечи, но и до самого пола. Чем-то незнакомец неуловимо напоминал огромную обезьяну - если, конечно, подобное сравнение не оскорбляло этих шустрых и милых животных.
- Говоришь, не чувствуешь пут? - продолжил толстяк. - Тогда попробуй встать.
Этиоль пожал плечами и попытался подняться. Не тут-то было! Он глянул вниз и вдруг обнаружил, что циновка сплетена из чего-то живого, подвижного. Жгуты шевелились, пускали ростки, которые цепко и густо обхватывали сандалии и ноги пастуха. Этиоль вновь услышал странное потрескивание и едва слышный шелест, заполнивший комнату, однако теперь ему стало ясно, что эти звуки никак не связаны с шумом леса.
Приглядевшись, он едва не вскрикнул от ужаса - побеги, произраставшие из плетей, начали ввинчиваться в его плоть. Пастух перевел взгляд на чужака с раскосыми глазами и тут понял, что с ним произошла та же беда. Бедняга был уже намертво прикручен к полу. Вот, оказывается, что означали его странные ужимки.
Дождавшись, пока новый гость до конца все осознает, хозяин хижины удовлетворенно потер руки и с той же нарочитой веселостью посочувствовал:
- Не расстраивайся, дружок. Посмотри, какая знатная компания здесь собралась!
- Ага, - уныло отозвался узкоглазый, - а то я досыта наелся беседы с тобой. Уже оскомину набил.
- Ах, какой черной неблагодарностью ты платишь за мое гостеприимство. Неужели я такой скучный собеседник?
- Не то слово! - ответил мужчина в доспехах. - И угораздило же меня оказаться рядом с таким занудой, как ты!
Этот парень не теряет присутствия духа, отметил про себя Эхомба. Отметил мельком - сам он в то мгновение лихорадочно обдумывал, как бы выпутаться из беды.
Между тем незнакомец, обращаясь исключительно к Этиолю, представился:
- Меня зовут Симна ибн Синд. Я пришел с севера, из очень далекой страны... Эх, лучше бы я остался дома!
- Чего же не остался? - по простоте душевной спросил Этиоль.
Симна с усмешкой отвел глаза.
- Споры и конфликты донимают меня подобно пчеле, преследующей обидчика. Я должен был пуститься в путь в поисках мира - внешнего и внутреннего.
- И что, нашел? - поинтересовался Этиоль. Мужчина глянул на него с некоторым подозрением, затем ухмыльнулся еще шире.
- Пока нет, однако полагаю, что искать надо непрестанно. Рано или поздно наступит день, когда я добьюсь успеха.
- Не сомневаюсь.
- Спасибо. А ты кем будешь, приятель?
- Этиоль Эхомба, пастух с юга.
- Так или иначе, друг, - вздохнул Симна, - перестань себя обманывать. Ты вляпался, как и я, и никто из нас никуда не пойдет. Мы будем сидеть здесь вечно, пока не сгнием.
- Вот это верно, - согласился хозяин хижины. - Этим люди и кончают в моем присутствии. Этим кончают все. - Он печально покачал головой. - Почему надо относиться неприязненно к столь важному и необходимому процессу? Только представьте себе, что тут было бы без меня!
- А что было бы? - искренне поинтересовался Этиоль. - И вообще, кто ты такой? Хозяин всплеснул руками.
- Я-то думал, что ты уже догадался, путник. - Тень улыбки скользнула по его лицу. - Я - Тлен.
- Ясно. Чем же тебя разложили - взятками? - спросил Этиоль.
- Ничего тебе не ясно! - поморщился Симна. - Он сам есть Тлен. Разуй глаза, посмотри хорошенько!
Пастух послушно обвел глазами помещение. Удивительно, но внешний вид хижины, подворья, даже цветочков на изгороди заметно изменился. Контраст с тем, что ему довелось разглядеть в первые минуты пребывания в этом живописном уголке, был разительный.
Цветы увядали на глазах, стебельки желтели, превращались в сено. То, в свою очередь, скоропалительно жухло, расплывалось гнилью. Странно, отметил про себя Этиоль, как же это я вижу цветы на заборе, если нахожусь внутри стен?.. Однако стен уже не было, они оплыли и обернулись кучами расползающегося торфа. Тошнотворный запах распространился по округе. От хижины остался редкий каркас, сложенный из костей животных, их черепов и полусгнивших шкур.
Удивительные превращения случились и с хозяином жуткого дома. Первым делом у него по лицу пошли прыщи, угри, нарывы и прочая пакость, густо источавшая гной. Скоро кожа совсем опала, и на Эхомбу глянул вмиг облысевший череп, а великолепная грива ярко-рыжих волос обернулась скопищем длинных навозных червей того же цвета.
Однако, несмотря на все метаморфозы, хозяин хижины оставался тихим и обходительным. Впрочем, Эхомба не удивился - процессу гниения свойственна неторопливость.
- Что же ты хочешь от нас? - спросил он. Глаза собеседника зажглись, словно фонари, освещающие сточные туннели города, из треснувших губ полезли могильные черви.
- Тебе объяснили - чтобы ты сгнил. Не обманывайся, приятель, оставь надежду. Давай не будем напоследок терять присутствия духа.
- Давай не будем, - согласился пастух. - Беда в том, что со мной нельзя так поступать. Не по своей воле я отправился в путь. На меня возложена огромная ответственность, так что извини...
Такого смеха Этиоль в жизни не слышал. Из нутра этой давным-давно сгнившей кучи навоза вдруг вырвался задорный рык, перемежаемый хрюканьем. Симна же, напротив, обреченно повесил голову, даже вырываться перестал.
- Ты всерьез решил, что сможешь выбраться отсюда? - успокоившись, спросил Тлен. - Взгляни, ты уже начал гнить! Если откровенно, гнить ты начал еще раньше, в момент появления на свет, а то и в материнской утробе. Все на свете: люди, деревья, ветер, вода, солнце, луна, даже камни - да-да, камни, я уж не говорю о металлах! - подвержено тлению. Весь мир! Однородное, вкусно пахнущее месиво - это единственное, что остается от него. Верно, я подступаю неслышно, подбираюсь неспешно, шаг за шагом, но поверьте мне, куда приятнее действовать в открытую, лицом к лицу. Вот как сейчас. Должен признаться, меня восхищает ваше мужество. Ты, пастух, до сих пор не сдался, да? Все пытаешься вырваться, найти какую-нибудь лазейку?
- У меня нет времени на глупости. Мне надо исполнить обет, а потом вернуться домой.
Эхомба сунул руку за спину, нащупал рукоять меча, затем внезапно выхватил его и рубанул по осклизлым побегам, опутавшим ноги. Против любой другой стали они устояли бы, однако против лезвия из металла" очищенного небесным огнем, дрогнули.
- Эй, друг, не забудь про меня! - воскликнул Симна и что есть силы рванулся.
Эхомба принялся ударами меча освобождать товарища по несчастью. Тот, получив возможность двигаться, выхватил из ножен, висевших у него за спиной, два меча.
Хозяин невозмутимо взирал на происходящее. Симна воскликнул:
- Теперь пришел твой черед, куча дерьма! - и бросился на воплощение гнили.
Тлен даже не пошевелился. Симна с размаху ударил его клинком по шее. Лезвие свободно погрузилось в смрадную плоть и там застряло. Удалой коротышка попытался высвободить меч, однако ничего не получилось. Товарищи по несчастью замерли, наблюдая, как сверкающее лезвие мгновенно покрылось красновато-бурым налетом, затем ржавчина побежала, захватывая ближайшую к рукояти сторону клинка - так поток воды в момент разметывает стожок сена. Симна в страхе отбросил огрызок меча - тот еще не успел лечь на пол, как ржа доела костяной приклад на рукояти.
Симна отпрянул, однако его боевой запал не угас. Он взмахнул вторым мечом и закричал:
- Хитро!.. Но предупреждаю: я не собираюсь гнить заживо!
- Все гниют заживо, - рассудительно ответил хозяин и сложил вместе кончики пальцев. Осмотрел их, извивающихся, как черви, и невесело добавил:
- Что поделаешь, это неизбежно.
- Что правда, то правда, - покивал Этиоль. Симна обернулся к товарищу, и в его глазах вспыхнул грозный блеск.
- Эй, ты что, решил взять сторону этого чудовища?
- Я взял сторону жизни. - Пастух пожал плечами. - Однако это не мешает мне видеть вещи глазами обычного человека. - Он перевел взгляд на хозяина хижины. - Даже навоз порой бывает полезен.
- Верно говоришь! Мне будет недоставать тебя...
- А я без тебя обойдусь! - Этиоль сунул руку в карман и нащупал мешочек с морскими камешками. На мгновение его пронзил озноб - это было совсем не то, что он искал! Неужели забыл дома?.. Он сунул руку в другой карман... Ага, вот оно!
Пастух вытащил руку и раскрыл ладонь. На ней горкой лежала сухая, сероватого цвета земля. Симна не смог скрыть изумления.
- Что ты собираешься делать? Устроить плантацию для выращивания грибов? Самое время думать о садоводстве! Тлен с тем же интересом взирал на кучку земли.
- Всегда приятно получить подарок, приятель, - сказал он. - Однако ты зря мечтаешь скромным подношением купить свободу.
- Наумкибы де дают взяток!
Достойно ответив, Этиоль швырнул горсть земли в заметно расплывшегося хозяина гнили.
Кусочки почвы попали тому в грудь - и ничего не случилось!
Симна, ожидавший чуда, закричал:
- На что ты надеешься? Что он теперь, испачкавшись, захочет принять ванну?
Пастух не ответил, просто стоял и наблюдал, как Тлен ни с того ни с сего начал увеличиваться в размерах. Он вспухал на глазах, словно ведрами пил воду.
Глаза Симны расширились.
- Послушай, друг, - дрожащим голосом произнес северянин, - нам, пожалуй, стоит удалиться. За развитием событий лучше наблюдать со стороны.
Этиоль догнал товарища уже во дворе. По всей округе густо распространялся запах тухлых яиц.
Хозяин хижины все распухал и распухал - пока не взорвался. Кучи грязи, всплески протухшей жижи полетели в разные стороны. И Эхомба, и Симна ибн Синд оказались уделаны с ног до головы. Огромный вес, хлестнувший из чудовищной выгребной ямы, лег на плечи людям и неминуемо раздавил бы их, но прогнившая изгородь не выдержала и сломалась. Беглецы покатились по крутому склону вниз, и только мягкие полусгнившие ветви смягчили падение. Воистину, подумал Этиоль, гниль порой бывает полезна.
Симна с завидной скоростью вскочил на ноги и оперся на меч, который по-прежнему держал в правой руке.
На месте прежнего живописного, обещавшего усталому путнику покой и отдохновение домика теперь возвышалось что-то вроде огромной помойки.
Между тем Этиоль тоже встал и теперь отряхивался, с улыбкой глядя на своего товарища.
- Чему улыбаешься, друг?
- Да так, - ответил Этиоль и улыбнулся еще шире. - Чистый ты очень.
- Да уж! - в свою очередь расхохотался воин. - Все черти ада зажали бы носы, страшась к нам подойти!.. Послушай, а ведь ты в него не грязью кинул? Или то была какая-то особая, магическая грязь? Ты колдун?
- Не-е. - Эхомба покачал головой. - Я простой пастух с юга.
- Ладно, как хочешь. - Симна пожал плечами. - Так что же все-таки это было?
- Говорю тебе - земля из моей деревни. Она скудна, прокалена солнцем, прочищена ветрами, налетающими с океана. Наша земля не знает, что такое гниль. В скудных краях добрая почва - большая ценность. Чуть-чуть полей водой, вложи зерно, и на ней скоро появится росток. Что может быть волшебнее, чем способность рожать?.. Я хранил ее как память о доме. Ее набрала мне жена с делянки, которая досталась ей от Оуры, матери нашего вождя Асаба. Мудрая старуха немало пота там пролила... Я подумал, что этот подарок вряд ли придется по вкусу Тлену.
- По вкусу?! - воскликнул Симна. - Да от твоей родной землицы его, клянусь Гируном, раздуло так, что он всю округу перепачкал!
Северянин уже полностью оправился от страха, теперь энергия била в нем ключом.
- Так, самое время заняться поисками и получить то, что принадлежит нам по праву.
- Заняться чем? - не понял Эхомба. - Что получить?..
- Сокровища, конечно, - объяснил Симна. - Всем известно - где грязь, там и деньги. Если уж ты такой принципиальный в отношении взяток, то хотя бы должен сообразить, что мы не первые, кто попал в лапы этой твари. Среди них наверняка были и богатенькие, которые сулили огромные деньги, чтобы чудище позволило им догнивать тихо, спокойно, в своих особняках. Сам знаешь, разложение всякое бывает - тут тебе и продажные политики, и неподкупные задешево стражи, и падкие на чужое добро начальники...
Вот уж к чему Эхомба не хотел прикасаться, так это к сокровищам, собранным Тленом. Но, как всегда, его любопытство пересилило здравый смысл/
- Ты ведь, кажется, странствуешь в поисках внутреннего мира?
- Внутренний мир - это, конечно, хорошо, однако золотые монеты лучше. Душевный покой может и подождать, - ответил воин и начал взбираться вверх по склону.
- Никак не могу согласиться с таким подходом, - возразил Эхомба, следуя за товарищем.
Симна двигался ловко, как обезьяна, и на ходу объяснял:
- Ты спас мне жизнь, Этиоль, так что я не буду с тобой спорить. Хотя должен предупредить заранее: что бы ни случилось, не пытайся встать между мной и сокровищем.
- Мне нет дела до сокровищ, - улыбнулся пастух.
- Ну, приятель, все так говорят...
Однако в душе этот искатель смысла жизни был уже менее уверен в истинности незамысловатой правдишки, которую только что выложил Эхомбе. Как начал сомневаться и в самом товарище. Странный тип!.. Впрочем, размышления можно оставить на потом. Где-то здесь таится сокровище, и Симна был намерен его найти - даже если придется перерыть всю эту огромную вонючую кучу.

XI

Искали они долго, пока не наткнулись на поросший кустами, затянутый плющом лаз, расположенный прямо под тем местом, где стояла хижина. Изнутри, из уходящего в глубь горы туннеля, на людей смотрела настороженная тьма. Симна, ни слова не говоря, соорудил несколько факелов, и так, под прикрытием дрожащего зыбкого света, товарищи наконец вошли в пещеру. Вонь стояла невыносимая.
- Кто тебе сказал, что здесь должны быть сокровища? - спросил Этиоль, больше внимания обращая на скользкий пол, чем на своего рвущегося вперед компаньона.
- Да так, ходят слухи. - Симна водил факелом из стороны в сторону, внимательно осматривая каждый уголок. - Известно, где разложение, там и деньги.
- Не знаю, - пожал плечами пастух. - В нашей деревне нет никого, у кого было бы много денег, и ничего - живут не тужат. И во всем моем племени тоже.
- Племя... - пробормотал Симна. - Все сходится. Племя. Ты откуда явился, приятель, из каких времен? По крайней мере на умудренного городского жителя ты не похож.
- Самый большой город, который мне довелось посетить, это Кора-Кери. И то на бегу: вечером пришел, через день ушел.
- Ладно, Этиоль... Я могу называть тебя по имени?
- Уже называешь, - резонно указал пастух.
- Так вот, Этиоль, по правде, единственная вещь на свете, в которой я основательно разбираюсь, - это пороки. - Если Симна и сознавал, что подобное признание выставляет его в не очень выгодном свете, то виду он не подавал. - Я свой там, где люди жаждут чего-нибудь запретного. Какой-нибудь забористой, до дрожи в коленях штучки. Поверь мне, деньги в этом деле самое главное, и вот что удивительно: золото само идет на разложение!.. Оно где-то здесь, наверняка!
- Возможно, то, что ты ищешь, лежит перед тобой.
- Что? - не понял Симна и, обернувшись, изумленно уставился на товарища. Потом медленно перевел взгляд в глубь пещеры, неожиданно расширившейся и образовавшей высокий округлый зал.
На полу, в центре зала, огромной горой лежало золото, тускло поблескивая в неверном свете факелов. Гора была выше Этиоля Эхомбы. Чего здесь только не было: монеты, кольца, обручи, браслеты, колье, короны, тиары, кубки, тарелки, блюда, слитки - одним словом, все, что люди наловчились изготавливать из этого редкого, красивого и податливого металла. Частыми вкраплениями в этой поблескивающей в призрачном свете груде сверкали драгоценные камни, вправленные в серьги, пуговицы и другие украшения.
Глаза у Симны расширились, словно у сумасшедшего куду. Он уже совсем приготовился нырнуть в кучу золота, как вдруг почувствовал на плече тяжелую руку спутника. Северянин попытался вырваться, но рука схватила намертво. Симна сам отличался немалой силой и не привык, когда с ним обращались подобным образом, - он рассвирепел, в кобальтово-синих глазах вспыхнул недобрый огонь.
- В чем дело, брат? А ну отпусти меня! Или собираешься, словно святой отец, читать мне мораль?
- Почему бы и нет? - спокойно ответил Эхомба. - Я же о тебе беспокоюсь.
Нетерпеливо облизывая губы, Симна смотрел то на манящее сокровище, то на своего эксцентричного товарища.
- Обо мне беспокоиться не надо. Если у меня что и не так, то золото все поправит.
- Помню, в юности я заметил, что многие животные не притрагиваются к некоторым аппетитно выглядящим плодам - должно быть, чуя, что в них есть яд. - Пастух кивком указал на мрачно поблескивающую гору золота. - Все это нажито не праведным путем. Задумайся на мгновение, как сюда попало это золото. - Этиоль вновь кивнул в сторону сокровищ и сам ответил:
- Оно тлен и гниль. Оно убивает все, к чему прикасается. Вспомни, разве не по его вине ты едва не лишился жизни? Здесь все насквозь пропитано отравой.
- Брось!.. Это золото и бриллианты, а не сено или дерево.
- Не забывай, мы в царстве Тлена.
- Да пусти же меня! - Симна рванулся, пытаясь освободить плечо, затем выхватил из-за пояса кинжал. - Пусти или клянусь Гветуром!..
Этиоль резко отдернул руку, и Симна пошатнулся.
- Что ж, давай, - сказал пастух. - Но исполни одну мою просьбу. Возьми только один кусочек золота, одну монету, и погляди внимательней, прежде чем накинешься на всю кучу.
Симна немного успокоился.
- И после этого ты отстанешь? Эхомба кивнул.
- Отстану.
- Ладно.
Северянин наклонился и подобрал откатившуюся от подножия горы монету. Монета была большой, внушительно поблескивала и выглядела как новенькая. На аверсе был выбит четкий профиль какого-то императора, на реверсе - обелиск с мелким орнаментом. Вокруг обелиска шла надпись;
Буквы скорее походили на таинственные символы, чем на знаки алфавита. Симна повертел монету, подбросил в воздух и ловко поймал с видом завзятого жонглера, затем гордо продемонстрировал ее Эхомбе.
- Ну, удовлетворен?
- Дай-ка взглянуть, - попросил Этиоль. Симна протянул монету, однако пастух отрицательно покачал головой и убрал руки за спину. Тогда северянин, взяв монету между пальцев, показал ее издали.
- Да, монета красивая, - покивал Этиоль, - и, наверное, из чистого золота. Правда, я в этом плохо разбираюсь.
- А я разбираюсь. Какая же она, если не золотая!
- Не знаю, не знаю. Посмотри, что творится с твоей рукой.
- Что? - Симна часто заморгал. - Куда смотреть?
- На то место, где лежала монета, на пальцы, - терпеливо объяснил Этиоль.
Симна скосил глаза и вскрикнул, затем отшвырнул монету, словно она внезапно раскалилась докрасна, и принялся трясти кистью.
На том месте, где лежал золотой диск, образовалась ровная, точно по диаметру монеты, рана. Она была черная, глубоко въелась в плоть и уже начала нагнаиваться. Через мгновение вспух большой волдырь, тут же лопнул, гной потек по ладони. Кончики пальцев, которыми Симна держал монету, тоже покраснели.
- Помилуй меня, Гонто! - закричал северянин. Он посмотрел в сторону кучи золота, и его начал бить озноб. - Я же хотел броситься на это дерьмо! С головой зарыться...
Эхомба торопливо скинул заплечный мешок и принялся что-то в нем искать. Наконец вытащил запечатанную бамбуковую трубочку.
- Дай-ка взгляну.
По-прежнему вздрагивая, как ребенок, Симна доверчиво протянул пастуху ладонь. Тот некоторое время внимательно изучал рану, затем открыл трубочку. Встряхнул ее, сунул туда палец, во что-то потыкал и, наклонив бамбук, вылил молочного цвета сок на ладонь Симны. Через несколько минут повторил сеанс, пока рана не начала затягиваться. Этиоль плотно закрыл бамбуковый сосуд, уложил его в мешок, опять долго что-то там перебирал. Наконец закинул мешок за спину.
- Дай-ка мне другую руку! - приказал он, обращаясь к Симне.
Тот беспрекословно подчинился. Пастух попытался оторвать кусок материи от рукава его рубашки.
- Эй, что делаешь! Это же бахарский шелк!.. Знаешь, сколько он стоит на рынке в Талузиане?
- Нет, - ответил Эхомба, - не знаю. Мне только известно, что рука стоит дороже любой рубашки.
После чего, отрезав полосу от рукава, принялся молча бинтовать ладонь. Теперь Симна помалкивал.
- Повязку следует менять каждые три дня. Если в рану не попадет грязь, думаю, что через пару недель все заживет.
Симна недоверчиво воскликнул:
- Такая дыра? Ты что, сумасшедший? Даже если я буду каждый день менять повязки и лить эту липкую гадость, которую ты хранишь в бамбуковой трубке, и месяца не хватит!
- Оура - госпожа всех мазей и бальзамов. Я сам видел, как свежий сок дерева кокербум спас мальчишку после укуса мамбы. - Этиоль улыбнулся и предложил:
- Конечно, ты вправе поступить так, как находишь нужным. Может, все-таки нырнешь в эту груду настоящего золота?
- Впервые встречаю пастуха с чувством юмора, - пробормотал Симна. В следующее мгновение он вновь повеселел. - Послушай, брат, ты второй раз спас мне жизнь. Как же мне отблагодарить тебя?
Этиоль пожал плечами.
- За этим дело не станет. В жизни всякое случается: сегодня тебе потребовалась помощь, завтра мне.
Он повернулся и зашагал к выходу из пещеры, Симна поспешил за ним.
- Это уж точно, - затараторил северянин. - Для тебя я готов на все. Не задумаюсь!.. А ты, Этиоль, не такой простачок, каким прикидываешься. Уверен, о кое-каких видах гниения тебе известно больше, чем мне. Как оно происходит в натуре. Ну, с овцами, например... Я же являюсь специалистом по гниению в людской среде. Хотя, признаться, никак не ожидал, что между ними такие различия. Упадок нравов в обществе не сумел бы проделать дырку в моей руке.
- В руке - нет, хотя о душе я бы тревожился, - произнес Этиоль.
- Слушай, - спросил Симна дрогнувшим голосом, - а ты точно простой пастух?
- Пастух, пастух. Я даже сейчас скучаю по овцам...
- Как скажешь...
Наконец они выбрались на дневной свет, и Эхомба, ни слова не говоря, целеустремленно зашагал.
- Эй, подожди! - окликнул его Симна. Вид у северянина был растерянный. Он неопределенно повертел пальцами в воздухе, кашлянул, потом поинтересовался:
- Ты, того... куда направляешься?
- На север, - коротко ответил пастух. - Еще что-нибудь? Нет?
Не дожидаясь ответа, он повернулся и вновь зашагал. Симна догнал его, пошел сбоку, попытался заглянуть в лицо.
- На север... Вот так просто... На север, и все!.. На север - куда? На север - для чего?
В этот момент почти из-под самых их ног взлетела стайка крупных, ярко раскрашенных птиц. Взмыв в воздух и сделав круг, они расселись по деревьям.
- Так что ты ищешь на севере?
Эхомба переступил толстый, похожий на окаменевшую змею корень, прошел еще с десяток метров, потом только ответил:
- Если я расскажу тебе, как все было на самом деле, ты не поверишь.
Симна был вконец заинтригован. Он поджал губы и пару минут шел тихо, в ногу с пастухом - видно, обдумывал, как бы разговорить товарища.
- Ладно, - предложил он. - Я выложу тебе, зачем забрался в эту глухомань, а ты откроешь, чему же это я никогда не поверю. Зная тебя каких-то полдня, я готов поверить всему. Только уговор - говорить правду, одну лишь правду.
Он уже не скрывал нетерпения, словно испрашивая согласия, все поглядывал на пастуха.
- Хочешь, я начну первым? - и, не дожидаясь ответа, горячо продолжил:
- Вот ты идешь на север? Ну а я стремлюсь на юг, строго на юг. Знаешь почему?
Эхомба пожал плечами.
- Ни один здравомыслящий человек никогда бы не поверил, что можно так далеко забраться в дикие края, а я смог. Считай, всю страну пересек! - с тем же жаром добавил Симна. - Все потому, что я решил отыскать Дамуру-сесе.
Пастух остановился и внимательно посмотрел на низкорослого приятеля.
- Не повезло тебе. Я сам с юга и как южанин могу твердо заявить, что никакой Дамуры-сесе нет и в помине. Нет такого места. Мне много доводилось о нем слышать, но скажу с полной определенностью, что Дамуры-сесе в природе не существует. Есть только название.
Симна помрачнел.
- Да все так говорят! Конечно, каждый, кто хоть что-то знает об этой битком набитой золотом стране, держит язык на замке, мечтает сам снарядить туда экспедицию. - Он неожиданно сильно ударил себя кулаком в грудь. Звук получился громкий, внушительный. - Так вот, я сам себе экспедиция! И я найду Дамуру-сесе, отыщу богатства и на них приобрету себе каганат или небольшое королевство. Тогда проклятые норики горько заплатят за то, что преследовали меня! Я пошлю конный отряд, и мои воины их утопят.
Эхомба с невозмутимым видом выслушал это горячее признание.
- Лучше бы ты нашел себе хорошую службу или освоил бы какое-нибудь достойное ремесло и начал усердно трудиться. Например, взялся бы обрабатывать землю. - Его глаза затуманились, он порывисто вздохнул и добавил:
- Знаешь, сколько прекрасных занятий дарит человеку земля!
- Например, овец пасти, - съехидничал Симна. - Что ж ты сорвался с места?
- Так получилось, что мне пришлось оставить овец на попечение сына. А насчет Дамуры-сесе еще раз повторяю: нет такой страны. Только сказки, которые матери рассказывают на ночь детям, чтобы те поскорее заснули. Это вроде миража в пустыне. Хочешь разбогатеть на мираже? С таким же успехом можешь торговать мечтами.
- И не пытайся меня отговорить, не выйдет, - буркнул Симна. - Ладно, я свое обещание выполнил, теперь твоя очередь. И так как я рассказал все подробно, то надеюсь, и ты не ограничишься фразой "Иду на север"!
Эхомба тяжело вздохнул. Спору нет, характер у этого северянина легкий и отходчивый, однако приставуч он, как репей!..
Пастух набрался сил и терпеливо объяснил свои цели и намерения, закончив тем, что идет на север, дабы отыскать корабль, на котором можно было бы пересечь океан в западном направлении.
За все время Симна ни разу не перебил товарища, только иногда кивал, словно подтверждая, что слышит. Когда же Эхомба завершил повествование, криво и даже несколько глумливо усмехнулся.
- Та же самая история!
Он подошел ближе и, понизив голос, словно в джунглях его могли подслушать, спросил:
- А по правде? Ты ведь тоже ищешь сокровища, разве не так? Все только об этом и думают. Или кто-то поручил тебе секретное дело, наверное, какой-нибудь колдун. Или нет, скорее, банкир. Вот ты прикидываешься пастухом, наряд напялил соответствующий, раздобыл где-то копье, которым только детей пугать. Наверняка речь идет о куче золота, иначе бы ты не пустился во все тяжкие... Признайся, Этиоль, что ты ищешь? Доверься старине Симне!
Пастух не обратил на его слова внимания - по-прежнему шел и шел. К тому моменту они уже осилили перевал и теперь спускались по ровному и пологому склону. Лес заметно поредел, поубавилось кустарника, гуще стала трава, суше земля.
- Все, что я рассказал, правда. И вся правда. Больше ничего нет.
Симна коротко хохотнул.
- Так я тебе и поверил! Ты - один из лучших вралей, каких я только встречал в своей жизни. Взгляни на меня, Этиоль. Скажи, разве я похож на человека, который не в состоянии разобрать, где правда, а где ложь? Так что надуть меня тебе не удастся.
- Это точно, - согласился Этиоль. Он даже не посмотрел в сторону северянина, шаг его был все так же ровен и широк. - Тебя не проведешь. Ты все насквозь видишь.
Симна, гордый собой, удовлетворенно хмыкнул, поиграл плечами, вскинул голову.
- То-то и оно, от меня правду не скроешь... Ну хорошо, сдаюсь, вот так с ходу догадаться не могу. Давай с трех раз. Тебе известно место, где затонуло торговое судно, груженное редким и дорогим товаром? Молчишь? Ладно... Значит, ты встречаешь караван с пряностями, возвращающийся из далекого Наринху. Тоже нет? А как насчет логова пиратов, где спрятаны награбленные сокровища или, например, клада, охраняемого духом мертвой королевы?
- Что-то в этом роде, - сухо бросил Этиоль. Холмы впереди постепенно сглаживались, и пастух облегченно вздохнул - надоело постоянно карабкаться.
- Ну и ладно, будь по-твоему! - обиделся Симна. - Скрывай правду, помалкивай! Придет час, и ты все выложишь.
Эхомба удивленно взглянул на него.
- Выложу? Разве ты идешь со мной? Ты ведь намерен найти Дамуру-сесе!
- Дамура не убежит! - махнул рукой северянин. - Если она существует, то вполне может подождать и еще немного. По правде говоря, приятель, юг - понятие расплывчатое и допускает разные направления. А ты, как я погляжу, точно знаешь, куда направляешься.
- Не сказал бы...
- В любом случае точнее, чем я. Так что радуйся, я могу составить тебе компанию. • - Симна отодвинул полу кожаной куртки и показал на рукоять длинного кривого кинжала, затем тронул ножны за спиной, в которых покоился меч. - Ты не думай, что я пустомеля. Мне, например, ничего не стоит справиться с полудюжиной молодцев. Могу удовлетворить трех женщин зараз, голыми руками придушить дракона, осушить бочонок в таверне и скакать весь день и всю ночь, при этом я умею спать в седле. Я отличный рассказчик и знаю сотни баек. А кроме того, я никогда не подведу в трудную минуту. Этиоль не смог сдержать улыбку.
- Если ты владеешь мечом так же ловко, как и языком, то готов поверить, что ты страшен в бою. Однако, приятель, я просто не нуждаюсь в компании.
- А-а, - грустно протянул Симна. Впрочем, этот человек не был способен долго пребывать в печали. Уже через мгновение он встрепенулся. - Значит, не хочешь делиться сокровищем?
Пастух закатил глаза.
- Точно, не хочу делиться сокровищем.
- Тогда тебе не о чем беспокоиться. Я рассчитываю лишь на честно заработанное. Так что вполне могу идти рядом с тобой. Хотя бы некоторое время.
- Я не могу запретить тебе "идти рядом", - мрачно произнес Эхомба. - Ты как малярия: порой она отступает, но всегда возвращается, и тогда человеку становится плохо.
Симна ускорил шаги.
- Ты зря пытаешься меня ублажить, скотовод, - я невосприимчив к лести... И все-таки о твоем сокровище. Что мы ищем: золото, драгоценности, произведения искусства?
К вечеру Эхомба был готов проткнуть копьем этого болтуна, чтобы только избавиться от него. Симна ибн Синд говорил без умолку, словно трещотка, словно толпа женщин на ежегодном празднике инициализации. В конце концов Этиоль сравнил спутника с молодым бычком, выпущенным погулять в стадо. Скоро он уже не понимал, что тот говорит, что рассказывает: звуки его голоса напоминали жужжание трутня.
Эхомба даже решил сбежать, когда Симна заснет. Долго мучился перед ночевкой, затем решил, что так поступать неучтиво. Следовало найти какой-то более приемлемый способ избавиться от навязчивого попутчика. А пока придется терпеть, хотя подобная перспектива не внушала ему особой радости.
Ладно, рано или поздно Симне наскучит тащиться по диким местам без всяких признаков сокровища, и в один прекрасный день он тихо исчезнет по собственной воле.

XII

Расчет оказался верен. Но не в том, что касалось Симны, а в отношении характера местности, который менялся на глазах. Холмы все заметнее понижались, джунгли редели - теперь лес был насквозь пронизан солнечным светом, лиан стало меньше, почва подсохла. Даже подлесок не походил на непролазную чащу. Молодые деревца росли реже, они были крупнее и выше своих собратьев, сгрудившихся в диких нехоженых местах, которые Этиоль со своим спутником оставил позади. Исчезли и скалистые гребни - карабкаться на них жители равнины терпеть не могли.
То ли дело степь - ровная, без конца и края, открывшаяся перед ними с последнего более или менее высокого бугра, на который путники взобрались к полудню третьего дня.
Ни единого скального выступа, .холмика, даже деревца или кустарниковых зарослей, как в саванне, за которые можно было бы зацепиться взглядом, не было видно. Солнечный свет ложился ровно, без слепящих бликов, создаваемых открытыми водоемами, нигде не мерещилась излучина реки, озерная впадина или россыпь овражных провалов. Только трава, трава, трава...
Симна, стоявший рядом с пастухом и удивительно долго помалкивающий для такого торжественного момента, наконец поскреб подбородок и поделился с Этиолем:
- Похоже, идти будет легко, а вот охотиться трудно. Все как на ладони.
- Говоришь, идти будет легко? Может, и не так легко, как кажется, - задумчиво отозвался Этиоль. Потом не выдержал и воскликнул:
- Какая красота!
Его спутник искренне удивился.
- Что здесь красивого, когда вокруг ничего нет, кроме чертовой травы!
Пастух искоса глянул в сторону Симны.
- Ты бы посмотрел на наши лужки. Я ведь родом из краев, где нет и капли лишней воды. Для того, кто знает ее цену, кто всю жизнь без конца гоняет стадо от одного источника к другому, да и там подолгу не задерживается, чтобы овцы не вытоптали хилые ростки и не загубили родник или колодец, эти места - сущий рай. Не все люди согласятся с тобой, что богатство заключено в золоте. Далеко не все.
Северянин пожал плечами.
- Для такого простого парня, как ты, которого заботит здоровье овец, их прокорм, водопой, оно, может, и так. - Он нахмурился, почесал лоб и спросил:
- Тебе не надоело, Этиоль? Должен признаться, я немало повидал людей. Не хотелось бы лишний раз напоминать, что уж в чем, в чем, а в людях я разбираюсь, но слов из песни не выкинешь. Знал бы ты, сколько их вертелось возле меня, и все ребята что надо, но ты уникум. Из всех крутых парней ты самый крутой, это говорю тебе я, Симна ибн Синд. Сколько еще ты собираешься морочить мне голову? Хватит изображать из себя свихнувшегося на овцах скотовода, у которого нет иных мыслей, как только прокормить стадо!.. Мы оба знаем, что ты ищешь. Да-да, я давно догадался, чего ради ты отправился в путь и несешься на север, как угорелый. Какой теперь смысл таиться от Симны ибн Синда? Это же глупо!
Он подошел ближе.
- Послушай, Этиоль, у тебя уже было время убедиться, что Симне можно доверять. Так за чем же дело стало? Признайся, ты ищешь какой-то затерянный город, вроде Дамуры-сесе, только еще более богатый? Или спрятанный бандитский клад?
Этиоль вздохнул.
- Стыдись, Симна. В который раз ты изводишь меня подобными вопросами. Встречал я узколобых, но такого - впервые. Неужели в твоей голове нет иных мыслей, как только о золоте? Неужели ни на чем, кроме каких-то нелепых кладов, зарытых в землю сокровищ, ты не в силах сосредоточиться? Ты похож на слепую лошадь, которую куда-то ведут, а куда - она и не знает. Если бы ты знал, как надоели мне твои выдумки!
- Хорошо, хорошо. - Северянин с раздражением кивнул. - Умолкаю. Можешь и дальше держать меня в неведении. Наверняка у тебя есть на то веские причины. Когда наступит час, ты все откроешь.
- Да, - согласился Этиоль, - рано или поздно этот час наступит...
Он начал спускаться с холма - последней возвышенности, с которой можно было обозреть саванну. И на ходу, чтобы не дать повода Симне возвратиться к излюбленной теме, спросил:
- Скажи, насколько хорошо ты знаешь эти места? Ты ведь здесь проходил?
Симна уклончиво пожал плечами.
Чем дальше путники спускали по склону, тем гуще и выше становились травы. Эхомба должен был признать, что ему никогда не доводилось видеть подобного вида растительности, хотя, на первый взгляд, это были те же самые питательные травинки-былинки, что и на его родном побережье. Только высотой в полтора человеческих роста. С вершины последнего кряжа эти детали ускользали от внимания - в глаза бросались исключительно ширь и раздолье.
Зеленая стена казалась непроходимой.
Между тем Симна, измеривший шагами срезанную соломину от корневища до последнего колоска на метелке, уточнил:
- Девять футов. А то и все десять. Как же мы пробьемся через эти заросли?
Эхомба, на несколько минут основательно задумавшийся, наконец ответил:
- Прорубим просеку. - Он кивком указал на небо. - Я умею ориентироваться по солнцу и звездам. Любой пастух подскажет тебе, в какую сторону следует двигаться.
- Это все хорошо, - покивал Симна, - но, когда мы стояли на холме, ты обратил внимание, как далеко тянутся заросли? До самого горизонта, а сколько еще за ним! Этак нам придется идти месяцы! А чем будем питаться? Я не овца и не корова, меня травой не накормишь.
- Здесь должна быть дичь, - заметил Этиоль. - Вряд ли такая куча вкусной травы пропадает зря. Кто-то же должен ее поедать!
Симна недоверчиво рассмеялся.
- Ты предлагаешь охотиться? Ну и идея!.. Как можно охотиться в такой чаще, где не разберешь, кто стоит в двух шагах от тебя. К тому же местные обитатели наверняка бегают куда быстрее, чем человек.
- А ты что предлагаешь? - Эхомба указал копьем на вершину холма, с которого они только что спустились. - Вернуться по собственным следам? Идти назад по всем этим холмам и расселинам?
- Я этого не говорю. - Северянин устало опустился на камень и обхватил голову руками. - К тому же Симна ибн Синд никогда не отступает!.. Но двигаться вперед по этой зеленой чаще мне тоже не по душе.
- Тогда давай расположимся здесь на ночевку. Может, утром, что-нибудь придумаем.
- А еще лучше стукнуть себя камнем по голове - вдруг прояснится? Если ты станешь утверждать, что это наилучший выход из положения, я готов первым попробовать. Вот и камень здесь есть. - Северянин пошлепал по скальному выступу, на котором сидел. - Меня сейчас куда больше интересует другой вопрос: где и как мы раздобудем еду?
- Ничего, не пропадем, - ответил Этиоль и вытащил меч. Лезвие грозно блеснуло в лучах заходящего солнца, и на клинке стали заметны параллельные линии. Рисунок был странный, едва ли напоминавший обычные узоры на стали. Пастух уже совсем было собрался рубить траву, как вдруг откуда-то донесся тоненький голосок:
- Будьте любезны, подождите минутку.
Эхомба замер. В траве к путникам пробиралось существо, очень похожее на человека. Остроглазый, зеленокожий, курносый, был он Этиолю по пояс, изящного телосложения, с клиновидными ушками и высоким лбом, при этом заостренная кверху голова незнакомца очень напоминала стебель травы. С щегольской акробатической сноровкой человечек удивительно ловко проскальзывал между длинными широкими листьями - соцветия, вознесенные на высоту двух ростов Этиоля, даже не колыхались. Незнакомец был обнажен, только зеленого цвета повязка прикрывала его бедра. К повязке были прикреплены того же цвета полосы, одна из которых проходила через промежность. Широкая полоса была также перекинута через правое плечо.
Судя по морщинистому личику, пастух решил, что этому существу сто, а может, и все двести лет - по человеческим, конечно, меркам, а как эти создания на самом деле считали свой возраст, Эхомба сказать не мог.
Человечек обладал хорошими манерами, что сумел подтвердить тотчас после вопроса, который задал ему подскочивший от удивления Симна: "Что это за чучело, черт побери?"
- Мое имя - Баруба-бан-Бейлок, - учтиво ответил незнакомец и поклонился, шаркнув при этом ножкой. - Я сангома народа тлачей, или иначе Людей Травы.
Представившись, он обратился к Эхомбе:
- Трава - это жизнь, защита, ковер, укрывающий землю, спасающий ее от зноя и холода, ветра и дождя. Все живое ступает по нему; вы, люди, тоже. Это непорядок, когда траву режут бесцельно, ради собственной прихоти.
Услышав подобные речи, Симна удивился еще больше стал прикидывать, способен ли меч справиться с чем-то более проворным и менее безответным, чем трава. Затем он перевел взгляд на зеленого человечка - сколько их прячется здесь в траве? Сотня, две, тысяча?
Пастух опустил меч, однако вкладывать его в ножны не спешил.
- Я не ради прихоти. - Свободной рукой указал на зеленую стену. - Мы идем на север. Трава стоит у нас на пути. Если бы мы умели летать, мы бы полетели. Однако мы всего лишь люди, мы не умеем летать. А чтобы идти, нам придется прокладывать дорогу.
Баруба-бан-Бейлок неодобрительно покачал головой.
- Все вы, большие люди, одинаковы. Вам бы только напролом. Нет, чтобы в обход. ; - Хорошо, - покорно согласился Эхомба, - траву резать не будем.
Симна выразительно смотрел на своего друга, однако по-прежнему молчал.
Лезвием меча пастух отодвинул в сторону пучок мясистых листьев и спросил:
- Покажи, как в обход?
- Ты издеваешься надо мной! - рявкнул зеленый человечек. По крайней мере попытался рявкнуть - его голос был писклявым и тихим.
- Вовсе нет, - спокойно возразил Этиоль. - Я действительно не знаю, как пройти в обход. Рубить траву - работа не из легких, так что если хочешь помочь, подскажи. С радостью последую твоему совету.
- Хорошо, я помогу вам, - ответил Баруба-бан-Бейлок, - если ответишь на три мои загадки.
Тягостно вздохнув, Симна вновь опустился на камень.
- Так я и думал. Когда имеешь дело с колдунами, чернокнижниками, шаманами и сангомами, обязательно жди подвоха. То надо отбить у недругов магический кристалл, то вернуть в родной алтарь священную икону...
- Что случится, если мы не сумеем ответить на твои загадки, сангома? - тихо спросил Этиоль. Человечек коротко махнул в сторону холма.
- Ты вернешься к тому месту, с которого свернул к нашей округе. Ты должен будешь вернуться, иначе судьба накажет тебя. Если будешь противиться и дерзнешь нарушить наши пределы, листья изрежут твою плоть на мелкие кусочки. Такие маленькие, что даже жук сможет тащить их в челюстях. Выбирай.
Симна встал, сделал шаг в сторону и прижался спиной к шероховатой, местами замшелой поверхности скалы. В руке он сжимал рукоять вытащенного из ножен меча.
Между тем Эхомба был спокоен. По крайней мере если и был испуган неприкрытой угрозой, то виду не показывал.
- Спрашивай, тлач.
Баруба-бан-Бейлок приосанился. Обязанности посла в переговорах с чужаками, принадлежащими к роду больших людей, придали ему важности. Он шагнул вперед и потер зелененькие ручки. Стоило им соединиться, как донесся треск, какой бывает слышен, когда дерут кору с деревьев. Симна напрягся, однако ни гром не грянул, ни молния не сверкнула; небо по-прежнему оставалось безмятежно чистым. Скорее всего этот сангома был не из самых важных сангом, решил северянин. Вряд ли ему дано вызвать бурю. Разве что напустить полчища трав...
И действительно, зеленая стена вдруг уплотнилась.
- Слушай внимательно, большой человек. Вот первая загадка: утром встает солнце, вечером восходит луна. Но что находится между ними? Теперь загадка вторая: рыба соотносится с лягушкой так же, как цапля с вороной. Что находится в том же отношении к тлачу? Третья загадка: человека называют по имени, которое присвоили другие, но как он может узнать свое настоящее имя?
Баруба-бан-Бейлок вновь учтиво поклонился и отступил на шаг. Здесь сложил руки на груди и, дождавшись одобрительного шелеста травы, еще раз гордо раскланялся. На пришельцев он посматривал с презрительным высокомерием.
Симна между тем сумел наконец оторваться от стены и начал пятиться вверх по склону. Как ни противно ему было тащиться назад по джунглям и зарослям, полным насекомых и колючек, другого пути явно не оставалось. Его новый друг, конечно, хороший малый и веселый собеседник, однако тонким интеллектом не блещет. Напротив, сам Симна отлично разбирается во всяческих загадках и шарадах, но и он, несмотря на глубокий тонкий ум, не знал ответов на вопросы тлача.
Эхомба, до того момента стоявший как каменный, вдруг ожил. Он медленно поднял меч и направил его острие прямо в грудь Барубе-бан-Бейлоку. Симна напрягся и приготовился действовать, а глаза тлача необыкновенно расширились, однако сангома не сдвинулся с места.
- Если ты тронешь меня, не воображай, что судьба по-прежнему будет благосклонна к тебе!
- Я не желаю причинять тебе вреда, я просто отвечаю на твои загадки, - ответил Эхомба.
Он поднял меч так, что его острый кончик коснулся горла зеленого человечка.
- Этот меч выкован из металла, упавшего с неба. Присмотрись, как необычно поблескивает на нем солнечный свет, в нем есть примесь и серебристого сияния луны. Вот что является повивальной бабкой солнца и луны.
Что касается твоей второй загадки, ответ таков: когда тлач касается небесного металла, то теснее всего его жизнь соотносится со смертью.
А вот ответ на твою третью загадку: с помощью - этого меча я проложу себе иной путь - не тот, который ты и тебе подобные мне навязывают. Тем самым я обрету собственное имя, а не то, которым окрестили меня другие.
С ловкостью опытного лекаря Этиоль коснулся острием горла Барубы-бан-Бейлока и чуть надавил на зеленоватую плоть чуть повыше адамова яблока. Затем обратился к тлачу с такими словами:
- Баруба-бан-Бейлок, сангома тлачей, познай крепость металла, пришедшего со звезд!
Сангома невольно глотнул - очень осторожно, стараясь не напороться на приставленное к горлу острие. Позади него заметно шатнулась вперед стена травы. Стебли натянули луки, наконечники копий опустились ниже. Симна, топтавшийся у скального выступа, покрепче сжал рукоять меча, деля внимание между двумя фигурами и сплошной зеленой стеной.
Однако все замерло. Боевая линия травы, Баруба-бан-Бейлок, пастух оставались в прежнем положении.
Наконец представитель народа тлачей заговорил.
- Ты ожидаешь, что я отвечу тебе любезностью? - Глаза сангомы сузились, зеленый человечек с открытой враждебностью смотрел на незваного гостя, пытавшегося вторгнуться в пределы его округи. - Я вас предупреждал. Теперь пеняйте на себя.
- Всегда готов, - заверил его Этиоль. - Поэтому и стою здесь, приставив меч к твоему горлу. Я никогда не уходил от схватки и не собираюсь уходить сейчас. - Он кивнул в сторону ощетинившейся травы. - Я дал клятву, что доберусь до северного побережья и найду корабль, который переправит меня за море, и я исполню ее, пусть даже на моем пути встанут десятки духов, привидений или презренных сангом.
Симна встал на цыпочки, вглядываясь в траву.
- Этиоль, там что-то движется. Я слышу треск! - Он громко втянул в себя воздух. - И чувствую запах!
- Что это, Симна?
Кончик меча не дрогнул, но Баруба-бан-Бейлок позволил себе ехидный смешок.
- Черт его знает! Какое-то животное. Причем этих животных много... Этиоль, если мы примем бой, лучше найти какую-нибудь пещеру. Или по крайней мере давай заберемся повыше.
- Нет. - Этиоль не сводил глаз с маленького зеленого человечка. - Я остаюсь здесь. Ты можешь отступить к вершине.
Симну раздирали противоречивые чувства: здравый смысл, собственные желания и восхищение перед глупой храбростью пастуха. Внутренний конфликт сводил его с ума.
- Ты же знаешь, что я не уйду! Ты спас меня от Тлена. Два раза спас! Я клялся, что ни под каким видом не брошу тебя в беде, а теперь ты говоришь: беги, Симна ибн Синд, спасай свою шкуру! Лучше я останусь рядом с тобой, буду защищать тебя сзади.
- И то дело! - согласился Эхомба и одобрительно кивнул. - Тогда оторви свой зад от скалы, спускайся ко мне и будь наготове.
Его глаза спокойно встретились с неприязненным взглядом сангомы, и тот вдруг отпрянул, прочитав в них неожиданную глубину и силу.
- Пастух, говоришь? Ты уверен?..
- На пастбище человек должен быть готов ко всему, например, к встрече с хищником, который охотится за скотом. Зверь никогда не набросится, если пастуху по силам выдержать его взгляд. Тот, кто глядел в глаза льва, не испугается и тлача.
Между тем треск приближался. Нечто огромное, легко одолевающее заросли высокой травы, двигалось в их сторону. Скоро послышались странные звуки, напоминавшие хрюканье. Баруба-бан-Бейлок не мог скрыть радости и открыто захихикал.
- А теперь ты заглянешь в глаза чудовищу, которое сангома тлачей водит на поводке. То приближается твоя смерть, пастух! И не говори, что я не предупреждал тебя.
- Идут! - закричал вставший рядом с товарищем Симна. - Что бы это ни было, они идут!
Трава неожиданно раздвинулась, и на путников уставилась огромная бурая морда. Два передних резца торчали из верхней челюсти - каждый размером с человека. Длинные уши не знали покоя - ходили туда-сюда. Нос и оба глаза сидели в пределах большого белого пятна, тогда как вся шея и спина были покрыты мягким шелковистым черным мехом. Ноги сильные, мускулистые, особенно задняя пара.
Через какое-то мгновение, сделав прыжок на длинных задних лапах, из травяной гущи выглянуло еще одно, такое же огромное чудище.
Симна ибн Синд издал какой-то булькающий звук. Это были кролики - только величиной со слона!

Предыдущая страница 4 Следующая страница


5 Алан дин Фостер

ХIII

Никто не засмеялся. Напротив, изумление заставило Эхомбу и Симну теснее прижаться друг к другу. На что способен обыкновенный кролик? Разве что укусить за палец. Существовала также порода грызунов покрупнее, обитавшая в окрестностях Наумкиба; в страхе и от отчаяния они могли сбить человека с ног. Но чего ждать от длинноухого величиной со слона? Подобная зверюга способна запросто перекусить лошадь или проломить крепостную стену. Пусть даже они были те же мирные кролики, каждое их движение, не говоря о прыжках, несло людям исключительную опасность.
С другой стороны, в стране, где травы выше леса, кем, как не великанами, должны быть поедающие их звери? Этиоль посмотрел на злорадствующего сангому. Каким образом ему удалось подманить кроликов? Неужели он и вправду владеет колдовским искусством? Однако пастух не заметил никаких магических жестов, не услышал заклинаний, не пользовался тлач и ароматическими веществами. Скорее всего этот злобный зеленый человечек хорошо знает повадки кроликов, но пока он никак не доказал, что способен ими повелевать.
Это объяснение было куда более по сердцу Этиолю, чем всякие домыслы о волшебной силе и черной магии.
Однако даже самое верное объяснение не делало положение людей более безопасным. Сердце рвалось туда, к вершине холма, инстинкт гнал спрятаться. Огромным усилием воли Этиоль Эхомба заставил себя остаться на месте. Ведь именно этого и добивался Баруба-бан-Бейлок, в том и состояло его тайное намерение. При этом ему самому при таком маленьком росточке ничего не угрожало, он вполне мог укрыться в траве, оставив на долю бездумных животных всю грязную работу.
Эхомба убрал меч. Тлач удивленно глянул на человека - такой реакции он не ожидал. Пастух между тем взял копье и, опираясь на него, как на посох, направился прямиком к ближайшему кролику, морда которого была помечена большим белым пятном. Симна попытался было удержать друга - не удалось! Он растерянно огляделся по сторонам и остался на месте, только выкрикнул вслед:
- Этиоль, ты спятил? Тебе отхватят руку - или голову! Тебя втопчут в землю! Этиоль!
Не обращая внимания на крики, Эхомба подошел совсем близко к ближайшему чудищу. Фыркая, проявляя признаки недовольства, животное склонилось над человеком, грозно вытянув над ним когтистые передние лапы.
Другой кролик, не спеша переваливаясь, тоже приблизился к Эхомбе.
Конечно, каждый из нас имеет представление об этих милых и безобидных зверьках, но признаемся, эти сведения больше связаны с гастрономическими пристрастиями или легендами о необыкновенной плодовитости кроликов. В яви нам доводилось видеть их в клетках или в парках, где некоторые чудаки выгуливают своих любимцев, стараясь уберечь их от собак. Но что мы, люди, в подавляющем большинстве знаем об их поведении, образе жизни, их семейной жизни? Вероятно, почти ничего. Однако не таков был Этиоль Эхомба.
Кролики навострили огромные, словно лопасти, уши, повернули их в сторону человека, а тот что-то начал им рассказывать. Голос его звучал мягко, доброжелательно. Скоро все исполинские звери выбрались из травы и мелкими прыжками, от которых тряслась земля, собрались вокруг пастуха, миролюбиво шевеля носами. Они как были любителями свежей травы, так и остались ими, несмотря на чудовищные размеры тела. Следовательно, и поведение их осталось прежним. На это Эхомба и рассчитывал.
Подобный поворот событий привел Барубу-бан-Бейло-ка в ярость.
- Что вы ждете? - закричал он и неожиданно затопал ногами. - Убейте! Растопчите их!.. Обоих, обоих!.. Они чужаки, незваные гости, охальники! Разорвите их на куски!..
В следующее мгновение острие меча Симны ибн Синда заняло место меча Этиоля у горла сангомы. Коренастый северянин зловеще улыбался.
- Не надо лишних движений, братишка! И кричать не стоит, а то, глядишь, я испугаюсь, рука дрогнет, и все... - Симна искоса взглянул на Этиоля, который по-прежнему о чем-то мирно говорил с животными. - Не будем им мешать. Видишь, как сердечно беседует. Просто душа радуется.
Баруба-бан-Бейлок не обратил внимания на уговоры, проигнорировал он и меч, острие которого слегка касалось его кожи. С ошеломленным видом зеленый человечек, открыв рот, наблюдал, как чудища, придвинувшись поближе, внимательно слушают Эхомбу. На миг ему показалось, что беломордый согласно покачивает головой. Наконец тлач повернулся к Симне и растерянно заявил:
- Но это невозможно! Никто не в состоянии разговаривать с великими травоглодателями! Этого не может быть!.. В ответ Симна с полным основанием спросил:
- У тебя, мудрец, глаза есть? По-моему, есть - маленькие, противные, и тем не менее глаза. Вот и смотри. - Он кивком указал в направлении мирно беседующих животных и человека. - Ты не смущайся, мой друг, может, неказист и припахивает овечьей мочой, но парень он толковый. Знает, что к чему: и как с гнилью разобраться, и как нарыв вылечить, и как со слоновыми кроликами разговаривать.
- Но этого не может быть! - простонал Баруба-бан-Бейлок. Его лицо приобрело странный фиолетово-рыжий оттенок.
Через минуту Эхомба прервал разговор и присоединился к Симне и Барубе-бан-Бейлоку. Гигантские кролики, присев на задние лапы и прядая ушами, терпеливо ждали. Они не сводили огромных, побольше тарелок, чуть выкаченных глаз с пастуха, пошевеливали усиками. Неожиданно беломордый потянулся к зеленой стене и выхватил оттуда клок травы размером с добрый сноп. Луки, пики, мечи, стебли, побеги, листовые пластины, метелки покорно поникли и с хрустом начали исчезать в пасти чудовища.
Баруба-бан-Бейлок рухнул на колени.
- Пощади меня, о повелитель неизвестной страны! Прояви милосердие. Моему народу не выжить без меня. Они верят мне, полагаются на мои знания, на мои советы, без которых им не выстоять в этой дикой округе, в царстве переросшей травы. Без меня они начнут плутать в зеленых джунглях и погибнут.
- Что-то не верится, - ответил Этиоль. - Понятно, ты не последний человек среди своего народа, ты богат и влиятелен. Но незаменимых не бывает, сангома. Всегда найдется тот, кто окажется способен вести народ.
- Вот тут ты прав, брат, - подтвердил Симна. Он широко улыбнулся и посильнее нажал на рукоять.
- Остановись! - повысил голос пастух и свободной рукой отвел меч. - Я убивал, только защищая свою жизнь, а теперь в этом необходимости нет.
- Ладно, - с нескрываемым разочарованием заявил Симна и неохотно сунул оружие в ножны за спиной.
Баруба-бан-Бейлок перевел дух и вновь принял достойный вид, то есть однородно позеленел. Тлач поднялся с колен и указал рукой на кроликов, которые уже заметно погрузились в травяное месиво и с удовольствием хрустели спелыми побегами.
- Скажи, как? - неожиданно громко воскликнул он, обращаясь к Эхомбе. - Как ты научился разговаривать с ненасытными пожирателями травы? Я никогда не слышал о таком чуде. Ты первый чужестранец, который не впал в священный ужас при виде этих животных. Ты, наверное, великий маг!
- Как только я увидел, какие животные к нам подбираются, я успокоился. И перестань называть меня магом. Я пастух, ни больше ни меньше.
- Как скажешь, маг... то есть пастух. Ты первый чужестранец, кого не поверг в ужас один только размер чудовищных травопожирателей.
- Просто мне известны повадки этих зверьков, точнее, их сородичей, - объяснил Этиоль. - Видишь ли, родом я из засушливых мест, где жестоко сражаются за пастбища, за водопой, за горсть травы. Бьются между собой люди, дерутся звери, и между теми и другими идет постоянная грызня. Стоит только дать промашку и перегнать стадо к водопою на полдня позже, ты застанешь там другого, который и близко не подпустит тебя к воде. Кроме того, в буше обитают дикие животные, им тоже надо чем-то питаться. Все они - антилопы, носороги, мыши, быки, гепарды, бронтотерриумы и гормауты - тоже хотят сносно жить.
Симна удивился.
- Что за гормауты?
- Позже расскажу, - не поворачивая головы, откликнулся Эхомба. Затем вновь обратился к сангоме:
- Знаешь, у тех, кто участвует в этой драке, выбор невелик - победить или умереть. Хорошо, ты оказался слабак, тебя прогнали от водопоя. Что дальше? Опять решай. Можно убить соперника и овладеть его стадом, а можно отравить воду. Есть еще один путь: попытаться договориться. Найти решение, которое удовлетворит обоих.
- Понятно, - сказал сангома. - Ты из числа тех, кто готов договариваться? Эхомба покивал.
- Сколько ни воюй, все равно когда-то придет время договариваться. Мы, наумкибы, мирное племя. Мы делим наши угодья с серноантилопами и оленями. Наумкибы нашли с. ними общий язык. Те, кто решился воевать против всех, давным-давно сгинули. Чтобы поддерживать порядок, сторонам приходится время от времени встречаться и обсуждать положение. Вести переговоры полномочны те из нас, кто способен понять зверя...
- И ты разговариваешь с кроликами? - перебил Симна.
- Да, - кивнул пастух. - Я разговариваю с кроликами. Тем временем величиной с бегемотов длинноухие чудища, отвернувшись от людей, с прежним усердием поедали траву.
- У наумкибов к каждому животному есть свой подход. Вот, например, правило поведения с кроликами: "Говори ласково, неторопливо и держи в руках большую морковку". Жаль, что у меня не нашлось морковки подходящих размеров, но не в моркови дело. Они учуяли дух миролюбия, исходящий от меня, и, будучи существами незлобивыми, тут же ответили на мой призыв. Теперь ясно?
Этиоль с нескрываемым укором смотрел на маленького зеленого человечка, который уже сумел справиться с дрожью, бившей его еще несколько минут назад.
- Тебе есть чему поучиться у них, Баруба-бан-Бейлок. Хотя бы гостеприимству.
К удивлению пастуха, сангома внезапно пал на колени и звучно стукнулся лбом о сухую землю.
- Приказывай! Скажи, о господин, в чем ты нуждаешься?
- Вот это другое дело, приятель! - воскликнул Симна и убрал меч в ножны. Он закатил глаза и уже совсем было собрался перечислять те дары, которые им необходимы в первую, вторую и последующую очередь, однако Эхомба перебил его.
- Мы ни в чем не нуждаемся. Я не беру у тех, кто силой принужден меня одаривать.
- Силой? Какой силой!.. - завопил Симна. - Разве я по собственной воле обнажил меч? Кроме того, что плохого, если кто-то - не будем показывать пальцем - пусть даже не по собственной воле поделится с нами излишками еды, напитков, ну и ты сам понимаешь чего...
- Опять за свое? - грустно спросил Эхомба.
- Что значит "за свое"? Извини... - Симна распалялся все больше и больше. - Полагаешь, он не убил бы нас при первой возможности?
- Не знаю, - чистосердечно признался Эхомба.
- А я знаю! - заявил Симна. - Кроме того, я знаю, что нам надо каким-то образом перебраться через эти травяные дебри, и, клянусь Гимилом, этот сангома - единственный, кто в состоянии нам помочь.
- Да, - сказал сангома, - я могу дать вам надежных проводников из молодых. Без нашей помощи вы очень скоро заблудитесь в травах и погибнете от голода. - Он простер руки в сторону зеленой стены. - В нашей округе нет приметных камней, нет дорожных знаков, нет ничего, что могло бы указать путь. Ночью травы скроют от вас небо. Это наша земля, и она верно охраняет нас. А знаете, какие острые края у листьев - они запросто порежут на части даже таких великанов, как вы!
Зеленый человечек сложил руки на груди и торжественно заявил:
- Только тлачи знают тропы в этой округе, только они могут пересечь Великие травы из одного края в другой.
- Мы ценим вашу мудрость, - ответил Эхомба. - Но нам пора в путь. Мы потеряли много времени, поэтому, прости, сангома, мы вынуждены отклонить твое предложение.
- То есть как отклонить? - возмутился Симна. - Ты надеешься преодолеть это гигантское пастбище без помощи тлачей? Без проводников?..
- Да, - с улыбкой ответил Этиоль. - Я вовсе не собираюсь плутать в траве. Мы помчимся поверх нее.
- Как это "поверх"? - не понял Симна, потом отчаянно замахал руками. - Поверх? Это без меня! Если ты думаешь о том, о чем, я думаю, ты думаешь...
Этиоль подошел к беломордому великану, который тут же повернулся в его сторону. Пастух погладил кролика по необъятному боку и, хватаясь за длинную шерсть, взобрался к нему на спину. Беломордый невозмутимо шевелил ушами и глядел на изумленных Барубу-бан-Бей-лока и Симну.
- Смелее, Симна ибн Синд, - пригласил Эхомба. - Нам предстоит длинная дорога, давай не будем тратить время. Это не труднее, чем скакать на лошади. Помнится, ты рассказывал, что тебе нет равных в искусстве верховой езды.
- Я... не знаю, - смутился Симна и сделал первый робкий шаг. - Конечно, с лошадьми я имел дело, и здесь я бесподобен... но это же кролик! А с кроликами я знаком лишь по обеденному столу.
- Я бы в их присутствии о таком не распространялся. - Эхомба устроился в выемке шеи, сразу за огромными, как стволы деревьев, мягкими и приятными на ощупь ушами.
Он выглянул из-за ближайшего к Симне уха и поманил того рукой.
- Почему бы нет? - пробормотал северянин, приблизился к другому слоноподобному кролику, ловко влез на его спину и устроился в том же месте, где и пастух. - А ты что, думаешь, они нас понимают?
- Слова - нет, но наши чувства - безусловно, - ответил Этиоль. - Если бы кролики не чувствовали загодя намерения хищников, им бы не спастись.
Он наклонился и что-то шепнул в огромное ухо. Грызун незамедлительно прыгнул в траву. Эхомбу швырнуло, он покрепче схватился за шерсть и с обычной своей невозмутимостью удержался на спине. Симна же взвыл как ужаленный - при каждом скачке его швыряло из стороны в сторону, пока наконец северянин не приспособился. Позади оставалась ровная полоса примятой травы, пройти по этому бурелому не было никакой возможности.
Скоро скрылась из виду цепь холмов, от которой они отчалили. Вокруг во все стороны тянулась однообразная, без всяких проплешин покрытая травами равнина. Сверху кое-где были заметны спины слоноподобных кроликов. Здесь им было вольготно нагуливать жир. Обилие корма сказалось на их размерах. Чем выше глаза, тем шире обзор, а это давало немалые преимущества в борьбе за выживание. Скоро Симна разглядел в траве что-то подобное мыши, только размерами это существо было с быка. Жуки здесь были с весельную лодку, их жужжание напоминало рев леопарда.
Скоро кроликов атаковала стая ворон величиной с кондоров. Вернее, не кроликов, а их наездников - должно быть, птицы посчитали их легкой добычей и набросились на людей со всех сторон. Пришлось отбиваться мечами. Правда, Симна не мог похвастаться тем, что сумел сбить хотя бы одну из удивительных птиц.
Этиоль, еще крепче обхватив скакуна ногами, поднес руки ко рту и что-то закричал на нападающих ворон. Любой богач с удовольствием заплатил бы немалые деньги, чтобы услышать такие необычные хриплые звуки; Симна стал свидетелем представления бесплатно. Принимая во внимание тот факт, что вороны немедленно улетели, северянин пришел к удивительному выводу и решил продемонстрировать свою сообразительность.
- Так-так-так... Можешь мне не говорить - ты умеешь общаться и с воронами.
- А ты, оказывается, наблюдательный парень, Симна, - крикнул в ответ пастух.
- Теперь ты меня убедил. Конечно, ты не колдун. Ты просто полиглот, самый большой знаток языков на свете. С кем еще ты можешь вести беседу? С черепахами? С соловьями и полевками?
- В нашей округе полно ворон, - совершенно серьезно откликнулся Этиоль. - Живется им трудно, как, впрочем, и кроликам, и людям, и овцам. Край у нас...
Симна едва не лопнул от негодования - даже на мгновение кроличье ухо отпустил, но тут же, при следующем скачке, ухватился за него вновь, однако это не удержало его от едкого сарказма.
- Как же, как же - край бедный, скудный. Пустыня. Нехватка воды и пищи... - Симна обвел взглядом неохватную зеленую даль. - Нет, я не жалуюсь. Я всегда быстро схватывал людские наречия, но говорить на языке животных не умею. Может, потому, что просто не знал о его существовании. А может, потому, что до сих пор никто из тех, с кем мне приходилось встречаться, не упоминал, что у животных тоже есть свои наречия.
- То, что ты сказал о встреченных тобой людях, - ответил Этиоль, - свидетельствует лишь о том, что разговаривать они умеют" а слушать нет.
- Ха! Порой они и разговаривать не умеют! Они способны только проворачивать делишки. Давай договоримся: ты будешь держать связь с безмозглыми животными, а я - с людьми.
- Дельное предложение, - кивнул пастух. - Однако ты можешь помочь и еще кое в чем. Симна покосился на друга.
- В чем же?
- Как определить, кто из них кто.
Тем временем слоноподобные скакуны без устали бежали по степи. Так продолжалось несколько часов, пока кролики не сбавили ход. Во всяком случае, их прыжки становились все короче и короче. Но дело было не в усталости. Скачки по-прежнему оставались резвыми, однако длина каждого прыжка с каждой минутой уменьшалась пропорционально возможностям зверьков. Именно так - с каждой минутой кролики становились все меньше и меньше.
Эхомба судил по ушам. Поначалу они напоминали стволы вековых деревьев, потом сузились до диаметра молодых сосен, а сами кролики ужались до размеров ринотериев. Наконец, наступил момент, когда кролики стали, как лошади, затем ростом с теленка... Далее они уже не могли нести людей. В тот момент, когда ноги Симны коснулись земли, до него тоже дошло, что вокруг творится что-то неладное. На миг с ужасом подумав, что сам он тоже уменьшается, Симна посмотрел на своего товарища и понял, что их размеры неизменны. Выходит, мир вокруг сжимался или, может, сужался - в этом трудно было с ходу разобраться.
Кролики между тем, даже освободившись от наездников, продолжали скакать на север. В конце концов зверьки обрели свои обычные размеры, и это чудо потрясло Симну не меньше, чем поведение беломордого, который неожиданно остановился и, повернув голову, вполне осмысленно глянул на Эхомбу. Зверек шевелил ноздрями, усики его подрагивали. Симна невольно зажмурился, потом резко открыл глаза.
Картина не изменилась. Вокруг все тот же залитый солнцем мир, привычный и реальный. Хотя в компании с таким удивительным человеком, каким оказался Этиоль Эхомба, кто отличит реальность от вымысла?..
От подобных вопросов у кого угодно голова могла пойти кругом. Симна не удержался и для верности, не глядя под ноги, сорвал пучок травы. Глянул на нее - обыкновенная луговая растительность, мечта пастухов, объедение для коров и овец. Метелки и колоски самых длинных побегов доставали ему до пояса, а длинноногому Эхомбе вообще видно далеко вокруг.
Между тем пастух, присев на корточки, о чем-то душевно беседовал со своими пушистыми приятелями. Говорил человек, а зверьки внимательно слушали. Вдруг кролики разом повернулись и запрыгали в ту сторону, откуда примчались.
Симна долго наблюдал за ними.
- Ну, - наконец обратился он к Эхомбе, - и как ты это объяснишь? Когда они вернутся к себе, то вновь станут слоновьих размеров?
- Думаю, да.
Пастух тоже некоторое время провожал взглядом мелькавшие то и дело бурые спинки. Где еще зверьки могли чувствовать себя в безопасности, как не в родном вельде? Впрочем, коршуны и орлы, наверное, тоже соответственно увеличились... Странные загадки задает жизнь, и не на все сразу можно найти ответы. На миг в воображении Этиоля возникли образы гигантских хищных птиц - вот было бы здорово полюбоваться их полетом. Это же надо - орел с крыльями, способными загородить небо!
Нет, все-таки лучше с такими летунами не встречаться.
Они шли на север, пока не добрались до подножия скального выступа. Здесь кончался вельд. Вверх, к череде скал вел крутой склон. У подножия Симна разглядел небольшое озерцо с чистой водой. У водоема по обоюдному молчаливому согласию путники и решили заночевать.
Эхомба обмолвился, что пора развести костерок и поесть чего-нибудь горячего, Симна тут же подошел ближе и с любопытством уставился на кончики его пальцев. Ждал, наверное, что оттуда вдруг посыплются искры и подожгут собранный хворост. А может, огонь ударит из его ноздрей или он добудет его из воздуха: прочитает заклинание - и костер вспыхнет сам по себе. Однако его подстерегало разочарование. Огонь был добыт с помощью кремня и пучка травы. Искры пали на сухие травинки, потянуло дымком, затем прорезался робкий язычок пламени, и скоро хворост с удовольствием затрещал между камнями, на которые Эхомба поставил котелок с озерной водой.
А может, подумал Симна, Эхомба и в самом деле ничего собой не представляет? Честный простак, знает толк в лечебных травах и корешках... Что из того? Набегался по своей пустыне, одичал, вот зверье и принимает его за своего. Конечно, не дурак. Сметлив, порой очень даже верно разбирается, что к чему, особенно в те моменты, когда от находчивости и умения зависит его жизнь. Сам он, Симна, и не такие выкрутасы выделывал, когда припирало.
Симна вздохнул. Пусть "пастух" - а парень он неплохой, по крайней мере в беде не оставил - думает, что обманул своего спутника, что тот поверил в его заурядность. Он, Симна ибн Синда, правду знает. Придет время, и он поговорит со своим немногословным товарищем серьезно. Настолько серьезно, чтобы в полной мере получить свою долю сокровища - каково бы оно ни было.

XIV

С приходом ночного мрака, с удовольствием сглотнувшего нагулявший с восхода до заката жирок светлый день, на краю вельда возле маленького костерка сидели два человека. Вели себя тихо, пытались по звукам определить, чем грозит им тьма. Чаще всего, определяя источник воя, писка, клича, жалобного стенания, рыка или повизгивания, они соглашались друг с другом. Но были среди ночных звуков такие, каких Симна никогда не слышал. Тогда Эхомба делился с товарищем опытом и теми знаниями, которые по крупицам собирал в своей округе и по пути сюда, к подножию скалы. Симна просто поражался тонкости его слуха.
Ближе к полуночи, когда яркие крупные звезды густо засверкали на черном пологе, неподалеку раздался ужасный рев каких-то двух неведомых зверей, что-то не поделивших между собой. Они выли так душераздирающе, пытаясь, по-видимому, напугать соперника, что путники напряглись и приготовили оружие. Однако очень скоро шум затих. Скорее всего хищники решили конфликт мирными средствами.
Потом новая напасть обрушилась на путников. Где-то совсем рядом послышалось отчетливое шипение, порой переходящее в звон, издаваемый струящейся на перекате горной речкой. Следом донесся шорох, и длинная тонкая голубоватая змея - ее спина была усыпана россыпью розовых пятен - проползла возле костра и направилась к
Эхомбе. Тот, лежа на боку, приподнял руку. Змея протиснулась прямо под локтем пастуха и направилась в вельд.
Симну словно подбросило. Первым делом, заметив змею, он по привычке схватился за рукоять меча. Когда же увидел, что спутник не только не испугался, но, наоборот, пропустил непрошеную гостью, медленно опустился на прежнее место.
- Выходит, брат, ты и со змеями умеешь разговаривать?
- Приходилось. - Пастух с удовольствием глотнул из кожаного сосуда, затем прибавил:
- На удивление болтливые существа! Правда, змеи мудры, им есть чем поделиться, чему научить.
- В самом деле? Я всю жизнь был уверен, что, прежде чем научить чему-либо, они кусают и убивают ядом.
- Такой уж у них темперамент, - ответил Этиоль. - Их надо понять и простить. Попробуй, проживи всю жизнь без ног и рук в то время, когда остальные существа бегают, прыгают и могут хватать все, что им вздумается. Так распорядилась судьба. Я, наоборот, полагаю, что у змей удивительная выдержка.
Напившись, Эхомба тщательно заткнул бурдюк пробкой и отложил его в сторону.
- В таких условиях я не смог бы совладать с собой и перекусал бы всех, кто только посмел приблизиться ко мне.
- Знаешь, в чем твоя сильная сторона, Этиоль? - Симна неожиданно сменил тему. - Сейчас объясню. Ты испытываешь симпатию ко всему, что тебя окружает, вне зависимости от того, как оно, окружение, к тебе относится. Но в этом есть и отрицательная сторона. Знаешь, какая у тебя проблема?
- Нет. Вот ты, Симна ибн Синд, и подскажи, какая у меня проблема.
- Нельзя симпатизировать всем и каждому. Симна начал устраиваться на ночлег. Сделал себе подобие ложа, закутался в одеяло, лег на спину и первые несколько минут глядел, на звезды. Всем известно, что нет лучше способа побыстрее заснуть, чем понаблюдать за золотыми песчинками, разбросанными по ночному небосводу. Смотришь в ту сторону, а песочек сыплется и сыплется, веки начинают смыкаться, ресницы склеиваться, следом приходят сны... К утру встаешь, набравшийся сил, полный бодрости. Симна не мог понять людей, которые, чуть стемнеет, начинают прятаться в домах, запирать двери. Разве в тесном помещении можно хорошо отдохнуть? Кошмаров насмотреться - это да, сколько угодно, но выспаться...
Костер угасал. Прояснилась тьма, залитая невесомым звездным сиянием. Вдали нетерпеливо взревел какой-то зверь и тут же, словно устыдившись, затих. Но Симна ибн Синд не обратил внимания. Душа его полнилась воспоминаниями. За день они пересекли великий нехоженый вельд, обогнуть который, по самым скромным подсчетам, стоило бы им несколько трудных, безрадостных недель пешего хода. Сколько опасностей подстерегало на этом пути, а тут раз, два и готово. Стоило "пастуху" поболтать с кроликами, как те с готовностью подставили спины. Будто у них до того момента иных забот не было. Если это не колдовство, то что же? Жаль, что Этиоль никак не хочет поделиться с ним своими знаниями. Симне доводилось встречаться с факирами, так что все их фокусы секрета для него не представляли. Правда, среди них не было умельца, который мог бы разговаривать с животными, но этим штучкам тоже можно обучиться. Безусловно, следует и дальше внимательно приглядываться к жестам, которые производит Эхомба, прислушиваться к его словам. Со временем все станет ясно...
На этой мысли дрема уже совсем одолела Симну. Он почти заснул, когда неожиданная волна света привела его в чувство. Северянин вздрогнул и чуть приоткрыл глаза. Действительно, округа была залита призрачным золотистым сиянием - огромный светящийся диск выплыл из-за края скалы. Какая, однако, в этих местах огромная луна!.. Симна облизнул сухие губы и уже совсем собрался перевернуться на другой бок, как неожиданное открытие заставило его сесть на ложе, сбитом из охапки травы. Накануне ночью на небе светил узкий, в одну восьмую, серп. И что же - сегодня наступило полнолуние?
Он вздрогнул, тонкое шерстяное одеяло соскользнуло с ног.
Свет исходил не от луны.
Огонь угас, хотя костровище еще теплилось, малиновым жаром посвечивали засыпающие угольки. Светлая струйка дыма улетала в темное, но уже подсвеченное странным сиянием небо. Эхомба, по-видимому, еще не ложился. Он сидел скрестив ноги по другую сторону костра и смотрел куда-то в сторону. Симна проследил за его взглядом. Пастух глядел не на небо, не на спутника, а на искрящиеся блестки, густо сновавшие сбоку от костра. Нет, это были не блестки, скорее, светящийся бесформенный шар или рой, составленный из разноцветных, похожих на драгоценные камни сгустков.
Сияющее облако парило на расстоянии десятка метров от Эхомбы, как раз на фоне скального уступа, то и дело просыпая крупные, напоминающие драгоценные камни искры. Неожиданно сверкающий шар начал увеличиваться в размерах, вытягиваться вверх, и скоро перед ошарашенным Симной предстала полная света женская фигура. Еще через мгновение ее очертания стали резче. Место, где она находилась, можно было назвать комнатой, хотя мебель не различалась. Женщина была одета в длинное, переливающееся всеми цветами радуги одеяние. Она словно вылупилась из сияющего кокона, как чудесная бабочка. Глаза голубые, кожа мягкая, сметанного цвета; волосы чернее ночи длинной густой занавесью лежали на плечах.
Незнакомка смотрела в сторону застывшего Эхомбы, но не видела его - ее взгляд был устремлен вдаль, на покрытую мраком страну Великих трав. Что она там высматривала, Симна определить не мог, но одно было ему ясно: стоит этой женщине потребовать, чтобы он отдал за нее свою жизнь, и он, не задумываясь, сделает это.
Затем женщина нахмурилась, и из темноты, медленно формируясь, выступило что-то иное.
Спустя несколько мгновений Симна разглядел боевой шлем, украшенный рогами. Скоро в светящемся облачке наметилось лицо человека, прятавшегося в тени, однако выражения глаз разобрать было невозможно. Ясно виднелась разве что густая черная борода. Эта куча нестриженых вьющихся волос торчала вперед с каким-то вызовом. Несмотря на глубокую черноту, которой отливал кованый боевой шлем, с него густо сыпались те же самые разноцветные искры, что и с платья несчастной (теперь это было очевидно) женщины. Тот же обвал драгоценных камней, те же блеск и чистота светящихся капель - Симне было до слез обидно, что, едва выбравшись, за пределы свечения, они таяли в воздухе.
Тем временем фигура воина начала очерчиваться и пониже шлема. Возник коротконогий, широкий в кости воин. Его мускулы были непропорционально велики и рельефны. Доспехи переливались всеми цветами радуги, хотя каждому отдельному предмету был присущ тот или иной основной тон. Сочетание цветов неприятно било по глазам: пурпурный, малиновый, золотой перемежались полосами горчичного и оранжевого. На плечи воина была наброшена длинная, не менее восьми футов, боевая накидка. Накидка распахнулась, и Симна вздрогнул, увидев ожившие картинки, на которых разворачивались сцены адских пыток и эпизоды сражений, - на миниатюрах преобладали расчлененные тела, лишенные конечностей воины, отрубленные головы, выпадающие внутренности. На некоторых изображениях пировали существа с дьявольскими лицами, быки, обретшие человеческие тела, жуткие уроды с птичьими носами, а во главе стола неизменно восседал бородатый силач, образ которого в такой странной форме явился в ночи перед очами Эхомбы и Симны.
Далее начало твориться что-то странное. Великан протянул руку, схватил женщину за плечо. Она попыталась вырваться, потом решила сбросить волосатые жирные пальцы. Сначала двинула плечом, затем вцепилась в лапу обеими руками. Ничего не вышло. На лице незнакомки ясно читалось отчаяние, смешанное с отвращением. Великан бестрепетно начал поворачивать женщину к себе...
Симна, затаив дыхание, смотрел на удивительную сцену, разворачивающуюся перед ним во мраке. Внезапно воин-гигант замер и, удерживая женщину за плечо, принялся всматриваться вдаль, за пределы зала. Жуткая гримаса исказила его лицо. Он смотрел за пределы комнаты, где находилась его жертва, смотрел за пределы здания...
Он смотрел на Этиоля Эхомбу, пастуха из пустынных краев, из нищей округи, расположенной на побережье холодного моря.
Гигант взревел, потом внезапно выбросил руку в направлении Эхомбы. В следующее мгновение с его пальцев сорвался кроваво-красный обжигающий шар. Этиоль успел отклониться в сторону, и сгусток нечестивого пламени ударил в землю. Столб огня взметнулся в небо. Симна, почувствовав адский жар, отпрянул, однако огонь тут же сник, погас, только невыносимый, смердящий дух начал расползаться по стоянке.
Картина, открывшаяся глазам Симны, стала утрачивать объем и краски; светящееся пространство обратилось в плоскость, в подобие листа разрисованной бумаги, на котором застыли фигуры уродливого воина и молодой прекрасной женщины. Затем светящаяся плоскость как бы начала тлеть, синеватое пламя охватило ее нижний край, и, совсем как лист бумаги, изображение начало скручиваться и обращаться в пепел. На землю полетели хлопья сажи.
Как только последний кусочек картинки, вспыхнув, растаял во тьме, округу сковала необыкновенная, пропитанная мраком тишина. Оцепенело все, что могло дышать; даже ветер замер, и последние струи дыма над костром уплывали в омертвелое небо строго вертикально.
Потом природа начала оживать. Сначала робко, как бы для проверки, подала голос цикада. Ей поддакнула другая, третья. Скоро заполнившее ночь многоголосие поддержала лягушка - квакнула коротко, веско, словно заявляя о себе. Ей ответила ночная птица... Ночь сбросила оцепенение и вновь зажила звучно, вольно.
Симна почувствовал нехватку воздуха и шумно вдохнул. Крупная редкая дрожь начала сотрясать тело. Северянин закутался в одеяло, несколько мгновений приходил в себя, однако озноб не отступал. Тогда прямо через угасшее костровище он на карачках пополз в сторону Эхомбы. Даже отвратительная вонь, поднимавшаяся с того места, куда угодил прожаренный на адском огне шар, не могла остановить его.
- Умоляю тебя, брат, скажи, что это было? Только не говори, что ты простой пастух и не имеешь к колдовству никакого отношения. Признайся, ты великий волшебник?
Эхомба вздохнул и с улыбкой ответил:
- Сколько раз повторять, друг Симна, что я обыкновенный скотовод. Поверь, с гораздо большим удовольствием я сейчас лежал бы с женой, а не с тобой, и слушал бы голоса моих детей, а не рычание странных тварей в неведомых землях. Просто, помимо своей воли, вопреки собственным желаниям и планам, я оказался вовлеченным в такие дела, отголоски которых ты только что видел.
Он отвернулся и посмотрел в ту часть неба, где недавно сверкали чудовищные картины.
- Я вовсе не умею колдовать. Я не вызываю потусторонние силы, не читаю заклинаний, не сжигаю благовония. И то, что произошло, произошло не по моей воле. Я просто не мог заснуть и любовался небесами.
Эхомба вздохнул так потерянно и грустно, что Симна почти поверил ему.
- Итак, это просто случилось? - Северянин обвел рукой небо. - Ты не предпринимал никаких усилий, чтобы проникнуть в незримое?
- Нет! - заявил Эхомба.
Затем, ни слова не говоря, он начал устраиваться спать. Видно было, что ему тоже не по себе и он нуждается в покое, чтобы осмыслить случившееся. Наконец пастух повернулся в сторону Симны ибн Синда.
- Я сидел, укладывался - вот травы нарвал, - когда это появилось передо мной. Уверен, что женщина - прорицательница Темарил, а зловещий воин - Химнет Одержимый. Сбылось пророчество погибшего Тарина Бекуита из Лаконды. Как и зачем они появились передо мной - здесь, в пустынном диком крае, - я понятия не имею.
Симна кивнул и несколько минут хранил молчание.
- Выходит, ты в самом деле не ведал, в какое дело ввязываешься? - почему-то шепотом спросил он.
- Меня это не заботило. Все мы опавшие листья, плывущие по реке жизни туда, куда нас влечет течение. - Этиоль приподнялся на локте и посмотрел на своего товарища. - Ты боишься?
- Еще бы. Хотел бы я знать, что происходит. - Северянин обвел взглядом вельд. - Наверняка этот тип охраняет несметные сокровища...
Эхомба простонал.
- Тебе что, мало увиденного? Ладно, мне ты не веришь, но своим глазам ты веришь? Ну при чем тут сокровища?!
- Пойми меня правильно, - торопливо заговорил Симна. - Эта женщина, безусловно, достойна, чтобы ее спасли. Разные есть сокровища, некоторые завернуты в шелка... Кстати, о сокровищах. Ты заметил...
- Симна ибн Синд, ты неисправим!
- Пусть лучше я буду неисправимым искателем сокровищ, чем законченным простаком. Однако все мои намерения полны благородства. Я помогу тебе спасти прорицательницу Темарил, тем более что ты поклялся доставить ее домой. Но все золото или драгоценности, которые достанутся нам по пути, я возьму себе в качестве вознаграждения, гонорара, приза - плевать, как это будет называться.
Пастух невольно улыбнулся в темноте.
- Ты осмелишься пойти против великого колдуна и воина, Химнета Одержимого, ради обыкновенного богатства?
- Поверь мне, Этиоль, нет такой вещи, как "обыкновенное богатство". Да, он огромный, страшный и к тому же умеет швырять огонь. Но что из того? Кровь у него такая же, как у простого смертного.
- Сомневаюсь, - отозвался Этиоль. - Но мне нравится твоя отвага.
- Знаешь, какой урок я не раз получал от жизни? Перед лицом опасности жадность - отличная движущая сила. Ей подвластны все - кроме разве что тебя. Тебе повезло.
- Я бы не сказал, что свободен от этого порока. Просто мы жаждем разного.
- Тогда повезло мне.
Симна встал и, по-прежнему закутанный в одеяло, вернулся на свое место.
Его товарищ еще не был готов ко сну.
- Симна, ты когда-нибудь рассматривал былинку? Северянин, зевнув, ответил:
- Пусть лучше я буду воображать, что судьба свела меня с великим магом, чем с занудливым философом. Оставь притчи на завтра. У нас был тяжелый день, надо хорошенько отдохнуть, чтобы пораньше встать и двинуться в путь, пока солнце не поднялось высоко.
- На твоем месте я предпочел бы шагать по солнцепеку - по крайней мере змеи прячутся. Они выходят именно во время утренней или вечерней прохлады.
- Ты уверен?
В следующее мгновение Симна подскочил на месте - что-то острое коснулось его руки возле запястья. Он чертыхнулся, потер это место, затем пошарил вокруг. Нащупал травинку, колеблемую легким ночным ветерком.
- Так сказала мне змея.
- Послушай, Этиоль, кролики - это я еще могу понять. Ты рассказывал про обезьян - тоже принимается.
Но змеи!.. Даже самый могущественный чародей не в состоянии разговаривать со змеями. У змей нет мозгов. Симна почувствовал, как Эхомба улыбается в темноте.
- Имей в виду - здесь полной змей. Надеюсь только, .что они не слышали твоих слов. Северянин вздохнул.
- Вселенная, в которой мы живем, и тонкая травинка... Как соразмерить эти два понятия? - продолжал пастух, будто только что и не говорил о змеях. - Жил в нашей деревне мудрый человек, его звали Мамуна Каудон. Так вот, Мамуна как-то сказал, что весь сущий безмерный мир, все бесчисленные нити, связывающие его в нечто цельное, могут быть заключены в остром крае одной травинки. - Он издали показал Симне сорванный ланцевидный травяной побег. - Если бы мы стали совсем маленькими, то могли бы всю жизнь провести на этом лезвии, и никогда нам в голову не пришло бы, что вокруг существует что-то иное, кроме съедобной зеленой плоти, острого перелома земли, света и тьмы.
Закатив глаза, Симна демонстративно повернулся спиной к неожиданно разговорившемуся другу.
- Даже предположив на минуту, что твой мудрый Мамуна знал, о чем говорит, и не мучался от действия излишнего количества домашнего пива, как это мы могли бы провести всю жизнь на травинке? Трава годна лишь на корм скоту!
Выпростав из-под одеяла руку, он сорвал пригоршню травы и швырнул ее через себя в сторону Этиоля.
- Лови, брат! Видишь, я одним махом бросил тебе целое скопище миров.
Несколько вырванных травинок упали на лицо Эхомбы. Пастух небрежно их смахнул, не отрывая взгляда от побега в руке.
- Мне достаточно и одного мира... Симна вздохнул - не заснуть ему сегодня!
- Отлично! Наконец-то мы о чем-то договорились! Вот и сосредоточься на этом мире - завтра у нас тяжелый день.
- Нет, Симна, задумайся хоть на минуту...
- Задуматься?! - простонав, взмолился северянин. - Да у меня голова раскалывается! Эхомба невозмутимо продолжал:
- Если Мамуна Каудон прав, тогда, возможно, мир, в котором мы обитаем, всего лишь травинка для какого-то большего существа. Травинка, одна из множества... ее можно поднести к глазам и рассмотреть, а можно и отшвырнуть небрежно в сторону.
- Пусть только попробуют! Симну ибн Синда в сторону небрежно не бросают!
По счастью, Эхомба, кажется, закончил. Повисла тишина, а вместе с тишиной на стоянку набрел холод, предутренний, пронизывающий. Симна ворочался, не в силах заснуть.
Что, если старый деревенский фокусник, о котором говорил Этиоль, все-таки прав? Этого, разумеется, не может быть... но вдруг? Тогда все человеческие побуждения ничего не значат. Какой смысл копошиться на травинке, если на соседнем побеге от твоих усилий ни холодно ни жарко.
Симна нащупал кончиками пальцев травинку, которая пробилась из земли совсем рядом с его одеялом. Но мять или рвать не стал. Так легко это сделать - обмотай вокруг пальца и потяни. И росток умрет. Что это значит для порядка вещей? Их окружают несчетные миллиарды подобных ростков; вместо одного вырванного место под солнцем займут два новых.
Но если он содержит в себе целый мир? Мелочь в масштабе Вселенной, песчинка в море песка, но, может быть, для каких-то невообразимо крошечных существ в нем заключается вся жизнь?
"Чушь! - оборвал себя Симна. - Смех да и только!"
Он коснулся края травинки - и отвел руку. Обычное слабое растение, пробившееся сквозь землю. Ни один кролик не пощадит его, любая лошадь с удовольствием съест его вместе с сотнями растущих по соседству собратьев. А Симна ибн Синд отвел руку.
Он не знал почему. Он знал только одно: в следующий раз, когда придет время ложиться спать, он хоть одеяло заткнет в уши, лишь бы не слушать речей пастуха. Надо же такое выдумать! Травинка, как целый мир!.. По счастью, он, Симна ибн Синд, невосприимчив к подобному бреду!
Северянин повернулся на другой бок и, уже засыпая, подумал: сколько он сейчас одним движением передавил миров?..
На следующее утро, проснувшись, он уже с доброй долей юмора вспоминал о ночных переживаниях. Эхомба успел набрать в котелок воды и развести огонь. Теперь, небрежно оперевшись на копье, он смотрел в сторону севера.
Симна, в свою очередь, разглядывал Этиоля.
Простак, что еще скажешь. Никаких притязаний, только бредовые идеи - точнее, одна идея. В том, может, и заключается его преимущество. Сосредоточился на одном...
Собравшись вставать, Симна случайно бросил взгляд на свою левую руку, и его глаза широко раскрылись. От запястья к локтю протянулась цепочка красных пятнышек. Они группировались по два и чем-то напоминали следы укусов. Северянин потер уже начавшие бледнеть пятнышки. Не зудит, и под кожу вроде ничего не проникло. Однако что за насекомые могли так его пометить? А если не насекомые, тогда кто же?
Догадавшись, воин подскочил на месте и прыгнул на расстеленное одеяло, словно оно могло его защитить. Принялся оглядываться, высматривать что-то в траве. Так и есть, похоже, он устроился посреди гадючника. На сухой земле отчетливо выделялись следы проползавших здесь змей. Множества змей, которые оставили свои отметины в знак предупреждения.
- Ладно, - закричал Симна. - Приношу извинения. У змей есть мозги! А теперь уходите, хорошо?
Он повернулся и увидел смотревшего на него Этиоля.
- Чего смеешься?
- Я не смеялся, - спокойно ответил пастух.
- Ха! - Северянин стал раздраженно сворачивать одеяло. - Может быть, внешне ты и не смеешься, но я слышу твой внутренний хохот. Не ты один способен слышать насквозь!
- Я не смеялся, - так же ровно повторил Эхомба. Повернувшись, он указал копьем:
- Пойдем туда. Жаль, что придется делать крюк, но идти напрямую - значит остаться без воды. Я вижу скалы.
Симна на миг прекратил собирать вещи и пристально вгляделся в ту сторону, в какую показывал Эхомба. Однако как ни напрягал глаза, он не видел ничего, кроме ровной как стол пустынной местности. Спорить с товарищем воин не стал - если человек доказал свою правоту в вопросах совершенной красоты и полного уродства, не говоря уже о змеях, вряд ли стоит возражать ему по поводу наличия отдаленных скал.
Надев заплечные мешки, двое мужчин тронулись в путь на северо-восток. Уже в дороге Симна вдруг поймал себя на мысли, что он то и дело просит извинения у травинок, которых давил ступнями, сопровождая каждое извинение мысленными проклятиями в адрес своего спутника. Красные пятна на руке почти исчезли, тем не менее северянин внимательно вглядывался в невысокие заросли.

XV

Кто-то кричит!
- Что?.. - Симна засмотрелся на стаю разноцветных попугаев, перелетавших с дерева на дерево.
- Я слышал крик, - повторил Эхомба.
Симна прислушался, однако вокруг было тихо. Ранее он никогда не жаловался на слух; более того, дружки поражались, как это ему удавалось услышать в ночи скрип открываемого окна или двери, а любовницы ценили способность уловить шаги мужа, когда тот еще только входил в дом. Симна повернулся в указанную Эхомбой сторону, прислушался и наконец различил слабый отголосок. Что-то вроде завывания. Он нахмурился.
- Доносится с востока, точнее определить трудно. Кто кричит, тоже непонятно. Если зверь, должно быть, просто исполин какой-то.
Эхомба одобрительно покивал.
- Я вроде догадываюсь, кто бы это мог быть, однако в здешних краях я впервые, могу и ошибиться. Так что давай подождем, пока это не приблизится.
- Это приблизится?! - воскликнул Симна. - Зачем? Чем дальше от нас это будет орать, тем лучше.
- Оказывается, ты не любопытен. - Эхомба сверху вниз глянул на спутника. - А мне, например, интересно, что же может орать с невероятной силой, и не ошибся ли я в своей догадке.
- Твоя любознательность не знает границ, Этиоль. Порой она даже переходит всякие границы. Как раз в тот момент, когда прорицательница Темарил ждет от нас помощи, тебе позарез надо взглянуть, кто там голосит в саванне. А что, если этому захочется попробовать нас на вкус? Что, если как раз его языка ты не знаешь? Как тогда мы будем договариваться, чтобы оно оставило нас в покое?
- Ты не любопытен, - продолжал сокрушаться Этиоль. - А вот если мне что-то непонятно или неизвестно, я не успокоюсь, пока не разберусь, в чем дело. Другие ребятишки смеялись надо мной, когда я выпытывал у взрослых, как называется то или это. Мне говорили, что любопытство убивает кошек, но, видимо, это относится только к кошкам, потому что вот я здесь, живой и невредимый, хотя и безмерно невежественный...
- Не буду спорить, - пробормотал Симна. Шум стал вполне различим и отчетливо напоминал раскаты грома, сдобренные жуткими, до мурашек по коже завываниями. На этот раз, по разумению северянина, задача состояла не в том, чтобы услышать его, а как избежать с ним встречи.
Он огляделся в поисках подходящего укрытия, затем кивнул в сторону скальных выступов.
- Полагаю, там мы будем в безопасности.
- Согласен, - улыбнулся Этиоль. - Ответы желательно получать из надежного укрытия, обезопасив себя от всяких неожиданностей. В тебе, Симна ибн Синд, оказывается, немало здравого смысла.
- А в тебе немало всякого другого. - Северянин подтолкнул товарища к камням. - Но ты все равно мне нравишься. Воистину вкусы бывают самые несуразные.
- Даже если я не веду тебя к сокровищу? - усмехнулся Эхомба.
- Сейчас не до шуток, - стараясь не отстать от длинноногого друга, вымолвил Симна.
Под ногами у них мешались мчавшиеся к своим норам ошалевшие от страха большие грызуны - все как на подбор в добротных шубках из желтоватого меха. С дерева вспорхнула ярко раскрашенная птица, облачко зеленых и бирюзовых перышек полетело с ветвей.
К несчастью, у подножия скалы не оказалось пещеры. Пришлось влезть повыше и устроиться среди двух густо помеченных лишайниками камней. Щель была для путников тесновата и полностью не укрывала, но даже это было лучше, чем торчать на ровной земле.
- Смотри! - На этот раз северянин отреагировал первым, указывая на восток. - Приближается!.. Что именно, не могу сказать, однако оно уже неподалеку.
- Точно, - согласился Этиоль, прикрывая глаза от слепящего солнца. - И это не животное.
Рев стремительно нарастал. Путникам уже приходилось кричать, чтобы услышать друг друга.
- То есть как не животное? - спросил Симна. - Что же тогда?
- Ветер.
Северянин напряженно прислушался и покачал головой.
- Нет, не ветер. Я не знаю, что это, но оно живое. Слышишь, сколько ярости в голосе?
- А кто тебе сказал, что ветер бездушен и что он не может испытывать ярость или гнев? - спокойно возразил Эхомба. - А этот ветер не только шумит грозно, он и выглядит злым.
Теперь вой и рев смешались в один неподражаемый, ввергающий в безумие звук, принадлежавший существу, которое наконец появилось в поле зрения, что открывало узкое пространство между камнями. Неясный, нечеткий сгусток, он в то же время обладал тем, что можно было назвать формой: сейчас округлый, в следующее мгновение угловатый... Причем существо вопило не от злости; теперь в дикие вопли отчетливо вплетались рыкающие, напоминающие хохот звуки.
Ветер за кем-то гнался.
- По-моему, он кого-то преследует. - Симна машинально протянул руку за спину и взялся за рукоять меча - хотя разве способна сталь сражаться с силами природы?
- Вижу, - откликнулся Эхомба. - Похоже, кота.
- Вот и мне так показалось, - кивнул северянин. - Только что-то до сих пор я таких огромных кошек не встречал.
- Я тоже. Однако зверь именно убегает от ветра, а не случайно оказался у него на пути. Погляди-ка, кот взял вправо - и ветер туда же. Словно дорогу перекрывает.
Два чудища пронеслись мимо. В лица путников ударила тугая воздушная волна, затем комочки сухой земли и вырванные с корнем травинки.
- Это охота? - ошарашенно спросил Симна. - Где это видано, чтобы воздушная масса охотилась на гигантских котов? Или на кого-то еще, между прочим...
Симна ожидал услышать в ответ что-либо вроде: "Помнится, в свое время..." или: "Был в нашей деревне мудрец по имени...", однако Эхомба выразился просто:
- Нигде не видано.
Симна саркастически глянул на Этиоля.
- То есть ты не знаешь, что бы это могло быть? Выходит, не на все вопросы у тебя заготовлен ответ?
Пастух перевел взгляд на товарища. Теперь глаза приходилось прикрывать от несущейся пыли - ветер был ближе и потому гораздо сильнее.
- Я неоднократно пытался объяснить тебе, Симна, что я самый невежественный из людей, и то, что мне известно, уместится на донышке паучьего наперстка.
- Никогда не слышал, чтобы пауки пользовались наперстками, - заметил Симна.
- Только некоторые, - сказал Этиоль без тени улыбки. - У пауков очень острые крючки на ногах, поэтому единственное средство избежать ран, которые они могут нанести себе во время пробежки по паутине, это надевать на ноги особые чехольчики. В Наумкибе их называют наперстками... Зверь совсем выбился из сил - по морде видно. Если ничего не сделать, сейчас ветер его нагонит.
- Да, бедняга сбавил ход... Что ты имеешь в виду - "если ничего не сделать"? - Симна подозрительно посмотрел на товарища.
Его худшие опасения подтвердились, когда Этиоль вышел из укрытия.
- Погоди-ка, брат! Ты куда?
Стоя на камне, пастух с сожалением посмотрел на хмурое лицо северянина.
- Я по натуре человек миролюбивый, но это кого угодно выведет из себя. Они дерутся, а силы неравны. Надо помочь коту.
С этими словами он начал спускаться со скалы. Симна, не сумев удержать товарища, остался на месте.
- Послушай, брат, стоит ли вмешиваться? Так всегда бывает: сильный бьет слабого. Хвала судьбе, что мы не участвуем в этой схватке. Ты что, решил потягаться с бурей?
- Если буря обладает разумом, то да, - ответил Эхомба. - А эта как раз не похожа на своих свихнувшихся сестер, гуляющих по морям. Вот с теми нам, жителям побережья, трудненько приходится.
Помогая себе копьем, Этиоль поспешил в сторону разворачивающейся схватки. Симна кубарем скатился со скалы и спрятался за камнем. При этом поднес руку к уху, чтобы лучше слышать.
- Ну хорошо! Если ты решил покончить жизнь самоубийством, то я вмешиваться не собираюсь! - крикнул он Эхомбе. - Только прежде расскажи, где спрятаны сокровища!..
То ли пастух не слышал, то ли решил не отвечать. Он повернулся и, подняв копье над головой, отсалютовал им спрятавшемуся Симне, затем с необыкновенной скоростью побежал в сторону битвы.
Если дикий кот и заметил Эхомбу, то никак не подал виду. Да и что может человек противопоставить силе стихии? Однако Эхомбе даже буйство природы было нипочем. Он припустил еще резвее.
Безусловно, более странного и огромного хищника из породы кошачьих ему встречать не доводилось. Кот был черен как смола, желтые глаза - каждый с кулак - полыхали диким огнем. По-видимому, чудище приходилось близким родственником льву, по крайней мере вокруг шеи у него тоже было что-то подобное гривастому воротнику. Однако этот кот был куда больше и мощнее самого большого льва. Но крупное мускулистое тело заканчивалось удивительно вытянутыми лапами, доставшимися явно от другого родственника. Происхождение этой странной комбинации скорости и силы представляло загадку для любопытного Эхомбы.
Исполинское животное вдруг начало отступать, потом, спотыкаясь, заковыляло в сторону пастуха. Этиоль ни секунды не сомневался - не у человека несчастный зверь пытался найти защиту, а у груды камней возле скалы, где прятался Симна.
Однако ветер вовсе не собирался так легко упускать добычу. Развернувшись, осязаемый сгусток бури по кривой попытался обогнать кота и отрезать его от спасительной скальной россыпи. На мгновение, как раз в ту секунду, когда Симна принялся во весь голос требовать, чтобы пастух открыл ему тайну сокровищ, ветер замер, словно прислушался. Однако Эхомба не мог утверждать, что именно человеческий крик привлек его внимание.
В этот момент кот неожиданно растянулся на земле - видно, силы окончательно оставили его. Впрочем, уже через несколько секунд зверь встал, поднял когтистую лапу и приготовился встретить смерть.
Тут зверь и взглянул на Эхомбу, вроде как бы обратил внимание на ничтожного человечишку. Некоторое время он смотрел на него, а потом желтые глаза потускнели и покрылись коркой ледяного равнодушия.
Эхомба решительно встал между зверем и ветром и поднял вверх руки, в одной из которых было зажато копье с наконечником из зуба морского дьявола.
Вращавшийся сгусток воздуха не остановился, но замедлил ход. И все равно в лицо человеку полетели кусочки сухой земли, мелкие камешки и всякий другой мусор, которого полным-полно в саванне. Если анаконду можно было бы назвать червем, то низвержение ветра, творившееся вокруг, можно было бы назвать бурей. Неудивительно, что и голос, раздавшийся сверху, легко перекрывал гром.
- Что я вижу? Ты решил расстаться с жизнью, маленький человек? Дерзнул состязаться со мной? Прежде чем проучить тебя, я хотел бы узнать зачем.
Вихрь закружил вокруг Эхомбы, и тот оказался как бы в туннеле, вытянувшемся от земли до небес. Вершина трубы слабо покачивалась, изгибалась и, в свою очередь, тоже ходила по кругу, но в обратном направлении.
- Не знаю, какого рода соревнование вы затеяли, но так с несчастным животным поступать нельзя! - отчеканил Эхомба и указал на кота, который, ища спасения, подобрался к ногам человека. - Это нечестно: ты разгуливаешь по небесам и черпаешь силу из грозовых облаков, в то время как зверь может полагаться лишь на свои ноги.
В лицо Эхомбе ударил порыв ветра - по сути, легкое дуновение, однако этого было достаточно, чтобы человек пошатнулся и чуть не упал.
- Дерзкий глупец смеет хвалиться, - громом донеслось с небес, - будто он бегает быстрее ветра. Он сам бросил мне вызов.
Эхомба вопросительно глянул на исполинского кота. Тот сначала отвел глаза в сторону, потом ответил мяуканьем более грубым и варварским, чем то, на котором разговаривала кошка, живущая в доме Эхомбы в Наумкибе, но вполне членораздельным и осмысленным.
- Ветер говорит правду. Я действительно так сказал. - Желтые глаза смотрели мимо человека на колонну воздуха. - Но я сказал правду. Я быстрее ветра.
- Ну, слышал! - торжествующе прогремело вокруг Эхомбы.
Между тем вращение воздуха начало замедляться, стала опадать пыль.
- Клянусь погодой, я самый терпеливый среди всех моих собратьев, но этот черный вынудил меня дать ему урок.
Эхомба обратился к коту:
- Не хочу тебя обидеть или показаться навязчивым, но что дало тебе повод утверждать, будто ты бегаешь быстрее ветра? По моему скромному разумению, этого не может быть.
- Может! - с неожиданной страстью взревел кот. - Хотя мое тело состоит всего лишь из кошачьей плоти и крови... Он гнался за мной день и ночь - и не мог догнать. Он пытался схватить меня, но и это ему не удалось. Но в отличие от соперника я нуждаюсь в питье и пище, а он хватал все это из туч и на бегу. Его еда повсюду следует за ним, мне же и минуты не выпало, чтобы поесть и попить. Разве это справедливо?
Зверь совсем по-кошачьи лизнул себя по груди и продолжил:
- Я победил, однако он, вертлявый и ненасытный, отказался признать результат вчерашнего испытания. А теперь преследует меня и хочет убить.
- Природа не любит неудач, - тихо проговорил Эхомба и повернулся в сторону ожидавшей бури. - Это правда?
- День, два, месяц... Какая разница! Никто не может обогнать ветер.
- Даже на день и ночь? - спросил Эхомба, склонив набок голову.
- Тут нечего спорить! - Ветер вдруг сжался в кулак и с неожиданной силой ударил Этиоля в лицо. - Я быстрее всех, проворнее всех, изворотливей всех. Я - победитель! А ты, человек, теперь тоже умрешь - и не потому, что рассердил меня или принял сторону несносного клеветника, но просто потому, что оказался здесь, в этом месте и в это время. Тебе очень не повезло, человек, ты встал у меня на пути. Я переломаю тебе руки и ноги и разбросаю их, как лепестки цветов, по берегам далеких рек!
- А знаешь, - спокойно ответил Эхомба, вытаскивая из-за спины меч, - ты не только не самый быстрый, но и далеко не самый могучий ветер. Против более сильных своих собратьев ты все равно что нежное дыхание ребенка.
- Ты храбр, человек, - сказал ветер, - или сошел с ума. Но теперь это не имеет значения. Безумные тоже гибнут - как, впрочем, и те, кто в здравом рассудке. Именем земли я утверждаю: никто не имеет права становиться у меня на дороге. Никто не может быть сильнее и быстрее меня. Даже среди тайфунов я самый великий, мои громы самые громкие. Тропические ливни возвещают о моем прибытии, и необузданные штормы, покорившие далекие земли на юге, прячутся при моем приближении.
Неспособный двигаться из-за судорог, сковавших задние лапы, огромный кот молча наблюдал за Эхомбой. Тот по-прежнему твердо стоял на земле, держа в руке меч. В глазах зверя жила тоска - ветер, наверное, прав, этот человек безумен.
Ветер не умел смеяться и, наверное, не знал, что это такое, однако раздавшиеся грохот и вой вполне можно было назвать хохотом.
- Что ты можешь мне сделать, человек? Сразить меня мечом? Давай руби, отрежь кусочек!..
- Послушай, ветер, - сказал Эхомба. - Ты прав лишь в том, что никто на земле не в силах устоять перед тобой. Но если ты способен видеть, обрати в ночной час внимание на звезды. Тогда ты поймешь, что кроме маленькой Земли есть еще много других подобных миров. Может, сотни или тысячи. Я много ночей смотрел на небо и прикидывал, на что эти земли могут быть похожи? Часто советовался с самыми мудрыми мужчинами и женщинами Наумкиба.
Лезвие меча вдруг тускло засветилось. Кот никогда не видывал такого свечения - не белое, не желтое, не красное, а какое-то бесцветно-серое сияние двигалось по лезвию от рукояти вверх. Кот встал и замер, забыв о боли и усталости. На его глазах вершилось чудо...
- Мудрые говорят, что великая пустота, распростершаяся над нашими головами - даже над твоей, ветер, - вовсе не пустота. Она полна непонятными и очень интересными вещами: осколками забытых слов, частицами памяти давным-давно ушедших от нас людей, энергиями более великими, чем степной пожар, загадочными существами мудрее столетней старухи. Всем этим и многим другим...
- Бред сумасшедшего меня не трогает! - прогрохотало в ответ.
Сгусток воздуха, вырывая траву, придвинулся ближе, остановился в нескольких метрах от человека.
Меч между тем засветился еще ярче и будто живой дрожал в руках Эхомбы.
- Тогда познакомься с этим! Познакомься со своими родичами, братьями и сестрами - ветрами, что дуют меж звезд!

Предыдущая страница 5 Следующая страница


Пожиратели света и тьмы 6

XVI

Ему бы, Симне, глаза закрыть, когда прогрохотал гром и ударила молния. Однако любопытство пересилило. Вспышка межгалактического циклона на мгновение ослепила его, брови полезли вверх - так он и застыл с немым воплем на устах. Трава полегла от удара воздушной волны, свалило и зверя - опрокинуло на правый бок, словно котенка. Деревья вырвало с корнем, разметало камни, грудой наваленные возле одинокой скалы. Небо мгновенно очистилось от туч, выглянуло солнце.
Напуганный грохотом разлетавшихся камней, чем-то напомнивших рой диких пчел, северянин прикрыл лицо руками, как будто эта защита могла спасти от многопудовых громад. К счастью, пронесло, однако Симна как будто и не заметил, какая на его долю выпала удача. В ожидании новых чудес он продолжал наблюдать за Эхомбой, зная, что сам-то испытал лишь слабейшее проявление тех сил, которые вызвал его друг. Тем более что основной удар пришелся как раз в воздушный сгусток.
Мало того что гость из межзвездных далей был могуч и непобедим, он к тому же оказался до ужаса холоден. В лицо Симне пахнуло таким леденящим дыханием, что бедняга вмиг озяб. Еще пара минут, и здесь, в саванне, все покрылось бы льдом, как покрывается холодным панцирем озеро в тайге. Странный запах - запах чудовищных расстояний - ударил в ноздри.
Звеня невообразимыми энергиями, сошедший со звезд ветер ударил своего земного собрата точно в центр высокого, напоминавшего столб пыли сгустка и разделил его на части. Ошеломленный земной собрат даже не попытался увернуться. Галактический ветер ударил еще раз и развалил его на несколько частей.
Земной ветер дико взвыл и сжался до размеров колонны в рост человека. В воздушном сгустке с невероятной скоростью начали мелькать образы. Вихрь закружился, слился в единый вращающийся столб, и на голову стоявшего в боевой позиции Эхомбы повалились мертвые рыбины, вырванные с корнем кусты, посыпался речной песок, а также конечности животных.
Внезапно тиски, сжимавшие пастуха в центре вращающегося воздуха, ослабли, затем совсем исчезли. Стекавшая с острия меча неземная буйная сила начала угасать, ветер, рожденный в межзвездном пространстве и расправившийся с земным вихрем, заметно ослаб, и Этиоль, лишившись опоры, рухнул на колени, потом уткнулся лицом в пыльную прожаренную землю.
Облака, из которых земной ветер черпал силу, опять начали наплывать с востока. Некоторое время вокруг царили тишина и покой, какие жили в саванне до того момента, когда здесь в погоне за черным котом пробежал ураган. Из расщелин между камнями начали высовываться головы ящериц, небольшие драконы-падальщики поднялись на крыло и устроили в высоте галдеж. Скоро заголосили другие птицы, в небе, словно ниоткуда, появились грифы.
Эхомба наконец встал и вложил меч в ножны. Стебельки травы вокруг вновь приняли вертикальное положение. Гигантский черный кот сидел на задних лапах и тщательно вылизывал левую переднюю, которая была толще ноги Этиоля. Он не оставил это занятие, даже когда к нему приблизился человек.
- Ты спас меня, - сказало животное.
- Откуда ты знаешь речь, несвойственную вашему кошачьему племени?
- А люди полагают, что им все известно о моих сородичах? - Исполинский кот принялся проводить облизанной лапой за ухом, затем с нескрываемым, истинно кошачьим удовольствием почесался. Когти у него были с кинжалы.
- Что есть, то есть - кивнул пастух, затем представился:
- Меня зовут Этиоль Эхомба. Я родом из Наумкиба. - Он немного подождал, оперся о копье и, в свою очередь, спросил:
- А тебя как звать?
- Подожди, сейчас приведу себя в порядок... Кот еще некоторое время вылизывался, потом, не мигая, уставился на человека. Тот невозмутимо выдержал взгляд желтых холодных глаз.
- Я - левгеп.
- Левгеп? - переспросил Этиоль. - Какое-то очень уж несуразное имя для такого большого зверя.
- Левгеп - не имя. - Кот выказал легкое раздражение. - Я из рода левгепов. Мой отец - лев, а мать - гепард.
- А-а, тогда понятно, почему у тебя такие размеры и редкие среди кошек лапы.
Брови левгепа сошлись вместе, теперь он впал в откровенное раздражение.
- Чем тебе не нравятся мои лапы, человек?
- Почему не нравятся, - пожал плечами Эхомба. - Наоборот, мне интересно посмотреть на конечности, в которых так тесно сплелись сила и скорость.
- Без них я пропал бы, - ответил левгеп и мгновенно, как могут только кошки, успокоился, замурлыкал.
- Разговариваешь ты разумно, - между тем продолжал Этиоль. Боковым зрением он заметил, как к ним приближается Симна ибн Синд. - Однако мне вот что не понятно: на что ты рассчитывал? Неужели ты всерьез полагал, будто ветер намерен вести себя честно?
Зверь повернул к нему голову, облизнул морду, опять удовлетворенно мурлыкнул.
- Этот вопрос надо бы задать не мне, а природе, Этиоль Эхомба. Животные, как, впрочем, и люди, всегда слишком много ждут от нее. Я сказал правду, но заявил ее грубо, без уважения к противнику. Я даже не подумал о том, что ветер примет мои слова так близко к сердцу - если, конечно, оно у него есть.
Кот взглянул на небо, долго изучал прелестную синь, по краям затягиваемую легкими перьями облаков, потом неожиданно спросил:
- Ты колдун?
- Видишь?! Видишь?! - воскликнул подошедший Симна. - Не я один такой.
Эхомба вздохнул и ответил кратко:
- Я не колдун. Я - пастух, родом из далекой южной округи. В путь отправился, потому что дал слово умирающему воину разыскать на севере неизвестную мне женщину и помочь ей в меру своих сил.
Левгеп рыкнул.
- Похоже на правду. Таких глупых колдунов - из людей или животных - просто не бывает.
Симна, вставший рядом с Эхомбой, гордо заявил:
- Он не признается, но на самом деле ищет сокровище, зарытое в землях за западным океаном.
Эхомба промолчал, печально покачав головой.
- Сокровища мне ни к чему, - сказал зверь. - Я нуждаюсь в воде, в подруге и в удобном месте для ночлега. И в мясе. - Он задумчиво посмотрел на Симну.
- Эй, погоди, как там тебя зовут... - взявшись за рукоять меча, северянин отступил назад и чуть за спину пастуха. - Мой друг только что спас тебе жизнь!
- Да будь оно проклято.
Кот выпустил когти на передней правой лапе, внимательно изучил их, вылизал шерсть между когтями.
- Так и быть, раз людям обязательно надо знать имена... Можете называть меня по имени - Алита.
- Вот и замечательно, Алита, - откликнулся Эхомба. - Только я не понимаю, почему ты посылаешь нам проклятия? Большинство живых существ испытывают благодарность к тем, кто спас им жизнь.
Кот неожиданно повалился на землю и принялся перекатываться на спине с бока на бок, при этом он оглушительно мурлыкал, когтями драл траву и подбрасывал клочки в воздух. Симна проявил дополнительную осторожность и занял стратегически выгодную позицию, полностью спрятавшись за спиной Эхомбы. Оттуда, обнажив меч, он внимательно следил за кошачьими играми.
Навалявшись вволю в пыли, Алита промурлыкал:
- Значит, я не отношусь к этому большинству. Мне свойственны лень, жестокость и эгоизм, поэтому не надо взывать к моим добрым чувствам. Я никому ничего не должен. Таковы мои и отцовские, и материнские родственники, а я, естественно, пошел в них - что поделаешь, наследственность.
С неуловимой глазу быстротой кот вскочил на лапы и начал подступать к людям. Пастух не двинулся с места, как и Симна - за его спиной.
- Ну вот, - прошептал северянин. - По крайней мере теперь ясно, что чувство благодарности у Алиты отличается от нашего.
- Не уверен, - так же тихо ответил Этиоль. Кот остановился рядом с Эхомбой, и его морда оказалась всего в нескольких дюймах от лица человека. Зверь разинул пасть - клыки у него очень напоминали собачьи, язык был тонкий, розовый, необыкновенно огромный - и неожиданно лизнул Эхомбу, обмазал слюной от подбородка до самых волос. Пастух сжал челюсти, чтобы не выказать боль, ожегшую лицо - язык был подобен терке, густо посыпанной крупным речным песком.
Затем зверь отступил немного и поклонился.
- За спасение жизни - хотя я и не просил тебя вмешиваться - я клянусь быть верным и преданным тебе, Этиоль Эхомба, до той поры, пока ты не выполнишь взятый на себя обет, либо до того момента, пока один из нас не умрет. Клятву свою я подтверждаю памятью моих родителей.
- Спасибо, - ответил пастух, - но это не обязательно... Симна больно ткнул товарища локтем в ребра.
- С ума сошел? Он же предлагает помощь! Добровольно! Когда ищешь сокровища, лишние союзники не помешают.
- Как раз и не добровольно, - сказал Этиоль. - Он поступает так из чувства долга.
- Это точно, - согласился кот. - И зачем ты шепчешь, человек? Неужели ты полагаешь, что я глухой?
Симна побледнел, однако напора на Этиоля не ослабил. Теперь он обращался к ним обоим: человеку и коту.
- Что плохого в том, чтобы послужить из чувства долга или из чувства благодарности? Есть у меня знакомый - не то чтобы окончательный чудак, но все-таки маленько не в себе. Так вот этому чудаку взбрело в голову, что он должен выполнить завет, который возложил на него умирающий воин. Причем знакомый мой со своей стороны никаких клятв не давал, просто на следующее утро взял кое-что из припасов и отправился в путь, бросив жену и двух ребятишек...
Эхомба удивленно посмотрел на товарища.
- Вопреки распространенному мнению, обилие здравого смысла порой не на пользу.
- Не на пользу кому? - с вызовом усмехнулся Симна. - Тебе или мне?
Пастух вновь повернулся к внимательно наблюдавшему черному зверю.
- Не хочу в момент опасности полагаться на того, кто сопровождает меня не по собственной воле. Ярко-желтые глаза вспыхнули.
- Ты сомневаешься в твердости данного мной слова?
- Нет-нет, как раз в этом мы ничуть не сомневаемся, - выкрикнул Симна, выглянув из-за плеча Эхомбы. - Разве не так, Этиоль?
- Я ничуть не сомневаюсь, что ты до конца исполнишь взятые на себя обязательства. Но в этом-то как раз и загвоздка.
- Как великодушно, - пробормотал кот, чуть притушив глаза.
- Я помог тебе не для того, чтобы ты затем отплатил мне добром. Пожалуй, возвращайся-ка ты лучше домой.
Кот быстро заходил из стороны в сторону, молотя хвостом о землю.
- Сперва ты сомневаешься в твердости моего слова, теперь презрительно отвергаешь предложенную помощь...
- Мною движет не презрение, - терпеливо объяснил Эхомба. - Я просто хочу сказать, что твоя помощь не обязательна.
Алита неожиданно вскинул голову и взревел. В этом рыке отчетливо читались печаль и гнев.
- Ты не понимаешь? - вполне человеческим, с ноткой грусти, тоном спросил кот. - Пока я не исполню данной клятвы - согласишься ты или нет, в этом нет разницы, - мне не будет покоя. Я не смогу жить с такой ношей на сердце. Отказывая, ты ставишь меня в безвыходное положение.
- Ради Гудру, Этиоль! - подал голос Симна. - Не спорь с ним. Прими его предложение.
- Твой болтливый и слишком надоедливый друг прав, - согласился кот и уселся на задние лапы. - Если ты откажешься от моих услуг, то тем самым не только нанесешь мне страшное оскорбление, но и погубишь мою душу. Ты как бы говоришь, что моя помощь ничего для тебя не значит. Она тебе не нужна - и дело с концом. Таким образом, ты сравниваешь меня с шакалом или, что еще хуже, с гиеной.
- Хорошо! - кивнул Эхомба. - Можешь присоединиться к нам.
Зверь склонил голову.
- Благодарю тебя, о великий мастер снисходительности.
- Если хочешь сделать мне приятное, - спокойно ответил Эхомба, - то, пожалуйста, воздержись от сарказма.
- Прости, такова кошачья натура.
- Это мне известно, но у тебя сарказм развит соответственно твоим размерам. Со временем он может наскучить.
Алита оскалился.
- Постараюсь сдерживать свои инстинкты - хотя в такой компании это будет нелегко.
- Благодарю... Утомительный выдался день, - сказал Этиоль.
Симна, до сих пор прятавшийся у него за спиной, тихо хохотнул.
- Кроме всего, ты еще и великий мастер лаконичных выражений.
- Мы можем отдохнуть здесь до завтра.
- Согласен, - ответил зверь и, повернувшись, затрусил в сторону.
- Эй! - окликнул его Симна. - Ты куда собрался? Вроде же идем вместе.
Зверь ответил ему через плечо, чуть повернув голову:
- Пойду поищу, чем бы перекусить, если не возражаешь. Может, люди и способны питаться длинными речами и пустопорожними обещаниями, но я - нет.
- Я тоже! - решительно заявил Симна ибн Синд.
- И я, - добавил Эхомба. - Если уж теперь мы одна компания, Алита, принеси поесть на всех, а мы пока разведем огонь.
- Огонь, тепло... - мечтательно произнес исполинский кот и потянулся. - Это мы любим. Нам только не нравится, когда огонь используют для того, чтобы портить пищу. - Он фыркнул. - А вас, конечно, это вполне устраивает... Ладно, я вернусь поздно, но вернусь обязательно.
- Поздно? - ухмыльнулся Симна. - Значит, сначала ты найдешь львиц, а они уже сделают все остальное? Говорят, самцы в львиной стае никогда за добычей не ходят.
Изящно ступая по высокой траве, Алита даже не повернул головы.
- Идиот. Львы - самые лучшие охотники на свете. Они охотятся ночью. При свете дня мои братья слишком заметны на фоне серой пожухлой или, наоборот, яркой зеленой травы. Вот почему днем в саванну выходят львицы. Я лучший ночной охотник, чем любой лев, и могу свалить животное покрупнее, чем любой гепард.
Эхомба положил руку на плечо товарища.
- Не дразни его. Он и так не рад, что должен идти с нами. Если ты обидишь мужчину и тот врежет тебе хотя бы раз, ты отделаешься синяком. Но если обидится он, - пастух кивком указал на удалявшегося кота, - ты лишишься головы.
- Ничего, - настаивал Симна. - Он дал тебе клятву, я - твой друг, значит, он не причинит мне вреда.
- Возможно, и нет, - покивал Эхомба. - Пока я жив. Так что теперь в твоих интересах следить за моим здоровьем.
- Это всегда было в моих интересах, - широко улыбнулся северянин. - Как же я отыщу сокровища, если с тобой что-нибудь случится!.. Да если и нет никаких сокровищ, я все равно не желаю, чтобы с тобой что-нибудь случилось, - торопливо заверил Симна.
- Нет никаких сокровищ, - утомленно произнес пастух.
- Конечно, нет! - Северянин похлопал приятеля по плечу. - Держу пари, что в твоей родной деревне тебя считали самым лучшим шутником.
- На самом деле меня считали довольно сухим и мрачным. - Этиоль неуверенно улыбнулся. - Разумеется, я сам, моя жена и дети совсем иного мнения... По крайней мере так мне кажется.

XVII

Вокруг скалистого холма нашлось достаточно хвороста, чтобы развести костер. Расположились путешественники на плоском широком камне, откуда огонь можно было увидеть на большом расстоянии. Сначала разговор вертелся вокруг каких-то пустяков, потом Симна несколько раз упомянул Алиту - уже вечер, а того что-то долго нет... Затем наступила ночь, и Симна уже всерьез заговорил о том, что кот, должно быть, решил взяться за ум и оставил их.
- Мало ли, наверное, он посчитал, что не так уж тебе и обязан. - Длинной веткой северянин пошевелил янтарные угольки. - А может, в нем взыграло чувство гордости - или просто встретил одинокую львицу и решил, что на свете есть вещи более важные, чем тащиться с нами неизвестно куда и неизвестно зачем.
- Не думаю, чтобы он так поступил, - ответил Эхомба. - Похоже, Алита серьезно относится к своим обещаниям.
Однако когда наступила полночь и появившаяся на небе луна залила округу зыбким серебристым светом, даже Эхомба почувствовал сомнения.
- Кот есть кот, - продолжал Симна. - Конечно, он и разговаривать умеет, и кое-каким манерам обучен, но все равно кошки сами по себе. Они редко нуждаются в опеке человека.
Этиоль неожиданно встрепенулся и поднял вверх указательный палец.
- Послушай!
Симна мгновенно насторожился.
- Что это? Надеюсь, не ветер? - Ему уже чудились разъяренные родственники уничтоженного торнадо, горящие желанием отомстить людям, что вызвали гибель собрата.
- Нет, не ветер.
Алита оказался среди людей прежде, чем они успели его заметить. В пасти кот держал средних размеров вандалу, местную антилопу. Черный охотник бесцеремонно сбросил добычу прямо к костру.
- Вот мясо. - В его голосе не было и следа усталости, дышал он ровно и почти не слышно. - Можете взять себе бочок. Я знаю, люди очень привередливы к тому, что едят.
- Только не я! - воскликнул Симна. Он достал нож и принялся умело разделывать тушу. - Когда я голоден, я ем все подряд.
- Оно и видно. Упитанным тебя никак не назовешь.
Кот уселся на задние лапы, затем, поиграв хвостом, развалился на камне. Когда Симна закончил вырезать самые аппетитные кусочки, Алита сам приступил к еде. Откусывал очень аккуратно, как и подобает кошкам.
- Ты припозднился, - сказал Эхомба. - Мы уже не знали, что думать.
Алита оторвал голову от пищи; его пасть и нос были измазаны кровью.
- Пришлось ждать полной темноты. Ростом я буду повыше любой кошки на земле и привык действовать наверняка - лучше не спеша выбрать удобный момент, чем сломя голову бегать по саванне. Вот почему у меня не бывает неудач.
В следующий момент он с хрустом перекусил бедренную кость антилопы.
Когда с едой было покончено, Алиту потянуло на разговоры.
- Любопытная сложилась ситуация. Вот мы сидим тут, компаньоны не компаньоны, товарищи не товарищи, отведали от одного куска... Но что бы ты, Этиоль, сделал, если бы там, откуда ты родом, я напал на твое стадо, а тебе позарез надо было сохранить поголовье? Попытался бы убить меня, подстроить ловушку?
Эхомба покивал, затем бросил взгляд на Симну, который нарезал мясо антилопы на длинные тонкие куски, просаливал их и готовил к просушке, чтобы сохранить в дороге.
- Чаще всего друзьями или врагами нас делают не привязанность или склонность сердца, а именно обстоятельства. - На этот раз человек, не мигая, долго смотрел в желтые глаза исполинского кота. - Хорошо, что мы с Сим-ной тебе верим, потому что иначе мы боялись бы, что ночью, когда мы заснем, ты нас съешь.
- И хорошо, что я верю вам, - согласился кот. - Иначе я тревожился бы, что вы окажетесь подобны другим людям, которые счастливы меня убить ради дорогой шкуры. Нам повезло, что мы можем верить друг другу.
- Да, повезло, - согласился Эхомба.
Несмотря на то что пастух в еде обходился малым, это не означало, что он не любил вкусно и обильно покушать. Вот и сейчас они с Симной до отвала насытились мясом вандалы - угощение, кстати, было аппетитнейшее, - чтобы как можно меньше нести с собой. В жарком климате мясная пища портилась быстро, а в трудном путешествии без нее не обойтись. Скоро люди и кот не оставили и следа от антилопы: все до самой последней косточки было обсосано, разгрызено, проглочено. Спать легли с сытыми желудками, наговорившись вдоволь, выяснив самое главное.
Все, кроме Симны. Тревожные мысли разбудили его за несколько часов до рассвета. С одной стороны рядом лежал Эхомба, спиной к северянину, закутавшись в старенькое шерстяное одеяло. На другой стороне от костра тихо урчал во сне огромный кот. Его могучее тело почти полностью сливалось с камнем.
Все смешалось в мыслях северянина. Во второй раз он оказался свидетелем мощи невзрачного короткого меча Эхомбы. Кто бы мог подумать, что это оружие таит в себе несокрушимую силу? Пастух утверждает, будто лезвие выковано из звездного металла, упавшего с неба. Наверняка владелец такого оружия способен не только облака разгонять.
Симна сел и бросил взгляд в сторону вельда. Издалека доносились глухие стоны и отрывистый лай, однако поблизости, возле скального выступа, окруженного россыпью камней, все было тихо. Итак, Эхомба решил во что бы то ни стало добраться до северного побережья. Тогда почему бы ему, Симне, не прихватить с собой чудесный меч и не отправиться на восток? Бросится ли пастух в погоню? Рискнет ли отправиться на поиски сбежавшего компаньона или по-прежнему будет упрямо стремиться на север? Насколько важен для него этот клинок, сможет ли он обойтись без него в своем надуманном фантастическом мире, где властвуют такие злодеи, как некий Химнет, и страдают сказочные красавицы наподобие Темарил? Ведь меч, пусть даже волшебный, это всего лишь меч, не более того. К тому же он не оставит Эхомбу безоружным у пастуха есть копье и есть еще один клинок. Вполне достаточно, чтобы защитить свою жизнь. Помимо прочего, с ним рядом будет Алита
Картины будущих побед, которых Симна добьется с помощью волшебного меча, поплыли у него перед глазами. Он никогда не относил себя к числу людишек, способных до конца отдаться какой-нибудь единственной всеохватной страсти, например, алчности или мании величия Конечно, прихватить побольше золота - дело хорошее, но чтобы обезуметь до мечты о власти над миром или овладении всеми сокровищами земли Нет, это не по его части. Его желания скромны стать правителем какого-нибудь небольшого города - этого вполне достаточно На такую мечту силы волшебного меча должно хватить. Какой рыцарь или принц сумеет устоять перед волшебным оружием9
Симна перевел взгляд на своего долговязого компаньона У Эхомбы добрая душа. Скорее всего пастух смирится с пропажей клинка, не бросится на поиски, тем более не станет мстить лучшему другу.
И в конце концов это же не воровство, просто он на время одолжит меч Попользуется им и, если Эхомба отыщет его, тут же вернет Даже спорить не станет. А пастух поймет товарища. Поймет и простит.
Симна перевернулся на живот и тихо, проворно, словно жук, подполз к тому месту, где были сложены пожитки Эхомбы Алита даже не пошевелился.
Меч из небесного металла лежал рядом с долговязым пастухом, тут же лежало и копье со странным наконечником - все на расстоянии руки, чтобы в случае опасности сразу схватить оружие.
С необыкновенной деликатностью, словно имея дело с королевским сыном и наследником, Симна притронулся к покрытым мехом, изготовленным из наборных колечек ножнам Легонько потянул к себе Они оказались массивными, но очень удобными, просто льнущими к руке Сжав ножны, северянин замер, ожидая, что вот сейчас Эхомба окликнет его или вскочит, спросит, чем это Симна здесь занимается Однако пастух и не шевельнулся. Понятно, бедняга не молод, его лучшие годы прошли, он очень устал за этот день, сколько пришлось натерпеться. Для бедолаги только лучше будет, если он выбросит из головы всю чепуху с обязательствами, вернется домой к семье, к овцам и коровам. Он крепок духом, однако подобное предприятие одним только усердием не свершить Тут еще и смекалка нужна.
Возможно, лишившись небесного меча, пастух сам поймет, что все кончено, благоразумие восторжествует - он решит вернуться домой То-то будут рады его сельчане, а жена и дети вознесут хвалу неизвестному спасителю.
Симна вернулся на свое место, укрылся одеялом, там же спрятал меч, крепко сжимая его левой рукой Теперь осталось тихо собрать свои пожитки. Луна укажет ему путь на восток, и к тому времени, когда Эхомба проснется, он уже будет далеко. Когда требуется, он, Симна ибн Синд, может быть очень быстрым. Просто неуловимым
Но, прежде чем отправиться в путь, меч следует проверить. Мало ли, вдруг он заколдован и толку от него чуть? Хорош будет Симна, если вступит в бой с мечом, который не может даже вытащить из ножен!
Северянин осторожно потянул рукоять, и клинок легко выскользнул из ножен. Здесь проблем никаких
Он любовно оглядел сероватое лезвие, странно, полосами, поблескивающее в ясном сиреневом свете луны, и обнаружил на клинке скопление каких-то странных отметин. Все группы знаков располагались чередом, сначала те, что покрупнее, затем средних размеров и, наконец, самые маленькие. Потом он заметил две параллельные бороздки..
Бороздки вдруг разошлись веером, обернулись неким рисунком, тот, в свою очередь, обрел очертания связного изображения, картины или гравюры, выполненной в серых тонах. В следующее мгновение рамки картины внезапно раздвинулись, и Симна обнаружил себя как бы перед окном, куда он провалился словно в бездну...
Он повис ни в чем. Сгустки раскаленного добела огня пролетали мимо, обжигая кожу и одежду. Пришло понимание, что эти огненные шары были гигантских размеров и жалили его на расстоянии, но каково это расстояние, он даже вообразить не мог. Далее побежали совсем жуткие картины - вокруг пылающих сгустков вращались другие, поменьше, похолоднее; они, словно лишаями, были покрыты пятнами, в которых шевелилось что-то живое. Вмиг пятна увеличились в размерах, стали различимы неведомые живые существа, какие ни в одном сне не приснятся. Светящиеся облака горячего газа или пара заполнили пространство между обжигающими шарами и их спутниками, покрытыми жизнью. Вокруг носились хвостатые дьяволы, пролетали обломки скал, словно некое божество запускало их из рогатки.
Симна оказался в самом центре этого коловращения. Со всех сторон его толкали, били, он стремился куда-то, безответно взывал о помощи... Точнее, пытался взывать - как он ни напрягал легкие, изо рта не вырывалось ни звука. Возможно, потому, что в легких не было воздуха. Он начал задыхаться, схватился руками за горло, будто силой вталкивая отсутствующий воздух.
Потом он начал падать, медленно, верно. Его затаскивало в самую глубь пустоты, в бездну, где копился ужас. В следующую секунду падение замедлилось. Что-то вцепилось в него. Незримые руки - или лапы, или щупальца - охватили тело, поддержали на весу. Упираясь, рыдая и всхлипывая, Симна почувствовал, как уперся во что-то подвижное и твердое...
Затем его ударили по лицу - удар был не очень сильный, не до крови, но звонкий и отрезвляющий. Смутно, из неведомой дали, донесся голос, окликнувший его по имени. Кто это? Годжура, божество неизвестных земель? В следующий момент он открыл глаза.
И увидел склонившегося над ним Эхомбу. Лицо пастуха было полно сострадания и участия, несмотря на то что его рука была занесена для удара.
Грубый, нечеловечески глубокий голос донесся слева:
- Кажется, пришел в себя. Хватит, не бей - разве что для удовольствия.
Голос звучал равнодушно и сонно.
Эхомба опустил кулак. Почувствовав свободу, Симна некоторое время еще лежал неподвижно, всматривался в ночное небо, где властвовала луна, потом рывком сел. Под собой он ощутил успокаивающую твердость камня.
Пастух облегченно вздохнул и сделал шаг назад.
- Тебе приснился кошмар. Ты всех нас поднял своими воплями. С кем-то дрался, отбивался от кого-то. Что это было?
- Я... - Симна стер со лба холодный пот. - Не могу точно сказать, не запомнил. Я словно куда-то провалился. Причем падал не во что-то, а мимо или сквозь.
- Это интересно. - Этиоль зевнул, лег и накрылся одеялом. - Значит, говоришь, падал сквозь?.. Через небесную или морскую толщу?
- Н-нет! Ни через то, ни через другое! Симна откинул голову и заглянул в распростершееся над ним звездное небо.
- Я летел сквозь ничто. Или через все. Я... видел все. Ну, может, не все, но очень многое. Так много я больше никогда в жизни видеть не хочу.
Эхомба подвернул под себя края одеяла.
- Понимаю. Увидеть сразу все - это суровое испытание для любого мужчины. Того, что вокруг нас, порой хватает, чтобы впасть в безумие. Увидеть что-то и понять - уже достаточно трудно. Я вполне доволен просто что-то видеть. Все? Ни в коем случае!
Симна молча кивнул, укладываясь спать под одеялом. И разумеется, его взгляд вернулся к куполу ночного неба и мириадам мерцающих точек. Сколько их, звезд? Теперь ему известно, что они собой представляют... Он содрогнулся.
И в обыденном-то мире мало кто способен по-настоящему ориентироваться, так как же можно постичь необъятность всего остального?
Сон был жестокий, но полезный. Урок - от загадочного оружия надо держаться подальше. Даже если оно принадлежит удачливому пастуху, а не волшебнику. Еще повезло, что он только думал украсть - то есть нет, позаимствовать - магический меч. А попробуй он им действительно овладеть, тот кошмар мог обернуться явью.
Симна отвернулся от внушающего страх неба и долго смотрел на спавшего неподалеку Этиоля. Завтра они вновь двинутся в путь на север. Если все будет гладко, скоро доберутся до реки, которая донесет их до моря. Отыщут порт, и корабль отвезет их в сказочные земли таинственного Эль-Ларимара, где скрывается Химнет Одержимый - и баснословное сокровище, которое и разыскивает на самом деле немногословный пастух.
Симна повернулся на другой бок, и его взгляд уперся в тускло поблескивающее лезвие волшебного меча. Теперь на мече лежало крестообразно копье со странным наконечником - должно быть, так положил его пастух, в спешке вскочивший, чтобы помочь товарищу освободиться от тисков кошмара. Клинок был не до конца вдвинут в ножны, и у самой рукояти поблескивал в лунном свете звездный металл. Отчетливо были видны узорные линии, они плавно изгибались, свивались и разбегались, словно ребенок играл с веревочками... Как только взгляд задержался на открытом участке странного металла, что-то вновь ударило в голову, вспыхнула сильнейшая боль.
Симна быстро повернулся к мечу спиной и зажмурился. Взгляд его бродил по внутренней поверхности век. Он дал себе слово не открывать глаз, пока не наступит рассвет. Некоторые видения порой слишком близки к реальности; как, впрочем, и реальность иногда бывает под стать самым фантастическим мечтам. В компании Этиоля Эхомбы трудно отличить одно от другого.
Северянин рискнул открыть один глаз. В то же мгновение его ослепил ударивший свет. На долю секунды им овладел панический ужас - неужели он вновь оказался в пустоте, и это один из тех огненных шаров, с которым довелось столкнуться во время падения в бездну?.. Затем паника отступила - хвала богам, это всего лишь отблеск лунного света, отразившегося в кварцевой чешуйке камня.
Симна опять закрыл глаза и на этот раз не открывал их до самого рассвета.

ХVIII

Утро напомнило о себе не радостью родившегося дня, а жутким ревом, согнавшим путников со своих мест. Спросонья не разобравшись, что случилось, люди в панике бегали по площадке, пока не нашли укрытие под каменным козырьком и уже оттуда наблюдали, как Алита, забравшись на самую вершину скалы, протяжным рыком приветствовал вставшее солнце. Оглушительный рев гулко дробился в нагромождении глыб и оттого казался еще более страшным.
Разобравшись в чем дело, раздосадованный Симна вернулся на свое место, оттуда крикнул:
- Решил поиграть в повелителя буянов? Нельзя ли обойтись без криков на рассвете?
Голова огромного зверя была повернута на восток, где только-только забрезжил свет.
- Я - властелин этих мест и каждое утро должен напоминать всякой твари, кто здесь хозяин.
- Но мы-то к этим тварям не относимся, - резонно указал Симна. - Мы бы очень оценили, если бы на время путешествия ты забыл о своем долге перед подданными.
- Согласен, - поддержал товарища Эхомба. - Живущие в вельде уже давным-давно разобрались, кто здесь самый сильный. Стоит ли каждое утро напоминать им эту далеко не свежую новость?
- Прошу прощения, тогда я попробую выразиться иначе.
Алита широко зевнул, обнажив пасть, усеянную рядом огромных клыков, и при этом оглушающе мяукнув.
- Так гораздо лучше, - язвительно одобрил Симна.
- Я рад, что тебе понравилось. Однако и на следующее утро, на рассвете, черный кот, давший слово помалкивать, возвестил на всю округу, кто в саванне самый сильный. Причем место выбрал как раз напротив Симны. Правда, на этот раз северянин не стал возмущаться, так как они забрели в такие места, где даже исполинскому зверю бывать не приходилось. Здесь было очень кстати лишний раз напомнить о себе внушительным рыком.
Выступив в путь и распрощавшись с грудой камней, служивших им надежным убежищем в незнакомой местности, Эхомба вновь стал решать мучивший его все эти дни вопрос: зачем ему компаньоны? Один большой, сильный, но не человек, а это существенно. Дикий кот тайно горевал оттого, что вынужден следовать за людьми, его свободная натура рвалась на волю. Нельзя полагаться на того, кто выступил в поход лишь по велению долга.
Второй спутник был человеческой породы, остроумный и опытный, но его слишком манил фальшивый блеск золота. Тоже не лучшая мотивация для того, кто должен прикрывать тебе спину.
С другой стороны, раз судьба так повернула, лучше иметь их в качестве союзников, чем путешествовать в одиночку. Уж по крайней мере они могут принять на себя часть удара. Сколько бы он ни болтал о сокровищах, Симна ибн Синд способен принести пользу хотя бы тем, что прикроет его от одной стрелы. То же относится и к Алите: даже не вступивший в бой огромный кот может отпугнуть подосланного убийцу.
Да, лучше путешествовать в компании, чем брести в одиночку и ждать нападения из засады. Пусть при встрече с таким сильным и опасным противником, как Химнет, они и бесполезны - достаточно, если эти двое помогут ему дожить до нее. До этого решающего момента Этиоль будет покорно сносить бесконечную болтовню Симны о сокровищах и капризы свободолюбивого Алиты.
Через два дня вдали показалась зеленая полоска леса. Эта новость очень пришлась Симне по душе. По его словам, в последние дни он видел столько травы, что и миллион овец не съели бы за всю жизнь.
Алита выразился короче и практичнее:
- За деревьями легко укрыться врагу.
- Может, у вас в саванне, где деревья стоят редко, оно и так, - сказал северянин. - А там, где деревья скорее правило, чем исключение, они не опаснее, чем высокая трава.
Однако полоска леса оказалась узкой, она как бы прикрывала реку - широкую, мутную и, по-видимому, глубокую. Эхомба предложил переплыть поток.
- Ага, какой быстрый, - проворчал Симна и наклонился над берегом, что на полметра нависал над водой. Собственно берега не было, ни илистого, ни песчаного. Короткая жесткая трава росла до самой кромки воды. - Похоже, здесь не глубоко.
- Отлично, - прокомментировал Алита. - Вперед.
- Твои ноги куда длиннее моих, - ответил северянин, - но если ты робеешь или, как всякий ваш брат, терпеть не можешь воды, так и быть, я поведу вас за собой.
Он сложил свои пожитки, крепко перевязал их, затем соскочил в воду. Глубина действительно оказалась небольшой - вода едва покрыла лодыжки.
Симна повернулся к спутникам.
- Видали? Тут, Этиоль, тебе даже поплавать не придется. И дно твердое, галька... Можно перейти вброд.
Он сделал еще шаг, потом ударил ладонью по воде и окатил Алиту брызгами. Кот отвернул морду, зафыркал, затем, присев на задние лапы, прыгнул вперед, в воду.
За ним последовал разочарованный Эхомба. Не поспешили ли они? Будь река глубже, можно было бы построить плот и поплыть по течению к западу. Он очень соскучился по морю. Какая разница, где выйти на побережье - здесь или севернее. Однако большой плот, способный выдержать их вес, будет то и дело садиться на мель в такой речушке. Значит, придется им снова шагать на север.
Этиоль нащупал пальцами мешочек с морской галькой, лежавший в кармане юбки, стал перебирать округлые камешки. Нахлынули воспоминания о родном побережье - там вода всегда холодна, волны, ударяясь в скалы, пенятся и кружатся...
Что-то мягкое, осклизлое и подвижное подвернулось под его правую ногу. Эхомба глянул вниз и заметил в мутном желтоватом потоке какое-то удлиненной формы существо, метнувшееся вверх по течению. Наверное, речной угорь, перепуганный нежданным вторжением чего-то длинного, попеременно шлепавшего по воде, причем не бревна. Кто знает, насторожился Эхомба, вдруг они кусаться начнут? Теперь он неотрывно смотрел под ноги. Чем дальше, тем больше ему не нравилась эта река.
Удивительное началось, когда путники дошли до середины потока. Странным уже было то, что река по-прежнему оставалась такой же мелкой, как и у берега, и определить, где стрежень, было невозможно. Однако теперь река словно ожила, по воде побежала рябь, водовороты - сначала небольшие, с кулак, потом завихрения стали расширяться, поверхность воды забурлила. Река вдруг покрылась стоячими волнами, и эти вздутия, напоминавшие опрокинутые вниз горлом округлые горшки, начали расширяться, прирастать в ширину и высоту. Скоро вспучивания стали настолько высоки, что за ними потерялась из виду древесная поросль, густо покрывшая противоположный берег.
Странное свечение исходило от некоторых водяных полушарий, другие, наоборот, темнели, словно вбирая в себя глинистую речную муть и донный ил. Скоро в этих пузырях стали попадаться водные лилии, камыш, а местами и кустарник. Затем вся эта пышная растительность всплыла в воздух, и там каждая из разросшихся полусфер образовала что-то вроде отдельного озерка, а все вместе - обширную, висящую в воздухе заболоченную лагуну. Растения начали пускать корни, те сплетались в клубки, захватывали подстилающее водное пространство. Путешественники уже брели не по воде, а по какому-то грязному илистому месиву, над которым плыли наполненные водой пузыри-полусферы. Под напором ветра, свободно разгуливавшего по речной долине, пузыри колыхались.
Порой движущиеся полусферы сталкивались, проникали одна в другую и образовывали единую структуру, напоминавшую сверху что-то вроде живописного лесного озера или поросшего водной растительностью болотца, а снизу - перевернутый, оторвавшийся от основания волдырь. Случалось и наоборот - пузыри расщеплялись на два или более, в каждом из которых также буйствовала растительность.
Симна, идущий первым, вскинул руку и попытался выхватить пучок травы из наплывавшего на него озерка. Поверхность пузыря на ощупь оказалась похожа скорее на желе или клей, чем на воду. Затем тонкая стенка порвалась, и содержимое пузыря стало вытекать. С изумлением люди наблюдали, как рыбья мелкота, тихоходы-улитки и крохотные червячки падали в реку, пока отверстие не закрыл кусочек почвы, что составлял основание для корней лилии. Пораженные и восхищенные невиданным водным феноменом, путники поспешили к противоположному берегу.
Но не тут-то было! Засмотревшись на удивительную картину, они забрели в самую глубь этой непонятной, фрагментами текущей по воздуху реки. Оба берега потерялись из виду. Между тем пузырей становилось все больше. Трудно было не только идти, но и просто дышать. Река словно собралась утопить их сверху.
В течение часа люди и дикий кот бродили по этому плавающему в воздухе потоку. Более других страдал Эхомба. Самый высокий из всех троих, он чаще других вынужден был пригибаться, уворачиваясь от надвигавшихся со всех сторон сфер.
- Ты, Симна, больше не засовывай руку, куда тебя не просят, - улучив момент, предупредил он северянина. - Не искушай судьбу. Если все эти пузыри разом порвутся, нам конец.
- Не беспокойся! - Северянин шел рядом, опасливо наклонив голову под огромной массой воды, сдерживаемой лишь тончайшей оболочкой.
В этот момент между пузырями вдруг открылся узкий проход, и путники тут же бросились в образовавшуюся щель.
- Проклятие! - выкрикнул Симна, двигавшийся впереди. И тут же замер.
Алита, идущий за ним следом, глухо зарычал. Эхомба, наткнувшись на кошачий хвост, тоже вынужден был остановиться.
- Что там еще? - спросил он. - Что случилось?
- Взгляни налево.
На уровне их глаз сбоку проплывал исполинский крокодил не менее десятка метров длиной и весом около двух тонн, лениво двигая хвостом в мутной воде. До него было рукой подать. Проплывая мимо заплутавших в этой странной реке путников, крокодил равнодушно повернул голову и посмотрел на Эхомбу желтым сонным глазом. Затем огромная рептилия чуть более энергично шевельнула хвостом и исчезла в глубинах летающего озера.
- Не понимаю! - сказал дрожащим от волнения голосом Симна. - Почему он не напал на нас? Он легко мог вырваться!
- Мы бредем по воздуху, не по воде, - подумав, ответил Эхомба. - Наверное, он не воспринимает нас как часть своей среды. Разве можно представить, как размышляет существо, ухитрившееся выжить в таких необычных условиях? Не исключено, что каждый водный пузырь - большой, как озеро, или маленький, как ведерко, - им кажется отдельным миром, с границами которого шутки плохи.
Пастух огляделся. Сфер все прибывало, огрызки синего неба появлялись реже и реже.
- Собственно, и наш мир может быть аналогичен этим. Ткни пальцем - и продырявишь оболочку неба, и тогда весь воздух вытечет в никуда.
- Это же смешно! - Симна, не удержав равновесия, шлепнулся в грязь, тут же упрямо поднялся и зашагал дальше, при этом часто посматривая вверх, на облака, чьи клочки изредка появлялись в промежутках между наполненными водой и грязью шарами.
Скоро путники забрели в такое место, где окружавшие их шары обрели поистине гигантские размеры; здесь идти стало легче. Затем путешественники попали в пространство, где шары стали значительно мельче и подвижнее. Одни из них были наполнены чистейшей прозрачной водой - внутри этих пузырей плавали рыбки; другие были непрозрачны до зеленоватой, болотистой черноты - они давали приют множеству растений. В переплетении водорослей можно было различить полчища детенышей крокодилов, только что вылупившихся из яиц змеек и ящериц, улиток, раков, ползающих по внутренней стороне оболочек, а также донных рыб, сомиков и налимов.
Путники попытались обойти эту плотную взвесь шаров, в которых, по-видимому, подрастала речная живность. Тут на них наплыла огромная, густо поросшая лилиями полусфера, и путешественники попытались пройти сквозь нее, однако порвать пленку, предохранявшую недра этого гигантского сосуда с водой, им не удалось. Потыкались, помяли оболочку и двинулись дальше.
Весь день Эхомба, Симна и Алита бродили по всплывшей над землей реке. Скоро вокруг потемнело - день клонился к вечеру. Солнце, вестник света, угасало на глазах. Сама мысль о том, что придется провести ночь в этом жутком месте, приводила путников в ужас. Где здесь устроиться на ночлег, развести костер? Прямо в грязи, бултыхающейся под ногами? И ждать, когда какой-нибудь исполинский шар задавит во сне?
- Ну и вляпались! - ворчал Симна. - Что же нам делать до утра?
Северянин оценивающе посмотрел на кота. Тот глухо зарычал и отрицательно повел головой.
- Выкинь из головы эту глупую мысль, маленький человек! - сказал левгеп. - Пока еще никто не осмеливался устраиваться на мне на ночлег. От меня, конечно, исходит тепло, я могу и помурлыкать, но только на сытый желудок и в настроении. Так что не бросай жадные взгляды на мою спину. Я не позволю унижать себя!
- Но что-то надо делать! - воскликнул Симна и ударил ладонью по ближайшему пузырю. Сверху ему на голову упала струя грязной воды. - В ил мы не можем улечься, этак и захлебнуться недолго. А то и простуду подхватить. Разве я не прав, Этиоль? Этиоль?..
Эхомба не прислушивался к перебранке спутников. Вместо того чтобы искать место для ночлега внизу, он смотрел вверх. А именно на маленькое озеро, в центре которого был островок с тремя молодыми сосенками.
Симна прошлепал по грязи поближе к Эхомбе, глянул в ту же сторону, затем перевел испуганный взгляд на пастуха.
- Влезать туда? Но остров-то плавающий и совсем небольшой!.. Если мы все трое заберемся на него, он погрузится на дно.
- Вряд ли. - Этиоль по-прежнему задумчиво разглядывал пузырь. - Если бы вес имел здесь какое-либо значение, вся эта дрянь, - он повел рукой в одну сторону, потом в другую, - давным-давно опустилась бы и растеклась по земле. К тому же там три дерева - сосны, конечно, молодые, но высокие. Стоит попытаться.
Он направился в сторону плавающего лесного озера и на ходу добавил:
- Да и чем мы рискуем? Хуже, чем сейчас, быть не может. Если даже островок пойдет на дно, мы окажемся в воде...
- И утонем, - перебил его Симна. - Это уже достаточно плохо.
- Не утонем! - заверил Эхомба. - Если даже начнем погружаться, проделаем в оболочке дырку и выберемся вместе с вытекающей водой, а также вместе с рыбами, лягушками и прочей живностью.
- Не верю. - Симна все еще сомневался. - Если так легко проделать дыру в оболочке этого пузыря, почему ни рыбы, ни саламандры, ни, наконец, корни тех же сосен до сих пор не порвали ее?
- Полагаю, приспособились к условиям жизни. - Пастух посмотрел в сторону Симны и добавил:
- Удивительное дело! Мы попали в место, где лужи, пруды и озера плавают в воздухе - а тебя интересуют подобные пустяки!
Симна с радостью дал бы себя убедить - иначе впереди ждала бессонная ночь.
- А ты как думаешь, брат кот? - обратился он к Алите.
Зверь повел плечами.
- Я-то здесь при чем? По твоим же собственным словам, я всего лишь кочующий хищник сомнительного происхождения. Это вам, людям, решать, у вас мозги большие... Ты же царь природы?
Симна торжествующе повернулся к Эхомбе.
- Задал простой вопрос, а получил целую отповедь!.. Ладно, рискнем. Так или иначе, похоже, нам все равно промокнуть.
Он взглянул на небо, на пузырь с райским островком - тот был уже совсем рядом - и тягостно кивнул.
- Скоро совсем стемнеет, а ночью мы уж точно ничего подходящего не отыщем.
- Хорошо, - произнес Эхомба. - Вот и полезай первым.
- Я? Почему я?.. Эхомба пожал плечами.
- Не хочешь? Тогда становись, я заберусь к тебе на плечи.
- Нет уж, лучше я к тебе.
Эхомба покачнулся, когда северянин влез ему на спину, потом встал. Симна с трудом сохранял равновесие, и Эхомбе приходилось мелкими шажками удерживать его возле водяной стены. Схватившись за корягу, выступавшую над краем озерка, северянин попробовал ее на прочность и начал подтягиваться. Оболочка стала вибрировать, заходила взад и вперед как резиновая. С внутренней стороны к Симне подплыла небольшая рыбка, с любопытством глянула на карабкавшегося человека и тут же, вильнув хвостом, умчалась прочь.
Наконец северянину удалось закинуть ногу за край оболочки, и он погрузился в прозрачную, чистую и удивительно теплую воду. Держа над головой вещевой мешок, Симна поплыл в сторону острова.
Эхомба и зверь во все глаза следили за Симной. Тот выбрался на золотистый, никогда и никем не тронутый песок.
- Ну? - гулко рыкнул Алита.
- Земля немного подается, словно матрас, но, по-моему, нас выдержит.
Он сел на песок и принялся развязывать мешок.
Пастух вопросительно взглянул на зверя.
Огромный кот глухо заворчал, подошел ближе и заявил:
- Залезай, Этиоль Эхомба. Ты будешь первым человеком, который сможет похвастать, что разгуливал по моей спине.
- Я аккуратно, - пообещал Этиоль.
Он влез на правое бедро левгепа, прошел по его спине. Отсюда подтянулся и перелез в озерко. Короткий заплыв - и вот он уже на острове, где Симна пытался вытереться пучком листьев. Эхомба устроился рядом и тоже развязал свой мешок. В это мгновение чудовищной силы шлепок заставил его вскинуть голову. Алита одним прыжком одолел преграду и плюхнулся в озеро. Украшенную львиной гривой голову он держал так высоко, как только мог, затем вдруг что-то цапнул в воде.
- Одно хорошо, - сняв кожаные доспехи и нижнее белье, Симна повесил их на ветку сушиться, - если мы разведем огонь, то можно не бояться, что все сгорим... Эй, осторожнее!.. - закричал он на Алиту, который, выбравшись на берег, принялся, как собака, стряхивать с себя воду.
Мокрый кот представлял собой комичное зрелище. От улыбки не удержался даже Эхомба, который никак не хотел обижать четвероногого товарища, а уж Симна разошелся вовсю. Зверю хватило чувства юмора, чтобы погрозить северянину лапой; затем он растянулся на песке и принялся вылизываться.
Между тем Эхомба, сохранивший сухими трут и кресало, развел огонь. Костерок получился небольшой, однако его тепла хватило, чтобы высушить одежду и согреться самим.
- Что толку стирать одежду и сушить ее, если завтра нам придется проделать тот же путь в обратном направлении. Не век же мы будем сидеть на этом острове, - заявил Симна, обращаясь к Эхомбе, который занялся приготовлением ужина - Алита по пути на остров сумел поймать двух больших рыбин.
- Может, и нет, - ответил Этиоль, глядя, по обыкновению, не на северянина, а мимо него. Тот посмотрел в ту же сторону и, разумеется, ничего не увидел.
- Что? Почему нет?.. А-а, понимаю, ты наконец воспользуешься магическими приемами, и мы покинем это место по воздуху?
- Повторяю, - закатив глаза, произнес Этиоль. - Я не волшебник и не маг. Не знаю я никаких подобных приемов.
- Конечно, конечно! - Северянин подмигнул Алите, который растянулся рядом на песке. Кончик его хвоста чуть подергивался. На замечание Симны кот никак не прореагировал, видно, считая, что магия и волшебство - исключительно человеческие забавы.
- Что ж, - с деланной печалью закончил Симна, - выходит, опять вымокнем до нитки. Ладно, - он рубанул воздух ребром ладони, - как же ты собираешься выбраться отсюда и не промокнуть? Проткнешь дырку в нижней части оболочки и спустишь воду? Вряд ли это разумно. Чудесная пленка, которая удерживает воду, тогда упадет, причем на нас, и мы окажемся упакованными, как подарки к празднику, только без воздуха.
- Я не знаю, как нам поступить, - сказал Эхомба. - Но уже нашел собеседника, завел с ним разговор, хочу посоветоваться.
- То есть? - удивился Симна. - С кем это ты хочешь советоваться? С рыбами?
- Вроде того.
Пастух закончил разделывать рыбу, бросил ее в котелок, потом разгладил свою юбку, разложенную на песке для просушки.
Симна проворчал что-то невразумительное и, приблизившись к коту, принялся у него допытываться:
- Слышал, брат? Он собирается советоваться с рыбами! О чем с ними можно советоваться?
- Он что, - с любопытством спросил Алита, - умеет разговаривать на их языке?
Северянин искоса взглянул на пастуха.
- Понятия не имею. Странный он тип. В день нашего знакомства рассказал мне, что некоторое время жил у обезьян. Сперва я решил, что это выдумки, но чем ближе я его узнаю, тем больше начинаю верить.
Левгеп широко и сладко зевнул.
- А ты хорошо его знаешь? Симна фыркнул.
- Разумеется! Понимаешь, он колдун, только не желает в этом признаваться. Есть, наверное, какая-то причина. Мало ли чем он занимался в прошлом. Говорит, что пас скот, а теперь ударился в поиски сокровищ. Ну, я решил подсобить ему - в обмен на определенную долю. Ты поговори с ним - он и с тобой поделится.
- И что мне прикажешь делать с вашим золотом? - спросил зверь. - Теплое логово, много антилоп - лучше старых и медленных или молодых и глупых - и дюжина энергичных самок, чтобы всегда у одной была течка, - вот и все, что мне нужно. Разве я похож на вас, глупых, бестолковых людишек, которые только и думают, где бы что урвать? Мне глубоко безразличны не только золотые побрякушки, но вещи в самом широком смысле этого слова. Посвящая время их накоплению, вы забываете о том, что надо просто жить. - Кот лег на живот, положил голову на передние лапы и опять зевнул. - Твой друг из другой породы.
- Клянусь Гонтой, я и сам до сих пор таких, как он, не видывал! - воскликнул Симна.
- Поэтому, - благоразумно закончил Алита, - кто знает, может, он действительно умеет разговаривать с рыбами. - В следующий момент кот закрыл глаза и перевернулся на спину, подняв все четыре лапы в воздух. - Лично я предпочитаю их есть.
- Не понимаю, о чем можно разговаривать с рыбами, - растерянно пробормотал Симна. - Даже если он договорится, чтобы нас перевезли, где найти такую большую рыбу? Выходит, теперь, каждый раз, встречая на пути тот или иной странствующий пузырь, мы должны будем залезать внутрь, беседовать с проживающими там рыбами, ехать до оболочки, перебираться в следующий пузырь... Уж лучше идти пешком - если река не станет глубже. - Он глубоко вздохнул и закончил:
- Ладно, пускай Этиоль решает. Он у нас самый умный.
Лежа с закрытыми глазами, сонный кот тихо буркнул:
- По крайней мере среди людей...

Предыдущая страница 6 Следующая страница


7 Алан дин Фостер

XIX

Оказывается, они давно следили за нами. Еще когда мы " шли вброд по реке, - объяснил Эхомба и попробовал уху. Кот давным-давно съел свою порцию.
- Кто? Где? - всполошился Симна. Алита поднял голову, повернул ее по ветру.
- Я ничего не вижу. Правда, чую какой-то незнакомый запах.
Стоя на месте, северянин принюхался, потом поглядел направо, налево, назад. Вокруг была все та же картина: сотни просвечивающих на закате шаров плавали вокруг их убежища. Некоторые были размерами с небольшие лесные озера, другие поменьше, третьи величиной с детские мячи. На ходу они касались друг друга оболочками, сливались или, наоборот, делились надвое, а то и натрое. Симна, пристально вглядывающийся в проплывающие поблизости полусферы, решительно заявил:
- Нет там ничего, кроме рыб, лягушек и тритонов.
- Ты не прав, - возразил Эхомба.
Он сидел на берегу, приставив руку ко лбу козырьком. Солнце уже спустилось к самому горизонту и насквозь пробивало лучами прозрачные водные сгустки.
- Там есть и нечто другое, - добавил пастух. - Нечто большее.
Ноздри у Алиты затрепетали, хвост вытянулся в струну.
- Оно приближается, - сообщил кот.
- Где? Что? - встревожился Симна. - Я ничего не вижу! И запаха никакого не чувствую.
Северянин сбежал к воде, по пути раздавив несколько насекомых и каких-то рачков, попавших под ноги.
Они появились со стороны восходящего солнца. Сначала возникло темное подвижное пятно, затем оно обернулось вспыхивающей и мгновенно угасающей цепочкой радуг, в которых преобладали розовые тона. Впечатление было такое, словно солнце, едва спустившись за горизонт, объявилось вновь, во второй раз оповещая округу о наступающем утре. Наконец радужные сгустки обрекли подобие формы - чем-то они напоминали рыб, однако самое удивительное заключалось в том, что блистающие создания, приближаясь к людям, с ловкостью акробатов перепрыгивали из одного парящего бассейна в другой. Движение, казалось, не требовало от созданий никаких усилий, хотя все наполненные водой пузыри постоянно перемещались, покачивались, сталкивались и расходились.
- Дельфины? - воскликнул Симна. - Здесь?
- Да, здесь, - прошептал Эхомба. - У них острое зрение и еще более тонкий слух. К тому же они видят округу несколько иначе, чем все остальные живые существа.
- Но дельфины живут в море!
- Не всегда, - вставил Алита. - Я видел, как точно такие же или их ближайшие родственники играли в реке, протекающей в саванне.
- Есть морские дельфины, а есть пресноводные, - сообщил Эхомба другу.
- Против фактов не попрешь, - согласился Симна. - Но какая странная у них раскраска... Постой-ка! Помнится, ты рассказывал, что родом из пустынных краев. Теперь, выходит, тебе известны и морские, и речные дельфины... Как же ты, обитатель пустыни, можешь судить о существах, живущих в речных глубинах?
Эхомба усмехнулся.
- Я родом не из пустыни, а из пустынной местности на побережье, а это большая разница. Морские дельфины много рассказывали мне о своих пресноводных сородичах. Там, где большие реки впадают в океан, они устраивают встречи, пируют вместе, беседуют - все как у людей.
- Так ты не с рыбами разговаривал? С дельфинами?
- Нет. Люди не могут разговаривать с дельфинами. Это дельфины разговаривают с людьми.
- И они выбрали тебя в собеседники? - Симна недоверчиво посмотрел на товарища. - Но почему именно тебя? Не потому ли, что ты способен подавать им какие-то неведомые знаки, либо подманивающие их, либо подтверждающие, что ты им не чужой? Опять будешь утверждать, что ты не колдун?!
- Они заговорили со мной потому, что мне нравилось в одиночестве гулять по берегу моря. Течение у нашего побережья мощное и холодное. Есть еще у нас людишки, которые бьют дельфинов для еды и чтобы избавиться от соперников по рыбной ловле. Я так никогда не поступал. Как можно убивать того, кто обладает разумом? Алита позади него зевнул.
- У меня с этим никаких проблем не было. Эхомба пожал плечами.
- Я так никогда не поступал, потому что верю, что эти существа разумны и добры. Я еще ребенком часто разговаривал с дельфинами.
- Значит, это ты их позвал? - спросил Симна.
- Ничего подобного. - Эхомба еще раз взглянул в сторону приближавшейся стаи. Дельфины были уже близко и, по-прежнему сохраняя строй, на глазах замедляли ход. - Вряд ли им прежде доводилось встречаться с людьми. Они любопытны, как все живые существа. Надеюсь, они не сразу потеряют к нам интерес.
Он сделал несколько шагов от воды и посоветовал Симне:
- Отойди подальше.
- С какой стати? - по привычке возмутился северянин, однако послушался.
Между тем первый дельфин перемахнул через край соседнего озера и, примяв заросли казуарины, шлепнулся в их пузырь. Речные животные прибывали по одному и парами. Каждый подобный прыжок из соседнего бассейна в тот, где разбили лагерь Эхомба, Симна и черный кот, представлял собой верх грациозности. Всего дельфинов набралось с дюжину, среди которых четверо были совсем молоденькие. Эти буквально щеголяли своим умением и плюхнулись почти на самую середину озерка. Скоро вода во внутреннем водоеме забурлила от присутствия могучих тел. Местная живность бросилась врассыпную, поспешила укрыться возле самой оболочки. Дельфины без устали выписывали круги вокруг небольшого островка. Их отливающие розовым тела напоминали полосы пламени, вспыхивающего в глубине воды. При этом животные, всплывая на поверхность, издавали странные писклявые и напоминающие собачий лай звуки.
Если это была форма церемониального приветствия, то необъяснимым казалось постоянное наращивание скорости, на которой дельфины огибали остров. Скоро у путешественников головы пошли кругом. Дельфины принялись на ходу играть в воде, выпрыгивать, затеяли охоту на рыб и других обитателей озера, которым трудно было спрятаться в чистой воде. Все они стремились укрыться в щелях и трещинах у подножия островка либо среди густого переплетения корней у нижней части оболочки.
Только один из этих совершенных радужных пловцов не принимал участия в общем веселье. Крупный дельфин подплыл к путникам и высунулся из воды почти на треть корпуса. Оставаться в подобном положении дельфину не составляло труда, он чуть пошевеливал широким хвостом. Дельфин открыл клюв, продемонстрировал ряд острых зубов и повел такую речь:
- Я - Мерлеску, королева Стаи верхней реки и центральной области страны Летучей Воды. Кто вы?
Как только она издала членораздельные, вполне понятные людям звуки, Симна потянул Эхомбу к себе и шепнул ему на ухо:
- Ничего удивительного, что ты понимаешь их язык. Я и сам его понимаю. Они отлично изъясняются на нашем наречии.
- Конечно, мы хорошо говорим на человечьем языке, - подтвердила королева Мерлеску. - Ты ожидал обратного?
- Что вы, королева! - замахал руками Симна. - Просто до сего дня я ни разу не слышал, как разговаривает ваш народ. Слышал только, как вы пищите, будто огромные мыши с плавниками.
Трудно сказать, как Мерлеску восприняла подобное сравнение. Скорее всего с улыбкой. Впрочем, то же улыбчивое выражение наблюдалось и у других ее сородичей, резвившихся в бассейне.
- Изъясняться на своем наречии нам удобнее, когда вокруг полно людей и прочих сухопутных тварей, которые беспрестанно болтают. Им совсем нет дела до нас, до наших способностей. За исключением, - королева повернула голову в сторону Эхомбы, - немногих. Очень немногих... У тебя, человек, очень добрый и чуткий вид.
- В самом деле? - Симна с деланным интересом вгляделся в лицо товарища. - А по мне, так обыкновенный...
Королева не обратила внимания на замечание северянина. Она вновь обратилась к Этиолю:
- Что вы делаете здесь, в стране Летучей Воды?
- Мы держали путь на север, - объяснил Эхомба, - и, добравшись до реки, решили переправиться через нее, чтобы скорее выйти к морскому побережью. Там я намеревался найти корабль, переплыть через океан и отыскать земли, лежащие на западе.
- Такие дали!.. - Королева, повертев клювом, начала пощелкивать и посвистывать. Косяк в один момент собрался поблизости, дельфины высунули морды, защебетали. Вновь повернувшись к людям и коту, королева заявила:
- До сих пор мне еще ни разу не встречалось существо, которое могло бы похвалиться тем, что сумело пересечь океан. Таких нет даже среди моих морских сородичей, хотя кое-кто утверждает, будто знавал того, кто беседовал с дельфином, побывавшим у противоположного берега. Человек, что подвигло тебя и твоих спутников отправиться в такое далекое и опасное путешествие?
- Долг, - ответил Этиоль.
- Сокровища, - добавил Симна.
- Этот долговязый идиот, - прорычал огромный зверь, - спас мне жизнь. Я дал слово сопровождать его.
Мерлеску удивительно по-человечески кивнула - этим жестом дельфины часто пользуются, общаясь между собой, особенно когда рядом нет людей.
- Я вижу, что у каждого из вас своя цель, и между ними нет ничего общего, как, впрочем, и между вами самими. - Неожиданно королева обнажила спинной плавник и шевельнула им, указывая на запад. - Пройдет бессчетное количество дней, прежде чем вы доберетесь до границ страны Летучей Воды. Здесь привольно живется тем, у кого вместо ног плавники или крылья. К северу от этих мест Летучая Вода становится еще более опасной. В той стороне вам вряд ли удастся найти место, где можно отдохнуть и переночевать.
- Я как раз хотел попросить тебя о помощи. - Эхомба спустился к самой воде и сел на песок.
Мерлеску подплыла ближе - как раз настолько, чтобы положить клюв на его голую ступню.
Алита, стоя позади пастуха, прикидывал, на сколько ему хватило бы вкусной и легкодоступной еды, когда Симна, устроившийся рядом с ним, с силой ударил кота в ребра. Тот повернул голову, удивленно глянул на осмелевшего человека, но северянин не выказал даже намека на испуг.
- Я знаю, о чем ты думаешь, котик. Забудь! Лучше понаблюдай за Этиолем, как он не жалеет ради нас магии.
- О какой магии ты говоришь? Они просто-напросто беседуют.
- В том-то и дело! Этиоль просто беседует - это и есть его магия. Магия слов. По крайней мере другой я пока не заметил.
- Ну и чем же беседа с этими водными жителями нам поможет?
- Понятия не имею, - признался Симна. - Мне только известно, что Этиоль не будет зря тратить время. Давай-ка на пару последим за ним, может, что и откроется из его тайного ремесла. Какая-нибудь мелочь, шевеление пальцев... мало ли. - Он фамильярно ткнул зверя в живот. - А на добычу не засматривайся, брат. Я же знаю, ты сыт.
- Не размахивай своими руками, человек. Я не люблю фамильярности. - Зверь неожиданно сел на задние лапы. - Да, я не голоден, однако спокойно смотреть на такое обилие пищи не могу. Ужасно хочется кого-нибудь убить. В конце концов я охотник или нет?
- О мой пушистый друг, - игнорируя замечание, северянин запанибратски прильнул к мускулистому бедру Алиты, - боюсь, до конца нашей идиотской экскурсии на тот край океана тебе еще не раз представится возможность дать волю своим инстинктам.
Тем временем королева дельфинов слегка шевельнула хвостом и отплыла подальше.
- Ты немало просишь, человек. Конечно, тебе так выгодно, но чем ты можешь расплатиться за нашу помощь?
- Я никогда не вел торг нечестным образом, - заверил ее Эхомба. - Ты много выиграешь, если поможешь нам. Прежде всего избавишься от забот, связанных с нашим присутствием в твоих владениях. Кроме того, тебе представился редкий случай поступить так, как ты всегда мечтала поступить. Я знаю, как добры дельфины, как они стараются помочь всем попавшим в беду. Этим поступком ты прославишь свое имя в веках. Тебе будет о чем рассказать на ежегодных встречах с морскими собратьями.
Он сделал паузу, потом с некоторой грустью в голосе продолжил:
- Конечно, если тебя мои доводы не трогают, если ты относишься к породе дельфинов, которым плевать на то, что скажут родственники, мы можем обратиться к другим. Не исключено, что ты и твоя стая не способны принять трудный вызов; если так, я пойму. Привыкшим к легкой жизни ни к чему себя обременять.
- Что?! - вскричала королева и, резко махнув хвостом, отплыла от берега еще дальше. Там, на глубокой воде, она вдруг завертелась, потом на очень высокой скорости сделала круг вокруг острова. Затем еще один - с нырками в облака мути, которые удары ее хвоста поднимали со дна. На третьем круге она надолго нырнула и вынырнула совсем близко от берега. Ее клюв едва не уперся в лицо Эхомбе, и в пастуха полетела мощная струя воды.
Симна вскочил на ноги, Алита напрягся, изготавливаясь к прыжку, только Этиоль не выказал никаких признаков растерянности.
Он невозмутимо стер с лица воду, затем тихо возразил:
- Это не ответ. Сможете вы сделать то, о чем я вас прошу?
- Сможем ли мы? - негодующе выкрикнула королева. - Сможем ли мы?!
Симна решил, что дельфин вновь обдаст лицо Этиоля струёй воды, однако Мерлеску неожиданно успокоилась.
- Дело не в том, сможем ли мы, а в том, желаем ли мы. Эхомба наклонился к ней и вдруг тоненько заверещал, перебивая эти странные звуки коротким свистом. Потом сказал по-человечьи:
- Вот будет потеха. До этого никто из вашего рода еще недодумывался.
- Верно. Но у нас, созданий воды, даже королевы не принимают единоличных решений.
Она отплыла подальше от берега и начала собирать свою стаю. Пока они там кружились, Симна бочком приблизился к Эхомбе. Алита, отчаянно бивший хвостом по песку, некоторое время гордо соблюдал дистанцию, потом, не справившись с любопытством, тоже подошел ближе. Остановился поодаль, но так, чтобы слышать разговор людей.
- О чем ты ее просил? - поинтересовался Симна, разглядывая резвившихся дельфинов.
- Помочь нам.
- Помочь! - проворчал кот. - Как они могут нам помочь? Разве что попав к нам в желудки...
- Будьте терпеливы. Пусть они обсудят мое предложение в своем кругу.
Симна и Алита молча переглянулись. Северянин, указав на Эхомбу, повертел пальцем у виска, однако от Этиоля не отошел. Во все глаза он продолжал следить за своим долговязым другом, надеясь уловить то неуловимое, что позволяло Эхомбе наладить диалог с кроликами, победить ветер, а также просить помощи у существ, которые, конечно, поумнее рыб, но в то же время и не люди.
Наконец Мерлеску не спеша подплыла к берегу и замерла как раз напротив Этиоля. Смотрела она на Этиоля, но ее слова были обращены ко всем троим.
- Надо найти лианы.
Путники невольно подались ближе к воде.
- На это потребуется время, - добавила королева, тут же развернулась и ушла на глубину.
- Лианы? - переспросил изумленный Симна. - Зачем нам лианы?
- Я отнюдь не вегетарианец, - проворчал Алита. Эхомба снял обувь, скинул рубашку и юбку и неуклюже бросился в воды озера. Пара молодых дельфинов решила поиграть с ним. Они что-то звучно и отчетливо защебетали, затем принялись прыгать через Этиоля, пытаясь в воздухе коснуться друг друга боками.
- Только взгляни!.. - Симна шлепнул себя по бедрам. - А ты не хочешь?
- Ни в коем случае, - отозвался левгеп. Он лег на песок, вытянул передние лапы, положил на них голову и закрыл глаза.
- Снова собираешься спать? - неодобрительно посмотрел на компаньона Симна.
Ближайший к нему желтый глаз приоткрылся.
- Когда нет охоты - или нет охоты тратить силы на подругу, - ответил кот, - я сплю. Так я провожу восемьдесят процентов времени. Это норма для всех крупных кошек. К слову сказать, все, что мы делаем, мы делаем очень качественно. - Глаз закрылся, и Алита повернулся к человеку спиной. - А ты давай, отмокай, раз больше ни на что не способен.
Симна хитро улыбнулся, подошел к озеру, набрал воды в полую тыкву, которую Эхомба носил с собой, затем, стараясь не шуметь, подобрался к огромному, распластавшемуся на золотистом песке коту и выплеснул содержимое тыквы ему в морду.
Окрестности огласил дикий рев. По воде пошла рябь, силой звука пригнуло заросли каузарины, росшей по краям причудливого водоема.
Симна с разбегу бросился в озеро и уже оттуда, шлепая от радости руками по воде, вовсю веселился, глядя на разбушевавшегося кота.
- Радуйся, радуйся, маленький человек! - предупредил его левгеп. - Все равно когда-нибудь выйдешь на берег. Уж тогда я поговорю с тобой по-своему. Скручу так, что сможешь пить собственную мочу!
- Как я и полагал! - закричал Симна. - Чем больше кот, тем меньше у него чувства юмора.
Однако когда Алита внезапно бросился в воду, выражение лица Симны резко изменилось, и северянин, согнувшись в поясе, нырнул на дно.
Впрочем, злости левгепа хватило ненадолго. Скоро Алита завертелся в воде, принялся шлепать лапами по поверхности озера и сбивать вокруг себя пену. В игру с готовностью вступили дельфины, потом улыбающийся Эхомба, а затем - в первые секунды с некоторой настороженностью - и Симна.
К полудню вернулся отряд дельфинов, вышедший на поиски. Тела водных жителей были обернуты длинными толстыми лианами, концы которых волочились по воде. Даже во рту они держали сочные крупные побеги. Само растение было зеленого цвета, местами бурого. Кое-где на плетях были видны отметины острых зубов - там рыбы или дельфины пытались перекусить стебель.
Пока Эхомба и Мерлеску о чем-то тихо беседовали между собой, Симна и Алита отдыхали на песке.
- Хорошо, - вздохнул Симна, - ты выиграл.
- Что я выиграл? - спросил кот и подозрительно взглянул на человека.
- Беру назад свои слова. У тебя есть чувство юмора. Кот сел и принялся энергично вылизывать подушечки левой лапы.
- Конечно, есть, - буркнул он. - Но, маленький человек, предупреждаю: будь осторожен, когда решишь поиграть с крупными кошками. Особенно если ненароком затронешь их достоинство.
- Эй, я не собирался тебя оскорблять. Я только хотел проверить, есть ли у тебя чувство юмора. Насчет чувства собственного достоинства не было сказано ни слова.
Так они пикировались, пока из воды не вышел Эхомба.
- Наши друзья скоро будут готовы. Я пока им подсоблю. - Он запрокинул голову, посмотрел на синее небо, накрывшее этот райский, плавающий в воздухе уголок. - По-видимому, нам придется провести здесь еще одну ночь. Утром отправимся в путь. - Пастух перевел взгляд на товарищей и веско добавил:
- Они согласились нам помочь.
- Как? - всполошился Симна. - Решили обвязать нас лианами и тащить из пузыря в пузырь?
- Скоро узнаешь, - ответил Эхомба и вновь вошел в воду.
До вечера загадка не давала покоя Симне, однако он слишком устал от водных игр и не присоединился к товарищу, а предпочел рассуждать, сидя на берегу. Должно быть, ответ таится в профессии Эхомбы. Лианы придется использовать в качестве кнутов, которыми путешественники будут погонять дельфинов, когда те повезут их из пузыря в пузырь... Так ни до чего и не додумавшись, он закрыл глаза.
Несмотря на природную подозрительность, за время недолгого, но удивительного путешествия северянин проникся доверием к Эхомбе. Пусть он, Симна, не совсем понимает, каким образом тот добивается цели, однако пастух ни разу не промахнулся. Что говорит, то и делает.
Разбудили его несмолкаемое щебетание и оглушительный свист - похоже, дельфинье поголовье решило проверить силу своих легких. Шум стоял невообразимый. Скинув одеяло, Симна сел. Алита уже стоял у кромки воды и внимательно смотрел на Эхомбу и дельфинов, у которых все было готово к отправлению.
Быстро натянув одежду, северянин присоединился к товарищам. Ему хватило одного взгляда, чтобы сообразить, что задумали Этиоль и дельфины и для чего им понадобились лианы. Вокруг головы каждого животного было сооружено что-то вроде сбруи, от которой отходили отрезки плетеных лиан метра полтора длиной. Надев кожаные доспехи, Симна попробовал поводья, подергал их, затем обрушил на Эхомбу град вопросов.
- Что прикажешь делать? Держаться за поводья, когда они начнут прыгать из пузыря в пузырь? Хватит ли у дельфинов сил удержать сбрую? Я не знал, что у них такие крепкие челюсти. Нелегкое будет путешествие.
- Слишком много слов, - поморщился Эхомба. - Жаль только, что в том, что ты сказал, мало смысла. Поводья служат для сохранения равновесия.
- Равновесия?
- Вот так.
Ступив на мелководье, Эхомба приступил к демонстрации.
Обеими ногами он встал на спины двух дельфинов, ступни привязал к спинным плавникам, взял в руки поводья и коротко свистнул. Дельфины чуть шевельнули хвостами, тронулись с места, потом разогнались до такой скорости, что у Симны и кота зарябило в глазах, когда они пытались уследить за Эхомбой, описывающим круги на поверхности воды вдоль дальнего края озера. После нескольких кругов дельфины подвезли Этиоля к его товарищам. Тот легко соскочил с их спин и передал поводья изумленному Симне.
- А ну-ка, попробуй. Симна отступил на шаг.
- Почему я?!
Алита с нескрываемым высокомерием рыкнул и шагнул вперед. Тут же два самых больших дельфина подплыли к берегу, подставили спины. Зверь взял поводья в пасть, попробовал натянуть их, затем осторожно ступил на спины речных животных. Те сразу рванули вперед и сделали пару кругов вокруг острова. Природная ловкость кота позволила ему удержаться на их спинах.
Теперь решился и северянин. С недоверчивой ухмылкой он занял место на спинах своей пары, тщательно повторяя все движения Эхомбы. По-видимому, Симна был лихой наездник - после нескольких кругов он уже забыл о своих страхах и даже начал криками подбадривать необычных скакунов.
Наконец испытания были закончены, и трое путешественников заняли места на спинах дельфинов.
- Готовы? - выкрикнула Мерлеску. Дельфины защелкали, засвистели, королева выплыла вперед и с силой ударила хвостом по воде.
- Тогда поехали!
Разогнавшись в озере, они разом перемахнули в следующую полусферу. Туча брызг поднялась стеной.
Странные полусферы, через которые двигалась стая, заметно покачивались, однако это не нарушало стройного хода дельфинов. К сожалению, никому, кроме рыб, саламандр и лягушек, не удалось понаблюдать за удивительным пробегом. Вся стая вновь образовала единую в движении, слаженную единицу, даже два человека и огромный черный кот не мешали стремительному заплыву, перемежаемому длинными точными прыжками.
С каждым новым скачком люди и Алита обретали уверенность. Из озера в озеро, из водоема в водоем стая уверенно двигалась на север. Маршрут был извилист. Забитые растительностью и болотной грязью пузыри дельфины старались обходить и выбирали только те сферы, где вода была свежей и прозрачной.
Несколько дней назад, когда путники брели по заиленному дну страны Летучей Воды, каждый шаг давался им с большим трудом, теперь за несколько минут они одолевали лигу. За время движения было сделано несколько остановок, чтобы дать дельфинам возможность отдохнуть и поймать на всех рыбы. Люди дополняли рыбную диету ягодами и плодами водных растений, в то время как Алита не брезговал рачками и водными червями - хотя, утоляя голод, жажду охоты он утолить не мог.
Однажды стая вместе с путешественниками едва не попала в бассейн, который был слишком мал, чтобы вместить всю компанию. Симна выкрикнул что-то невразумительное - мол, впереди ловушка - и указал рукой, что ее следует обойти слева или справа. В следующее мгновение Эхомба чуть подтянул поводья, и стая неожиданно разделилась. Та часть дельфиньего племени, где находился Симна, ринулась напрямую - животные прыгнули и свободно поместились в этой полусфере. Другая часть перелетела в соседний водоем. Уже через несколько скачков дельфины соединились. Бывали и другие мгновения, когда Симна перед прыжком даже глаза закрывал - уж слишком резкими были виражи, закладываемые дельфинами, или невероятно большим казалось ему расстояние между пузырями. В таких случаях хвосты дельфинов шлепались о край полу - . сфер. Тут же веселые морские обитатели начинали радостно свистеть и щелкать, словно возвещая седокам о своем очередном триумфе.
Освоившись с необычным способом передвижения, Симна на ходу подумывал о том, что Эхомба, должно быть, очень сильный колдун. Ему не требовались слова, чтобы направлять "скакунов". Он не пользовался громовыми разрядами, не пугал молниями, не пускал дымы и не устраивал вспышек, как обычно поступают алхимики. Просто передавал приказания посредством рук, чуть подтягивая и отпуская поводья. Вот в чем его секрет - в руках.
Да, в этих гибких сильных руках таилась несравненная мощь. Ей не требовались ни волшебный порошок, ни заклинания, ни магический кристалл. У Эхомбы были лишь копье и два меча, и это оружие покоилось у него за спиной... Симна смахнул с лица ослепившие на миг брызги. Так кто он, его долговязый сладкоречивый друг, - колдун или пастух?
Впрочем, сейчас самым главным было удержаться на ногах.

XX

Прошло много дней, прежде чем характер местности начал меняться. Кочующие по воздуху водоемы постепенно расширились, расстояние между ними заметно увеличилось, так что дельфинам приходилось напрягать все силы, чтобы совершить очередной прыжок. Дальнейшее продвижение на север становилось все труднее и труднее. Наконец пришел час, когда Мерлеску и Эхомба решили, что их уговору пришел конец. Случилось это после того, как один из дельфинов не дотянул до края бассейна и упал на илистую подстилку, лежавшую у подножия таинственной страны. Путешественникам пришлось втаскивать его в ближайший, плавающий ниже других водоем. Если бы не помощь людей и огромного зверя, животное погибло бы, так как внизу толщина водного слоя не составляла и нескольких сантиметров. Здесь и было решено устроить отдых, а затем расстаться.
Их группа теперь походила на парусный корабль, застигнутый незаметно подкравшимся штилем. Пузырь, в котором люди и кот распрощались с дельфинами, чем-то очень напоминал прибрежную лагуну. Его извилистый, густо поросший тростником край возвышался не более чем на полметра над мелкой мрачной топью. Дельфины, благодарные за спасение своего сородича, собрались в том месте, где люди и кот решили выйти, протягивали плавники, предлагали помощь, однако люди и тем более зверь легко одолели барьер.
Водные жители, отдохнув и насытившись, строем разогнались и перемахнули в соседнее озеро; путь их лежал на юг, в самые дебри заповедной страны кочующих вод. Люди и кот долго следили за удалявшимися животными, чьи прыжки на расстоянии все явственнее обозначались как слитная, радужная, с заметным ударением на розовом арка.
Наконец Симна потряс обрывком лианы, которую до сих пор держал в руках, и спросил Эхомбу:
- Что будем делать? Приладим эти стебли к паре лягушек и поскачем дальше?
Задумавшийся Эхомба откликнулся не сразу.
- У меня предчувствие, что сбруя нам еще пригодится.
Он тут же повернулся и побрел по мелкой воде прямо на север. Симна в который раз поразился умению пастуха мгновенно ориентироваться на местности; он даже порой сравнивал это умение с воровским даром, позволяющим среди вороха нижних и верхних одежд, застежек, карманов потайных и карманов открытых мгновенно определить укромное местечко, где хозяин прячет заветный кошелек. Воин с севера без раздумий последовал за Эхомбой, в то время как Алита ударами лапы попытался добыть из мутной жижи нескольких моллюсков.
К утру следующего дня река совсем обмелела и пересохла. Наполненные водой пузыри остались за спинами путников, на юге - там они сверкали и переливались, как жемчужины, подвешенные на невидимых нитях.
Путешественники взобрались на вершину песчаного холма. Перед ними лежал холмистый пустынный край, кое-где помеченный пятнышками кустарников и рощами разнообразных кактусов. Далее тянулись бесконечные песчаные дюны, чья золотисто-слепящая девственная чистота казалась достойным ответом воцарившемуся над землей голубому небу.
- Из огня да в полымя! - Симна сплюнул. Струйки песка резво побежали у него из-под ног. - Как же я истосковался по зеленым лугам и лесам родного дома!.. Зато тебе приволье. - Он посмотрел на Эхомбу.
- Что, здесь? - удивился пастух.
- Разве не ты говорил, что родом из пустынной местности?
- Нет, не говорил. Из засушливой, где недостает влаги, местности - это говорил, а здесь пустыня. Я пришел оттуда, где на горах и прибрежных холмах растет лес, в долинах достаточно корма для коров и овец. У нас есть и озера, небольшие, правда, есть потоки, сбегающие к морю... - Он кивнул в сторону расстилавшейся перед ними холмистой, прокаленной солнцем равнины. - Здесь ничего подобного нет. Единственное, что напоминает мою родную деревню, - это жара. Эхомба посмотрел на кота.
- Как ты себя чувствуешь, дружище?
- Не очень-то, - ответил зверь. Дышал Алита тяжело, вывалив из пасти темно-розовый, толстый, как полено, язык. - Я всегда мучаюсь, когда солнце встает высоко. Это из-за цвета моей шкуры. Правда, у нас в вельде в полдень тоже не сладко, так что ничего - сдюжу.
- Да, здесь без воды пропадешь. - Симна пристально вглядывался вдаль.
- Поэтому я и оставил лианы, - произнес Этиоль. Он прошел назад до первого небольшого озерца, плавающего в полуметре над землей, и скинул с плеча моток лиан.
- Идите сюда, нужна ваша помощь.
- Помощь? - на ходу выкрикнул Симна. - Ты что, хочешь потащить пузырь с собой?
- А почему бы и нет? - Этиоль лианой измерил окружность водоема. - Где найти более надежный источник воды или лучший резервуар?
- Он, конечно, маленький по сравнению с теми, что мы видели. - Северянин подошел к товарищу. - Но все же гораздо тяжелее, чем несколько бурдюков. С чего ты взял, что мы сумеем сдвинуть его с места?
- Не волнуйся, сдвинем, - заверил Эхомба. - Прижми-ка этот конец к оболочке...
Пришлось повозиться - лиана соскальзывала с упругих стен водоема, - но в конце концов пузырь удалось перевязать. Зеленая веревка слегка продавила оболочку, однако та выдержала, не порвалась.
Эхомба и Симна взяли концы лиан и потянули - пузырь не шелохнулся. И только когда к ним с недовольным видом присоединился Алита, сжав веревку в пасти, пузырь сдвинулся с места. Затем, набрав скорость, он пошел легче, и его мог вести один человек.
- Вот и все! - объявил Эхомба. - Теперь можно будет пить вдоволь, и никакая пустыня нам не страшна.
- Пить вдоволь! - воскликнул Симна. - Клянусь Году, да нам ванны принимать можно!
Эхомба кинул на товарища косой взгляд.
- Ты будешь принимать ванны в собственной питьевой воде?
Северянин искренне удивился.
- Конечно. А почему нет?
- Действительно, почему нет? - поддержал его Алита. Это был первый случай, когда он хоть в чем-то согласился с Симной.
Эхомба покачал головой.
- Воистину, цивилизация и цивилизованное поведение - понятия относительные.
- Просто наши обычаи сильно разнятся, Этиоль. - Симна похлопал друга по спине и в который раз удивился сухости кожи пастуха. Независимо от времени суток и температуры Эхомба никогда не потел. - Если тебе неприятно, я обещаю не принимать ванны. Хорошо?
- Был бы очень тебе благодарен.
Как и другие путники, Этиоль получал удовольствие от ходьбы. Впервые за много дней под ногами ощущалась не хлюпающая жижа, а твердая сухая земля.
Барханы стали укрупняться, их вершины росли с каждым часом и вскоре достигли сотни метров в высоту. Теперь было легче отыскать затененное, чуть более прохладное место, по которому и шагать было приятнее, тем более что здесь гуще росли кустарники и невысокие деревца.
Наряду со знакомыми кривыми деревьями с мелкими жесткими листьями и зеленого цвета корой Эхомба и его спутники приметили не встречавшиеся им прежде виды кактусов и другие диковинные растения. Некоторые обладали колючками, похожими на рыболовные крючки, другие обросли острыми частыми шипами, чем-то напоминавшими шевелюру ржавого оттенка. Спутники обходили их стороной, опасаясь порвать оболочку водяного пузыря. Эхомба по собственному опыту знал, что подобные растения опасны не только своими режущими и колющими отростками, но порой содержат в себе яд.
Между тем весь день в небе кружили мелкие длинноклювые драконы. Они голосили так отчаянно, словно пытались докричаться до самых дальних собратьев. Вот где было раздолье этим неумелым летунам - горячий воздух, бурно и зримо поднимавшийся от земли, бил в перепончатые крылья и помогал удерживаться в воздухе.
Симна ибн Синд и Алита брели вслед за Эхомбой, иногда о чем-то говорили, иногда надолго замолкали.
Странная сложилась компания, подумал пастух. Никто из них не желал оказаться здесь. Я, Этиоль Эхомба, тоже не исключение. Разве плохо мне было в родной деревне, в кругу семьи? Алита наверняка предпочел бы общество других кошек, а Симне по душе шумные многолюдные поселения.
И все же все мы здесь. Я, например, потому, что дал слово умиравшему воину, с которым до того ни разу не встречался. Симну гонит жажда сокровищ и, более того, страсть овладеть искусством магии; воин уверен, что золото и умение колдовать помогут ему враз решить все его проблемы. А редчайшей породы хищник, царь вельда, идет с нами потому, что я имел неосторожность спасти ему жизнь.
Наверное, мне следует вернуться домой. Сейчас самый отел, а я брожу неизвестно где... Справится ли сынишка со стадом? Впереди осень, затем ветреная зима. Столько дел... С Мираньей тоже сложности. Она никогда не попросит о помощи, такой уж у нее характер, будет колотиться в одиночку. У соседей своих забот полон рот. В чем-то подсобят, но всех-то дел не переделают. Конечно, до худого никто не допустит...
Первый раз в жизни Этиоль почувствовал гордость, что он родом из Наумкиба. Известно, как в других родах относились к тем, кто попадал в беду, - заботы и обещания помощи забывались в первую же неделю.
Еще ему остро не хватало моря! Это была грозная стихия, запросто катающая по своей спине многометровые валы, густо пахнувшая, безжалостная, постоянно воюющая с берегом... Он вспомнил запах соли и ту неизъяснимую искрометную смесь воды, солнца и ветра, которая кружила ему голову на самой кромке прибоя. Вдыхая тот воздух, он разом молодел на несколько лет. А здесь? Вездесущая пыль, проникающая в поры...
На ходу Эхомба ощупал карман, где хранил заветные камешки - память о родных краях.
В полдень эту неприветливую и бесплодную землю мучил невыносимый зной; ночи тоже не отличались гостеприимством. Трещали остывавшие камни, гулко и страшно выли на выкатившуюся из-за песчаных гор полную луну незримые твари. Дважды начинался дождь, однако облегчения этот горячий душ не принес, разве что путешественникам удалось пополнить запасы пресной воды.
Единственной отрадой было ясное осознание, что им везет. Продвигались ходко, без происшествий. Никто из троих не укололся о ядовитую колючку, не поранился, никто не свалился от жары.
Понятно, на сердце стало бы веселее, знай они, сколько еще предстоит топать по выжженной земле. Места здесь были не враждебные, но скучные, однообразные, каждый новый день практически ничем не отличался от предыдущего. Скоро приелось разглядывать необычные формы, которые принимали кактусы.
- Я что-то видел, - вдруг сказал Симна. Следовавший за ним кот - голова опущена, язык высунут - недовольно рыкнул.
- Мы не слепые, все что-то видят. Стоит ли об этом кричать?
- Нет! - взволнованно возразил воин. Северянин остановился и, как козырьком, прикрыв глаза рукой, напряженно вглядывался вдаль. - Оно движется.
Эхомба подошел к товарищу, положил копье на землю и посмотрел в ту же сторону.
- Что ты там увидел? Может, кролика? Жареный кролик пришелся бы очень кстати.
- Что кролик, что крыса... - Кот облизнул пересохшие губы. - Я бы все слопал.
- Ты всегда горазд жрать, - ответил Эхомба, не глядя на зверя.
- Гуил свидетель, - горячо заявил Симна, - это не кролик! И не крыса.
- Тогда что?
- Не знаю. В той стороне что-то мелькнуло на мгновение и тут же исчезло.
- Интересная история, - прокомментировал его слова Алита. - Ему что-то мерещится, а мы смотри...
До вечера путники помалкивали, каждый таил тревогу в себе. К ночи выяснилось, что лагерь придется разбивать на открытом месте. Вокруг возвышались красноватые, с оранжевым отливом дюны.
Расположились путники на дне мелкого овражка. Алита в эту ночь вел себя спокойно, меньше раздражался, молча отправился на охоту на грызунов, которых тут же и сожрал. Подобная мелкая добыча вряд ли могла насытить его огромное тело, однако на этот раз он не стал жаловаться на отсутствие крупных травоядных.
Вскоре люди раскатали одеяла. Подстилкой им служила голая каменистая земля, однако это жесткое ложе было Этиолю куда более по сердцу, чем сырость и неистребимая грязь, которыми встретила их страна Летучей Воды. Пузырь значительно полегчал за время пути; каждый из него пил, и каждый по очереди тащил.
Ближе к полуночи над пустыней встала огромная разбухшая луна, словно обещая утомленным путникам спокойную, добрую ночь. Она неторопливо и важно шествовала по утыканному звездами небу. Двигалась и как бы приговаривала: не беспокойтесь, я с вами, рядом... Хорошо, что ночи светлые, подумал Этиоль. Если жара станет невыносимой, можно будет идти по ночам.
Он лежал на спине, заложив руки за голову, слушал бесконечный зуд насекомых и писк избежавших пасти Алиты грызунов. Привычные, навевающие воспоминания звуки. Интересно, чем сейчас занимается Миранья? Скорее всего легла спать и, как всегда, на левую сторону кровати, спиной к пустому холодному месту. Коленки поджала к животу, руки, сложив ладошками, подсунула под щеку. Совсем как ребенок...
Приятно ли спать одной? Мужчина, которому бы в самый раз устроиться рядом с ней, теперь отдыхал за тридевять земель, посреди пустыни, в какой-то забытой небесами расщелине, мечтая о жене... Может, и она в ту минуту вспоминала о нем...
Ничего, скоро вернусь, пообещал себе Этиоль. Дойду до большого портового города, переправлюсь через океан, от имени человека, умершего у меня на руках, разберусь с Химне-том - и сразу домой! Приду в Наумкиб если не увенчанный славой, которой я не ищу, то с осознанием исполненного долга, с верой в себя. С такой наградой не могут сравниться ни корона, ни генеральский чин.
Жди!
Он послал луне воздушный поцелуй и погрузился в крепкий спокойный сон с легкостью, недоступной королям и генералам.

XXI

Симна ибн Синд проснулся от холода. Поморгав, сладко зевнул и, повернувшись на левый бок, оглядел округу. Безупречной прозрачности серебристая тьма по-прежнему лежала в лощине, спрятанной между редкими скальными откосами. Света луны было вполне достаточно, чтобы читать. Симна, впрочем, никогда не уделял много времени чтению и втайне был доволен, что компания подобралась под стать ему. Алита, например. Несмотря на присущие кошкам умственные способности и острый язычок, его вряд ли можно было назвать книгочеем. То же самое относится и к Эхомбе. Необразованный пастух не производил впечатления ученого. Маг - да, не исключено, но не ученый. За все время их путешествия Этиоль ни разу не проявил тоски по печатному слову.
Симна едва не рассмеялся, вообразив, как Эхомба с книгой в руке пасет стадо. Пристроится на бугорке - в одной руке увесистый том, другой опирается на копье, - глотает страницу за страницей и почесывает босой подошвой голень... Копье вписывалось в этот образ, книга - нет. И хорошо. Симне ученые не нужны. Вечно они поглядывают свысока на простых честных тружеников.
В этот момент что-то сзади подтолкнуло его в правое бедро. Северянин вздрогнул. Неужели, пока он спал, к нему подобралась какая-нибудь прятавшаяся в дюнах тварь? Какой-нибудь огромный черный жук или одна из выскользнувших из лап Алиты крыс?.. Тут же прежний испуг пронзил тело. Насколько он помнил, в родных краях, где тоже хватало пустынных и укромных уголков, ночь не лучшее время для грызунов. В ночную пору на поиск добычи выползают другие охотники. Те, кто вооружен ядовитыми клыками или жалом.
Едва он двинул головой, как вновь почувствовал толчок, теперь более напоминавший укол. Симна замер, лихорадочно обдумывая, как быть: то ли удрать с этого места, то ли подождать - пусть само уйдет.
Чего он никак не мог предположить, что это что-то заглянет ему в глаза.
Рядом с собой он обнаружил миниатюрного воина в коричневой рубашке, сплетенной из грубого сизаля или из волокон подобного ему растения, и в таких же коротких, чуть ниже колен, штанишках. Незнакомец был коренаст и широк, ноги крепкие, толстые, как, впрочем, и руки, мускулистые и непомерно длинные. Его голени и ступни были несоразмерно большими и ничем не прикрыты. В правой руке крошечный боец держал что-то похожее на дротик или пику. Грудь прикрывала украшенная узорами кожаная кираса, тускло поблескивающая в лунном свете.
Голова воина была заметно сплющена с боков и скорее напоминала яйцо, чем шар. В целом, складывалось впечатление, что на беднягу наступили и сплющили. Не красили его и широкий рот с тонкими губами, и оттопыренные уши, зато глубоко посаженные глаза светились умом. Из-под не по размеру большой вязаной шапочки торчали рыжие кудри.
Что-то лопоча на незнакомом Симне языке, незнакомец возбужденно размахивал копьем. Движения и тон воина говорили сами за себя. Симна молча сел на ложе и поднял вверх обе руки. Впрочем, страха он не испытывал - ведь храбрец, взявший его в плен, ростом был с ладонь.
Как только Симна подчинился, воин проворно подскочил к нему на своем скакуне. Восседал он на птице, каких северянин до сих пор не видывал. Бурого цвета, в крапинках, среди которых кое-где были видны и более крупные белые пятна, она имела непомерно длинный и широкий хвост, тонкий клюв и умненькие глазки.
Маленький человечек располагался в миниатюрном седле и управлял скакуном с помощью поводьев. Сбруя, уменьшенная до микроскопических размеров, поражала изяществом и тонкостью работы. На седле и в местах соединения тончайших кожаных ремешков поблескивали золотые бляшки. Вот на что еще обратил внимание заинтригованный Симна: сбруя так связывала птицу, что исключала всякую возможность полета. Очевидно, птица предпочитала бежать, а не летать.
- Все, сдаюсь. - Симна поднял руки еще выше. - Твоя взяла.
- Ах так! - воскликнул крошечный солдат. - Ты говоришь на этом языке!
Голос у него оказался не таким тихим и высоким, как ожидал Симна. Воин поднял копье, встал на стременах и громко заулюлюкал.
Когда Эхомба проснулся, в лагере уже хозяйничали по крайней мере четыре десятка миниатюрных всадников. Они с неуловимой скоростью, какую развивали их скаковые птицы, носились взад и вперед по дну лощины. Действовали решительно и бесстрашно - до той минуты, пока не проснулся Алита. Кот открыл глаза, широко зевнул и встал. В следующее мгновение он с интересом обнаружил, что вокруг шныряет добыча. Его желтые глаза вспыхнули, словно две луны.
- Вот здорово! Полночная закуска!..
- Назад! Все назад! - закричал товарищам воин, разбудивший Симну.
Ввиду наблюдаемого отступления северянин счел возможным опустить руки. Их и с самого-то начала не стоило поднимать, а тут еще и плечи заныли.
Выпростав ноги из-под одеяла, Эхомба сел и принялся разглядывать незваных гостей. Отнесся он к ним с тем же уважением, которое заслуживал эскадрон полноразмерных, вооруженных мужчин.
- Рад вас приветствовать. Меня зовут Этиоль Эхомба. Рядом со мной мои товарищи, мы идем на север, на побережье. Человек - могучий воин Симна ибн Синд, а царственного зверя зовут Алита. - Пастух неодобрительно глянул в сторону кота, который начал откровенно пускать слюну. - Закрой пасть. Поедать гостей неприемлемо ни при каких условиях.
Кот что-то неодобрительно проворчал, однако втянул язык и сноваулегся.
Паника, охватившая крошечных воинов, понемногу спала. К Эхомбе подскочил тот самый храбрец, который разбудил Симну.
- Я - Лозви, сын патриарха Росаджина. Сам я родом из свиков, людей песка.
Тут он внезапно посуровел, его ушки изогнулись вперед, голос заметно погрубел и стал вызывающим.
- Откуда ты, незнакомец, не шпион ли Дюнауэйка? Пастух и северянин обменялись взглядами, только Алита никак не прореагировал на этот вопрос. Кот даже закрыл глаза, демонстрируя полнейшую скуку. Затем Эхомба перевел взгляд на собеседника. Его скакун увлеченно долбил клювом сплетенную из кожаных ремешков сандалию Этиоля.
- Кто такие дюнауэйки?
- Не дюнауэйки, а Дюнауэйк. Очень не хотелось бы думать, что их может быть несколько.
В свете луны кроха различался отчетливо и до самых мелочей.
- Дюнауэйк - это ужас, живой воплощенный ужас, способный появляться то там, то здесь. На свете много всяких страхов и прочей гадости, но Дюнауэйку равных нет. Его не вызовешь на бой, с ним не сразишься. Все, что нам дано, это вовремя убраться с его дороги. Вам тоже лучше поскорее освободить ему путь, или вам не поздоровится. Даже с такими великанами, как вы, он расправится в два счета - с такой же легкостью, как я могу раздавить сладкого муравья. Вот почему мы вынуждены постоянно находиться в движении. Это тяжело, но у нас нет выбора. Те, кто менее искусен и проворен, чем мы, по прихоти несправедливой судьбы становятся его жертвами.
Лозви выпрямился, даже привстал на стременах, затем добавил:
- Пока он нас не настиг - мы, свики, быстрый народ. Мы бы с ним сражались, но копья и стрелы для Дюнауэйка все равно что капли дождя. Нам бы что-нибудь посильнее...
- Более длинные копья и толстые стрелы? - подал голос Симна.
Лозви зловеще сузил глаза, и Эхомба поспешил разрядить обстановку.
- Прости моего друга. Мускулы и воля у него крепче, чем воображение. Так в чем вы нуждаетесь, чтобы одолеть Дюнауэйка?
- В магии, - тут же ответил Лозви. - В вашем колдовстве.
Эхомба мигнул.
- У нас нет магии. Я - пастух, мои друзья - простые странники...
Этиоль заметил, что Симна смотрит на него не менее внимательно, чем Лозви.
- Нет магии? - недоверчиво спросил коротышка. - Тогда как ты объяснишь вот это?
Он указал на плавающий в воздухе пузырь с водой. Эхомба улыбнулся.
- Мы тут ни при чем. Подобное чудо мы не способны создать и не способны даже объяснить. Таких резервуаров целое множество в землях на юге, и мы захватили один с собой, чтобы обеспечить себя питьем в ваших засушливых краях. Вы тоже можете так поступить.
- Ты сказал, на юге? Выходит, вы явились издалека, из тех мест, откуда когда-то пришел народ свиков. Путь на родину нам перекрыл Дюнауэйк... - Лозви на мгновение примолк. - Значит, вы не колдуны? Что-то не верится. Полагаю, вы куда более сильные маги, чем кажетесь.
Огорченный Эхомба покачал головой.
- Я и сам был бы не прочь, если бы ты оказался прав. Порой магия очень даже полезна.
Лозви повернулся в седле и что-то коротко приказал людям из своего отряда, затем вновь обратился к Эхомбе:
- Похоже, мы еще встретимся. Может, в следующий раз ты будешь более откровенен.
- Мне нечего скрывать, - заверил его Эхомба.
- Ладно. Я гляжу, вы путешествуете налегке? Хотите, угостим настоящей горячей пищей?
- Хвала Гуквине, это было бы недурно! - воскликнул Симна.
Эхомба укоризненно посмотрел на товарища.
- Оглянись вокруг, обрати внимание, как бедны окрестности, как невелики размерами эти люди. Откуда у них столько еды, чтобы без ущерба для себя поделиться с пришельцами-великанами?
- Напротив, - гордо возразил Лозви, - у нас большие запасы. Нехватки еды мы не испытываем и рады гостям. Если с магией не вышло, вдруг дадите нам добрый совет. Вы же пришли издалека, много повидали, вот и поможете нам разобраться что к чему. - Он протянул руку и указал на северо-восток. - Тут недалеко. Я клянусь, что в нашем замке вам будет теплее и удобнее, чем в этой ложбине.
Эхомба знаком подозвал Симну.
- Ну, что думаешь? - спросил пастух.
- Много вкусной еды, приглашение в гости... Даже если они замыслили предательство, мозги у них такие же маленькие, как и руки. В случае чего мы с тобой одолеем целую армию, а Алита так вообще передавит их в свое удовольствие. Но мне не верится, что эти гномы лелеют недобрые намерения. Их предложение искренне, а уж советами мы всегда сумеем расплатиться.
Эхомба кивнул и повернулся к предводителю свиков:
- Мы согласны. Подождите немного, пока мы соберемся.
- Отлично! - воскликнул Лозви.
Скаковая птица под ним начала быстро перебирать ногами, чтобы сохранить равновесие. Наконец успокоив скакуна, воин с гордостью добавил:
- Где бы вам ни пришлось побывать, что бы с вами ни случилось, вы всегда будете помнить гостеприимство народа свиков.
Пока путешественники складывали вещи, всадники терпеливо ждали, хотя некоторые разбрелись по дюнам в поисках съедобных насекомых и растений. Впрочем, Эхомба и Симна собрались за несколько минут, а Алита, понятное дело, всегда был готов.
Скоро отряд и путники двинулись в путь. Шли по открывшемуся узкому ущелью. Сначала люди и левгеп старались умерить шаг, чтобы дать маленьким воинам возможность следовать рядом. То-то они удивились, когда обнаружили, что сами с трудом поспевают за крохами, ловко управлявшимися со своими бегающими птицами. Свики мчались с такой скоростью, что люди едва успевали бросать взгляды по сторонам. Цепочка верховых свиков все дальше и дальше забиралась в глубокий каньон, потом отряд свернул в теснину, служившую руслом бурному потоку, что сотрясал когда-то эти пустынные неприветливые места. Каменистые откосы здесь перемежались песчаными склонами, уходящая на покой луна заливала местность призрачным прощальным светом.
Симна с тревогой посматривал по сторонам - здесь, в глубине ущелья, и свики сбавили ход.
- Все эти скалы и дюны похожи друг на друга как две капли воды. Как же мы найдем путь назад, к главному каньону?
- Почему ты решил, что та лощина, в которой мы разбили лагерь, - главный каньон? Еще день или два пути, и она тоже могла бы сузиться до размеров этого прохода. - Эхомба бросил взгляд на заметно посветлевшее небо. - В любом случае пока мы идем в северном направлении.
Симна с тревогой обозрел нависавшие вокруг скалы, между которыми недвижимой массой лежали языки песка.
- Не отсюда ли родом этот самый Дюнауэйк?..
- Остынь, дружок, - посоветовал ему Эхомба. - Вряд ли нас вот так с ходу заманивают в ловушку. Думаю, свики, как обещали, ведут нас к себе.
Симна продолжал водить глазами по сторонам.
- Послушай, они вели речь о замке, а я ничего вокруг не вижу: ни стен, ни хижин.
Местность не изменилась и в тот момент, когда трубач протрубил остановку.
Лозви подскакал к людям.
- Вот мы и прибыли, - объявил он. - Добро пожаловать в наш замок!
Вокруг не было ничего напоминавшего жилье, только камни, да по гребню ближайшего откоса шла рваная линия кустарника, четко вырисовавшаяся на фоне светлеющего неба.
- Ты сказал "замок", брат? - Симна устал и был не в настроении для шуток. - Не вижу никакого замка. Даже завалявшейся лачуги не вижу.
- Давайте обогнем вот этот песчаный язык. - Лозви не обратил внимания на сарказм, прозвучавший в словах северянина, и учтиво предложил следовать за ним. Слева, крыло к крылу, выстроился восседавший на птицах отряд. Воины приветствовали гостей взмахами копий. Путешественники отвечали им взмахами рук - кроме Али-ты, шествовавшего с царственной важностью и невозмутимостью.
Вход в подземный дворец свиков оказался больше, чем могли представить себе люди. Это была огромная дыра, странным образом проделанная в дюне.Загадкой казался тот факт, что песок до сих пор ее не засыпал. Правда, в тусклых предутренних сумерках детали устройства прохода не различались. Так или иначе, свики явно владели строительным искусством, если им удалось так естественно врезать широкий проход в гору сыпучего материала. Причем вход в глубине был перекрыт широкими створками, которые при приближении отряда сами собой отъехали.
Симна, не скрывавший изумления, по-прежнему вертел головой и наконец обратился к Лозви:
- Был не прав. Признаю. Это самый настоящий замок.
- Прошу, - пригласил вмиг заулыбавшийся воин. Далее ход той же высоты и ширины (люди и даже Алита шли здесь совершенно свободно, не сгибаясь) повел их в самые недра горы. Разве что Эхомбе приходилось время от времени наклонять голову, чтобы не задеть макушкой за выступы на неровном потолке. Этиоль с тревогой подумал о многих тоннах песка, давивших сверху, и внимательно изучил материал, из которого были сложены стены и потолок. На первый взгляд, обыкновенный песок; однако здесь он был сцеплен в отдельные гранулы. Вообще, подземный туннель не производил впечатления хлипкого, ненадежного сооружения; стены и потолок обладали крепостью гранита.
Вскоре впереди зазвучал нестройный гул, сверкнули отблески света. Лозви расправил плечи и принял гордую осанку.
- Выше головы! Подтянуться! Его солдаты тут же исполнили приказ. Лозви повернулся к гостям и объяснил:
- Мы прибыли в Баррик. Город просыпается.
- Рад слышать, - проворчал в ответ Симна. - Лично я с удовольствием сейчас поспал бы.
Алита, до того момента помалкивавший, рыкнул:
- Тебе бы только на бок завалиться! А обо мне подумал? Я всю ночь спешил неизвестно куда, чтобы меня угощали бобами и ягодами? Взять бы пару-другую этих самых свиков, подцепить когтем да...
- Алита!.. - оборвал его Эхомба. - Не забывай, мы в гостях. Веди себя достойно.
- Это тебя, тебя касается! - подтвердил Симна в ответ на недобрый взгляд зверя. - Я, конечно, не силен в этикете, но даже мне ясно, что обедать надо с хозяевами, а не хозяевами.
- Но я голоден! - уже громче рыкнул кот. Огромный зверь даже не пытался скрыть неудовольствие.
В следующее мгновение всякие разговоры прекратились - туннель сделал резкий поворот налево, и путешественники вышли наконец к самому замку. Сомнения, тревоги, сарказм, чувство голода исчезли - осталась оторопь.
Вместо ожидаемых Симной шатров перед путниками то ли в лучах встающего солнца, то ли в искусственном золотистом, падающем сверху свете возвышался настоящий замок. Его и на поверхности земли сочли бы чудом, а здесь, в глубине подземелья, он казался волшебным миражом. Предмостные укрепления с целым рядом рвов и земляных валов, высокие стены, крепостные башни, тонкие иглы минаретов - все сооружения стройно и гармонично стремились вверх. Справа, вдоль дороги, виднелись приземистые постройки, по-видимому, конюшни. Там вовсю кипела работа: коротышки-конюхи водили в поводу скаковых птиц, слуги запрягали тягловых пернатых в маленькие сани, кое-где повозки уже двинулись в путь; в кузнях раздавался перестук молоточков, и белый дым тонкими струйками уплывал под своды пещеры.
Удивительно - сам город, окруженный главной стеной, был невелик, но ворота и улицы оказались вполне пригодны для прохода людей-великанов. Симна быстро освоился с обстановкой и, не скрывая изумления, глазел по сторонам; при этом он часто позевывал.
Жители высыпали на улицы, чтобы посмотреть на невиданных гостей. Некоторые так и лезли под лапы исполинскому коту, и Эхомба с тревогой поглядывал на четвероногого друга - хватит ли у того выдержки и чувства собственного достоинства? Над городом вставали струйки дымов - наверное, хозяйки начинали разводить огонь в домашних очагах. Дым скапливался под куполом, накрывавшем огромную пещеру, и на глазах рассасывался - очевидно, в куполе были проделаны специальные вентиляционные отверстия.
Кое-где виднелись загоны, в которых держали домашних животных: мышей, крыс, ящериц и змей. Вокруг города располагались дубильни и бойни, а также фермы, где выращивали съедобные грибы. Ближе к центру города Эхомба разглядел детские сады и школы, ремесленные мастерские и жилые дома.
Люди потеряли дар речи, наблюдая за жизнью необычных существ, поселившихся в таком необычном месте. Даже Алита примолк и перестал каждый раз напоминать о своем голодном желудке. Рассчитывая попасть в какое-нибудь дикое поселение, путники обнаружили, что оказались в самом настоящем городе с многочисленным населением.
По пути Эхомба, с высоты своего роста свободно обозревавший городские кварталы и окрестности, скоро обнаружил, что при избытке света ему не удается разглядеть дальнюю оконечность пещеры. Вероятно, она простиралась далеко в глубь песчаной горы. Вот еще какая особенность бросилась ему в глаза: каждый квартал, каждый дом представлял собой укрепленный бастион. Постройки были украшены флагами, яркими полотнищами и цветами. Несмотря на малый рост местных жителей, город был построен с размахом.
Пастух грустно улыбнулся, вспомнив о своих детях - Нелетче и Даки. Уж они-то были бы счастливы побывать в этом городе-сказке. Кто лучше детей способен оценить великолепие песочного замка?

Предыдущая страница 7 Следующая страница


Пожиратели света и тьмы 8

XXII

Город и все окружающее пространство являлись плодом неустанных трудов маленьких человечков. Там и тут работали бригады строителей, которые под руководством инженеров возводили крепостную стену, упиравшуюся в купол, постоянно подновляли сам купол, другие строения в пределах городской черты, работали в окрестностях. Собственно, работали прирученные слизни и улитки, а мастера управляли их действиями.
Повсюду, где проползли эти брюхоногие строители, оставался клейкий след. Свики следовали за улитками и слизнями на больших, с полруки, ящерицах-гекконах и длинными широкими щетками тщательно разравнивали слой клея. Эхомба поднял голову и обнаружил бригаду, работавшую на потолке пещеры. Свики висели вниз головами; подобная поза, по-видимому, нисколько не затрудняла их действия.
Скоро гости подошли к участку крепостной стены. Симна не удержался и попробовал кладку на прочность. Оказалось, что даже у такого великана, как он, не хватало сил, чтобы разрушить сцементированный песок, поблескивающий в золотистом свете.
Наблюдавший за ним Лозви охотно предложил:
- Смелее, смелее! Изо всех сил!
Симна надавил пальцем, затем ладонью - лицо его начало наливаться краской, - наконец толкнул плечом. Стена даже не шелохнулась.
- Можешь взобраться на нее, - гордо добавил Лозви. - Свики строят на века!
Процессия дошла до центрального городского квартала. Мостовая под ногами была подобна бесконечной книжной странице, покрытой замысловатыми письменами: затейливые, напоминавшие тайные знаки цветастые пятна лежали на прочнейшем, созданном из песка покрытии. Затем вся группа вышла на центральную площадь. Вокруг площади стояли многоэтажные дома, между ними и на их крышах возвышались цилиндрические башни и шпили; некоторые были настолько высоки, что взобравшиеся туда свики удивленно смотрели на Эхомбу сверху вниз.
От самой высокой иглы до купола оставалось еще с десяток метров, так что ни пастух, ни северянин не чувствовали давящей тяжести потолка или стесненности внутреннего пространства.
Между тем площадь быстро заполнялась жителями. Отряд, прибывший с путешественниками, скрылся в правых, выходивших на центральную площадь, воротах внутреннего кремля. Только Лозви остался с гостями. Он ехал возле ног Эхомбы и время от времени салютовал собиравшейся толпе копьем.
Когда процессия остановилась на площади, воин сказал, обращаясь к Эхомбе:
- Мне необходимо объявить о вашем прибытии избранным, после чего вам устроят достойный прием. Он повернул птицу и мгновенно умчался. Путешественникам ничего не оставалось, как ждать. Алита сделал три круга по площади, прежде чем улегся у ног Эхомбы. Северянин, с ленцой разглядывавший со-
Бравшуюся толпу маленьких, с длинными мохнатыми ушами существ, не поворачивая головы, прошептал:
- Интересно, что он имел в виду, говоря о "достойном приеме"?
- Угощение, конечно. - Эхомба повернулся и серьезно посмотрел на товарища. - По-моему, ты говорил, что эти люди для нас совершенно не опасны.
- Снаружи, брат, снаружи. - Симна обвел взглядом стены искусственной пещеры. - Здесь мы как в западне. Если вдруг они решат, что мы враги, нам туго придется. Народ, который овладел искусством верховой езды на птицах и сумел приспособить слизней к строительным работам, способен очень удивить каких угодно великанов.
- Ты чересчур подозрителен, - тихонько рассмеялся Этиоль.
- И потому до сих пор живой.
- И очень шумный. - Алита с удовольствием потянулся. - Помолчал бы немного, а?
- Слушай, длинный братишка, почему бы тебе самому не заткнуться!.. - вспылил Симна.
В это время на площадь прискакал Лозви, и северянин оборвал фразу.
- Не так уж ты долго отсутствовал. - Эхомба приветствовал командира конного отряда.
- Приготовления к встрече, как мы и договаривались, сейчас будут закончены. Вас, друзья мои, ждет угощение. Куски, конечно, покажутся маловаты, зато их будет вдоволь.
Завтрак был доставлен на специально приспособленных для передвижения по песку санях. Их тащили попарно впряженные птицы. Бесконечный караван растянулся по всей площади. Эхомба удивлялся, как свики ухитрялись сохранять в свежем состоянии такое количество еды. Тут еще Лозви повторил утверждение, что обильное заимствование продуктов не нанесет никакого ущерба городским запасам.
В огромных, по понятиям свиков, блюдах, напоминающих людские вазочки для варенья, были с горкой насыпаны ягоды и орехи, а также кусочки дынь и с дюжину по-разному приготовленных грибов. Было мясо, о происхождении которого Симна предпочитал не задумываться. Были зажаренные в масле насекомые и даже кусочки хрустящего хлеба, выпеченного из зерен диковинных растений. После диеты из антилоп и печенной в земле рыбы разнообразные яства поражали изысканностью.
Народ песка сполна выполнил обещание, данное одним из его представителей. Когда на площадь вывезли миниатюрные кружки с домашним пивом, Симна впал в такое воодушевление, что хоть сейчас был готов записаться в число граждан удивительного города.
- А не такое уж плохое местечко этот Баррик!.. Если прорезать несколько окон в куполе, человек вполне может здесь прижиться.
- Они-то хотели спрятаться от опасности, а не смотреть на нее, - отозвался Эхомба. - Он окинул взглядом нескончаемую череду саней, ожидавших своей очереди. - У меня глаза слипаются. Нехорошо, если мы заснем все разом. Кому-то надо бы посторожить.
Симна опрокинул очередную кружку пива, осоловело поморгал и икнул.
- Что за глупые подозрения! Ты же сам сказал, что доверяешь этим карликам.
- Доверять-то я доверяю, но до определенного предела. В незнакомом месте среди неизвестного племени лучше держать ухо востро. Хотя бы в первое время.
- Да, Этиоль, похоже, ты все-таки смышленее, чем твои овцы! - засмеялся Симна.
- Спите спокойно. - Оба человека посмотрели на Алиту, растянувшегося на площади с закрытыми глазами. - Не беспокойтесь. Мы, кошки, спим подолгу, но сон наш легок. Шаги добычи или крадущуюся поступь врага мы сразу приметим. Можете мне довериться. Если наши хозяева окажутся двуличными, нас они врасплох не застанут.
- Удивительно, - пробормотал Симна. Один желтый глаз приоткрылся.
- Что тебе удивительно? Что у нас такой легкий сон?
- Нет, что ты использовал слово "двуличные", - ответил северянин. - Между прочим, что оно значит?
- Это когда говорят одно, а делают другое. - Глаз закрылся. - Заткнись и спи.
- Да, пожалуй. - Симна лег и оказался лицом к куполу. - Скажи, Этиоль, сейчас день или ночь?
Однако пастух, никогда не тративший времени попусту, уже крепко спал.
Утром гостей провели в другую часть подземного города-крепости, чтобы показать, каким образом свики расширяют свое жизненное пространство. Центром всех строительных работ, откуда с помощью птиц и ящериц вывозилась большая часть песка, являлся огороженный участок у основания купола. Там была сосредоточена небольшая группа мастеров и инженеров, которых, собственно, и обслуживали остальные службы.
- Поразительно, - сказал Эхомба, - как вам удалось построить все это? Вот вы копаете - но ведь в это место должен постоянно засыпать песок!
- Здесь производится расширение малого служебного туннеля, - объяснил Лозви. - А как и с помощью чего, сейчас увидите.
Между тем группа свиков, трудившаяся у основания купола, выстроилась у входа в прокладываемый туннель. Бригадир поднял руку, затем резко опустил ее, и неожиданно все рабочие - свики, входившие в группу, слаженно и мощно запели. Голоса у них были сильные, высокие. Хор взял единую, могуче зазвучавшую ноту.
В следующее мгновение путешественники с удивлением обнаружили, что песок в устье туннеля начал исчезать. В этом Эхомба убедился лично, наклонившись поближе к строительной площадке. Впрочем, нет, не исчезал - песок превращался в мельчайшую пыль и вылетал из дыры с неимоверной скоростью, словно там орудовали невидимой лопатой. По мере пения туннель заметно удлинялся и расширялся; другие рабочие направили туда слизняков, которые сразу начали цементировать стенки, потолок и пол подземного коридора.
Хор тем временем тоже продвигался вперед, и звучала все та же высокая пронзительная нота. В родной деревне Этиоль считался лучшим певцом, но куда ему было до маленького народца!.. Здесь сказывался не только природный талант, но и многолетнее обучение.
- Куда вы вывозите песок? - спросил Эхомба хозяина. Симна неодобрительно глянул на товарища и покачал головой.
- Ну какая разница? Неужели нельзя обойтись без постоянных вопросов? Или ты должен все знать? Ты представляешь, как это действует на окружающих?
- Ничего не могу с собой сделать, - признался пастух. Лозви проигнорировал спор, возникший межцу людьми.
- Песок из подземного коридора никуда не вывозится. Приглядитесь, песчинки все на месте - удаляется воздух между ними. Когда-нибудь обращали внимание, с каким шумом катится песок с дюны?
Эхомба кивнул, Симна, в свою очередь, энергично и отрицательно покачал головой. Алита всем своим видом демонстрировал глубочайшее безразличие.
- Этот рев, - объяснил Лозви, - вызван движением воздуха, находящегося между частицами песка. Наше пение выталкивает воздух прочь, а оставшийся песок спрессовывается. Таким образом, не просто освобождается место, но и стабилизируется песок. Потом пускают строительных животных, которые покрывают уплотненный слой клейким составом.
- Смахивает на магию, - заметил Симна.
- Отнюдь, - возразил Лозви. - Просто звуковая инженерия, в полном смысле этого слова.
- Замечательно! - с восхищением произнес Эхомба. - А как насчет других чудес, созданных мастерами народа свиков?
- Пойдемте, - пригласил Лозви.
Гостям показали огромные, расположенные в недрах горы склады, подземные фермы, где выращивались грибы, мастерские по производству изделий из кожи и других материалов, глубокие колодцы, которые в достатке снабжали жителей чистой и холодной водой... Еще ниже помещались подземные бассейны, конюшни, загоны для домашних животных. Особые фильтры были встроены в подземные туннели, откуда выкачивалось черное масло - им свики заправляли лампы и смазывали часы.
- В нашей стране полным-полно этого масла, - сообщил Лозви. - Мне кажется, что его хватило бы на все лампы в мире.
Эхомба поморщился.
- Пахнет неприятно. И пачкается!.. Нет, по мне лучше дрова.
Симна решил показать, что и он кое-что соображает.
- Эта дрянь ни на что другое и не годится. Я бы сказал так: берите сколько вам надо для ламп, а остальное пусть будет в земле.
Лозви засмеялся.
- Мы так и поступаем. Очень скоро вы увидите другие наши достопримечательности. А пока... Что-то я проголодался.
Симна радостно потер руки.
- Никогда бы не подумал, что можно разжиреть на таких маленьких порциях, однако вы, свики, убедили меня в обратном. Готовите вы не хуже, чем поете.
В середине дня, когда путешественники плотно пообедали, на площади вновь появился Лозви. С ним пришло полдюжины пожилых, роскошно одетых свиков. У всех были длинные седые усы, кончики которых свешивались до подбородков, однако никто из благородных свиков не мог по хвастать даже скудной бороденкой. Среди них находились и две пожилые женщины - их жидкие седые гривы, закручиваясь, опускались на плечи. Все были одеты в длинные, касающиеся земли одежды.
Старейшин сопровождал только Лозви. Как оказалось, он единственный умел объясняться на человеческом языке. В этот момент Эхомба задумался: а что, если появление коротышек на ночной стоянке в ущелье являлось частью хорошо продуманного плана? Трудно предположить, что Лозви без всякого разрешения сверху посмел бы привести в подземную крепость чужестранцев, представлявших из-за своих размеров явную опасность для города. Лозви не производил впечатление человека безрассудного, готового действовать сгоряча. Расчет в этом приглашении, безусловно, есть, но в чем он заключается?
- Перед вами представители Совета старейшин, - заявил Лозви.
Почтенные свики тут же поклонились до земли.
- Поскольку я оказался первым среди свиков, кто встретил вас, меня попросили обратиться к вам за помощью.
Симна потянулся к уху Эхомбы - тому пришлось чуть склонить голову - и прошептал:
- Чуешь, чем пахнет? Все эти изъявления дружбы имеют свою цену!
- Тихо! - прервал его Эхомба. - Сначала давай выясним, чего от нас хотят. - Затем он обратился к пришедшим:
- Какого рода помощь вы ожидаете?
Лозви внезапно посуровел, выставил вперед ногу и еще громче заявил:
- Мы хотим, чтобы вы сразились с Дюнауэйком!
- Я так и знал! - в сердцах бросил Симна и осторожно поставил на площадь маленькую кружку пива. Эхомба, как всегда, остался невозмутим.
- Помнится, ты, Лозви, упомянул, что для победы над подобным существом необходимо применить магию. Я предупреждал тебя еще там, на ночной стоянке, что я не колдун и никаких магических секретов не знаю. С тех пор ничего не изменилось.
Лозви начала изменять выдержка.
- Когда я говорил, что народ песка ждет от вас помощи, я говорил правду. Беда в том, что Дюнауэйк очень близко, и с каждым днем подбирается все ближе. Вы сами видите, сколько усилий приложил наш народ, чтобы обустроить эту безрадостную округу. Могли ли вы вообразить, что люди наших размеров способны возвести все это? - Он обвел рукой городские стены и строения.
Эхомба кивнул:
- Пожалуй, да.
- Я рассказывал вам - там, в лагере, - что мы не можем вступить в схватку с Дюнауэйком. Единственное наше спасение в том, чтобы попытаться опередить его. - Лозви сделал паузу, затем еще более громко, даже с каким-то надрывом продолжил:
- Как вы думаете, сколько раз нам приходилось менять местожительство? Сколько раз приходилось начинать заново, на девственной дюне?
Никто из путешественников не ответил, тогда Лозви ответил сам.
- Замок, в котором вы сейчас находитесь, уже сорок пятый. Сорок четыре раза мы вынуждены были спешно сниматься с места, находить подходящую гору и упорно трудиться, чтобы вновь построить такую красоту. На сорок пятый нам повстречались вы. Разве могли мы упустить такой случай?
Эхомба на миг представил себе долгий, полный страхов и безнадежности путь, который проделал этот трудолюбивый и добрый народец. Кочевье по стране, где даже ему и его спутникам барханы представлялись горами - что уж говорить о свиках! - было трудным и безнадежным предприятием. Бесконечный поход в никуда, только для того, чтобы спасти свои жизни, - подобная перспектива могла ввергнуть в отчаяние любое разумное существо.
Он оглядел удивительные, поражающие изяществом и тонким вкусом башни, прочные красивые дома, крепостные укрепления... Все это великолепие было изготовлено из обычного песка и теперь более походило на одну из многочисленных гробниц, которые народ свиков так часто возводил во время своих мытарств. Этиоль представил, что останется от этой красоты, когда сюда нагрянет Дюнауэйк, и ничего, кроме руин, сожженных домов, крошечных трупов детей и женщин, вообразить не мог.
Он присел на корточки и обратился к Лозви:
- Прошу прощения, но помочь мы вам не можем. Симна сперва испугался, затем почувствовал облегчение, хотя ожидал от товарища совсем иного ответа. Алита за спиной у людей перевернулся на спину и фыркнул.
- В лагере вы обещали по крайней мере попытаться дать нам добрый совет. Эхомба пожал плечами.
- Да, я так и выразился: "попытаемся". Я тогда не знал, что ответить. Ты упорно настаивал, что для победы над Дюнауэйком без колдовства не обойтись. Я ответил, что ни я, ни мои друзья не имеют никакого отношения к магии. К сожалению, мы и совета дать не можем. О чем вести речь, если мы даже не знаем, что представляет собой этот Дюнауэйк. Поверь, мне близки страдания твоего народа. Я и мои друзья умеем сражаться с людьми, в силах одолеть любого зверя и даже, если повезет, способны совладать с дикой природой, но не с Дюнауэйком. Я никогда не видел его, никогда ничего не слышал о подобном чудище.
- А если вам удастся взглянуть на него, вы измените свое решение? - не сдавался Лозви.
- Вряд ли, - ответил Эхомба. - Если оно так опасно, как вы утверждаете, и мы бездумно, не зная, в чем его сила, вступим в бой, мы скорее всего погибнем. А мне погибать нельзя. У меня есть священный долг, семья, по которой я страшно скучаю...
- И товарищи, - быстро добавил Симна.
- Да, и товарищи. - Эхомба тяжело вздохнул. - Так что прости, Лозви, мне искренне жаль твой народ. Хорошо, что вы привыкли перебираться с места на место.
- От раза к разу легче не становится, - ответил Лозви. - Ладно, коли вы ничем помочь не можете, что тут поделаешь. Старейшины передадут ваш ответ Совету.
Благородные старики, стоявшие у него за спиной, вновь поклонились.
- Не будем вам мешать. Заканчивайте еду. Этим путешественники и занялись: Алита ел тихо, скромно, прикрыв пищу лапами, повеселевший Симна - беззаботно и с прежним аппетитом, Эхомба, может, и не совсем беззаботно, но со смирением - он не мог изменить мир, да и не хотел.
Если хозяева и затаили чувство обиды по отношению к гостям, то никак этого не показали. Даже Лозви. Остаток дня путешественники провели, осматривая восточные районы города, где тоже было немало интересного. Проводником по-прежнему выступал Лозви. Оказалось, что свики - древний и культурный народ, малоизвестный из-за своего скрытного образа жизни.
- Во всех пустынях, разбросанных по миру, живут наши дальние родственники. Тоже в дюнах, тоже подальше от глаз больших людей, - объяснял Лозви. - Так что никто из вашего рода великанов никогда не слыхал о нашем существовании. Разве что встречают порой следы на песке, но это следы животных и птиц, которых мы используем.
- Вы очень изобретательный народ, - уважительно заявил Эхомба.
- Да, - с гордостью кивнул Лозви. - Наши земли всегда были свободны от любых проявлений зла, кроме вторжений Дюнауэйка, но, боюсь, что бесконечно так продолжаться не может.
- Почему? - безразлично спросил Симна. Лозви взглянул на него и серьезно ответил:
- Большие люди, люди-великаны, почему-то страстно полюбили освещение. Они завели себе столько ламп, что рыщут по всем пустыням в поисках нашего масла, а когда находят его, качают в таких количествах, что недра быстро пустеют. Боюсь, наступит день, когда они явятся и на ту дюну, где будет построен новый город, и переворотят там все вверх дном.
Эхомба взглянул на потолок.
- Вряд ли они придут сюда. Эти земли слишком далеки и слишком бесплодны.
- Надеюсь, ты прав, друг мой, - вздохнул Лозви. - С сожалением могу признать, что ты не маг, каким мы тебя считали... Вам пора отправляться в путь. Что ж, по крайней мере вы могли убедиться в гостеприимстве нашего народа.
Эхомба отвесил ему поклон.
- Память о вашем народе навсегда сохранится в наших сердцах.
- Я тоже буду вспоминать о тебе, Этиоль Эхомба. Крошечный воин выдавил улыбку. Учитывая ширину его рта, улыбка едва не расколола лицо пополам.
- Завтра утром мои люди выведут вас наружу. Мы покажем короткую дорогу к северному побережью. Здесь есть глубокое и узкое ущелье, которое прорезает всю пустыню с юга на север. Следуйте по нему и скоро окажетесь в стране зеленых деревьев и бегущей воды.
- Как далеко отсюда до ближайшей реки и морского порта? - спросил Эхомба.
- На этот вопрос я не отвечу. Мы, свики, предпочитаем удаленные и пустынные уголки, где можно жить так, как нам хочется. К сожалению, не все высокие люди добры к тем, кто меньше их. Не знаю почему, но им нравится причинять вред слабейшим. Поэтому лучше вам забыть о нашем существовании.
- Что поделаешь, в мире полным-полно всяких задир и хвастунов, - согласился Эхомба. - Мне понятно ваше желание жить уединенно. Когда люди начинают заводить ссоры из-за пустяков, я сам предпочитаю общество овец.
- Итак, до завтра. Спите спокойно, друзья.

XXIII

Путешественники проснулись свежими и отдохнувшими. Теперь они были готовы продолжать путь на север. После прощального, такого же обильного угощения Лозви со своим отрядом повел гостей к выходу. Лучи восходящего солнца больно ударили людей по глазам. Пришлось отступить в глубь пещеры, в полумрак, и там подождать полчаса.
Они не могли пожать на прощание руки, как было принято на родине Симны ибн Синда, не могли и коснуться друг друга лбами - этим жестом при расставании обменивались жители Наумкиба. Не удалось им и облизать родные морды, как принято в кошачьем роду. Лозви просто поднял руку в прощальном приветствии, затем воины повернули пернатых скакунов и умчались по направлению к пещере, где скрывался изумительный по красоте, разумно обустроенный и обихоженный мир народа песка.
Расстались они после того, как колонна обогнула подножие дюны и вошла в устье узкой промоины. Проводив взглядами свиков, отмахав руками и лапой, трое путешественников, руководствуясь миниатюрным, нацарапанным на камешке планом, углубились в промоину и двинулись на север. Туда вели три узких ущелья, служивших весной руслом для быстрых потоков. Лозви указал на тот, который лежал посередине, пояснив, что если следовать по этой узкой извилистой лощине - путь, конечно, был трудный, - то в конце концов она выведет в страну зеленых трав и бегущей воды. Там отыскать подходящий порт уже не составит труда.
Трудности пути, обещанные Лозви, оказались преувеличением. Узкое русло действительно мало напоминало торную дорогу, однако идти здесь, часто прячась в тени отвесных скал, было несравненно легче, чем тащиться напрямую по пескам. К полудню на ослепительном небе начали собираться облака. Скоро безжалостное солнце оказалось прикрытым плотным тучевым пологом. Этого оказалось достаточно, чтобы Симна пришел в хорошее настроение. Путь предстоял длинный, но не тяжелый, воды было вдоволь, жара заметно спала - глядишь, и дождик смочит округу. Груз свой он приспособил повыше, чтобы вещевой мешок закрывал голову от прямых солнечных лучей. Чем не рай?
Он не стерпел и ткнул кота в бок.
- А в Баррике сейчас полуденный завтрак... Эхомба, шагавший впереди, обернулся и посмотрел на товарища.
- Дай тебе волю, ты бы у них остался. По мне, мы и так там загостились.
- Конечно, не остался бы! Еда что надо, никто не спорит, но дамочки немного мелковаты на мой вкус... Пастух укоризненно покачал головой.
- До чего ж ты, Симна ибн Синд, никудышный человек. Скажи, что ты сделал собственными руками? Что построил?
- В отличие от тебя, долговязого, приставленного к стаду, мне известно, на что следует обращать внимание в первую очередь!
- Ни в чем ты не знаешь меры! - Эхомба даже повысил голос. - Бесполезная, пустая жизнь!
- А как насчет твоей никчемности, Этиоль?! Пустой, бесплодной ничтожности?
- Пустой и бесплодной, утверждаешь ты? У меня красивая жена и двое здоровых сильных детей. Они позаботятся обо мне, когда я состарюсь.
Симна никогда не уступал перед физическим натиском, не сдавался и перед словесным.
- Когда я получу свою долю сокровищ, я куплю целый гарем. В нем будет кому позаботиться обо мне, защитить и доставить наслаждения. Найму телохранителей и лучших врачей! Я буду радоваться жизни, а над твоим высохшим телом будут причитать старухи!
- Здесь ты, возможно, прав, - согласился Эхомба. - Но между нами огромная разница.
- Какая же? - воинственно спросил Симна. Пастух вскинул голову.
- Найдя свое сокровище, я не хочу искать никакое другое.
- Какое сокровище?! - скривился северянин. - Красивая жена? У меня были и еще будут десятки самых красивых! А если захочу, то и сотня, и не каких-то "красивых", а просто пальчики оближешь!.. Золото, чтоб ты знал, самый сильный возбудитель на свете.
- На него не купишь любовь, - возразил Эхомба.
- Ой, любовь!.. - громко рассмеялся воин. - Ладно, брат, ты держись за свою любовь, а я - за свой гарем.
- Несладко тебе придется, Симна. Если только на мгновение потеряешь бдительность, не гарем будет подвластен тебе, а ты гарему.
Эхомба резко прибавил шаг - видно, надоел ему разговор с упрямым человеком. Однако Симна и не думал отставать. Откровенно говоря, он не совсем понял, что имел в виду Этиоль, однако никак не желал оставлять за ним последнее слово.
- Скажу тебе из собственного опыта...
- Пошел ты со своим опытом! Тихо!.. - Алита насторожился и поднял гривастую голову.
Оба - и Эхомба, и Симна - немедленно забыли о споре и принялись внимательно вглядываться в ту сторону, куда смотрел зверь, однако ничего необычного не увидели. Пробежала по склону бархана ящерица, по-прежнему в вышине кружила стайка драконов, монотонно жужжали редкие насекомые, прятавшиеся в редких зарослях пустынных растений...
Все было тихо и привычно.
Затем подул легкий ветерок, неестественно прохладный, навеявший оцепенение - окружающая местность словно на мгновение затаила дыхание. Потом разом отпустило. Симна вспомнил смерч, преследовавший в вельде дикого кота; что-то подобное он ощутил и тогда - внезапный, пробирающий до костей испуг, напоминавший удар молнии, и следом облегчение.
В ложбине было тихо, даже сумрачно. Солнце до сих пор пряталось за тучами. Две бабочки с белыми пятнышками на голубых крыльях игриво порхали над склоном возвышавшейся справа дюны - предвкушали миг продолжения рода. Их полет и едва заметное перемещение песка на округлой вершине дюны нарушали безмолвную неподвижность пейзажа.
Песок в отсутствие прилегшего ветра, казалось, катился сам собой. Хотя, если прислушаться, что-то в воздухе колебалось, текли какие-то невидимые воздушные струи, но их сил явно не хватало на то, чтобы шевелить песок на вершине бархана.
Затем течение усилилось, грязно-желтые, будто ржавые сгустки то и дело мелькали в пока еще прозрачном потоке песка, укладывавшегося на дно лощины в нараставший гребень. Высохший водоток очень скоро оказался перекрыт валом высотой в полметра. Было по-прежнему тихо, а песок все сыпался и сыпался с одной песчаной горы на другую.
Алита продолжал принюхиваться, но Эхомба внезапно решил остановиться.
- Что-то здесь не так.
Симна, не замечая ничего опасного, занервничал.
- Что случилось?
- Странный вал, - указал пастух. Симна посмотрел на безобидные песчинки, накапливающиеся на их пути.
- Песок как песок. Ну, катится по склону, что тут странного?
- На первый взгляд, ничего, - ответил Эхомба и покрепче сжал копье. - Обычно подобным образом заявляет о своем прибытии темнота. Причем это не эромакади - пожиратели света, с которыми могут справиться лишь эро-макази - пожиратели тьмы. Нет, здесь проявляется нечто более физическое, менее тонкая сущность.
- Послушай, о чем ты толкуешь? - Невидимая опасность пугала Симну куда больше, чем самый грозный враг.
А Эхомба еще и сделал шаг назад, словно на самом деле отступил.
- Ржавый песок впереди - вовсе не песок. То есть не тот песок, который скапливается в дюнах. - Пастух многозначительно взглянул на товарища и указал на возвышавшийся по правую руку бархан. - С чего бы ветру с такой тщательностью отбирать отдельные песчинки?
Симна бросил пристальный взгляд на увеличивавшийся барьер и словно увидел картину с новой, неожиданной для себя стороны. Эхомба верно подметил: только бурые и кроваво-ржавые частицы песка срывались со своих мест и резво катили вниз по склону, сливаясь в завихрения, в сгустки. Именно такой песок на глазах перекрывал пересохшее русло. Вся остальная масса песчинок лежала спокойно и впереди этого потока, и позади него.
Воин с севера пришел в ужас.
- Может, нам лучше убраться отсюда? - предложил он дрожащим голосом. - Вернемся в город Лозви и снова пойдем на север, но уже другой дорогой. Зачем же нам противостоять ожившему песку?
Отступая, Симна наткнулся на левгепа, однако на этот раз огромный кот даже не рыкнул на приятеля. Он прильнул к земле и внимательно следил за происходящим.
- Боюсь, парень, слишком поздно, - сказал Алита. Усиливавшийся ветерок теперь заметно пошевеливал его гриву.
Полоса песка того же цвета засыпала лощину позади них, отрезав путь к отступлению. Симна с детским изумлением посмотрел на кота.
- Клянусь Гренторией, это же только песок! Да мы его в два счета сметем!
- Может, и так, - кивнул пастух. - Если бы он просто продолжал себе течь с запада на восток... - Затем Эхомба резко взмахнул копьем и указал им на вершину восточного бархана. - А ну-ка быстро за мной!
И сам сразу бросился вверх по склону. Бежать по осыпавшемуся песку было трудно, пришлось помогать себе на ходу левой рукой. Алита последовал за пастухом широкими прыжками, при этом не забывая поглядывать налево и направо. Симна спешил сзади и на каждом шагу проклинал сыпучую гадость, выскальзывавшую из-под ног. Он часто озирался, бросал взгляды на дно лощины, где выше и выше нарастал гребень темного песка.
Они успели одолеть половину склона, когда небо стало темнеть и позади послышался неясный звук, напоминавший нечто среднее между громовыми раскатами и надрывным плачем. Было в этом протяжном рокоте что-то от голоса зверя и воя ветра, но более всего стенания походили на жалобы дьявола. Беглецы, по середину голени увязавшие в толще песка, как по команде остановились, обернулись и наконец увидели то, что так страстно призывало их вернуться на дно сухого водотока.
Обликом оно напоминало песчаную дюну с пологим наветренным и крутым подветренным склонами, с дугообразным гребнем на вершине. Эта гора была повыше соседей и более узкой в основании. Необычен был и цвет песка - багрово-красный, нездоровый, вызывающий отвращение. Необычная говорливая дюна двигалась тем же способом, что и гуляющие по пустыне барханы, - перемещая свою массу с пологого на более обрывистый склон, при этом песчинки совершали кругообразные движения и ссыпались сбоку, то есть нарастал сначала один язык, затем другой. Передний фронт сыпучей массы через какое-то время становился ее тылом, затем серединой... Так она и двигалась, подобно медленно, однако неотвратимо и грозно вращающемуся колесу.
У страшной дюны не было рук, ног, каких-нибудь хватательных и выступающих приспособлений. Она давила своей тяжестью, налегала всей массой. Правда, время от времени сыпучее чудовище энергично выпускало длинные, похожие на щупальца языки песка. Более всего путешественников сразил неестественный цвет запевшего монстpa: чем далее, тем отчетливее одухотворенная дюна наливалась болезненной краснотой. Теперь особенно ясно ощущались доходящие до точки кипения ненависть и жажда мести, которыми жила эта песчаная жуть.
Помнится, Лозви рассказывал о поющих барханах. Нечто подобное было известно и на родине Эхомбы, но никогда прежде ему не приходилось встречаться с ревущим и стенающим, облаченным в песок банши, против своей воли пребывающим на поверхности земли.
Посреди бесформенного образования, чуть ближе к вершине, вдруг прорезались два чудовищных ока. Они горели кровавым адским пламенем, то сжимаясь, то расширяясь, и неподвижно смотрели на оцепеневших путешественников.
Те припустились к вершине. На бегу Эхомба задумался: почему песчаное существо воспылало такой ненавистью к трем чужакам? Должно быть, всякая жизнь, вторгшаяся в пределы пустыни, вызывала у Дюнауэйка подобную реакцию.
Несколько млекопитающих и рептилий уже были схвачены и придушены расползавшимися во все стороны языками обезумевшего песка. То же самое грозило и тем существам, которые вовремя осознали опасность и бросились наутек. По спинам несчастных барабанили песчинки, за лапы хватали песчаные струи. Только на вершинах дюн они могли почувствовать себя в безопасности - пока оставались выше уровня неотвратно наползающего врага.
Между тем Дюнауэйк, заметно набравший вес и объем, уже вспух до размеров, превышающих песчаную гору, по склону которой карабкались путники. Если он продолжит движение, то неминуемо поглотит беглецов. Уходить по дальнему склону бессмысленно - враг отправит в обход песчаные щупальца. Таким образом, люди и зверь оказались в ловушке. Ни вперед, ни назад, ни в стороны пути не было. Оставалось ждать, пока Дюнауэйк взберется на дугообразную вершину бархана и поглотит их.
Симна, изо всех сил спешивший за Эхомбой, неожиданно выхватил меч и рубанул по красному щупальцу, обвившемуся вокруг его правой ноги. Затем повторил удар. В следующее мгновение северянин еще энергичнее побежал вслед за пастухом, успев задуматься над вопросом, какая сила способна накрепко склеить самый сыпучий материал на свете. Хотя додумать не успел - извиваясь змеей, за ним устремилось очередное ответвление чудовища. Симна и его рубанул мечом. Отросток дрогнул, потянулся было обратно и внезапно на глазах рассыпался. Однако его место тут же заняло другое щупальце. Северянин без устали на ходу работал мечом - рубил и рубил отраставшие побеги сыпучей мерзости, которым понадобилось не менее двух миллионов лет, чтобы сформироваться в подобие живой плоти.
Скоро Симна окончательно выбился из сил. Та же беда угрожала и Алите. Потоки ожившего песка пытались скрутить его нога. Зверь в ответ работал челюстями, пытаясь освободиться от цепких захватов, однако заметных успехов ему добиться не удалось. С каждым укусом пасть зверя забивалась нестерпимо горячим песком.
- Меч! - закричал Симна, обращаясь к Эхомбе. - Твой меч! Обрушь на врага силу небесного металла!..
Эхомба, дальше всех взбежавший по склону, обернулся и крикнул:
- Не поможет! Я могу выпустить только ветер против ветра. Земля, камень и песок тяжелее ветра!
В следующее мгновение с диким визгом летевший по воздуху сгусток песка угодил в него и, обернувшись удавкой, обвился вокруг бедер.
- Ты все-таки попытайся! - взмолился Симна. Напрягая последние силы, он догнал Этйоля.
Между тем со стороны приближавшейся массы Дюнауэйка потянуло жарким пронизывающим ветром. Резкий порыв колыхнул одежды, взъерошил волосы.
- Если меч не способен сразить Дюнауэйка, то сильный ветер в лицо хотя бы напугает его! - закричал Симна.
- Ветер только раззадорит врага. Его сила в сцеплении частичек. Вспомни, когда ты отрубил щупальце мечом, оно распалось.
В следующий момент они добрались до узкой изогнутой гряды, представлявшей собой вершину бархана. Алита повернул голову и длинно раскатисто заревел. Его гриву трепал пронизывающий жаркий вихрь, бросавший в морду зверю ржавый песок.
- Клянусь Гапджоплой! - выкрикнул Симна, стоя рядом с пастухом. - Будь у меня десять тысяч воинов, мы вмиг разделали бы этого песочного дьявола! К сожалению, нас только двое, и ты не хочешь сражаться.
- Я этого не говорил. - Эхомба резко сдвинул свой вещевой мешок, переместил его на грудь и стал там копаться. - Я говорил, что бессмысленно сражаться мечом.
Тем временем буро-красная, постоянно менявшая форму и неодолимо катящаяся вверх по склону масса Дюнауэйка одолела три четверти расстояния, отделявшего чудище от путешественников.
- Если у тебя есть магическое оружие сильнее меча, сейчас самое время его использовать. Через минуту нас всех троих накроет, и даже памяти не останется!
- Ага, вот оно! - Эхомба наконец вытащил из мешка какой-то пакет, сунул туда руку. Надежды Симны сменились разочарованием и ужасом - в правой руке его находчивый всезнающий друг держал... закупоренный глиняный сосуд размером меньше, чем кулак. Тонкая бечевка шла от пробки к ушку, приделанному к боку сосуда.
Северянин постарался сохранить спокойствие.
- Это яд? Ты собираешься подсыпать ему отравы?..
- Не будь идиотом! - не выдержал Эхомба. Он вернул вещевой мешок на место и встал лицом к приближающейся массе Дюнауэйка. - Песок отравить нельзя. Я же объяснил тебя, что следует ударить по его слабому месту - по сцеплению частичек.
- Вот этим? - спросил Симна, указав на глиняную флягу, которую пастух держал в руке. - Тогда скажи на милость, что в этом факирском пузырьке, если не яд?
Этиоль не сводил глаз с огромных волн красного песка, вздымающихся выше и выше.
- Водда, - коротко ответил он. Симна ошеломленно повернул голову.
- Вода?
- Нет. - Этиоль указал на изрядно уменьшившийся пруд, который тащил Алита. - Там действительно вода. А это водда!
Симну прошиб озноб - ясно, бедняга спятил. Спятил в самый ответственный момент!.. Во рту обозначился какой-то противный вкус - вот, значит, какова горечь ужаса!.. Смотри-ка, с какой осторожностью он открывает флягу - и это когда красный песок полностью захлестнул гряду и, словно воротник, свесился над краем обрыва!
Пышущие злобой глаза Дюнауэйка всплыли над грядой и оказались на одном уровне с глазами Этиоля Эхомбы. Симна зажал голову руками и бросился назад, споткнулся о кота, упал на него, отчаянно закричал. Левгеп, в свою очередь, грозно и пронзительно рыкнул, но устоял, хотя они вместе немного сползли вниз.
Отсюда они увидели, как Эхомба, склонив копье, пытается разбить глиняный сосуд о широкий наконечник. Ударил раз, другой... Фляга треснула, но не разбилась. Затем Эхомба отвел правую руку и швырнул сосуд прямо в колыхавшиеся, затянутые песчаной пленкой глаза Дюнауэйка. Там фляга и разлетелась на куски, окропив багровый песок... обыкновенной водой! Или воддой, как настаивал Эхомба.
Гигантское щупальце вознеслось над несчастными путниками и на миг застыло перед тем, как раздавить их.
А потом случилось странное. Собственно, Симна этого ждал. Чудо должно было свершиться! Он уже начал привыкать, что в критические моменты вокруг Этиоля Эхомбы происходили удивительные, но счастливые события, спасавшие пастуха и его ближайшее окружение.
Невообразимая многотонная масса песка, составляющая тело Дюнауэйка, стала мелко колыхаться.

XXIV

Это было самое необычное зрелище - наблюдать, как трепещет песок. Сначала заколыхались глаза, подтаяли очертания сочных губ, затем вся ржаво-бурая масса заходила ходуном. Цвет ее изменился на ярко-алый. Песок заухал, волны внутренних напряжений начали разгуливать по поверхности почувствовавшей неладное дюны. Алита припал к земле, мяукнул, попытался было зарыться в чистый, золотистого цвета песок, затем жалобно заскулил. Симна стоял как вкопанный, не в силах пошевелить ни рукой, ни ногой, только изредка помаргивал, оцепенело наблюдая, как огромная куча песка бьется в предсмертных судорогах. Как? Почему? Что за "водда" такая таилась в глиняном сосуде, если она заморозила всю дюну?
Но Симна ошибался. Не холод погубил Дюнауэйка - песчинки оставались теми же самыми песчинками, не превратились в лед или в какую-то другую подобную субстанцию. Слепленное из песка чудовище на глазах теряло сцепку, а следовательно, и силу. Все, что ранее составляло плоть Дюнауэйка, теперь распадалось на компоненты. Сперва возникла невысокая горка, сложенная из частиц кварца. Затем поодаль образовался холмик, состоявший из полевого шпата. Следом взбухла горка слюды, рядом аккуратно уложился аспидный сланец... Скоро по всему склону там и здесь возвышались разноцветные курганы и холмики всевозможных минералов, названий которых Симна не знал. Впрочем, названия его и не интересовали. Другое было важно - ни одна из этих груд не двигалась, не всматривалась в него, не норовила напасть.
Час Дюнауэйка пробил. Там, где только что высилась ужасающая своей неодолимостью песчаная гора, теперь лежали кучки горных пород, каждая из которых была куда меньше, чем породившее их чудовище.
Симна, помогая себе руками, торопливо вскарабкался к Эхомбе.
Тонкий, как палка, пастух, опираясь на копье, неподвижно стоял на вершине гряды и смотрел, как распадается Дюнауэйк. Легкий, уже более ласковый ветерок трепал подол его юбки. Если бы в тот момент пастух воздел руки к небу и извергнул молнию, Симна не удивился бы.
Ничего такого, конечно, не произошло.
Северянин приблизился и схватил товарища за руку.
- Ну, скажи мне, что ты не колдун, Этиоль Эхомба! Взгляни мне в глаза и заяви, что не умеешь творить чудеса!
- Мне жаль тебя огорчать, Симна, но я действительно не колдун. - Высоко подняв голову с плотно сжатыми губами, Этиоль спокойно посмотрел на товарища.
- Ага, понятно. Тогда как ты объяснишь вот это? - Северянин кивнул в сторону разноцветных минеральных груд, блестевших в лучах выглянувшего из-за туч солнца.
- Я тут ни при чем, - скромно ответил пастух. - Это сотворила водда.
- Может, ситуация прояснится, - произнес подошедший к ним Алита, - если ты объяснишь нам, что такое водда?
Эхомба кивнул.
- Когда я уходил, старухи, что живут у нас в деревне, подарили мне кое-что из своих запасов. Они сказали, что это поможет мне справиться с трудностями пути. Старая Фастала, умнейшая Лукулу, Омура, чьи глаза ярко горели и на исходе жизни... Даже моя собственная жена Миранья приготовила мне подарок. Такая у нас, наумкибов, традиция: когда воин на долгий срок оставляет родной дом, женщины собирают ему в дорогу полезные вещи. - Его взгляд на миг затуманился. - Жаль, это была единственная бутылочка водды.
Эхомба начал спускаться по склону бархана. Симна, державшийся рядом, с легкостью шел по песку - воин от природы был очень ловок. Что уж говорить о четырехно-гом Алите! Не такой ловкий, как его товарищи, Этиоль несколько раз едва не упал.
- Эта водда, - подал голос кот, - как же она такое делает? - Зверь кивнул гривастой головой в сторону усыпавших склон кучек разнообразных горных пород и поправился:
- Точнее, как она такое сделала?
- Водда служит для очистки воды, - ответил Эхомба. - Женщины говорят, что достаточно одной ее капли, чтобы целый пруд стал пригоден для питья. Она отделяет песчинки, всякую грязь, маленьких невидимых глазу жучков от собственно самой воды.
Симна нахмурился.
- Невидимых глазу жучков?.. - повторил он. Пастух и кот пропустили его слова мимо ушей.
- Вот, значит, что ты сделал с Дюнауэйком, - задумчиво произнес левгеп. - Ты как бы "очистил" его.
- Ну да, разделил на составные части. Они уже спустились и подошли к тому месту, где Симна впервые заметил неестественное движение песка.
- В данном случае, - продолжил Эхомба, - сумма частей представляла собой нечто меньшее, чем целое. Человек тоже не только руки, ноги или набор частиц, из которых он состоит. Все это нужно, но этого мало.
Симна хмыкнул.
- Хорошенькую ты нарисовал картину!.. Ты лучше расскажи, какие еще бутылочки ты имеешь про запас, и на кого и как действует их содержимое?
- У меня только водда была. - Пастух указал на изрядно опустевший пузырь, который по-прежнему тащил Алита. - Теперь нам остается надеяться, что на пути часто будет попадаться пригодная для питья вода, потому что очистить мы ее уже не сможем.
- Клянусь Гиримзой, ты правильно поступил, Этиоль! - воскликнул Симна, хлопнув друга по спине. - Покойникам вода ни к чему!
- Тихо! - Алита поднял лапу и принюхался. - Мы не одни.
Северянин схватился за меч, потом обернулся... И успокоился, убрал оружие в ножны, хотя тревога в его взгляде не угасла.
Эхомба отреагировал на неожиданную встречу как всегда спокойно и с улыбкой:
- Привет, Лозви. Вот уж не ожидал вновь тебя увидеть. В следующую минуту к путникам резво подбежал пернатый скакун, с дюжину воинов-свиков выскочили из укрытий в расщелинах скал. На их коротких копьях развевались вымпелы, все они были в ярко поблескивающих доспехах. Несомненно, парадных, решил Симна, в таких на войну не ходят.
Лозви поклонился, сидя в седле, затем выпрямился и рукой указал куда-то позади себя.
- Для не-волшебника ты очень эффектно разделался с Дюнауэйком. Его больше нет!
- Этиоль тут ни при чем, - саркастически заметил Симна. - Это все бутылочка водды.
- С моей стороны, было бы глупо спорить по поводу твоей истинной природы, - продолжил Лозви. - Народ песка спасен. Над нами больше не нависает угроза истребления. Мы всегда будем помнить тебя.
Свик как можно выше вскинул руку с копьем, салютуя спасителю. Выстроившиеся позади него воины тоже подняли оружие. Так повторялось пять раз, при этом они ревели так, что, казалось, сам песок приветствует Эхомбу. Пение миниатюрных людей путешественники слышали еще в недрах пещеры, так что теперь никто не поразился мощи и слаженности звука.
Затем свики начали разворачивать птиц.
- Странное совпадение, не так ли? - как бы мимоходом спросил Эхомба у северянина, наблюдая за скакуном Лозви - птица на ходу беспрестанно помахивала хвостиком.
Свики помчались домой, и уже через мгновение их отряд скрылся из виду.
- Что? - произнес Симна, повернувшись к другу. - Какое совпадение?
Эхомба вздохнул и вновь зашагал на север.
- Малый народец хотел, чтобы мы сразились с Дюнауэйком, и своей цели достиг. Сначала мы отказались. В ответ они проявили нежданную щедрость: накормили нас, напоили, потом рассказали, как добраться до северного побережья. Соображаешь? Мы ни разу не заикнулись, чтобы нам указали дорогу. Но их доброте не было пределов, свики охотно указали нам на этот сухой водоток. А вскоре мы наткнулись на Дюнауэйка. - Взглянув на товарища, пастух сделал довольно необычную для себя вещь - рассмеялся. - Не понимаешь? Мы станцевали под их дудку. Надо отдать им должное, они отлично все подготовили, вывели нас прямо в пасть чудовищу.
Лицо Симны потемнело.
- Ты хочешь сказать...
- Вот именно, свики устроили нам ловушку. - И он снова рассмеялся.
Когда Симна осознал, какую шутку сыграл с ними народ свиков, северянин пришел в ярость.
- Ах, гнусные, лживые, мелкозадые пещерники! - Он выхватил меч и бросился в ту сторону, в какой скрылся отряд миниатюрных воинов. - Всех поубиваю! Отрежу волосатые уши и скормлю их скорпионам!
Алита равнодушно фыркнул и даже ни на мгновение не сбился с шага: как шел рядом с долговязым, время от времени похохатывающим Эхомбой, так и продолжал идти.
- Долго же до него доходит, - обронил кот. Пастух пожал плечами.
- Симна - парень неплохой, только чересчур импульсивный.
Алита насмешливо фыркнул.
- Ты имеешь в виду, чересчур человечный? - Проницательные желтые глаза зверя располагались над землей не намного ниже, чем глаза Этиоля. - А ты?
- Не понимаю, о чем речь.
- Кто ты, Этиоль Эхомба? Только ли человек? Или это маска, обличье, которое ты выбрал, чтобы всех нас одурачить? Похоже, не только свики способны на подобные шутки.
Длинноногий уроженец Наумкиба улыбнулся и продолжал идти, не сбавляя ход. Так и шагал, опираясь на копье, словно моряк, работающий веслами: равномерно и мощно.
- Я - человек, Алита. Я лишь то, что ты видишь перед собой.
- Допускаю, что так. Пока.
Зверь отошел в сторону, ведя за собой на поводу колыхающийся пузырь.
Эхомба с улыбкой посмотрел на него. Для того, кто так долго и часто спит, левгеп проявлял удивительную наблюдательность.
Между тем Симна продолжал буйствовать в черных скалах, за которыми скрылся отряд свиков. Наконец его ярость выдохлась - северянину тоже стало ясно, что шустрых свиков и след простыл. Ищи свищи их теперь в нагромождениях скал и песчаных барханов!.. Отчаянно ругаясь, он сунул меч в ножны и присоединился к своим спутникам.
- Лживые кузнечики слишком увертливы. Думал, сумею поймать кого-нибудь! - Симна обернулся и показал кулак. - С каким бы удовольствием я передушил этих мерзавцев!
- Да, они быстры. - Алита оттопырил нижнюю, черного цвета губу. - Это и помогло им надуть нас, разве не так?
- А тебе бы лучше заткнуться, животное непонятных кровей!
Кот продолжал усмехаться, но ничего не ответил. Эхомба попытался успокоить разгоряченного воина.
- Чтобы выжить, они были вынуждены поступить подобным образом.
- Чтобы выжить?! - Северянин ткнул пальцем себе в грудь. - А на нас им начхать?
- Они оказали нам прием на высшем уровне. С чего бы это им так заботиться о бедных странниках? Нас сопровождала почетная стража, гостей провели по городу, показали, что и как. Одно их строительное пение чего стоит! Нас кормили и поили. Ты полагаешь, что все от доброты душевной, в честь непонятно откуда взявшейся дружбы?
Симна быстро успокоился. Через какое-то время он кивнул, соглашаясь с пастухом.
- Ты, конечно, прав, Этиоль. Я, знаток человеческой натуры, должен был предвидеть, чем обернется подобная встреча. Здорово нас облапошили. Должно быть, меня ввел в заблуждение их размер. Кто бы мог подумать, что способности свиков к предательству и обману не уступают их строительным талантам?.. Ну все, больше меня не проведешь. Отныне я, Симна ибн Синд, не приму приглашения даже от мышки, не выяснив ее истинных намерений.
- Я понимаю, почему они так поступили, - сказал Эхомба.
- Ты что, принял их сторону? - спросил уязвленный Симна. - Это после того, как нас завели в пасть к дьяволу?!
- Если бы вопрос стоял о существовании моей деревни, о жизни жены и детей, сородичей и друзей, я был бы вынужден поступить так же, как свики. В таких обстоятельствах порой приходится переступать через совесть и честь.
Симна выпрямился, расправил плечи.
- Подлинные герои никогда не позволят себе жертвовать честью!
- Ты, Симна, можешь быть героем, а мне никак нельзя. Я должен исполнить обет и вернуться в родную деревню. Как можно быстрее. Вот что для меня важно. - Эхомба кивнул назад, за спину, в сторону оставшихся позади дюн - свидетелей только что разыгравшегося сражения. - Вот почему я могу сказать, что понимаю свиков. И не имею права осуждать их за подобные хитрости. Северянин фыркнул.
- Да, тебе никогда не стать героем, Этиоль Эхомба. Не дождаться тебе триумфа, не проехать на коне во главе праздничной процессии по улицам большого города. Не будет для тебя криков восхищенной толпы, и хорошенькие женщины не взглянут в твою сторону. В своей собственной стране тебе тоже не быть властелином. Что там в стране - в родной деревне не быть вождем!
Пастуха эти пророчества никак не тронули.
- Друг Симна, я не хочу быть властелином даже собственных детей. Что касается взглядов хорошеньких женщин... Я не из тех, кому нравится их привлекать, да я и не знал бы, как реагировать. Кроме того, одна женщина уже не сводит с меня глаз, и этого вполне достаточно. Что касается триумфов, конных парадов, криков толпы... Я предпочитаю ходить на своих двоих и вместо восхищенных воплей выслушивать: "Доброе утро. Как поживаешь?" Это меня вполне устраивает.
- У тебя совсем нет честолюбия, брат.
- Напротив, запросы у меня немалые. Я желаю прожить долгую, не обремененную болезнями жизнь, причем чтобы рядом была женщина, которую я люблю. Хочу, чтобы дети выросли здоровыми и сильными и обязательно добрыми. Хочу как можно дольше пасти животных - знал бы ты, какая радость наблюдать за ними!.. Хочу общаться с друзьями. Хочу бродить по берегу моря, слушать песни прибоя и вдыхать запах соленой воды... - Его глаза блеснули. - Этого, я полагаю, достаточно для любого мужчины.
Этиоль сунул свободную руку в карман и нащупал мешочек с морскими камешками.
Некоторое время путники шли молча, пока наконец неожиданная широкая улыбка не появилась на лице северянина. С него разом смыло все следы былой задумчивости.
- Хой, теперь мне все понятно! - Он потряс головой и громко рассмеялся. - Ну ты хорош, Эхомба! Едва меня не обманул!.. Но запомни, никому еще не удавалось обвести вокруг пальца Симну ибн Синда. Меня испытывали на рынках в Харканастане и на плато Йюрт-и-Йюр самые шустрые и удалые мошенники, каких только знает мир. Отдам тебе должное: ты хитроумнее и изворотливее их всех вместе взятых!
"Хочу пасти животных", "хочу бродить по берегу моря"... Конечно, великий колдун, конечно! Отличная маска, непревзойденная личина! Любой, кто глянет на тебя, сразу поймет: самый заурядный скромный пастух. Вот это маскарад! Куда лучше, чем прикинуться купцом, деревенским рассказчиком или безобидным пилигримом.
Я предлагаю возвести тебя в сан "волшебника инкогнито", о великий мастер! Что там волшебника!.. Короля или Инкогнито всех тайных волшебников! Пастырь козлов и повелитель собственных детишек. Самый удобный при-кид, чтобы добыть сокровища!.. Ты меня чуть-чуть не надул, Этиоль Эхомба.
- Да. - Этиоль едва заметно вздохнул, рассеянно наблюдая за маленькой синей ящерицей, юркнувшей в норку. - Теперь я вижу, что ты не из тех, кого легко обмануть.
- Долго же до тебя доходит, - довольным голосом откликнулся Симна. - Хой, скорей бы выбраться из этой пустыни!
- Чем тебе здесь не нравится? Исключительная чистота, дюны, скалы. Очень красиво!
- Говори за себя, приверженец сухости и жары! Внезапно задрав голову, левгеп раскатисто зарычал, мрачно и предостерегающе. Звук прокатился по лощине, отразился и вернулся к людям. Когда рычание затихло, Алита как ни в чем не бывало подал голос:
- В этом я поддерживаю воина. Я тоже предпочитаю высокую траву, густые заросли, струящуюся воду и обилие жирных, тяжелых на подъем антилоп.
- Тогда почему мы медлим? - весело воскликнул Симна и глянул на большого черного кота. - Если темп будет задавать наш хмурый друг, нам суждено бродить здесь до скончания веков.
С этими словами он решительно вышел вперед и, прибавив шагу, возглавил группу; зверь поравнялся с северянином.
Эхомба с некоторым изумлением наблюдал за товарищами, даже остановился. Затем двинулся следом. Он не испытывал особой радости, зная, как развернутся дальнейшие события.

Предыдущая страница 8 Следующая страница


9 Алан дин Фостер

XXV

СКАЗКА О ПОТЕРЯВШЕМСЯ ДЕРЕВЕ

Прошло много лет, и дерево уже основательно подзабыло, что случилось в тот день. Порой даже сам этот день вылетал из памяти, и приходилось подолгу вспоминать, когда это произошло, в какую пору.
Одним словом, много лет назад...
Тогда дерево было молодо, совсем еще подросток, даже корой как следует не обросло, и злобные маленькие твари, что любили пожевать, мучили его немилосердно.
И все-таки, несмотря на невзгоды, деревце росло. Почва, в которой удалось прижиться давшему ему жизнь семени, была тучна, небо благоволило - щедро поливало дождем и нежно окутывало снегом. Деревце устояло зимой, когда на округу вдруг навалились жуткие морозы, выжило и в страшное засушливое лето. Помнится, был год, когда прожорливые гусеницы объели все листья... В награду на следующее лето на деревце высыпало столько листвы, что все соседи завидовали. Правда, этих соседей стало заметно меньше. Не каждому дано выжить голым в суровом климате.
Нашему дереву повезло, набрал силу и кое-кто из товарищей. Вот что удивительно - все они пошли в рост на одной и той же земле, всех одинаково поливали дожди и сушила жара, а два побега оказались заметно выше других. Так они и жили, постепенно укрупняя ствол, поднимая повыше вершины. Соревнование между ростками, постоянное, не прекращавшееся ни на минуту, свершалось молча - оно было частью их жизни. Помнится, когда дереву исполнилось четыре года, один из соседей пал жертвой оленей, которые объели его в течение долгой и очень холодной зимы. Животные содрали кору, а весной на обнаженную израненную древесину навалились жуки - начали Откладывать яйца. Другое дерево пало жертвой медведя, выбравшего его, чтобы унять досаждавший зуд; обломанное, засохшее, оно долго мозолило глаза своим древесным родственникам.
Нашему дереву повезло. Большие животные проходили мимо, насекомые плодились на соседях, их личинки пожирали листву и молодые побеги, строили из них ульи. Каждую зиму дерево засыпало и во сне лелеяло надежду, что кочующие стада пройдут стороной.
Минули годы, деревце подтянулось, окрепло, и когда казалось, что все несчастья уже позади и впереди ждут долгие годы жизни, пришла беда. Это была не скрытая хворь, иссушающая корни и ветки, не зараза, отравившая соки, поднимавшиеся из земли. Поздней осенью на побережье, где росло дерево, налетела страшная буря. Она смела все, что не смогло устоять. Пострадали даже могучие деревья-ветераны, нагулявшие толстый ствол, крепко вцепившиеся в почву корнями. Ветер был ужасный, невиданный доселе, он скатывался с западных склонов гор, его рев напоминал грохот лавины.
Некоторые деревья, простоявшие сотни лет, переламывались, и жуткие острия оставшихся пней торчали по округе. Другие лишались ветвей и сухих листьев, и лес, совсем недавно тенистый, прохладный, оказался выметен насквозь. Подлесок был выдран с корнем, погибла опавшая листва, пропали насекомые, грибницы и вообще весь травяной покров. Даже мелкие животные.
Наше деревце держалось из последних сил. Молодые, еще тонкие корни с трудом противостояли урагану. Скоро они обломились; деревце подняло в воздух и вместе с сотнями сородичей понесло в дальние края. Как уже было сказано, беда случилась поздней осенью, когда многочисленная растительная живность уже успела подготовиться к зиме и погрузиться в сон. Соки собрались в сердцевине ствола, плоть замерла, ожидая прихода весны и тепла, чтобы вновь проснуться, забурлить, одеться листвой, нарастить еще один слой крепкой древесины.
Все кончилось в одночасье, как обычно бывает, когда природу вдруг охватывает ненависть к своим детям. Кто может сказать, как долго деревце носилось под облаками? Казалось, что древесное тело потеряло вес и плотность. Его несло над землей и водой, над горами и долами то ли день, а то ли месяц. У деревьев ведь совсем иное понимание времени, чем у других живых существ.
Затем деревце сквозь дрему почувствовало, что падает - точнее, по спирали опускается к земле, при этом оно еще кувыркалось в полете. Природа щедра на всякие исключения из правил, на странные и невероятные события. Так и на этот раз - деревце ударилось о землю в вертикальном положении. И угодило на тучную плодородную почву, так что корни местами обломились, а местами проникли в грунт, тем самым обеспечили дереву необходимую поддержку.
Между тем буря умчалась вдаль, и бедное растение только вздрагивало обломанными ветками под слабеющим напором уставшего ветра. Покалеченное, оно в конце концов начало приходить в себя в окружении сородичей. Только беда в том, что, избежав гибели от урагана, местные растения лишились сил и с приходом весны начали гнить стоя.
Наше деревце опять выжило. Буря подняла под облака огромное количество влаги, которая долго извергалась из туч ливнями, так что воды в почве оказалось в избытке, и следующее жаркое сухое лето пришлось очень кстати.
На родине деревца в ту пору еще лежали снега, а здесь, в теплом климате, деревце начало приспосабливаться. Вопреки всем трудностям корни ожили, крепко ухватились за грунт - и весной по стволу вновь побежали соки. На сохранившихся ветвях уцелели личинки; они тоже возродились, обернулись жуками. Наконец пришелец оделся негустой, но нарядной листвой. Пищи здесь, в краю жаркого солнца, было хоть отбавляй!
Казалось, все складывалось удачно для несчастного существа, пережившего страшную бурю. Нашлись на новой родине и насекомые, отыскавшие приют в его ветвях. Деревце начало на глазах вытягиваться, крупнеть. Через несколько лет оно уже крепко утвердилось на новом месте, утолщило ствол, вскинуло вершину. Ветки густо пошли вширь, и теперь под его тенистой сенью было прохладно даже в самый знойный полдень. Привыкло оно и к началу дождей, которые лили месяцами, и к нашествию засухи, на долгое время сменявшей дожди. Наконец дерево добралось корнями до подземного водоносного горизонта, и никакая засуха ему уже была не страшна. Удачный выдался год - теперь дерево могло расти, как ему вздумается, и вверх и вширь.
Шли годы, и через несколько лет, а может, десятков лет или даже сотен, наше дерево превратилось в чудесного зеленого великана, неожиданно вставшего на посту в чуждой ему округе. Крона была так велика и густа, что в ней роились теперь большие поселения всяких насекомых. Даже несколько человек не смогли бы, взявшись за руки, обхватить ствол. Кора наросла таким слоем, что не было червя, способного одолеть ее и проникнуть в сладкую древесную плоть. Птицы тучами вились над деревом в период сезонных перелетов - наверное, приносили привет с родины, но кто может подтвердить, что дерево с радостью выслушивало рассказы о прежних краях? Тем не менее слушало оно терпеливо, сосредоточенно, давало приют всякой птахе, решившей передохнуть на его ветвях. Разумные существа с топорами в руках обошли дерево стороной. Они часто бывали здесь, отдыхали в тени, радовались нежданной прохладе.
Нежданной потому, что дерево стояло одно-одинешенько. Не только поблизости, но и насколько хватало глаз вокруг лежала безлесная пологая местность. Не было у дерева ни соседей, ни потомства. Не было кустов, которые прикрыли бы репицу, не было цветов, которые могли бы распускаться в тени кустов.
Единственное на всю округу, каждый год наше дерево одевалось листвой, давало цвет и испытывало томление. Верило, что наступит срок - и цветы обернутся семенем. Те упадут на землю, и скоро вокруг поднимутся побеги. Но чудо обходило дерево стороной.
Вот и в этом году удача, казалось, вновь отвернулась. Уже на исходе цветения подошли к дереву трое - довольно странная компания. У дерева не было глаз, но оно корой ощущало и воспринимало мир. Внимало сотрясению почвы, шевелению ветвей, листьями слушало, о чем судачат ветры. Так что оно могло точно указать, когда эти трое приблизились к нему, где остановились, в каком месте решили устроить привал.
Двое из путников тут же сели на выступавшие над землей могучие корни, прислонились спинами к стволу. Дерево осторожно поддержало их, пошевелило нижними ветвями и навеяло прохладу. Подобные посетители были редки, оттого дерево отнеслось к ним с душой и интересом. Позже оно с благодарностью вспоминало о том дне.
Вспоминало потому, что готовилось к смерти. Не по причине древности, хотя лета его уже исчислялись столетиями, а то и более длительными отрезками времени. Несмотря на такой почтенный возраст, оно было вполне здорово и не могло пожаловаться на недостаток соков в могучем теле. И корни его еще цепко держались за приютившую почву; земля обильно кормила их минеральными солями, поила влагой. Ни в чем дерево не знало отказа. Живи хоть две жизни, хоть три. Оно умирало от тоски. Не было у него детишек, внучат и прочей буйной поросли, хотя оно ежегодно удобряло округу осыпавшейся в срок листвой. Пусть бы какое-нибудь залетное семечко приземлилось на эту жирную колыбель - оно бы взрастило его, защитило бы от невзгод.
Дерево умирало тихо, без стонов и скрипов, которые порой позволяют себе старые деревья на пороге смерти, и не испытывая сожалений. Что поделаешь, вон оно как вышло... У деревьев вообще нет обычая жаловаться на горестную судьбу.
Наше дерево было радо присутствию незнакомцев. Оно гордилось тем, что способно предоставить им надежную тень, где можно укрыться от лучей палящего солнца. Скоро пот на спинах путников высох, и люди начали собирать семена, густо лежавшие на земле. Большинство живых тварей, обитавших в окрестностях, находило их очень вкусными, и эти существа не были исключением. Хотя был среди них четырехпалый, который с презрением отверг дары дерева. Что поделаешь, не хочет - не надо.
Другие двое пожирали семена с большой охотой. Ели и похваливали. Более того, до отказа набили свои заплечные мешки. Дерево следило за гостями по сотрясению почвы - корни очень чутко реагируют на самые слабые колебания грунта. Они путешествовали компанией - дерево не завидовало, просто ему было грустно.
В отличие от всех других существ, пробегавших, пролетавших, проползавших мимо дерева, эти трое умели членораздельно выговаривать звуки. Приятно было сознавать, что наконец тебя посетили не бездумные и немногословные животные или поющие ни о чем птицы, но создания разумные, способные объяснить один другому, о чем думает, мечтает, во что верит. Это заслуживало поощрения, и дерево навострило листья. Понять разговоры гостей было трудно, но какая в том беда - приятно послушать, и листьям польза. Все-таки в мире так много интересного!
Они по очереди помочились на ствол, и этот малый дар нитратов и приятной жидкости дерево оценило как свидетельство благородных намерений посетителей. Оно не могло поблагодарить в ответ открыто, поэтому попыталось навеять на них легкий ветерок. Дерево пошевелило листвой, однако путешественники не обратили внимание на шепот листьев. Ветерок был слабенький; даже если прохладный воздух и освежил их лица, гости вряд ли догадались, чьей любезности они обязаны прохладой.
Им вполне хватало тени. Эта непритязательность тоже пришлась по душе дереву. Оно хотело поделиться с путниками всем, чём было богато. Их радость была его радостью, их покой - его блаженством. Если бы дерево умело говорить, оно бы вскрикнуло от удовольствия, когда услыхало, что незнакомцы решили остаться здесь на ночь. Некоторое время они подбирали место, потом наконец развели небольшой костер из валявшегося хвороста и сухих сучьев, упавших с дерева. Дерево впервые в жизни испытало жар открытого огня, вдохнуло запах дымка. Оно не испугалось - огонь был слабенький, разведенный только для того, чтобы приготовить горячую пищу.
Ночью один из пришельцев поднялся. Его товарищи спали сладким сном, он же удалился от стоянки, несколько раз обошел дерево, затем встал под самой длинной ветвью - неровной, сучковатой стрелой указывающей на юг. В том же направлении повернулся и путник - стоял долго, не меняя позы, не мигая. Луна в небе скудно освещала окрестности, но для того, кто хотел изучить округу и, может быть, заглянуть подальше, света было достаточно.
Наконец пришелец пошевелился, вздохнул, направился к стволу. Кто может сказать, как долго он разглядывал даль. С точки зрения дерева, это было мгновение, но растение прониклось его значимостью, с сочувствием отнеслось к узревшему что-то в южной стороне или вспомнившему о чем-то, расположенном далеко за горизонтом. Гость не сразу лег на ложе, сооруженное из опавшей листвы. Сперва, по-прежнему неторопливо, он вновь задумчиво обошел ствол, затем осмотрел хилые заросли кустарника, пошевелил пальцами босой ноги опавшие листья. С непонятной целью поковырял кору - немую свидетельницу и хранителя бесконечной череды лет, которые дерево провело на новом месте. Растение с интересом приглядывалось к удивительному незнакомцу.
Потом свершилось что-то необычайное, нежданное - пришелец начал взбираться по стволу вверх. Дерево едва сумело справиться с нахлынувшей радостью. Впервые оно почувствовало на своем огромном теле вес большого сильного существа, ощутило прикосновения пальцев, с помощью которых гость цеплялся за ветви, тяжесть и тепло его ступней. Никто никогда не взбирался на ветви дерева. Ощущения были неизведанные и в то же время доставляли удовольствие. Древесная плоть с чувством поежилась от сотрясений, вызываемых движениями гостя.
Он взобрался невысоко, чуть повыше последнего толстого ответвления, над которым уже вовсю покачивались молодые побеги. Удобно устроился в развилке между двух сучьев, в удобном извиве ветви нашел место голове, руки сложил на животе, ноги вытянул. Так и лежал, созерцая открывшуюся в зыбком свете луны округу. Смотрел по-прежнему в южную сторону. Взобрался всего-то на несколько метров повыше, но, как видно, ему и этого оказалось достаточно.
Так он провел ночь, словно птица в гнезде. Трудно сказать, кому доставило большее удовольствие подобное отдохновение - гостю или молчаливому хозяину. Когда наступило утро, спутники в панике бросились разыскивать своего пропавшего товарища. Один из пришельцев, о двух ногах, долго окликал его, другой, четырехпалый, звал его раскатистым ревом, от которого содрогалась всякая живность в округе. Устроившийся наверху гость некоторое время с улыбкой прислушивался к этим исполненным страха звукам, затем весело откликнулся. Его товарищи завопили так, что было слышно даже в том южном селении, которое путник, взобравшийся на дерево, всю ночь отыскивал взглядом; в их голосах облегчение мешалось с гневом. Если бы дерево могло, оно бы порадовалось шутке и хихикнуло вместе с долговязым путником.
Перед уходом каждый из гостей по-своему простился с деревом. Самый массивный, чьи шаги особенно чутко воспринимались корнями, задрал заднюю лапу и обильно помочился на ствол. Дерево сочло, что, как и прежде, это скромный жест благодарности за кров и заботу. Конечно, для дерева такая скудная порция нитратов и жидкости лишь капля в море, но ведь важно внимание. Второй сорвал с низкой ветви большой лист и лихо зацепил его за волосы в виде украшения.
Последний - тот, кто провел ночь на дереве, - на прощание потрогал рукой древнюю, изрезанную бороздами кору. Затем как можно шире раскинул руки и крепко обнял ствол - сжал изо всех сил, словно пытаясь вмять кору в глубь древесины. Наконец он повернулся и поспешил за товарищами. Дерево ощутило дрожь в земле от его шагов. Это было последнее "прощай" достойного существа, не поленившегося провести ночь среди его ветвей. Если бы дерево обладало голосом, оно бы крикнуло... Нет, оно не просило бы их вернуться, провести еще одну ночь под его сенью, набрать побольше семян. Оно бы крикнуло: "В добрый путь!" и долго следило, как путешественники шагают к побережью. К сожалению, деревья безгласны, разве что порой иногда напевают что-то про себя. Вот и наше дерево попыталось помурлыкать, пошуршать листвой...
Так оно вновь осталось одно.
Однако на этот раз что-то стронулось в его душе. Когда один из путников обнял на прощание одетый в изборожденную кору ствол, дерево дрогнуло, словно часть пришлого из далеких краев существа влилась в древесную плоть. Его клетчатка ощутила прилив чуждой и доброй силы, странная вибрация пробежала по комлю.
Такое впечатление, что твердый слежавшийся грунт, в котором столько веков укреплялись корни, вдруг начал уходить из-под корней. Спустя тысячелетия дерево вновь припомнило уже забытые ощущения страшного полета, только сейчас все свершалось иначе. То ли земля уходила вниз, то ли дерево стало проваливаться... Не валиться набок, как подобает при смерти, а именно падать, держа ствол в вертикальном положении, без всякого вреда для ветвей и листьев.
Это падение продолжалось долго. Сперва дерево пронизало почву, затем каменистый грунт и, наконец, ушло в недра - твердые породы были горячи и текучи, как вода. Ему положено было сгореть, превратиться от жара в уголь, однако случилось чудо - оно уцелело. Дерево рассекало расплавленные породы с такой же легкостью, с какой юный побег рассекает нежный воздух.
Погрузившись еще ниже, дерево попало в слои, где все вокруг представляло собой раскаленную жидкость, где давление и температура должны были бы уничтожить его... Ничего подобного не случилось. Наоборот, оно начало вращаться вокруг центральной" оси - поворачивалось медленно-медленно до тех пор, пока не оказалось в положении, - где вся его жизнь на новом месте сама собой отодвинулась в прошлое, а впереди замаячило направление, о котором дерево вспоминало все эти бесконечные годы.
Между тем оно все продолжало и продолжало погружаться. Хотя наверняка утверждать трудно. Вполне может быть, что оно начало всплывать. По крайней мере само дерево точно не знало и было сбито с толку.
Так или иначе, движение продолжалось - то ли вверх, то ли вниз. Скоро жидкий расплав сменили горячие камни, их, в свою очередь, - добрая жирная почва, правда, мало похожая на тот грунт, в котором дерево столько лет стояло. Земля была добрая, богатая солями и нитратами, а все-таки не та!
И вдруг крона увидела солнечный свет. Воздух был чистый и питательный, однако очень холодный, листьям даже зябко стало. Влаги в воздухе тоже было побольше - новое ощущение для листвы и ветвей, неожиданное, но захватывающее. Дерево еще двигалось, и на ходу листья дышали обеими плоскостями, ветки снимали жар, холодная влага обмывала разгоряченный ствол.
Дерево попало в необычную, чуждую обстановку. Все вокруг было иным: и растущие густо деревья, и частый подрост, и обилие цветов, и яркая травяная подстилка. Прошло несколько мгновений, и невиданные доселе птицы расселись по ветвям пришельца, странного вида жуки принялись обшаривать листву... Масса новых впечатлений обрушилась на дерево.
И ему почудилось, что все это оно уже когда-то испытывало. Смутно знакомыми казались и окружающий воздух, и птицы, и жуки. Особенно почва...
Это была та же самая округа, та же роща, в незапамятные времена разрушенная небывалым ураганом, но затем оправившаяся, вновь залесившая прибрежные холмы и долы.
Дерево вернулось домой.
Как это случилось, оно не могло объяснить, потому что никто этого объяснить не сможет. Оно просто знало, что именно здесь впервые увидело свет, вдохнуло воздух, расправило первый листок. Его окружало то же содружество бегающих, ползающих, летающих существ. Сколько раз вся эта живность успела смениться за столетия! Когда-то ветер унес молоденькое деревце на другой край земли, теперь иная сила вернула исполина домой.
Оголодавшие за время путешествия корни сразу же набросились на соки местной земли, погнали их вверх, насыщая уже начавшую засыхать плоть. Клетки очень нуждались в нитратах и воде, и всего этого здесь было вдоволь. Дерево вернулось к жизни, и никто не смог бы сказать, сколько лет у него впереди.
Со временем оно обратило внимание на соседей. Большинство из них принадлежали к той же самой породе. Более того, здесь росли крупные, давно повзрослевшие деревья.
Скоро первые птицы принялись вить гнезда на его ветвях - тоже новое и необычное чувство; дерево было благодарно им, старалось помочь, прикрыть листвой от ветра и холода. В укромном уголке завелись лесные пчелы, и спустя какое-то время в дупле народился улей. Сладость меда была необычайной наградой за все годы пребывания на чужбине. И стало ясно, что оно все-таки не сгинет бесследно, а передаст часть себя новой жизни.
Где-то глубоко внутри возродившееся дерево знало, что все эти чудеса оказались возможны лишь потому, что то ли век, а то ли тысячелетие назад неизвестное существо, проведшее ночь на его ветвях, на прощание обняло ствол. Потом гость покинул то место... Как мимолетное прикосновение могло пробудить тайные, подспудно дремавшие в природе силы?
Впрочем, исполненное новой жизнью, дерево располагало массой времени, чтобы стоять и думать. Именно спокойные размышления лучше всего даются деревьям, и наше дерево не являлось исключением. Если оно найдет ответ - хорошо. А если будет лишь продолжать стоять и расти - тоже хорошо.
Только об одном жалело дерево - вряд ли когда-нибудь ему доведется встретиться с теми незнакомцами и обнять их с той же силой и любовью.

XXVI

Эхомба глянул через плечо - много часов они шагали на север по дну расщелины, а впереди тянулась все та же скудная пустошь, которая лежала позади. Песок, камни и скалы.
- Никак не могу забыть то дерево. - Пастух переступил через небольшую промоину в земле. - Стоит одноодинешенько посреди степи, ни единого стебелька вокруг. И, признаться, никогда раньше я не встречал такой доброты, исходящей от дерева.
- А мне доводилось. - Симна пнул ногой небольшой красный камень. - К северу от родных мест. Знаешь, какие там замечательные деревья, а орехи у них просто объедение!
- Охотно верю, - покивал Эхомба.
Слева от него шел Алита, таща за собой изрядно опустевший пузырь с запасами воды. Послушав разговор, кот фыркнул.
- Одно слово, всеядные! Жрете все подряд.
- Ну уж нет, - не согласился Симна. - Кошатина, к примеру, чересчур жилистая.
- Но как оно там оказалось? - Эхомба между тем продолжал размышлять вслух. - Так далеко от родственных ему пород. Должно быть, с ним случилось что-то необычное.
- Наверное, кто-то из путешественников, шагая через эту забытую Холосом страну, обронил семечко. Ну, может, два семечка! Какое-то из них прижилось. - Симне было непонятно, что могло заинтересовать Эхомбу в этой истории. - Ты задаешь слишком много вопросов.
- Все дело в том, что я люблю искать ответы.
- Не на всякий вопрос есть ответ. - Симна обошел скелет дракона. Полуразложившаяся кожистая перепонка напоминала кусок пересохшего пергамента.
Эхомба удивленно посмотрел на спутника.
- Конечно, и так бывает. Однако вопрос без ответа - это уже не вопрос.
Воин с севера открыл было рот, чтобы ответить пастуху... Потом на его лице появилось странное выражение, взгляд затуманился. Дальше он шагал молча.
Было раннее утро, солнце невысоко поднялось над горизонтом, и подступавшая жара отбивала охоту участвовать в споре по такому пустячному, с его точки зрения, вопросу. Тем более стоит только раззадорить Эхомбу, и того понесет. Лучше забыть, выкинуть это дело из головы - именно к такой практике чаще и чаще обращался Симна, наученный немалым опытом.
Дни текли без происшествий. Незаметно обнаружилось, что с дичью стало лучше. Конечно, до изобилия было далеко, однако зверья вполне хватало, чтобы удовлетворить Алиту, соскучившегося по свежей крови. Как, впрочем, и его компаньонов. Вскоре вдали показались шапки могучих пальм, выстроившихся, словно стражи, на краю пустынной, бесплодной местности. Приблизившись, путники обнаружили финиковые и кокосовые пальмы, а также те деревья, которые одаривали людей слоновьими орехами. Под защитой вскинувших зеленые шапки великанов островками скапливалась трава.
Когда же в русле пересохшей реки кое-где заблестели чистой водой маленькие озерца и стали попадаться оазисы, Алита скинул сбрую, с помощью которой все это время он тащил почти пустой пузырь. Эхомба возразил - мало ли что жцет.их впереди. Симна опять не вмешался в назревающий конфликт.
Победил Алита - и не с помощью логики, просто ему давно надоело тянуть лямку, да и плечи стали болеть. Симна между тем не сводил глаз с Эхомбы - все ждал, когда тот в качестве решающего аргумента пустит в ход магию, чтобы заставить исполинского кота подчиниться. К его разочарованию, Эхомба в конце концов уступил. Что это, спросил себя Симна, нежелание без серьезной причины применять свою тайную силу или... Северянин так и не решил, радоваться ли ему или горевать по этому поводу.
Они продолжали идти на север. Однажды, когда обнаружилось, что в этой местности с водой все равно плохо, Эхомба начал выговаривать большому коту - напомнил о неуместной торопливости и пренебрежении интересами товарищей. Алита в ответ рыкнул что-то невразумительное и отошел от пастуха. Так и тащился в стороне. Ссора закончилась на следующее утро, когда путники нашли яму, полную чистой воды. Вокруг нее изумрудной бахромой густо росли кусты и молодые пальмы, в гостеприимной тени которых они решили сделать привал. Здесь, у воды, было привольно птицам и мелким нутриям.
После того как путники отдохнули у пруда, Эхомба больше ни разу не заикнулся, что следует беречь воду. Он замкнулся и далее брел молча, вызвав в душе Симны целую бурю вопросов, на которые северянин так и не мог отыскать ответы. Если Эхомба могущественный чародей, путешествующий инкогнито - а сомневаться в этом было по меньшей мере глупо, - почему он так робок в обращении с чудесной силой? Что за щепетильность в обращении с каким-то котом?! Если же он не владел приемами магии, как объяснить его власть над небесным металлом и обладание сосудом с непонятной, но страшной жидкостью? Неужели причиной всему искусство деревенского кузнеца или проделки древних старух? Выходит, Эхомба всего лишь инструмент в чьих-то незримых руках?
Похоже, даже он, хитроумный и многоопытный Симна ибн Синд, не в состоянии проникнуть под вуаль, под которой пастух прятал свое настоящее лицо... Раздираемый сомнениями, Симна шагал за своим другом, боясь поверить, что судьба свела его лишь с полуграмотным пастухом, явившемся с дикого юга.
Непонятной была и реакция Эхомбы на вскоре открывшийся по правую руку удивительный замок. На этот раз он словно забыл об осторожности...
Первым укрепленный форпост заметил Симна.
- Гляньте, в той стороне мираж, - оповестил он товарищей и вновь перевел взгляд на лежавшую перед ним тропинку, по которой они следовали на север.
Эхомба остановился и, опершись на копье, принялся разглядывать фантастическое сооружение, стены которого поблескивали в восточной части горизонта.
- Что-то не похоже на видение, - наконец произнес он. - Надо бы подойти и посмотреть.
Симна возмутился - что за манера у этого пастуха тратить время на изучение всякой пустяковины, попадавшейся им на пути!
- Как ты себе это мыслишь, брат? С головой у тебя все в порядке? Ты, случаем, не перегрелся на солнышке? Или просто устал? Сегодня мы отмахали порядочно.
Эхомба глянул поверх его головы и скупо улыбнулся.
- Там и отдохнем. Пошли.
Он взял копье в руку - древко, как обычно, приняло горизонтальное положение - и прежним размеренным шагом двинулся в сторону призрачного замка.
- Я пошутил! - закричал Симна. - Ради Джеверана, я пошутил, Этиоль!..
Может, спросил себя Симна, его действительно хватил солнечный удар, а мы даже не заметили? В поисках поддержки он повернулся к третьему компаньону.
- Кот, ты что, не видишь, что происходит?! Почему бы тебе не взять его за загривок и нежно направить на верный путь? Вспомни, как вы поступаете с котятами!
- У него на загривке нет шерсти, - невозмутимо объяснил Алита. - Так что я и сам не замечу, как перекушу ему горло. Кроме того, мне тоже хочется посмотреть, что за мираж такой.
Он повернул вслед за пастухом и рысцой нагнал его. Ошеломленный, Симна уставился на друзей, потом с отчаянием в голосе воскликнул:
- Вы совсем спятили? У вас осталась хотя бы капля здравого смысла? - Он ткнул пальцем в северном направлении. - Забыли, куда мы спешим?! С каждым днем мы все ближе и ближе подходим к цивилизованным местам. С каждым днем все явственнее их запах! Так куда же вы повернули? Мираж вам подавай! Решили устроить охоту на обман зрения?.. Да вы слышите меня или нет?
Далее он (уже, правда, тише) выговорил столько проклятий, сколько его изобретательная память могла выдать в течение нескольких минут. Затем опустил голову и рысцой догнал компаньонов - в конце концов эта экскурсия много времени не займет.
Если бы Симна знал, как ошибается!
- Интересно, - заявил Эхомба, приглядываясь к всплывавшему над горизонтом сооружению. - Настоящий мираж. Я слышал о таких чудесах, но видеть не приходилось.
- Что ты имеешь в виду - "настоящий мираж"? Как будто есть мираж фальшивый!
- Посмотри внимательно, мой друг. - Он указал кончиком копья на возвышавшийся замок. - Обычный мираж должен был растаять или удалиться от нас, а этот стоит на месте.
- Бред какой! Каждому известно, что... - Симна застыл, брови у северянина полезли вверх. - Кажется, ты прав! Но как, почему?..
- Говорю тебе, - Эхомба продолжал вышагивать, - это - существующий мираж.
Они шли в сторону уже ясно очертившихся крепостных ворот. На шпилях чуть заметно колыхались стяги самых разных земель, украшенные удивительными геральдическими символами. Это шевеление Эхомба отметил особо, так как в округе не было и намека на ветерок.
Путники остановились у главных ворот, створки которых были собраны из деревянных пластин, раскрашенных бледно-желтыми и розовыми полосами; по краям они были окованы каким-то голубоватым металлом. Обе створки были строго уравновешены и, по-видимому, легко открывались.
Симна остановился с разинутым ртом.
- Это невозможно! Прокляните меня, но этого не может быть!
Он попытался ухватиться за металлическую оковку. Пальцы встретили слабое противодействие материала, затем свободно проникли вглубь. Ощущения были такие же, как если бы он попытался поймать облако. Отдернув руку, Симна долго осматривал ее, а также кусочек голубоватой субстанции, похожей на туманное месиво, оставшийся на ладони. Северянин резко повернул кисть, и кусочек вырванной окантовки не спеша начал опускаться на землю. Коснулся песчаной россыпи и замер - частица неведомого волшебного вещества, из которого был сложен этот "существующий" мираж.
- Впечатляющие стены, - обретя наконец дар речи, с трудом выговорил Симна. - Боюсь только, осады им не выдержать.
Эхомба шагнул вперед, прямо сквозь ворота.
Створка, через которую он прошел, не остановила его, только в раскрашенной желтыми и розовыми полосами плоскости вырезалась ровная дыра, соответствующая очертаниям Этиоля. Потом отверстие начало затягиваться той же полупрозрачной взвесью. Алита странным образом мяукнул и бросился вслед за пастухом. От кота образовалась брешь побольше, и Симна, не теряя времени, сразу юркнул в нее, стараясь при этом не задеть краев. Вид у него, одолевшего стену, был как у победителя, захватившего город.
Путешественники оказались в поразительной красоты помещении, напоминающем парадную приемную, которая сделала бы честь любому королевскому или ханскому дворцу. Ряд огромных колонн, выстроившихся слева и справа от главного зала и горевших изнутри холодным розоватым пламенем, поддерживали высокие антресоли. Снизу верхний полуярус был украшен панелями, покрытыми резьбой по слоновой кости. Над всем видимым объемом зала возвышался играющий светом потолочный свод, в котором были прорезаны плафоны, закрытые излучающими мягкий свет стеклами. Что касается потолка, то эта часть помещения более всего напоминала нечто сооруженное из тумана или сгустившегося до облачной плотности пара. Чудо состояло в том, что и нижние конструкции, даже колонны, состояли из этой маловесомой взвеси, доведенной неизвестными мастерами до удивительного совершенства.
Впечатление было ошеломляющим. Все, на что натыкался человеческий глаз, радовало и изумляло; архитектурные детали, поражающие красотой и невесомостью, были уложены столь плотно, в таком гармоническом порядке, что интерьер так называемой приемной наполнял душу восторгом.
- Значит, вот как твой существующий мираж выглядит изнутри, - то ли спросил, то ли утвердительно произнес Симна. Голос при этом он понизил до шепота, хотя в замке было пустынно и безлюдно. Тем не менее он так же тихо добавил:
- Я бы даже вообразить такое не смог.
- Конечно, - согласился Эхомба и шагнул вперед. Подошвы его сандалий беззвучно касались покрытого мозаикой пола. - И никто бы не смог. Внутреннее устройство миража - не для человеческого понимания, а совсем для других целей.
В этот момент в глубине зала что-то шевельнулось, и глаза у Симны расширились.
- Да? Тогда как ты объяснишь вот это?
На другом конце парадного зала вдруг обнаружился пьедестал, а на нем что-то вроде престола, величиной более напоминавшего ложе. Высотой он был чуть более трех метров, со спинкой, украшенной многочисленными розетками из драгоценных камней. Подушки разных цветов - лавандового, оранжевого, мандаринового с красноватыми оттенками - волнами ниспадали к подножию. И там, на них, в томных и изысканно-сладострастных позах располагались небесные создания с глазами крупнее сливы. Более красивых женщин трудно было себе представить. Разряженные в прозрачные нарядные ткани - или вовсе без одежды, - эти гурии украсили бы гарем любого султана или магазин богатейшего купца.
Заметив гостей, гурии не спеша начали подниматься со своих мест и, хихикая и перешептываясь между собой, спустились с пьедестала. Ослепительной красоты райские девы приветствовали путников. Их телодвижения были полны обещания и соблазна, в глазах, словно пламя ароматных свечей, играли жаркие, возбуждавшие страсть огоньки. Их взгляды и жесты были лукавы, зажигательны, стыдливо-страстны. Во второй раз со времени начала своего пути Эхомба испытал искушение забыть о любимой жене.
Оцепеневший Симна испытывал нестерпимые страдания. В его глазах по-прежнему стыла тревога, и в то же время по лицу все шире расползалась аппетитная ухмылка. Наконец, не в силах совладать с собой, он устремился вперед, к одной из дев, привлекшей его особое внимание.
Неожиданно путь преградило огромное, черного цвета пятно, заслонив образ гурии. Околдованный северянин, уже слабо соображавший, где он и куда спешит, попытался обойти залитое чернотой пятно. В этот момент вставший преградой кот мощной передней лапой решительно толкнул воина в грудь. Тот едва не упал. Но ярость Симны вызвал отнюдь не удар.
- Эй, приятель, если здесь нет подходящих для тебя кошек, не пытайся испортить удовольствие другим!
- Здесь даже не пахнет удовольствием, сластолюбец, - ответил Алита. Его взгляд был устремлен в один из затянутых слоями тумана боковых коридоров, огибавших приемный зал. - Пошли отсюда.
- Что?
Две прекрасные райские девы уже подплывали с обеих сторон к Симне. Эхомба, стоявший поблизости, помалкивал, его взгляд перебегал с этих удивительных дам на Алиту и обратно.
- Пошли отсюда. Как тебе еще сказать? Смажь пятки, убирайся прочь, беги!
После столь красноречивого предупреждения кот повернулся в сторону помоста, на котором стояло ложе, и попятился. При этом он все время настороженно глядел по сторонам.
Симна был откровенно растерян, и кот вновь принялся помогать ему толчками. На этот раз северянин повиновался - кто бы смог устоять против тычков такого огромного животного, как Алита, тем более что оно располагалось между Симной и... ничем.
Вся группа начала медленно отступать. Между тем очертания колонн и антресолей странно заколебались, поплыли в сторону; удивительный дворец неодолимо начало сносить вправо. Эхомба изготовил копье. Путешественники уже отошли от пьедестала, где стояло удивительное ложе и где все так же призывно протягивали к ним руки скомканные из тумана девы.
- Я не вижу... - напряженно начал пастух. Не успел он договорить, как Алита внезапно зарычал, встал на задние лапы и передней правой кого-то ударил.
Подобный удар с легкостью лишил бы человека головы. Длиннющие когти зацепили что-то невидимое, но вполне ощутимое; сбили нечто с того места, где оно находилось. Люди заметили только последствия удара: в воздухе засверкали золотистые блестки. Только тогда в густом полумраке обнаружилось что-то бесформенное, но с ярко пылающими глазами. Получив удар, существо гневно взвыло, и этот вопль эхом отразился от мерцавших стен. На бесформенном колыхании выступили красные капельки - кровь! - мелким алым дождем посыпавшиеся на пол. Чего путешественники совсем не ожидали, так это то, что пол внезапно начнет с голодным урчанием заглатывать капли. На нем проявились редкие завитки, они начали активно расти, обвивать путешественников за лодыжки.
Алита заревел, как ураган, вызванный им в свое время на состязание, и схватил лапами нечто незримое, попытавшееся, однако, сопротивляться. Невидимое существо резко отпрянуло назад. Непохожий на человеческий, тончайший вопль расколол густой влажный воздух. В следующее мгновение новая порция кровавых капель брызнула во все стороны, и даже люди попали под этот жуткий душ. Симна выхватил меч и прикрыл левгепа с тыла, хотя с той стороны ничего вроде бы не грозило. Он во все глаза вглядывался в мутную туманную взвесь, но ничего не видел, кроме разве что удалявшегося престола, на котором в тех же изысканно-сладострастных позах безмятежно извивались райские девы...
Эхомба встал рядом с северянином, водя наконечником копья слева направо, словно очищая путь. Путники продолжали медленно пятиться к воротам.
- Видишь что-нибудь, Этиоль? - выкрикнул Симна.
- Нет, друг.
Рядом с громким хлопком вновь сомкнулись две могучие кошачьи лапы, и что-то незримое, третье по счету, испустило дух. В глазах Алиты горели бешеные огоньки. Сражаясь, губя невидимых врагов, он был в своей стихии. Из пола по-прежнему тянулись отростки, пытавшиеся опутать отступающим ноги.
Две отчаянно жестикулирующие девы с душераздирающим стоном сорвались с престола и прямо по подушкам бросились к путешественникам. Они бежали, раскинув руки, и взывали к гостям на неизвестном ни Симне, ни Этиолю языке. В намерениях красавиц нельзя было ошибиться - гурии умоляли чужестранцев взять их с собой, вызволить из этого страшного места.
В следующее мгновение что-то яростно взревело. Девы буквально взлетели в воздух и упали на ворох подушек и мягких покрывал. Над всем необъятным ложем легким облачком всплыли пушинки. Женщины горько зарыдали.
Между тем путники продолжали отступать к выходу из парадного зала. Ни Этиоль, ни Симна ни на мгновение не ослабляли бдительности и пристально вглядывались в туманную хмарь, сгущавшуюся перед ними. Алита продолжал рычать и время от времени наносил смертельные удары подступавшим к ним незримым врагам - воздух то и дело взрывался кровавыми брызгами.
Так они пропятились через весь парадный зал и вышли за стену. Внезапно под ногами захрустели песок и камни. Крепостные сооружения и шпили, осененные медленно колыхавшимися стягами, по-прежнему тянулись ввысь, но всю ширь голубого свода не закрывали.
- Теперь бегом! - скомандовал Алита.
Люди со всех ног принялись улепетывать от сказочного замка. Алита мог бы бежать в десять раз быстрее, однако предпочитал держаться сзади - трусил легкой рысцой и все время оглядывался.
Мираж и не думал их преследовать. Скоро левгеп сбавил ход.
- Все в порядке. Он уходит.
Люди сразу остановились, обернулись и, тяжело дыша, некоторое время неотрывно наблюдали за удивительным облачным сооружением. Покрытый подобием пуха, сверкающий замок неожиданно померк - так бывает с луной,
Когда ее прикрывает наползшее облачко или в преддверии утра, когда ее полновесный золотистый цвет мгновенно блекнет. Наконец последний всполох пронзил пространство между землей и небом, и в следующее мгновение мираж исчез из виду.
Симна бессильно опустился на колено, рукой держась за грудь.
- С чем это нам пришлось сражаться? Ни о чем подобном даже не слышал!
- Евпупа! - Этиоль навалился на копье. - Слышать мне о них приходилось, а встречаться - нет.
Северянин, наконец придя в себя, теперь вдыхал глубоко, часто. Затем вложил меч, которому так и не нашлось работы, в ножны.
- Тогда как же ты узнал, что это евпупа?
- Мне рассказывали, что живут эти существа в самых засушливых, безлюдных уголках и выбираются очень редко и только в своих жилищах. Да-да, именно миражи служат им домом. Рассказывали также, что в самый длинный день в году, когда солнце стоит высоко и жар становится нестерпим, ты можешь почувствовать прикосновения чего-то невидимого. Что-то прилипчивое изучает твои щеки, грудь, заглядывает в глаза. Вне пределов своего дома евпупа может разве что на некоторое время затуманить человеку мысли. Ты никогда не задумывался, почему так много людей, пересекающих пустыни, гибнут не ночью, а в светлое время суток? Иногда всего в нескольких шагах от воды или от тех, кто мог бы оказать помощь?
Пастух замолчал и долго вглядывался в полуденное марево, густо завесившее горизонт.
- Это все проделки евпуп. Они кружат голову и туманят взор, пока ты не потеряешь направление. Тогда вместо того, чтобы спешить к воде, ты начинаешь, спотыкаясь, удаляться от нее. Или бродишь кругами, не видя знаков, которые могли бы принести спасение. Затем евпупы устраивают пир и отгоняют пожирателей падали, пока не высосут из жертвы все соки, вплоть до души.
- Клянусь детьми Гуитена! - прошептал воин. - Мы были недалеко от подобного исхода. - Тут он озадаченно нахмурился. - Однако как же красавицы? Разве они евпупы? Я их отлично видел, они были вполне осязаемы и очень даже того... телесны.
Симна даже глаза закатил от чувственных воспоминаний.
Эхомба поджал губы, опустил голову и принялся разглядывать разбросанные возле ног мелкие камни.
- Не спорю, их трудно было не заметить, - наконец ответил он. - Может, в том и состоял замысел евпуп, чтобы с их помощью заманить нас поглубже в недра миража, где было бы легче лишить нас всякой надежды на освобождение. Они могли бы высосать из нас души, даже не дожидаясь нашей смерти.
А прекрасные печальные девы... Скорее всего это души тех женщин, которые когда-то погибли в пустыне. Мало ли что могло случиться: отсутствие воды, небрежность, неудачные роды, падение со скалы... Души их украдены евпупами. Украдены и доставлены в мираж, чтобы прислуживать тем, кого мы увидеть не в состоянии.
- Конечно, их души рвутся на волю, хотят обрести покой. - Этиоль на мгновение горестно прикрыл глаза. - Но тут ни ты, ни я ничего сделать не можем. Каким образом евпупы принуждают их служить себе, я не знаю. И знать не хочу.
Он поднял голову и повернулся лицом к северу.
- Прочь из этих мест! И постараемся не думать больше о том, что здесь видели!
- Подожди! - воскликнул Симна и вынужден был трусцой нагнать Эхомбу. Он схватил его за рукав. - Они были так обольстительны, каждая из них... Даже более чем обольстительны. Они были прекрасны, буквально светились. Как же так? Вряд ли все женщины, погибшие в пустыне, были красавицами. Или евпупы выбирают только таких, которые могут оказаться им полезными?
Эхомба не остановился, только на мгновение чуть убавил шаг и ответил с нескрываемым разочарованием:
- Симна ибн Синд, дружок! Ты, который похвалялся, что насчет женщин тебе известно все и даже больше... Ты, который столько раз твердил, что все эти знания приобрел на основании личного опыта... Оказывается, ты даже не догадываешься, как каждая женщина видит себя изнутри!
Он начал шагать шире, энергичнее, словно быстрой ходьбой хотел приглушить всколыхнувшие его воспоминания.
Симна нахмурился, обдумывая слова товарища, покачал головой и подошел к Алите.
- Слышишь, кот, в первый раз мне пришлось сражаться с незримым врагом. Нам здорово повезло, что ты разглядел этих евпуп.
Только сейчас он обратил внимание, что огромная пасть зверя выпачкана в чем-то темном. Время от времени Алита вылизывал толстенным языком нижнюю и верхнюю челюсти.
- А я их и не видел. Симна удивленно поморгал.
- Как же ты сумел расправиться с ними? Как обнаружил?
Кот поднял голову, и большущие желтые глаза глянули на северянина.
- Это только ты, парень, ничего вокруг себя не видишь. Разве ты не замечал, как кошка - любая кошка! - вдруг настораживается и внезапно бьет лапой по воздуху? Мы видим, человек. - Глаза хищника сверкнули. - Вокруг много такого, чего вам, людям, не разглядеть. Кое-что ерунда, кое с чем играем, кое-что, - он слегка зарычал, - убиваем.
Алита демонстративно прибавил шаг.
Симна почесал подбородок и уставился на покачивающийся перед его глазами хвост.
- Знаете что?! - заявил он в спину идущим впереди товарищам. - Да, мое зрение не такое уж зоркое - и хорошо!
Северянин расправил плечи и поспешил за Эхомбой.
В следующее мгновение ему почудилось, как что-то незримое, упругое вроде бы коснулось его лица. Симна вздрогнул и незаметно огляделся - ничего. Должно быть, ветер...
Вот сволочной кот, подумал он с раздражением. Специально несет всякую чепуху.
Между тем впереди, впервые за долгие дни, показались купы деревьев. Симна воспрянул духом, расправил плечи и попытался выкинуть из головы неуместные мысли.
Ох уж эти маги и коты!.. Более угрюмых и неподходящих спутников трудно было вообразить.

XXVII

В тонкости душевных качеств и любви к рассуждениям Симну обвинить было трудно, однако что касалось зрения, тут он ничем не уступал Этиолю. И древесные кроны ему не померещились.
- Наконец-то, - пробормотал Эхомба и, наглядевшись досыта на приятный глазам пейзаж, начал спускаться с пологого холма. Сверху ему удалось рассмотреть реку, по обеим берегам которой виднелись ухоженные поля и сады. По-видимому, была пора цветения, и зелень только местами виднелась сквозь золотые и белые созвездия, усыпавшие сады.
Северянин бросил на Эхомбу удивленный взгляд.
- Что значит "наконец-то"? Чем тебя воодушевили цветущие сады? Вот уж никогда бы не подумал, что житель пустыни обрадуется зелени!
- Мне действительно по сердцу земля, откуда я родом, - промолвил пастух. - Но это вовсе не значит, что мне не нравятся иные края. Каждый человек способен оценить прелесть чужих земель, не разлюбив родины.
- Тогда почему бы тебе не переехать? - спросил Симна. - Выбрали бы место получше, и всей семьей, всей деревней перебрались бы туда, где полно воды, где жирная земля...
- Какой бы благодатной ни была такая земля, это не наш дом, - убежденно ответил Эхомба. - Много на свете мест, где полно воды и плодородных почв, но они не всем могут стать родиной.
- Почему?
- Предки. Традиции. Дух родины нельзя пересадить как лук. В каждой округе есть что-то свое: запахи, дали, воздух, наконец... - Он нащупал в кармане мешочек с морскими камешками. - Даже грунт, по которому ступаешь. Образ жизни...
Эхомба посмотрел на Алиту, шедшего рядом, затем продолжил в том же тоне:
- Трудности, с которыми боролся всю жизнь. На новом месте это все иное, чуждое тебе, а то и враждебное. Человеку ничего не стоит сняться и отправиться в путь. Вот остальное... - его голос дрогнул, - остальное куда как трудно.
Симна понимающе покивал.
- Сочувствую, брат. А мой дом - там, где я прилег отдохнуть. Место, где сытная кормежка, мягкая постель и добрая женщина. Или лучше так: мягкая женщина и добрая постель.
Эхомба искоса взглянул на товарища.
- В таком случае я должен тебе посочувствовать... Или ты должен посочувствовать мне.
- Я нам всем троим сочувствую, - неожиданно вмешался Алита. - Вам двоим, безволосым, болтливым и неловким - обезьяны, вы и есть обезьяны, только двуногие. Себя тоже жалею за то, что связался с вами. - Отвернувшись, кот глухо зарычал. - В следующий раз я не стану так глупо жертвовать своей кошачьей жизнью.
- Постараюсь учесть, - ответил пастух.
Теперь они шли натоптанной узкой тропинкой, что вилась между ухоженными, покрытыми листьями таро и ямса полями. По межам густо росли заросли юкки, ее листва затеняла молодую поросль.
- Странно! - неожиданно сказал Эхомба. Сузив глаза, он внимательно осмотрел огороженные делянки и похожие на сливу плодовые деревья. - Почему вокруг пусто? Поля хорошо обработаны, все растет и плодоносит. Для диких животных просто рай, обильное пиршество!.. Почему же крестьяне не охраняют поля? А уж появление трех чужестранцев вообще обязано было привлечь их внимание. Кто знает, может, мы воры, которые только и метят, как бы посягнуть на урожай.
- Точно, - кивнул Симна. В его голосе звучали любопытство и тревога. Северянин озирался по сторонам, по-видимому, не очень-то доверяя мирному виду живописной местности. - Если бы я был хозяином всех этих полей и садов, я бы не расставался с луком и стрелами и уже давным-давно встретил незваных гостей. Стоило бы кому-нибудь пересечь вон ту линию, - он указал на деревья позади, - как тут же встал бы в засаду.
- Жилище, - перебил его Алита. Подняв лапу, кот указал на восток.
Действительно, в той стороне виднелись три строения. Подворья были разделены зарослями дикого терновника. Ворота, ведущие к домикам, были распахнуты настежь.
Симна приложил согнутую ладонь к губам и закричал:
- Эй! Командир легиона бобов, встречай гостей!
Никто ему не ответил.
Северянин пожал плечами и первым вошел в ворота.
Окна ближайшей лачуги были застеклены, однако стекло было плохого качества, мутное, и не позволяло разглядеть, что творится внутри. Державшийся сзади Эхомба с тревогой в голосе произнес:
- Не люблю вторгаться без приглашения на чужое подворье.
- Ты полагаешь, что здесь кто-то есть? Нельзя вторгнуться в чужие пределы, если у этих пределов нет хозяев. Почему никто не откликнулся на мой призыв? - парировал Симна и вошел в дом.
Алита остался с Этиолем - не потому, что уважал чужую собственность (такое понятие было ему неизвестно), а просто внутреннее устройство человеческого жилища не занимало зверя. К тому же во всяком огороженном, стиснутом, переполненном чуждыми запахами пространстве он испытывал что-то вроде клаустрофобии.
Симна вышел из дома явно удивленный.
- Пусто, - сообщил он товарищам. - Даже более того - все брошено. Кладовая забита едой. Посуда в шкафу, постельное белье в комоде. Постели заправлены, но не видно, чтобы кто-то на них спал в последнее время. - Северянин помолчал, рассеянно глядя на ближайшие деревья. - Люди, жившие здесь, ушли не очень давно и без всякого намерения вернуться. Как подсказывает мне опыт, такое бегство беспричинным не бывает. Для этого требуется серьезный повод.
- Давай посмотрим в других домах, - предложил Эхомба.
Они так и поступили. И нигде не нашли признаков подготовки заблаговременного отъезда.
- Поблизости наверняка есть город, - высказал предположение Эхомба. - Возможно, все туда и сбежали?
- Должно быть, так. - Симна держался бодро, словно хотел передать товарищам свой оптимизм. - Мало ли, ушли на какой-то праздник... Может, обычай такой!
- Не переправились ли жители на другую сторону реки? - спросил Эхомба, указывая наконечником копья в ту сторону. - Там и ферм побольше, и садов, и полей. Дальше, по-моему, я видел холмы. Если здесь есть укрепленное место, то понятно, что его расположили там, где больше естественных препятствий.
- Ладно, пойдем, - рыкнул Алита и направился по направлению к реке. - Если мы собираемся купаться, надо побыстрее залезть в воду, пока солнце не село. А то когда я высушу шкуру!..
Однако переправляться через реку вплавь им не пришлось. На противоположный берег вел широкий деревянный мост. Возведен он был искусными мастерами, по нему запросто могла проехать самая большая повозка, запряженная волами. На другом берегу путники встретили ту же самую картину, хотя здесь дома стояли гуще и некоторые были из камня.
- Точно какой-нибудь праздник, - весело заявил Симна, пытаясь показной безмятежностью прикрыть овладевшую им тревогу. С чем-то ужасным, что выгнало людей из их жилищ, ему, только что ускользнувшему из лап евпупы, было трудно примириться.
- Боюсь, что ты ошибаешься, - сказал шагавший сбоку огромный черный кот. - Я вообще не люблю, когда много шума - если, конечно, не я сам создаю его.
- Может, карнавал или чей-то юбилей... - упорствовал Симна.
Как только группа приблизилась к холму, походка северянина заметно изменилась. Теперь он шагал тихо, ногу ставил осторожно, все время озирался.
- Слушай, кот, а по мне немного шума не помешало бы, а то все местные словно воды в рот набрали.
Как только они взошли на вершину пологого, покрытого мелким леском холма, тропинка расширилась до ухоженной проселочной дороги. На ней отчетливо различались две колеи, оставленные повозками, а также, в сырых местах, отпечатки обуви.
Вскоре путники добрались до временных стоянок, где наконец нашли местное население. Здесь были мужчины, женщины, старики, дети, состоятельные, бедные... На лицах взрослых отчетливо читались предельная усталость и замкнутость. Даже дети были невеселы и угрюмы, никто не подбежал к путешественникам. Все настороженно поглядывали на чужаков.
Старики и старухи, прислонившись к шершавым, в трещинах стволам пальм, оцепенело сидели на земле. Только собаки увлеченно носились вокруг доверху груженных домашним скарбом повозок - гоняли маленьких кенгуру-валлаби. В свою очередь, кошки забирались повыше и царственно восседали на кипах постельного белья. Всякая пернатая живность от какаду до попугаев-ара энергично верещала в сплетенных из проволоки или прутьев клетках, но даже их громкие крики не могли развеять сгустившиеся над лагерями печаль и уныние.
Конечно, жизнь не замирала и здесь: женщины на маленьких костерках по-прежнему готовили пищу. Вот что поразило Эхомбу - среди этой многочисленной, снявшейся с родных мест массы кочующего народа не было вконец отощавших, страдающих от голода, не видно было и следов насилия или зверств, способных кого угодно выгнать из родных гнезд. Исключая мрачный настрой и приметы откровенной депрессии, люди выглядели упитанными и здоровыми.
Никто даже не пытался заговорить с путниками, пожаловаться... Однако при виде Алиты настроение местных жителей тут же менялось. Они злобно, с ненавистью поглядывали на огромного кота. Что касается левгепа, то зверь невозмутимо игнорировал откровенную неприязнь, посматривал на устроившихся на возах кошек (они явно чувствовали себя общими любимицами), переглядывался с товарищами. Кошки при приближении царственного зверя тут же старались выказать, что они прекрасно понимают, кто хозяин в их роде - шипели, сгибали спины.
Путешественники между тем шли и шли на север, а усталых, потерявших всякую надежду людей все прибывало.
- Что здесь происходит? - спросил окончательно сбитый с толку Симна, без конца поглядывавший по сторонам. - Откуда идет народ? И куда? - И сам себе ответил:
- Не от реки же. Там в домах вещи лежат нетронутые. А эти, похоже, прихватили с собой все пожитки.
Он на минуту примолк, в который раз пытаясь угадать, что за беда заставила людей сняться с насиженных мест.
- Вы только взгляните на них! - Симна вновь попытался привлечь внимание спутников к беженцам. - Измотаны до предела, до сих пор не могут в себя прийти. Такое впечатление, что они напрочь забыли, откуда и куда бредут. Я уже встречал такие лица - это когда людей ведут с арканами на шее. Обычно народ покидает родные дома, когда на то есть серьезная причина. Например, когда нападут разбойники или мародеры. Но по лицам местных не похоже, чтобы с ними произошло что-то ужасное. С виду они сыты и здоровы. Клянусь Гистемой, в этом есть что-то ненормальное. Даже дети смотрят так, будто всю последнюю неделю их кормили исключительно отчаянием и безнадежностью.
Эхомба произнес:
- Меня больше всего интересует, что случилось с крестьянами, жившими на той стороне реки. Куда они все подевались?
Он пристально глянул в сторону холма, на который взбегала дорога, потом добавил:
- Что-то здесь происходит... Симна, дружок, вряд ли это праздник или какое-нибудь торжество.
- Да понятно, но что именно?
- Ответ скорее всего лежит за тем холмом. Или за следующим.
Они продолжили путь. Эхомба методично помогал себе тупым концом копья - опирался на него во время ходьбы. Длинная фигура пастуха напоминала равномерно отсчитывающий время маятник. Симна подтянулся, шагал в ногу; если посмотреть со стороны, они скорее маршировали, чем неторопливо брели на север.
Холмы впереди были невысоки, но подъем долог. За первой цепью открылась следующая. Дорога петляла, так что только через неделю путники добрались до вершины последней, самой высокой гряды.
Чем дольше они шли, тем все более густые толпы теснились на обочинах дороги. Все чаще встречались лагеря. Вскоре людям стало тесно у дороги, и кое-где отдельные семьи забирались подальше и разбивали отдельные стоянки. Народ был все тот же: фермеры, горожане. Сколько раз путешественники пытались расспросить снявшихся с мест беженцев, что же все-таки случилось, но те первым делом бросали недобрые взгляды на Алиту, затем поспешно и молча ретировались.
Не желая наводить панику на каких-нибудь особо впечатлительных беглецов и понимая, что нельзя долго держать левгепа на голодном пайке, Симна и Эхомба продолжали путь, надеясь, что в конце концов им повезет и они встретят человека, способного связно объяснить, что же случилось в этой округе.
Все стало ясно, когда они наконец добрались до гребня последнего холма, на который привела их дорога. То, что им довелось увидеть, не поддавалось описанию.
Впереди лежала широкая ухоженная равнина. Погода в тот день выдалась ясная: редкие облака, напоминавшие крепостные башни, плыли по небосводу, на местности же первым делом бросались в глаза многочисленные реки и протоки, серебряными нитями поблескивающие на солнце. Вся округа представляла собой ухоженный, освоенный край. Аккуратно очерченные квадраты полей и садов, леса, с каким-то мудрым изяществом вписанные в границы сельскохозяйственных угодий; были на равнине и города, чьи очертания различались даже на таком расстоянии, - все говорило о щедрости и благодатности этой земли.
Изумляло другое - справа от подножия холма на всем обширном пространстве не было заметно работающих людей: поля пусты, города безлюдны, на реках ни одной лодчонки. В садах от обилия плодов гнулись ветви, однако ни единого сборщика там не было, луга томились без скота. Кое-где в небо поднимались струйки дыма, но к печным трубам они не имели никакого отношения. Приглядевшись, Эхомба понял, что дым вставал над пожарищами. Судя по их расположению, горели мельницы, мастерские, склады и зернохранилища и, конечно, жилые дома, хотя и редко. Разрушения были ограничены и лежали на местности редкими пятнами, следов всеобщих и повальных грабежей видно не было, словно кто-то сознательно метил свой путь или таким странным образом пугал обитателей.
Равнину, где так привольно было городам, лесам, полям и пастбищам, пересекала высокая - не менее четырех десятков метров - сложенная из желтого камня стена. В верхней части она имела не менее десяти метров в ширину, по ней свободно могли проехать большие повозки. Или те же колесницы, решил Симна, а может, и кавалерия... Или пехота, поделенная на сотни. Вот это наблюдение было ближе к действительности - вооруженные фигурки, сплоченные в боевые ряды, вырисовывались по всей длине стены, протянувшейся без конца и края с востока на запад.
Этот каменный вал был выстроен, сообразуясь с местностью. Где-то стена отступала, где-то выдвигалась на юг, подлаживаясь под водотоки, а где-то клином выступала в северном направлении. Через каждую четверть мили над ней вздымались башни, высотой превосходившие стену метров на двадцать.
Непосредственно за бастионом путешественники разглядели огромные цветастые шатры, а чуть дальше - боевые флаги и вымпелы стоявшей лагерем армии.
Алита, с чьим зрением не мог сравниться ни один человек, разглядел детали.
- По-моему, там есть мастодонты. - Прищурившись, он добавил:
- И глиптодонты. Другие слоны и даже несколько белутерумов.
Симна кивнул.
- Это понятно, только с кем они собрались воевать? - Он указал направо, на подножие холма.
В той стороне чьи-то вражеские отряды, наступавшие с юго-восточного направления, сокрушали все на своем пути. Солдаты маршировали по полям, вытаптывали посевы, рушили дома. Чуть поодаль, ближе к стене, виднелось войско, готовое дать отпор. Но кому? Тем, кто находился за стеной, или полчищам, наступавшим с юга? Главные силы защитников располагались лицом к стене, а подступавшим с юга захватчикам противостояли редкие заставы.
Первыми, кого отметил Эхомба среди защитников этой земли, были гномы, одетые в свои традиционные одежды из кожи и грубой материи. В их рядах также находились ареты, или лесные люди - все высокие, стройные, одетые в кору, - и великаны, живущие на западе. Виднелись и незнакомые Этиолю существа. Вот в ком нельзя было ошибиться, так это в обезьянах. Их светлые доспехи так и сверкали на солнце. Элитные отряды состояли из шимпанзе и других человекообразных, мелкие собратья группировались в куда более многочисленные подразделения.
Очевидно, вся эта разношерстная компания, жившая здесь в сытости и довольстве, объединилась, чтобы противостоять неприятелю. Другое было непонятно: почему для сражения выбрано такое неудобное место и как понять построение главных сил лицом к стене?
- Что-то странно, - пробормотал Симна, пристально вглядывавшийся в поле боя. - Послушай, может, враги уже захватили стену? Или, может, эту преграду возвели специально, чтобы отражать наступление с южной стороны, и теперь их отбросили под самую стену, а она в руках неприятеля?
- Я уже думал об этом, - откликнулся Эхомба. - Однако если эти люди решили защитить себя от агрессии с юга, почему они заранее отдали противнику так много своей земли? Почему не возвели стену на границе с пустыней или хотя бы на тех холмах, где мы впервые добрались до деревьев? Куда разумнее было бы укрепить берег реки, через которую мы перешли, - там и берега обрывистые, и течение быстрое.
- Действительно, уму непостижимо. - Северянин указал рукой на поле битвы. - Кому пришло в голову строить укрепления посреди чистого поля? А может, те люди, мимо которых мы шли все это время, и есть захватчики, а на стене и возле нее собрались защитники? Эхомба отрицательно покачал головой.
- Исключено. Если на стене защитники, как объяснить, что некоторые дома и фермы горят на их стороне? Да и вспомни виденных нами людей - что-то они мало похожи на злобных захватчиков.
- М-да, - согласился Симна. - Так что же здесь происходит?
Эхомба разглядывал многочисленные стоянки, расположенные на склонах холмов. Ниже, в рядах войска, собранного из двуногих существ, шли приготовления к решающей битве, однако в их рядах не было порядка - это было заметно даже с вершины холма. Отряды строились по родам и племенам, их командиры подчинялись приказам скорее в силу вассальной зависимости, чем согласно требованиям воинской дисциплины. Внизу отчетливо просматривались не поддающиеся осмыслению маневры. По-видимому, командованию еще необходимо было найти какое-то подобие единства среди всей этой массы самых странных существ, подчинить единому плану наименее буйных и вменяемых и хотя бы каким-нибудь образом сплотить их в организованную армию.
- Ситуацию необходимо прояснить, иначе мы никогда не доберемся до побережья, - проворчал Этиоль. - Алита, ступай и приведи сюда кого-нибудь, способного связно объяснить, в чем здесь дело.
Кот поиграл кустистыми бровями, словно нахмурился.
- Почему я?
- Потому что я не хочу тратить время на уговоры. А с тобой спорить не будут.
Кот рыкнул и в следующее мгновение исчез в зарослях, направляясь к ближайшему лагерю, расположенному у подножия холма. Пока зверь отсутствовал, Эхомба и Симна занимали себя тем, что пытались отгадать, что же все-таки происходит внизу.
Очень скоро огромный кот приволок мужчину средних лет. Он тащил его за подол дорогой расшитой рубашки. Глядя на пленника, Эхомба отметил, что мужчина грузный, упитанный, на вид здоровый и преуспевающий, а покорно тащится вслед за зверем. Возможно, он не испытывал большого желания принимать участие в битве?
С презрением посматривающий на пленника Алита мотнул головой, разжал челюсти, и мужчина тут же упал на землю и распростерся в земном поклоне.
- О неизвестные воины! Умоляю вас, пощадите ничтожного!
Он ударился лбом о землю да так и остался лежать лицом вниз; при этом его била настолько крупная дрожь, что Эхомба испугался, как бы он не вышиб себе мозги.
- У меня расстройство желудка, вот почему я не могу принять участие в замечательном сражении. Клянусь предками, я говорю правду!
Мужчина осторожно поднял голову, взглянул робко сначала на Симну, потом на Эхомбу. Затем сунул руку в карман и вытащил скрученный в трубку пергамент, недолго поразмышлял и протянул его Эхомбе.
- Взгляни, господин! Здесь все написано, как мне не повезло со здоровьем. Я хил и слаб. Будь по-другому, я тут же присоединился бы к нашим отважным гражданам и союзникам и первым бросился бы на врага.
Симна фыркнул.
- Он действительно страдает расстройством желудка. Только я сказал бы по причине избыточного веса и неумеренной трусости.
- Встань, - приказал Эхомба, почувствовавший некоторое неудобство. - Поднимайся с колен, покажи свое лицо. Мы не собираемся тебя наказывать, и никого из нас ни в коей мере не интересует состояние твоего живота. Мы только зададим тебе несколько вопросов.
Мужчина недоверчиво глянул на них и, по-прежнему дрожа, поднялся. Увидев, что огромный зверь безучастно вылизывает свой живот, он немного успокоился.
- Вопросы? Я всего лишь бедный купец, торгующий галантереей. Что я могу знать, кроме своего дела и семьи? Они единственные, кто помянет меня.
- Ты можешь скоро вернуться к ним, - заверил его Эхомба. - Вопросы нетрудные.
Острием копья он указал на видневшуюся вдали стену и ряды воинов, выстроенных у ее подножия.
- Что здесь происходит? Война? Наверное, не на жизнь, а насмерть. Мы долго добирались сюда по холмам и повсюду видели великое множество беженцев. Заходили в брошенные дома, где все лежало в целости и сохранности. Может, мужчины спешили в войска, а свои семьи спрятали в надежных укрытиях?
- От членггуу не спрятаться! - простонал пленник. Однако любопытство несколько приглушило неподдельный испуг, и он с интересом поглядывал на Эхомбу и северянина. На исполинского кота мужчина старался не смотреть. - Кто вы, люди? И откуда, если никогда не слышали о войне с членггуу?
Эхомба качнул копьем, направил наконечник на полдень.
- Мы пришли с далекого юга, друг. Итак, вы сражаетесь с членггуу. Никогда о таких не слыхивал. Это что, давняя вражда или вы в первый раз с ними столкнулись?
- Членггуу постоянно беспокоили жителей Квиппы. Сколько горя они доставили нам за эти века!.. Но с редкими и разрозненными бандами нам удавалось справляться. Много лет назад они ударили, уже объединившись в войско. Наша армия устроила им отличную выволочку, и с тех пор на земле воцарился мир. Так повторялось несколько раз. Они пытались испробовать новую стратегию, применить новое оружие, но каждый раз крестьяне и купцы встречали врага, контратаковали и гнали... - он кивком указал в сторону равнины, - до самой пустыни.
Эхомба повернулся и глянул в сторону поля боя.
- Как насчет стены? Сооружение, конечно, выдающееся, но, хотя я и не солдат, мне кажется, возведено на неудачном месте. Мы решили, что, возможно, это ваша стена, а врагам удалось захватить ее.
- Наша стена? - Купец горько рассмеялся. - Если бы! Тогда мы могли бы легко выбить членггуу с их позиций и столкнуть в море.
Эхомба встрепенулся.
- В море? Здесь недалеко до океана? - Он пристально вгляделся в западном направлении. Выходит, смутное пятно, что едва вырисовывалось на горизонте, это Семордрийский океан? То-то у него сердце ныло... Как нестерпимо долго его глаза не видели зеленоватых пенных волн!
- Ты имеешь в виду Семордрию? - спросил купец. Эхомба кивнул, и пленник отрицательно покачал головой.
- Ты, наверное, действительно родом с далекого юга. - Он поднял руку и указал на запад. - Семордрия лежит на огромном расстоянии от наших краев, там, где садится солнце. Я человек маленький, и со средствами у меня скудно, так что я сам никогда не видел океанских вод.
Затем он указал на север.
- А там лежит море Абоква. Тоже много воды, но куда меньше, чем в Семордрийском океане. По морям ходят торговые корабли из многих стран и городов, возят всякую всячину. Мне рассказывали, что кое-кто добирался и до западных пределов Семордрии, но так это или нет, утверждать не могу. Я только передаю, что слышал от других купцов. Лично я никогда не встречал смельчаков, которые отважились бы пересечь Семордрию с востока на запад.
Эхомба вздохнул.
- Как раз это мне и предстоит. Брови у купца полезли вверх.
- Пересечь Семордрию? Ты, однако, храбрый человек. В этот миг в разговор вступил Симна:
- Если нет кораблей, способных переплыть океан, как же мы переберемся на противоположный берег? Я, конечно, хорошо плаваю, но я не рыба.
- Помнится, - молвил купец, почесав щетину на подбородке, - в детстве я слышал сказки о чудовищах, живущих в глубинах Семордрии. Они на кого угодно способны навести смертельный ужас. Мне кажется, что даже рыбы неохотно отправятся в подобное путешествие. Однако ходят слухи, будто в богатых землях на дальней оконечности Абоквы есть портовые города, где строят корабли куда больших размеров, чем у нас. Кто знает? Возможно, тебе удастся найти корабельного мастера и потерявших рассудок моряков, чтобы попробовать добраться до противоположного края Семордрии...
- На этом и покончим, - прервал его Эхомба. - Теперь что касается стены. Я уже говорил, стена выдающаяся. Позади нее я различаю ухоженные поля, дома, некоторые из них сожжены. Если это не ваши владения, значит, все это принадлежит членггуу. Но зачем они разрушали свои же постройки, и как им удалось заманить вас и прижать к стене?
Купец отвел глаза.
- О моя бедная семья! Как они там, одинокие? Наверное, не могут прийти в себя, рыдают, что нет меня рядом...
Симна положил руку на рукоять меча.
- Об этом мы поговорим попозже. Пусть пока спокойно рыдают, а ты отвечай на вопрос.
- Вы что, в самом деле не знаете? - Купец тяжко вздохнул. - Никто ее, эту Стену, не строил! Когда она впервые появилась в окрестностях Мектина, мы не поверили, что членггуу в короткое время сумели возвести такое колоссальное сооружение. Люди Квиппы не сразу распознали истинную природу Стены, за что и поплатились.
Что мы могли поделать? Наши воины бились насмерть, но Стена так высока и могуча! Кто в состоянии ее сокрушить!.. Теперь мы не с членггуу сражаемся, а пытаемся остановить Стену.
Симна резко обернулся, окинул взглядом поле битвы, затем так же стремительно обратился к купцу:
- Выходит, членггуу наступают под прикрытием Стены? - Он еще раз взглянул на стену, расколовшую прибрежную сторону почти посередине, с запада на восток. - Или они сами двигают ее? Но это невозможно!
- Что невозможно, путник, это мы и сами знаем, - откликнулся купец. - Членггуу не двигают Стену. Наступая вперед, она прижимает нас к пустыне. Вот почему так много беженцев оказалось на вашем пути. Но идти нам некуда. Мы зажаты между пустыней и Стеной. - Он горестно повесил голову, затем окинул взглядом пологое взгорье. - Ребилийские холмы - наше последнее прибежище, наша надежда. Мы молимся, чтобы Стена не смогла преодолеть этот рубеж. Если это случится... - голос купца дрогнул, - если это случится, нам придется уходить в пустыню, где мы быстро погибнем, и плодородные земли Квиппы достанутся членггуу.
- Не понимаю, - откровенно признался Эхомба. - Если не членггуу двигают Стену, то кто же?
- Гляди, гляди! - неожиданно вскрикнул купец и энергично указал в сторону равнины. - Посмотри на этот ужас и сразу все поймешь.
Внизу на равнине людей охватило сущее безумие - так по крайней мере казалось со стороны. Объединенное войско Квиппы пошло на штурм Стены. Воины тащили лестницы, приставляли их к каменной глади, взбирались по ступеням. Верхнюю часть стены осыпали тучами стрел, однако высота надежно предохраняла ее защитников. Катапульты и другие осадные орудия бросали на Стену огромные камни, снопы подожженной соломы, зажигательные смеси... Все бесполезно! Эхомба отчетливо различал падающие с верхней площадки фигурки людей.
В свою очередь, членггуу, засевшие на вершине Стены, швыряли в наступавших копья, сбрасывали камни. Большинство лестниц скоро рухнуло к подножию. Тогда на приступ двинулись осадные башни, высотой не уступавшие Стене. С их верхних площадок отряды Квиппы сумели про-
Рваться на бастион и кое-где скинуть оттуда его защитников. По мнению Эхомбы, наступавшие вполне могли развить успех и захватить всю верхнюю часть этого удивительного сооружения.
И вдруг Стена начала мягко колыхаться. С далекого расстояния трудно было понять точно, что же там происходит. Эхомба потер глаза, Симна сдавленно вскрикнул, даже Алита, вскочивший и подавшийся вперед, вышел из своей обычной дремоты и во все глаза следил за происходящим со Стеной.
Колыхание повторилось.
- Что это? - наконец выговорил Симна. - Что там происходит? Скажи!..
Он бросился к купцу и крепко схватил его за плечо. Тот скривился от боли, однако северянин не обратил на это внимания.
- Глядите! - воскликнул пораженный Эхомба. - Глядите туда!..
В следующее мгновение Алита громко, на всю округу, заревел от ужаса.
У подножия Стены творилось что-то невероятное: воины Квиппы вдруг начали поспешно оттаскивать от подножия осадные орудия, пехота, рвавшаяся в бой, резко подалась назад. Отступавшим пока удавалось сохранять боевые порядки. Между тем членггуу наверху быстро отбили все оставленные участки. Они собрались на верхней площадке, запрыгали, замахали руками от радости. Их оружие сверкало, радостные вопли, крики, улюлюканье донеслись даже до вершины холма. У стены остались лежать трупы нападавших; издали они походили на горы мусора, сбрасываемого через парапет.
Внезапно Стена на глазах начала расти, теперь в ней точно было не менее пятидесяти метров. Росла она вся разом, по всей длине, а затем вдруг сделала гигантский шаг вперед.

Предыдущая страница 9 Следующая страница


Пожиратели света и тьмы 10

ХХVIII

Симна отказывался верить своим глазам. Он потряс головой, покрутил ею несколько раз - для верности. Грива у Алита встала дыбом, кот зарычал. Эхомба, замерший между ними, вцепился в копье. В его взгляде читалось непонимание, неспособность поверить в то, что открылось на этой несчастной ухоженной земле. Поблизости купец принялся заламывать руки и заплакал, беззвучно, обильно.
Шагнув, Стена вдруг присела. Густые облака пыли поднялись у основания, и долгий, протяжный, изошедший будто из недр земли звук "б-у-у-м" донесся до путников. Членггуу на ее вершине дико завыли и начали принимать горделивые позы. Затем, оставив на часах немногочисленную стражу, все они взяли лестницы и начали спускаться на противоположную сторону, намереваясь провести ночь в своем лагере. С вершины холма было видно, как радовался враг. По всему лагерю горели костры, на которых жарились огромные туши, и встававшие дымы придавали округе за Стеной вид гигантской плантации для разведения змей.
Эхомба между тем детально вспоминал удивительное зрелище, свидетелем которого он оказался. По всей длине у Стены вдруг выросли лапы - темно-серые, волосатые, с гигантскими пальцами и поблескивающими, необрезанными когтями. Упершись в землю, они в унисон подняли Стену, и сооружение шагнуло по направлению к холмам. Купец сказал правду - членггуу не двигали эту громадину. Она двигалась сама.
- Теперь вы сами видите, какая беда с нами случилась, - плаксивым голосом заговорил мужчина. - Как только Стена появилась на нашей земле, мы сразу догадались - это конец. Спасения нет. Стена безжалостна и непобедима. Мы уже много раз атаковали ее; бывало, нам даже удавалось скинуть членггуу с ее вершины. Затем Стена приходила в движение, сметала все наши осадные орудия, ломала лестницы, сбрасывала наших воинов со спины... Так мы оказались зажаты между нею и пустыней. - Он вскинул руки, воззвал к небу. - Что мы можем поделать? Как сражаться со Стеной, которая способна шагать и давить все, что встретится на пути? Мы пытались обойти ее с фланга. Куда там! Стена туг же нарастила длину. Мы пытались изготовить более высокие лестницы - Стена на глазах подросла. Сами видели. А отряды членггуу свободно обходят Стену и бьют наших с тыла. Эти холмы - наша последняя надежда. Стена способна двигаться по равнине; дай-то бог, чтобы она не умела одолевать склоны. Эхомба мягко улыбнулся.
- Ступай, друг, к своей семье. Спасибо. Не скрывая радости, купец уже собрался было уйти, как вдруг повернулся и спросил:
- Что же вы надумали?
Пастух даже не посмотрел в его сторону, он с прежним вниманием изучал раскинувшуюся впереди равнину.
- Чтобы пересечь Семордрию, необходимо отыскать или построить корабль. Если все, что ты рассказал, правда, значит, мне необходимо добраться до моря Абоквы и отыскать там мастеров. Так что мы пойдем дальше на север.
- Но как?.. - Купец облизнул губы, посмотрел в сторону лагеря, из которого его утащил Агата, затем перевел взгляд на путешественников. - Вам никогда не одолеть Стену. И обойти ее не удастся. Вы в такой же безвыходной ситуации. Остается только вернуться. - Он сжал челюсти. - В конце концов твой дом далеко на юге, ему ничто не угрожает. И вы знаете, как выжить в пустыне, - в отличие от нас, жителей Квиппы.
- Тем не менее мы отправимся на север. - Эхомба повернулся и бросил внимательный взгляд на купца. - А ты, друг, возвращайся к семье и не беспокойся о нас. Тебе ли тревожиться о посторонних!
- Что правда, то правда. - Купец немного помолчал и поднял руку, то ли салютуя путешественникам, то ли прощаясь с ними. - Удачи вам, искатели поспешной смерти. Желаю удачи в подобном глупейшем предприятии.
Он повернулся и торопливо начал спускаться с холма.
Симна подошел к другу.
- Послушай, Этиоль, у меня тоже нет желания сворачивать с пути, на котором нам столько пришлось преодолеть. Но в его словах, - он указал на удалявшегося купца, - есть смысл. Как мы одолеем Стену? Видишь охранников наверху? Они стоят через каждые десять метров. Если уж пытаться влезть на нее, то только ночью. Днем эта затея гроша медного не стоит.
Он кивнул в сторону третьего товарища.
- И как быть с нашим королевским величеством? Кошки, конечно, отлично карабкаются по деревьям, но одолеть вертикальную гладкую стену - это совсем иное дело. Ты или я, например, смогли бы взобраться с помощью веревки, если мы привлечем на свою сторону или подкупим кого-нибудь из стражи, однако как насчет него?
Огромная звериная морда повернулась, и левгеп равнодушно сказал:
- Я переберусь через Стену. Тем или иным способом, но переберусь.
- Нет, - ответил Эхомба. - Тебе и пытаться не стоит. Симна искоса бросил взгляд в его сторону.
- Тогда как быть? - В следующее мгновение северянина осенило, и он радостно воскликнул:
- Догадался! Ты воспользуешься своим алхимическим даром. Клянусь Гвивином, я совсем забыл об этом!
- Нельзя забыть того, чего не знаешь, - с некоторым раздражением ответил Эхомба. - Сколько раз тебе повторять, не обладаю я никаким даром, тем более алхимическим! - Он указал копьем на равнину. - Спустимся вниз, затеряемся среди квиппов и найдем место, где они не собираются атаковать Стену, - то есть там, где они уже потерпели неудачу. В тот момент, когда Стена поднимется, постараемся проскочить под ней. Это займет несколько секунд, ширина Стены около пары десятков шагов. Времени, я проследил, более чем достаточно.
Он потряс копьем, затем улыбнулся Симне.
- Не так уж трудно. Единственная опасность - если кто-то споткнется и упадет. Поднимать будет некогда.
- Проскочить под ней?
Симна новыми глазами взглянул на стену, сглотнул, пытаясь представить над головой сотни тонн груза. К словам Эхомбы он отнесся всерьез, как отнесся бы любой человек, проделавший с пастухом столь длинный и трудный путь. Проскочить так проскочить... Но если замешкаешься, упадешь - Стена раздавит в блин.
Эхомба положил руку ему на плечо, попытался вывести из меланхолического настроения.
- Не беспокойся, дружище. Времени будет достаточно. К тому же вспомни: мы помчимся к северу, а стена шагает на юг.
- Точно! - Симна пришел в себя. - Рискнем.
- Это куда легче, чем пытаться одолеть Стену сверху, - подал голос левгеп. - И охраны не будет.
- Отлично! Отчаянный рывок - и мы на той стороне. Членггуу и очухаться не успеют! - В следующую секунду какая-то мысль вновь испортила настроение северянину. - Послушайте, если все так легко, почему же никто из квиппов не отважился перебежать на ту сторону? Они, похоже, не робкого десятка.
- Для того чтобы изменить ход сражения, отряд должен быть достаточно многочисленным. Его к Стене незаметно не перебросишь, - высказал предположение Эхомба. - До тех пор, пока членггуу контролируют Стену, им ничего не стоит приказать ей сделать шаг короче и раздавить весь авангард. Вполне может быть, что квиппы уже пытались поступить подобным образом, и одного урока оказалось достаточно.
- Да, - согласился Симна.
В следующее мгновение он вновь помрачнел.
- Несчастные люди! Мало того, что им приходится день и ночь сражаться, но надо еще и о своих семьях заботиться, отвозить их все дальше и дальше. Если Стена сумеет взобраться на гряду, у них не будет ни единого шанса. А судя по ее лапищам, вряд ли эти пологие склоны окажутся для чудовища серьезным препятствием. В глазах Эхомбы заплясали огоньки.
- Симна ибн Синд, можно подумать, что ты решил встать в их ряды!
Северянин презрительно хмыкнул.
- Знаешь, Этиоль, на свете существует множество болезней. Есть лихорадка, ее разносят москиты. А то встречаются такие черви, которые заражают конечности, и те опухают. До посинения... Некоторые черви рады забраться человеку в кишки. Или возьмем, например, триппер, или бубонную чуму, или проказу, или альтруизм. Я полагаю, последняя хворь самая опасная. - Он взглянул на товарища. - Что-то я не вижу, чтобы ты хотел как-нибудь помочь этим теряющим родину бедолагам.
- У нас нет времени. - Эхомба даже не взглянул на Симну - продолжал рассматривать Стену, отыскивая участок, наиболее удобный для прорыва на ту сторону. - Мне и своей семьи хватает. Одному человеку не под силу спасти белый свет - или хотя бы значительную его часть.
- Вот это правильно, вот за это я тебя и люблю. - Северянин взглянул на третьего члена их компании. - А у тебя есть какое-нибудь мнение на этот счет? Хотя вряд ли, что за дело коту до человеческих забот.
- Хр-р-р... что? - вскинул голову Алита. - Задремал я.
- Так я и думал. Какой смысл заниматься глупостями! Лучше поспать, длиннозубый маэстро, не правда ли? Отдыхай дальше, копи силы для броска!..
Алита опустил огромную голову на передние лапы.
- Я успею десять раз пробежать туда и обратно, пока ты доберешься до противоположного края этой каменной громады. Посмотри на свои ноги, коротышка, и больше не беспокой меня подобной чушью.
Желтые глаза закрылись.
- Вставай! - коротко распорядился Эхомба. - Необходимо заранее выбрать место.
Опираясь на копье, он начал спускаться с холма. За ним направился Симна. Последним шел недовольный, зевающий Алита.
Никто из отчаявшихся квиппов не обратил внимания на странную троицу, шествующую в сторону Стены. До чужаков ли несчастным жителям, которые на глазах лишались всего нажитого предками и добытого собственными руками! Люди сражались бок о бок с шимпанзе и другими обезьянами, с жителями леса, великанами и прочей жуткой живностью, грудью вставшей на защиту своей земли. Так что даже в таком чуде природы, как Алита, квиппы не видели ничего сверхъестественного.
Вскоре путешественники добрались до основания наступавшего бастиона, откуда хорошо были видны стражники, охранявшие защищенную парапетом вершину. Здесь путешественники повернули к востоку и двинулись в сторону выходов горных пород и скал-останцев. Солдаты-квиппы навстречу не попадались; на этой неровной местности им делать было нечего - ни лестницами не воспользуешься, ни метательные орудия не подтащишь, ни осадные башни к стене не подвезешь.
Отыскав в скалах надежное убежище, путники устроили привал и поужинали. В нескольких десятках метров от их стоянки возвышалась Стена. По мнению Эхомбы, ее поверхность была покрыта плитами известняка, скрепленными каким-то желтоватым раствором. Никто бы не подумал, что внутри прячутся сотни слоноподобных лап.
Симна, прихватив зубами спинку сушеной рыбы, оторвал изрядный кусок и принялся жевать.
- Нам следует быть чертовски осторожными. По этим камням особо не набегаешься.
- Это только между нами и Стеной, - ответил Эхом-ба. Он тоже ужинал, но его челюсти двигались едва заметно. - Стена наверняка раздавила камни в пыль. Если повезет, мы побежим, как по гравию.
- Если повезет, - скептически повторил Симна. Затем он мечтательно добавил:
- Зато на той стороне никаких проблем. Разве что надо будет уклоняться от отдельных мародерствующих групп членггуу.
Лежавший поблизости Алита сонно взглянул на него.
- Там домашнего скота навалом. Бродят без привязи... Легкая добыча, свежее мясо...
- Заканчивайте, - поторопил их Эхомба. - Мы должны быть в постоянной готовности. Как только Стена пошевелится, вперед!
- За меня не беспокойся, - заявил кот. - Вам, костлявым двуногим, придется тяжелее.
Уже стемнело, когда они услышали - не увидели! - первые признаки скорого шевеления. Сначала донесся низкий, идущий из глубины стены скрежет, затем земля под ногами заколыхалась и с вершин скал посыпались камни.
Первым эти звуки услышал Алита. Мгновение - и он уже был на ногах, начал бить хвостом слева направо. Рядом, готовые к стремительному рывку, застыли Симна и Эхомба.
Слева и справа раздавались крики квиппов, а сзади, со стороны недалеких уже холмов, ровным накатом долетали плач и рыдания их семей и всех тех, кто не мог принять участия в битве. Тучи стрел дождем посыпались на защитников Стены, осадные орудия метали наверх камни и сосуды с горящим маслом... И все-таки Эхомба чувствовал обреченность в действиях оборонявших родную страну воинов. Сражались они скорее по необходимости, чем в расчете на победу. Надо было что-то предпринять - не сидеть же сложа руки и ждать гибели. Действительно, весь этот град стрел, камней и зажигательных смесей был для Стены, что булавочный укол. Засевшие наверху членггуу, радостно улюлюкая, сбрасывали долетавшие до них на верхнюю площадку камни на головы наступающих.
- Она пошевелилась, - шепотом предупредил Симна. - Приготовьтесь!..
На близком расстоянии Стена производила куда более жуткое впечатление, чем при наблюдении с вершины холма. Ее основание было заляпано грязью, на нижних камнях налипли обломанные кусты и раздавленные стволы погубленных деревьев. Вздымавшаяся вверх невообразимой тяжести масса одним своим видом буквально придавливала к земле - возле нее было как-то не по себе ходить в полный рост. Так и хотелось присесть на цыпочки, тем более теперь, когда камень, порождая исполинские когтистые опоры, оживал и ревел, словно потягивающийся, разъяренный зверь, встающий с лежки.
Стена еще не успела полностью выпрямиться, как путешественники стремглав бросились вперед. Эхомба ловко прыгал с одной базальтовой глыбы на другую, Симна скакал, как резиновый мячик, а левгеп будто летел; чтобы покрыть расстояние, которое зверь одолевал одним прыжком, людям надо было пыхтеть и пыхтеть.
Они мчались, пытаясь обогнать ужас, который нагоняло на них вздыбившееся над землей чудовище. Еще мгновение, и путники по одному начали нырять в черную щель, открывшуюся между основанием Стены и поверхностью земли. Эхомба нутром почувствовал всю непомерность объема, миллионотонную тяжесть каменной массы, балансирующей на сравнительно тонких ножках.
Они пробежали мимо кривой, укутанной камнем колоннообразной лапищи, и, прибавив ход, помчались вперед. Сотни таких лап в унисон поднялись; скоро Стена перенесет свою тяжесть и раздавит все, что не успело убраться с дороги. Но когда Стена стала приседать, путники уже добежали до противоположного ее края.
Здесь они остановились, чтобы перевести дыхание, и дружно повернулись. Каменное чудовище неожиданно тихо опустилось на землю, лишь долгое протяжное "хуууум" донеслось до путешественников. Поднялась и тут же начала оседать густая пыль.
Дело сделано - они одолели Стену.
- Раз плюнуть! - рассмеялся Симна. Однако обильные капли пота, катившиеся по его лицу, вряд ли были вызваны такой короткой пробежкой или вечерней жарой.
Эхомба, задрав голову, смотрел наверх. Часовых видно не было - все членггууские солдаты скопились на противоположном крае Стены, наблюдали за ущербом, нанесенным квиппам. Никому из них и в голову не пришло следить за тем, что происходит в тылу.
- Пошли.
Путешественники не спеша двинулись на север. Никто не обращал на них внимания.
Они нашли брошенную ферму и удобно устроились, не испытывая ни малейшей вины перед хозяином, которому в подобном удовольствии было отказано. Алита похозяйничал в курятнике, насытился сам и устроил праздник для друзей. Эхомба пошел навстречу северянину, отказывавшемуся есть сырое мясо, и позволил развести огонь - все равно на бывших землях квиппов тут и там дымились развалины домов.
Постели были мягкие, широкие, белье чистое, свежее... В то время как Симна откровенно радовался возможности знатно отдохнуть, Эхомба вдруг обнаружил, что ему подобные удобства не по нутру. Он долго бродил по дому, пока не вернулся в спальню и не лег на деревянном полу. Завернулся в одеяло и попытался заставить себя не думать о судьбе тысяч несчастных, оказавшихся зажатыми между Стеной и бесконечными песками юга.

XXIX

Утро выдалось туманное. Солнце поднялось быстро, словно удивилось плотно укутавшему землю одеялу и решило поскорее разогнать влажную хмарь.
В тот день путешественники встали поздно - Симна не пожелал расставаться с удобной постелью, впрочем, как и Алита, постоянно готовый соснуть часок-другой. Эхомба, всегда рано и быстро просыпавшийся, и на этот раз вскочил легко. Прикинув, который теперь час, он почувствовал тревогу.
Симна ибн Синд сладко потянулся, затем бесстыдно почесал в паху и сел на постели.
- Теперь-то что тебе не по нраву, колдун ты беспокойный? Вчера мы совершили удачную пробежку. Попробуй немного расслабиться - вдруг понравится?
Эхомба, не в силах избавиться от тревожных ощущений, взглянул на завешенное клочьями тумана окно.
- Я отдохну, когда мы покинем эту несчастную страну и поднимемся на борт корабля, отправляющегося на противоположную сторону Абоквы, - ответил он. - Давай поднимайся и прикрой срам. Пора в дорогу.
- Хорошо, хорошо.
Проворчав что-то невразумительное, Симна выпростал ноги из-под чистых простыней и принялся пальцами нащупывать одежду, брошенную на пол.
- В путь так в путь, но только после завтрака. Кто знает, когда нам еще выпадет случай нормально поесть. Причем бесплатно.
- Ладно, - нехотя согласился Эхомба. - После завтрака.
Большинство продуктов, сохранившихся на ферме после обысков и грабежей, успело испортиться, однако сушеных фруктов и вяленого мяса в дальней кладовой было вдосталь, а полки ломились от кувшинов с консервированными фруктами и, овощами. Пошарив по дому, Симна нашел каравай хлеба всего-то с двумя-тремя пятнышками плесени.
- В дорогу надо набить все мешки, - заявил северянин. Обилие бесхозной еды вызывало у него энтузиазм, подогреваемый здоровенными кусками вяленого мяса, которые он запихивал в рот.
- Это не наше, - попытался пристыдить товарища Эхомба, но упрек вышел слабенький - пастух понимал, что продукты все равно испортятся или их заберут членггуу.
- Ага, конечно, давай оставим все мародерам!.. Знаешь, добрыми намерениями вымощена дорога в ад. - Смутив друга афоризмом, Симна принялся резво набивать свой походный мешок кусками вяленого мяса и банками с маринованными оливками.
Эхомба отвернулся.
Когда наконец путники вышли на крыльцо, первое, что бросилось в глаза, это сгустившийся туман. Чем выше вставало солнце, тем плотнее влажная белесая пелена ложилась на землю. В ней трудно было отыскать направление на север, но Эхомба не хотел больше задерживаться. Если вдруг встретится патруль членгтуу, в таком крошеве от него будет легче ускользнуть. Все эти рассуждения сводились к тому, что под прикрытием тумана самое время уйти как можно дальше от Стены.
Вдруг яростный рев расколол тишину, до того момента безмятежно владевшую округой. Обернувшись на шум, пастух успел заметить, как сверкнули ячейки крепкой, тяжелой сети, упавшей сверху и накрывшей Алиту. Гигантский зверь продолжал реветь и пытался когтями разорвать путы. Не вышло! Тот, кто сплел эту вещицу, сработал на совесть. Ее основой служила металлическая проволока с палец толщиной. Сколько гигантский кот ни кусал ее, она не поддавалась.
Казалось, все подворье было забито членггуу. Они выбегали из-за дома, выпрыгивали из кустов за изгородью, а то просто вскакивали с земли. Около дюжины воинов, молниеносно спустившихся с крыши, сразу бросились к сети. Однако Алита забился с такой яростью, что членггуу не удержали путы. Тут же послышалась команда, и еще четыре десятка солдат устремились пеленать левгепа.
Этиоль едва успел опустить наконечник копья, а Симна - схватиться за рукоять меча, как их грубо обезоружили. Путешественникам тут же завели руки за спины, скрутили запястья. Далее последовал приказ на непонятном - вероятно, членггууском - языке, и путников, направляя пинками, погнали вперед.
- Надеюсь, ты испытываешь особую радость, что успел позавтракать? - прошептал Эхомба, обращаясь к товарищу, когда их вытолкали с подворья и повели куда-то в туман.
- Что теперь вспоминать, брат. Виноват. Симна принял нарочито бравый, с оттенком надменности вид, совершенно не соответствующий положению, в какое они попали, и принялся пристально разглядывать ведущих их стражей.
- Народец не особенно крупный, хотя, надо отдать им должное, шустрый. - Он приветливо улыбнулся шагавшему рядом членггуускому солдату. - Правда, и уродцы знатные.
Тот маршировал с каменным лицом, глядя перед собой и не обращая никакого внимания на пленников. Видно, не понял ни слова.
Позади дюжина вражеских солдат, подняв над землей, тащили брыкавшегося, шипящего и временами ревущего Алиту. Беднягу так туго закатали в стальную сеть, что он и лапами не мог пошевелить. Наверное, на то и был расчет, чтобы не дать левгепу пустить в ход когти - кот только отчаянно выпускал и втягивал их. Очевидно, путешественников взяли опытные звероловы - они вели себя предельно осторожно и не оставили ни единого шанса захваченным в плен путникам вырваться на свободу.
В подобном случае главное - успокоиться, постараться лучше изучить своих врагов. Этиоль принялся внимательно разглядывать кровожадных членггуу. Глаза у них были узкие, причем располагались на лицах почти вертикально, под углом друг к другу. Подобное уродство производило жуткое впечатление. Носы крючковаты, рты маленькие. Два длинных клыка выступали из верхней челюсти и касались нижней губы. Уши тонкие и заостренные кверху, волосы короткие, жесткие. Правда, об этом наверняка судить было трудно - все воины носили шлемы, украшенные длинными перьями, а также иглами и странного вида колючками, заимствованными - явно не по доброй воле - у каких-то неизвестных животных.
Под стать сдавленным с боков черепам были и массивные нижние челюсти, придававшие членггуу угрюмое, злобно-дремучее выражение. Кожа была разных оттенков: от темно-бежевого до густо-янтарного с примесью нездоровой желтизны, словно все они страдали желтухой. Ногти были узкие, длинные и покрыты серебряной краской. Вот кожаные вещицы, надетые на солдат, смотрелись замечательно. Куртки отличались превосходной выделкой и были покрыты искусными рисунками, изображающими картины всевозможных убийств и расчленений.
Каждый из воинов был вооружен двумя-тремя оригинальной формы копьями с древком не толще большого пальца, на поясах висели остро наточенные боевые серпы - ужасное оружие для ближнего боя. Солдаты, одетые победнее, предпочитали булавы - утыканные остриями металлические шары на тонких ручках.
- Как по-твоему, что они собираются с нами делать?
- Клянусь зубами Гноспета, только не кормить или поить, - ответил Симна. Он продолжал лучезарно улыбаться своим стражникам, которые по-прежнему не обращали на него внимания. - Боюсь, дело плохо. Где же твои высасывающие души евпупы? Когда надо, их никак не докричишься!
Более часа все так же молча они шли по проселку, пока наконец туман не начал рассеиваться. Скоро вокруг начали вырисовываться палатки и шатры. Время от времени членггууские солдаты, занятые устройством лагеря, с угрюмым любопытством поглядывали на пленников. Правда, поглядывали в основном на исполинского левгепа, люди их не интересовали.
Возможно, решил Эхомба, нас приняли за обычных квиппов. Действительно, и он, и Симна мало чем отличались от местного населения, чьи земли членггуу решили поработить.
С упавшим сердцем пастух различил неподалеку знакомые очертания. Стена!.. Она по-прежнему вздымалась в самое небо. Итак, путники вернулись в исходную точку, в которой находились вчера, только сейчас их положение было намного хуже. На той стороне они были свободны, теперь никто не мог поручиться, что им позволят дожить до утра.
Эхомба взглянул на небо. Солнце уже заметно клонилось к закату.
Пленников вели мимо искусно и богато украшенных шатров, пока возле самого большого палаточного сооружения, роскошью напоминавшего дворец, офицер не приказал остановиться. Вокруг шатра стояли шесты со множеством золотых и красных знамен. Эхомба был сражен наповал, когда различил между ними штандарты, представлявшие собой содранные с человеческих тел кожные покровы. Эти ужасные трофеи тоже трепетали на ветру.
Нижняя часть шатра по периметру была обшита нитями драгоценных металлов. Два на удивление крупных и чуть более отъевшихся, чем остальные членггуу, стражника стояли на посту возле шелкового полога, прикрывавшего вход.
Из конвоя пленников вышел солдат (одет он был несколько странно для членггуу - не в кожу), приблизился к стражникам и заговорил с ними. Разговор был короткий, в следующее мгновение чья-то костлявая рука с силой толкнула Эхомбу в спину, и пастух, спотыкаясь, полетел вперед. Сзади донеслись ругательства Симны - с ним поступили подобным неделикатным образом. Что касается Алиты, то кот на некоторое время затих - наверное, решил выждать.
Если снаружи передвижной походный дворец производил сильное впечатление, его внутреннее убранство просто ошеломило путешественников. Вверху парил матерчатый расшитый потолок. По замыслу, эта навесь должна была изображать ночное, усыпанное звездами небо. Мастера, создавшие подобную красоту, добились цели - сходство получилось потрясающим, а уж сколько драгоценных камней пошло на изготовление звезд и как они подсвечивались, никто сказать не мог. Изящная, ручной работы мебель по габаритам в точности соответствовала размерам хозяев. Столы, стулья, кресла были удобны, но без всяких примет роскоши - в конце концов шатер стоял в районе боевых действий.
Четверо пожилых членггуу сидели за огромным овальным столом. Далее на скамьях, а где и за малыми столами, располагались старики - эти вообще выглядели настоящими скелетами, разве что глаза выдавали в них энергичную, кипучую жизнь. Все с интересом рассматривали пленников, которых ввели в зал. Четверо сидевших за столом о чем-то тихо посоветовались между собой, затем один из них подал знак рукой.
Сопровождавшие Алиту воины опустили спеленатого зверя на пол. Эхомбе показалось удивительным, что захваченный после ожесточенной схватки, долгое время пытавшийся вырваться, зверь оказался целым и невредимым, без единой царапины.
Трое членггуу поднялись из-за стола, стонавшего под тяжестью еды, питья, карт и разнообразных аксессуаров, о назначении которых вышедший из глухой деревушки пастух даже не мог догадаться. Среди поднявшихся Этиоль приметил женщину, хотя сказать наверняка было трудно - сама конституция этих иссохших донельзя существ не давала решительно никаких признаков принадлежности к тому или иному полу. По крайней мере с первого взгляда.
Один из предводителей членггуу подошел к пастуху и, склонив голову набок, долго его разглядывал. В узких глазах отчетливо читалась нескрываемая тревога. Эхомбе до того приходилось встречать глаза, расположенные вертикально и горизонтально, глаза круглые и овальные, но чтобы очи были врезаны в череп под углом друг к другу, такого ему видеть не приходилось.
Их взгляды встретились. Наконец вождь членггуу спросил:
- Сираш коза мехроош?
- Не понимаю, - спокойно произнес Эхомба. Тот же вопрос был задан Симне. К чести северянина, ему хватило ума попридержать рвущиеся на волю ответы.
Вождь вернулся к Эхомбе.
- Кто вы, куда направляетесь и откуда? - спросил он на общепонятном языке. Голос его был тих и резок и чем-то напоминал дуновение обжигающего ветра. Затем вождь указал на Симну и добавил:
- Вот этот мог бы считаться квиппом, но ты... Ты - что-то другое. Где-нибудь еще существуют люди, похожие на тебя?
- Мы оба с юга, - ответил Эхомба. - Так же, как и наш друг.
Сзади послышалось шевеление - по-видимому, кот завозился в сетке, - однако Этиоль даже не оглянулся. Судя по манере высокопоставленного членггуу держаться, делать в его присутствии резкие движения, а тем более поворачиваться к нему спиной недопустимо. Это может быть расценено как неуважение или, что еще хуже, как оскорбление. Сложившаяся ситуация требовала предельной осторожности. Поведение пленников должно быть скромным и уважительным, ответы - краткими и искренними.
- С юга? - Вождь с некоторым даже изяществом постучал крашеным длинным коготком о выступающий из-под верхней губы клык. - Почему я должен верить тебе?
- А зачем нам обманывать? Квиппы ненавидят южан. Кто из них посмел бы заявить, что пришел с той стороны, куда вы их теперь загнали!
Уголки рта членггуу едва заметно поднялись вверх.
- Если вы не квиппы, откуда же вам известно, кого они ненавидят и куда мы направили нашу поступь?
- Нам рассказали. - Эхомба позволил себе чуть повести головой. - Мы были вынуждены пройти через их страну, чтобы добраться сюда.
- Значит, прошли через ряды глупых квиппов, чтобы очутиться здесь? - с явным недоверием спросила женщина. - Единственный путь с юга на север ведет через Стену. Как же вы перебрались через нее? Это невозможно.
- Мы перебирались не через нее, - вежливо поправил Эхомба. - Мы прошли под ней.
Это заявление вызвало бурный спор среди старейшин.
- Нет и не может быть таких полоумных, которые решились бы прокопать ход под Стеной!
- А кто говорит, что мы копали? - подал голос Симна. - Мы подождали, пока она шагнет, то есть поднимется на опорах, а затем пробежали под ней.
Первый спрашивающий наконец перестал щелкать когтем по зубу.
- Не исключено. - Он коротко кивнул. - Ладно, я, Сетсела Аграт, Принимаю ваше объяснение. Вы, конечно, безумцы, но безумцы храбрые.
- Эта война - не наша война, - сказал Эхомба. - Я лично никогда не ссорился с членггуу и не испытываю особой любви к квиппам. Позвольте нам продолжить путь.
Слегка повернувшись, Аграт взял со стола длинный тонкий нож, более напоминающий стилет - подобного оружия на столе лежало достаточно.
- Почему мы должны вас отпустить?
- У меня есть дело на западе.
- На западе? - Аграт коротко хохотнул. - Ты же сказал, что направляешься на север. Или не так?
- Я хочу добраться до северного побережья, - Эхомба объяснял неторопливо и доходчиво, словно втолковывал ребенку очевидную истину, - чтобы найти корабль, который отплыл бы в сторону заката.
- Через Семордрию? - Членггуу уже не смеялся, а скорее шипел. - Ты что, решил проверить, нахожусь ли я в здравом рассудке?
- Но это правда. - Симна мотнул головой в сторону товарища. - Дело в том, что он сошел с ума.
- Тем не менее ты следуешь за ним? Северянин опустил глаза и шепотом признался:
- Что поделать, такой уж у меня извращенный вкус. Кто способен объяснить его причины?
- Действительно, кто? Когда мы здесь закончим, вас отправят к специалистам, чье искусство широко известно народу членггуу. Им вы сами все объясните.
- Эй, минутку, я... - выкрикнул Симна, но закончить не успел.
Его ударили сзади булавой по голове. Ударили вскользь и довольно слабо, в противном случае он умер бы на месте. Тем не менее северянин рухнул на пол, где и затих недвижно. Эхомба молча взглянул на тело распростершегося на полу друга, затем перевел взгляд на вождей членггуу.
- Ты, как видно, более покладист и не возражаешь против угощения, которое приготовили твоему дружку? Эхомба ответил ровным, не изменившимся голосом:
- Что толку? Вы хотите нас испытать. С таким же успехом вы могли ударить меня - чтобы спровоцироватьего. Никакой разницы.
- Совершенно верно, - согласился Аграт. - Разве что ты стоишь, а он лежит - без сознания. Действительно, можно было поступить наоборот... - Вождь пожал плечами. - Но ты мне более интересен. Несовпадение во взглядах - желанный способ развеять скуку от нашего неодолимого продвижения вперед.
- Нам рассказывали, что так бьшо не всегда.
- Да, до Стены все было по-другому. - Аграт помрачнел. - Я пока еще не принял решение, отдавать ли вас нашим специалистам. - Он провел длинным узким лезвием стилета по ладони, и на коже проступил тонкий, как ниточка, кровавый след; при этом выражение его лица не изменилось. - Даже, признаюсь, порой самому приятно удовлетворить свое любопытство.
Он указал острием окровавленного лезвия куда-то за спину Эхомбы.
Два солдата тут же вышли вперед. Они принесли оружие, отобранное у путешественников. Все это разместили на том же овальном столе. Затем солдаты дважды поклонились вождям и, пятясь, вернулись к своим товарищам.
Пока скелетообразные старейшины продолжали спорить между собой, Аграт и другие вожди принялись изучать доставленное оружие. Женщина взяла копье Эхомбы, прикинула его вес, презрительно фыркнула и отбросила в сторону. Аграт осмотрел меч, изготовленный из зуба морского животного, попробовал его одной рукой, потом взял обеими руками и несколько раз взмахнул, как бы разя незримого противника. Лезвие просвистело у самого лица Эхомбы, однако тот даже глазом не моргнул. Если вождь и заметил незаурядную выдержку пленника, то никак этого не показал.
- Кости, зубы... - поморщился Аграт. - Типичное оружие дикаря.
Он отложил меч в сторону, взял клинок, выкованный из небесного металла, и вытащил его из ножен. Узкие, расположенные под углом друг к другу глаза, по-видимому, не были способны расшириться, но вождь одобрительно покачал головой. Двумя руками взяв рукоять, он медленно покрутил им перед собой. В рассеянных солнечных лучах, проникающих сквозь материю шатра, удивительное лезвие поблескивало серо-голубоватым металлическим светом.
- Вот это мне нравится больше. - Он поднес лезвие к глазам, разглядывая странный узор. - Такое мог сработать лишь выдающийся мастер.
- Работа тут ни при чем, - сказал Эхомба. - Эти линии изначально присущи металлу - их проявляют, выдерживая клинок в кислоте.
Взгляд у вождя оледенел, как у змеи, пытающейся проникнуть в слишком узкую норку, в которой спряталась жертва.
- Чепуха! В природе не существует металла, которому был бы свойственен подобный узор. - Он взял меч в обе руки и высоко поднял его, не скрывая восхищения игрой света. - Когда мы завоюем юг, я, пожалуй, возьму этого мастера к себе на службу.
Внезапно Аграт резко повернулся и сделал выпад, приставив острие клинка к груди только что пришедшего в чувство Симны. Северянин вздрогнул.
- Скажи, человек с юга, насколько остро его лезвие? Прочен ли металл? Чего можно ждать от такого оружия?
Эхомба старался не смотреть на товарища, чтобы застывшее на его лице выражение не подстегнуло с ответом.
- Он перерубит любую кость, даже слоновью или мастодонтовую, рассечет почти любую броню. Если им ударить о кремень, полетят искры, с помощью которых легко разжечь костер. И как говорят наши старухи, если достаточно долго держать его вытянутым вверх, он притягивает луну.

XXX

Все членггуу принялись хохотать, да так, что заколыхались матерчатые стены шатра.
- Этот южанин считает нас идиотами! - воскликнул один из старейшин. - Или хочет затуманить нам мозги и тем самым избежать незавидной участи!
Вдруг подал голос лежавший на полу Симна.
- Если он говорит, что это так, значит, так. Он - могущественный чародей!
Аграт с улыбкой повернулся к бесстрастно взиравшему на него пастуху.
- Вот оно что, южанин! Твой друг сказал правду? Ты и в самом деле "могущественный чародей"?
- Ты посмотри на его одежду! - пренебрежительно сказала женщина. - Он не похож даже на могущественного скотовода!
Аграт, не сводя глаз с Эхомбы, высоко поднял меч - так высоко, как мог, - нацелив при этом острие в зенит. Держал долго, перекладывал из одной руки в другую, чуть менял позы, страдал от тяжести меча, однако не сдавался. Стража одобрительно комментировала его настойчивость и выдержку.
- Ну! - Рот Аграта перекосила злобная усмешка. - Что теперь, южанин?
Все еще держа меч острием вверх, он повернулся к страже, сгрудившейся у входа в шатер.
- Время еще раннее, да и небо чистое, так что кусочек луны мне виден. Точно судить не берусь, и все-таки, по-моему, луна на месте. Бегрон! Будь любезен, проверь, не сдвинулась ли луна.
Один из офицеров, возглавлявших отряд, что захватил и доставил трех пленников, поклонился и стремглав бросился из шатра. Его голос, ясный и грубоватый, донесся снаружи:
- Похоже, на том же самом месте, ваше превосходительство. Цвет не изменился, и никуда она не сбежала.
- Так-так, - промолвил Аграт, обращаясь к пастуху. Меч между тем он по-прежнему держал поднятым вверх. - Что скажешь, "колдун"?
- Я не говорил, что это оружие способно сдвинуть луну с места, - ответил Эхомба. - Я повторил слова старухи, живущей в нашей деревне.
Вождь коротко кивнул.
- Итак, все мы, здесь присутствующие, должны поверить тому, что наболтала какая-то старуха в какой-то паршивой деревеньке? Ты это хочешь сказать? На это я тебе отвечу, что мудрости в твоей старухе ни на грош, она и подобные ей в твоей деревне - старые потасканные шлюхи...
Он выжидательно взглянул на Эхомбу, однако пастух хранил молчание.
- Простите, ваше превосходительство, - раздался голос офицера, отправленного наружу. Теперь он вбежал в палатку.
- Ну, что там еще? - раздраженно рявкнул Аграт - офицер мешал ему развлекаться.
- Луна на месте, благородный, но там есть что-то другое...
- Что-то другое? Что еще за "что-то другое"? Объясни понятнее, воин!
- Не могу, ваше превосходительство. Не изволите ли выйти и посмотреть лично?..
- Хорошо. Но если там ничего серьезного нет... - Аграт не закончил угрожающую фразу и направился к выходу из шатра.
Трое вождей членггуу, прихватив с собой Эхомбу и очнувшегося, стонущего Симну, в сопровождении стражи вышли наружу. Несчастный Бегрон попытался указать вождю на какую-то точку в ясном небе. Аграт проследил за слегка дрожащей рукой.
- Я ничего не вижу!
- Вон там, ваше превосходительство! - вновь указал офицер. - Левее и ниже лунного серпа.
- Вроде звездочка... Ты позвал нас, чтобы указать на звезду? - с гневом вопросил Аграт. - Когда встанет солнце, она исчезнет!
- Понаблюдайте за ней, ваше превосходительство. Умоляю, благородный! Она не меркнет по мере рассвета. Напротив, она становится все больше.
- Болван! Звезды не могут...
Женщина из знатных, вышедшая вместе с ними, шагнула вперед и запрокинула голову.
- Бегрон прав! Смотрите!..
Теперь было отчетливо видно, что звезда, вспыхнувшая пониже блеклого серпа луны, не просто на глазах увеличивалась в размерах, но и позади нее обнаружился небольшой сияющий след, напоминавший хвост прекрасного белого попугая.
Вдруг один из вождей отшатнулся от Аграта.
- Взгляните на меч! - вскрикнул он и трясущимся пальцем указал на оружие, выкованное из небесного металла. - На меч!..
Клинок засиял неземным светом - голубоватым, с серым отливом. Вокруг него образовалось что-то вроде ореола или светоносного обвода. Свечение не давало тепла. Наоборот, откровенно перепугавшийся Аграт нашел, что оно было холодным как лед. Вождь сразу отбросил меч, словно с отвращением обнаружил, что сжимает в объятиях кобру, и стремительно отступил назад, наткнувшись при этом на кого-то из насмерть испуганных воинов.
Как только меч коснулся земли, он подпрыгнул, и вновь его лезвие оказалось направленным в небо. Все окружающие не сводили полных ужаса и изумления глаз с чудесного оружия. Меч всплыл в воздух и завис на уровне человеческой груди. По-прежнему окруженный великолепным ореолом, меч сам по себе поворачивался, пока острие не оказалось направлено прямо на растущий в небе шар.
Его свечение уже полностью овладело потемневшим на глазах темно-синим небом, затмило солнце. Пышный сияющий хвост казался гигантским росчерком искрящегося света. На лицах старейшин и вождей, воинов из охраны, а также сбежавшихся к шатру поглазеть на небывалое зрелище солдат ясно читались признаки начинавшейся паники.
- Что это, южанин? - Капли коричневого пота начали стекать по лбу благородного Аграта. - Луна по-прежнему на месте, значит, это не луна. Что происходит?
Эхомба между тем внимательно изучал возникшее в небе явление.
- Не знаю. Откуда простому пастуху знать такие вещи? - Затем он бросил равнодушный взгляд на высокопоставленного членггуу и добавил:
- За ответом следует обратиться к выжившей из ума старой шлюхе из Наумкиба.
По небу дробно рассыпались далекие громовые раскаты. Но не затихли, как обычно, а продолжали звучать, несмотря на отсутствие грозовых облаков. Солдаты по одному стали выскакивать из рядов и бежать, не разбирая куда. Их командиры стояли с такими лицами, словно готовы были последовать за подчиненными.
Постепенно громовые раскаты нарастили громкость до оглушающего, пронзительного рева, будто само небо пришло в движение. Тем временем висящий в воздухе меч продолжал излучать голубовато-серое сияние; правда, теперь оно скорее было серым, чем голубым. Эхомба с нескрываемым интересом посматривал на оружие - ему было любопытно, каким образом темнота может светиться.
Спустя несколько минут среди воинов-членггуу началась паника. Лагерь пришел в движение. Там и тут падали палатки, воины на бегу опрокидывали котлы, висевшие над кострами... Вскоре по всему периметру запылали пожары, темные дымные столбы потянулись в небо. Местами начали возникать схватки - солдаты дрались, царапали друг друга. Глухой, исполненный ужаса вой поднялся над лагерем - членггуу вопили с такой силой, что их голоса перекрывали гром в небесах.
Глядя, как безумие все более и более охватывает лагерь, Эхомба задался вопросом, что же теперь творится у квиппов. Не в силах остановить запущенный Агратом механизм возмездия, пастух мог только надеяться, что тысячи и тысячи беженцев окажутся куда более стойкими к виду небесного чуда.
- Сделай что-нибудь! - Трясущийся от страха Аграт теперь мало чем отличался от своих солдат. - Заставь это убраться! - Вождь трясущимся пальцем ткнул в небо.
- Освободи меня.
- Да-да, обязательно. Немедленно! Тем же узким ножом, который он все еще держал в руке, Аграт разрезал веревки.
- Давай же!
- Попытаюсь, - ответил Эхомба.
Не обращая внимания на дикие вопли обезумевших солдат, он не спеша, потирая запястья, направился к сияющему мечу. Рукоять была холодна, но, оказавшись в руке, стала быстро теплеть. Или, может, от приближающегося огненного шара раскалился сам воздух?
Этиоль повернулся к перепуганному Аграту. Два товарища благородного вождя успели спрятаться в шатре, словно разукрашенное передвижное сооружение могло защитить их от надвигающейся беды. Эхомба положил на рукоять и левую руку, расположив ее ниже правой, затем неожиданно резко взмахнул мечом - как бы прочертил в воздухе невидимую дугу.
Выражение лица Аграта не изменилось даже в то мгновение, когда его голова, скатившаяся с плеч, упала на землю. Обрубок подпрыгнул два раза и остановился возле ступенек, ведущих в шатер, - уткнулся лицом в грязь.
Огромного роста охранники, стоявшие у входа и не поддавшиеся общей панике, выхватили оружие и бросились на Эхомбу. Тот совершил какой-то странный пируэт, более напоминавший танцевальное движение, и грациозно, в прыжке, взмахнул мечом. Этого оказалось достаточно: оба стражника тут же присоединились к бегущим товарищам.
Симна сзади толкнул пастуха.
- Освободи меня, брат! Надо поскорее убираться отсюда!
Тот быстро перерезал веревки.
Почувствовав прикосновение лезвия, северянин поежился и передернул плечами.
- Клянусь гонадами Голонтая, да оно холодное как лед! Как ты только терпишь? - спросил он Эхомбу, кивнув на меч и быстро-быстро потирая запястья.
Эхомба бросился в шатер.
- Зимой по ночам у нас в Наумкибе бывает еще холоднее!
- Холоднее, говоришь? - совсем по-волчьи оскалился Симна, вбегая за товарищем в шатер. - Не холодом же ты напугал этих узкоглазых ублюдков!
На лицах вождей читался откровенный ужас. Если бы не их ополоумевшие глаза, сама картина выглядела довольно комично - двое богато одетых членггуу, заметив Эхомбу и Симну, сразу бросились под стол. В другом углу сидели четыре старика - глаза их были закрыты, губы двигались. Они что-то беззвучно повторяли про себя, наверное, какие-нибудь мантры, с помощью которых готовились к неизбежной смерти. Поблизости тщетно сражался со стальной сеткой Алита.
- Лежи спокойно! - рявкнул Эхомба и взмахнул мечом. Симна не мог оторвать взора от клинка, с легкостью рассекавшего проволоку. Эхомба резал сегмент за сегментом, пока исполинский кот не просунул в образовавшуюся брешь одну лапу, затем другую. Наконец зверь выбрался на волю и тут же с невыразимым наслаждением на морде начал потягиваться.
- Кончай потягушки! - закричал заметно повеселевший и насквозь пропитавшийся злобой Симна. За эти секунды он успел сгрести со стола все оружие. Никто из благородных членггуу даже не попытался его остановить. - Пора сматываться! Небо рушится на землю!
- О чем болтает эта безволосая обезьяна? - равнодушно поинтересовался Алита, обращаясь к пастуху, схватившему свои пожитки и оружие.
- Сам увидишь! - ответил Эхомба.
Запыхавшиеся путешественники бросились наутек. При этом каждый из них то и дело бросал взгляды на стремительно опускавшееся небесное тело. Оно только внутри было твердым, от этого ядра регулярно отваливались пылающие образования, состоявшие из смеси перегретых газов и пара. Эти яркие шары, распустив хвосты, в свою очередь, рассыпались на более мелкие осколки. Само твердое раскаленное ядро было не очень велико. У Эхомбы не было времени, чтобы детально изучить это необыкновенное явление, так как падающий ужас уже был совсем близко от земли.
По-прежнему вокруг стоял невообразимый шум - смесь небесного грома с воплями совершенно потерявших головы членггуу. Впечатление было такое, словно миллион банши собрались у Стены и предрекают всем гибель.
- Прыгайте сюда! - закричал Эхомба и первым нырнул в глубокую водоотводную канаву.
Симна и Алита без возражений последовали за ним. В следующее мгновение небо взорвалось. Поднялся ветер такой силы, что чуть не вымел путешественников из канавы. Эхомба тем не менее одним глазом продолжал следить за членггуу и лагерем, который постигло небесное возмездие. Человеческие фигуры, словно куклы, полетели во все стороны. Многие были просто разорваны на части - эти уже не вопили.
Пастух, не в силах справиться с собой - хотелось все увидеть и запомнить, - с опаской высунулся из посланного провидением, но полного грязи убежища, в котором спрятались путники. Вскоре рядом с ним показалась голова Симны, а с другой стороны - перепачканная донельзя огромная кошачья морда.
В том месте Стены, куда угодило небесное тело, зияла огромная дыра. Сверху сотнями валились орущие и вопящие от страха защитники; тысячи, такие же голосистые, цеплялись за выступы парапета. Слева и справа от пролома Стена, на первый взгляд, была цела, однако каменную громадину сотрясала крупная дрожь. Видимо, удар потряс ее до основания.
Эхомба со спутниками едва не вылезли из канавы, чтобы лучше разглядеть, как под вопли и завывания тысяч и тысяч членггуу, смертельно раненный каменный монстр начал валиться набок и затем рухнул. Земля содрогнулась, а в том месте, где только что высилась неодолимая преграда, поднялось облако пыли. Когда пылевая завеса немного рассеялась, стали видны сотни гигантских когтистых конечностей, беспомощно задравшихся в воздух. В пыли возникло еще одно воздушное образование - не темное облачко, а облачко тьмы. Его подхватил ветер, и оно, на глазах истаивая, стало удаляться в северном направлении. Сжавший губы Эхомба следил за ним, пока не потерял из виду.
Вслед за эхом от падения Стены до путешественников донеслись чьи-то радостные, восторженные крики. Квиппы, по-видимому, решили не терять зря времени и, выстроившись в боевые колонны, через пролом в стене обрушились на деморализованного врага. Сражение быстро перешло в резню. Эхомбе это уже было неинтересно; как он заявлял представителям обеих враждующих сторон, эта война была их внутренним делом, касательства к которому он не имел и не желал иметь.
Этиоль перевел дух, выбрался из канавы, переступил через трупы с искаженными до неузнаваемости лицами, принял от Симны свое копье и меч из зуба акулы и зашагал на север.
Друзья молча присоединились к нему. Первым, понятное дело, не выдержал Симна.
- Ну а теперь, брат, скажи нам еще раз, что ты не колдун.
Пастух сверху вниз посмотрел на своего товарища.
- А что изменилось, друг мой? Ничего не изменилось. Я все тот же невежественный человек, не знающий и не видевший ничего, кроме скота, моря и пустыни.
Эхомба сунул руку за спину и нащупал рукоять меча, выкованного из небесного металла.
- Это все он. Я здесь ни при чем. Другие руки ковали его, закаляли на огне. Если ты хочешь получить объяснения, поговори с нашим кузнецом Отжиханьей или со старухами Наумкиба.
- Но ты ведь знал, что он может сотворить? - настойчиво допрашивал Симна. - Почему ты все время уходишь от ответа?
Пастух кивнул.
- О силе меча мне было известно - но не потому, что я знаток заклятий, а потому, что кто-то из сведущих людей рассказал мне о его свойствах. Это с одной стороны... А с другой - нам просто повезло. Нам в последнее время очень везет.
- Везет, говоришь? - недоверчиво переспросил Симна, пристально вглядываясь в лицо товарища. Впрочем, лицо Этиоля, как всегда, было невозмутимым. - Ладно, каковы бы ни были объяснения, мы живы, - он зашагал энергичнее, - а это самое главное. У нас еще будет время внести ясность.
Северянин прикрыл глаза рукой и на ходу принялся изучать какое-то странного вида строение на холме, к которому они приближались. Издали оно походило на руины небольшой крепости квиппов, тем более что кое-где кладка стен частично уцелела, а внутренний замок - или, скорее, цитадель - сохранился практически полностью. Удивительно, что не было видно ни одного солдата: ни в провалах, ни на верху сохранившихся участков стен.
- Давайте зайдем, посмотрим? - предложил Симна.
- Зачем? - Эхомба глянул на товарища. - Нам следует поскорее добраться до побережья Абоквы и переправиться на тот берег.
Этот довод не убедил северянина, и он проворчал:
- Членггуу должны иметь штаб-квартиру, расположенную подальше от места сражения. Должно быть, это и есть их ставка.
- Ну и что? - без всякого интереса спросил Эхомба. Симна усмехнулся.
- О мой немногословный надсмотрщик, разреши своему барашку на минуточку заглянуть туда. Только осмотрюсь и сразу назад.
Пастух вздохнул и согласился.
- Иди.
Когда Симна удалился, кот спросил:
- Что там опять засвербило у обезьяны?
- Не знаю, - отозвался Эхомба и ускорил шаги. Не нравилась ему эта затея. Вдруг Симна нарвется на выживших членггуу, которые уже достаточно пришли в себя, чтобы выместить злость на первом попавшемся не-членггуу? - Но, кажется, моту угадать.

Предыдущая страница 10 Следующая страница


11 Алан дин Фостер

XXXI

Во внутреннем дворе крепости Этиоль и Алита Симну не нашли. Пусто было и в конюшнях, и в приемном зале с высоким потолком. Все свидетельствовало о поспешном бегстве гарнизона. На полу валялись свитки и листы бумаги, а ветерок, словно грабитель, разбрасывал и гонял их с места на место. На столах стояли оставленные впопыхах кубки и чашки с непонятными напитками - они будто поджидали хозяев, которые уже наверняка никогда не вернутся.
Симна оказался в дальней маленькой комнате - лежал на груде золотых монет. В помещении были видны следы поспешного бегства, что-то уже наверняка прихватили, однако поживиться здесь еще было чем. Рядом с золотом валялось несколько изготовленных из платины наградных дисков, коробки с медалями и груды почетных знаков, украшенных драгоценными камнями. Симна блаженствовал, пытаясь руками охватить сразу все доставшееся ему богатство.
Алита, первым отыскавший северянина, оглядел груду несъедобного металла, осторожно понюхал его, тронул лапой один предмет, другой, словно хотел найти в этой куче сокровищ что-нибудь ценное. Вскоре ему стало скучно, и он удалился.
Наконец и Эхомба сквозь взломанную дверь вошел в кладовую, на мгновение задержавшись на пороге и осмотрев вырванный с мясом замок и болтающуюся печать.
Симна, гордый и улыбающийся, спросил у пастуха:
- Вроде бы ты говорил, что никаких сокровищ здесь нет? Так вот они!
Он обвел рукой гору монет, коробки с драгоценностями, рулоны материи, и под одеждой у него зазвенело золото.
Эхомба спокойно осмотрел комнату.
- Членггууские монеты и мануфактура. Здесь, наверное, хранилась полевая казна. Воины получали плату прямо из этой кучи.
- Ну, теперь воины не имеют к ней никакого отношения. - Симна улыбался, как блаженный. - Теперь это все наше.
Он набрал горсть монет, швырнул их вверх, и они с громким звоном посыпались на пол.
- Твое, - поправил Эхомба и повернулся, чтобы уйти вслед за котом.
- Хой! Подожди минутку. - Северянин соскользнул с горы золота. - То есть как это мое? Клянусь Глорисаном, мы все разделим по-братски!
Пастух обернулся и некоторое время внимательно смотрел на компаньона.
- Я в дележе не участвую. Это все твое, Симна. Я ношу с собой только то, что необходимо: воду, оружие, пищу и кое-какие важные для меня предметы. В пути, особенно в таком дальнем, которым я следую, золото - обременительный груз.
- Только не для меня! - Симна снова набрал полную горсть монет, подбросил их в воздух, полюбовался блеском, с удовольствием послушал звон... - Для меня это не вес. Чем больше на меня нагрузишь, тем легче я шагаю!
- Если это делает тебя счастливым, радуйся на здоровье, - мягко улыбнулся Эхомба. - В мире и так недостает радости и счастья. Я уверен, что ты повстречаешь какую-нибудь квиппу, которая поможет тебе распорядиться найденным богатством.
Он оценивающе поглядел на кучу золота, затем добавил:
- У меня никогда не было столько золота, но, похоже, тебе должно хватить на всю оставшуюся жизнь. Конечно, королевство на такие деньги не купишь, зато, наверное, купишь почти все остальное.
Он направился к дверям.
- Эй, что за спешка! Пастух улыбнулся еще раз.
- Вспомни, меня погнал в путь обет, который я не могу не выполнить. Через несколько дней я доберусь до берега Абоквы. Будь здоров, дружище, желаю тебе долгой и счастливой жизни.
Этиоль вышел из комнаты, спустился по лестнице и направился в сторону главного зала на поиски кота.
Симна задумчиво созерцал гору золота. Он и поверить не мог, что когда-нибудь ему на голову свалятся такие сокровища. Взгляд его наткнулся на крышку резной, оправленной золотом шкатулки. Она выглядела монолитом среди груды развороченных монет. Симна откинул крышку - коробка ломилась от военных наград и украшений, обычных среди полуварварских народов. На сделанных искусными мастерами, усыпанных драгоценными каменьями орденах красовались изображения неизвестных, но, безусловно, очень важных членггуу.
Все-таки удача ему улыбнулась! Богатства хватит на всю жизнь.
Резко поднявшись, Симна отшвырнул ногой шкатулку, и награды тут же посыпались из нее, покатились по поблескивающей груде золота.
Компаньона он нашел в главном зале. Тот уже собирался уходить из крепости.
- Эй, подожди!
Эхомба завязал горловину заплечного мешка и с любопытством посмотрел на северянина. Тот подошел к нему и заглянул прямо в глаза.
- Думаешь, ты очень умный?
На лице пастуха появилось недоумение.
- Симна, о чем ты?
- Решил поступить по примеру Грестела, не так ли? - Северянин начал размахивать руками, заговорил на повышенных тонах. - Думаешь, меня можно купить за такую незначительную сумму?
- Незначительную? То, что я знаю о золоте, позволяет мне утверждать, что там вполне достаточно для любого человека.
- Оставь его, пусть сам считает, - рыкнул Алита. - За ночь мы должны отмахать как можно больше. Симна бросил на левгепа короткий взгляд.
- А ты не лезь не в свое дело, вечножующее млекопитающее!
Исполинский кот промолчал, только вздохнул и улегся, чтобы ожидать конца ссоры - когда люди спорят, это самое разумное решение.
- А ты именно этого и хотел, да? Чтобы я решил, будто здесь достаточно. Сначала ты хотел убедить меня, что богатств не ищешь, а теперь решил отделаться от меня, подсунув смехотворно малую взятку? Не выйдет!
Эхомба вновь улыбнулся и покачал головой.
- Дружище, у меня и в мыслях не было... Симна не позволил ему закончить.
- Нет, нет, и не пытайся отрицать! - Он широко ухмыльнулся и направился к выходу. - Ты здорово придумал, но этот номер не пройдет. Я буду заботиться о тебе, как отец заботится о дочери, пока мы не найдем настоящие сокровища!
С этими словами Симна промаршировал через сохранившиеся крепостные ворота, демонстративно не оглядываясь на Эхомбу и левгепа.
Алита поднялся, потряс гривой и зевнул.
- Теперь наконец мы отправимся в путь или нет? Печально покачивая головой, Эхомба направился вслед за северянином.
- Иногда, хвостатый дружище, мне кажется, что овец я понимаю лучше, чем людей.
Огромный зверь неторопливо поднялся с пола, подошел к нему и ответил:
- Это потому, что овцы умнее людей. А если когда-нибудь захочешь набраться мудрости и здравого смысла, поговори с котом.
Они вышли за ворота. Солнце, лишенное ужасного и разрушительного соперника, безмятежно освещало покалеченную землю квиппов.
- Тогда скажи мне... - Компаньоны ускорили шаг, догоняя идущего впереди Симну. - Скажи мне, каким образом сон по девятнадцать или двадцать часов в сутки влияет на вашу жизнь?
Хищник повернул голову и сверкнул желтыми глазами.
- Ты задаешь слишком много вопросов, Этиоль Эхомба. Пастух улыбнулся.
- Такая уж у меня натура.
Добираться до моря Абоквы им пришлось дольше, чем планировал Этиоль, но эта задержка оказалась в пределах расчетов, которыми время от времени занимался пастух. Придерживаясь направления на север, путники скоро набрели на каньон, прорезавший прибрежный хребет, и двинулись по натоптанному пути бок о бок с людьми, которые называли себя "малиин". Народ был в основном городской, слухи о нападении на Квиппу наполняли их страхом. Понятно, какое облегчение испытали малиины, когда путешественники принесли известие, что жестокие членггуу разбиты наголову.
Везде, где бы Эхомбе и его спутникам, доставившим на побережье добрые вести, ни приходилось останавливаться, их встречали с особым гостеприимством и радостью. Троица пилигримов ни в чем не знала отказа. Овеянный славой царя зверей, Алита буквально страдал от внимания детворы, так и липшей к коту. Они хватали его за хвост, швыряли репейники в гриву. Эхомба с удивлением смотрел, с какой выдержкой исполинский зверь относится к проказам, даже если порой и позволял себе рыкнуть и клацнуть зубами.
- Понимаю, - пастух однажды сказал коту, - с каким бы удовольствием ты расправился бы с ними. Но пойми: гость, который сожрет хозяйского отпрыска, не может рассчитывать на добрый прием и уважение. Постарайся сдерживать себя, пока мы не найдем подходящее судно.
Алита, глядя на парочку особенно пухленьких шестилетних малолеток, высунул язык. Слюна обильно потекла из открытого рта. Подобное поведение никак не встревожило хозяев, давших приют путешественникам, - они решили, что зверь страдает от жары.
- Человек, - неожиданно откликнулся кот, - скажи хозяевам, чтобы поторопились и поскорее принесли мяса, иначе - клянусь тем, что кровь красная! - я за себя не отвечаю.
По этой и целому ряду других причин Эхомба был страшно рад, когда с помощью членггууского золота Симны нашлось крепкое судно, хозяин которого согласился доставить путников на северный берег Абоквы. Правда, возникли кое-какие проблемы с экипажем, члены которого опешили, увидев на борту Алиту - не в клетке, не на привязи, а свободно бегающим по палубе... Пришлось устроить им спектакль, и Эхомба продемонстрировал морякам, каким послушным, тихим и понятливым является этот прирученный царь зверей (моряки сочли его хозяином кота).
- Это действительно необходимо? - едва слышно спросил зверюга, когда Эхомба разжал левгепу челюсти и сунул голову в пасть, чтобы доказать, что полностью владеет ситуацией. Моряки, стоявшие поодаль, принялись свистеть и радоваться, как дети.
Потом, обтерев голову руками, Этиоль тихо ответил:
- Надеюсь, теперь они поверят, что ты ручной и покладистый, как котенок.
У Алиты совсем по-человечьи расширились глаза.
- Ручной? Я?! Да я еще котенком отличался буйным нравом. Пусть лучше грузят побольше продовольствия, иначе на собственной шкуре почувствуют, какой я "ручной"! - Посмотрев направо, он глубоко вздохнул. - Я много слышал о море, но никогда не видел его. Оно пахнет так же, как мелкие озера в жаркий полдень.
- Плавание будет недолгим, - сказал Эхомба и взъерошил ему гриву. - Думаю, тебе понравится. Капитан заверил меня, что без свежей рыбки ты не останешься.
Кот прикрыл глаза и положил голову на передние лапы.
- Ладно, так я согласен. Я люблю рыбу. Через секунду он уже сонно урчал.
В этот момент первый помощник, располагавшийся на мостике возле рулевого, громко крикнул:
- Ставить паруса! С якоря сниматься!
Симна присоединился к пастуху, который занял место впереди у наклонного бушприта и наблюдал, как скошенный нос режет волны. Все вокруг были заняты делом - судно медленно выходило из небольшой уютной гавани. Городок был тихий, улицы выметены, повсюду на подоконниках стояли цветы в горшках.
- Сколько лет прошло с тех пор, как я в последний раз переплывал что-то более широкое, чем озеро! - поделился Симна, потом кивком указал на север. - Вперед, туда, где нас ждут слава и сокровища!
- Зачем они? Туда, где нас ждет исполнение обета, - возразил Эхомба.
- Какая разница? Главное, вперед!
Широко улыбнувшись, Симна хлопнул товарища по спине. В первый раз за много дней они стояли, освободившись от тяжести заплечных мешков и оружия, которые были сложены в каюте.
- А что, неплохого хозяина порекомендовали нам местные жители, - сказал Эхомба, кивнув в сторону капитана.
- Хой, я никогда не встречал таких добрых и понятливых лиц, как у этих малиин, - откликнулся Симна. - Вспомни, как живо они реагировали на известие о разгроме членггуу. Я думаю, малиин вполне могли бы сложиться и купить нам корабль. Правда, мы об этом их не просили...
- Так лучше, - коротко ответил Эхомба и наклонился вперед, чтобы понаблюдать, как острый нос режет воду. - Мы же не моряки.
- Разумеется, нет! - Симна придвинулся ближе и понизил голос до шепота:
- Хотя с твоим даром ты мог бы запросто командовать кораблем, правда?
Эхомба вздохнул.
- Когда же ты наконец выбросишь эти бредни из головы? Сколько раз тебе повторять, что я - обыкновенный пастух. Понимаешь, я пасу жующих, поедающих траву животных.
- Не знаю, не знаю. - Симна выпрямился и взглянул в открытое море, что во всю ширь уже разворачивалось перед ними. - Может, ты еще скажешь, что не освободил себя и меня от Тлена? Или не твоя рука усмирила бурю, и не твой меч обрушил кусок неба на головы проклятых членггуу?
- Так и скажу - не я! Все это свершилось посредством знаний и умений других людей. Посредством их трудов... Я только служу чем-то вроде привода, передаточного механизма. К тому же нам чертовски везет.
- Верно. А я монах, искусный в маскировке, - тихо рассмеялся Симна. - Этиоль Эхомба, ты один из самых искусных лжецов, которых я только встречал. Может, не самый лучший, но уж точно самый упрямый.
- Ладно, - согласился Эхомба, - если тебе так хочется, считай, что я колдун.
- Какая выдержка! Какая сила воли! - Лицо Симны выражало нескрываемое восхищение. - Не важно, какую историю ты выдумываешь, главное - следовать ей до конца. Упорно, не колеблясь. - Он кивком указал на север, в морскую даль. - Так и держись. Это может здорово помочь на той стороне.
- Ты что, бывал в тех краях?
- Еще вопросы будут? - Теперь уже Симна устало покачал головой. - Нет, там я не бывал. - Он ткнул большим пальцем себе за спину, как бы указывая на небольшой портовый городок, где их так гостеприимно встретили. - Вспомни рассказы малиин, которые утверждали, что северные земли ничуть не напоминают их край или те места, откуда мы пришли. Они утверждают, что уровень цивилизации и просвещения там таков, что местные просто стесняются посещать северное побережье. Это и меня приводит в замешательство - что подумают о нас заморские умники, каково придется Алите. Я-то бывалый, выкручусь, а тебе опыта недостает, ты так и говори: мол, простой пастух и ничего более. С котом легче. Он, конечно, вызовет интерес, но ненадолго. Если, конечно, будет держать язык за зубами.
- Ничего, справлюсь, - ответил Эхомба без особой, впрочем, уверенности. Действительно, в деревнях, маленьких поселениях, в пустыне и безлюдной местности он был своим человеком, но большой город - это что-то совсем другое. Ладно, выдюжим! Тем более что у него нет выбора. Он обязан добраться до северного побережья и там отыскать корабль, достаточно большой и прочный, чтобы одолеть Семордрию.
Море Абоква оказалось добрым и покладистым к путешественникам. Было и волнение, однако ровные горки водных валов вызывали скорее любопытство, чем страх. Корабль покачивало, но мягко и плавно; такая качка не вызывала тошноты и не портила аппетит. Из воды то и дело выскакивали летающие рыбы, похожие на серебряные дротики, пущенные неведомой рукой вдоль левого и правого бортов корабля. Блеснув на солнце, рыбы ныряли в разводья белой пены, гоняемой ветром по шапкам волн, и возвращались в родную стихию. Чайки, беспрестанно следовавшие за кормой, беспокойно и громко кричали, особенно когда кок вываливал в море отбросы.
Путешественники, заплатившие за проезд, были предоставлены сами себе. Только прогуливающийся или дремлющий Агата привлекал внимание членов команды. Самые храбрые из них отваживались на что-то вроде игры - кто ближе всего пройдет возле зверя. Это развлечение доставляло морякам огромное удовольствие. Они держали пари, деньги так и переходили из рук в руки, пока однажды Агата, потерявший терпение, не задел когтем одного из смельчаков. Только взмахнул лапой, и на палубе раздался истошный крик. На этом игра со зверем закончилась. Тем не менее пострадавший моряк гордился легкой царапиной, словно медалью, и без конца демонстрировал ее всем желающим.
Они были в море уже несколько дней, когда погода начала портиться.

XXXII

Сначала капитан не заметил ничего дурного во внезапном изменении ветра. Хотя Абоква считалось внутренним морем, там порой разыгрывались шторма, которые были в состоянии потопить судно любого размера. Капитан приказал принять обычные меры предосторожности. Главный парус был зарифлен, порты и люки наглухо задраены, помповые насосы приведены в готовность, матросы заняли места по штормовому расписанию.
Когда пассажиров известили о возможной опасности, они решили действовать по собственному разумению и первым делом укрылись в каюте. Здесь было относительно сухо и тепло - сколько хочешь размышляй над капризами погоды. Все, что от них требовалось, это не путаться под ногами у матросов.
Чем ближе подходил шторм, тем более странным казалось предгрозовое состояние погоды. Не было ни дальних зарниц, ни приближающихся ударов молний, ни раскатов грома. Что еще удивительнее, даже ветра поначалу не ощущалось. Скоро корабль накрыли черные как ночь тучи. Наползали они плавно, надвигались неслышимо, постепенно затмили горизонт и, наконец, сузили пространство вокруг корабля, словно его укутали в огромное темное одеяло.
Каждый человек на борту был готов встретить шторм. Команда собралась опытная, морякам не раз уже приходилось встречаться с бурями, так что вой ветра, вздымающаяся палуба и удары волн не могли их испугать, но с тем безмолвием и сгущающейся тьмой, которые на этот раз надвигались на них, никому прежде встречаться не доводилось.
Облака мало того что сгущались, они еще как бы проседали под собственной тяжестью и осаживались на судно, погружая его в тяжелый давящий мрак. Ветра по-прежнему не было, все свершалось в оцепенелой, замедленной тишине, как будто они попали в око урагана, а сам шторм бушевал где-то в другом месте.
Моряки были встревожены. Этот опытный, уверенный в себе народ теперь напряженно вглядывался в губительный мрак, засосавший в себя их корабль. Каждый с недоумением спрашивал себя: где проливной дождь, сверкающие молнии, почему море спокойно? Действительно, только легкое волнение сопровождало подступившую тьму. Где все обязательные приметы настоящей бури? Корабль по-прежнему на слабой волне шел вперед, послушно повинуясь самому слабому движению руля.
Затем люди на борту ощутили какой-то смрад. Скоро гнетущее зловоние заполнило палубу - ничего хорошего эта примета не обещала. Смрад не был похож на вонь, издаваемую протухшей рыбой или водорослями. Кто-то из опытных моряков крикнул, что этот запах напоминает ему древние сточные канавы, найденные в покинутом городе Вра-Тет. Его население погибло много сотен лет назад, но в подземельях, погребенных под развалинами, еще что-то шевелилось, ухало, жило. Другой моряк заявил, что подобный запах мог нагнать ветер, прилетевший с полей давным-давно отгремевших сражений, где десятки тысяч воинов полегли костьми.
Алита, которому вонь досаждала куда сильнее, чем любому из людей, зажал нос передними лапами, причем с такой силой, что тот едва не скрылся под верхней губой.
- Что это, кот? - Симна тревожно вглядывался во тьму, поглотившую корабль.
- Не знаю. Что-то гниет, разлагается, но что именно, сказать не могу.
Северянин обернулся к долговязому пастуху, который смотрел куда-то вдаль.
- Что думаешь, Этиоль? Ты как пастух должен быть хорошо знаком со всеми видами зловония. Есть какие-нибудь идеи?
Эхомба не откликнулся.
- Этиоль? - вновь позвал Симна и, шагнув вперед, взял товарища под руку.
- Что? - вдруг встрепенулся Эхомба. Он посмотрел на Симну, несколько раз моргнул и ответил:
- Прости, дружище. Да, я знаю, что это такое.
- Тогда скажи нам, - потребовал Алита. - Я не знаком с морскими запахами, но мне известно, что такое буря, а здесь творится что-то непонятное, с чем мне никогда не приходилось сталкиваться.
Пастух сжал губы.
- Потому что это не буря.
Кот и северянин обменялись взглядами.
- Но тучи, Этиоль? - спросил Симна. - Темные облака обычно всегда предвещают бурю, а на море - шторм.
- Это не облака, - также кратко и малопонятно объяснил Эхомба. - Наш корабль заглатывает нечто неведомое.
Подобный ответ пришелся явно не по вкусу ни Симне, ни коту. Особенно Симне не понравилось употребленное только что слово "заглатывает".
- Если это не шторм, то что же?
Эхомба опять помедлил с ответом. Вскинув голову, он высматривал что-то вверху, как человек, стоящий на дне глубокого колодца, отчаянно ловит солнечный луч. Услышав обрывки разговора, некоторые моряки оставили свои места и подошли ближе, внимательно глядя на долговязого чужестранца.
- Это "что-то" уже давно преследует меня, копит силы. Впервые я с ним встретился в ту ночь, когда помог людям деревьев разгромить напавших на них слельвов.
Симна с недоумением взглянул на товарища, потом удивленно спросил:
- Кого?
- Это случилось, дружище, еще до нашей встречи. В тот день, когда нам удалось одолеть Тлен, ты тоже мог видеть это существо. Оно кружило где-то неподалеку, когда мы победили Дюнауэйка. Его присутствие я ощущал и на земле квиппов, особенно возле Стены.
Пастух помолчал, некоторое время вглядывался в низкое темное небо, затем продолжил:
- С самого первого момента, когда я оказался в окружении народа деревьев, оно идет за мной. Должно быть, выбирает удобный момент.
- Удобный момент? - Симна тоже уставился в небо, пытаясь узреть в клочьях разорванных, стремительно бегущих облаков это самое "что-то", сумевшее надежно прикрыться мраком, вонью и завесой страха. - Удобный момент для чего?
Вид у Эхомбы был до такой степени грустный и серьезный, что даже северянин подтянулся, перестал иронизировать.
- Чтобы проглотить, - ответил пастух.
Эти слова вызвали в воображении Симны еще менее приятные чувства, чем использованный глагол "заглатывать".
- То есть это "что-то" пытается нагнать нас и съесть?
- Уже, - грустно откликнулся Эхомба.
- Что уже? - не понял Симна. С невозмутимым спокойствием пастух продолжал изучать подступившую со всех сторон тьму.
- Мы уже внутри него. Но оно еще не заглотило нас. Оно должно сделать паузу, прежде чем начать заглатывать.
- Хой, раз ты так говоришь, значит, так оно и есть. Спорить не буду, брат.
Широко раскрытыми глазами, в которых не было ни тени страха, воин с севера по-новому взглянул вокруг себя. Изменилось ли что-нибудь с тех пор, как тьма опустилась на корабль? Да, все вокруг стало черным-черно, словно они оказались внутри куска угля. И это давящее ощущение, измазавшее людей с ног до головы, подобно маслу, оно тоже было в новинку, как и вся атмосфера, вдруг потерявшая незримость, неощутимость и вместо того вдруг пропитавшаяся смрадом разложения, превратившаяся в липкую, весомую массу... Все это действительно изменилось, но чего ждать дальше?
Один из моряков ударил по языку мрака, протянувшемуся к нему и попытавшемуся обхватить предплечье.
Это движение на несколько секунд разогнало тьму; обрывки сгустившегося мрака повисли над палубой и начали медленно оттягиваться в сторону. Между тем тьма сгущалась и бесконечной ночью ложилась на корабль, грозя окутать и задушить всех на борту. Моряки отчаянно принялись очищать вокруг себя пространство, ругань и проклятия заполнили палубу, но с каждым ударом по пропитанному ужасом воздуху становилось ясно, что так от черноты не отбиться, как не отбиться от облака, от тени. И эта тень с каждой минутой становилась все сильнее и сильнее.
И все более жадной до живой плоти...
Симна отчаянно отбивался от прикосновений тьмы - впечатление было такое, словно на него напал незримый великан. По времени это было позднее утро, однако ни единый солнечный лучик не мог пробиться в мрачную утробу, их поглотившую. Алита пытался перекусить длинные толстые отростки темноты, которые, извиваясь, подтягивались к нему со всех сторон. Он то и дело ревел, лязгал зубами, а стая чудовищных змей становилась все гуще. Они нападали со всех сторон, перестраивались, кое-где утолщались, где-то становились тоньше. С каждой минутой сил у них прибывало. Тень все яснее ощущала свое могущество.
- Что же это?! - воскликнул Симна. Он, как и другие члены команды, отчаянно пытался счистить с себя налипавшую на тело невесомую грязь. - Ради Гидана, скажи, что это за пакость?!
- Эромакади. - Эхомба по-прежнему стоял не двигаясь, не обращая внимания на пальцы тьмы, касавшиеся его ушей, тыкающих в глаза. - Пожиратели света! Они поглощают свет вокруг нас, так же, впрочем, как и тот свет, что исходит из нас. Свет жизни.
- Из нас? -
Это подал голос Алита, по примеру людей ведущий безнадежную борьбу с чем-то жутким, не обладающим плотью. Кот по-прежнему пытался укусить мрак, оторвать и уничтожить его отростки, но все было напрасно.
- Они посягают на наши мысли, души, на тот способ, с помощью которого мы утверждаем свое существование в этом призрачном и светоносном мире. Жизнь есть свет, Алита, и эромакади не могут встать у него на пути. Иногда они ослабевают и тогда прячутся в закоулках мрака; иногда, поднакопив силенок, выползают из своих укрытий. Эромакади - причина всех несчастий, обрушивающихся на людей. Их союзники чума, война, слепой фанатизм и невежество. Крошечного эромакади привлечет зловещая презрительная ухмылка; эромакади покрупнее прилетит на бандитское нападение; большой и сильный эромакади явится на ложь политика. Наш эромакади - особенно мощный.
Многое из слов товарища казалось Симне бессмыслицей, какой-то невнятной философской дребеденью. Но что бы это ни было, липкая мрачная мразь вокруг ощущалась вполне реально. Прежде северянин почти никогда не испытывал страха, потому что все его страхи, как правило, обретали физическую форму и могли быть поражены мечом. Теперь навалилось что-то странное. Как, помилуйте небеса, сражаться с воздухом!
Продолжая отбиваться от неумолимой тьмы, Симна вдруг заметил, что Этиоль наконец отпустил канат, за который держался, и медленно полез вперед. Пастух, балансируя, прошел по бушприту, там остановился, вытянулся в струнку и повернул лицо вперед, в ту сторону, куда медленно и безвольно дрейфовало судно. Затем он начал снимать с себя одежду, методично, вещь за вещью, швыряя ее на палубу. Оставшись в чем мать родила, Этиоль, долговязый, тонкий, стал похож на пугало. Его руки были широко раскинуты, словно он о чем-то умолял небо.
Обезумевшие матросы не обращали на происходящее никакого внимания. Те, кто бросал взгляд на нос корабля, думали, что малый тронулся рассудком; они же пока в состоянии отличить, что и где, и не спешили присоединиться к безумцу.
Между тем мрак смыкался все плотнее, душил мысли, туманил зрение и, забивая уши ватным безмолвием, приглушал звуки. Дышать стало трудно, каждый вздох давался в борьбе. Может ли человек задохнуться во мраке?
Этиоль Эхомба по-прежнему в одиночестве стоял на бушприте, отделившись от всех, кто был на палубе. Отделившись от человечества. Стоял - и вдруг глубоко вдохнул.
Его грудная клетка расширилась - Симна услышал это, несмотря на вопли обезумевших моряков. Звук был подобен шуму, издаваемому человеком при глубоком дыхании. Но то, что произошло потом, уж никак нельзя было отнести к обычным явлениям.
Тонкие щупальца мрака начали отползать к человеку, стоявшему на бушприте, и явно не по собственной воле. Они втягивались в широко распахнутый рот Эхомбы и пропадали из виду. Более толстые языки тьмы, извиваясь, старались отпрянуть в разные стороны, но какая-то неведомая сила неодолимо влекла их вперед. Они тоже погружались в человечьи внутренности. Эхомба дышал глубоко и мощно, не останавливаясь, его грудная клетка при каждом вдохе расширялась.
В первый раз за все время, как тьма поглотила корабль, по палубе пробежал ветерок, зашевелились обвисшие паруса. Затем порывы усилились, ветер налетал сверху, снизу, продувал со всех сторон, рассыпался по окружавшим судно водам.
Эхомба дышал ровно, без остановки. Он втягивал в себя клочья мрака, как человек впитывает ароматы корицы и мирры, засасывал тьму куда-то внутрь, в какие-то свои невообразимые глубины. А пастух все дышал и дышал.
Из последних сил держась за канаты, Симна смотрел на него и поражался неутомимости и выносливости пастуха. Сколько еще он сможет поддерживать такой темп? Не лопнет ли от того, что вдохнул? Или это был всего лишь испорченный дьявольской силой воздух, который свободно вытекает наружу, будто гигантская отрыжка?
Над кораблем забрезжил свет - теплый естественный солнечный свет, несущий радость и здоровье. Моряки увидели его, почувствовали его на себе и сразу воспряли духом. А Эхомба все продолжал глубоко вдыхать, пока последние языки мрака не оказались затянутыми в его внутренности. Только тогда он закрыл рот, содрогнулся и безвольно, как тряпичная кукла, рухнул на палубу.
Симна и Алита мгновенно подскочили к товарищу. Подбежали и моряки, обступили плотным кольцом, наперебой предлагая помощь. Рассерженный Симна приказал им отойти подальше, чтобы Этиоль смог вдохнуть свежий воздух.
Он поддержал голову лежавшего на палубе Эхомбы, чуть приподнял ее.
- Давай, Этиоль, дыши! Открой рот и вдыхай! Напейся свежего морского ветерка, очисти легкие от убийственной дряни. - Симна слегка ударил друга по щеке. - Дыши, будь ты проклят!
Веки у пастуха дрогнули, словно крылья мотылька прохладным утром. Затем он зашелся в кашле, голова несколько раз дернулась. Тонкая струйка черного пара вытекла между губ. Затем она свернулась в нечто округлое, напоминающее комок хлопка, всплыла повыше и там, под ударами ветра, окончательно рассеялась.
Симна проследил взглядом за растаявшим сгустком тьмы и отвел глаза только после того, как тот исчез.
Эхомба дышал то резко и часто, то медленно и прерывисто. Наконец дыхание восстановилось, и пастух открыл глаза. Увидев склоненные над ним лицо Симны и морду Алиты, улыбнулся.
- Друзья!.. - только и смог выговорить он. Еще через несколько мгновений Этиоль сумел повернуть голову - осмотрелся, нахмурился и спросил:
- Почему я здесь лежу? Ну-ка, помогите мне подняться.
Тут же к пастуху бросились все, кто был на палубе, поставили на ноги. Он покачнулся, и вновь руки друзей поддержали его. Эхомба подошел к брошенной им одежде и самостоятельно оделся. После чего вернулся на место, где стоял, когда настигла беда, и принял прежнюю позу.
Возбужденно обсуждая между собой последние события, моряки вернулись к своим обязанностям. Капитан подошел к Эхомбе, пожал руку. Вопросов у него было хоть отбавляй, однако он на время смирил любопытство. Понятно, что удивительный пассажир нуждался в отдыхе, ему еще надо окончательно прийти в себя. Расспросы могли подождать.
Только Симна, разумеется, не стал себя сдерживать. Он подскочил к Эхомбе, едва тот закончил одеваться.
- В последний раз прошу - скажи, друг, разве ты не волшебник?
Пастух искоса взглянул на него и улыбнулся.
- Боюсь, что не в последний раз, Симна, но я все равно скажу: я не волшебник!
- Замечательно! Отлично! Пусть так и будет!.. - Северянин оперся о перила и смотрел в море. Перед носом корабля появилась стайка дельфинов - они обгоняли судно, выпрыгивали из воды, одним словом, по-своему радовались жизни. - Тебе стоит лишь внятно объяснить, что произошло. Помню, ты упоминал об эромакади перед схваткой с Дюнауэйком... Ты тогда сказал, что ничто не способно победить его, кроме эромакази.
Эхомба едва ли слышал товарища. Он думал о теплой сухой родной земле, оставшейся далеко позади, о маленьком и скромном, но уютном доме, о веселом журчании детских голосов и о голосе жены... Воспоминания согрели сердце. Ради этого стоит дышать и смотреть на белый свет.
- Я сказал тебе правду, дружище. И тогда, и теперь говорю, что эромакади - пожиратели света. Их ничем нельзя уничтожить, только эромакази в состоянии справиться с ними. Они - пожиратели тьмы.
Он повернулся и заглянул в глаза Симны. Смотрел долго, проникал в самую глубь.
- Симна ибн Синд, я простой пастух, забочусь о коровах и овцах. А еще я эромакази. Человек может быть и тем, и другим. - Этиоль повернул голову к морю и немигающим взором уставился вдаль - на долгожданный берег, который был еще за чертой горизонта, но непременно существовал, манил. - Это совсем не значит, что я колдун.
Симна долго молчал, затаив дыхание. На корабле три раза ударили в колокол - команду и пассажиров созывали к полуденному приему пищи.
- Так оно или нет, не знаю, только ты не можешь отрицать, что это делает тебя больше, чем обыкновенным человеком.
Эхомба снял руки с поручня и выпрямился.
- Не больше, друг Симна. Не больше...
- Ну, значит, чем-то другим... Не пытайся мне объяснить! По крайней мере не теперь. - Северянин ухмыльнулся. - То ты выражаешься, как невежественный деревенский увалень, а то говоришь так, что я не способен понять, о чем идет речь. Ты гений или болван? Обыкновенный идиот или могущественный колдун? Клянусь жизнью, я так и не могу решить!
Пастух мягко улыбнулся.
- Возможно, я гениальный идиот. Симна ибн Синд медленно покачал головой и положил руку на плечо товарища.
- У нас достаточно времени, чтобы узнать правду. Тем или иным способом, рано или поздно, но я выясню, что за сокровища ты ищешь. Теперь иди, поешь, отдохни. Держу пари, что от глотка-другого горячительного ты не откажешься.
Эхомба скорчил виноватую гримасу, затем потер шею.
- Сказать по правде, горло у меня слегка побаливает.
Вся троица во главе с Эхомбой-Наставником после отражения тьмы благополучно добралась до крупного порта Либондаи, расположенного на процветающем побережье королевства Премойс. Город лежал у подножия высокого хребта Неримаб-мелех, чьи заснеженные вершины были далеко видны с моря. На берегу путешественники с удивлением обнаружили, что среди космополитичного, многоязыкого населения Либондаи даже Алита не вызвал докучливого интереса, и все трое легко затерялись среди тысяч других путешественников, прибывавших со всех концов света.
Это обстоятельство вполне устраивало Этиоля Эхомбу, которому после всего случившегося требовался отдых. Но будучи любознательным по натуре, он, посидев некоторое время в четырех стенах, почувствовал себя оттесненным от окружавшей его новизны. Этиоль почувствовал, что куда скорее восстановит силы и укрепит дух, если будет задавать вопросы - эта привычка настолько глубоко въелась в него, что безболезненно ее было не отбросить, nем более в таком необычном для пастуха окружении.
Подобная неумеренность в познании нового вызывала крайнее раздражение Симны, который порой едва сдерживался, наблюдая, с какой дотошностью Эхомба расспрашивает всякого встречного и поперечного. Однажды северянин не выдержал.
- Этиоль, неужели тебе надо знать все на свете?
- Да, - не задумываясь, ответил Эхомба.
- Но ведь не на все вопросы должны быть ответы?! Пастух простодушно и открыто посмотрел на него - с той самой искренностью, с какой один человек может взглянуть на другого.
- Друг мой Симна, конечно, на все! Иначе зачем бы я был здесь? Или ты, или Алита, или кто-нибудь еще? Зачем бы я стал искать прорицательницу Темарил или вызывать на себя гнев Химнета? Зачем...
- Прошу прощения, я уже все понял, - перебил его северянин. - Лучше бы не спрашивал.
С этими словами он, не скрывая раздражения, уткнулся лицом в огромный кубок. Шум и выкрики, звучавшие в таверне, где они проводили время, его не беспокоили. Наконец, сделав несколько глотков, Симна грубовато посоветовал товарищу:
- Лучше помолчи и осуши кубок.
У их ног, едва уместившись под широким столом, свернувшись клубком урчал Алита. Время от времени он мощно зевал, показывая внушительные клыки, затем вновь погружался в сон.

Предыдущая страница 11


Алан дин Фостер - Биография

Алан дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 2)
  • V (Страница 2)
  • VI (Страница 3)
  • VII (Страница 3)
  • VIII (Страница 3)
  • IX (Страница 3)
  • Х (Страница 4)
  • XI (Страница 4)
  • XII (Страница 4)
  • ХIII (Страница 5)
  • XIV (Страница 5)
  • XV (Страница 5)
  • XVI (Страница 6)
  • XVII (Страница 6)
  • ХVIII (Страница 6)
  • XIX (Страница 7)
  • XX (Страница 7)
  • XXI (Страница 7)
  • XXII (Страница 8)
  • XXIII (Страница 8)
  • XXIV (Страница 8)
  • XXV (Страница 9)
  • XXVI (Страница 9)
  • XXVII (Страница 9)
  • ХХVIII (Страница 10)
  • XXIX (Страница 10)
  • XXX (Страница 10)
  • XXXI (Страница 11)
  • XXXII (Страница 11)


Алан Дин Фостер - Пожиратели света и тьмы

Алан Дин Фостер

Пожиратели света и тьмы

Цикл: "Странствия законоучителя" - 1

 Читать книгу

Аннотация

И явилось простому пастуху из затерянного племени странное видение. Видение, приказу коего НЕЛЬЗЯ было не повиноваться. И пошел он, пошел - сам еще не зная куда и зачем. И были у него - всего-то: меч, копье да еще сумка, что подарили женщины его селения. И лежал путь его из земли в землю, от Великой воды - к Великой Цели. Задавал он вопросы, и отвечали ему звери, деревья и такие создания, коим и имени-то подобрать невозможно. А самое тяжкое было еще впереди. Ибо тяжкой будет встреча со Злом, что невозможно остановить. Тяжкою станет война с духами, что вырвались на волю, и битва с монстрами, пришедшими из далекой древности. Но много тяжелее - скрыться от того, который идет по пятам. Невидимый. Неслышимый. Неодолимый...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel