Алан дин Фостер - По Мыслящим Королевствам

1 Алан дин Фостер

I

Самый могущественный человек на свете не мог спать.
По крайней мере Химнет Одержимый считал себя самым могущественным человеком на свете, а тех немногих, кому могло бы прийти в голову поспорить с ним, в живых не осталось. Даже если он и не самый могущественный человек, то уж, безусловно, самый могущественный маг. Положим, могла бы набраться горстка опрометчивых, неразумно отважных людей, которые решились бы встать на его пути, но не было никого, кто посмел бы сразиться с ним оружием колдовства и некромантии. Здесь он был мастером мастеров, и всякому, кто баловался чернокнижием, приходилось отдавать ему дань уважения.
Впрочем, несмотря на всю обширность своих познаний, спать он не мог.
Поднявшись с постели, являвшей собою некий резной храм Морфея, над которым трудились на протяжении шести лет десять лучших в стране резчиков по дереву, Химнет медленно подошел к сводчатому окну, откуда открывался вид на его королевство, изобильные и многолюдные пространства Эль Ларимара - от волнистых зеленых холмов у подножия неприступного убежища на вершине горы до омываемых солнечными лучами берегов безграничного океана Аурель. Насколько хватало глаз, в каждом доме и на каждой ферме, в любой лавке или мастерской именно его, Химнета, почитали высшей из всех земных властей. Он попробовал окунуться душой в тепло и надежность этого чувства, чтобы дать ему омыть себя, будто сладостным дождем. И не сумел.
Отвратительный сон, не дававший уснуть, никак не желал забываться.
Но еще хуже бессонницы была невозможность припомнить подробности. Смутные, туманные образы иных существ не давали покоя, Некоторые из этих видений были людьми, другие - нет. Не в силах отличить их от любых других духов, Химнет не мог подобрать воздействующие средства. Такая ситуация не просто раздражала - выверенность поступков была предметом особой гордости властителя, и смутность нынешнего сновидения вселила тревогу.
Он решил, что выйдет прогуляться. Прогуляться среди своего народа. Он всегда чувствовал себя лучше, наблюдая, как ему оказывают почтение, и снисходительно принимая выражения преданности. Пройдя к середине громадной, но безупречно убранной опочивальни, Химнет поднял руки и прочитал одно из нескольких тысяч коротких, но весьма действенных заклинаний.
В отличие от слабых солнечных лучей, пробивавшихся сквозь высокое окно, материализовавшийся свет был очень плотным. Приняв форму маленьких желтых пальцев, отделившихся от его рук, он принялся одевать Химнета. Правитель предпочитал свет человеческим рукам. Воздушные прикосновения послушного сияния не ущипнут, не забудут застегнуть пуговицу, не оцарапают шею. Они не ошибутся в выборе белья, не выронят драгоценной заколки или ожерелья. К тому же свет никогда не попытается вонзить в спину отравленный кинжал, яростно поворачивал его, покуда густая алая кровь Химнета не брызнет на полированные плиты пола, пачкая ножки кровати и портя бесценные ковры из шкур редкостных зверей.
Ну и что из того, если сгустки застывшего желтого света напоминали его прислужникам не проворные опытные пальцы, а сплетения извивающихся белесых могильных червей? Полеты вялого воображения лакеев мало занимали Химнета.
Шелковое белье ласкало тело, а роскошные одеяния настолько преобразили фигуру властителя, что на турнире портняжного искусства он мог бы потягаться с самим императором райских птиц. Рогатый шлем из гравированной стали и ярко пурпурная мантия довершали образ необоримой мощи и величия. Итак, Химнет был готов появиться среди своих подданных.
Пара грифонов, прикованных цепью снаружи дверей опочивальни, при появлении Химнета насторожилась, полыхнув топазовыми кошачьими глазами. Властитель на мгновение задержался, чтобы погладить любимцев. Эти сторожевые псы растерзали бы в клочья любого, кто попробовал бы проникнуть в святая святых его покоев. Их нельзя было ни подкупить, ни отпугнуть, а чтобы справиться с ними, требовалась небольшая армия. Когда хозяин отошел, грифоны снова уселись на корточки, словно задремав, на самом же деле, как всегда, оставаясь сверхъестественно настороженными.
Перегриф ждал повелителя в прихожей, сиди за своим столом. Бросив быстрый взгляд на два черных облачка величиной с поросенка, которые следовали за чародеем, оторвавшись от свитков и бумаг, встал.
- Доброе утро, господин.
- Не доброе. - Химнет остановился по другую сторону стола. - Я сегодня плохо спал.
- Мне жаль это слышать, господин. - У старого солдата были румяные щеки, аккуратно подстриженная борода и глаза цвета дамасской стали. Шести с половиной футов роста, массивный и все еще мускулистый, Перегриф мог выхватить саблю и расправиться с дюжиной мужчин в два раза моложе него. Боялся он только одного Химнета, зная, что Одержимый способен лишить его жизни лишь несколькими тщательно выбранными словами да легким движением покрытого броней кулака. Поэтому бывший генерал служил преданно и заставлял себя быть довольным.
- Странные сны, Перегриф. Расплывчатые чудища и загадочная неразбериха.
- Может быть, снотворного снадобья, господин?
Химнет раздраженно покачал головой:
- Пробовал. Как раз этот сон и не поддается обычным эликсирам. Происходит что-то непонятное. - Он выпрямился, сделал глубокий вдох, и воздух в комнате задрожал. - Сегодня я иду гулять. Проследи за приготовлениями.
Старый воин коротко кивнул:
- Тотчас же, господин. - Он повернулся, чтобы выполнять приказание.
- Кстати, Перегриф...
- Да, мой господин?
- Как ты в последнее время спишь?
Прежде чем ответить, солдат тщательно подумал:
- Довольно хорошо, господин.
- Предпочел бы, чтобы было иначе. Возможно, в компании я бы страдал меньше.
- Безусловно, господин. Нынешней же ночью я перестану спать.
Химнет, скрытый шлемом, удовлетворенно улыбнулся:
- Я всегда могу рассчитывать на твое сочувствие и помощь, когда плохо себя чувствую, Перегриф.
- Это мой долг, господин. - Воин ушел, чтобы подготовить появление своего хозяина среди его народа.
Химнету доставлял удовольствие неспешный спуск с высоты крепости по ступеням. Порой он спускался на огненном столпе, или пользовался желобом из полированного серебра - приятно иногда попрактиковаться. Но он знал, что телу тоже нужны упражнения.
По дороге вниз Химнет миновал многочисленные коридоры и боковые проходы. Слуги и стражники, чем бы ни занимались, замирали, давая понять, что знают о его присутствии. Большинство улыбались, некоторые - нет. Кое-кто замечал присутствие зловонных, густых черных облаков, неотступно следовавших по пятам своего хозяина, и их бросало в дрожь. Проходя мимо одной дверцы, что вела в отдельную башню, Химнет приостановился и поглядел вверх. Там, в специально сотворенном маленьком раю, в уединении жила женщина. Любое слово из ее уст вознесло бы его на седьмое небо. Но Химнет знал, что ничего не услышит. Пока не услышит. Придут и слова, и улыбки, и объятия. Всему свое время, а времени у него бесконечно много.
Он мог бы принудить ее. Щепотка порошка, пара капель зелья вечером в вино - и она станет столь же слабой и сломленной, как истерзанные местности на востоке. Но это было бы порабощение, а не триумф. Имея все, Химнету хотелось большего. Не менее прекрасные тела можно получить с помощью золота иди колдовства; завоевать сердце значительно сложнее.
Еще раз с тоской взглянув на дверь, властитель двинулся дальше. Проходя через парадный зал с величественно свисающими пурпурными и темно-красными знаменами, головами саблезубых тигров и драконов, арктических медведей и тропических тасманских волков по стенам, он прямо перед лестницей повернул налево к меньшей двери, ведущей к конюшне.
Как обычно в Эль-Ларимаре, на дворе ярко светило солнце. Конюх заканчивал чистить четырех гнедых жеребцов с золотистыми гривами. Колесница была достаточно велика, чтобы вместить громоздкую фигуру Химнета, и возничего. Перегриф с возжами в руках уже ждал на козлах. Он облачился в золоченые доспехи и выглядел весьма внушительно, однако огромный, словно башня, некромант в мантии затмевал его.
Огненные кони, предвкушая бег, нетерпеливо рвались в упряжи. Химнет почувствовал, что ему уже лучше. Он забрался в колесницу и сел рядом с тем, кто управлял его домом и лошадьми.
- Трогай, Перегриф. Давай окажем народу честь, пусть лицезрят мое величие. Сдается мне... сдается мне, что я совершу сегодня одно-два благодеяния. Может быть, даже никого не убью.
- Ваше великодушие поистине легендарно, господин. - Старый воин взял вожжи. - Н-но!
С ржанием и храпом упряжка рванула вперед по мощеной дороге, ведущей из крепости. Колесница летела вниз по склону горы. Перегриф кнутом лишь указывал коням дорогу, а Химнет Одержимый становился все бодрее от безумной гонки. Спустились к подножию, промчались сквозь апельсиновые, оливковые и миндальные рощи, мимо маленьких деревенских лавочек и фермерских домиков и въехали в пригороды столицы дивного, несравненного Эль-Ларимара.
Обернувшись, Химнет отчетливо разглядел крепость. Она венчала гребень самой высокой горы, господствовавшей над плодородными равнинами. Между тем с места, где сейчас находилась колесница, правитель не мог увидеть одну часть крепостного сооружения, некую башню. В этом невидимом остроконечном шпиле томилась единственная неосуществленная частица его самого, отсутствующий элемент совершенства...
Плохой сон, плохой угол обзора. Две плохие вещи за одно утро. Встревоженный, но полный желания освежиться, Химнет Одержимый отвернулся от своего удаляющегося убежища и вновь стал смотреть на улицы, несущиеся навстречу бешено летящим коням.
Мастерски управляя упряжкой, Перегриф крикнул своему сеньору:
- Куда желаете поехать, господин?
- Пожалуй, к океану. - Колдун немного подумал. - Мне всегда идут на пользу поездки к побережью. Во всем королевстве лишь океан способен хотя бы отдаленно сравниться со мной по силе.
Не говоря ни слова в ответ, воин щелкнул кнутом над конями, и те мгновенно свернули вправо на другую дорогу, чуть было не налетев на стаю домашних моа <Австралийское название динорниса, очень крупной (до 3 м. высотой) бегающей птицы, обитавшей в Новой Зеландии и истребленной в течении последних двух столетий. - Здесь и далее примеч. пер.>. Почувствовав ускорившийся аллюр, эбеновые близнецы-миазмы, всегда следовавшие по пятам некроманта, придвинулись поближе к его каблукам. Когда воробушек с ярким оперением на миг укрылся от ветра позади колесницы, они тут же набросились на незваного гостя. Через секунду лишь несколько перьев выплыло из блестящего чернильного облачка.
Кони скакали мимо крестьянских телег, везущих товары на базар, обгоняли медлительные повозки с большими колесами, груженные дровами или распиленными бревнами. Кузнецы поворачивали законченные лица и глядели на господина сквозь сажу и искры своих горнов, а кормящие матери отрывали взгляды от младенцев и кланялись как можно ниже.
Колесница летела по суетливому городу, сверкающим видением карминного великолепия, равно озаряя и богатых, и нищих, пока наконец не достигла гавани. Химнет приказал возничему въехать на один из главных волнорезов, каменная поверхность которого была ровно покрыта коралловым цементом. Рыбаки, починяющие сети, и подростки, помогающие потрошить улов, кинулись врассыпную от надвигающихся подков. Сшибленные ведра и корзины покатились в стороны, их хозяева, избежав смертельной опасности, бросились подбирать рассыпавшийся улов.
В гавани клиперы с высокими мачтами и низкие «купцы» соперничали из-за места у причала с обтекаемыми речными суденышками и ленивыми баржами. Тут, где Эль-Ларимар встречался с морем, кипение жизни никогда не затихало. Чайки, бакланы и дракончики-нырки нападали на стоических пеликанов, ударяя их в отвисшие зобы, чтобы похитить улов. Если не брать в расчет неистребимый запах рыбы, Химнет всегда с удовольствием приезжал на дальний конец большого каменного волнолома. Отсюда ему была видна значительная часть его королевства.
Огромный город раскинулся на северо-восток, остановившись у гигантской стены Мотопс. Две тысячи лет назад ее воздвигли народы, населявшие центральные долины и равнины, чтобы защититься от кровожадных набегов варваров, кочевавших на крайнем юге. Уже давным-давно Эль-Ларимар продвинулся далеко на юг за пределы своего каменного заслона, но стена осталась - слишком большая, чтобы не обращать на нее внимание, и слишком крепкая, чтобы ее срыть.
На севере город карабкался на высокие холмы, благоухающие дубом и кедром, покрытые виноградниками и цитрусовыми рощами. На востоке неприступный вал вздымающихся ввысь Карридгианских гор отделял город от остального королевства, издревле создавал естественное препятствие как для захватчиков, так и для торговли.
Под правлением Химнета королевство процветало. Отдаленные вотчины платили Эль-Ларимару дань, вечно боясь навлечь на себя гнев его сеньора и господина. А теперь, после многих лет поисков и расспросов, ему принадлежала самая красивая женщина в мире. Впрочем, пока еще не совсем, признался себе Химнет. Ничего, время сломит ее сопротивление, а страстные мольбы преодолеют ее неприязнь.
В отличие от промысловиков, нанимавших лодки с командами, чтобы бороздить богатые рыбой воды за Эль-ларимарскими рифами, рыбаки-одиночки зачастую занимали места вдоль волнореза и забрасывали леску в сине-зеленое море в надежде выудить что-нибудь на ужин, а если не повезет, то хотя бы отдохнуть. Когда подъехал Химнет, все они поднялись и преклонили колени. Все - кроме одного.
Правитель помельче не придал бы значения подобной оплошности...
Сходя с колесницы Химнет приказал своему генералу оставаться на месте, чтобы сдерживать все еще разгоряченных жеребцов. В ореоле пурпура и великолепия, с развевающимся за спиной королевским плащом, он прошествовал к северной стороне волнореза, дабы посмотреть в лицо нерадивому. Перегриф наблюдал за господином с бесстрастным лицом.
Другие рыболовы при его приближении отступали к краю волнореза, прижимая к себе детей и стараясь сделаться как можно незаметнее. Меньше всего им хотелось привлечь внимание властителя. Это естественно, думал Химнет. Понятно, что простых людей смущает и даже немного пугает величие его присутствия. Так и должно быть. Это значительно упрощает рутину правления.
Именно поэтому он тратил время на то, чтобы потолковать с единственным непокорным, который не отозвался на его прибытие соответствующим изъявлением почтения.
Мужчина с заросшими щетиной щеками был одет в длинный комбинезон из какой-то грубой, кое-как сшитой материи. Рубаха с длинными рукавами была засалена, а ладони покрыты рыбьей кровью Он сидел на краю волнореза лицом к морю, держа в руке длинное удилище, а рядом с ним стояли два ведерка. В одном содержалась наживка, в другом - рыба. Ведерко с наживкой было полнее второго. Рядом сидел взъерошенный мальчик лет, наверное, шести, с удочкой покороче. Он украдкой поглядывал на властную фигуру, которая теперь уже высилась за его и отцовской спинами. Рыбак же с отсутствующим выражением лица не обращал внимания ни на того, ни на другого.
- Похоже, рыба проявляет к тебе так же мало почтения, как ты ко мне.
Мужчина не шевельнулся.
- Утро так себе, да и пришли мы поздно.
Ни почтительного обращения, ни титула, ни «доброе утро, господин»... По неторопливому, но умелому обращению мужчины с удочкой Химнет определил, что тот не слепой. А его ответ показывает, что и не глухой.
- Ты знаешь меня.
Мужчина слегка шевельнул удилищем, чтобы привлечь к наживке внимание какой-нибудь наблюдательной рыбы.
- Вас всякий знает.
По-прежнему никакой почтительности, никакого подобающего обращения! Что тут происходит? Вздор какой-то!.. Химнет отлично понимал, что остальные внимательно наблюдают за ними. Исподтишка, как можно незаметнее, но все-таки наблюдают. Он бы не повернулся и не ушел, даже если бы этот рыболов с ребенком находились на обратной стороне Луны, тем более немыслимо уйти в присутствии других.
- Ты не приветствуешь меня, как это принято.
Мужчина как будто слегка склонился над своим удилищем, но голос его остался ровным.
- Я бы предпочел сам выбирать, кого мне приветствовать. А без такого выбора простое исполнение формальностей представляется излишним.
Образованный, - подумал Химнет. - Значит, тем более важно преподнести ему серьезный урок».
- Тебе следовало бы тщательнее выбирать метафоры. Использование определенных слов может побудить меня к определенным действиям.
В первый раз рыбак обернулся и посмотрел вверх. Он не вздрогнул при виде рогатого шлема и горящих глаз.
- Я не боюсь вас, Химнет Одержимый. В любом случае человек живет не вечно, а я слишком часто думаю о том, что лучше умереть в состоянии свободы, нежели влачить существование без нее.
- Без свободы? - Чародей экспансивно взмахнул рукой. - Вот ты в такой прекрасный день сидишь здесь со своим сыном на общественном волнорезе и занимаешься тем, что большинство твоих сограждан назвали бы настоящим отдыхом, и при этом жалуешься на отсутствие свободы?
- Вы понимаете, о чем я говорю. - Как заметил Химнет, тон мужчины был явно угрюмым. - В конечном счете ничего не делается без вашего одобрения - или одобрения ваших лакеев, вроде того старого воина, что молча ждет с каменным лицом в колеснице. Вы управляете всем, не допуская ни возражений, ни обсуждений. Ничто в Эль-Ларимаре не может произойти без вашего ведома. Вы шпионите за всеми - либо это делается по вашему приказу.
- Знание является необходимой предпосылкой хорошего правления, любезный.
- Но не игнорирование желаний народа. - Мужчина вновь повел удилищем, и тонкая леска, подергиваясь, прочертила поверхность воды.
- Для народа весьма опасно иметь слишком много желаний. - Сделав шаг вперед, Химнет нагнулся прямо за спиной мужчины, так что тот ощутил теплое дыхание Одержимого на своей грязной открытой шее. - Это вселяет в людей тревогу и расстраивает пищеварение. Куда лучше просто жить и наслаждаться каждым приходящим днем, а вопрос желаний оставить другим.
- Вроде вас. - Мужчина не поежился, не отпрянул. - Давайте делайте что хотите, я вас не боюсь! Все равно уже хуже некуда.
- Ты и впрямь скверно обо мне думаешь, да? Если бы у тебя было больше житейского опыта, любезный, ты бы понимал что я еще не такой плохой, как большинство абсолютных монархов. Я не собираюсь ничего делать с тобой. - Шлем слегка повернулся направо. - Какой хороший у тебя мальчик. - Протянув закованную в броню руку, Химнет потрепал ребенка по волосам. На лице шестилетнего малыша появилось выражение, среднее между неуверенным восхищением и совершенным ужасом.
Впервые гранитная твердость рыбака, кажется, слегка пошатнулась.
- Оставьте мальчика в покое. Если это необходимо, то займитесь мной.
- Заняться тобой? Но, любезный, я как раз и занимаюсь тобой? - Некромант сунул руку в карман и достал оттуда небольшую стеклянную бутылочку, наполненную черной маслянистой жидкостью. - Я не стану обременять тебя названием эликсира. Если брызнуть несколько капель этой жидкости на бедро твоего очаровательного крепенького малыша, то его ноги высохнут, словно забытые в поле последние колосья пшеницы. Они станут хрупкими, как стебли засушенных цветов. При ходьбе кости будут трескаться и ломаться, причиняя невыносимую боль, от которой не избавят ни один доктор, ни один алхимик. Потом кости начнут заживать, медленно и мучительно, покуда он не сделает следующий неверный шаг, и тогда они опять сломаются. Это будет происходить опять и опять. Боль начнет усиливаться с каждым новым переломом. Как бы он ни был осторожен, кости будут ломаться и заживать, ломаться и заживать, а когда он станет взрослым - если сумеет так долго превозмогать боль, - его ноги превратятся в причудливую массу осколков костей, бесполезных для ходьбы или чего-нибудь иного, кроме мучений.
Лицо Химнета под шлемом теперь было очень близко к уху рыбака, а голос понизился до шепота. Лицо мужчины подергивалось, и несколько слезинок скатилось по его щетинистой щеке.
- Не делайте этого. Пожалуйста, не делайте этого.
- Ага. - На скрытом сталью шлема лице Химнета Одержимого появилась улыбка. - Пожалуйста, не делайте этого - чего?
- Пожалуйста... Голова рыбака упала на грудь, и он сильно зажмурил глаза. - Пожалуйста, не делайте этого... господин.
- Хорошо. Просто отлично.
Протянув руку, колдун провел бронированным пальцем по щеке мальчугана. Паренек отпрянул от прикосновения холодного металла, он дрожал, ему явно хотелось заплакать, но он по-мужски изо всех сил сдерживался. - Это оказалось не очень трудно, правда? Теперь я тебя оставляю. Не забывай об этом состязании в гордости. Химнет Одержимый не каждый день останавливается, чтобы потолковать с одним из своих подданных. И не забудь соответствующим образом выразить почтение, когда я буду уезжать. - Шелковистый голос чуть заметно посуровел. - Ведь ты не хочешь, чтобы я вернулся и еще побеседовал с тобой?
Выпрямившись во весь свой внушительный рост, властитель вернулся к колеснице.
- Поехали, Перегриф. Почему-то сегодня утром океан не оказывает на меня обычного благотворного воздействия.
- Это из-за женщины, господин. Она терзает ваши мысли. Но все пройдет.
- Знаю. Однако так трудно быть терпеливым.
Перегриф осмелился улыбнуться:
- Время, проведенное в длительных раздумьях, сделает окончательное решение наиболее приемлемым, господин.
- Да, да, правда. - Чародей положил ладонь на руку воина. - Ты всегда знаешь, что сказать, чтобы утешить меня, Перегриф.
Голова с белой копной волос почтительно качнулась.
- Я стараюсь, господин.
- Назад, в крепость! Как следует поедим и займемся накопившимися государственными делами. Подальше от смрада этого места и этих людей.
- Да, господин.
Перегриф тронул вожжи, и огромные лошади аккуратно развернули колесницу на ограниченной площадке. Химнет бросил взгляд в направлении конца волнореза. Люди стояли, отложив удочки, сжимая в руках шапки и почтительно склонив головы. Один человек склонил голову особенно низко, так же, как и его сын, оба они слегка дрожали. Увидев это, Химнет задержал на них взгляд несколько дольше, чем нужно, хотя и понимал, что не подобает ему находить удовольствие в таких пустяковых проявлениях власти.
Перегриф прикрикнул на коней, и колесница рванулась вперед, мчась по волнорезу назад к порту, к городу, к угрюмым утесам Карридгианских гор.
Что-то стрелой пролетело перед колесницей, отчаянно пытаясь увернуться от мчащихся копыт жеребцов, - упряжке перебегала дорогу черная кошка.
- Осторожно, - крикнул некромант, - не задень ее!
Исполнительный Перегриф, мастерски орудуя вожжами, слегка отклонял несущихся коней вправо, хотя колесница опасно приблизилась к краю волнореза. Спасенная кошка исчезла среди камней. Пристально посмотрев назад, Химнет попытался разглядеть ее, но не смог.
Вернув скачущих лошадей снова на середину волнореза, главный помощник неуверенно взглянул на Химнета:
- Господин, это была всего лишь шелудивая бездомная кошка. Невелика беда, если бы мы ее задавили.
Нет, ошибаешься. Химнет нахмурился. Что означал этот миг? На какое-то мгновение нечто внедрилось ему в мозг и поразило его заставив действовать не просто неподобающе, но и нетипично. За кого он испугался - за кошку или за себя? Весьма странно...
Два необъяснимых происшествия чуть ли не за две минуты. Сначала рыбак, потом кошка. Утро оказалось очень своеобразным. Несмотря на всё попытки Перегрифа развеселять господина, Химнет прибыл в крепость обеспокоенный и в дурном расположении духа, чего не случалось уже многие годы.

II

Поскольку через Либондай пролетали внутренние торговые пути и дорога для завозного товара с экзотического Юга и Востока, здесь ежедневно можно было наблюдать самые разнообразные чудеса. Но даже в шумной и пестроликой гавани, внушительная фигура, вышагивающего по портовому рынку огромного иссиня-черного кота с мощными лапами, львиными клыками и гривой заставляла людей оборачиваться.
- Почему ты думаешь, что смотрят именно на тебя? - Выпрямившись во весь свой (хоть и небольшой) рост, Симна ибн Синд важно мерил шагами изрядно потертые ромбовидные камни мостовой.
Черный Алита мягко фыркнул:
- Около нас кружат тысяча и один человек, а носом я чую еще тысячу. Есть и кошки, самой крупной из них мне не хватило бы на завтрак. Симна, тебе не обязательно править королевством, чтобы перед тобой преклонялись, ты и так от себя в полном восторге.
Посмотрев вверх, фехтовальщик увидел двух девушек, высунувшихся из окна. Когда он улыбнулся и помахал им, девушки отпрянули, хихикая и прикрывая ладонями лица.
- Видишь! Они смотрели на меня.
- Нет, - ответил большой кот, - они над тобой смеялись. А смотрели они на меня. И я бы сказал, весьма благосклонно.
- Да замолчите вы! - Этиоль Эхомба бросил неодобрительный взгляд на своих словоохотливых спутников. - Сначала попробуем навести справки в конторе лоцмана, а если не повезет, пойдем на корабли.
Нетерпеливое ожидание скоро сменилось разочарованием. Портовые лоцманы с пониманием отнеслись к просьбе путешественников, но их слова так же мало обнадеживали, как и ответы шкиперов. Капитаны норовили поскорее избавиться от странных посетителей, а некоторые открыто смеялись им в лицо. Впрочем, грубиянов было немного, ибо те, кто замечал Алиту, притаившегося за спинами двоих людей, делали благоразумный вывод о том, что бестактно потешаться над просьбой, какой бы нелепой она ни казалась.
Последнего капитана, которому они изложили свое дело, Эхомба принял за одного из младших помощников. Это был улыбчивый рыжий парень с веснушчатым лицом и широкой грудью, покрытой курчавыми волосами. Но его добродушный юмор и мягкий характер не могли скрасить грустную реальность.
Молодой шкипер уперся ладонями в бока и поглядел на Эхомбу. Симна, как обычно в подобных случаях, предпочел оставаться на втором плане. К этому времени северянин смертельно устал от бесконечных отрицательных ответов на их расспросы, поглотивших большую часть дня, и уже предвидел реплику, которую услышит. В этом смысле капитан его не огорчил.
- Переплыть через Семордрию? Вы спятили? - Нежное рычание побудило капитана поглядеть за спину высокого темнокожего южанина, где он увидел узкоглазую груду мускулов и когтей, лениво развалившуюся на палубе. Это заставило его если не изменить свое мнение, то хотя бы смягчить тон. - Никто не плавает через Семордрию. Мне по крайней мере такие корабли не известны.
- Вы боитесь? - высоким голосом осведомился Симна. Было уже поздно, и его не особенно волновало, что он вдруг обидит какого-нибудь местного моряка, воняющего рыбьим жиром и ракушками.
Молодой капитан рассвирепел, но, вероятно, вспомнив о будто бы дремлющем, но очень настороженном Алите, проглотил вертевшуюся на языке отповедь, как ложку горького лекарства.
- Я боюсь только того, чего не знаю, а протяженности Семордрии не знает никто. Поговаривают, будто рассказы о землях далеко на западе - не более чем болтовня пьяных матросов и выдумки менестрелей. От экипажей нескольких судов, отважившихся выйти из Трех Глоток Абокуа, чтобы плыть вдоль легендарных западных берегов, доходили слухи об огромных жутких тварях. Я командую этим кораблем по поручению двух моих дядей. Они вверили судно моим заботам, и у меня есть перед ними определенные обязательства, даже если бы мной завладело безумное желание переплыть Семордрию, я все равно не смог бы осуществить подобное предприятие. Лучше и вам от него отказаться.
- Мне знакомо понятие ответственности. - Эхомба говорил спокойно, так как слышал такие же речи от капитанов более чем двадцати других судов. - Я и сам отправился в путешествие при похожих обстоятельствах. - Он посмотрел на юг, дома, а главное - могила благородного человека с дальних берегов, чья предсмертная просьба заставила пастуха спасать таинственную женщину, прорицательницу Темарил.
- Тогда постарайтесь осознать, что Семордрию нельзя переплыть. По крайней мере это не под силу ни одному кораблю, капитану или команде, которые плавают по Абокуа. - Таковы были последние слова капитана.
- И что теперь? - потягиваясь, спросил Симна, когда они возвращались по сходням на деревянный причал.
- Найдем, где переночевать. - Эхомба уже осматривал постоялые дворы и таверны, выходившие на главную набережную. - Завтра попытаемся еще раз.
- Я против!
Угрюмый Эхомба обернулся к другу:
- А что же делать, Симна? Мы не можем перейти пешком Семордрию. И перелететь не можем.
- Господа, господа... нет нужды ссориться между собой. Особенно сейчас, когда я могу помочь вам.
Высокий пастух и коренастый северянин повернулись одновременно. Алита ни на что не реагировал, так как все его внимание было поглощено ведерком, наполненным рыбой для наживки. Три рыболова, которым принадлежало это ведро, вытащили удочки из воды и, выпучив глаза, благоразумно отошли подальше.
Эхомба изучал незнакомца.
- Кто вы такой и почему хотите помочь тем, кого не знаете?
Человек шагнул вперед:
- Меня зовут Харамос бин Гру. Я проходил мимо и случайно услышал ваш разговор с капитаном этого убогого суденышка. Понятно, он отклонил вашу просьбу. - Незнакомец скептически оглядел ближайший корабль. - Я бы не доверил этой лохани перевезти мою задницу на другую сторону гавани, а уж тем более через великий океан! Вам нужен настоящий корабль с экипажем, который привык к подобным плаваниям, а не моряки-любители, что выходят в море только в хорошую погоду. - Он широко повел рукой.
Эхомба внимательно поглядел на человека, столь небрежно отвергающего профессиональные способности всех, с кем они в этот день беседовали. Несомненно, тип он нахальный, однако отдает ли отчет в своих словах, или попросту бахвалится?
Внешний вид незнакомца ни о чем не говорил. Невысокого роста - на несколько дюймов ниже Симны, Харамос бин Гру тем не менее отличался крепким телосложением, а выпячивающийся животик, как ни странно, при ходьбе не колыхался. Ароматная сигара торчала у него из уголка рта, усеянного очень белыми, очень ровными зубами. Глаза были посажены глубоко, а щеки казались миниатюрной копией живота. Хохолок волнистых белых волос венчал голову, пробиваясь сквозь ореол пуха, как фонтанчик, выпущенный китом, пробивается сквозь старый паковый лед. Шеи практически не было, внушительная голова сидела на некоем кольце мускулов и вращалась, будто палящая орудийная башня вендесийского боевого корабля.
Незнакомец был учтив и прекрасно одет, однако Эхомба не понимал его побуждений. Впрочем, не мешало узнать, что он мог бы предложить.
- Вам известно, где найти такой корабль?
- Разумеется. Не в этой дыре преммойсийского побережья. Чтобы отыскать настоящих мореплавателей, вам надо отправиться на север. - Его глаза заблестели от воспоминаний. - Идите в Хамакассар.
Эхомба посмотрел на Симну, тот пожал плечами:
- Никогда не слышал о таком месте.
- Путь туда долог и труден. Мало кто знает о Хамакассаре, а еще меньше тех, кто там бывал.
- А вы бывали? - Эхомба внимательно наблюдал за коротышкой.
- Нет. - Ничуть не смутившись признанием, бин Гру пожевал свою дымящуюся сигару и прямо посмотрел в немигающие глаза пастуха. - Вы ожидали, что я совру, будто был там?
- Признаться, нас бы это не удивило. - Симна внимательно следил за незнакомцем, стараясь обрести надежду в этом широком лице и одновременно ища подвоха. Позади него Алита расправлялся с ведерком наживки. Владельцы ведра стояли в отдалении, беспомощно взирая на происходящее.
- Не могу сказать, что я никогда не лгу. Я - деловой человек, и порой ложь - неотъемлемая составляющая моих занятий. Но сейчас я не вру. - Вынув сигару из толстых губ, бин Гру стряхнул с кончика пепел, не заботясь, куда он упадет, и снова сунул ее между зубами, прикусив так, что чуть было не перегрыз дымящуюся коричневую трубочку. - Я могу сделать так, что вы благополучно доберетесь до Хамакассара. Ну а дальше будете действовать на свой страх и риск.
- А сами не собираетесь в дорогу? - Симна лениво поигрывал рукояткой своего меча.
- Нет-нет, не собираюсь. Только дураки и идиоты отваживаются на подобные путешествия.
- Понятно. - Пальцы северянина быстрее забарабанили по рукоятке. - А ответьте-ка, ради Глесптина, кто, по вашему мнению, мы такие?
Бин Гру ничуть не испугался наводящего на неприятные размышления вопроса Симны.
- Названия подбирайте сами, если угодно. Вы хотите перебраться через Семордрию? Послушайтесь моего совета и отправляйтесь на северо-запад, в Хамакассар. Здесь вы корабля не отыщете, это уж точно.
- Мы будем рады воспользоваться любым вашим советом, - вежливо произнес Эхомба.
Улыбка, появившаяся на лице торговца, была такой же скупой, как и его манера говорить.
- Хорошо! Только разговаривать давайте не здесь. Я помогаю друзьям и клиентам, а не праздношатающимся прохожим.
- И опять-таки спрошу вас, - пробормотал Симна, - мы кто?
- И те, и другие, надеюсь. - Бин Гру, ухмыляясь, повернулся и кивком пригласил новых знакомых следовать за ним.
Симна хотел сказать кое-что еще, но поскольку Эхомба уже тронулся следом за бин Гру, он оставил реплику при себе. Еще будет время порасспросить этого бесцеремонного барышника, прежде чем они слишком коротко сойдутся с человеком, который может оказаться пустым болтуном. Впрочем, в одном Симна готов был отдать ему должное, благородный он человек или криводушный, этот сукин сын был крепким орешком. Во время беседы он держался совершенно спокойно, даже когда северянин давал понять, что готов обнажить оружие и прервать дискуссию.
Поглядев через плечо, Симна окликнул третьего члена их компании:
- Эй, киска, вынь морду из этого вонючего бочонка и догоняй!
Алита, не переставая жевать рыбу, посмотрел на него и заворчал. Хотя рычание относилось к Симне, а не к ним, двое из трех рыболовов восприняли это впечатляющее урчание как команду поспешно забежать в воду, а третий упал на колени и начал молиться. Не обращая на них внимания, огромный черный кот рысцой побежал вдогонку за своими двуногими товарищами, время от времени останавливаясь и тряся то одной, то другой лапой в тщетных попытках избавиться от пахнущей рыбой воды.
Провожатый заводил путников все глубже и глубже в лабиринт тесно лепившихся друг к другу зданий в районе набережной и Симна ни на шаг не отставал от долговязого пастуха, шагающего с самым серьезным видом.
- Ну и куда этот жирный доброхот нас ведет? Я не люблю узких переулков, пустых аллей и тупиков, даже если знаю их названия. - Северянин с тревогой оглядел высокие каменные стены, сжимавшие их со всех сторон.
- Хороший вопрос. - Этиоль повысил голос. - Куда вы ведете нас, Харамос бин Гру?
Торговец посмотрел назад и усмехнулся. Эхомба хорошо разбирался в мимике, и выражение лица бин Гру показалось ему достаточно искренним, хоть и несколько натянутым. Он улыбался, как человек, страдающий запором.
- У вас усталый вид, и наверняка вы голодны, Я подумал, что лучше обсудить наше дело за едой и питьем. - Он повернул налево в крохотный тупик и остановился. - Не падайте духом, мы уже пришли.
Бин Гру начал толкаться в запертую дверь, а трое его спутников ждали. Дверь, лишенная каких-либо украшений, была простым щитом из трухлявых горбылей, не содержащим и намека на то, что за ней могут скрываться гастрономические прелести. Когда наконец ее удалось отворить, дверь протестующе застонала, и с карниза посыпалась пыль.
Симна прошептал натянутым тоном:
- Не похоже на популярное место, По правде сказать, вообще ни на что не похоже.
- Возможно, мрачный фасад - попросту какая-то маскировка, - с надеждой сказал Эхомба. - А внутри все окажется совершенно иначе.
Так и вышло, но совсем в другом смысле.
Следуя за бин Гру, путники очутились внутри большого пыльного склада. Середина этого строения с высоким потолком и полом из сильно поцарапанных досок была свободна. Гниющий штабель древних ящиков стоял в дальнем углу, а у противоположной стены несколько еще целых бочек похвалялись немыслимо старым содержимым. Солнечные лучи с трудом пробивались сквозь мутный слой сажи и морской соли, покрывавшей узкие и высокие окна под потолком. При появлении людей вдали метнулось в поисках убежища маленькое существо. Алита бросился за крысой, которая, привыкнув уворачиваться от простых бродячих кошек да изредка драться с ними, при виде прыгнувшего черного гривастого чудовища скончалась от разрыва сердца. Усевшись в слабом солнечном пятне на полу, хозяин бескрайних степей с удовольствием сгрыз крохотную, но пикантную закуску.
Симна держал руку на эфесе меча. Склад стоял на отшибе, был тих и пуст - превосходное место для засады. Северянин считал, что Этиоль ведет себя чересчур беспечно, излишне полагаясь на интуицию и не понимая, когда, ему грозит смертельная опасность.
- Я думал найти здесь грог, а вижу только крысиную мочу, - бросил Симна провожатому. - Где же прекрасная таверна, которую вы нам обещали? - Он уже готов был выхватить меч и покончить с этим отважным, но лживым болтуном.
- А вот она. - Сунув руку в карман просторной рубахи, торговец извлек оттуда маленький ларчик. Эхомба и Симна подошли ближе, чтобы получше рассмотреть его. Ларец был изготовлен из какого-то светлого дерева, возможно, из бакаута <Бакаут - гваяковое дерево>. На всех шести сторонах были вырезаны таинственные символы, смысл которых был непонятен обоим путешественникам.
Многозначительно гримасничая, бин Гру вышел на середину склада, поднял ларец точно на высоту своих глаз и бросил его на пол, Возможно, при этом он пробормотал несколько слов, или незаметно плюнул на коробочку, или сделал какой-нибудь жест. Ларчик упал, подскочил раз, другой - и вдруг выровнялся и затрясся, словно кролик под взглядом голодного кволла.
Отступив от дрожащей коробочки, бин Гру посоветовал своим спутникам сделать то же самое.
- Дайте ему как следует вздохнуть.
Не понимая, что происходит, Этиоль и Симна шагнули назад, даже Алита поднял голову от остатков немногочисленных косточек, белевших в его чудовищных передних лапах.
Шкатулка внезапно раскрылась, плавно развернув свои стороны. Те, в свою очередь, развернулись еще раз, множась с поразительной и всевозрастающей скоростью. Из вновь образовавшихся сторон возник пол, от которого вверх поднялся свет. Путешественники стояли в остолбенении, а бин Гру, уперши руки в бока, одобрительно кивал, наблюдая, как расширяющиеся стороны ларца принимают новые формы. Из ничего выросла стойка вместе с задней стенкой, украшенной зеркалами и фривольными картинами. Возникли столы, уставленные горшочками, кувшинами и кружками. В зеркалах отражался яркий свет, трое музыкантов, из которых лишь один был человеком, что-то играли, звучали крики и смех. Самым удивительным было то, что появились завсегдатаи, выросшие из все множившихся стенок коробки. Они обрели очертания и формы, поднимали кружки ко рту, пили и ели. Одни были пьяны, другие что-то праздновали, третьи спорили. Когда развернулась последняя сторона шкатулки, оттуда выполз большой таракан и тут же юркнул под стойку. Увидев это, бин Гру нахмурился:
- Никак от них не избавлюсь. - Он решительно направился к свободному столику, кивком пригласив новых знакомых присоединиться.
Немало изумленные, они так и сделали. Симна убрал ладонь от рукоятки меча. Северянин по-прежнему настороженно смотрел на торговца, но теперь уже с некоторым уважением.
- Так, значит, вы не просто странствующий купец, а могущественный волшебник. Что ж, все равно не очень-то зазнавайтесь. - Он указал на Эхомбу. - Мой тощий и долговязый друг тоже волшебник.
- Вот как? - задумчиво пробормотал бин Гру. - Впрочем, ему нечего опасаться, что я как-нибудь попытаюсь околдовать его. Повторяю, я не чародей, я просто торгую товарами и услугами.
- А как же ларчик и все это?.. - Симна восхищенно оглядел оживленную таверну, в которую превратился недавно пустовавший склад.
Торговец кивнул:
- Превосходная штучка, правда? Нынче уже нелегко отыскать такую искусную работу. Я говорил вам, что не волшебник, и это действительно так. Однако я веду дела со всеми. Специализируюсь на вещах редких и экзотических. Эти товары иногда сводят меня с людьми, которые занимаются магией. - Он пристально посмотрел на Эхомбу. - Если вы действительно волшебник, как утверждает ваш приятель, то знаете, что даже величайшие некроманты не в состоянии постоянно добывать колдовством то, в чем нуждаются. Вот тут-то и появляются люди, подобные мне. - Он указал на небольшое пятно на полу. - Я приобрел эту складную таверну у престарелой ведьмы из Тарсиса. Она предложила мне три модели: обычную, с позолотой и таверну люкс. Я выбрал высший разряд.
- А в чем разница? - спросил любознательный Эхомба. Усевшись на стул, бин Гру поднял пивную кружку, которая чудесным образом оказалась уже наполненной. Он пил большими глотками, не смакуя напиток. Пиво капало с его пухлых губ, и он быстро утер рот. В манере пить торговец был старомоден и грубоват, однако не неряшлив.
- Обычные ларцы содержат только таверну. Ничего больше. - Он сделал еще глоток. - Мне нравится атмосфера, которую создают посетители.
Симна наблюдал, как люди вокруг пьют, едят и веселятся.
- А они настоящие? Или только призраки? Могу я просунуть руку сквозь кого-нибудь из них?
Бин Гру хихикнул:
- А можете просунуть руку сквозь стул, на котором сидите? Я бы не стал пробовать. Согласитесь, довольно унизительно быть вышвырнутым из несуществующего кабака искусственными завсегдатаями. - Его глаза блеснули, голос чуть посуровел. - Кроме того, если вы затеете здесь драку, то вас может засосать внутрь шкатулки, когда она снова свернется. Колдовство действует только в течение определенного времени.
- Тогда давайте лучше приступим к нашему разговору. - Эхомба попробовал жидкость в высоком металлическом кубке, и ему понравилось. Он учтиво пил маленькими глотками.
Симна же подобных ограничений не признавал. Осушив свою кружку одним глотком, он потребовал еще. Служанка, наполнявшая его сосуд, одарила Симну кокетливой улыбкой и не особенно возражала, когда он притянул ее к себе, чтобы поцеловать.
- Эх, вот такая некромантия мне по душе! - Подняв кружку, северянин одобрительно поприветствовал хозяина.
- Однако вы, должно быть, голодны. - Повернувшись, бин Гру хлопнул в ладоши.
Из невидимой кухни, находящейся в каком-то немыслимом обломке пространства, появился квартет половых и скорым шагом направился к их столу, неся блюда, доверху наполненные самой разнообразной и обильно приправленной снедью. На последнем подносе лежали длинные куски сырого мяса. Его поставили перед довольным Алитой, который принялся пожирать угощение с величайшим смаком.
- Кушайте! - потчевал их хозяин, с энтузиазмом обгладывая ногу жареного единорога.
- Вынужден отдать вам должное. - Симна нечетко вы говаривал слова, поскольку рот его был набит мясом. - Я видывал путешественников, которые с помощью волшебства вызывали еду. Но целую таверну с кухней, стойкой и посетителями?.. - Он махнул обглоданной куриной ножкой в направлении своего друга. Жаль, что, когда мы пересекали пустыню, при нас не было этой маленькой коробочки!
- Замечательное произведение магического искусства, - кивнул Этиоль, не переставая поглощать значительные количества пищи.
Они ели и пили, казалось, в течение многих часов, пока даже грозный Симна ибн Синд не изнемог. Северянин сидел, откинувшись на спинку стула, выпятив живот, и был похож на беременного шакала. Раздувшийся громадный черный котище лежал около него на полу и спал мертвым сном.
Только Эхомба, к неподдельному изумлению Гру, продолжал есть, размеренно и без видимого вреда для желудка.
- Куда только в вас лезет? Ваш живот лишь слегка увеличился.
Дожевывая вареные овощи, пастух с довольным видом объяснил:
- Тот, кто родился и вырос в засушливой бедной стране, никогда не отказывается от предложенного угощения и приучает тело вмещать довольно много еды в тех редких случаях, когда она доступна в большом количестве.
- Не верьте ни единому слову... О-ох-х-х... - Постанывая, Симна попытался обхватить свой живот обеими руками, но не сумел. Затем он увидел, как Этиоль достал из своей котомки маленькую бутылочку. - Вот видите! Без колдовства не обошлось! Расскажи ему, братец. Какая такая уменьшающая алхимия содержится в крохотном пузырьке, из которого ты тайком отхлебываешь?
- Пожалуйста. - Пастух перевернул бутылочку над своей наполненной тарелкой. Из дырочек в пробке высыпались мелкие белые частицы. - Морская соль. Она не только напоминает мне о доме, я вообще люблю приправлять еду.
Огорченный этим откровением, не содержавшим ничего загадочного, Симна с недовольным ворчанием откинулся на спинку стула. Поглядев вверх, он увидел улыбающееся лицо и прочие составляющие знойной служанки, подносившей им напитки.
- Потанцуешь с одинокой дамой, солдатик?
- Потанцуешь?.. - пробормотал Симна. - Разумеется! - Не без труда поднявшись, он обнял девушку, и они, пошатываясь, направились к свободной площадке напротив тихо игравших музыкантов. Трудно было понять, кто кого поддерживает. С удивлением и восторгом фехтовальщик убедился, что его руки, как и обещал торговец, не проходят сквозь партнершу.
И все это время, к затянувшемуся недоумению коренастого купца, Эхомба продолжал есть.
- Никогда не видел, чтобы даже три человека съедали столько, сколько вы, - открыто изумлялся бин Гру. - А еще я помню кое-что, сказанное ранее вашим другом. Вы действительно волшебник?
- Вовсе нет. Простой пастух с дальнего юга, пасу крупный скот и овец. А теперь объясните мне, Харамос бин Гру, как вы собираетесь помочь нам добраться до далекого Хамакассара?
- Сделать это трудно, но не невозможно. Сначала вы должны... Этиоль Эхомба, вам дурно?
Пастух чувствовал себя не то чтобы плохо, а скорее неустойчиво. Хотя он еще отнюдь не насытился и по-прежнему в значительной мере не потерял своего необыкновенного аппетита, перед глазами все начало расплываться. Смех посетителей коробочной таверны не просто звучал, а эхом отзывался в ушах, а свет в зеркалах за стойкой подернулся дымкой. Очертания предметов стали смутными, и даже округлый купол головы внушительного бин Гру приобрел некоторую расплывчатость. Он что-то говорил пастуху, но его слова вдруг стали такими же неразличимыми, как и лицо, на котором теперь отдельные черты, казалось, беспорядочно плавали: нос менялся местами со ртом, губы наползали на брови...
Взгляд Эхомбы упал на изящный узкий бокал. Вино в нем было светлое и искрилось маленькими пузырьками, приятно щекотавшими нёбо. Наверно, всему виной эти пузырьки, о которых он раньше не имел представления. Подвижные и занимательные, они могли также служить для того, чтобы отвлекать внимание человека от истинного вкуса напитка. И тут он понял, в поданной бутылке вина было нечто такое, что никак не могло вести свою родословную от благородной лозы.
Попробовав посмотреть вверх, Эхомба понял, что не в состоянии даже поднять голову. Негоциант оказался ловкачом. Его грубоватые манеры и откровенные высказывания заставили пастуха поверить, будто их хозяин не из тех людей, которые проявляют терпение в деле. Надо отдать ему должное, он сумел отлично скрыть эту черту своего характера. Щедро потчуя их обильной едой и тонкими напитками, он в то же время выжидал благоприятный момент.
Эхомба попытался что-то пробормотать, но губы и язык служили ему не лучше, чем глаза. Когда начала опускаться тьма, застилая яркий свет зеркал и поглощая теперь уже глумливый смех посетителей, Этиоль увидел, как бин Гру встал и поманил кого-то рукой. Не кого-то из гостей или бестелесных завсегдатаев, а нескольких крупных и проворных мужчин, входивших через пыльный дверной проем.
Потом зрение ему полностью отказало, лишь пищеварение продолжало активно действовать, и желудок оставался единственным органом, еще способным издавать звуки.

1 Следующая страница


По Мыслящим Королевствам 2

III

Когда чувства вернулись к Эхомбе, было еще светло. Мучаясь нешуточной головной болью, он сидел на жестком голом полу пустынного склада. От карманной раскрывающейся таверны и жизнерадостных ее посетителей не осталось и следа. Нигде не было видно и владельца замечательного ларчика.
Слегка пошатываясь, пастух поднялся и наконец обрел равновесие. Его пожитки лежали поблизости, не тронутые вторгшимися людьми, настоящими или мнимыми. Без сомнения, такие, как Харамос бин Гру, считали столь жалкое имущество недостойным внимания, овчинка не стоила выделки. А возможно, алчного торговца отвлекли более интересные дела.
Алита исчез. Большого кота не было ни на полу, где он лежал, ни среди немногочисленных ящиков, ни в углах. Эхомба молча стоял, освещенный солнечным лучом, и изо всех сил старался сложить обрывки воспоминаний, похожие на рваные лохмотья.
Вроде бы люди, появившиеся на складе перед тем, как он потерял сознание, что-то несли с собой. Что?.. Сильно зажмурив глаза, пастух пытался вспомнить. Змеи? Нет - веревки. Веревки и цепи. Эхомба никогда не видывал котов, подобных Алите, до того, как спас его от неистового смерча. Его четвероногий спутник, помесь льва и гепарда, был уникален. А Харамос бин Гру, как он сам говорил, торговал редкостными вещами...
Поняв, где должен находиться кот, пастух отправился на поиски своего второго товарища.
И нашел его в дальнем углу, в самом разгаре тщетных попыток физически совокупиться с пивным бочонком. Лишь наполовину проснувшийся и полупьяный, с придурковатой улыбкой на лице, Симна бормотал:
- Ах, Мелинда, милая Мелинда. Какая ты сочная, Мелинда...
Эхомба с силой пихнул бочку. Емкость откатилась, а ее человеческий партнер шлепнулся на пол. Лежа на спине, Симна ибн Синд заморгал и попытался встать. Рукой он шарил в поисках меча, висевшего на боку, но пальцы все время промахивались, хватая воздух.
- Что такое? Кто посмел?.. Ох, ради Гвасика, моя голова!
- Поднимайся. - Эхомба, нагнувшись, протянул руку.
С хмурым и сконфуженным видом северянин принял помощь.
- Полегче! Не дергай так сильно!
Эхомба, взяв товарища обеими руками под мышки, помог ему встать прямо. Коренастый воин высвободился не сразу.
- Все в порядке, Этиоль. Я в норме. - Он то и дело протирал глаза, словно пытаясь избавиться от застилавшей их пелены. - Клянусь Гхофотом, нас опоили каким-то снадобьем!
- И очень даже успешно. - Пастух смотрел на дверь. Она висела на одной петле, готовая упасть от малейшего прикосновения. Одурманили Алиту или нет, но без боя, видимо, взять зверя не удалось. - Они похитили нашего друга.
- Кого? Кота? Кто его похитил? - Симна слегка пошатнулся.
- Наш приятель Харамос бин Гру. Со своими помощниками, которые выжидали подходящего момента. Однако он нам не лгал. Он не давал слова не красть нашего спутника. - Эхомба задумчиво осмотрел дверь. - Черного кота можно продать за большие деньги коллекционерам редких животных. Странники, приходившие в деревню, рассказывали, что в больших богатых городах такие любители встречаются довольно часто. Полагаю, их немало в столь крупном и роскошном городе, как Либондай.
- Что ж, идем! - Норовя вытащить меч, Симна качнулся в направлении двери. - Догоним их!
Эхомба положил ладонь на плечо товарищу.
- С какой стати? - мягко возразил он.
Симна с удивлением уставился на своего флегматичного и непритязательного друга. Как и всегда, в его тоне и выражении лица не было ни малейшего намека на неискренность.
- Что ты имеешь в виду: «с какой стати»? Кот - наш друг, наш союзник. Он не раз спасал нам жизнь.
Пастух едва заметно кивнул:
- По собственному выбору. Таково бремя, которое он решил взять на себя. Но если бы нам троим пришлось голодать, он бы сперва съел тебя, а потом и меня.
- В подобном положении я бы его тоже съел, хотя кошки мне не очень нравятся - слишком жилистые. Но сейчас другая ситуация.
- Он мне нравится. Однако не до такой степени, чтобы рисковать своей жизнью и благополучным исходом путешествия, врываясь в разбойничий вертеп и пытаясь его спасти. Может, ты, Симна, не понимаешь этого, но он бы понял.
- Понял бы, как же! Задал бы ты этот вопрос, глядя прямо ему в мохнатую морду?.. Оставайся, если считаешь нужным, а я иду за ним. - Северянин повернулся и спотыкающимся, но тем не менее величественным шагом направился к двери.
- А как же данное мне тобою обещание?
Симна бросил через плечо:
- Оно будет выполнено - после того, как я спасу Алиту.
- У тебя ничего не выйдет.
- Где это написано? Кто ты такой, чтобы истолковывать еще не перевернутые страницы Судьбы? Думаешь, никто не способен на геройство, кроме как в твоей компании?
- Да ты погляди на себя! Едва ноги передвигаешь! - Не прозвучал ли в голосе пастуха намек на замешательство?
Симна нетвердой походкой продолжал пробираться к выходу.
- Даже в стельку пьяный я управляюсь с мечом лучше, чем трое трезвых как стеклышко воинов. - Он остановился перед качающейся дверью и нахмурился. - Здесь вроде бы была ручка.
- Не имеет значения. - Эхомба, вздохнув, подошел к товарищу. - Толкни, и она скорее всего сорвется с последней петли.
- Ага. - Симна последовал совету и был вознагражден грохотом, с которым поверженное препятствие рухнуло на пол. - Пожалуй, кое-какие страницы Судьбы ты способен расшифровать.
- Судьба тут ни при чем. - Пастух шагнул мимо него. - Просто сейчас я вижу нормально, а ты нет. Пошли.
- Точно. - Симна ибн Синд выпрямился во весь рост. - Э-э-э... Куда мы идем?
- Попытаемся освободить кота, если его действительно захватил корыстный бин Гру. Я бы не прочь бросить Алиту, не прочь оставить и тебя, да вот только, если вас убьют, это навеки станет моей виной. А у меня на душе и без того слишком много тяжестей, чтобы еще обременять ее вашей глупой смертью.
- Ох, Этиоль Эхомба, тебе меня не провести. - Лицо Северянина расплылось в широкой усмешке. - Ты попросту искал предлог, разумного объяснения, чтобы отправиться за котом.
Пастух не ответил. Он уже прошел в дверь и направлялся к порту.
Несмотря на похвальбу Харамоса бин Гру относительно своих коммерческих успехов, а возможно - и благодаря им, друзьям не удалось отыскать никого, кто слышал бы об этом негоцианте. В ответ на бесконечные расспросы маклеры, матросы и слуги, купцы и лоточники лишь ошеломленно таращились, недоуменно качали головами или безразлично ухмылялись, иногда презрительно поглядывая на вопрошавших. Простое одеяние Эхомбы и неопределенный статус Симны низводили путников ниже уровня, заслуживающего внимания добропорядочных горожан. Те, кто отвечал на вежливые вопросы, ничего не знали вследствие своего общественного положения, а те, кто мог быть осведомлен, зачастую не считали нужным отозваться.
- Так мы ничего не добьемся. - Симна по-прежнему был полон решимости, однако от уныния его голос осип, словно от простуды.
- Может быть, мы неправильно взялись за дело. - Эхомба немигающим взглядом смотрел в сторону моря и южного горизонта. В поле его зрения попал корабль, и пастух моргнул. - Вместо того чтобы расспрашивать прохожих, нам следовало бы найти того, кто способен видеть с помощью иных средств.
- Ясновидящий? - Симна неуверенно глянул на друга. - А сам-то ты разве не ясновидящий, долговязый братец? Разве ты не умеешь предвидеть?
- Неужели, если бы умел, толковал бы сейчас об этом? Когда же ты поймешь, Симна, что я самый обыкновенный человек?
- Когда в твоем присутствии перестанут происходить разные чудеса. Впрочем, готов согласиться, что ты не провидец. - Северянин повернулся, чтобы влиться в суматошный водоворот людей и других существ, заполнявших порт. - Если этот скучный народец не может ответить нам, где найти бин Гру, то пусть бы хоть сказали, где найти того, кто сумеет ответить.
Им указали на крохотную витринку в каменном здании, рядом с которой находилась узкая закрытая дверь, похожая на вертикально поставленную дощечку. Вывеска над дверью не содержала никакого имени, а лишь была испещрена множеством незнакомых Эхомбе букв. Более светский Симна распознал обрывки двух разных языков и, соединив кое-какие слова, умудрился извлечь из них некоторый смысл, словно воссоздавая сок из концентрата.
- Молешон Всеведущий, - перевел он своему спутнику, - Постигающий Миры и Подающий Мудрые Советы. - Симна хмыкнул. - Давай поглядим, что он может нам предложить.
- А чем мы отблагодарим его за услуги? - забеспокоился Эхомба.
Северянин вздохнул:
- После того как мы расплатились за переправу через Абокуа, у меня еще осталось немного золота членгуу. Во всяком случае, более чем достаточно, чтобы удовлетворить какого-то низкопробного портового мудреца.
Дверь была не заперта, и когда они вошли, звякнул маленький колокольчик. Непритязательная гостиная была завалена пыльными инкунабулами <Инкунабулы - книги, относящиеся к начальной поре книгопечатания (до 1501 г.), внешне похожие на рукописные.>, на столе громоздились старые книги сомнительного происхождения и подпорченные продукты на несвежей скатерти. Все это не вселяло особых надежд.
Человек, вылезший им навстречу из задней комнаты, походил на барсука, пытающегося выбраться из слишком тесной норы. Внешний вид Молешона Всеведущего говорил о куда большем достатке, нежели его жилище. У этого низкорослого и худого индивида было узкое лицо, блестящие, как у хорька, глазки, козлиная бородка, словно пересаженная с лица гораздо более крупного человека, ниспадающие на плечи седые волосы, а руки двигались быстрее, чем у профессионального картежника.
- Добро пожаловать, добро пожаловать, Источники Тысячи Щедрот! Чем могу служить? - Он не столько сел, сколько плюхнулся в кресло, стоящее у стола. Эхомба подумал было, что древесина не выдержит натиска, однако сиденье и спинка устояли: - Желаете найти неверную возлюбленную? - Провидец недовольно ухмыльнулся Симне. - Ищете хорошо оплачиваемого должность в Либондае? Хотите знать, где лучший постоялый двор или как отыскать самых сочных девочек? Вас интересует человеческая натура, а может, заразились какой-то пустяковой, но стыдной болезнью, которую надо вылечить?
- Мы кое-что потеряли. - Эхомба не сел. Когда предоставлялся выбор, пастух зачастую предпочитал стоять. Впрочем, в комнате все равно было еще только одно кресло, которое уже захватил Симна.
- Рассказывайте, рассказывайте. - Говоря, Молешон быстро постукивал кончиками пальцев один о другой.
- Хочу лишь на секунду отвлечь вас, - вставил любопытный Симна, - но какова человеческая натура?
- Запутанная, друг мой. - Ясновидящий протянул открытую ладонь. - За пол золотого ксаруса готов разъяснить.
- Ближе к делу. - Эхомба хмуро посмотрел на своего спутника.
Тот беспомощно пожал плечами:
- Мне всегда хотелось это знать...
- Хоть я и не оракул, Симна, но мог бы сам ответить тебе на этот вопрос. - Снова повернувшись к хозяину, пастух объяснил причину их появления и просьбу.
- Понимаю, понимаю. - Теперь, когда Молешон получил пищу для размышлений, его пальцы застучали гораздо быстрее. - Очень большой и похож на кота, правильно?
Эхомба кивнул:
- И способен говорить на обычном человеческом языке.
- Замечательное животное, вне всякого сомнения, вне всякого сомнения. Выходит, у вас его похитил Харамос бин Гру?
- Хитрый ублюдок, - поделился с ясновидцем Симна. - Но все это случилось только вчера, так что он не мог далеко уйти. Не с сопротивляющимся Алитой.
- Полагаю, и тот, и другой еще в городе. - Эхомба выказывал некоторое безразличие к происходящему, однако Симба достаточно хорошо знал своего друга. - Чтобы найти покупателя на такого кота, потребуется время. К тому же столь умный торговец, как бин Гру, не примет первое попавшееся предложение, а будет ждать наилучшей цены.
- Господа, господа, вам повезло. - Тщедушный предсказатель улыбался лучезарной улыбкой. - Вы обратились к тому, кому следует. Мне не только известно имя Харамоса бин Гру; за незначительное вознаграждение я сделаю так, что кота вам вернут! Ваши жизни не подвергнутся ни малейшей опасности. В этом городе множество людей, которых можно склонить на подобное предприятие за жалкие гроши. Если вы подождете здесь, заняв себя моими книгами и безделушками, то я все устрою. - Он встал с кресла. - Похищенный друг будет с вами сегодня же вечером!
- Гуиустос свидетель, - провозгласил Симна, - я аплодирую вашей предприимчивости, господин Всезнающий! - Его лицо слегка помрачнело, голос упал. - А сколько именно это «предприятие» будет нам стоить?
Всеведущий назвал цифру, которая поразила северянина, поскольку равнялась почти всем их запасам. Однако если ясновидящий сможет выполнить свое обещание, они будут избавлены как от опасности, так и от хлопот.
Молешон скрепил договор, согласившись принять половину платежа немедленно, с тем чтобы он смог нанять нужных людей, а оставшуюся часть - после благополучного возвращения Алиты.
На том и порешили: путники останутся в тесной, но уютной лавчонке до тех пор, пока хозяин не возвратит им четвероногого друга.
- А вы не боитесь этого бин Гру? - задал вопрос Эхомба, когда Молешон уже собирался выходить.
- Мне известна его репутация. Благодаря... определенным товарам, с которыми он имеет дело, о бин Гру говорят не только как о купце. - Прорицатель дважды подмигнул. - Но я - Всеведущий и, будучи таковым, знаю, как обращаться с подобными типами. Не опасайся за меня, Подписавший Официальную Сделку. Я способен о себе позаботиться. - Он открыл дверь и возбужденно забарабанил пальцами о косяк. - Я вернусь еще до того, как перевалит за полночь, - с вашим товарищем и за причитающимися мне деньгами.
За ним громко хлопнула дверь. Молешон Всеведущий все делал громко.
Оставшись предоставленными самим себе, два путешественника при мягком свете доверху наполненных масляных ламп принялись разглядывать коллекции хозяина. К некоторому удивлению Симны, Эхомба продемонстрировал умение читать, хотя его знания и ограничивались лишь самым распространенным языком. Симна же мог похвастаться знанием многих языков, однако его словарный запас ограничивался выражениями, которые не употреблялись в ученых томах.
В таких занятиях товарищи провели довольно долгое время - солнце на небосводе уступило место луне, а гомон порта, никогда, впрочем, не затихающий совсем, стал значительно тише по сравнению с оживленным днем.
- Интересно, минула ли уже полночь? - Эхомба поднял глаза от богато иллюстрированной книги. - Похоже на то.
- Вон на полке стоят часы, - показал Симна. - Неужели ты не видишь, что уже больше полуночи?
- Часы? - Закрыв книгу, Эхомба встал, чтобы взглянуть на незнакомое приспособление. - Так вот, значит, какие они. Интересно.
Симна изумленно посмотрел на него:
- Ты хочешь сказать, что никогда раньше не видел часов?
- Нет, никогда. - Стоя у полки, Эхомба с восторгом рассматривал мягко тикающий механизм. - А что такое часы?
- Прибор для определения времени. - Северянин с недоверием изучал друга. - Какой ты, однако же, странный волшебник, если не знаешь, как работают часы. А откуда ты узнаёшь время?
- По солнцу и звездам. - Пастух склонился над полкой, едва не касаясь носом деревянных резных стрелок, показывающих час и минуту. - Какая чудесная вещь!
- Точно. - Расстроенный Симна вдруг поймал себя на мысли, что, может быть, Этиоль Эхомба и вправду является почти тем, за кого себя выдает, - скромным пастухом.
За дверью послышался какой-то шум, и оба друга выжидательно повернулись.
- Молешон! - выпалил Симна. - Как раз вовремя. Мы уже начали беспокоиться...
Дверь с грохотом распахнулась от удара хорогов. Это были здоровенные мускулистые парни с бородавчатыми недобрыми лицами. В крупных городах и королевствах северного побережья Абокуа на хорогов был большой спрос - их нанимали телохранителями. Кроме того, они могли - и это было сразу же совершенно очевидно - использоваться в менее благовидных целях. Облаченные в легкие кольчуги и тяжелые прочные наплечья и панцири, хороги держали в руках не особенно изысканное оружие: увесистые боевые топоры и массивные булавы - кому чем больше нравилось калечить.
Симна выхватил меч и мгновенно вскочил на стол.
- Неудивительно, что Молешон Мошенник не боялся бин Гpy. Он продал нас! - Неистово размахивая мечом и пользуясь своей более выгодной позицией, чтобы замедлить первый натиск противников, временно заставив их обороняться, он орал: - Делай же что-нибудь, брат! Уничтожь их прямо на месте!
Застигнутый врасплох внезапным нападением, Эхомба потяулся за спину, чтобы достать меч из небесного металла. Но вместо него пальцы обхватили длинное копье. Кровожадные хороги, похрюкивая, уже толпой ломились в открытую дверь, и, не имея времени исправить ошибку, Эхомба вынужден был отбиваться тем оружием, которое попалось под руку.
Он знал, что тесная комнатка слишком мала, чтобы вместить дух наконечника копья, однако времени на размышления не оставалось. Свирепо ворчащие хороги наседали.
То, что вырвалось из зуба, привязанного к концу копья, не просто разрослось, а заполнило всю комнату целиком.
- Быстрее уходим через заднюю дверь! - только и мог крикнуть Эхомба в надежде, что северянин отреагирует достаточно проворно.
Дух тираннозавра раздувался, занимая все пространство комнаты. Огромный хлещущий из стороны в сторону хвост едва не задел пастуха, когда Этиоль, схватив свою котомку, нырнул в черный ход.
Те хороги, которые сразу же не были раздавлены весом ожившего плотоядного ящера, передушили друг друга, пытаясь выскользнуть сквозь узкий проем. Другие погибли, растерзанные неистовствующим демоном; не находя места, чтобы двигаться и дышать, тот проломил витрину лавки и наружную стену здания. Его жуткое мычание и рев разносились по всему порту, отчего мирные прохожие, спасая свою жизнь, прыгали в воду гавани. Оставшиеся в живых хороги разбегались во все стороны, бросая громоздкое оружие. Дух тираннозавра преследовал их, без разбору кусая как несостоявшихся убийц, так и невинных горожан.
Симна едва вывернулся из-под лапы ящера, которая оставила бы от него только мокрое место. Лишь привычка к неожиданным выходкам своего друга помогла ему своевременно выскочить. Спотыкаясь, путники выбежали в узкий переулок позади лавки и быстро направились в сторону набережной.
- Погоди минуту! - закричал Симна, еле переводя дыхание. - Зачем мы идем туда? Ведь там чудовище, которого ты выпустил!
- Знаю. - Голос Эхомбы звучал, как всегда, ровно, однако северянину показалось, будто он различил какой-то намек на сдерживаемое чувство. - Но я надеюсь, что там окажется и чудовище поменьше.
Как и следовало ожидать, Молешон притаился в маленькой шлюпке, привязанной к главному причалу, где под сложенным парусом прятался и от свирепого доисторического призрака, и от разъяренных выживших хорогов. Когда из-под отдернутой парусины показалось его испуганное лицо, Всеведущий выглядел отнюдь не всемогущим.
Симна приставил острие меча к горлу провидца и надавливал на него до тех пор, пока тот не откинулся на край суденышка. Их прежний хозяин с выпученными глазами висел в нескольких дюймах над темной водой. Вцепившись обеими руками в борт, чтобы не вывалиться в глубины гавани, он выбивал пальцами по гладкому дереву паническое остинато. <Остинато - многократное настойчивое повторение какой-либо музыкальной темы.>
Сжав зубы, Симна ибн Синд чуть посильнее надавил на меч.
- Даю тебе выбор - это больше того, что ты дал нам. Скажи, где найти Харамоса бин Гру, и я полосну тебя по лицу, а не по горлу!
- Я не... - начал было неудавшийся пророк, но Эхомба, угрожающе выросший за спиной возбужденного северянина, взглядом пресек неразумный протест.
- Ты нас ему выдал. Мне следовало по крайней мере заподозрить подобную возможность, однако я привык иметь дело с людьми моей страны, где душа и мужество не продаются за золото. Будучи Всеведущим, ты знал, где он находится и сколько заплатит, чтобы избавиться от нас. Будучи Всеведущим, ты знаешь, что я не лгу, когда говорю: если ты не откроешь нам его местонахождение со следующим вздохом, то это будет твой последний вздох.
Под мечом Симны из тонкого морщинистого горла заструилась кровь.
- Да-да, я скажу, я все вам скажу! - Маленький человечек так нервно и сильно стучал кончиками пальцев по планширу шлюпки, что они начали кровоточить. - Он... у него контора на улице Зинтойс. Дом позади нее. Вы собираетесь убить меня?
Симна по-волчьи ухмыльнулся.
- Что, Всеведущий не знает ответа на этот вопрос? Может, тебе следует сменить титул на Едва Догадывающегося?
Наклонившись вперед, Этиоль положил руку на плечо друга.
- Оставь его, Симна. Если мы хотим спасти Алиту, то нужно торопиться.
Тяжело дыша, северянин заколебался.
- Осталось еще не улаженное дельце о деньгах, которые мы заплатили в надежде на добросовестные сведения, а не на предательство.
Трясущийся Молешон пошарил в потайном кармане и, выпрямившись, протянул пригоршню монет. Пересчитав их под нетерпеливым взглядом Эхомбы, Симна на прощание сказал предателю несколько отборных слов:
- Если ты нам солгал или дал неправильный адрес, мы тебя отыщем. Мой друг - великий волшебник. Настоящий волшебник, а не дешевый фальшивый ларечник!
Молешон ухитрился собрать остатки душевных сил и протестующе пропищал: «Я не дешевый!» - прежде чем северянин влепил ему увесистый удар по лбу рукоятью меча. Всеведущий превратился в Совершенно Бессознательного и рухнул на дно шлюпки. Прикрыв тело парусиной, Симна поспешил вслед за Эхомбой на набережную. Коротким взмахом клинка он обрубил канат, крепивший лодку к причалу, и, удовлетворенно кивая, посмотрел, как суденышко медленно начало уносить в море.
- Когда он очнется под тяжелой парусиной, то, надеюсь, решит, что уже умер. Мерзавца следует по крайней мере хорошенько напугать.
Шум разрушений и крики вдали уже стали стихать - дух зуба мог попирать землю лишь в течение ограниченного времени. Впрочем, там, где протопало разъяренное чудовище, вспыхнуло несколько небольших пожаров. Они отвлекли внимание горожан, а немногие оставшиеся в живых хороги были не в том состоянии, чтобы отвечать на расспросы. Довольные тем, что за ними нет погони, путешественники поспешили прочь с места происшествия.
Улица Зинтойс находилась в отдалении от набережной, ближе к центральной части города. Аккуратно вымощенная булыжником, она вилась по невысокому холму, давая возможность счастливцам, обитающим на вершине, наслаждаться приятным видом гавани и раскинувшегося вокруг города. Фасады контор здесь были массивными и внушительными, свидетельствуя о значительно большем коммерческом успехе, нежели тот, которого достигли купцы, располагавшиеся ниже, на набережной.
Дом Харамоса бин Гру возвышался позади выходящих на улицу контор. Высокая каменная стена огораживала и защищала жилище. Поверху она была усеяна крупными осколками битого стекла, закрепленными в цементном растворе, столь же красивыми, сколь и опасными. За стеной, как и на темной улице, все было спокойно.
- Не вижу никаких признаков жизни, - слегка нахмурился Эхомба. - Неужели богачи в этой далекой стране не оставляют кого-нибудь сторожить свои дома и имущество?
Пригибаясь к земле, Симна бежал вдоль стены к парадной двери.
- Если человек очень влиятелен или очень жесток, то его репутация вполне способна служить надежной охраной. Это и дешевле, и не менее действенно.
Выпрямившись в полный рост, Эхомба попробовал заглянуть через забор.
- Мне кажется, что столь дорогой и непокладистый товар, как наш кот, купец должен держать где-то в задней части дома, подальше от глаз и ушей случайных посетителей.
Симна кивнул:
- Мне не хотелось бы входить через парадную дверь, но, возможно, это самый простой путь. Если сюда боятся наведываться заурядные воры, то вход может преграждать простой замок.
Пастух сверху вниз посмотрел на товарища:
- А что, бывают такие вещи, как простые замки?
Симна хитро ухмыльнулся:
- Для того, кто имел дело со многими, - да.
В подтверждение своих слов северянин, пока Эхомба наблюдал за улицей, поковырялся в замочной скважине. В этот поздний час в дорогом районе на улице никого не было, кроме нескольких бродячих кошек. Две из них задержались возле Эхомбы, чтобы насладиться его искренним вниманием, пританцовывая под ласковой ладонью, когда он гладил кошек по спине и выравнивал им хвосты, словно это были свечные фитили.
- Может, перестанешь заниматься чепухой? - сердито прошептал Симна, покончив с замком.
- Почему? - невинно осведомился Эхомба. - Я не могу помочь тебе в твоем деле, но могу помочь этим кошкам.
- Ну, ты даром растрачиваешь силы. Они ведь никогда не смогут помочь тебе.
Встав, пастух подошел к двери.
- Не скажи, друг мой. Разве знаешь наперед, кто тебе окажет услугу? Благоразумнее относиться с уважением ко всем творениям Природы.
- Я напомню тебе эти слова, когда на нас налетят полчища комаров. - Симна осторожно нажал на дверь, и она, слегка скрипнув, подалась внутрь. - Ну, вот мы и вошли.
Эхомба шагнул вслед за ним внутрь:
- Тебе часто приходится вламываться в чужие жилища?
- Нет. Обычно меня оттуда вышвыривают. - Симна, косясь по сторонам, осторожно продвигался вперед. - Черт! - Он резко отпрянул, потом успокоился. Что-то маленькое и быстрое шмыгнуло в тень. - Крыса...
Света едва хватало, чтобы не затеряться среди высоких полок и деревянных шкафов. Задняя дверь вела в небольшой склад, доверху заваленный экзотическими товарами. Здесь восхитительно пахло пряностями и благовониями, лежали рулоны шелков и тончайших тканей, привезенных из самых отдаленных уголков света, стояли кувшины с душистыми жидкостями и деревянные ящики, окованные бронзой и медью. Было очевидно, что Харамос бин Гру не из тех, кто торгует рыбой в корзинах или овощами с тележек. Если его вкусы соответствовали его клиентуре, то у бин Гру скорее всего имелись весьма влиятельные друзья.
Тем больше причин, понимал Эхомба, побыстрее закончить дело и убраться отсюда.
Огромного кота нашли в самой дальней части внутреннего склада - он лежал на боку в клетке из толстых стальных прутьев. В полумраке Симна на цыпочках подкрался к спящему и стал тревожно ему нашептывать:
- Алита! Это Этиоль и Симна, мы пришли тебя спасти. Вставай, котик! Сейчас не время дремать.
Тихо, как тень, подошел Эхомба:
- Он не спит. Его одурманили. Я бы именно так и поступил, если бы мне надо было угомонить такого зверя.
Северянин осмотрел клетку и с одной стороны обнаружил низкую дверцу. Ее запирал висячий замок - такой большой, каких Симна еще никогда не видел: настоящее железное чудовище величиной с дыню. Впрочем, не размеры запора обеспокоили Симну, а тот факт, что он открывался тремя ключами.
- Сумеешь справиться? - Эхомба никогда подобных вещиц не видывал - наумкибы не нуждались в замках.
- Даже не знаю. - Симна приник лицом прямо к тяжелому устройству, пытаясь заглянуть внутрь. - Сложные замки обычно срабатывают последовательно. Если я первым открою не тот замок, то остальные могут заблокироваться, и тогда клетку не отомкнуть.
- Придется попробовать. Как тебе кажется, какой из них должен быть первым?
Орудуя тем же маленьким ножичком, каким он открыл парадную дверь, северянин потел над тремя замочными скважинами, пытаясь определить, с которой следует начинать.
- Доверься интуиции, - посоветовал ему Эхомба.
- Я бы так и поступил, кабы имел дело с тремя женщинами, а не с тремя замками. Металл не дает подсказок. - Глубоко вздохнув, Симна приготовился осторожно вставить кончик маленького лезвия в средний замок. - Можно начать с этого, как, собственно, и с любого другого.
- Отличный выбор! Твой друг совершенно прав: у тебя превосходная интуиция.
Обернувшись, товарищи увидели, что перед ними стоит сам Харамос бин Гру. Торговец вошел через открывшуюся дверь, на существование которой ничто не указывало; в стене был потайной ход - уловка, весьма распространенная среди подозрительных купцов. Бин Гру был в изысканной ночной рубахе - похоже, ночные визитеры застали его врасплох. В одной руке он держал небольшую лампу, а в другой - какой-то маленький предмет. На правом плече негоцианта, вереща, словно ручной попугай, сидела та самая взъерошенная голохвостая крыса, на которую Симна чуть было не наступил в прихожей.
Симна как ни в чем не бывало опять начал ковыряться в замке, а Эхомба шагнул вперед и встал между ним и торговцем. Не обращая внимания на напряженное противостояние, черный кот продолжал спать.
- Мы пришли за нашим другом, - спокойно объяснил пастух.
- Да что ты говоришь? - Бин Гру не улыбнулся. - Среди ночи, вломившись в чужой дом?
- Вор не имеет права ссылаться на закон.
Теперь торговец улыбался, слегка раздвинув губы.
- Я-то думал, ты специалист по коровьему навозу, а теперь вижу, что в глубине души ты философ.
- Кто я такой - значения не имеет. Открой клетку и выпусти нашего товарища.
- Этот изумительный кот - моя собственность. У меня уже есть три потенциальных покупателя, соперничающих за право приобрести его. Очень занятно любоваться тем, как они в возбуждении бешено взвинчивают цену. Вы, естественно, должны понимать, что я не могу сейчас вернуть его вам. - Бин Гру взмахнул лампой, заставив единственный источник света в комнате плясать по своей прихоти. - А почему так много шума из-за судьбы какого-то животного? Ну, допустим, он говорит на человеческом языке. Но хороший конь стоит гораздо больше, а я еще не видел такого, который мог бы промолвить хоть слово.
- Не торопись, судить о цене, пока не побеседовал с конем, - спокойно ответил пастух. - А судьба кота волновала меня не так сильно, как тебе кажется. Собственно - и это может подтвердить мой спутник, - я предоставил бы его самому себе, если бы не одна вещь.
Бин Гру напряженно слушал.
- Какая вещь?
В скрытых густой тенью темных глазах Эхомбы полыхнул свет.
- Ты пытался убить нас.
Бин Гру категорически отмахнулся от обвинения:
- Это была затея Молешона.
- Всеведущий никогда не решился бы на такой шаг без твоих указаний, или по меньшей мере без твоего одобрения.
- Я все полностью отрицаю, но, если ты мне не веришь, готов принести извинения. - Он широко улыбнулся. - Брось, пастух! Зачем позволять твари, которая дурно пахнет и гадит где попало, становиться между нами? Знаешь, давай подумаем о компенсации. Я отстегну тебе справедливую долю. Почему бы нет? Хватит на всех. Соглашайся на мое предложение, и обещаю: вы оба покинете Либондай в новых одеждах, на добрых конях и с полными карманами денег. Что скажешь?
- Скажу, что моя одежда меня вполне устраивает, и что я не протяну руки тому, кто замышлял меня убить.
Пальцы Симны, старавшегося работать как можно быстрее, порхали над железом. Однако огромный запор выказывал не меньше упрямства, чем дочка-подросток, которой не разрешили пойти на ежегодную ярмарку Кресолы Порождающей.
На плече торговца сторожевая крыса присела на лапках, вцепившись крохотными коготками в ткань ночной рубашки бин Гру. Улыбка исчезла с лица негоцианта.
- Жаль... Ну что ж, любитель овечьих колтунов, значит, придется мне закончить то, что полезный, но прискорбно неумелый Молешон осуществить не сумел.
Вытянув левую руку, бин Гру разжал пальцы, показывая то, что держал.
Симна ибн Синд поднял голову, оторвавшись от своих пока еще тщетных усилий. Его глаза слегка расширились, а потом сузились. Поначалу он насторожился, теперь явно пришел в замешательство.
Это была еще одна коробочка.

IV

- Что ты собираешься с этим делать? - В голосе северянина слышалась неуверенность. - Затавернить нас до смерти?
Вторая холодная улыбка появилась на серьезном лице торговца. Челюсти его заходили ходуном, словно перекатывая во рту невидимую сигару.
- А ты, ночной воришка, думал, будто у меня всего один ларчик? Да у меня целый короб, набитый коробками! И не во всех заключены приятные сюрпризы. - Небрежно, словно нарочито не интересуясь последствиями своего действия, он бросил ларчик в их направлении. Когда коробка упала перед Эхомбой, тот отступил на шаг.
И она, точно так же, как переносная таверна, продемонстрированная бин Гру ранее, ударившись об пол, начала разворачиваться.
Но в этот раз не вспыхнул веселый свет в зеркалах позади стойки и гибкие подавальщицы не танцевали между столиков, разнося кувшины и бокалы с заморскими напитками. Не было и набора добродушных гуляк, зазывающих путешественников в свою компанию.
Однако это еще не значило, что ларец был пуст.
По мере того как коробка открывалась и ее разворачивающиеся стороны все множились, огромная фигура возникала посередине. Бычьи плечи человека были закованы в железные доспехи; массивная голова низко склонена на грудь, а из глубины кованого шлема поблескивали колючие глаза. На одном плече гиганта покоилась дубина, усеянная шипами, а каждая нога была толще, чем все тело Симны ибн Синда.
- Брорунус Разрушитель, - с довольной улыбкой возвестил бин Гру.
Мягко пульсирующая, продолжающая раскрываться коробка произвела на свет небольшое возвышение, на котором появилась вторая фигура. Человек восьми футов роста и худой как хлыст склонялся вперед так, что его непропорционально длинные руки касались пола. Напоминая гибрид паукообразной обезьяны с одним знакомым Симне головорезом, это существо держало в каждой руке по паре метательных ножей и пускало слюни, как идиот. Слабоумный, одержимый мыслью об убийстве идиот.
Бин Гру снова заговорил:
- Елоз-тотт, Главный Убийца Чинга Третьего, императора Умура.
Начали появляться и другие фигуры с наружностью маньяков. Они столпились на тесном пятачке тусклого света, лившегося из расширяющейся коробки. Харамос бин Гру называл имя каждого, но не выкрикивал, а словно зачитывал список старинных друзей.
В конце концов возникла извращенная картина сведенного воедино пресмыкающегося зла, которую невозможно вообразить нигде в мире одновременно в одном месте.
- Полюбуйтесь, - спокойно произнес бин Гру, когда из недр развернувшегося ларца возникла последняя фигура. - Нигде вы не найдете более полного сборища убийц, мясников и психопатов. Все собраны вместе для вашего обозрения. Они действуют исключительно по приказанию владельца ларчика, и я могу заверить вас по предыдущему опыту, что долгосрочное пребывание в весьма ограниченном пространстве отнюдь не смягчает их и без того агрессивный нрав. Когда их выпускают из узилища, как, например, сейчас, они так и рвутся выказать свои чувства.
Симна ибн Синд вытащил меч. Северянин не трусил и был готов к сражению. Однако, глядя на это ужасающее скопище уничтожителей, выстроившихся перед ним, он не мог питать радужных надежд в отношении своего будущего.
Тем не менее существовало нечто, о чем хладнокровный купец не догадывался.
- Меч из небесного металла! - напряженно прошептал Симна другу. - Берись за меч! Пусть на чудовищ снизойдет небесный вихрь!
- В таком ограниченном пространстве это может оказаться опасным для всех. - Эхомба задумчиво посмотрел на собравшихся, которые в нетерпеливом ожидании ухмылялись, ворчали и похрюкивали.
Его невозмутимое поведение начинало раздражать негоцианта.
- Взгляни на судьбу, открывающуюся перед тобой, пастух. Стоит мне сказать лишь слово, и они растерзают тебя на куски. Они вырвут твои внутренности и сожрут их сырыми. Неужели ты не боишься? Или ты настолько невежествен, что не понимаешь, когда смерть смотрит тебе в лицо?
Не обращая внимания на оскорбительную брань, Эхомба медленно потянулся рукой за спину. Но не для того, чтобы достать один из двух мечей, привязанных там, а за чем-то маленьким, лежавшем в котомке. Пока купец с любопытством наблюдал, что же он собирается сделать, а Симна ибн Синд нетерпеливо топтался рядом, пастух разогнул пальцы, в которых был...
- Обрывок бечевки? - У ибн Синда отвисла челюсть. Эхомба кивнул:
- Точно. Хотя у меня на родине сказали бы «жгут», а не «бечевка».
Харамос бин Гру разочарованно вздохнул:
- Теперь все понятно. Ты обладаешь отвагой сумасшедшего. Только полный безумец может быть по-настоящему смел, поскольку на самом деле не осознает грозящей ему опасности. - Он начал поворачиваться. - Это, разумеется, не помешает мне убить тебя.
Бин Гру особым образом взмахнул ладонью и трижды щелкнул пальцами.
Самый проворный из искусных палачей, серийный убийца Лохем Эн-Куан, кинулся вперед, выпучив все четыре глаза и сгорая от желания первым пролить кровь. С быстротой, не уступающей ловкости ринувшегося призрака, Симна поднял меч и приготовился отразить нападение. Одновременно Эхомба повел правой рукой вниз и вверх, бросив свою короткую веревочку в прыгнувшего противника.
Бечевку окутал свет, какое-то жуткое сияние, которое, казалось, заструилось по каждому волокну. Словно змея, выползающая из норы, бечева удлинялась и росла. Она обвилась вокруг Лохема Эн-Куана и намертво прикрутила все его четыре руки к ребрам, совершенно обездвижив головореза.
Бин Гру не мог поверить собственным глазам, однако гримаса изумления всего лишь на миг исказила его лицо. Он оказался человеком закаленным, повидавшим многое такое, что отучило его удивляться.
- Убейте их. - Торговец поднял руку, которая нисколько не дрожала, и указал на двух друзей. - Убейте их немедленно!
Ничуть не напуганная оцепенением своего сотоварища, ватага убийц рванулась вперед - но путь им преградила мечущаяся, переплетающаяся, извивающаяся веревка. Она оплела лодыжки Брорунуса Разрушителя и с грохотом повалила неуклюжее тело на пол. Посвистывая в ночном воздухе, петли сияющей бечевки опутали и обезвредили Елоза Убийцу, не позволив ему бросить ни ножа, ни метательной звезды. Жгут связывал руки, останавливал когти, сковывал ноги и смыкал челюсти десятков наиболее мерзких из когда-либо живших потрошителей и укладывал их в одну неистово вопящую, ревущую беспомощную кучу.
А затем, покончив с этим, бечевка начала образовывать петли, перекручиваться и свиваться, пока не втиснула всех их назад в замысловато инкрустированную и расписанную коробочку, такую маленькую, что она могла поместиться на ладони. Вокруг ларчика был аккуратно и плотно завязан, не оставляя места, чтобы подсунуть под него палец, тот самый шнурок, который Этиоль Эхомба достал из своей котомки.
Харамос бин Гру исчез. В конце концов осознав реальность увиденного, он ускользнул через заднюю дверь еще до того, как закончилась изящная упаковка его ужасов.
Симна приблизился к ларчику и, набравшись храбрости, поднял его. Дивясь этому простому шестигранному чуду, северянин перекатывал коробочку на ладони.
- Теперь она безопасна?
Эхомба подошел к крепкой клетке и смотрел на лежащую там черную меховую массу. Алита по-прежнему спал.
- Если будешь осторожен и не ослабишь узелок. - Так и сяк поворачивая свою котомку, пастух стал исследовать ее глубины.
Держа пальцы подальше от простенького узла, перевязывающего ларчик, Симна озирался по сторонам, пока не увидел высокую амфору, наполненную прекрасным оливковым маслом. Приподняв крышку, он бросил коробку внутрь и проследил, как она медленно погружается в вязкую ароматную жидкость. Купец не сразу догадается поискать ее там. Удовлетворенный, Симна закрыл сосуд и подошел к другу.
Тем не менее он продолжал озабоченно посматривать на дверь, через которую скрылся торговец.
- Знаю я таких, как бин Гру. Он нипочем не бросит дела, столь для него важного, даже перед лицом более сильного волшебства. Надо поскорее отсюда уходить.
Эхомба одарил товарища раздраженным взглядом, и северянин даже опешил. Пастух редко выказывал сильные чувства.
- Ты сам подбил меня на это. Мы никуда отсюда не уйдем без того, за чем пришли.
- Клянусь ресницами Гиттама, я совсем не против, Этиоль... но лучше поторопиться. - Он указал на огромный висячий замок. - Я, конечно, повожусь еще с ним, но риск остается прежним. Или ты можешь подействовать на него какой-нибудь алхимией?
- Не разбираюсь я ни в какой алхимии.
- Ну да, - язвительно отозвался северянин, - ты разбираешься только в веревочках.
- Я тут ни при чем. У нас в деревне живет человек по имени Аканаук. Он... простой - вот здесь. - Эхомба постучал себя по виску. - Наумкибы очень терпимые люди, и его не трогают, позволяют быть таким, какой он есть. Когда он хочет кушать, ему дают пищу. В доме он спать не может, потому что кричит по ночам и будит детей; мы построили для него помост на одном из немногочисленных деревьев в селении, на ночь он забирается туда, ложится и гукает, как ребенок, от удовольствия. Аканаук не работает в поле, не помогает пасти скот, не собирает моллюсков на берегу. - Эхомба, задумчиво глядя на клетку и ее единственного одурманенного обитателя, снова прикоснулся пальцем к голове. - Он не способен все это делать. А занимается он тем, что сидит сам по себе и мастерит разные вещицы. Совсем простые. Ожерелье из разноцветных прибрежных камушков вроде того, которое я ношу в кармане, или венок из листьев мяты, или браслеты из сплетенных пальмовых веток, или крепкие жгуты.
По-прежнему наблюдая за задней дверью, Симна понимающе проговорил:
- Стало быть, деревенский простачок дал тебе обрывок самодельной бечевки, и ты ее взял, просто чтобы доставить ему удовольствие и чтобы она напоминала тебе о доме.
- Нет, - ласково ответил пастух. - Я взял ее, потому что путешественник никогда не знает, в какой момент ему может понадобиться кусок жгута, чтобы что-то связать.
- Геллстенг свидетель, это сущая правда. А теперь примени свое волшебство, чтобы открыть замок и наконец убраться отсюда. Ведь даже сейчас, пока мы разговариваем, негодяй бин Гру, может быть, готовится напасть на нас.
- Я ничего не могу поделать с этим замком. Я не умею, как ты, обращаться с такими вещами. И никакой я, Симна, не волшебник. Уж ты-то давно должен был понять.
- Ага. Все вокруг именно об этом и свидетельствует. Глаза Симны сузились - его друг достал из котомки маленькую бутылочку. Пузырек был совсем крохотным, буквально на несколько капель.
Звук бегущих ног, топающих о далекие камни, словно собирающийся дождь, заставил северянина резко обернуться.
- Если ты собираешься что-нибудь предпринять, то давай поскорее. Они идут.
Встав на колени у клетки, Эхомба протянул руку между прутьями и поднес маленькую бутылочку как можно ближе к голове бесчувственного Алиты. Осторожно положив свое копье на пол, он просунул сквозь узкую щель между прутьями и вторую руку.
- Лучше немного отступи, - посоветовал Этиоль спутнику. Снова обнажив меч, Симна старался одновременно не упускать из виду и заднюю дверь, и клетку.
- Это еще зачем? - ехидно спросил он. - Уж не джинн ли сейчас вырвется из склянки? Ты собираешься особой кислотой растворить решетку?
- Ничего подобного. - Пастух осторожно потянул миниатюрную пробку пузырька. Когда сосуд был почти открыт, Эхомба прикрыл горлышко большим пальцем левой руки и вытащил правую из клетки. Ее он использовал для дела прозаического и совершенно не волшебного: зажал себе ноздри.
По невидимым ступеням загрохотали шаги, послышались возбужденные крики разозленных людей.
- Поторопись! - предостерег северянин друга. Еще не договорив предупреждения, он начал пятиться назад - не от двери и не от клетки, а от малюсенького пузырька из дешевого стекла. То, что побудило Этиоля Эхомбу зажать себе нос, заставило бы всех, находящихся поблизости, поспешно бежать.
Как только задняя дверь распахнулась и в проеме возникла коренастая фигура Харамоса бин Гру в компании вооруженных слуг и воинов, пастух большим пальцем открыл затычку. Запах, который вырвался из пузырька, был гораздо сильнее розового масла или эссенции мирры.
Когда приверженцы бин Гру ворвались в помещение, ноздри Алиты уже раздулись до таких размеров, что в них могли поместиться два спелых манго. Необыкновенно желтые глаза вдруг широко раскрылись, по складу разнеслось фырканье, более громкое, чем издает выныривающий кит, и огромный кот взвился, ударившись черной гривастой головой о верх клетки. Это зрелище настолько поразило первых людей, ворвавшихся в комнату, что заставило внезапно остановиться.
Торговец подталкивал их вперед.
- Это же всего лишь кот, запертый в надежной клетке. Где ваше мужество? Хватайте их! - Он гневно тыкал рукой в сторону двоих путешественников.
С вдохновенным ревом, который, должно быть, услышали даже на кораблях, плывущих в открытом море, Алита закружился в своей западне, раздвинул могучие челюсти и куснул одновременно щеколду и висячий замок. От этого единственного мощного укуса запор рассыпался, и кусочки механизма, пружины и шплинты полетели в разные стороны. Пока Симна отбивал удары сразу двух противников, а Эхомба копьем парировал выпады пик, кот головой распахнул дверь клетки.
- Вперед! Быстрее... прикончите их обоих! - кричал бин Гру со всевозрастающей тревогой.
Однако слуги его уже не слушали. Ни гарантированное вознаграждение, ни личная преданность не могли заставить их противостоять разъяренному Алите. Освободившись от оцепенения, левгеп не только пылал жаждой мщения, но и был голоден.
Бин Гру был смел и даже отважен, но отнюдь не глуп. Вторично убегая через заднюю дверь, он клялся вернуть себе право собственности на избавившегося от заточения зверя и покарать его освободителей. Однако отчаянные угрозы купца не были слышны среди возбужденного рычания Алиты и воплей людей, пытающихся спастись от него.
Кладовая опустела меньше чем за минуту. Кот с удовольствием присел бы поесть, но Эхомба потянул его за густую гриву:
- Надо уходить. Человек, похитивший тебя, не трус. Он снова организует нападение.
- Пусть попробует, - раздраженно отозвался Алита, положив могучую переднюю лапу на спину какого-то несчастного воина, замешкавшегося при отступлении. - Если кто-нибудь из этих людей вернется, то будет иметь дело со мной.
- Нам не нужны неприятности с властями города. - Тяжело дыша и все еще косясь на дверь, Симна встал по другую сторону кота. - Будь я бин Гру, то именно так и поступил бы - попытался бы привлечь на свою сторону местных представителей закона, сказав им, что в густонаселенном районе вырвалось на свободу бешеное животное. Угроза общественному спокойствию.
- Никакая я не угроза ни для кого, кроме этого поганца!
- Это понимаешь ты, это понимаю я, да и Этиоль это понимает, однако по собственному опыту мне известно, что люди имеют обыкновение метать стрелы и иные острые предметы в крупных плотоядных еще до того, как мирно сесть и разумно обсудить с ними происходящее.
- Симна прав. - Эхомба закупорил маленький флакон и сунул его обратно в котомку. - Надо идти.
После секундного колебания разгневанный хищник направился вслед за двумя людьми к выходу. Однако по пути он несколько раз останавливался, чтобы пометить кладовую запахом большого кота, тем самым безвозвратно испортив значительное количество исключительно редких и ценных товаров.
На улице их никто не поджидал, и путешественники ни с кем не встретились, когда бежали не по направлению к гавани, а в сторону вздымающихся, поросших густым лесом холмов, обступавших город с суши.
- Люди бин Гру, наверное, все еще бегут и никак не могут остановиться. - Симна легко трусил рядом со своим более рослым другом.
Эхомба бежал легкими, размашистыми скачками человека, привыкшего покрывать большие расстояния.
- Если нам повезло. То, что ты сказал Алите, показалось мне разумным, хотя купцу может потребоваться некоторое время, чтобы убедить власти, будто дело действительно не терпит отлагательства. - Пастух посмотрел на небо. - До восхода еще несколько часов. Нелегко сейчас найти чиновника, который согласился бы спокойно выслушать жалобу.
Симна кивнул.
- Скажи-ка, братец, если это не волшебство, тогда чем ты поднял нашего четвероногого друга? Я никогда не видел, чтобы человек или зверь так быстро приходил в себя от оков сильного снотворного.
- Это было снадобье, которое приготовил для меня старик Меруба. Чтобы привести в чувство человека, потерявшего сознание от ранения, дать ему возможность уйти из опасного места.
- Ага, - понимающе прокомментировал северянин, - какие-то нюхательные соли.
Пастух поглядел на него сверху вниз.
- Не соли, друг мой. У меня на родине, в тенистых долинах рек, водится животное, которое мы называем орис. Оно размером с взрослую откормленную свинью, у него четыре коротких рога и длинная черная шерсть, волочащаяся по земле. Самки защищаются от зверей, которые, подобно Алите, питаются мясом, выбрасывая из желез над своими задними частями особую пахучую жидкость - мускус самого Бога. Тем же запахом она пользуется, чтобы привлекать самцов своего вида, но он также привлекает и самцов всех теплокровных животных в округе. Ей остается лишь надеяться, что самец ее вида прибежит первым. Когда эта жидкость используется для защиты, она меняет намерения любого плотоядного самца, готовящегося к нападению, и приводит в замешательство самок любых хищников.
- Понятно, - Симна на бегу усмехнулся. - Значит, аромату твоего ориса не может противостоять ни один самец и ты поднял нашего четвероногого друга, дав ему нюхнуть этой штуки. - Он с интересом оглядел мешок пастуха. - Когда мы окажемся в более располагающих условиях, я попрошу тебя позволить мне сделать маленькую понюшку. Просто из любопытства, ты понимаешь, - торопливо добавил северянин.
- Не советую.
- Почему нет? - Симна кивнул в направлении черного кота, пробиравшегося по темным городским улицам. - Ему это вроде бы не повредило.
- Его нос способен на много большее, чем наши. Но проблема в другом.
- В чем же?
- В бутылочке Мерубы всего несколько капель, но это не мускус ориса. Это капли, сгущенные из мускуса, взятого из желез пятидесяти орисов.
- Ого. - Симна недоверчиво нахмурился. - Неужели такие крепкие?
Эхомба поглядел на товарища. Как обычно, пастух не улыбался.
- Ты можешь наброситься сам на себя.
Симна ибн Синд тщательно обдумал эти слова и пришел к выводу, что ни один из вариантов ему категорически не нравился.
- Скверно, - наконец признался он своему другу.
- Еще как.
Северянин вновь указал на большого кота, прыгающего немного впереди них.
- Способен он на большее или нет, но наш смуглый друг, похоже, без особого труда справляется с последствиями.
- Пока да, - согласился Эхомба. - Как бы то ни было, с мускусом ориса осторожность никогда не помешает. - Прибавив скорости, чтобы добраться до окраин сонного Либондая до восхода солнца, он встретился с Симной глазами. - А ты думаешь, почему я все время бегу позади кота?

Предыдущая страница 2 Следующая страница


3 Алан дин Фостер

V

Повсюду, где путешественники останавливались перевести дыхание, они расспрашивали о Харамосе бин Гру, но народ, живший на окраинах, редко имел дело с моряками и купцами, а также с теми, кто околачивался в гавани. Ремесленники существовали вне сферы интересов богатых купцов и торговцев, заправлявших коммерцией на южном побережье Преммойса. Впрочем, лукавый негоциант по крайней мере не солгал относительно Хамакассара: те, кого путешественники спрашивали, подтвердили, что такой город действительно сушествует и в его порту скорее всего найдутся корабли и люди, которые рискнут пересечь необъятную Семордрию.
В холмистом пригороде Колиорой отыскались несколько зеленщиков, которым было известно имя бин Гру. Они знали о нем лишь понаслышке как о влиятельном торговце товарами особого ассортимента, по своему состоянию принадлежавшем к верхней трети купеческого сословия, хотя ни в коем случае не столь известном, богатом и могущественном, как Винмар Щедрый или прославленное семейство Булешиас.
Будь его воля, Алита обежал бы весь город в поисках человека, который на некоторое время низвел его до положения товара.
- Он не только похитил мою свободу, но прикарманил мое достоинство и назначил за него цену. - Желтые глаза сверкали, а кошачьи слова переходили в злобное рычание. - Я хочу его сожрать. Хочу услышать треск его костей у меня на зубах и почувствовать теплый ток его крови у меня в горле.
- Может быть, в другой раз. - Эхомба со своим посохом-копьем в руке, которым мерил путь и определял час, шел по узкой дороге, вившейся по пологому лесистому склону. С каждым шагом суматошные толпы Либондая оставались все дальше позади, а легендарный Хамакассар становился немного ближе. - Сперва я должен исполнить обязательство.
Черный кот приблизился к Эхомбе; верх его гривы доходил до лица высокого пастуха.
- А как же мое достоинство?
Если вдруг Эхомба терял самообладание, это всегда ошеломляло. Поскольку он говорил тихо, порой даже едва слышно, то вдвойне поражали случаи, когда он повышал голос. Пастух резко повернулся к коту.
- К черту твое достоинство! К несчастью, я оказался в долгу у мертвого. И это реальность, а не абстракция. - Он ударил себя в грудь:- Ты думаешь, что только тебе приходится тяжело? - Свободной рукой Эхомба описал величественный полукруг, охвативший покатую прибрежную долину позади них и сверкающее синее море, к которому она привалилась, словно пес, уснувший подле хозяина. - Моя жена и помощница находится в бессчетном количестве лиг к югу, как и двое моих детей, как и мои друзья, и никто из них в этот миг не знает, жив я или стал пищей для червей. И это тоже реальность. Я так же страстно, как и ты, хотел бы сейчас находиться не здесь! - Поняв, что кричит, Эхомба понизил голос. - Когда мы достигли южного побережья Абокуа, я был счастлив, потому что надеялся найти в торговых городах Малиина корабль, который переправит нас через Семордрию. - Его взгляд снова обратился к лежащей впереди дороге. - И вот теперь оказывается, что нам снова предстоит пройти по суше неизвестно сколько до места под названием Хамакассар, прежде чем это станет возможно. А кто знает, что мы там найдем? Других боязливых матросов, других отнекивающихся капитанов? Не придется ли нам пересечь реку, на которой стоит тот город, и идти вперед, шагать дальше, потому что, вопреки тому, что нам говорили, тамошние мореходы тоже робеют выйти в океанские просторы? Мне не хочется перебираться пешком через крышу мира.
Некоторое время они шагали в молчании, не обращая внимания на взгляды крестьян, обрабатывающих поля, или подростков с прутиками, пасущих свиней и гусей, броненосцев и маленьких животных с копытами, раскачивающимися хоботами и птичьими хвостами.
Став причиной воцарившегося молчания, Алита и нарушил его:
- У тебя есть самка и детеныши. А у меня ничего нет, кроме моего достоинства. Поэтому оно для меня важнее, чем для тебя.
Эхомба поразмыслил над словами зверя и медленно кивнул:
- Ты прав. Это было эгоистично. Прости.
- Да ладно, - проурчал кот. - Эгоизм - естественный стимул, и все мы ему подвержены. - Он повернул черную гривастую голову и посмотрел на Эхомбу. - Мне бы хотелось, чтобы ты почаще терял самообладание. Тогда ты был бы больше похож на кошек.
- Не уверен, что хочу больше походить на кошек. Я... - Пастух умолк. По другую сторону от него, чуть отстав, Симна пытался подавить душивший его смех. - Над чем это ты хихикаешь?
- Над тобой. Ты философствуешь с котом. - Северянин широко ухмылялся.
Эхомба не улыбнулся ему в ответ.
- Что может быть естественнее? Кошки по самой своей природе глубоко философичны.
Алита кивнул в знак согласия:
- Когда не спим или не убиваем кого-нибудь.
- Ты путаешь болтовню с глубокомыслием. - Симна поднял руку и указал вперед. - Лучше подумай о том, как нам перебраться через вот это.
Прямо впереди холмистая местность переходила в широкое, необъятное болото. Оно тянулось на восток и запад, сколько хватало глаз. Из топи в изобилии поднимались тростники и камыши, и трели певчих птиц перелетали от одного редкого дерева к другому, словно радужная мошкара. Болотные летуны выслеживали добычу на поверхности, а их нелетающие зубастые родственники ныряли в темную воду. Водяные дракончики с перепончатыми лапами и рудиментарными крыльями дрались из-за корма со своими пернатыми собратьями. Эхомба видел как бы вырывающиеся из охотничьих укрытий миниатюрные язычки пламени, когда кожистые синие и зеленые хищники хватали крупных насекомых. В том, что этого добра здесь предостаточно, он не сомневался. Чем ближе путники подходили к воде, тем чаще им приходилось, словно отдавая болоту честь, вскидывать руку к лицу. Алита же мог только усиленно моргать и пытаться защитить свой зад от докучливых насекомых быстрыми взмахами пушистого хвоста.
Симна первым подошел к воде. Он опустился на колени и поплескал в ней рукой. Разлагающаяся растительность выплеснулась на берег; ее постоянное гниение создавало обильную питательную среду для обитавших в этом бульоне мелких существ. Поднявшись, пастух отряхнул капли с пальцев.
- Здесь мелко, но вброд мы вряд ли перейдем. - Он кивнул в направлении далеких холмов, которые частично застилал розоватый туман. - Лучше переплыть.
- Снова лодка, - вздохнул Эхомба. - Похоже, мы обречены все время искать лодки.
Они нашли ее с поразительной легкостью, однако в комплект из весел, рундуков, руля и небольшого якоря входило еще и предостережение. Орангутанг, который предоставил путешественникам лодку напрокат, носил изорванную рубашку, короткие брюки и превратившуюся в тряпку бескозырку. Давая друзьям советы, он то и дело разжигал трубку с длинным чубуком, который сжимал в полных губах.
- Мы не собираемся возвращаться. - С тяжелым сердцем Симна пересчитывал оставшееся золото. - Как же вернуть тебе лодку?
- Это меня не беспокоит, нисколько не беспокоит. - В рассеянных туманом солнечных лучах рыжая шерсть почти светилась. - Назад вы пригоните ее сами, вот увидите. - Орангутанг плюхнулся в кресло-качалку, стоявшее на открытой веранде его крохотной деревянной хижины, и с довольным видом стал раскачиваться.
Пастух и северянин обменялись взглядами. Безразличный к коммерческим делам черный кот уселся у воды и развлекался тем, что небрежными ударами лапы выуживал любящую мелководье рыбешку.
- Это еще почему? - без обиняков спросил Симна. Вынув изо рта тонкую трубку, орангутанг длинным пальцем указал на болото:
- Потому что вы никогда через него не переберетесь, вот почему. Можете попробовать, но рано или поздно вам придется повернуть назад.
Обезьянья убежденность разозлила Симну, однако он сдержался.
- Ты нас не знаешь, дружок. Я - довольно известный искатель приключений и фехтовальщик, мой рослый друг - знаменитый волшебник, а вон на того кота, что мирно играет около твоего маленького причала, если он возбужден, бывает жутко посмотреть. И никакая заросшая тростником вонючая трясина нас не остановит.
- Не болото заставит вас вернуться, - сообщил орангутанг, - а лошади.
- Лошади? - Эхомба поморщился. - Что такое лошадь?
- Разрази меня зеленый взгляд Глеронто! - Симна в изумлении посмотрел на друга. - Неужели ты не знаешь, что такое лошадь?
Эхомба окинул его бесстрастным взглядом.
- Никогда не видел.
Северянин даже не пытался скрыть недоверие.
- В холке крупная, как большая антилопа. Худее быка. Похожа на зебру, только без полосок.
- А! Это я могу себе представить. - Снова обретя уверенность, пастух обратился к хозяину: - С какой стати несколько лошадей не дадут нам пересечь болото?
Старая обезьяна прищурилась, глядя мимо гостей вдаль.
- Потому что они сумасшедшие, вот почему.
- Сумасшедшие? - Симна, повернув голову направо, плюнул, едва не попав на террасу. - Что значит сумасшедшие?
Орангутанг взмахнул дымящейся трубкой.
- Полоумные. Сущие психи. Помешанные, весь их огромный скачущий табун. - Он сунул трубку обратно в рот и пустил облако дыма. - Всегда такими были, такими и останутся. Потому-то никто и не может перебраться через топь. Неделями шли в ту или другую сторону, чтобы обойти болото, но пересечь так и смогли. Лошади. Безумцы на четырех ногах. А у некоторых из них даже по восемь. - В подтверждение собственных слов он многозначительно кивнул.
- Это невозможно. - Симна поймал себя на мысли, что начинает опасаться за душевное здоровье их лохматого хозяина.
- Более чем невозможно, что уж тут говорить. Прямо-таки невероятно. - Рыжеволосая обезьяна безучастно махнула рукой в сторону бесконечных зарослей тростника. - Но вы поезжайте. Сами убедитесь. Вон там найдете мою плоскодонку. Гребите веслами или отталкивайтесь шестом - как пожелаете. Кто знает? Может, вам и повезет. Может, вы станете первыми, кто переплывет. Только я сомневаюсь. Эти лошади - они настоящие, и у них большие уши.
Эхомба решил пока отнестись к рассказу старого орангутанга как к истине. С юных лет он научился не осмеивать даже самые необычайные россказни, дабы не оказалось, к его стыду и вреду, что это правда. Как им уже довелось убедиться во время путешествия, мир был до предела наполнен неожиданностями. Возможно, тут действительно обитали чокнутые лошади.
- Я вот чего не понимаю: безумные они или здравомыслящие, но какое табуну лошадей дело до того, перейдет кто-нибудь болото или нет?
Толстые губы изогнулись в человекообразной улыбке.
- А чего меня спрашивать? Я всего лишь ушедший на покой рыбак. Если хотите знать, то спросите у лошадей.
- Так и сделаю. - Встав с корточек, Эхомба повернулся и шагнул с террасы. - Пошли, Симна.
- Ага. - Одарив обезьяну последним скептическим взглядом, северянин поспешил за своим другом.
Лодка была не ахти какой хорошей; с другой стороны, и край болота - не большая гавань Либондая. Другое средство переправы отыскать не удалось. Тут жили и другие рыбаки, с другими лодками, но никто не согласился предоставить судно путешественникам. Все без исключения отказали, не вдаваясь ни в какие объяснения. Теперь причина их несговорчивости стала ясна - они опасались из-за лошадей лишиться своего имущества.
У лодки было плоское крепкое дно и низкие борта, отчего она больше походила на простую доску с сиденьями. У нее имелся руль, который помог путешественникам определить местоположение кормы, а нос был подрублен, что позволяло проталкивать лодку через преграждающие путь водные растения. Весел не оказалось, нашлись только шесты.
- Значит, повсюду мелко. - Симна взвесил в руке тяжелую, необструганную дубину.
- Похоже на то. - Эхомба выбрал палку подлиннее и тоже прикидывал ее вес.
- Досадно, - промолвил Алита, грациозно запрыгнув в неказистое суденышко, - что у меня нет рук, и поэтому я не смогу помочь. - Свернувшись калачиком, он сразу же заснул.
- Ох уж эти кошки!.. - Покачав головой, северянин с неприязнью поглядел на Алиту. - Сначала кошки, а теперь, кажется, еще и лошади. - Он опустил конец шеста в воду, напрягся, так же сделал Эхомба, и лодка отошла от берега. - Я не очень-то люблю животных. Кроме тех случаев, когда они хорошо приготовлены и поданы под подобающим соусом.
- Выходит, у тебя с котом есть нечто общее, - заметил пастух. - Он точно так же относится к людям.
- Это болото могло бы быть райским местом, если бы не москиты, черные мухи и комары.
К удивлению своего спутника, Симна не особенно сетовал на них. Когда любопытный Эхомба наконец осведомился о причинах столь нехарактерного стоицизма, северянин объяснил, что, основываясь на поведении насекомых, с которыми он познакомился на берегу, он ожидал гораздо худшего здесь, посередине топи.
- Птицы и лягушки. - Эхомба не обращал внимания на камыши и тростники, бившие его по рукам и по телу, и ритмично работал шестом. - Они уменьшают количество этих мелких кусачих существ. - Он проводил взглядом парочку сизоворонок с сиреневыми грудками, пулей пронесшихся сквозь кусты. - Если бы не такие, как они, то к тому времени, когда мы переплыли бы болото, в нас не было бы ни капли крови.
Симна кивнул, а затем хмуро посмотрел на мирно посапывающего в центре лодки кота:
- В первый раз я завидую твоему черному меху.
Один рыжевато-желтый глаз наполовину приоткрылся.
- Не стоит. Жарко, да и все равно меня кусают с обоих концов, если не посередине.
Эхомба запрокинул голову, чтобы проследить за стаей из сотни или больше бирюзовых фламинго, благодаря окраске почти невидимых на фоне неба. Эти птицы были ему знакомы. Пастух знал, что они приобретают свой ослепительный небесный цвет вследствие того, что едят ярко-синих креветок, которые в изобилии водятся в теплых мелких озерах.
Потревоженный полетом фламинго, из-под воды вырвался выводок блуждающих огоньков и разлетелся во всех направлениях, но их бледное свечение было едва заметно в ярких солнечных лучах. Разбрызгивая воду, мимо прошлепало стадо ситатунг, плоские ноги которых позволяли миниатюрным антилопам ходить по листьям лилий, цветущим гиацинтам и другим водяным растениям. В высокой траве резвилась капибара, а вдалеке разносилось гортанное похрюкивание бегемотов, словно компания толстяков смаковала отличный анекдот.
Гигантские сухопутные ленивцы, с пятнистой желтовато-серой шерсти которых капала вода, печально бродили по трясине, обвивая вокруг сочных бутонов цветущих растений свои длинные цепкие языки и отправляя их в рот. Перепончатолапые вомбаты дрались за жизненное пространство с розовоносыми нутриями. Жизнь в болоте била ключом.
Между тем никаких лошадей, душевно неуравновешенных или иных, не наблюдалось.
- Возможно, старый Рыжик, говоря правду, все-таки ошибался. - Симна быстрее заработал шестом, вынуждая и Эхомбу сделать то же самое, чтобы плыть ровно. - Наверно, здесь живут несколько сумасшедших лошадей, но они не могут находиться сразу повсюду. На таком огромном пространстве они вполне могли нас и не заметить. - Он перевел дух, стирая со лба пот. Посреди болота было не особенно жарко, но влажность давала о себе знать.
- Не исключено. - Пастух внимательно изучал окрестности. Вокруг лодки слышалось движение, шум, всплески, но никаких конских препятствий, о которых предупреждала обезьяна, не было видно. - Если топь действительно так велика, как он говорил, то у нас, конечно, есть шанс проскользнуть через нее незамеченными. Мы ведь не очень похожи на авангард шумной наступающей армии.
- Именно. - Чем дальше они продвигались, не встречая помех, тем увереннее Симна чувствовал себя. - Плывем себе втроем в утлой лодочке. Она ничего особенного собой не представляет, да и мы тоже.
- Надо бы найти какую-нибудь землю, чтобы разбить на ночь лагерь. А то придется спать в лодке.
Симна состроил гримасу.
- Лучше жесткая сухая постель, нежели мягкая мокрая.
Вскоре путешественники наткнулись на каменистый утес, вздымающий свою главу над окружающими зарослями тростника, однако на этом скоплении грязи росли настоящие маленькие деревца, и почва оказалась достаточно сухой, чтобы удовлетворить северянина. Особенно радовался земле Эхомба. Влажный климат действовал на него хуже, чем на его спутников, поскольку из всех троих он был уроженцем самой засушливой страны. Впрочем, пастух легко приспосабливался и редко на что-нибудь сетовал.
Как и следовало ожидать, уникальными возможностями сухого островка, поднимающегося над уровнем воды не более чем на фут, норовили воспользоваться самые разнообразные обитатели болота. На каждом чахлом дереве гнездились птицы, а влаголюбивые ящерицы и водяные черепахи выползали на сушу, чтобы откладывать яйца. Бумерангоголовые диплоколы, оберегая детенышей, держали их поближе к берегу, на дальнем конце небольшого острова сладко дремали юные черные кайманы и фитозавры, безразличные к появлению двуногих млекопитающих.
Ночь принесла с собой какофонию земноводного хора, но меньше было москитов, чем опасались путники, и опять-таки никаких лошадей.
- А ведь тут водятся плотоядные. - Симна лежал навзничь на песке, прислушиваясь к ночной симфонии и наблюдая звезды сквозь облака, которые начали собираться над болотом. - Нам еще не попадались по-настоящему крупные, однако при таком количестве дичи они просто обязаны тут быть.
- Вне всяких сомнений. - Черный кот закопался окровавленной мордой в еще теплый живот молодого буйвола, которого он убил. Его глаза были зажмурены, лапы неподвижны. - Легкая добыча.
- У Алиты есть одно хорошее качество. - Эхомба лежал тут же, подложив руки, как подушку, под заплетенные в косички волосы. - Он спит чутко и разбудит нас в случае чего.
- Я не очень опасаюсь, что на меня во сне кто-нибудь наступит. Может, укусит, но не наступит. - Симна отвернулся от друга и улегся на бок, пытаясь найти наиболее удобное положение. - Я даже начинаю думать, что единственное, чего здесь следует опасаться, так это небылиц старой спятившей обезьяны, а не спятивших лошадей.
- Мне он не показался сумасшедшим.
- Плевать; главное, мы пока спокойно перебираемся через эту вонючую трясину. - Симна закончил речь громким шлепком, прихлопнув мародерствующую голодную букашку. Навыки фехтовальщика шли ему на пользу: его одежда уже была сплошь покрыта раздавленными трофеями микроскопических побед.
Проснувшись позже всех, северянин потянулся и зевнул. По степени зловония его утреннее дыхание было вполне сравнимо с испарениями, поднимающимися из окружающей трясины. Но это вскоре было поправлено неторопливым завтраком из вяленого мяса, сушеных фруктов и холодного чая.
Во время еды Эхомба то и дело внимательно осматривал горизонт, время от времени поторапливая друзей. Алита, естественно, просыпался медленно, а Симна явно наслаждался возможностью поесть на сухой земле.
-Мудрые старики и старухи из твоего племени, похоже, насовали тебе в котомку все мыслимые зелья и порошки. - Северянин взмахнул ломтем вяленой говядины. - А они ничего тебе не дали, чтобы успокаивать тревогу?
Черные глаза Эхомбы пытались проникнуть сквозь пелену окружающей растительности.
- Не думаю, что есть такой эликсир. Если бы он существовал, я бы его непременно прихватил. - Пастух посмотрел на своего товарища. - Симна, я знаю, что слишком много тревожусь. И когда я не тревожусь о вещах, о которых следовало бы тревожиться, я начинаю тревожиться о вещах, о которых тревожиться не следует. Видимо, я попросту излишне добросовестный.
- Точно, - кивнул северянин. - Я знаю для этого другое слово: «дурень».
- Может быть. - Эхомба не стал оспаривать определения друга. - Безусловно, это одна из причин, почему я здесь и терпеливо переношу твою болтовню и ворчание кота вместо того, чтобы лежать дома с женой и слушать смех своих детей.
С трудом прожевывая кусок мяса, Симна прохрипел:
- Что только подтверждает мною сказанное. - Когда он отправлял в рот остатки вяленого мяса, на его лице мелькнуло любопытство. - В чем дело? Что-то увидел?
Северянин вскочил и с тревогой уставился в ту сторону, куда глядел его рослый спутник.
- Нет, - проговорил Алита, не отрывая взгляда от своей добычи. - Что-то услышал.
- Кот прав. - Эхомба во все глаза смотрел на запад. Несколько крупных болотных птиц, подобрав под себя ноги и расправив крылья, взвились в небо. - Ничего не могу разглядеть, но кое-что слышу...
Симна всегда считал, что обладает более острыми чувствами, нежели средний человек, и был, в сущности, прав. Однако за последние несколько недель он понял, что в сравнении со своими товарищами глух и слеп. Эхомба объяснил другу, что все это благодаря времени, которое он провел на пастбищах со скотом. У человека, который остается один на один с дикой природой, естественно, обостряются все чувства. Симна слушал эти объяснения и понимающе кивал, поскольку они были разумны. Однако тут чего-то не хватало. Ничто из того, что слышал или видел воин с момента их первой встречи, до конца не объясняло Этиоля Эхомбу.
Насытившийся кот с довольным урчанием оторвался от тщательно обглоданных останков добычи и начал умываться, пользуясь толстыми лапами вместо полотенец, а слюной - вместо мыла и воды. Не обращая на него внимания, Эхомба пристально смотрел в западном направлении.
- Я пока ничего не слышу. - Симна напрягал слух, понимая, что вследствие своего небольшого роста он все равно ничего не увидит раньше длинного как жердь пастуха. - Ради Гийемота, что вы оба, в конце концов, слышите?
- Плеск, - спокойно сообщил Эхомба.
- Плеск? Посреди бескрайнего болота? Вот уж настоящее откровение. Я и не чаял услышать что-нибудь подобное.
Как всегда, его сарказм ничуть не тронул пастуха.
- Ноги, - хмуро проговорил Этиоль. - Множество ног.
Северянин слегка напрягся. Он посмотрел вокруг и убедился, что помнит, где лежит меч, отложенный на ночь.
- Ага, ноги. Сколько ног?
Пастух глянул на товарища сверху вниз; его голос не изменился. Иногда Симна спрашивал себя, изменится ли у Эхомбы голос, если он вдруг увидит конец света? И приходил к выводу, что нет.
- Тысячи.
Мрачно кивнув, Симна ибн Синд повернулся и поднял с земли меч.

VI

Пульсирующая живая волна надвигалась на них с запада, слегка отклоняясь к северу от островка. На какой-то момент Эхомбе и Симне показалось, что опасность пройдет мимо. Затем волна повернула, и стало ясно, что она искала именно их.
Ее передний край был неровным, не обычным предсказуемым завитком морской волны, а каким-то ломаным и пенящимся. Причина этого вскоре стала очевидна. На путешественников надвигалась вовсе не волна, а вода, летящая из-под тысяч копыт. Лошади гнали перед собой воду, и пена поднималась, словно туча насекомых, в панике улетающих от пожара.
Два человека и один кот стояли как вкопанные. Такое решение принять было нетрудно, поскольку ничего иного им не оставалось. Остров, на котором они переночевали, был единственным клочком твердой земли, и как бы отчаянно путешественники ни работали своими шестами, их крепкая, но не шибко скоростная плоскодонка с трудом обогнала бы и черепаху, что уж тут говорить о бешено скачущем табуне.
Само по себе зрелище было великолепным. Для Эхомбы, никогда не видевшего лошадей, красота и грация этих многочисленных животных явились настоящим откровением. Он не мог предположить, что в пределах одного основного типа тела может наблюдаться такое разнообразие размеров и окрасок. Симна правильно описал это животное - в целом. Лошади действительно походили на зебр, однако если пастух знал только три разных вида зебр, то в огромном табуне, мчавшемся прямо на них, было такое разнообразие животных, какое может разве что привидеться во сне.
На Симну это зрелище тоже произвело сильное впечатление, но по другим причинам.
- Никогда не видел столько пород! Большинство из них мне незнакомо.
Путники стояли на влажной земле, и их обутые в сандалии ступни слегка утопали в рыхлом песке. Эхомба повернулся к Другу.
- Кажется, ты говорил, что знаешь это животное.
- Да, несколько мастей и пород, однако ничего подобного я никогда не видел. - Он указал на приближающийся табун. - Мне думается, что никто никогда ничего такого не видывал - ни варвары на плато Кох, которые практически не слезают с коней, ни всадники королей Муренго, считающие обитателей своих золоченых конюшен наиболее ценным достоянием. Человек с крепкой веревкой, опытом и хорошей сбруей нашел бы, чем тут поживиться.
- По-моему, ты говоришь об отлове и одомашнивании в не совсем подходящем месте. - Алита наконец очнулся от дремоты и рассматривал приближающийся табун. - От этих травоядных прямо-таки несет дикостью.
Симна фыркнул:
- Ты смотришь на них просто как на пищу.
- Нет. Только не на этих. - Кот прищурился, оценивающе глядя на лавину сильных ног и длинных шей. - Вообще-то среди такого плотного стада я мог бы кого-нибудь быстренько убить и присесть, чтобы покушать, но от этих травоядных пахнет паникой и отчаянием. А бешеный скот ведет себя ненормально. Такие твари скорее всего набросятся на меня и растерзают. Мне нужна добыча в здравом уме.
- Значит, они действительно безумны. - Эхомба, опершись на копье, пристально всматривался в несметное число лошадей, которые по мере приближения к острову начали замедлять бег. - Интересно, почему? На вид вполне здоровые животные.
- Обрати внимание на их глаза, - посоветовал Алита. - они должны смотреть вперед. А у этих они вращаются, словно заблудились в глазницах.
Разбрызгивая воду на отмели, передние ряды лошадиного полка выскочили к острову с тремя его обитателями. Как и говорах кот, у многих взгляд блуждал дико и беспокойно, всматриваясь в пустоту или задерживаясь на всем подряд, созерцая видения, неведомые трем напряженным, но любопытным путешественникам. Несколько жеребцов обнюхивали лодку, вытащенную на берег и привязанную тонкой бечевкой к дереву. Один укус крепких зубов мог порвать веревку. Либо вес крупных тел мог превратить суденышко в щепки, и друзья оказались бы на островке отрезанными от мира. Эхомба понимал, что если бы табун захотел это сделать, ничто не смогло бы остановить лошадей.
Мысли Симны вертелись вокруг того же.
- Что бы они ни делали, не пытайся им мешать. Они, похоже, и так на грани срыва. Не стоит их дразнить.
- Я их и не дразню, - тихо возразил пастух. - Это не в моем характере. Впрочем, кто знает, как вести себя с ненормальными?
- Спокойно, - посоветовал Алита. - Мне уже приходилось сталкиваться с паникующими стадами. Важно твердо стоять на месте. Только побеги - и тебя затопчут.
Тревожная тишина повисла как над замершими путешественниками, так и над табуном. Даже водяные птицы и насекомые, находившиеся вблизи островка, примолкли. На лицах двоих людей выступил пот, а кот затаил дыхание. Лошади тем временем спокойно наблюдали за ними. Некоторые нагнули головы, чтобы пощипать около ног растения, не затоптанные в грязь, другие трясли гривами и, разбрызгивая воду, неуверенно били копытами по отмели.
Привстав на цыпочки, Эхомба пытался заглянуть им за спины, чтобы оценить численность табуна. Но не мог. Грациозных шей и изящных голов было тысячи. Если лошадей что-нибудь напугает, если в припадке безумия они бросятся вперед, то путешественники неизбежно окажутся под их копытами, беспомощные, как мыши.
Симна шептал про себя названия пород и разновидностей. Пегие с белой гривой и гнедые, серые и крапчатые, красновато-бурые и чалые, пегие, паломины <лошадь с золотистой шерстью, белыми гривой и хвостом, часто с белыми отметинами на морде и ногах, разводится главным образом на юго-западе США.> и аппалусы <порода выносливых верховых лошадей, выведенная на северо-западе США, чубарой масти, с вертикальными полосами на ногах.>. Мощные першероны и шайры <тяжеловозная порода лошадей.> заслоняли маленьких, но крепких пони; тарпаны <дикая лошадь.> храпели позади мустангов; чистокровные скакуны держались отчужденно и гордо. Восьминогие слейпниры отпихивали черных кобылиц с глазами без зрачков. Мезогиппусы <род ископаемых трехпалых лошадей (высота в холке до 60 см), в раннем олигоцене жили на территории современной Небраски и Южной Дакоты.> подталкивали анхитериев <ископаемая трехпалая лошадь размером с пони. Были широко распространены в Евразии в неогене.>, а гиппарионы <Гиппарион - род ископаемых трехпалых лошадей (высота в холке до 1,5 м). Существовали с верхнего миоцена до конца плиоцена.> и гиппидоны нервно терлись друг о друга мордами.
- Наверняка в той стране, откуда ты пришел, нет такого количества пород, - прошептал Эхомба своему другу.
Северянин был ошеломлен многообразием, развернувшимся перед его взором.
- Этиоль, я не думаю, чтобы столько пород было в какой угодно стране. Или во всех странах. Мне кажется, что мы видим не только всех лошадей, которые существуют, но всех, которые когда-либо существовали. В силу неких загадочных причин они оказались здесь, как в западне, и сошли с ума.
- Знаешь, Симна, по-моему, они выглядят не столько помешанными, сколько расстроенными.
- Какая разница, если их что-то напугает и они ринутся в нашу сторону? Их расстройство погубит нас так же несомненно, как и их помешательство. - Он бросил взгляд на неба. Не считая нескольких белых прожилок, оно было безоблачным. Стало быть, гром не испугает табун.
Однако животные, величественные и настороженные, не уходили.
- Давай что-нибудь предпримем, - предложил северянин.
Эхомба кивнул.
- Ты знаешь этих животных лучше, чем я.
- Не уверен. - Повернувшись, Симна начал пересекать остров, стараясь не делать резких движений. По дороге он подобрал меч. Эхомба тоже осторожно пошел, Алита поплелся следом.
Пастух обернулся:
- Они за нами не идут.
- Ладно. Теперь поглядим, что будет, если мы повернем на север. - Так он и поступил.
Позади послышалось громкое шлепанье по воде, которое означало, что часть табуна пришла в движение. Когда путешественники достигли восточной оконечности островка и снова увидели отдаленные, подернутые дымкой холмы, они обнаружили, что табун несколько переменил свое положение, снова преградив им путь.
Убедившись в справедливости того, о чем им рассказывали, Симна кивнул собственным мыслям:
- Обезьяна была права. Они никого не пропустят. Мы можем идти на восток, на запад или назад, но только не через болото.
- Нам необходимо пересечь его. Я и так уже слишком далеко забрел от дома, и к тому же мы не знаем, сколько еще топать до Хамакассара. Мне не хочется терять месяцы, обходя это место, тем более что наполовину мы его уже прошли.
Симна поковырял ногой влажный песок.
- А ты поинтересуйся, почему они не желают никого пропускать...
Пастух кивнул:
- Да. Пожалуй, так и надо сделать.
- Эй, долговязый брат, я же не в буквальном смысле...
Северянин и Алита, напрягшись, следили, как высокий пастух двинулся вперед, пока не зашел по колено в теплую воду. Два-три коня из тех, что были поближе к пастуху, настороженно на него поглядели. Большинство же либо игнорировали Эхомбу, либо продолжали вращать глазами.
- Он может с ними разговаривать? - Черный кот запустил когти во влажную, бесчувственную землю.
- Не понимаю как. До сегодняшнего дня Этиоль утверждал, будто никогда даже не видел лошади. - Симна глядел в спину своему другу. - Однако я научился не недооценивать нашего скотолюбивого спутника. Он кажется простаком - пока не сделает что-нибудь необычное. - Северянин показал на котомку, которая висела на высоких худых плечах. - Может, какой-нибудь деревенский старейшина снабдил его зельем, позволяющим беседовать со зверями...
Но Эхомба не полез в мешок. Он просто стоял в полный рост в мелкой воде, крепко сжимая в руке копье. Симна знал, что при умелом использовании это копье способно сеять панику и ужас. Но такие действия могли только ухудшить положение, принимая во внимание, что путники оказались бы прямо на пути панически несущегося табуна.
Подняв левую руку, Эхомба обратился к лошадям на человеческом языке, громко и четко выговаривая слова:
- Нас предупреждали, что вы никому не позволяете пересечь болото. Нам говорили, будто это происходит из-за того, что вы психически неуравновешенные. Я вижу необузданность и великую красоту, но не сумасшествие. Лишь растерянность и сопутствующую ей скрытую ярость.
Услышав пронзительный голос пастуха, некоторые лошади начали нервно двигаться, и Симна приготовился бежать, хотя бежать было решительно некуда. Тем не менее в целом табун сохранял спокойствие. Никакого ответа на слова Эхомбы не последовало.
Любой другой повернулся бы и ушел, побежденный всеобщим молчанием. Но только не Эхомба. В его голове уже скопилось слишком много вопросов. Она была битком набита ими - до такой степени, что больше он терпеть не мог. Поэтому перед лицом неминуемой смерти пастух предпринял еще одну попытку.
- Если вы не разрешаете нам пройти, то по крайней мере объясните почему. Я думаю, что вы не безумны. Мне бы хотелось уйти, зная, что вы и не глупы.
И снова никакого ответа - во всяком случае, словесного. Однако вперед выступил конь невиданной породы. Его белая шкура блестела, как металл, а необыкновенно длинная грива напоминала тонкие полоски кованого серебра. В лучах солнца он больше походил на произведение скульптора, нежели на живое существо, на что-то придуманное, нарисованное и затем высеченное из камня.
- Я - Аргентус. - Конь говорил нежным голосом, хорошо поставленным сопрано. - Порода, которой еще не существует. - Его прекрасные и печальные глаза смотрели на потрясенного Симну.
Вот бы на таком жеребце, думал северянин, прогарцевать по развеселому Сабаду или въехать во Вьоралу-на-Баке! Девушки от восторга прямо выпрыгивали бы из окон. К сожалению, он понимал, что этот восхитительный конь не для езды. Ведь он сам признался, что его еще нет. Почему-то Симну это не удивляло.
- Лошади не могут говорить, - решительно заявил северянин, отрицая свидетельство собственных органов чувств.
Прямой и проницательный взгляд животного смутил воина. У Симны возникло неприятное ощущение, что это создание не только умно, но и гораздо умнее его самого.
- Мои собратья действительно не могут. - Роскошная грива заструилась серебристыми ручейками, когда говорящий повел безупречной головой. - Но я - из завтрашнего дня, где животные разговаривают. Поэтому я выступаю от имени всех. Ты прав, человек. Здесь представители всех лошадей, которые существуют, всех, которые когда-либо существовали, и тех, что еще появятся. Во всяком случае, до определенного времени. - Демонстрируя общие черты со своими разнообразными родичами, он ударил по воде и грязи копытом, словно отлитым из чистого серебра. - Я не знаю никого, кто появился бы после меня.
Этиоль Эхомба был слишком сосредоточен на собственных мыслях, слишком простодушен, чтобы его ошеломило или испугало услышанное.
- Почему вы никому не даете перейти через болото?
- Потому что мы злимся. Не безумны, как утверждают другие люди, которые приходят и сталкиваются с нами. Не сошли с ума. Мы поступаем так, потому что растерянны. - Конь вновь повел величественной головой, и опять зарябили извивы серебряных волн. - Каждый из нас оказался здесь плененным. Я не знаю, может быть, есть нечто в этом тяжелом влажном воздухе или в полутеплой воде... Знаю только, что, как бы быстро мы ни бежали, выбиваясь из сил, мы не можем освободиться от хватки этой сказочной топи. Она держит нас, поворачивая обратно каждого в отдельности и весь табун вместе, как только мы стараемся вырваться на свободу. Нам не грозит никакая опасность. - Конь бросил быстрый и отнюдь не испуганный взгляд на немигающего Алиту. - Здесь есть хищники, но мы держимся вместе, и ни один зверь, как бы голоден он ни был, не рискнет напасть на такой большой табун. Здесь изобилие корма, разнообразного и питательного. - Он чуть улыбнулся тем единственным движением морды, которое благодаря выразительным губам у лошадей получается даже лучше, чем у людей. - И, разумеется, тут избыток воды. Однако покинуть болото мы не в состоянии. Кони прошлого, настоящего и будущего - все мы находимся в западне. В общей растерянности и злости мы давным-давно поклялись, что поскольку сами не в силах вырваться из этого места, то и никто не пройдет через него. Таким образом мы выражаем свое единство, свою стадность. Свою лошадиность. Вам тоже придется повернуть и идти назад.
- Будьте благоразумны. - Почувствовав себя несколько безопаснее, несколько смелее, Симна вошел в воду и встал около друга. - Мы не желаем вам зла и не виноваты в том, что с вами случилось.
- Я не против благоразумия, - честно признался Аргентус, - но прежде чем быть благоразумным, я должен быть лошадью. Солидарность - сущность табуна.
- Вы все в то или иное время проходили этим путем, и все попали в ловушку. - Эхомба подпер подбородок свободной рукой. Симна смотрел на пастуха, и ему казалось, будто он слышит, как тот думает. - Должно быть, очень утомительно бежать по воде. Возможно, будь у вас под ногами более твердая поверхность, вы скакали бы быстрее и легче. - Эхомба встретился глазами с Аргентусом. - Вероятно, вы даже сумели бы найти способ, чтобы убежать отсюда.
- Беспочвенные гипотезы являются источником разочарований, - скорбно пробормотал еще не существующий конь.
- Согласен, однако без гипотез не бывает следствий.
Симна воспрянул духом, увидев, как Эхомба молча скинул с плеч свою невзрачную котомку.
- Ну-ка скажи мне, не-чародей, какое диво ты намерен извлечь из этого рваного мешка? Перекинешь через болото радужный мост? Клубок бечевки, которая превратится в дорожку? - Он с нетерпением глядел на друга. Алита, симулируя безразличие, не удержался и тоже посмотрел, что собирается делать скромный пастух.
- Я ничего такого не умею. - Копаясь в мешке, Эхомба кинул неодобрительный взгляд на своего преисполненного надежд товарища. - Ты ожидаешь слишком многого от простых деревенских жителей.
- Даже если и так, - отозвался Симна, не отрывая глаз от котомки, - то лишь потому, что уже знаю, на что способны простые деревенские жители.
- Тогда ты, возможно, будешь разочарован. - Пастух наконец вытащил руку из недр мешка. - У меня есть только это. - Он держал маленькую желто-коричневую пятиногую морскую звезду величиной не более нескольких дюймов.
Симна неуверенно насупился.
- Похоже на морскую звезду.
- Так оно и есть. Память о побережье моей родины. Камушки, которые ношу в кармане, я собирал сам, но перед уходом посмотрел не все, что положили мне в мешок друзья и родные. На это я наткнулся много дней назад.
- Точно, морская звезда, самая заурядная. - Наклонившись, Симна принюхался. - Пахнет прибоем и морем. - Он был весьма разочарован. - Какая от нее польза? Разве только напоминать тебе об океане? Или ты намерен сунуть ее под нос этому жеребцу в надежде, что он влюбится в соленую воду и, освободившись от загадочных оков, которые его тут держат, поведет весь табун к побережью ближайшего моря?
- Что за дикое предположение! - Эхомба пристально рассматривал маленькое тонконогое иглокожее, чьи раскинутые конечности даже не закрывали его ладони. - Ничего подобного произойти не может. Ты меня удивляешь, Симна. Мне казалось, что ты человек рациональный, не склонный к нелепым фантазиям.
- Это у меня нелепые фантазии?! - Симна, глубоко уязвленный, ткнул обвиняющим перстом в невзрачного обитателя песчаного дна. - И что же ты предлагаешь: скормить его завтрашней лошади, чтобы она оказалась на море?
- Теперь ты говоришь уже настоящий вздор, - пожурил его Эхомба. С этими словами он повернулся налево, отвел руку назад и как можно дальше швырнул крохотное пятиконечное беспозвоночное.
Озадаченный Симна следил, как летит морская звезда, вращаясь вокруг центрального узла своего твердого высушенного тела. Алита тоже проводил ее взглядом, а Аргентус наблюдал за полетом с видом отрешенного превосходства. Морская звезда описала дугу и упала в стоячую воду с легким всплеском. И сразу скрылась из виду.
Симна смотрел во все глаза. Алита тоже. Аргентус отвел взгляд. Но тут же обернулся.
Что-то произошло с болотом в том месте, где исчезла звезда. Поверхность воды замутилась и будто закипела. При отсутствии геотермальной активности болотная вода пузырилась и пенилась. Шквал радостного ржания пронесся в воздухе, словно оркестр духовых инструментов принялся исполнять аллегро какого-то безумного композитора. Симна отступил к ближайшему дереву.
- Осторожно, братец. Если они запаникуют...
Но этого не случилось. Более пронзительное, резкое ржание взлетело над смешанным хором. Признавая за Аргентусом превосходство, табун повернулся к нему в ожидании приказа. Конь рысью пробежал вперед и назад между рядами лошадей и берегом, успокаивая самых нервных. Огромный табун остался стоять на месте, прислушиваясь и внимательно наблюдая за происходящим.
В том месте, куда упала морская звезда, бурлящая вода сначала помутнела, а затем сделалась темной от ила. Кипение на поверхности стало распространяться во все стороны, но не концентрическими кругами, как можно было бы ожидать, а по совершенно прямым линиям. Их было пять, расходящихся из пузырящегося центра, и каждая соответствовала ноге уже невидимой морской звезды. Полоски всплывающего ила, отдаляясь от своего истока, постепенно расширялись, пока каждая не достигала сначала пяти, потом десяти и, наконец, двадцати футов в ширину. Одна из дорожек пролегла прямо мимо острова, между табуном и песчаным берегом.
Так же быстро, как и началось, кипение и пузырение стало ослабевать. После них оставался осадок ила и грязи, поднявшихся со дна. Когда бурление прекратилось, все это начало густеть и застывать, образуя широкие твердые дорожки. Их было пять, каждая соответствовала ноге морской звезды. Они поднимались всего на один-два дюйма над поверхностью воды. Эхомба надеялся, что этого окажется достаточно.
- Вы слишком долго бегали по воде. - Он указал на чудесные дорожки из грязи. - Попробуйте пробежаться по ним. Может, вы даже отыщете путь, по которому доберетесь в родные места.
Аргентус неуверенно ступил на поднявшуюся со дна насыпь. Эхомба затаил дыхание, но затвердевшая грязь не обрушилась под тяжестью коня, не осела и не превратилась снова в месиво из земли и воды. Осваиваясь, Аргентус медленно повернулся и ударил по поверхности передним копытом. Когда же он вновь посмотрел на путешественников, Эхомба увидел, что конь беззвучно плачет.
- Не знал, что лошади могут плакать, - заметил пастух.
- Я умею разговаривать, так почему бы мне не уметь плакать? Не знаю, как вас отблагодарить...
- Пока не надо благодарностей, - предупредил Эхомба. - Вы по-прежнему здесь, посреди болота. Сначала посмотрим, выведут ли дорожки вас на свободу. А когда вас здесь не будет, то ладно, можете поблагодарить меня. - Пастух улыбнулся. - Как бы далеко вы ни были, я вас услышу.
- Не сомневаюсь. - Повернувшись, Аргентус встал на дыбы, ударил передними копытами по воздуху. С гривой, сверкающей в дымке солнечного света, он был похож на отлитый из чистого серебра обелиск. Аргентус пронзительно и радостно заржал, и тысячи ушей повернулись в его сторону. Табун снова зашевелился, но это движение порождалось надеждой, а не тревогой.
Сначала робко, а потом все смелее небольшие группы начали отделяться от табуна. Тяжеловозы и пегие лошади пошли по одной из временных дорог. Рысца вскоре сменилась энергичным кентером <легкий галоп>, а затем радостным, безудержным галопом. Грохот тысяч копыт сотрясал болото, и маленький островок дрожал.
Гиппарионы и эогиппусы вели лохматых первобытных лошадей в другом направлении, выбрав иную дорогу, как, собственно, им и подобало. Они убегали не только из западни болота, но и из современной среды. В этом мире некоторые из них останутся, однако во всех других они будут бежать назад сквозь время, как по лугам и полям.
Восьминогие слейпниры и нарвалорогие единороги вздымали только что образовавшуюся пыль на третьей дорожке. Крылатые кони легко и низко скользили над тропой, ведущей к свободе. Все разнообразие воображаемых и выдуманных лошадей собралось в этом замечательном табуне. Здесь были кони с горящими красными глазами и вырывающимися из ноздрей языками пламени, кобылицы со шкурой из брони и лошади величиной с бегемота. Некоторые из них поддерживали водяных коней, которые из-за своих перепончатых передних ног и рыбьего крупа не могли скакать наравне с собратьями.
Две дороги оказались никем не заняты.
Аргентус скакнул вперед, к путешественникам. Грохот, поднятый разделившимся и рванувшим на волю табуном, уже начал стихать. Серебристая морда ткнулась Эхомбе в лицо и шею. Даже на таком близком расстоянии Симна не мог определить, была ли кожа животного из плоти или выкована из невообразимо тонкого серебра.
Пастух положил ладонь на морду коня и нежно погладил. Зебрам нравилось такое прикосновение, и, похоже, Аргентусу тоже. Как бы он ни превосходил их и, возможно, был даже умнее людей, но тем не менее отозвался на ласку радостным сопением и фырканьем.
Затем конь отпрянул назад, повернулся и вскочил на одну из двух еще не занятых дорожек. В последний раз взмахнув искрящейся гривой и серебряным хвостом, он помчался по пустынной тропе - один.
Мало-помалу на болото стало возвращаться птичье пение, переросшее в полноголосый пернатый крик. Невнятное бормотание и сварливый писк снова наполнили неподвижный воздух. Из близлежащих зарослей высокого тростника в небо величественно взмыла стая зеленых цапель. Жизнь болота входила в свою колею.
Вдалеке, в самых разных направлениях, пыль, поднятая тысячами копыт, стала оседать. Края дорожек уже начинали крошиться, мгновенно затвердевший ил расползался под терпеливым воздействием воды.
Забросив котомку за плечи, Эхомба двинулся вперед.
- Поторапливайтесь. Надо воспользоваться этой дорожкой, пока по ней еще можно пройти.
Симна, хотя в душе его и терзало беспокойство, не решившийся мешкать, когда пастух велел пошевеливаться, подхватил свой мешок и зашлепал по мелководью вслед за другом. Алита поплелся за ними ленивым шагом.
Северянин оглянулся на остров:
- А как же лодка?
Эхомба перебрался через тропу, по которой убежал Аргентус. Это был не их путь. Он вел в будущее, а у Эхомбы были дела в настоящем. Пастух энергично шагал по воде к следующей дороге. Симна тащился сзади, изо всех сил стараясь не отставать. Кот продвигался вперед легко, но время от времени останавливался, чтобы отряхнуть от воды то одну, то другую лапу.
- Если мы поспешим, пока дорожка окончательно не раскиснет, то лодка нам не понадобится, - сообщил Эхомба своему спутнику. - Придется немного пробежаться, но мы должны выбраться из этой низины до вечера.
Вскарабкавшись на вторую тропинку, он поглядел в сторону острова.
- Надеюсь, старая обезьяна отыщет свою лодку. Как только люди обнаружат, что путь через болото не преграждают сумасшедшие лошади, они начнут выяснять, что к чему. У меня такое чувство, что орангутанг появится тут одним из первых. - Эхомба зашагал по сухой ровной поверхности прямо на север. - Я не чувствую угрызений совести из-за того, что мы не вернули лодку. Более важные дела зовут нас вперед, да к тому же ты существенно переплатил за это суденышко.
- А мне казалось, что ты не обращаешь внимания на низкий торг... - Симна трусил рядом с другом, разбрызгивая болотную воду, которая стекала у него по ногам.
По мере того как путники бежали, обочины дороги продолжали медленно, но верно погружаться в мутную воду. Алита обгонял друзей, затем присаживался и вылизывал лапы, покуда люди не пробегали мимо, затем вскакивал и опять вырывался вперед. Он это проделывал до тех пор, пока ноги не высохли окончательно, что удовлетворило его тщеславие.
- Пять дорог из пяти ног морской звезды, - вслух бормотал Симна. - Одна для теперешних лошадей, одна для воображаемых, одна для тех, которые живут как в прошлом, так и в настоящем, и одна для лошадей будущего...
- А пятая дорога не для лошадей, а для нас, - закончил за него Эхомба.
Северянин кивнул:
- А что, если бы у тебя оказалась четырехногая морская звезда?
Эхомба на бегу глянул на друга.
- Тогда мы бы снова плыли в утлой неповоротливой лодке, изо всех сил орудуя шестами и надеясь, что лошади не оставили позади себя ничего такого, что преградило бы нам путь. Но так, как сейчас, лучше.
- Да, - согласился Симна, труся посередине растворяющейся тропы, - так лучше. Скажи-ка мне вот что: как неволшебник воздвигает пять дорог из самой сердцевины топи с помощью всего лишь высушенной морской звезды?
- Я здесь ни при чем. - Эхомба перехватил копье, чтобы нести его строго параллельно земле.
- Ага. Уже слышал что-то подобное. Ты всегда ни при чем. - Северянин язвительно улыбнулся.
- Морскую звезду дала мне Меруба. О бухточках, которые изрезали наше побережье, она знает больше, чем кто-нибудь еще в деревне. Много раз я видел, как старуха заходила в воду дальше, чем отваживались самые смелые рыбаки. Она, похоже, всегда знала, куда надо поставить ногу. Она мне сказала, что если я когда-нибудь окажусь среди воды и не на что будет опереться, то эта морская звезда мне поможет.
Симна увидел, что расползающаяся дорожка ведет прямо к ближайшему из невысоких, округлых холмов, которые вплотную подступали к северному краю Джарлемонских болот. Он надеялся, что твердая грязь под ногами не успеет раствориться. Скорость, с какой дорога разрушалась, похоже, росла.
- Любопытно, какое колдовство удерживало здесь лошадей? - спросил Симна.
- Как знать? Это могла быть всего-навсего неразбериха. Неразбериха - великий притеснитель, опутывающий своими сетями как людей, так и животных. Однажды начавшись, она сама себя вскармливает, становясь все сильнее с каждой новой неопределенностью, которую она присовокупляет к своему обрюзгшему телу. Возникает прочная преграда, которую трудно преодолеть. - Эхомба пожал плечами. - Или это могло быть проклятием, хотя кто станет проклинать таких красивых созданий? Или деянием Природы.
- Мне такая Природа неизвестна. - Сандалии Симны победоносно шлепали по разрушающейся, но пока еще твердой поверхности.
- Существует множество Природ, Симна. Большинство людей смотрят на мир и видят только одну, ту самую, которая воздействует на них в тот определенный момент. А чтобы увидеть все, надо заглянуть глубже. Надо больше времени проводить в деревне и меньше - в городе. Тогда научишься видеть разные Природы.
- Ага. И одна-то доставляет предостаточно хлопот. И мне, знаешь ли, нравятся города. Там есть таверны, и постоялые дворы, и дружеские компании, и водопровод, и сетки от надоедливых летающих тварей... - Северянин, скача вприпрыжку подле своего друга, словно антилопа, искоса взглянул на него. - Не каждому нравится жить в глуши и быть слугой у стада тупого скота.
Эхомба мягко улыбнулся.
- Наумкибы служат скоту, а скот служит нам. Так же как и овцы, и куры, и свиньи. Нас такое положение вполне устраивает.
- Тысяча благословений вашей простой деревне, и простым людям, и простой жизни. Что до меня, то я стремлюсь к большему.
- Надеюсь, что ты получишь то, к чему стремишься.
- Конечно, получу, будь спокоен! Главное, вцепиться в тебя, как клещ в собаку, пока мы не доберемся до сокровища. Ты ведь не думаешь, будто я верю всей этой чепухе насчет самозабвенной любви к пастушеству и желании всегда жить в домах из камней и китового уса под тростниковой крышей?
- Когда-то мне казалось, что веришь. Но ты много раз показывал мне, как я ошибаюсь.
- Правильно, клянусь Чокууном! Так что и не мечтай отделаться от меня, как от старой рубахи, с помощью россказней о том, как ты обожаешь ухаживать за паршивыми овцами или больными коровами. Ты мужчина, как и я, и тебе хочется того же, чего хочется всем мужчинам.
- А чего им хочется, Симна?
- Богатства и власти, разумеется! Сокровища Дамура-сесе, если его можно отыскать. Того сокровища, которое ты ищешь, если твой затерянный город не легенда.
- Конечно. Не беспокойся, Симна. Я не буду пытаться переубеждать тебя. Ты слишком проницательный.
- Ага, точно. - Убежденный в правильности своей догадки, северянин продолжал бежать на шаг или два впереди высокого пастуха, просто чтобы показать, что он может это делать, когда пожелает.
Холмы приближались, но почва под ногами путешественников рассасывалась все быстрее и быстрее: болото хотело вернуть себе то, что было временно поднято из его мутных недр. Из дороги шириной в двадцать и более футов она превратилась в тропинку шириною в ярд. Друзья бежали по ней, держась рядом и все ускоряя шаг. Впереди несся Симна, за ним следовал Эхомба, и замыкал группу Алита, прыгая без особых усилий. Ширина тропы уменьшилась на треть, потом наполовину, и бегунам вот-вот пришлось бы перепрыгивать с одной сухой кочки на другую.
Но брести, увязая в грязи, им все-таки не пришлось. Прежде чем остатки дороги перестали существовать, путники уже стояли на твердом, поросшем травой склоне холма. Переведя дыхание и оглянувшись назад, они увидели, как исчезает, растворяясь в окружающей воде, последняя полоска дороги, словно плитка шоколада, оставленная на солнцепеке.
Измученные долгим бегом, путешественники присели на гостеприимную зеленую мураву и полезли в свои мешки в поисках еды.
Перед ними во всех направлениях расстилались Джарлемонские болота, ровные, поросшие тростником и наполненные надводной и подводной жизнью, но уже без лошадей.
- Вот бы где поселиться, - завел беседу Эхомба. - Хорошее пастбище для скота, высокое место, откуда открывается прекрасный вид, безопасное с точки зрения оползней, много птицы и рыбы...
Симна вгрызался в сушеное яблоко.
- Подожди, пока жители Либондая не проведают, что безумные лошади ускакали и можно свободно пересекать болото. Бьюсь об заклад, через полгода это место будет похоже на городскую окраину.
Пастух нахмурился:
- Безотрадная картина. Не останется ни травы, ни тишины.
Фехтовальщик взмахнул яблоком, которое держал в кулаке.
- Не все такие, как наумкибы, Этиоль. Не каждому по душе тишь и необозримые пространства. Большинство людей предпочитают находиться среди других людей. А когда этого нет, они начинают нервничать и страдать от одиночества.
Упершись подбородком в скрещенные руки, пастух наклонился вперед.
- Как странно. Находясь среди больших групп людей, я чувствую себя как никогда одиноким. А когда оказываюсь на открытых пространствах, где нет ничего, кроме ветра, деревьев, ручьев да камней, мне совсем не одиноко.
- Но ты же скучаешь по семье, - напомнил Симна.
- Да, по семье скучаю. - Внезапно поднявшись, Этиоль взял свою котомку. - И как бы это ни было приятно, сидение здесь не приближает меня к ним.
- Эй, погоди минутку! - Симна кинулся собирать свои пожитки. - Я еще яблоко не доел!
Кот, сидевший в некотором отдалении, тихо фыркнул. Он поймал рыбу и аккуратно разрывал ее когтями. Теперь пришлось глотать улов целиком. От этого не было никакого ущерба желудку, хотя Алита с удовольствием повозился бы со своей вкусной добычей. Но высокий человек снова собирался идти. Коту хотелось, чтобы Эхомба поскорее завершил то, что затеял. Клятва верности все дальше уводила левгепа от любимой степи.
Однако обещание есть обещание. Он встал и, тихо рыча, затрусил вслед удаляющимся людям.

Предыдущая страница 3 Следующая страница


По Мыслящим Королевствам 4

VII

ВОЙНА ЦВЕТОВ

Никто точно не знал, когда началась битва за долину. Истоки конфликта теряются в тумане времени, и хотя цветы очень заинтересованы в тумане, хронология привлекает их значительно меньше.
Благодаря природным условиям, которые могли бы считаться чуть ли не идеальными, растения пышно цвели на вершинах и склонах холмов. По неизвестным причинам почва, столь щедро питавшая травы и цветы, оказалась неблагоприятной для более крупных растений. Деревья и кустарники так и не смогли здесь укорениться. Большинство случайных семян, что заносили птицы, летучие мыши и дракончики, так и не прорастали. Цветки и листья, развернувшиеся под солнечными лучами, закрывали свет и душили любое подающее надежды деревце прежде, чем оно достигало статуса побега. Древние залежи питательных веществ в сочетании с как раз необходимым количеством жизненно важных минералов обеспечивали нескончаемое цветение, а дождь каждый год выпадал когда и куда нужно: достаточно, чтобы смочить, но не смыть почву с нежных корней.
Здесь никогда не бывало града или сильного ветра. Климат лениво колебался между нежным и умеренным, не обжигая жарой или убийственным холодом. Не существовало ни морозов, ни засух. Травоядные животные на холмах не появлялись, а тех насекомых, которые не приносили явной пользы, вполне можно было терпеть, поскольку их количество не достигало угрожающих размеров и они не становились бедствием. Пчелы и осы, птицы, жуки и летучие мыши по очереди принимали участие в деле опыления. И цветы разрастались, покрывая пологие холмы колоссальными пятнами великолепных красок, как будто какой-нибудь Титан с художественными наклонностями, взяв гигантские кисти и палитру, потрудился над пересеченной местностью.
Во всем этом царстве цветов от них был свободен лишь один участок. В самом центре лежала широкая неглубокая долина, где скапливалось так много влаги, что почва превратилась в настоящую губку, слишком рыхлую и неуплотненную, чтобы поддерживать нормальный рост корней. Давным-давно эта маленькая долина стала болотом, то есть бесполезной топью. В пропитанных водой окрестностях рос папоротник и печеночник, но не было ни одного благородного цветка. Аристократическая роза не стала бы чахнуть в подобном месте, а гладиолус и львиный зев испытывали омерзение к смраду разлагающихся растений и насекомых. Поэтому владеть болотом было предоставлено бедным родственникам цветов - архаичным растениям да грибам.
Проходили столетия, и цветы были вполне удовлетворены своим положением. На благодатных холмах ничто не менялось.
После летних дождей начинались зимние дожди. Неизменно ласковое солнце описывало дугу по небосводу, цветки раскрывались и закрывались, лепестки опадали, и вместо них появлялись другие, и царству красок ничто не грозило.
Однако в то время, как холмы оставались в первобытной неприкосновенности, в долине начались перемены. Поначалу незаметные, они не привлекали внимания до тех пор, пока не стали погибать папоротники. Вскоре, бесследно исчезая из тенистых мест и лощин, начали пропадать даже выносливые грибы. Возможно, под долиной открылся какой-то подземный водосток, куда ушел избыток воды, так долго собиравшейся там. Или незначительное перемещение земли спрессовало пропитанную влагой почву, и она уже не задерживала в себе осадки с прежней легкостью.
Долина осушалась. Нет, не осушалась, а высыхала. Она становилась точно такой, как и окружавшие ее холмы. С единственным отличием: благодаря всей той растительной массе, которая на протяжении веков разлагалась и скапливалась в болотистой низине, ее почва оказалась невероятно тучной, необычайно плодородной, в высшей степени питательной. Навеки привязанные к своим наследственным территориям непригодными песчаными почвами на дальних границах, многие разновидности цветущих растений, покрывавших холмы, внезапно обнаружили, что у них появилась возможность расширить жизненное пространство. Что они и начали делать, в ускоренном темпе пуская ростки и корни, разбрасывая семена.
При этом они неизбежно столкнулись с другими цветами с соседних склонов, также пытавшимися заявить свои права на недавно мелиорированную землю. Что-то новое возникло в Царстве цветов. Нечто чуждое и потому неведомое. «Конкуренция».
О выживании речь не шла. Никакой разновидности не грозила опасность уничтожения. Однако нельзя было игнорировать притягательность обогащенной почвы и открытого пространства. К ним тянулись все цветы в окрестности. Новые цветы в исступленном восторге разрастались под воздействием нетронутых питательных веществ и изобильного солнечного света. А потом они начали друг друга теснить.
В прошлом такого случиться не могло. Каждый цветок знал свое наследственное пространство и не выходил за его пределы, каждый корешок признавал права соседа. Однако новизна вновь открытой земли отменяла все правила. Корни наталкивались друг на друга, в нерешительности пятились, а затем опять ползли вперед, не видя причин, почему бы им этого не делать. Ростки отпихивали один другого, извивались, норовя задушить. А над поверхностью стебли изо всех сил старались первыми выпустить листья, дабы поймать жизнетворные солнечные лучи, а затем расцвести и привлечь насекомых.
Соперничество приводило к изменениям. Цветы росли быстрее, становились крепче и выше. Корни, ведя битву за первенство под землей, делались более активными, более цепкими. Среди различных видов возникали объединения. Отважные, но беззащитные квамассия и фуксия искали покровительства покрытых шипами роз. Вербена и тюльпан жались поближе к ядовитому олеандру.
То один, то другой вид сражался за главенство в плодородной долине, и эта длительная и незатихающая борьба вела к быстрым мутациям. Чтобы не дать розам запугать или победить себя, рододендроны обзавелись собственными шипами. Маки отрастили усики, которые, обвиваясь, как змеи, вокруг стеблей других цветов, сжимали их, пока не прорезали беззащитную плоть растения. Цинния выработала способность приподниматься на своих корнях и передвигаться, хотя и медленно, по поверхности, избегая схваток с другими корнями. Пионы и гладиолусы выделяли из лепестков едкие жидкости, чтобы сжигать всякий конкурирующий цветок, появлявшийся слишком близко.
Шпорник и ноготки выбрасывали листья с острыми, как нож, краями, которые, словно зеленые самураи, начинали наносить резкие удары, если другое растение оказывалось вблизи. Гибискус и красный жасмин, а также другие тропические растения пытались влиять на чувства опыляющих насекомых, усиливая свои ароматические выделения. Раффлезия молотила прорастающие побеги своими уже огромными красными и зелеными листьями. По всей долине свирепствовала война, по большей части невидимая, неощутимая и такая медленная, что всякий проходящий мимо ее бы не заметил. Впрочем, это не имело значения, поскольку тут никогда не появлялся наблюдатель, который мог бы решить, насколько нормально или нет происходящее в долине.
Так оно и было, пока не появились трое путешественников.
Они надолго остановились на вершине самого южного холма. Застыв там, путники все глядели на север, словно видели нечто странное или удивительное. Словно миллионы цветов, раскинувшиеся перед ними в сверкающем изобилии, являлись чем-то выдающимся, а не просто результатом многовекового спокойного и безмятежного произрастания.
Когда было замечено это небывалое появление, как будто бесшумный порыв ветра пронесся по холмам. От цветов, находившихся в непосредственной близости к пришельцам, тотчас поднялась волна тревоги. И улеглась, когда стало ясно, что пришельцы не являются травоядными и молодым побегам и распускающимся цветам не угрожает опасность быть съеденными.
Затем прибывшие возобновили свое продвижение на север, и некоторые растения оказались затоптанными. Это было неизбежно, принимая во внимание, что цветы росли очень близко друг к другу, не оставляя свободного места. Впрочем, большинство оказалось достаточно упругим, чтобы вновь подняться, а те, которые не сумели, освободили пространство, где смогут появиться новые проростки. Растения не жаловались. Они цвели и следили за перемещением необыкновенно подвижных путников.
Несмотря на вопиющие различия между ними, путешественники не выказали никаких враждебных чувств к растениям. Так же как и цветы, эти трое были по-разному окрашены, имели неодинаковую форму и размеры, показывая, что нормальная изменчивость существует даже среди экзотических чужаков. Округлые бутоновидные структуры увенчивали их длинные стебли, а тонкие отростки, торчавшие из стеблей, походили на листья. Лишь их корни были необычными - давали чужеземцам возможность перемещаться быстрее самых подвижных цветов.
И они продвигались прямо к долине, которая давно превратилась в безмолвную зону конфликта.
Путешественники снова остановились. Солнце садилось, и, как всяким иным растущим вещам, чужакам явно требовалось уменьшить свою активность в связи с нехваткой солнечного света. Прежде чем закрыть на ночь лепестки и свернуть листообразные отростки, они воспользовались поразительно гибкими стеблевидными членами, чтобы удалить предметы с дорсальных сторон. Из этих предметов они извлекли небольшое количество мертвого растительного и животного вещества, приступив к его заглатыванию.
Растения не были ни удивлены, ни потрясены. Они были давно знакомы с такими цветами, как кендырь, дионея и сарацения, которые питались насекомыми. Способ потребления питательных веществ у пришельцев был совершенно растениеподобным.
Напряженная борьба выработала в некоторых цветах долины способность функционировать после наступления темноты. Следовало накопить за день избыточную энергию, которую можно расходовать после захода солнца. Как только путники пришли в неподвижное состояние, эти растения зашевелились.
Усики видоизмененного водосбора и амариллиса дернулись, поднялись и медленно поползли вперед. Они достигли неподвижных тел пришельцев и начали осторожное обследование их стволов, ощупывание корней и бутонов своими перистыми выростами. Одна из находившихся в состоянии покоя форм подняла листостебель и с невероятной быстротой ударила по кончику усика, осторожно ползшего по его бутону. Помятый побег отпрянул, но сильно не пострадал.
Масса пришельцев была поразительной. Вероятно, их плотность почти равнялась плотности деревьев, о которых цветы знали из легенд. Подобно растениям, лежащие здесь стебли состояли по преимуществу из воды и отличались однородной окраской - явный признак примитивности.
И тут зондирующие усики сделали потрясающее открытие. Нигде в этих плотных телах не было никаких следов присутствия хлорофилла!..
Теми цветами, которые не полностью погрузились в ночную апатию, все скоропалительные сомнения были упорядочены. Что такое пришельцы, если не цветы? На грибы они совершенно не похожи, хотя грибы и способны принимать самые необычные формы. Но если это не цветы, не грибы и не деревья, то что? Для насекомых или птиц они слишком громоздки.
Возникло предположение, что пришельцы могут являться некоей чудовищно необычной разновидностью бескрылой летучей мыши. Несмотря на то что у них, похоже, больше общего с растениями, нежели с летучими мышами, наблюдались и бесспорные черты сходства с последними. Тела летучих мышей плотные и теплые на ощупь. Это было справедливо в отношении двух существ, однако третье разительно отличалось не только от среднестатистического цветка, но и от своих спутников. Здесь крылась великая загадка.
Идентификация и классификация могли подождать. Когда водосбор и амариллис убрали зондирующие усики, все противоборствующие стороны уже понимали, что следует сделать. С наступлением рассвета каждая попытается убедить пришельцев объединиться с той или иной фракцией. В битве за контроль над долиной нейтралитет невозможен. Если они цветы или хотя бы отдаленные родственники, то поймут. А поняв, смогут принимать решения.
В то время как каждый из противоборствующих блоков желал привлечь путешественников на свою сторону, никого не охватило беспокойство. Кроме исключительной подвижности и необычной массы, у этих троих, по-видимому, не было особо полезных качеств, которые могли бы повлиять на исход конфликта. У пришельцев не наблюдалось ни шипов, ни режущих листьев, и ничто не указывало на содержание в них потенциально полезных токсинов. Их большие, но узкие стебли не могли отнять пространство у значительного количества цветов, а монотонная окраска вряд ли была способна отпугнуть опылителей даже от самой непривлекательной маргаритки.
Тем не менее в битве за долину никакой союзник не лишний. Самым многообещающим свойством чужаков была их невероятная подвижность, хотя какую пользу из этого сумеет извлечь союз конфедеративных цветов, могло показать только будущее. С дальнейшими оценками следовало повременить до возвращения солнца.
Когда первый свет забрезжил на горизонте, стебли пришельцев напряглись, а их листья раскрылись, как и у всякого цветущего растения. Вытянув стебленожки в полную длину, путешественники переменили спящее положение и распрямились, чтобы совершенно вертикально встретить солнце. Один даже довольно долго оставался неподвижным на одном месте, полностью раскрыв цветок, чтобы вобрать в себя жизнетворный свет. Это действие только еще больше подтвердило схожесть пришельцев с порождениями сверкающих всеми красками полей, которые их окружали. В одной вещи цветы теперь были абсолютно уверены: что бы они собой ни представляли, чужаки определенно не грибы.
Однако они были слишком подвижными, слишком беспорядочно блуждающими, чтобы являться цветами. Возможно, они представляли собой некую странную комбинацию мышеподобных существ и растений. Согреваясь и набираясь сил под лучами восходящего солнца, цветы размышляли, как лучше приступить к делу.
Первыми начали флоксы. Вытянув свернутые усики, поначалу нерешительно, а затем все более настойчиво они попытались обвить нижние члены двух пришельцев. Сперва гости попросту стряхивали их, но когда на помощь десяткам цветков пришли сотни, те начали реагировать более энергично, испуская громкие звуки на частотах, весьма отличных от тех, которыми пользовались летучие мыши.
Когда же путешественники попятились, отдирая цеплявшиеся усики, решили не упустить представившуюся возможность орхидеи. Благодаря огромному разнообразию видов орхидеи прекрасно овладели химией. Исходя из теории, что вожделенные пришельцы обладают более существенным сходством с летучими мышами, нежели с растениями, они скоординированным усилием выделили обширное облако нектара. Клейкая сладкая жидкость окутала остолбеневших пришельцев, заставив их покраснеть от возбуждения, однако благодарности они не выказали. Вместо того чтобы немедленно объединиться с орхидеями и их союзниками, путешественники начали обтирать себя своими листьями. Подобная реакция очень походила на возможную реакцию растений, поскольку ни один цветок не нуждался в нектаре другого. Видимо, пришельцы были не такими уж мышеподобными.
Но азалия и жимолость продолжали придерживаться этой теории. С их точки зрения, орхидеи рассуждали правильно, хотя действовали неверно. Принимая во внимание подвижность путешественников, требовались и более энергичные меры. Поэтому они сосредоточились и выпустили не нектар, а аромат. Обладая сильным запахом, азалия и жимолость модифицировали свой букет на основании того, что знали об органах чувств летучих мышей и подобных существ.
Объединенный выброс ароматов возымел желаемый эффект. Окутанные облаком благовоний, все три чужака стали двигаться медленнее. Двое из них начали пошатываться, а третий и вовсе рухнул на землю. Цветы, на которые он упал, изо всех сил старались его поддержать. Совместными усилиями они принялись передвигать неподвижное тело вверх, подальше от спорной территории высохшего болота. Сотни стеблей и тысячи лепестков напрягались, чтобы переместить эту немалую тяжесть.
Их встревоженные соперники, вербена и ноготки, попытались захватить двоих оставшихся путешественников, перетянув их на свою сторону. Цветы вытянули вперед заостренные листья, угрожая впиться в стебли пришельцев, если те попытаются последовать за своим плененным спутником. Другие листья покрылись крохотными кремнистыми иглами, содержащими концентрированные алкалоидные яды, стараясь воздвигнуть преграду между двумя более крупными пришельцами и тем, которого медленно, но верно тащили вверх по склону торжествующие пурпурный вьюнок и примула. В центре оспариваемой долины вели схватку за главенство ядовитая евфорбия и опийный мак.
Именно в этот момент самый высокий, но ни в коем случае не самый крупный из троих чужаков раз и навсегда доказал, что ни он, ни его спутники не являлись цветами. Сначала приведя в равновесие своего более крупного спутника, он достал из-за спины отдельный стебель и. прикрепил его к одной из своих цветоножек. Пришелец начал вращаться, а эта удлиненная цветоножка раскачивалась в разные стороны, хотя никакого ветра не было. Край ее добавочного вытянутого листа был острее любого шипа.
Серебристый лист рассекал стебли, и цветы летели на землю. Прорубаясь без разбору сквозь преисполненных надеждами друзей и заклятых врагов, не отдавая предпочтения тому или иному цветку, путешественник рубил и кромсал все, что перед ним находилось, пока не добрался до своего спутника. Перемещаясь на длинных, упругих двойных стеблях, он двигался быстрее, нежели победоносные цветы могли тащить лежащее тело.
Поразительно крепкий лист выкосил площадку вокруг поверженного индивида. Затем более высокий пришелец согнулся вдвое и, демонстрируя силу и ловкость, не доступные ни одному цветку, поднял неподвижного спутника к себе на плечи. Повернувшись, он начал отступать тем же путем. Растения старались поймать его стебли своими, а усики и сильные корни норовили опутать и повалить путешественника, однако острый лист продолжал качаться и рубить. Против его неодолимого края не мог устоять даже самый крепкий корень.
Продолжая косить все, что попадалось на пути, путешественник пересек спорную область и присоединился к третьему члену группы. Несмотря на то что он все еще неуверенно покачивался на своих многочисленных стеблях, этот самый большой из троих продолжал оказывать сопротивление объединенному натиску всех цветов, росших в непосредственной близости. Снова набравшись сил, азалия и жимолость попытались во второй раз атаковать пришельцев испарениями, но те поместили кончики своих листьев на переднюю часть бутонов, в результате чего эффект предыдущего обширного миазма не повторился.
Оказавшись вместе, эти трое начали пробираться через холмы в северном направлении. Миллионы цветов напряженно замерли, готовые воспрепятствовать их продвижению, однако ничего не могли противопоставить ужасающей разрушительной силе серебряного листа. Кроме того, самый большой член группы теперь снова находился в полном сознании и в боевой готовности. Он, размахивая туда-сюда собственными кончиками листьев, вырывал из земли огромные комья и безо всякого разбору кромсал стебли и корни.
В непосредственной близости от маршрута пришельцев разрушения оказались чудовищными. Целые сообщества цветов были истреблены. Но гибель нескольких тысяч растений никак не повлияла на океан красок, покрывавший холмы. Потребуется всего лишь один сезон, чтобы разоренный район был полностью восстановлен, а новые семена будут только рады счастливой возможности прорасти на внезапно освободившемся пространстве.
В конце концов все семейства цветов отказались от мысли вовлечь пришельцев в битву за обладание высохшим болотом. Вместо того чтобы пытаться остановить путников, они отклоняли стебли с их пути, предоставляя этим замечательным, но опасным существам свободный и легкий проход через холмы. Рябь понимания прокатилась по бесконечным полям буйных красок, и перед путешественниками раскрылась тропинка. Сначала они не хотели убирать свои смертоносные листья и продолжали косить все цветы, до которых способны были дотянуться. Потом их подозрительность угасла, и они продолжали свое шествие, более не причиняя ущерба.
Позади, в обширной низине, некогда занятой болотом, фиалки дрались с розовым алтеем, а барвинки наносили коварные порезы стеблям мощных нарциссов. Война за новую почву продолжалась, вторжение чужаков было уже забыто. Однажды крохотный росток будущего деревца выбился из грязи и потянулся к солнцу. Это могла быть сикомора, а может, и тополь. Сие так и останется неизвестным, потому что деятельная наперстянка, сцепившаяся с лютиком, навалились на него и задушили. Лишенный света, росток засох и погиб.
Никаким деревьям не позволялось расти на изобильных, плодородных холмах. Ни один гриб не высовывал шляпку из-под земли, ни одна поганка не могла разбросать свои споры по благодатной земле. По долинам и по взгорьям, по вершинам и расщелинам росли только цветы. Они бешено разрастались, создавая яркий узор, которому нигде не было равного, и ждали следующих пришельцев. Возможно, другие окажутся более чуткими к убеждению или более похожими на цветы.
Действительно, трудно вообразить прекраснее место... Но для того, кто не являлся цветком, здесь было небезопасно задерживаться.

VIII

Они не останавливались до самого вечера, пока не добрались до такой высоты, где росло лишь несколько диких цветов. В отличие от миллионов тех, что покрывали холмы, с которых путешественники бежали, эти цветы были совершенно неагрессивны.
Эхомба положил Симну на землю под большим деревом с раскидистыми ветвями и растрескавшейся корой, такой темной, что она казалась почти черной. Поблизости журчал маленький ручей, направлявшийся к цветочным холмам и далекому морю. На другом дереве парочка ворон препиралась сугубо ради удовольствия послушать собственное хриплое карканье.
Алита стоял рядом и мотал головой, пошатываясь на нетвердых лапах и пытаясь стряхнуть воздействие предательских томатов. Он перенес их лучше, нежели северянин, но если бы Эхомба не объяснил ему, что происходит, и не помог бы поскорее покинуть холмы, левгеп наверняка тоже не выдержал бы второй атаки невидимых запахов.
Симна, должно быть, принял на себя основную тяжесть первого залпа. На его лице появилось блаженное выражение, и он упал как будто в объятия полудюжины гурий, о которых столь часто и нежно говорил. И тогда цветы, эти невозможные, нереальные, фантастические цветы действительно подняли его и понесли в какое-то невообразимое, лишь им ведомое место. Пастух, обнажив меч из небесного металла, мрачно принялся за работу, стараясь не думать о том, какую красоту уничтожает, и выкосил дорожку, чтобы спасти друга. Намерения цветов, успокаивал он себя, не были дружелюбными. Активное вмешательство шипов, острых листьев и прочей враждебной растительности служило достаточным тому подтверждением. Его ноги ниже колен были сплошь покрыты царапинами и уколами.
Кот отделался легче. Не в состоянии проникнуть сквозь густой мех, острые растения не причинили ему вреда. И хотя Алита пошатывался, он все-таки мог расчищать путь среди цветов ударами своих мощных лап. Теперь кот ходил кругами и мотал головой, яростно тряся огромной гривой, чтобы избавиться от воздействия концентрированных запахов.
Решив не тратить безопасную городскую воду, которая наполняла бурдюк у него в котомке, Эхомба пошел к ручью и вернулся с пригоршней холодной жидкости. Он дал ей медленно стечь по своим длинным пальцам прямо на лицо северянина. Симна заморгал, залопотал и сел. То есть попытался сесть - Эхомбе пришлось ему помочь. Симну мутило, как матроса, вернувшегося из долгого плавания и только что очнувшегося после трехдневного пьянства. Он отер лицо и попробовал сфокусировать взгляд на фигуре, обеспокоено склонившейся над ним.
- Этиоль? Что случилось? - Симна огляделся вокруг, словно видел покрытые травой холмы, рощу и своих друзей впервые в жизни. Слева от него большой кот упал набок, раздраженно зарычал и снова поднялся на ноги. - А что такое с киской?
- То же самое, что и с тобой, только в меньшей степени.
- А со мной что? - Северянин выглядел озадаченным. Он начал подниматься, опасно накренился на правый борт и тут же снова сел. - Ой! - Взявшись руками за голову, Симна затих и только потирал виски. - Помню, как понюхал что-то такое сладкое и чудесное, что передать невозможно. - Вдруг он посмотрел вверх. - Цветы!
- Точно, цветы. - Эхомба обернулся и поглядел на юг, в сторону рдеющих холмов, от которых они спаслись. - Они зачем-то хотели задержать нас там. Представить себе не могу, для чего? Кто знает, что у цветов на уме? - Он снова повернулся к другу. - Нас пытались захватить при помощи стеблей, корней и острых листьев. Когда это не сработало, нас решили подавить наслаждением. Я вдохнул мало аромата. Алите досталось больше, а ты чуть не задохнулся.
Северянин кашлянул.
- Сначала лошади, теперь вот цветы... Уж лучше душные муравейники городов, где каждый день встречаешься с головорезами, ворами и честными, откровенными убийцами. Я знаю, как с ними себя вести. А с цветами? - Опустив голову, он несколько раз глубоко вздохнул. - Я уже никогда не смогу с прежним чувством собирать букет для возлюбленной дамы.
- Рад, что ты чувствуешь себя лучше.
- Я тоже, хотя не припомню, чтобы мне когда-нибудь вышибали мозги столь приятным образом. - Симна встал, лишь слегка пошатываясь. В стороне кот разминался и проверял возвратившиеся рефлексы, высоко подпрыгивая и в шутку пытаясь сбить с ветки взволнованных ворон. - Ради Гилареита, погоди минуту. Если я был без сознания, а кот еле двигался, то как я спасся из тех холмов?
- Я тебя вынес. - Эхомба внимательно всматривался в северный горизонт. Впереди местность продолжала подниматься, но несильно. Ни зубчатые откосы, ни островерхие горы не преграждали пути на север. Северянин прищурил глаза:
- Запах на тебя не повлиял?
- Говорю же: вы с Алитой получили более сильную порцию, чем я. К тому же мое обоняние гораздо слабее, чем у каждого из вас. - Этиоль поглядел сверху вниз и улыбнулся. - Я долгие годы пас скот и овец, каждый день жил рядом с ними, и мой нос уже не различает слишком тонких ароматов.
- Ага, предохраняющая сила зловония! - Симна ухмыльнулся и поправил мешок за плечами. - Я тоже привык к тому, что мои противники пахнут, как простыни, которые не меняли полгода, а не как масло камелии.
- В незнакомой и чужой стране человек должен быть готов столкнуться с чем угодно. - Пастух зашагал на север. Трава была низкая и пестрая, земля - твердая и упругая. Кот оставил игру в прыжки, уступив победу выбившимся из сил воронам. - Прежние правила могут больше не действовать. Кажущиеся друзья могут прикрываться ложью, а коварный враг может оказаться просто замаскированным честным человеком.
Стряхнув с себя последние остатки воздействия мощных ароматов, северянин зашагал рядом с другом.
- Да, это не та проблема, с которой человек сталкивается в темном переулке.
Эхомба движением свободной руки обвел окружающий их чистый и бодрящий ландшафт:
- Я бы скорее предпочел оказаться в таком вот месте лицом к лицу с неизвестным противником, нежели в большом городе, где все время приходится иметь дело с людьми.
- Значит, у нас с тобой отличная команда, длинный братец. Я позабочусь о людях, а ты разбирайся с цветами. И я, черт побери, уверен, что моя задача будет полегче!
Ночь они провели в рощице невысоких деревьев, манящей своей тишиной и отсутствием какой-либо деятельности. Это, вне всяких сомнений, были деревья и ничего более, равно как и трава, густо росшая у их подножия, да редкий сорный цветок, добавлявший мазок краски месту, где путешественники разбили лагерь. Над головой в холодном ясном небе, не мигая, сверкали звезды. С тех пор как путешественники взошли на судно, чтобы переправиться через Абокуа, лучшей ночевки у них не было.
По крайней мере для Симны ибн Синда и Алиты. Сон Эхомбы неожиданно потревожили.
Она - то есть видение - была очень высокой, хотя и не такой высокой, как пастух. Ее кожа напоминала слоновую кость и блестела, как тончайший шелк. На него глядели огромные сапфировые глаза, а черные волосы, сверкавшие как бриллианты, обрамляли широкие скулы. Под кружевным темно-красным платьем тело ее было совершенно голым и таким зовущим, словно пуховая перина в студеную зимнюю ночь.
Ее губы раскрылись, и само это движение казалось приглашением к страстной любви, хотя не послышалось ни единого звука. Тем не менее он понимал, что она зовет его, широко раскинув руки в мольбе. Ее глаза и поза, ее руки и поразительное тело под платьем красноречиво говорили Эхомбе, что она обещает ему все, абсолютно все, если он освободит ее из теперешнего заточения.
Смущенный этим одновременно сладострастным и невинным призывом, Этиоль тревожно застонал во сне и начал метаться по мягкой траве. Ее руки потянулись к нему, и длинные легкие пальцы коснулись его щеки, потом шеи, потом груди. Она соблазнительно улыбалась, будто сами звезды приглашали его закружиться вместе с ними в горячем величественном хороводе. Эхомба почувствовал, как его обняли, и во всем теле поднялся жар, словно пар в котелке.
И тут он ощутил присутствие кого-то рогатого, смутно и зловеще вырисовывающегося над ними обоими. Второе видение тоже не могло говорить, однако многое было понятно по пылающим глазам и стиснутым зубам. Потупив глаза, видение прорицательницы отпрянуло, оторванное ужасной невидимой силой. На ее месте возникла угрожающая фигура в шлеме. Она заслонила свет, но были видны два темных облачка, которые крались следом у ее каблуков, жадно обволакивая их.
- Этиоль. Этиоль!
Омерзительная фигура теперь трясла его, ожесточенно толкая туда-сюда, и Эхомба был не в силах остановить ее. Трясла и... Нет, руки на плечах у Эхомбы были твердыми и настоящими и принадлежали царству яви.
Он открыл глаза и увидел над собой озабоченное лицо Симны. Вокруг по-прежнему было темно. Звезды, не способные подолгу оставаться на одном месте, передвинулись. Однако рощица не изменилась, не потревоженная отвратительным вторжением. Поблизости, свернувшись на боку, лежал огромный черный кот и мягко похрапывал.
Северянин сел на корточки.
- Не знаю, что ты там видел во сне, но хотел бы, чтобы мне такое приснилось.
Эхомба приподнялся на локте и обдумал то, что ему привиделось.
- Первая половина была хорошей...
- Ага!.. Значит, женщина. Твоя жена?
Эхомба отвел взгляд.
- Нет. Это была не Миранья.
Обрадованный Симна хлопнул себя по колену, демонстрируя удовлетворение.
- Клянусь Геуваром, ты все-таки человек. Расскажи, какая она?
Эхомба неприязненно посмотрел на товарища.
- Лучше не надо. Мне не понравилась моя реакция.
- Это же был всего лишь сон, братец! - Северянин захихикал над замешательством своего сдержанного спутника. - Мужчина, женат он или нет, не виноват в том, что собственный сон доставил ему удовольствие. Сновидение не является наказуемым деянием - что бы там ни думали женщины.
- Дело в другом. Симна, это была не просто женщина. Это была она.
- Ага... Выходит, это был вещий сон. - Улыбка на лице северянина сменилась мрачной озабоченностью. - И что ты из него понял?
- Практически ничего. Ей откуда-то известно, что мы идем ее спасать. И все. И она еще более восхитительна, чем даже тот образ, который мы видели ночью над костром в степи.
- Такая красивая, - пробормотал Симна, устремив вдаль отсутствующий взгляд. - Слишком прекрасна для простых смертных вроде нас с тобой. - Он снова ухмыльнулся, но уже не похотливо. - Но это не означает, что на нее нельзя смотреть, по крайней мере во сне. Однако в конце ты видел не ее. Ты стонал и метался.
- Химнет Одержимый. Думаю, это был он. - Эхомба снова лег на спину и уставился на звезды, подложив под голову чашечку из сцепленных пальцев. - Как и раньше, его лицо было спрятано. Интересно, так ли он ужасен на самом деле?
- Если повезет, мы этого никогда не узнаем. - Вернувшись на свое место, северянин снова забрался под одеяло. Миновав холмы, они вышли в предгорья и теперь находились высоко над уровнем моря, поэтому наряду с чистым воздухом и мертвой тишиной ночь принесла и пронизывающий холод.
Эхомба долгое время лежал неподвижно, прислушиваясь к коротким пронзительным крикам ночных птиц и приглушенным голосам пытливых насекомых. Он одновременно и ждал, и боялся возвращения сна. Однако когда он наконец задремал, то очутился в той отдохновенной и молодящей области, где ничто не волнует - даже туманные воображаемые образы.

***

На следующий день путники продолжали подниматься, но по такому пологому склону, что увеличивающаяся высота их не обременяла и не замедляла продвижения вперед. Они видели небольшие стада лосей, сиватериев, жирафов и вапити. Алита быстро и ловко убил молодого бизона, и путешественники роскошно попировали.
Маленькие озерца у границы белейших снегов сверкали, словно аквамариновые подвески, и отражения в них уподоблялись камеям среди голого серого гранита. На этих высотах деревья были низкорослые, с перекрученными и иссеченными безжалостным зимним ветром стволами. Крохотные дикие цветы вырывались из земли, свиваясь в синие и лавандовые, золотисто-красные и желтые, как масло, пучки. Ни один из них не пытался поймать, соблазнить или как-либо еще задержать у себя невозмутимых ходоков. Мелкие грызуны и сумчатые бросались наутек и прятались среди камней при приближении путников, и Алита развлекался тем, что гнался за зверьками, хватал их, а потом великодушно давал удрать закуске, которая была ему на один зубок.
Они уже начали спускаться вниз, как вдруг повстречали овец. Симна заявил, что это вполне обычные овцы, однако для пастуха с дальнего юга они разительно отличались от тех животных, среди которых он вырос. Их руно было густым и волнистым, в то время как в стадах наумкибов шерсть овец была прямой и длинной. Сужающиеся морды были черными или грязно-белыми, а не коричневыми и желтыми. И ноги у них были прямо-таки изящные. Подобные изнеженные животные, решил Эхомба, не сумели бы жить неделями в дикой сухой степи вдали от деревни. И все же это были, вне всякого сомнения, овцы.
Но когда путники приблизились, овцы показали, что они не столь беспомощны, какими выглядели на первый взгляд. Громко блея и мыча, животные торопливо образовали круг; в центре поставили ягнят, их окружили ярочки, повернувшись наружу, а молодые бараны расположились по окружности.
Один старый баран, очевидно, вожак стада, нагнул голову и зло бил копытом землю. Яростно блея, он сделал несколько вызывающих прыжков в сторону пришельцев. В этот момент Алита, который плелся далеко позади людей, рысцой догнал их. Заметив краем глаза наскоки барана, огромный кот снисходительно зарычал вполсилы, отчего парализованный вожак вдруг замер в прыжке и, миг-другой пошатавшись на четырех ногах, завалился набок в глубоком обмороке, вытянув копыта параллельно земле.
- Легкая добыча, - прокомментировал кот, когда они проходили мимо трепещущего стада.
- Веди себя пристойно, - пожурил Эхомба четвероногого спутника. - Ведь есть ты не хочешь. Во всяком случае, после того, как проглотил половину того бизона.
- Верно, я не голоден. Но мне слишком часто приходилось жарким утром преследовать добычу, которая в конце концов ускользала, чтобы сейчас спокойно пройти мимо чего-нибудь, что так напоминает жаркое на вертеле. - Гривастая голова презрительно кивнула в сторону стада, и тонкие ножки с копытцами задрожали от этого небрежного кивка. - Домашние!.. Они стали прислужниками людского аппетита.
- Ну и что? Мне нравится баранина. - Симна поглядывал на упитанных овец более алчно, нежели большой кот.
Эхомба вздохнул. Несмотря на маленький рост, аппетиты Симны были чрезмерными во всех отношениях.
- Мы должны повстречать если не пастуха, то владельца земли. Может, удастся выторговать у него несколько кусков мяса, если тебе так уж нужно.
Пройдя дальше, они действительно наткнулись на жилище землевладельца - скромную и невзрачную постройку из камней с соломенной крышей. Перед домом был колодец и небольшой сад, обнесенный забором, чтобы не забредали вредители, а также овцы и козы. Из каменной трубы неторопливо поднимался дымок, а по стенам, вокруг двери и единственного окошка вилась цветущая глициния. В загоне позади дома щипали траву несколько ягнят. Старая собака подняла голову и осмотрела путников. Ее длинную черную шерсть прочерчивали широкие белые полосы. По всей видимости, удовлетворенная осмотром, она снова положила нижнюю челюсть на лапы. Собака не залаяла даже при виде кота.
- Тихое, чистое местечко, - завистливо проговорил Симна. - Простой кров простых людей.
- Даже простые люди могут сообщить полезные сведения. - Повернув голову, пастух покосился на небо. - Да и тучи собираются. Если будем вежливыми и обходительными, возможно, хозяин позволит нам тут переночевать. - Пытаясь заглянуть внутрь, Эхомба низко нагнулся и прикрыл глаза рукой. - Когда путешествуешь по незнакомой стране, полезна всякая информация.
Приблизившись к полуоткрытой качающейся двери, нижняя часть которой была заперта на щеколду, он повысил голос. Как ни странно, собака по-прежнему не обращала на них внимания.
- Эй! Есть кто-нибудь дома? Мы видим ваш дым.
- Это не мой дым, нет, не мой. Он принадлежит огню. Но вы все равно входите.
Эхомба первым шагнул в домик, который оказался очень скромным и чистым. Наумкибы сочли бы его дворцом. Вокруг стола стояли крепкие стулья, украшенные резьбой и прекрасным орнаментом в виде завитков. На крюке в большом камине висел железный котелок, а в дальнем конце комнаты находился рукомойник с ручным насосом. Справа перед камином стояли большие кожаные кресла и диван. По стенам шли книжные полки, уставленные захватанными томами, а с потолка свешивались масляные лампы, дающие свет в вечерние часы. Дверь слева вела в невидимые комнаты, а лестница, прислоненная к одной из стен, намекала на наличие обширного чердака. Единственный обитатель домика что-то делал около рукомойника, его руки были мокрыми по локти. Когда путешественники вошли, хозяин обернулся и встретил их улыбкой.
- Не ушибите голову, незнакомец. У меня бывает мало посетителей, особенно вашего роста. Буду к вашим услугам через секунду, только домою тарелки.
Хозяин был одет просто: темно-коричневые штаны до колен и того же цвета рубашка. Скупая изысканность и утилитарность обстановки наводили на мысль, что мебель не была изготовлена обитателем дома, а куплена и привезена сюда на повозке или каким-нибудь другим способом. По правде говоря, это означало, что уединение хозяина было обманчивым. Он находился здесь скорее по собственному выбору, а не по необходимости, и располагал средствами, чтобы оплачивать не только элементарные потребности.
Тем не менее нигде в доме не было явных признаков богатства, если не считать множества книг. Однако даже бедный человек способен составить приличную библиотеку путем тщательного приобретения, тем более если покупки осуществляются на протяжении десятилетий. А в распоряжении их миниатюрного хозяина, безусловно, были если не крупные средства, то долгие годы. Его борода и волосы, совершенно седые, пышные, но аккуратно подстриженные, указывали, несмотря на румянец на щеках, что этот человек уже довольно стар.
- Присаживайтесь у камина, - пригласил путешественников хозяин, вытирая полотенцем глиняную тарелку. - Должен был заняться этим раньше, но пришлось перенести в загон новорожденных ягнят - о них следовало позаботиться в первую очередь.
- Конечно, - согласился Эхомба. Он смотрел, как Симна, словно тряпичная кукла, плюхнулся в большое мягкое кресло, и осторожно последовал его примеру. Пастух не привык к подобным удобствам. В его деревне на кровати стелили матрасы, но стулья были жесткие, с прямыми спинками. - Лучше сделать это как можно быстрее, а то мухи могут отложить яйца.
Поставив тарелку на полку, хозяин удивленно обернулся:
- Стало быть, вы овцевод?
Симна закатил глаза.
- Да, овцевод и скотовод. Главным образом скотовод.
- Никогда не занимался скотом. - Взяв с полки трубку с изящной резьбой, хозяин неторопливо подошел к очагу. Выбрав из коробочки, прикрепленной к камину, вощеный фитиль, он приблизил его к огню, и, когда тот затлел, поднес к трубке. - Слишком хлопотно для меня, да и трудно управляться в одиночку. Даже с такой помощницей, как Роили.
- Роили? - Пастух оглядел комнату в поисках следов другого обитателя.
- Моя собака. - Хозяин очаровательно улыбнулся, не вынимая изо рта чубука трубки. - Она, правда, стареет, уже не такая резвая, но все равно это лучшая овчарка в здешних местах. Меня зовут Ламиди Куберт, и сдается мне, что вы не из Мыслящих Королевств.
- Откуда вы знаете? - хихикнул Симна. Хозяин в ответ тоже рассмеялся. Вынув изо рта трубку, он ткнул ею в сторону гостей.
- Ну, во-первых, никто из тех, о ком мне доводилось слышать, даже господа и аристократы, не путешествует с домашней кошкой столь внушительных размеров. Тем белее с говорящей. - Заметив выражение лица Эхомбы, он добавил: - Я слышал, как вы втроем разговаривали, подходя к дому. К тому же ваши одеяния, друзья мои, весьма необычны. - Он слегка нахмурился, повернувшись к Симне. - Впрочем, ваш наряд мне что-то напоминает.
- Вы здесь живете один, Ламиди Куберт? - принтересовался Эхомба.
- Да. Конечно, не считая Роили.
- И все-таки свободно впустили нас, троих незнакомцев, в свой дом. Двух хорошо вооруженных людей и третьего, плотоядного, огромного размера и силы. Вы не боитесь?
Куберт, кашлянув, осмотрел трубку.
- Если бы вы замыслили недоброе, я не смог бы ничего сделать. Мне только и оставалось, что приветствовать вас. - Он снова улыбнулся. - Кроме того, я уже давно живу в одиночестве. Тут, на краю цивилизации, у меня редко бывают гости. Поэтому я стараюсь дорожить каждым, кто приходит.
- Мне жаль разочаровывать вас, старый человек, но это не край цивилизации. К югу отсюда находится порт Либондай и множество других прибрежных городов. - У Симны пересохло в горле, однако он решил потерпеть еще немного в надежде, что хозяин сам предложит чего-нибудь выпить. - Сам я из дальних восточных стран и могу вам сказать, что с той стороны вы сами чертовски далеко от цивилизации.
- Не сомневаюсь, - с учтивым раскаянием проговорил старик. - Ни в коем случае не хотел вас обидеть. Просто этой точки зрения обычно придерживаются в Мыслящих Королевствах, и поэтому она мне лучше всего известна, хотя сам я ее не разделяю. - Он широко взмахнул рукой. - Совершенно очевидно, что вы трое не менее цивилизованны, чем все другие.
- Двое, - уточнил с толстого круглого ковра перед потрескивающим камином Алита, не поднимая с лап головы.
- Ну... да.
- А где находятся Мыслящие Королевства? - вежливо поинтересовался Эхомба.
На дворе мало-помалу начинали сгущаться сумерки. Приглушенное блеяние овец время от времени прерывали отдаленные раскаты грома. С каждой вспышкой невидимой молнии стены домика, казалось, становились крепче и охватывали всех их, словно отлично сшитая толстая одежда. Сквозь все еще открытую верхнюю половину двери в комнату проник холод. Почувствовав это, Куберт поднялся, чтобы затворить ее.
- Мыслящие Королевства - это все земли к северу отсюда, - объяснил хозяин, возвращаясь к буфету, что стоял возле камина, но несколько в стороне от шипящего и щелкающего пламени. - Там Бондрессей и герцогство Верой-верай. Продвигаясь дальше на север, можно дойти до Великого Баронства Мелеспра, которое граничит со Сквойем Восточным и Сквойем Южным. К востоку от Великого Баронства находится речной порт Уренон Изящный, а ниже по течению - провинция Фан, которой правит просвещенный герцог Тирахнар Крестелмар. Это лишь некоторые наиболее известные королевства, расположенные севернее. Но к востоку, западу и северу от Фана находится множество других.
- И все эти племена... эти королевства, - поправился Эхомба, - живут в мире? Я спрашиваю, потому что наш путь лежит еще дальше на север.
- Ссоры и перебранки, стычки и споры происходят постоянно. Враждовать - в характере монархов, - философски заметил Куберт. - Однако войны редки в Мыслящих Королевствах. Каждый правитель гордится своим умом и образованностью. Разногласия обычно улаживают путем разумного обсуждения, иногда целыми командами весьма уважаемых логиков.
Симна указал на мешок и меч, которые он положил у ног.
- Все люди разные, как учит Гульюло. Там, откуда я пришел, мы много говорим, когда спорим, но обычно очень громко, неумно и односложными словами.
- Охотно верю. - Куберт повернулся к Эхомбе. - А у вас, мой рослый друг? Как улаживаются ссоры в вашей стране?
- Наумкибы слишком слабы и малочисленны, чтобы позволить себе наслаждаться роскошью междоусобий. Мы чересчур заняты борьбой за выживание, чтобы тратить время и силы на личные распри.
- Между тем, несмотря на заявления о миролюбии, у вас не одно, а целых три больших и необычных оружия, - подметил наблюдательный овцевод.
- Было решено как можно лучше снарядить меня в дорогу. Из тех, кого встречаешь в чужих землях, не всякое существо, и менее всего человек, готовы или желают сесть и мирно разрешить противоречия.
- Ага, верно сказано! Особенно те, которые хотят тебя сожрать. - Симна начал было подтягивать ноги на сиденье кресла, чтобы усесться на них, однако тут же передумал. Не то чтобы он был застенчив, но он не мыл ноги вот уже несколько дней, и его слегка смущала неожиданная чистота в комнате.
- И куда же вы направляетесь? - осведомился хозяин. - В какое из Мыслящих Королевств? - Огонь камина, отражаясь, прыгал в его зеленых глазах.
- Ни в одно из них, судя по тому, что вы нам рассказали. - Эхомба почувствовал, что его клонит в сон. После долгого дневного перехода гостеприимное тепло камина неодолимо проникало в усталые мышцы, а плюшевость дивана, на котором покоилось долговязое тело, прямо-таки опьяняла. - Мы должны пересечь Семордрию, а для этого, как выяснилось, нужно попасть в Хамакассар и найти там корабль.
- Хамакассар! - Впервые с момента их появления старичок удивился. - Так далеко! И все равно это только начало еще более далекого пути. Я поражен. Вы - великие путешественники!
- Вот уж точно. - Симна кивнул в сторону пастуха. - А мой друг - могущественный волшебник. Уверяет, будто делает все это ради того, чтобы помочь какой-то там даме, но я-то знаю, что на самом деле он ищет несметное сокровище. - Северянин с самодовольным видом скрестил на груди руки и в качестве компромисса пристроил ноги на маленький сервировочный столик.
Овцевод медленно покивал, переваривая эти сведения, и снова обернулся к Эхомбе:
- Правда ли то, что говорит ваш спутник? Вы могущественный волшебник?
- Не только не могущественный, - возразил южанин, - но к тому же и вообще не волшебник. Добрые жители моей деревни хорошо подготовили меня к путешествию, вот и все. - Этиоль неприязненно посмотрел на Симну, но тот будто бы и не заметил. - Некоторые люди если уж что возьмут в голову, то, как ни старайся, их не разубедишь.
- О, мне ли этого не знать! - прошептал Ламиди Куберт, попыхивая трубкой. - Да, человеческий ум трудно изменить. Вот я живу здесь сам по себе, и жители деревни Кайлэйс, где я покупаю то, что не могу сделать сам, частенько посмеиваются надо мной. Или на меня смотрят с подозрением и недоверием те немногие путники, которые забредают так далеко в горы. - Он добродушно усмехнулся. - Но после того, как они со мной познакомятся, их сомнения довольно быстро улетучиваются. Ведь даже самый боязливый человек вряд ли назовет меня устрашающей личностью. - Хозяин обвел свободной рукой комнату. - Как видите, у меня даже нет оружия.
Эхомба кивнул и поглядел на старика с интересом.
- Там, где я живу, водится множество хищников. Им очень нравятся овцы, да и крупный скот. Мы каждую минуту следим за стадом, чтобы какой-нибудь плотоядный зверь не схватил ягненка или теленка. Поэтому нам необходимо оружие. А здесь нет хищников?
- Есть, конечно, - и волки, и пумы, и небольшие смилодоны <ископаемый саблезубый хищник, обитал на территории Северной и Южной Америки (Smilodon Califomicus, Smilodon Neogaenus) вплоть до раннетретичного периода>, а иногда залетает голодный грифон. Но Роили, как правило, их не подпускает. А если хищники ведут себя слишком уж настойчиво, то ли от сильного голода, то ли по глупости, либо из простого упрямства, то мне обычно удается поднять такой шум, что они уходят.
- Та старая собака способна напугать грифона? - усомнился Симна. - А на вид не добредет и до вершины ближайшего хребта.
- Роили, конечно, уже не такая проворная, но она по-прежнему громко лает и кусает. За двенадцать лет хищники не загрызли у меня ни одного ягненка.
- Вот те на... Внешность людей частенько бывает обманчивой. Похоже, у собак то же самое. Северянин еще глубже вжался в услужливую спинку кресла. - А не найдется ли у вас чего-нибудь попить? Мы очень долго не подкрепляли свои силы ничем, кроме воды.
- Конечно, конечно! - Во второй раз Куберт выглядел удивленным. - Простите мои манеры... старею.
Прогремел гром, и уже не так далеко, как раньше. Определенно надвигалась гроза.
Из шкафчика со льдом престарелый хозяин извлек вино, а из сундука - маленькие металлические кубки. Симна был огорчен ограниченной вместительностью посуды, но успокоился, когда хозяин поставил бутыль на стол.
- Обязательно расскажите мне вот что. - Куберт уселся чуть левее камина. - Как выглядят овцы в вашей стране? Они такие же, как мои, или совершенно другие?
Издав сдавленный стон отчаяния, Симна налил себе второй кубок превосходного вина и постарался закрыть как уши, так и рот. Эхомба с живостью ответил на вопрос, и двое мужчин принялись обсуждать проблемы овцеводства, время от времени прерываясь, дабы осмыслить несхожие черты скота, от чего потребовалось подбросить в камин несколько поленьев. Несмотря на неутихающий грохот приближающегося ненастья, Алита глубоко погрузился в сон. Полностью вытянув свои ненормально длинные лапы вперед и назад, он почти касался ими противоположных стен домика. С помощью дополнительных возлияний Симна ибн Синд тоже вскоре последовал за внушительным котом в царство дремоты.
Гостеприимство Куберта дошло до того, что он предложил гостю единственную кровать. Эхомба об этом и слышать не хотел.
- Кроме того, - сказал он старику, - я по собственному опыту знаю, что постели более цивилизованных людей для меня слишком мягки. Лучше я останусь здесь, с моими друзьями. - Он прилег на диван, где сидел. - На этой кушетке тоже слишком мягко. Уверяю вас, мне будет очень удобно тут, на полу, рядом с камином. - Он многозначительно посмотрел вверх. - Полагаю, что сегодня ночью добрая крыша прекрасно поспособствует сну.
- Думаю, вы правы, друг мой. - Ласково улыбнувшись, хозяин постучал трубкой о каменную облицовку, выбив остатки табака. - В сущности, последнее время тут было довольно сухо. Так что хороший дождь не помешал бы. - Контрапунктом его словам по долине раскатилось эхо громового удара. - Надеюсь, Этиоль, вы будете спать хорошо.
- Спасибо, Ламиди.
Когда старик удалился в комнату позади кухни, аккуратно прикрыв за собой дверь, Эхомба еще некоторое время пытался договориться с диваном о размещении своего длинного тела. Для этого пришлось немало повертеться, и все равно ноги свешивались с дальнего конца, однако окончательная поза, на которой они сошлись, не была неприемлемой, и Эхомба почувствовал, что сумеет уснуть. Большим подспорьем в этом был успокаивающий огонь, а басовое урчание черного кота являлось вполне сносным подобием убаюкивающего шелеста маленьких волн, которые закручивались и ритмично разбивались о берег около деревни...
Он проснулся от раскатов грома и вспышек молний, превращавших окружающий мир в застывшие черно-белые картинки. Цвет вернулся, только когда фиолетовая пелена спала с глаз, и Этиоль вновь стал видеть предметы в мерцании угасающего камина. Алита перевернулся на спину, вытянув все четыре лапы и свесив набок массивную голову, отчего стал похож на удовлетворенную избалованную кошечку. Эхомба знал, что это свойство всех представителей данного вида: каких бы размеров те ни достигали, они неизменно сохраняли свою неотъемлемую врожденную кошачесть.
Симна лежал, свернувшись в кресле и распространяя вокруг себя сильный запах перегара. Земля могла бы разверзнуться под домом, и северянин не проснулся бы, пока не грохнулся на дно.
Второй раскат потряс комнату, сбив с пастуха остатки сна. Дождь барабанил по соломенной кровле и со звоном капал с крыши на твердую землю. От неудобного положения у Эхомбы затекло бедро. Поморщившись, он свесил ноги с дивана на пол и решил пойти размяться, а потом снова попробовать заснуть в другой позе.
В затухающем свете камина Эхомба шагал взад и вперед между диваном и кухней. Делая очередной поворот, он случайно посмотрел в окно как раз в тот момент, когда сверкнула далекая молния. То, что он увидел при ослепительной вспышке, заставило его остановиться.
Недоуменно хмурясь, пастух подошел к двери и отодвинул засов верхней половины. Холодный влажный ветер ударил ему в лицо, и дождь осыпал голую кожу. Эхомба сморгнул капли, вглядываясь во тьму. Где-то совсем близко опять полыхнуло, и его глаза наконец подтвердили то, что он видел сквозь окно чуть раньше. Никаких сомнений не оставалось.
Возбужденно тявкая и лая, носясь туда-сюда с неимоверной быстротой, подпрыгивая вверх выше любой антилопы, собака Ламиди Куберта пасла молнии.

Предыдущая страница 4 Следующая страница


5 Алан дин Фостер

IX

Эхомба стоял в проеме полуоткрытой двери, глядя на невероятное, и на его лице застыло изумление. Он не мог оторвать глаз от маленькой длинношерстной собачки, откусывающей молнию, прежде чем та ударит в землю, поворачивающей ее с громогласным лаем, носящейся взад и вперед, пока не загонит ее в расщелину между валунами, где уже находились несколько других. Молнии метались там, бешено вспыхивая, видимо, не в состоянии решить, ударить ли в землю или отскочить назад в облака, - подобно скотине в загоне, они ожидали указаний от стерегущей их овчарки.
Новая молния попыталась полоснуть по столбу садовой изгороди. Предвосхищая ее удар, собака мелькнула в воздухе с быстротой, за которой не мог уследить даже тренированный взгляд Эхомбы. Клацнув челюстями, овчарка схватила нижний конец молнии, отчего та стала извиваться и хлестать по сторонам, бессильно жаля пустой кусок земли.
С высунутым языком, горящими и настороженными глазами, собака флегматично стояла неподалеку от сада, поджидая очередной удар с небес. Тут что-то заставило ее обернуться, и она увидела в дверях пораженного Эхомбу. Чихнув, овчарка по-собачьи тряхнула головой и кинулась к загону из валунов, громко лая на пойманные там молнии. С одновременным оглушительным треском затравленные молнии втянулись обратно во взбаламученные тучи, из которых возникли, чтобы больше уже не громыхать и не грозить.
Старая овчарка с удовлетворенным видом повернулась и вприпрыжку побежала к дому. Остановившись под выступом соломенной крыши, она энергично отряхнулась, разбрызгивая воду во все стороны. Ее шерсть распушилась, но только отчасти - чтобы высушить эти черно-белые космы, надо было отряхнуться не раз и не два. Высунув язык, овчарка внимательно смотрела на высокого незнакомца.
- Ну что, - сказала она, превосходно выговаривая слова, - ты собираешься меня впустить, чтобы я смогла обсохнуть, или намерен держать меня здесь, пока я не умру от холода.
- Мне бы не хотелось, чтобы ты умирала, - ответил Эхомба, делая шаг назад.
Овчарка обошла его и направилась прямо к камину. Увидев, что спящий Алита занял почти все пространство перед тлеющими угольями, она вздохнула и стала пристраиваться на крохотном свободном кусочке пола между огромным плечом кота и очагом. Там улеглась и закрыла глаза, являя собою картину совершенного собачьего довольства.
Эхомба закрыл дверь и запер на щеколду от ветра и дождя, а потом подошел к камину и присел напротив овчарки.
- Я видел, как собаки пасут овец, видел, как они пасут антилоп. Мне даже приходилось наблюдать, как собаки пасут верблюдов. Но никогда раньше я не видывал, чтобы они пасли молнии.
Прежде чем ответить. Роили потерла лапой левый глаз.
- Ламиди всегда был хорошим человеком, добрым и заботливым. Но он стареет быстрее меня, и ему уже трудно играть так, как раньше. Когда мне становится скучно, то приходится самой искать развлечения. - Она кивнула в сторону двери. - Вот и пасу молнии, чтобы оставаться в форме.
- Думается мне, что собака, которая способна пасти молнии, одной лапой справится даже с очень большой отарой овец.
- Хм-м! Молния - всего лишь быстрая; а овцы хитрые, и если захотят, то могут быть намеренно коварными. Ты сам пастух и должен это знать.
- Я больше занимаюсь крупным скотом. Там не так.
- Ты прав. Крупный скот вполне предсказуем.
- Раз уж мы с тобой беседуем, - поинтересовался Эхомба, - интересно узнать, как вышло, что ты умеешь говорить?
Роили тряхнула головой и принялась вылизывать мокрые лапы.
- Многие животные умеют говорить. Просто они предпочитают не делать этого в присутствии людей, которые воображают, будто это их уникальное свойство. Вот и твой поразительный кошачий спутник тоже разговаривает. Хотя ему и не хочется. Для него это прямо-таки проклятие.
- Проклятие?
- Ну да. Единственно, чего ему хочется, это убивать, есть, спать, заниматься любовью да валяться на солнышке в укромном месте. Вот почему он столь краток. Не потому, что он грубиян; просто его раздражает способность, от которой он бы с удовольствием избавился.
- Ты очень быстро обо всем догадываешься.
- Я ни о чем не догадываюсь, Этиоль Эхомба. Я знаю.
- Даже говорящая собака не может знать всего.
- Правда. - Овчарка по-собачьи качнула длинной мордой. - Но я знаю очень многое. Больше, чем другие собаки. Видишь ли, я - колдунья.
- А, теперь понятно. - Эхомба серьезно кивнул. - Ты - женщина, которую с помощью злых чар превратили в собаку.
- Вовсе нет. Я родилась собакой, и всегда была собакой, и умру собакой. Я никогда не была, да и не хотела бы стать человеком. Некоторые собаки ничего иного в своей жизни не делают, как только предлагают дружбу. Другие трудятся. Я - пастушья собака. Но кроме этого, я колдунья, в бытность щенком обученная колдуньями. - Она повела головой в сторону двери, ведущей в спальню. - Уже много лет я живу с Ламиди. Это не так уж плохо. Он добрый и понимающий человек, который знает, кто я, и это его не беспокоит. Для собаки полезно, чтобы рядом был человек. Хорошо для души, да и должен ведь кто-то менять воду в миске.
- Ну что ж, колдунья Роили, рад с тобой познакомиться.
- А я с тобой. - Ясные, умные глаза собаки встретились с его глазами. - Ты необычный человек, Этиоль Эхомба.
Долговязый южанин пожал плечами:
- Самый обычный пастух.
- Может, и пастух. А что обычный, то в этом я не уверена. Куда ты направляешься?
Он рассказал ей то, что уже раньше рассказывал другим, и когда закончил, овчарка неодобрительно прорычала:
- Все это звучит очень благородно и альтруистично.
- Вовсе нет, - запротестовал Эхомба. - Так поступил бы любой добродетельный человек.
- Не приписывай своим собратьям-людям больше достоинств, чем они заслуживают. Ты мне нравишься, Этиоль Эхомба. Я бы помогла тебе, будь это в моих силах, но я связана клятвой, соединяющей собаку и человека, оставаться здесь с моим Ламиди.
- Наверное, ты все равно сумеешь помочь. - Эхомба взвесил, стоит ли обращаться с просьбой. И, что существеннее, хочется ли ему, чтобы просьба была выполнена. В конце концов он решил, что знания удручающего характера все же лучше, нежели отсутствие знания. Любые дополнительные сведения полезны. Во всяком случае, так утверждал вождь наумкибов Асаб и другие уважаемые люди. - Можешь ли ты сказать, что ждет впереди меня и моих друзей? Нам мало что известно о землях, в которые мы идем.
Собака с шумом вздохнула:
- Откуда мне об этом знать?
- Я не сказал, что ты знаешь, - спокойно ответил пастух. По другую сторону от огромного кота Симна издавал во сне булькающие поросячьи звуки. - Я спросил, можешь ли ты это узнать.
Собака внимательно посмотрела в его красивое честное лицо.
- Ты интересный человек, Этиоль Эхомба. Думаю, что ты тоже мог бы пасти молнии.
Он улыбнулся:
- Даже если бы такое было возможно, а это не так, то много ли с молний настрижешь?
- Понятия не имею. Вдруг ими можно кормить машины...
Приняв решение, овчарка поднялась, вытянула перед собой передние лапы, распрямила задние, зевнула и жестом поманила Эхомбу за собой.
Она остановилась в уютном дальнем углу комнаты перед деревянным ящиком двух футов высотой со скошенной вперед крышкой. На крышке кто-то большим ножом вырезал пару скрещенных костей с собачьим сердцем над ними и отпечатком лапы внизу.
- Открой.
На мгновение Эхомба заколебался. Его мать и отец, тети и дяди, старики в деревне частенько рассказывали детям истории о колдунах и колдуньях, ведьмах и чародеях, которые могли превращаться в орлов или лягушек, рориксов или огромных саблезубых кошек. Он рос, слушая сказки о некромантах, способных становиться похожими на деревья, чтобы незаметно подслушивать и подсматривать за людьми, и о таких, что умели оборачиваться барракудами и откусывали ноги беспечным сборщикам моллюсков. Еще ходили слухи об отшельниках, которые по ночам становились летучими мышами-кровопийцами, о женщинах, похожих на пугала и умевших превращаться в ветер. Про иных говорили, будто они могут сбрасывать с себя кожу, словно рубаху или набедренную повязку. А некоторые отращивали длинные клыки и когти, а их глаза, рассказывали, сверкали, как маленькие огненные луны.
Но ему никогда не приходилось слышать, чтобы среди самих животных жили колдуны, которые никогда раньше не были людьми. Он так и сказал овчарке.
- А ты думаешь, что только среди людей есть волшебники и провидцы? У животных существует собственная магия, которой мы очень редко делимся с вами. Большую ее часть вы просто не поймете, кое-что вам и магией-то не покажется. Вы все видите по-другому, слышите по-другому, для вас вещи имеют иной запах и вкус. Почему бы и нашему колдовству не быть другим? - Глаза цвета расплавленного янтаря уставились на пастуха. - Если тебе нужна моя помощь, Этиоль Эхомба, ты должен открыть ящик.
Он все еще колебался. Бросив взгляд назад, Эхомба увидел, что его товарищи по-прежнему спят. Из единственной спальни в домике не доносилось ни единого звука.
- А Куберт знает?
- Конечно, знает. - Она потерлась мордой о тыльную сторону его ладони, ткнувшись в руку влажным носом. - Невозможно жить вместе с колдуньей и не знать, кто она такая. Человек или собака, кошка или мышь - все мы одинаковы. Некоторые вещи нельзя скрывать вечно даже от тех, кого любишь.
- А сам он не обладает магической силой?
- Совершенно никакой, - заверила овчарка. - Но ко мне относится хорошо. У меня каждый день свежая вода, и мне не нужно самой добывать себе пищу. - На какой-то миг в ее глазах вспыхнуло нечто несобачье. - Нам тут удобно вдвоем, и если бы появилась хорошая женщина или крепкий пес, никто из нас не возражал бы, чтобы другой обзавелся парой. Мы во многих отношениях дополняем друг друга. - Она снова повела своим черным носом. - Ящик.
Длинные сильные пальцы пастуха продолжали блуждать по крышке.
- А что там?
- Собачье колдовство.
Подняв крышку и прислонив ее к стене, Эхомба заглянул внутрь. Он не увидел ни хрустального шара, ни золотого камертона. Не было ни пузырьков со снадобьями, ни пронзенных иголками кукол. В коробе вообще было мало вещей, а те, что там лежали, могли задержать внимание раздраженного вора не более чем на секунду.
Несколько старых костей, с виду давно испортившихся и изрядно пожеванных; длинная полоска старой толстой кожи, тоже сильно искусанной; мячик из твердого каучука, с которого давно сошла вся краска; палка из какого-то хорошо отполированного желтого дерева, покрытая следами зубов; несколько кусочков ароматического корня - вот и все, что составляло содержимое ящика.
- Мои сокровища, - пробормотала Роили. - Вынь их и разложи перед камином.
Эхомба смотрел, как собака-ведьма лапами передвигает все это в определенном порядке: кости туда, палку сюда, мячик на свое место, кожаный ремешок свернут, а корешки аккуратно все обрамляют. Подвигав предметы носом туда-сюда, собака закончила приготовления. Когда все было в порядке, она легла на живот, запрокинула назад голову и начала негромко рычать и повизгивать. Спящие Симна и Алита даже не пошевелились, но снаружи донеслось завывание волков, чей сон был потревожен. Эхомба ощутил в глубине души какое-то смутное беспокойство, некое примитивное и древнее чувство, которое отчетливо говорило о многовековой связи между собакой и человеком.
Повизгивание и подвывание Роили варьировались каким-то таким образом, как Эхомба никогда раньше у собак не слышал. Это был не язык в том смысле, как он его понимал, а что-то более глубинное и в своем роде не менее сложное. Здесь содержалась мудрость, недоступная людям, сокровенные знания существ, передвигавшихся на четырех конечностях, а не на двух. Мудрость запахов, которых человеку никогда не узнать, и небывалой остроты слуха. С таким опытом и такими чувствами доступны иные знания, и Роили ими владела.
Внутри раскаленных недр камина что-то щелкнуло, отчего подпрыгнул мерцающий уголек. Описав над очагом полукруг, он упал посреди разложенных предметов. Тоненькая струйка дыма поднялась там, где он лежал. Дымок тут же превратился в облачко, которое заволокло ясные глаза овчарки, а затем и Эхомба оказался окутанным им.
Он всегда бегал быстро, но теперь, казалось, без всяких усилий летел над землей быстрее парящего орла. Мимо проносились деревья и валуны, кусты и цветы, цветы - на уровне плеч, а деревья - словно колоссальные невозможные башни, подпирающие небо. Каждое чувство обострилось до такой степени, о какой он раньше не имел представления, так что даже отдаленные запахи, звуки и образы грозили подавить способность мозга к восприятию.
Легкий, но отчетливый аромат заставил его свернуть влево.
Запах мгновенно усилился, и в ту же секунду стайка куропаток выпорхнула из куста. Он рванулся за ними, однако скорее из инстинктивного желания поиграть, нежели убить, поскольку не был голоден. Приблизившись к маленькому ручью, он утолил слабую жажду и был поражен отчетливостью каждого глотка, пронзительным холодом воды в горле и разнообразными привкусами, различимыми в этой мягкой воде.
Отдаленный гул заставил его поднять от ручья морду, по которой стекала вода. Повернувшись в направлении звука, он навострил уши. Когда гул повторился, он со всех ног кинулся в ту сторону.
Его невероятно чувствительные ноздри наполнил новый запах, острый и сильный. Нечто подобное ему встречалось раньше. Но он так спешил за тем звуком, что не стал вспоминать.
Что-то темное, гибкое и мускулистое возникло из-за ближайшего куста. Ошеломленный этим внезапным появлением, он ощетинился и оскалился. Но тут же успокоился. Фигура, хотя выглядела крупнее и сильнее, была знакомой. Пораженные несообразностью положения, они оба долго смотрели друг на друга. Потом одновременно повернулись и, не обменявшись ни единым словом, побежали бок о бок по следу звука.
Оно появилось так внезапно, что ни один из них не сумел ни изменить направления, ни отступить. Неясно вырисовываясь за деревьями, оно надвигалось, словно закипевший вспененный поток. Лишенное запаха и отвратительное с виду, оно затопляло деревья и сеяло смерть. Эхомба и его спутник повернулись и попытались бежать, но было слишком поздно - зловещая пустота поглотила их обоих. Обостренные чувства, обладателем которых он стал, исчезли: острое зрение, изощренный слух, тонкий вкус. Осталось лишь обоняние, но и его быстро захлестывала едкая, сухая, безжизненная вонь, которая забивала ноздри, сжимала горло и заливала легкие, грозя их разорвать...
Он снова находился в гостиной домика. Несколько язычков пламени все еще беспокойно поднимались из золы - единственного, что осталось от недавнего яркого огня. Симна ибн Синд полусидел в своем кресле в состоянии алкогольного оцепенения. Однако кот уже не лежал, вытянувшись от стены к стене, а свернулся в черный меховой клубок и, постанывая, дергался во сне.
- Это пройдет.
Посмотрев вниз, Эхомба увидел, как овчарка наблюдает за более крупным зверем. Она обернулась, и ее теплые карие глаза встретились с его глазами.
- Большой кот был в твоем сне. Так иногда случается. Сны похожи на дым. Если в сонном пространстве оказывается больше одного сна, то они иногда сливаются и снятся одновременно. К подобным сновидениям этот кот не привык, но когда он проснется, он, возможно, ничего и не вспомнит. - Колдунья внимательно поглядела на него. - Ты, однако, все помнишь.
- Да, помню, - признался пастух. - Хотя не понимаю.
- Ты просил меня показать, что тебя ждет. Я выполнила твою просьбу. Я была с тобой, а ты со мной. Наблюдая. Воспринимая, стараясь понять. - Встав и пройдя вперед, овчарка подняла лапу и положила ее на его голое бедро. - Ты обречен на непрестанные страдания, твои поиски закончатся неудачей, а остаток твоей жизни превратится в холодную пустоту. Если только ты сейчас же все это не прекратишь. Возвращайся домой, в свою деревню, к своей семье. Пока не поздно. Пока ты еще жив. - Лапа соскользнула с его ноги.
Эхомба, чувствуя спиной тепло камина, отвел взгляд и стал думать над словами собаки. Он вспомнил другую провидицу, которая ходила не на четырех ногах, а на двух. Другую женщину, но не собаку. Роили и Раэль, которые сказали ему одни и те же слова...
- Я не могу повернуть назад. Во всяком случае, пока не выполню обещания, данного умирающему человеку. Я добровольно взял на себя это обязательство, и сколько бы прорицателей и пророков ни повторяли мне то же самое смертельное заклинание, я доведу дело до конца,
- Судя по тому, что я сейчас видела и чувствовала, его конец будет и твоим концом. - Этот приговор овчарка произнесла небрежно и безо всяких эмоций.
- Ну, мы еще посмотрим. Меня убедят события, а не предсказания.
- Я лишь сделала то, о чем ты меня попросил.
Эхомба едва заметно улыбнулся.
- Знаю, и спасибо тебе. - Он машинально протянул руку и погладил ее по голове. Если бы Эхомба немного подумал, он бы не стал этого делать. Впрочем, волноваться не стоило - овчарка пододвинулась поближе и прижалась мордой и всей головой к его руке.
- Есть вещи, - объяснила она, - которые не может заменить даже колдовство. Одна из них - ласковая рука.
- Понимаю. - Сидя у очага, он продолжал гладить собаку. - С тех пор как я покинул деревню, я сам много раз мечтал о таком.
- Ты хороший человек, Этиоль Эхомба. - Она прижалась головой к его мягкой ладони и засопела в отраженное тепло камина. - Мир становится беднее, когда умирает хороший человек.
- Или хорошая собака, - любезно добавил Эхомба.
- Или хорошая собака.
- Не беспокойся. У меня нет намерения умирать.
- Тогда не пренебрегай моими словами. Постарайся избежать смерти. Выстави меня лгуньей.
Он усмехнулся:
- Сделаю все, от меня зависящее. А теперь скажи, что находится к северу отсюда, за горами? Куберт говорил о множестве мелких королевств.
- Он все описал точно. - Овчарка повернула к нему голову, однако не отстранилась от его ладони. - Ламиди - человек ученый, но в северных поселениях и городах много таких, кто способен посрамить его эрудицию. Не все они добры и порядочны, - предупредила она пастуха. - Тебе, быть может, придется состязаться с ними. Я заглянула внутрь твоего мозга - чуть-чуть - и не знаю, получится ли у тебя...
- Справлюсь, - успокаивающе, хотя и не вполне уверенно проговорил Эхомба. - Учеба меня никогда не пугала.
- Это хорошо. А как насчет твоих спутников?
Эхомба посмотрел на спящих товарищей.
- Кот умнее, чем можно предполагать, однако предпочитает этого не показывать. Никто не ждет от большого кота ничего более ученого, чем громкое мяуканье. Что же касается Симны ибн Синда, то его смышленость такого рода, которой не найти в книгах или свитках, и является очень полезным дополнением моей неопытности.
Овчарка фыркнула:
- Не знаю, достаточно ли этого, чтобы безопасно миновать такие места, как Мелеспра или Фан. Если почувствуешь себя неуверенно, посмотри в ночное небо, левее луны. Там есть одна звезда, которая, возможно, сумеет благополучно провести тебя через периоды неопределенности.
- Что это за звезда?
- Собачья звезда, разумеется. Она всегда там, если понадобится - указывает путь серьезным путешественникам. Это все, что я могу для тебя сделать.
Эхомба благодарно кивнул:
- Более чем достаточно. - Поднимаясь, он зевнул. - Сон был столь же утомительным, сколь интересным. Думаю, мне следует немного отдохнуть, а не то завтра друзья будут без конца меня корить. Ты тоже, должно быть, устала.
Собака-колдунья вытянула сначала передние лапы, потом задние.
- Да. Колдовство всегда утомляет.
- Наверно, так же, как пасти молнии, - напомнил Эхомба, пытаясь пристроить свое долговязое тело на диване.
- Нет. Это была забава.

***

Утром Куберт приготовил им завтрак: яичницу с хлебом и бараниной, причем Алите была предложена целая ляжка, которую левгеп принял со сдержанной благодарностью. Когда Эхомба запротестовал по поводу таких излишеств, овцевод только улыбнулся:
- Еды у меня предостаточно. Наверно, что-то есть в этих горах - воздух, или вода, или корм, но мои овцы лучше всех других. Они жирнее, у них шерсть гуще, и ягнят дают больше.
- Везет вам, - проговорил Эхомба, косясь на собаку. Но Роили никак не отреагировала, методично вгрызаясь в бедренную кость.
- Сначала вы попадете в Беброл, - говорил им Куберт. На другом конце стола Симна поглощал все, что перед ним стояло. - Это самый южный город в герцогстве Тетсприах. Провинция маленькая, но гордая. К северу от Тетсприаха лежит Фан, место более космополитичное и зажиточное. Тетсприах вы одолеете, а вот в Фане и более крупных королевствах будет не так легко. Если не хотите застрять, то старайтесь держаться вместе.
- Мы всегда так и поступаем. - Северянин с трудом выговаривал слова, поскольку его рот был набит бараниной.
- Далеко ли от Фана до Хамакассара? - Эхомба ел аккуратно, но непрерывно.
Куберт откинулся на спинку стула и, держа вилку в руке, задумался, прикрыв верхней губой край бороды.
- Затрудняюсь ответить. Никогда не бывал так далеко на севере. - Он снова улыбнулся. - Более точные сведения вы сможете раздобыть в Фане. Еще чаю?
- Нет, благодарю. - Симна утер жирные губы тыльной стороной ладони. - Вчера вечером я испил из вашего кладезя щедрости уже достаточно жидкости. Теперь, чтобы впитать ее, мне надо наполнить желудок чем-нибудь твердым. - И он завершил свое признание, запихнув в рот большой кусок черного хлеба.
- По крайней мере позвольте мне пополнить ваши припасы. Я, впрочем, не знаю, что у вас имеется.
- Вы и так слишком добры к нам, - заверил хозяина Эхомба, не обращая внимания на подмигивание и отчаянные знаки, которые подавал Симна.
- Пожалуйста, позвольте мне помочь. Доставьте мне удовольствие. У меня избыток всего, а ваше путешествие преследует такую благородную цель. - Отодвинув стул, старик положил льняную салфетку на стол и встал. - К тому же вы, кажется, понравились Роили, а я с годами привык доверять ее суждению. Даже странно, насколько собака иногда способна быть проницательнее человека.
- Более чем странно, - согласился Эхомба. Собака-колдунья, лежавшая на полу, подмигнула ему, но этого, как и было задумано, никто не заметил.
Путники покинули домик с мешками, полными вяленой баранины, и запасом свежей воды во флягах. Хотя Куберт и предложил дать еще мешок, Алита наотрез отказался тащить поклажу, Достаточно с него и того, прорычал кот, что он вынужден терпеть общество людей. Так еще и таскать, пусть даже временно, их обременительное снаряжение! Если нельзя никак по-другому, то хотя бы физически он останется свободным.
Куберт стоял на пороге дома и махал на прощание рукой, пока путешественники не скрылись из виду. Собака сидела возле его ног и несколько раз весело взвизгнула и пролаяла вслед друзьям.
- Милая собачка, - заметил Симна, поправляя на плечами тяжелый мешок. - Стареет, конечно, однако все еще хорошая помощница.
- Даже лучше, чем тебе кажется. - Взгляд Эхомбы, как всегда, был устремлен вперед; пастух внимательно всматривался в ландшафт, лежащий перед ним. - Она колдунья.
- Да ну? Клянусь Гьербохом, нипочем бы не догадался! - Северянин посмотрел назад, но домик уже исчез за круглыми валунами, кустами и пологим спуском, по которому они теперь спускались. - А откуда ты знаешь?
- Она сама мне сказала. И показала кое-что. Во сне.
Алита пристально поглядел на Эхомбу.
- Я так и подумал, что это ты был там со мной... - Огромный кот потряс головой, и его черная грива зашевелилась и вздыбилась. - Не очень хорошо помню. И что же ты, человек, делал в моем сне?
- Мне казалось, что это ты был в моем. Впрочем, не имеет значения.
- О чем, Гошка побери, вы там болтаете? - В вопросе Симны звучало замешательство.
- Ни о чем. Ни о чем реальном. - Эхомба перешагнул через ручей, изо всех сил стараясь не повредить крохотных цветов, которые боролись за существование на другом берегу. - Все прошло, как дым.
Северянин насмешливо фыркнул, как делал всегда, когда Эхомба и Алита говорили о чем-нибудь непонятном. Через некоторое время он воскликнул:
- Стало быть, ведьма, так? Я знавал сук, которые считали, что они ведьмы, но эта - первая, которая удовлетворяет обоим условиям.
- Она добрая и очень полезная. - Пастух не сказал другу, что Роили подтвердила жестокое предсказание, которое впервые было сделано в далеком Кора-Кери.
- Мужчина и не вправе ожидать большего от суки, ведьма она или нет. - Весьма довольный своим мудрым изречением, Симна быстрее зашагал вперед. - Хорошо бы поскорее снова очутиться в цивилизованном обществе, где можно найти достойную еду и питье на каждом углу. И даже кое-какие развлечения. - Его глаза заблестели.
- Как ты сам рассказал Куберту, наши запасы значительно уменьшились. Следовало бы поберечь их на случай крайней необходимости.
Они еще какое-то время обсуждали проблему своих оскудевших ресурсов. Когда дело доходило до конкретики, кот принимал сторону Симны, с той лишь разницей, что, понимая и сочувствуя основным потребностям северянина, сам он не нуждался в каком-либо человеческом средстве обмена, поскольку брал все, в чем испытывал нужду, а остальное убивал.

X

Поскольку горы, которые образовывали южную границу Мыслящих Королевств, столь полого спускались со своих высот, перед путешественниками не предстала широкая, величавая панорама, как того можно было ожидать. Напротив, они наткнулись на первые выгоны и деревни Тетсприаха совершенно неожиданно и вполне буднично. Опрятные живые изгороди и каменные заборы разделяли поля, которые вспахивались и удобрялись уже на протяжении сотен лет. Древние оросительные каналы доставляли воду к безукоризненно прямым бороздам. Здесь были поля пшеницы и ржи, огороды с овощами и ягодами, сады с фруктовыми Деревьями, подстриженными, словно цветочные клумбы, виноградники такие чистые, что там можно было спать. На крепких деревьях в изобилии зрели орехи, а дыни лежали ровными рядами возле наполненных водой канавок, будто пупырышки на шкурке ящерицы. Стаи певчих птиц и попугаев наполняли кроны деревьев красками и звуками. Все птицы были ярчайших расцветок, но преобладали золотистые попугаи с изумрудными хохолками. Небольшая стайка этих переливчатых пичуг занималась воздушной акробатикой над головами путешественников, как будто приветствовала их на каком-то птичьем языке жестов.
Цветы украшали фасады даже самых маленьких домов, а проселочная дорога, не заросшая сорняками, вскоре сменилась прекрасной каменной мостовой. Путешественники миновали небольшие группки домов и ремесленных мастерских, которые стояли особняком от деревень, и только после этого достигли первых настоящих городков. Где бы путники ни проходили, их повсюду встречали удивленные взгляды и перешептывание хорошо одетого населения, что по преимуществу объяснялось неспособностью даже наиболее надменной части жителей игнорировать присутствие огромного Алиты на своих чистеньких улицах. Хотя Эхомбе и Симне тоже перепала изрядная доля внимания благодаря их экзотической одежде и варварской внешности.
- Не люблю быть предметом всеобщего интереса. - Симна вышагивал с горделивым видом, не обращая внимания на хихиканье женщин и осуждающие взгляды мужчин. - Здесь нелегко будет прятаться... если придется.
- Боюсь, надо смириться с тем, что мы очень заметны. - Стершийся конец копья Эхомбы громко ударял по мостовой при каждом его шаге. - Это куда более изнеженная страна, нежели все те, через которые нам довелось проходить раньше. Я не возражаю против того, чтобы на нас свысока посматривали или считали нецивилизованными дикарями, лишь бы не мешали нам идти своей дорогой.
- Еда нам не нужна. Наш добрый друг овцевод об этом позаботился. - Северянин с надеждой всматривался в витрины магазинов и окна из настоящего стекла. - Но мне бы не помешало выпить чего-нибудь покрепче чая...
Эхомба покорно вздохнул:
- Вечно тебе необходимо чего-нибудь выпить.
Его друг пожал плечами:
- Что же делать, если у меня жидкая кровь?
- Похоже, ты сам жидковат. - С высоты своего роста пастух оглядел улицу, на которой они оказались. - Впрочем, таверна - неплохое место для получения сведений. А ими дружище Куберт снабдил нас скупо.
Наклонив конец копья, он указал на заведение подходящего вида. Под крышей над самым входом птицы свили гнезда: либо они привыкли к шуму и беспорядку, либо в этом месте посетители вели себя тихо.
Опрятно одетый хозяин метнулся к черному ходу, как только заметил, что к нему пожаловало. Однако когда он встретился глазами со взглядом Алиты, неприязненная гримаса исчезла с его лица и он как будто стал ниже на несколько дюймов. И хотя хозяин не приглашал гостей зайти, но и преграждать им путь не стал. Не желая, чтобы из-за их непривычного вида поднялась суматоха, Эхомба и его спутники заняли наиболее удаленную кабинку в таверне, тем самым избавив вспотевшего хозяина от серьезного затруднения, хотя и не вызвав у него прилива гостеприимства.
Золото членгуу из быстро убывающих запасов Симны оказалось таким же желанным в Тетсприахе, как и в любом другом месте, и напитки были поданы быстро, хоть и не слишком приветливо. Усталые путешественники пили и смотрели на входящих и выходящих посетителей, восхищаясь покроем их красивой одежды. В большом ходу здесь были шелк и атлас, несмотря на то что это был всего лишь скромный поселок, а не один из крупных городов Мыслящих Королевств. От горожан так и несло достатком и процветанием. И тем не менее под внешним налетом всеобщего благополучия Эхомба ощутил признаки недовольства, затаенного уныния, выступавшего на фоне довольства, как оспины на лице красивой девушки.
Задумавшись, он взялся за поставленную перед ним кружку. Ее содержимое было превосходно и согревало желудок. Симна уже заканчивал вторую.
- Ради Гойлен-госена, Этиоль, у тебя когда-нибудь исчезнет это хмурое выражение? - Северянин обвел рукой безукоризненную, чуть ли не изысканную таверну. - Здесь нет никакой опасности, никакой угрозы. Мы находимся не в какой-нибудь захолустной глуши среди сумасшедших лошадей и всепожирающих облаков. Неужели ты не можешь расслабиться?
- Я расслаблюсь, когда закончу это путешествие и окажусь дома среди семьи и друзей.
- Эх, какой же ты скучный, тоскливый спутник. Все равно что путешествовать с гробовщиком.
- Это нечестно, - возразил Эхомба. - Мне не меньше других нравится повеселиться. И я делал это не один раз в твоем присутствии.
- Ну да, ну да. Я ведь не говорю, что у тебя нет чувства юмора. Просто у тебя обычно такое настроение, что воздух вокруг пахнет кислятиной.
- Тогда отвернись и не нюхай! - Заметив, что все посетители смотрят на них, Эхомба понизил голос. - Дело в том, что, когда я не говорю, я всегда думаю.
Симна улыбался сидевшей в отдалении женщине, одетой в элегантное, ниспадающее свободными складками платье с тонкой кружевной отделкой. Она улыбнулась в ответ, но вдруг, как бы спохватившись, отвернулась с надменным выражением, успев, впрочем, еще раз исподтишка бросить взгляд в направлении северянина. Тот послал ей вторую ослепительную ухмылку.
- В этом-то и заключается твоя беда, Этиоль. Вот я когда не говорю, то и не думаю. Так жить куда легче. Попробуй как-нибудь. - Он сделал изрядный глоток из своей кружки.
- Пробовал, - уныло ответил Эхомба. - Похоже, у меня ничего не получается.
Симна понимающе кивнул:
- В сущности, мы оба должны ему завидовать. - Он ткнул кружкой в сторону черного кота. Мускулистый хищник лежал, привалившись спиной к стене, и крепко спал. - Кошки не просто умеют расслабляться, но довели это до уровня искусства.
Внезапно смех и журчание разговоров, наполнявшие таверну, замерли. В переднюю дверь разом шагнули несколько человек. Хозяин, который был готов противостоять Эхомбе и его друзьям, не сделал даже попытки преградить им дорогу. Напротив, он поспешно отступил в сторону, поклонившись несколько раз с почтительным испугом. Остальные посетители, узнав пришедших, возобновили беседу неестественно тихими голосами.
Эти мужчины и женщины были одеты в просторные желто-белые униформы, фуражки с высокой тульей и желтые кожаные сапоги. При них были рапиры и кремневые пистолеты, назначение которых более светскому Симне пришлось разъяснять пораженному Эхомбе. Тот никогда раньше не встречался с огнестрельным оружием, хотя коробейники, порой забредавшие в страну наумкибов, рассказывали, будто видели такие штуки в южных городах Аскакос и Уолаб.
Предводителем вошедших был дюжий тип с торчащими в стороны усами и коротко остриженными рыжими волосами. Когда отряд вслед за ним ввалился в таверну, Эхомба с удивлением заметил, что среди одетых в униформу людей две немолодые женщины с мрачными лицами.
Пришедшие остановились около стола путешественников. Руки они как бы невзначай держали у рукоятей пистолетов и эфесов.
- Вы! - провозгласил вожак.
- Мы? - вопросительно осведомился Симна.
- Да. Вы арестованы и должны немедленно проследовать с нами.
- Арестованы? - Явно сбитый с толку Симна нахмурился. - Ради Гобулы, за что? Вы кто такие?
Такое признание вопиющего невежества вызвало приглушенный смех среди людей в форме. Их командир, однако, сурово их осадил. Он даже не улыбнулся.
- Вы, как видно, чужестранцы, поэтому неудивительно, что не знаете. Мы - Слуги Блюстителей Правильного Мышления, и вы арестованы за неподобающие раздумья.
- Неподобающие раздумья? - Лицо Эхомбы скривилось. - Что это?
- Раздумья, не соответствующие либо противоречащие тем, которые утверждены в качестве общего образа мыслей в Тетсприахе.
- Знаете, - пробормотал Эхомба, - поскольку мы только что прибыли в вашу страну, то не имели возможности узнать, что представляют собой утвержденные раздумья, а что нет.
- Ага, истинная правда, - поддержал Симна. - Как вы можете арестовывать нас за нарушение какого-то предписания, о котором мы и знать не знаем?
- Я всего лишь выполняю приказы. Мне велено доставить вас к приходскому священнику. - Пальцы командира передвинулись ближе к рапире, а стоявшие позади напряглись.
Симна сжал челюсти, и рука его стала подрагивать, но Эхомба движением ладони успокоил приятеля.
- Разумеется, мы пойдем с вами.
Северянин изумленно уставился на товарища:
- Пойдем?
- Нам не нужны неприятности. К тому же мне хотелось бы узнать, кто это читал наши мысли и каким образом.
- А мне не хотелось бы.
- Тогда оставайся. - Эхомба разбудил Алиту, чье непредвиденное и грозное появление мгновенно стерло самодовольные улыбки с лиц полицейских. Выслушав объяснения Эхомбы, огромный кот неторопливо вышел из-за стола. Полицейские попятились, но, повинуясь сигналу командира, оружия не обнажили.
- Я рад, что вы решили сотрудничать. - Офицер кивнул в сторону кота и благодарно улыбнулся. - Очень рад.
- Мы только что прибыли и не хотели бы причинять никаких беспокойств. - Эхомба направился к двери. - Давайте сходим к этому священнику и посмотрим, чего от нас хотят.
Симна немного помешкал, вполголоса прорычал что-то непристойное, потом подхватил свою котомку и поплелся рядом с другом.
- Тебе лучше знать, что ты делаешь, - шепотом проговорил он, когда полиция выводила их на улицу. - Но мне тюрьмы не нравятся.
Пастух едва взглянул на своего спутника. Его гораздо больше интересовало то, что их окружает, и люди, которые на них глазели, нежели жалобы северянина. Граждане, населявшие герцогство, сплошь являлись людьми; никаких других человекообразных не было видно. Ни умных обезьян, ни орангутангов, ни шимпанзе или бонобосов. С его точки зрения, это значительно обедняло город, производящий прекрасное впечатление во всех других отношениях.
С важным видом вышагивая впереди, полицейский офицер вел их по улицам мимо магазинов и ресторанов, жилых домов и мастерских, пока, пройдя через тщательно вымощенную площадь, не остановился перед высокой деревянной дверью большого каменного здания. Его украшали искусно сделанные скульптуры мужчин и женщин, державших всякого рода предметы с выгравированными письменами. Тут были таблицы и свитки, каменные плиты и толстые переплетенные книги. Торжественный вид статуи подразумевал древнюю мудрость и сосредоточение многовековых знаний.
Помимо этого, различные ученые изображения украшали здание в виде фестонов: химические аппараты и механизмы, чье назначение было Эхомбе неведомо, математические знаки и символы, человеческие фигурки, возводящие мосты, башни и иные сооружения - словом, все указывало на уважение к знаниям и эрудиции. Местным певчим птицам и попугаям такое обилие скульптур предоставляло поистине райские возможности для устройства гнезд.
Симна был явно озадачен.
- В такой тюрьме мне бывать не доводилось.
- У тебя в этой области особо серьезные познания? - сухо осведомился Эхомба.
- Ага, именно! - весело отозвался северянин. - Одна из граней моего обширного жизненного опыта.
Пастух усмехнулся, и тут дверь широко распахнул псаломщик в простой белой накидке, расшитой математическими символами.
- Хотя до этого путешествия я мало времени проводил в городах, но совершенно уверен, что полицию посылают сопровождать людей не куда-нибудь, а именно в тюрьму.
Помещение, однако, вовсе не было похоже на кутузку. По мере того как они туда проходили, Симна продолжал давать добровольные комментарии относительно их местопребывания. Тут не было ни камер, ни решеток, ни закованных в цепи узников. Внутреннее убранство дома являлось точным духовным и эстетическим отражением фасада; неохраняемые монахи трудились за письменными и лабораторными столами, погрузившись в книги либо оживленно дискутируя на ту или иную научную тему.
Путешественников провели в просторную комнату, больше похожую на уютную гостиную, нежели на место для допросов, и пригласили сесть напротив пустого резного стола. В комнату вошла троица монахов - двое мужчин и женщина. Все они были среднего возраста и имели очень серьезный вид.
Как только монахи расселись по своим местам, полицейский офицер шагнул вперед и отдал им честь, приложив ладонь ко лбу, а затем размашисто отдернув ее вниз:
- Вот те, за кем вы нас посылали, Высокий Книжник.
Симна наклонился и прошептал другу:
- Попробую-ка я угадать. Это те самые праведные, высокие и могущественные Блюстители Правильного Мышления. Если хочешь знать мое мнение, выглядят они странновато. Впрочем, мне нравится золотая вышивка на их мантиях.
- Тебе вообще нравится все золотое, - сказал Эхомба.
Северянин взвесил слова друга.
- Не всегда. В детстве у меня была тетушка с полным ртом золотых-зубов. Когда она наклонялась, чтобы меня поцеловать, я каждый раз плакал - боялся, что она меня съест.
- Держи себя в руках, - предупредил Симну пастух, - и нам, возможно, удастся уйти без всяких осложнений, если их удовлетворит причина нашего посещения этой страны.
Позади него и несколько справа на задних лапах сидел Алита и занимался тем, что тщательно умывал морду, демонстративно не обращая внимания на то, что затевают люди, будь то друзья или незнакомцы.
- Добро пожаловать в Тетсприах. - Мужчина, сидевший посередине, сложил на столе руки и улыбнулся путешественникам. Выражение его лица, насколько Эхомба мог судить, было искренним.
- Странный у вас способ приветствовать чужестранцев, - отозвался Симна не особенно вежливо. Эхомба ткнул его локтем под ребра.
Женщина сразу же всполошилась:
- Вы были ранены по пути сюда? Вам больно? Или вы претерпели какие-либо притеснения по пути с гор Анисвоар?
- Нам не причинили вреда. - Эхомба посмотрел на нее с любопытством. - Откуда вы знаете, что мы пришли с этих гор? Ведь мы могли прибыть в вашу землю и с востока, и с запада.
Симна с сарказмом заметил:
- А я знаю откуда, длинный братец. Птичка на хвосте принесла.
Круглолицый монах с блестящими глазками, сидевший слева, выпрямился на стуле.
- Совершенно верно. - Понизив голос, он пробормотал своим коллегам: - Они разговаривали с гражданами?
- Нет, - возразил мужчина в середине. - Думаю, он просто восприимчивый.
- Странно. - Женщина пристально рассматривала Симну. - Он не похож на восприимчивого.
Эхомба поспешил увести разговор от своего товарища.
- Нам сказали, что мы доставлены сюда, потому что наши мысли не соответствуют образу мыслей, который вы утвердили в вашей стране. Я никогда ничего подобного не слышал. Как можно издать декрет о том, что людям разрешено думать?
- Не «Что», - поправила женщина. - «Как». Нас волнует образ мыслей народа. А то, о чем они думают, - не наше дело.
- Совершенно не наше, - добавил монах на дальнем конце стола. - Мы решительные противники вторжения в личную жизнь.
Эхомба тем не менее сомневался.
- А указывать людям, как им думать, не является вторжением?
- Ни в коем случае. - Сияющий монах в центре разжал ладони и положил их на стол. Золотые символы на его мантии запрыгали и замерцали в приглушенном свете, наполнявшем помещение. - Таков путь к преуспевающему и процветающему обществу. Ведь вы не станете оспаривать, что все виденное вами в Тетсприахе говорит о процветании, что люди столь же здоровы и привлекательны, как и их жилища?
- Пожалуй, - признал пастух. Эти люди не только позволили им с Симной во время допроса не отдавать оружие, но и разрешили коту сопровождать их во внутреннее святилище. Значит, они совершенно уверены. Вот только в чем? Вооруженные служители, сопровождавшие сюда друзей, остались снаружи. Ни у одного из монахов не было даже кинжала. Каким образом они могли защититься, если, к примеру, Симна выйдет из себя и бросится на них с обнаженным мечом? Они сидели за столом с таким видом, словно их не беспокоила опасность, которую могут представлять собой вооруженные иноземцы. На Эхомбу все это производило сильное впечатление. Это и тревожило его, и вызывало у него острое любопытство.
- Ладно, - вздохнул северянин. - Скажите, что мы должны сделать, чтобы выбраться отсюда? Если это штраф, то мы постараемся наскрести денег и заплатить.
- О нет. Штраф характерен для примитивных насильственных режимов. - Женщина снова улыбнулась ему. - Это все равно что приставить вам нож к горлу посреди улицы. Нам никогда такое в голову не пришло бы.
- Ни в коем случае, - подтвердил средний монах. - Мы не являемся карательным органом, наказывающим физически либо финансово.
Симна почувствовал некоторое облегчение.
- Приятно слышать.
- Тогда чего вы от нас хотите? - В отличие от своего друга Эхомба не успокоился. - Зачем нас сюда привели?
- Как зачем? Разумеется, чтобы вам помочь! - Все трое заулыбались еще лучезарнее, чем раньше.
Услышав такое заявление, северянин утратил самообладание.
- Что вы имеете в виду - «помочь»?
Монах слева взглянул на него с бесконечным сочувствием.
- Конечно же, мыслить надлежащим образом.
Симне ибн Синду эти слова не понравились. В высшей степени не понравились.
- Благодарю, но я думаю самостоятельно вот уже почти тридцать один год, и этот процесс вполне устраивает меня в том виде, как он протекает. Живу своим умом, так сказать.
- О, не беда, - заверил его монах. - Подобной точки зрения придерживается большинство неверно мыслящих, но это легко исправимо. Не беспокойтесь: мы займемся этим в ваших же интересах.
- Клянусь Гамбралой, мне что, по слогам вам повторить? Я не желаю, чтобы «этим» занимались!
Эхомба успокаивающе положил ладонь на плечо другу. Но распалившийся Симна сбросил руку, хотя из уважения к товарищу не выпалил тех слов, которые вертелись у него на языке.
- Почему вас заботит то, как мы думаем? - Пастух обратился к заседателям совершенно спокойным голосом, и тон его выражал почтение и неподдельный интерес. - Мы прибыли из других земель и всего лишь идем через вашу страну. Если повезет, то уже через несколько дней мы пересечем границы Тетсприаха. Тогда наш образ мыслей больше не будет вас касаться.
Женщина медленно покачала головой.
- Если бы мы позволили такому случиться, то уклонились бы от исполнения своего долга в отношении нашего собрата. На всех нас тогда следовало бы наложить епитимью.
- Вы с каждым гостем так обращаетесь? Не думаю, что у вас завязались добрые торговые отношения с соседями. - Симна несколько успокоился.
- Некоторые из наших соседей склонны прислушиваться к убеждениям, - сообщил монах слева. - С другими у нас заключены договоры, которые, к сожалению, запрещают нам подвергать их искуплениям, предусмотренным за незаконное мышление. Однако с вами такого договора нет.
- И потому, - добавил монах, сидящий в центре стола, - у нас имеется чудесная возможность распространить правильное мышление в таких странах, названия которых нам даже неизвестны! Когда вы вернетесь в родные места, то станете апостолами тетсприахского образа жизни.
- У меня для вас новость, - огрызнулся Симна. - Я апостол только одного образа жизни: образа жизни Симны ибн Синда. Я весьма им доволен, однако не бегаю туда-сюда, норовя навязать его еще кому-нибудь, как не стану никого заставлять есть мои любимые блюда.
- С этим мы сумеем справиться. - Человек на дальнем конце стола широко улыбнулся, но за улыбкой таилась скрытая угроза.
- Никто ни о чем подобном не предупреждал нас, когда мы входили в вашу страну, - проговорил Эхомба. - В противном случае мы обошли бы Тетсприах стороной.
- Овцевод должен был сказать вам. - Женщина с грустью покачала головой. - Какое небрежное отношение к прекрасному уму. Большая часть его раздумий неправильны.
Когда Эхомба познакомился с Ламиди Кубертом, он был не в состоянии понять, почему такой общительный и приятный человек выбрал уединенную жизнь высоко в горах. Теперь он понял. Наверное, Роили и помогла ему бежать. Но у обычных граждан Тетсприаха нет собак-колдуний. Богатые и благополучные, они находились в западне. Или, поправился пастух, тела их свободны и лишь умы опутаны сетями.
- Не знаю, что вы называете правильным и неправильным мышлением, - сказал монахам Эхомба. -Знаю только, что мой друг Симна думает так, как он думает, а я думаю так, как думаю я, а Алита думает по-своему - и мы намерены продолжать так думать.
- Большой кот нас не интересует, - сообщила женщина. - Звери повинуются инстинкту, а не разуму.
Алита на мгновение прервал умывание, а затем снова принялся вылизывать и оглаживать себя. Видимо, его вполне устраивало то, что прения ведет Эхомба.
- Но тебя и твоего друга мы наставим на путь истинный. И благодаря этому вы станете счастливее.
- Я и так вполне счастлив, - злобно отозвался Симна. - И заставлю поплясать любого, кто захочет это опровергнуть! - Его пальцы сжались на рукояти меча.
Несмотря на явно угрожающий жест, никто из троих монахов за столом не выказал никакого страха. Насколько Эхомба мог заметить, они даже не напряглись. Как им удавалось сохранять полнейшее хладнокровие перед лицом открытой угрозы со стороны явно взволнованного, невоздержанного Симны?
Их слова были бескомпромиссны, но Эхомба все еще надеялся избежать столкновения. Поэтому он снова попробовал отвлечь внимание монахов от драчливого северянина:
- А откуда вы узнали, как мы мыслим? Кто-то ведь должен был вам об этом рассказать, иначе вы не послали бы своих служителей в ту таверну.
- Твоему другу все уже известно. - Монах в центре слегка откинулся на стуле и неодобрительно улыбнулся. - Нам рассказала птичка.
Обернувшись к двери, он дважды щелкнул пальцами. Симна напружинился, ожидая появления вооруженных служителей. Однако вошел юный прислужник в белом балахоне. На его одежде были вышиты всего два золотых символа. Он нес проволочную клетку с двумя золотистыми попугаями, которые наперебой щебетали и чирикали. Эхомба вспомнил, что видел похожих попугаев среди стаек певчих птиц при входе в Тетсприах. Их также было множество под крышей таверны и стрехами домов и среди каменных скульптур, украшавших это здание.
Самые заурядные пичуги, может, с более ярким оперением, чем у других птиц. Ни больше ни меньше.
Поставив клетку на стол, прислужник почтительно поклонился своим начальникам и, пятясь назад, вышел тем же путем, что и явился. Когда он проходил в дверь, Эхомба заметил, что по крайней мере часть вооруженных служителей осталась ждать в прихожей рядом с комнатой. Видно, уверенность монахов, хоть и впечатляющая, полной все-таки не была.
Средний монах нежно положил ладонь на верх клетки.
- Это спрайзианские попугайчики. Они очень хорошие подражатели. Большинство попугаев и других птиц родственных с ними семейств способны, слыша человеческую речь, повторять ее. А эти попугайчики могут то же самое проделывать в отношении мыслей.
- Так вот, значит, как вы шпионите за своими людьми! - Симна сжал губы. - Мы видели этих проклятых маленьких засранцев повсюду. Разве можно сохранить мысли при себе, если такая птичка сидит на каждом подоконнике, на каждой ветке, на заборе у каждого дома, впитывая, словно губка, о. чем и как люди думают? А вы, конечно же, натренировали их, как голубей, чтобы, набравшись чужих мыслей, они возвращались сюда, где вы выдаиваете из них личную жизнь других.
- Ты выражаешься так, будто это насильственное вмешательство, - недовольно проговорила женщина. - Никому не наносится вреда, никто не обращает на попугайчиков внимания, а мир и процветание господствуют во всей стране. - Сунув руку в карман мантии, она что-то оттуда достала и просунула между прутьями клетки. Жизнерадостная пернатая парочка мгновенно слетела с жердочки и начала с жадностью клевать предложенное лакомство. - Кроме того, это красивые и игривые птахи.
- Не заметил, чтобы кто-нибудь с ними играл, - отозвался Симна. - К тому же я нутром чую, что их не очень-то охотно держат в домах.
- Не стоит осуждать птиц, - укорил Эхомба друга. - Они не виноваты в том, что их так используют. Сомневаюсь, что они вообще понимают, во что их втянули. - Пастух смотрел, как попугайчики острыми клювами разгрызают и выплевывают шелуху крохотных семян. - Как нам объяснили книжники, они лишь подражают. Слушают и повторяют, но не понимают.
- Лучших шпионов и не найти, - нахмурился Симна. Он был в полной ярости от этого вторжения в самые сокровенные тайники его души, но из уважения к другу не вытащил меча из ножен.
- Значит, из того, что вам стало известно от каких-то птиц, вы решили, что наш образ мыслей плох и вы имеете право его изменить. Даже если нас вполне устраивает, как мы думаем. - Пастух посмотрел в глаза по очереди всем книжникам.
- Вы будете благодарить нас, когда все закончится. - Женщина снова просияла. - Ты, - объявила она, обращаясь к тихо закипающему Симне, - станешь гораздо более приятным и менее воинственным человеком, и у тебя появится склонность к глубоким раздумьям.
- Клянусь Гузпулом, не стоит на это рассчитывать. - Пальцы северянина вцепились в рукоять меча.
- А ты, - продолжала она, слегка повернув голову в сторону Эхомбы, - станешь учителем, который посвятит свою жизнь распространению правильного образа мыслей среди нецивилизованных народов.
- Похоже, замечательная профессия, - ответил Эхомба. - К сожалению, одна у меня уже есть. Необходимо пасти скот, да и выполнять разную работу на ферме. У меня нет времени для проповедничества. Вам придется поискать кого-нибудь другого.
- Ты первый человек из вашего народа, посетивший Тетсприах. - Монах, сидевший на другом конце стола, говорил очень убедительно. - Поэтому ты должен стать тем, кто понесет наше учение в свою землю. Это великая честь.
- Да, - подтвердил книжник в середине. - К тому же у тебя нет выбора. Не трать время и силы на препирательства, поскольку решение уже принято за тебя. - Он ободряюще улыбнулся. - Такова работа книжников - делать за других правильный выбор. Мы предотвращаем множество неприятностей.
- Зачем же вы причиняете их мне? - Симна ибн Синд уже достаточно всего наслушался. Чтобы Эхомба не попытался остановить его, северянин дерзко шагнул вперед и обнажил клинок. Уловив его мысли, попугайчики перестали есть и забились в дальний угол клетки. Они сидели, прижавшись друг к другу, и их блестящие перышки слегка вздрагивали от того, что птички были вынуждены слушать и впитывать весь поток несдерживаемой агрессии из ума северянина.
От выходки Симны у книжников с лиц все-таки сошли их, казалось, неувядающие улыбки. Однако никто не вскочил со стула и не попробовал убежать. Никто даже не издал предупреждающего крика, вызывая служителей, стоявших за дверью.
Вместо этого монах, располагавшийся в центре, проворно нагнулся под стол и извлек оттуда престранного вида приспособление. Оно было размером с человеческую руку, имело рукоять и длинный трубчатый корпус, рифленый на конце и расширявшийся, как цветок. Один палец монах держал на маленьком металлическом крючке, укрепленном на нижней части аппарата. К верхней же его части была приделана маленькая бутылочка или флакон. Она была изготовлена из матового материала, и Эхомба не смог рассмотреть, что содержится внутри.
Прижав деревянную рукоять к плечу, книжник направил похожий на цветок конец устройства прямо на Симну. Держа обнаженный клинок острием вниз, северянин прищурился, заглядывая прямо в ствол хитроумной штуковины. Не представляя себе механизма ее действия, он не знал, как избежать опасности, о которой, похоже, предупреждала поза противника.
- Симна, - предостерегающе сказал пастух своему товарищу, - довольно! Стой где стоишь!
Монах на другом конце стола угрюмо проговорил:
- Не имеет значения. Нападай или отступай, конец будет один. - Улыбка вернулась на его лицо, правда, уже не столь лучезарная. - И ты подходишь для этого лучше всего.
- Лучше для чего? - Симна с яростью взглянул на монаха, явно сбитый с толку непоколебимым хладнокровием троицы, сидящей за столом. - Лучше всего я подхожу для этого!
Подняв сверкающий клинок над головой, он сделал еще один шаг вперед. Эхомба выкрикнул предупреждение, а Алита припал к полу, мгновенно подобравшись.
Монах, нацеливший устройство, без колебаний нажал на крючок и выстрелил.

Предыдущая страница 5 Следующая страница


По Мыслящим Королевствам 6

XI

Кот угрожающе зарычал, Эхомба инстинктивно отпрянул назад. Что же касается Симны, то он быстро наклонился, однако затем снова выпрямился. С виду он остался совершенно невредим.
Облако порошка, вырвавшееся из ствола замысловатого устройства, поначалу было розовым с малиновым оттенком. Оно на кратчайший миг окутало северянина и потом растворилось в воздухе комнаты. Симна чихнул раз, другой... и громко рассмеялся.
- Неплохой запах. Тонкий, не слишком сильный. Напомнил мне о некоей девушке, с которой я прекрасно провел время в одном городке на западной оконечности Абрангианских степей.
- Прекрасно. - Монах опустил аппарат, но не отложил его в сторону. - Рад, что это навеяло на тебя приятные воспоминания.
- Чрезвычайно приятные. - Симна по-волчьи ухмыльнулся книжнику. - Приятнее, чем вы можете себе вообразить.
- Охотно верю. Ты, очевидно, человек бурных страстей. Что до меня - и я не стыжусь в том признаться, - то мои потребности куда скромнее. В этом отношении я тебе завидую, хотя должен сказать, что моя зависть не может трактоваться как восхищение. - Он указал на занесенное оружие северянина. Двое его коллег внимательно за всем наблюдали. - А позволь осведомиться, что ты собирался делать с этим внушительного вида куском стали?
Симна взглянул на меч в своей руке:
- С этим? Ну, я собирался... собирался... - Северянин тупо взирал на оружие, словно когда-то знал его назначение, да вдруг позабыл, подобно человеку, который обнаружил в старом шкафу давно затерявшийся предмет одежды и не в состоянии вспомнить, как его носят. Он медленно опустил клинок. Убирая меч в ножны, Симна снова взглянул на троицу инквизиторов и проговорил: - Вот! По-моему, вот что я собирался с ним сделать. - Выражение его лица было точно таким, как у некоторых скульптур, украшавших фасад здания - мечтательное, но не бессмысленное. - Надеюсь, мы не причиняем таким добрым людям, как вы, никаких хлопот?
- Отнюдь, - заверила женщина, - ровным счетом никаких хлопот. Приятно видеть, как правильно ты мыслишь. Стало лучше, не правда ли?
- Безусловно...
Однако в то время, как Симна говорил, его губы, казалось, боролись с нижней частью лица. Мелкие вены бились на лбу и шее, а на лице выступил пот, хотя в затененном помещении было довольно прохладно. Все в его лице и позе указывало на то, что человек пытается превозмочь себя - и не может. Правая рука сильно затряслась, когда Симна попробовал взяться за рукоять теперь уже убранного в ножны меча. Пальцы судорожно тянулись к оружию и промахивались, тянулись и промахивались, словно их хозяин страдал каким-то недугом.
Удручающе выглядела и попытка Симны приблизиться к столу. Одна его нога работала достаточно хорошо, зато другая двигаться явно не желала, будто прибитая к полу железными гвоздями. Ухмылка, застывшая на лице северянина, указывала на внутренний - как душевный, так и физический - конфликт.
- Лучше, - кратко закончил монах в центре стола, поднимая свое устройство и направляя его в сторону Эхомбы. - Как может подтвердить твой друг, это ничуть не больно. Всего несколько еженедельных процедур, и твое мышление будет в полном порядке.
- Именно, - согласился мужчина слева от него. - И тогда ты сможешь свободно выбирать, возвращаться ли тебе на родину, остаться ли здесь, в прекрасном Тетсприахе, или же продолжить свое путешествие. Что бы ты ни решил, решение примет современный, правильно мыслящий человек, не обремененный раздражающим эмоциональным и интеллектуальным багажом, который так уродует большую часть человечества.
- Мне нравится мой интеллектуальный багаж, - отозвался Эхомба. - Это то, что делает меня индивидом.
- Как, к несчастью, и присущая человеку тяга к убийствам и дракам. - Женщина одарила Эхомбу ангельской улыбкой. - Однако они не способствуют совершенствованию личности.
Эхомба попытался отклониться, но увернуться от облачка было гораздо труднее, чем от брошенного копья. Когда бледная пыль окутала его, он задержал дыхание, однако понял, что порошок не обязательно вдыхать, чтобы подвергнуться его воздействию. Тонкий аромат являлся всего лишь дополнительным свойством вещества, а отнюдь не показателем его эффективности. Порошок проникал через глаза, губы, кожу рук, щиколоток, шеи и добирался до самого мозга костей.
Хотя Эхомба твердо стоял на ногах, он ощутил, что его мозг начал зыбиться и куда-то поплыл. Перед ним, похожее на подушку, возникло розоватое облако, маня к себе нежными щупальцами и заслоняя троих книжников. Пастух понимал, что они продолжают внимательно наблюдать за ним. Если только он позволит себе расслабиться и отдаться в объятия тумана, огромное множество внутренних мучений и сомнений, преследовавших его на протяжении всей жизни, исчезнут, рассосавшись столь же безболезненно и быстро, как уксус залечивает укус скорпиона.
Эхомба стал сопротивляться. Он вызвал в памяти ярчайшие образы Мираньи и детей, подробные до мельчайшей детали. Он вспомнил время, когда рыбачил в ручье, который в деревне использовался как источник пресной воды, и наступил на колючего моллюска. Воспоминание о той боли ослабило действие назойливой пыли, но лишь на краткий миг. Он припомнил особенности споров, что вел со старейшинами деревни, и собственные ссоры с женой, и день, когда они отмечали восьмидесятилетие его матери и пошел проливной дождь. Он восстановил в памяти день за днем все свое путешествие до прихода сюда, каждую мелочь, каждое ощущение...
Он сделал все, что только мог придумать, дабы сохранить собственные мысли - даже если они были «неправильными».
- Сопротивляется. - Сквозь дымку и дурман, которые возили захлестнуть его, Эхомба расслышал голос женщины.
Он по-прежнему звучал уверенно, но не так уверенно, как раньше.
- Его каналы мышления глубже и лучше защищены, нежели у его спутника. - Это был голос монаха, сидевшего на дальнем конце стола. - Дайте ему еще одну порцию.
- Так скоро? - проговорил старший монах.
- Мы не можем потерять его из-за нерешительности. - Тон второго мужчины был добрым, но твердым. - Ничего, не повредит. В худшем случае это будет стоить ему нескольких старых воспоминаний. Не очень большая цена за то, чтобы всю оставшуюся жизнь мыслить правильно.
Оцепенев в тумане правильного мышления, Эхомба разобрал, что они ему готовят, и пришел в ужас. Каких воспоминаний он может лишиться, если подвергнется повторному воздействию исправительного порошка? Забудет любимые сказки, которые ему рассказывал дядя Уланха? Или как купался с друзьями в чистом пруду у подножия маленького водопада в холмах позади деревни?
Или его потери окажутся более свежими? Количество скота, принадлежавшего ему в общественном стаде? Умение лечить рану на ноге, накладывать шину на сломанную кость? Чудесные философские беседы, которые они вели с Гомо, старым вождем обезьяньего племени?
А что, если он позабудет собственное имя? Или кто он такой? Или кем он был?
Позади Эхомбы Алита наконец очнулся от своей дремоты. Пастух слышал, как большой кот зарычал, однако мягко и неуверенно. Видя, что его друзья стоят перед тремя невооруженными людьми за столом несвязанные и не подвергаются какому-либо иному принуждению, кот даже не был уверен, что с ними что-то неладно. Когда же он поймет, насколько все не так хорошо, как кажется, помогать будет поздно. А шквал мыслеисправляющего порошка из большеротого аппарата может и вовсе лишить его кошачьи мозги способности разумно мыслить.
Эхомба обязан противостоять воздействию - ради своих друзей и ради самого себя. Он знал, как бороться с враждебной тьмой, но розовый порошок со сладким запахом оказался куда коварнее. Он нес не смерть или увечья, а лишь иной образ мыслей. Однако пастух знал, что-то, как человек думает, определяет, кем и чем он является. Стоит это изменить - и навсегда изменится личность, стоящая за мыслями.
Пастух отчаянно старался сохранить стойкие, неизменные образы перед своим мысленным взором. Легкий, сладковатый, назойливый аромат порошка заполнил его ноздри, легкие, всю его сущность.
- Нет! - вскричал он про себя. - Я Этиоль Эхомба. и я думаю так, а не этак. Оставьте мой разум в покое и отпустите меня и моих друзей!
- Определенно необходима вторая доза. - На лице женщины отражались убежденность и сострадание. - Встань на путь правильного мышления, путешественник! Расслабься, не противься. Клянусь, это сделает тебя более счастливым и добрым человеком.
- Может, более добрым и счастливым. - Эхомбе казалось, что его голос звучит издалека. - Но я уже не буду тем же человеком.
Старший монах с сожалением вздохнул:
- Не хочется мне это делать. Терпеть не могу, когда кто-то лишается воспоминаний, пусть даже самых незначительных.
- Во имя его собственного блага, - заметил книжник слева. - И блага всего общества.
- Знаю. - Быстро осмотрев маленький флакон, прикрепленный к устройству, монах поднял металлическую трубу и во второй раз нацелил ее на Эхомбу.
Пастуха охватил ужас. Розовая дымка больше не застилала его мысли, но и не отступала. Она висела перед ним, словно береговой туман, ожидающий, когда корабль будет брошен вперед течением, чтобы его поглотить, дабы свести индивидуальный образ мыслей Эхомбы к духовному эквиваленту нулевой видимости. Воздействие порошка, усиленное вторым залпом из длинноствольного приспособления, вне всяких сомнений, окажется непреодолимым.
Эхомба думал изо всех сил. Он сосредоточился на том, чтобы вызвать на передний план мышления наиболее убедительные образы, те, в которых он был бесспорно и окончательно убежден. Он представил себе Миранью и деревню. Он припомнил суровые, но красивые места, где родился, охотничьи и пастушьи тропы, пересекавшие холмы и лощины. Он всматривался в лица друзей и родственников.
Тщательно прицелившись, благонамеренный монах выпалил из порошкострела. Парализующая мысль розовая мгла рванулась в направлении пастуха. Когда она окружила его, он понял, что останется таким же, но будет другим. Похожим внешне, но изменившимся внутренне. Этиоль предельно сосредоточился на боли своего собственного рождения, на ударе молнии, убившей друга детства, на том, как он всю ночь спорил с другими мужчинами и женщинами деревни, что делать с мимохожим охотником, который, злоупотребив гостеприимством наумкибов, напал на юную девушку. Все это были сильные мысли, сформулированные в соответствии с его собственным, уникальным способом мыслить.
Из жерла устройства розоватая дымка надвигалась, будто при замедленном движении, как кровавая пена.
Эхомба подумал о море.
Позади него заскулил Алита. В другое время пастух, возможно, и обратил бы внимание на этот необычный звук. Ему приходилось слышать, как большой кот и ворчал, и рычал, и храпел, и даже мурлыкал во сне, но Эхомба никогда не слышал, чтобы он скулил. Пастух не обратил бы внимания, даже если бы Алита затянул традиционную деревенскую песню - настолько сильно он старался сосредоточиться на собственном образе мыслей. А если бы он поглядел, что заставило кота скулить, это удивило бы его даже больше, нежели чрезвычайно необычный способ кошачьего самовыражения.
Алита взвыл, потому что его лапы вдруг очутились по колено в воде. В холодной темной воде, которая сильно пахла водорослями и солью. Стоявший рядом Симна ибн Синд заморгал и нахмурился, поскольку что-то было не так, а что именно - он не мог понять.
Трое книжников за столом, разинув рты, в изумлении смотрели на воду, образовавшуюся вокруг их ног. Казалось, она поднимается из самого пола, просачиваясь наверх сквозь щели между каменными плитами.
Не замечая того, что происходит вокруг, Эхомба непрерывно вызывал в памяти наиболее старые, самые отчетливые эпизоды из богатого запаса своих воспоминаний, те, которые он мог воспроизвести с наименьшими усилиями. Он думал о вкусе моря, когда глоток воды случайно прорывался сквозь губы во время плавания, о прохладном, бодрящем ощущении самой жидкости на голой коже, о ее пряной солености, которая щекотала нёбо, и внезапном ожоге, если она попадала в нос. Он помнил, что далекие плоские горизонты моря являли собой единственный реальный край света. Он возрождал в уме внешний вид тварей, что, извиваясь, плавали в его глубинах, видел перед собой скромное величие скелетов крупных и мелких существ - море каждое утро выбрасывало их на берег, и те лежали, словно товары старого мудрого купца, аккуратно разложенные для обозрения и на пробу.
А по мере того как Эхомба вспоминал и думал, море продолжало заполнять комнату допросов, и уровень воды поднимался со сверхъестественной, немыслимой быстротой. Она покрыла его колени и дошла до бедер. Вскочив со стульев, три пораженных книжника пятились назад и пытались добраться до двери. Повсюду вокруг Эхомбы на воду осела розовая пыль - и исчезала, растворялась в темно-зеленой глуби, как молотые чайные листья в кипящем котелке.
Монахи закричали. Дверь отворилась; за ней барахтались двое вооруженных служителей, стоя по пояс в воде. Потоп, начавшийся ни с того ни с сего, повсюду в доме был таким же мощным, как и в комнате, не суля книжникам ни безопасности, ни суши.
Рядом с Эхомбой Симна ибн Синд, полустоя-полуплавая, сильно затряс головой, заморгал и будто бы впервые увидел, что все кругом залито водой. С трудом передвигаясь в воде, теперь уже доходившей ему до груди, он схватил пастуха за руку и дернул:
- Этиоль! Эй, братец, теперь уже можешь закрыть кран! Наши заботливые наставники смылись. - Северянин окинул нервным взглядом прибывающую воду. - Лучше бы и нам поскорее убраться отсюда, пока случай подходящий.
Эхомба, казалось, не слышал друга.
Вполголоса ругаясь, Симна подтащил к себе потерявшего ориентацию Алиту. Посредством множества торопливых подталкиваний ни на что не реагирующего пастуха наконец удалось положить ничком на широкую спину кота. Пристроив таким манером своего долговязого спутника, они полувброд-полувплавь покинули комнату.
Выбравшись по коридору в центральный внутренний зал здания, путешественники обнаружили там полнейший хаос. Обезумевшие монахи неистово пытались поддерживать бесценные тома и свитки над поднимающейся водой, которая резво подбиралась ко второму этажу. Пенящиеся волны бились о перила, а совершенно очумевшая рыба выпрыгивала из воды и плашмя шлепалась обратно.
- Главный вход! - крикнул Симна, которого с головой накрывали поднявшиеся волны и барашки. - Плыви к главному входу!
Монахи и служки беспомощно плескались в воде. В задней части зала над теперь уже затонувшим камином зарождался миниатюрный шквал. Симна поглядел в воду под собой, и ему показалось, будто он увидел, как что-то глянцевое и мускулистое промелькнуло под его телом. Сзади и несколько в стороне, вертясь в воде, служитель, уже без оружия и доспехов, вдруг вскинул обе руки вверх. Пронзительно завопив, он скрылся под волной, затянутый вниз чем-то таким, что не должно было привольно плавать среди обители правильного мышления.
Не отставая от северянина, мощно рассекал испещренные солью буруны черный кот. Повернувшись на спину и по-прежнему выгребая к главной двери, которая уже почти полностью погрузилась под воду, Симна прокричал своему размякшему другу:
- Довольно, братец! Ты своего добился, что бы это ни было. Выключай воду!
Сквозь черную гриву до него донеслись слова. Это определенно был голос Эхомбы, только приглушенный.
- Не могу... должен думать только... о море. Продолжать думать... здраво. Продолжать думать... по-своему.
- Нет! Хватит! - Северянин выплюнул изо рта соленую воду. На вкус она была в точности как морская, вплоть до крохотных песчинок, которые обжигали язык. - Ты достаточно сделал!
Вокруг них обитатели здания орали и вопили, дрыгали ногами и молотили руками, пытаясь удержать головы над водой. Не все оказались хорошими пловцами. В этот миг зал, да и весь дом были заняты не правильным мышлением или же неправильным мышлением, а лишь мыслями о том, как выжить.
- Ох! Ради Гелуджана... - Симна понял, что ударился головой о тяжелую деревянную двойную дверь главного входа.
Лишь маленькая ее часть оставалась над поднимающимися водами. О том, чтобы ее открыть, преодолевая чудовищное давление воды, нечего было и думать. К тому же железные ручки теперь находились намного футов ниже его быстро работающих ног.
Что-то сдавило плечо северянина, и он сам взвизгнул, поворачиваясь, чтобы дать отпор. А когда увидел, что это всего лишь Эхомба, вышедший из оцепенения, то не знал, кричать ли ему от облегчения, или посильнее ударить друга в лицо. Во всяком случае, неспокойные воды, в которых они плавали, не дали бы ему возможности как следует примериться.
- Ну и что теперь делать, скромный пастух? Ты можешь сделать так, чтобы вода исчезла?
- Вряд ли, - ответил Эхомба голосом, который был разве что чуть громче, чем его обычные монотонные речи. - Потому что понятия не имею, как заставил ее здесь появиться. Можно поискать окно на втором этаже, но тогда мы выльемся прямо на улицу внизу, и падение может оказаться опасным. - Он посмотрел на свои ноги под водой. - Насколько ты способен задержать дыхание?
- Задержать?.. - Симна обдумал вопрос и то, что за ним крылось. - Ты думаешь нырнуть на дно и выплыть через одно из окон первого этажа?
Пастух потряс головой. Фехтовальщик подумал, что для человека, большую часть жизни имевшего дело с сухопутными животными, Эхомба слишком непринужденно чувствует себя в воде.
- Нет. Мы можем вовремя его не найти или сами можем оказаться зажатыми среди тяжелой мебели, либо в боковых коридорах внизу. Нам нужно выбраться через передний вход. - Он указал на верхнюю часть главной двери.
- Сколько мозгов ты оставил в той маленькой комнатке, братец? Или ты в уме повредился от поганого розового порошка?
Эхомба не ответил, а вместо этого повернулся в воде к методично перебирающему лапами коту.
- Ты сумеешь это сделать?
Алита немного подумал и кивнул. Его огромная черная грива казалась водорослями, приклеенными к голове и шее, и тем не менее кот ухитрялся выглядеть лишь слегка менее царственно, чем обычно, хотя и промок насквозь. Не говоря ни слова, Алита нырнул, взмахнув толстой кисточкой на конце хвоста, похожей на повернутую в обратную сторону стрелу. За ним, выгнув спину и гарпуном вонзившись в воду, последовал Эхомба, словно уходящий ко дну дельфин. Пробормотав последнее ругательство, Симна ибн Синд зажал нос и начал куда менее изящное и искусное погружение.
Сама по себе океанская вода была чистой и прозрачной, но поскольку в здание света проникало немного, разглядеть что-нибудь под водой было трудно. Видимость ограничивалась несколькими футами. Однако, несмотря на то, что глаза Симне щипало и он не мог отыскать Эхомбу, огромный силуэт Алиты он различал без труда. Пока северянин старался удержаться под водой, надувая щеки и рискуя потерять заплечный мешок, кот просунул массивные изогнутые когти передних лап в калитку, проделанную в огромной парадной двери. Затем он то же самое сделал задними лапами - и стал ее тянуть и пинать.
Невзирая на неудобство работы под водой и меньшую силу ударов, очень скоро полумрак вокруг них наполнили щепки, которые, кружась, уплывали к поверхности. Внезапно сырую тьму прорезал луч дневного света, потом еще один и еще. Симна почувствовал, как его стало засасывать вперед. Изо всех сил пихаясь руками и ногами, он старался оставаться в погруженном положении. Его сердце и легкие бились о ребра, угрожая вот-вот порваться. Симна даже не мог обратиться к Эхомбе с призывом Употребить волшебство - чего, впрочем, как утверждал сам пастух, он делать не умел. Северянин понимал, что если сейчас же чего-нибудь не произойдет, то ноющие, разрывающиеся легкие вытолкнут его на бурлящую поверхность.
И чудо произошло.
Под напором Алитиных когтей пропитавшаяся водой древесина маленькой двери не только поддалась, но и полностью распалась. Симна ощутил, как его неодолимо несет вперед. Что есть мочи колотя руками и ногами, он попробовал было установить хоть какое-то подобие контроля над своим стремительным исходом - но тщетно. Его рвануло, правой рукой ударило о косяк, и тупая боль разлилась в плече.
В следующее мгновение, залитый солнечным светом, он уже кашлял и брызгал слюной. Убедившись, что меч и котомка на месте, Симна поглядел вокруг в поисках товарищей.
Поток то поднимал, то опускал Эхомбу, как вырванный с корнями ствол. Пастух махал руками и кричал Симне. Северянин, как он заметил, на земле был значительно проворнее и увереннее, нежели в воде, хотя водная лавина и замедлила свой бег, разлившись по площади. Находившийся немного впереди, Алита уже занял устойчивое положение на камнях мостовой.
Позади них морская вода продолжала хлестать из проломленной двери. Мебель, доски, вырванные из пола, промокшие ковры, разнообразная утварь, а иногда и хватающий ртом воздух прислужник возникали на поверхности потока. Воздух наполнился криками ошеломленных горожан, выпрыгивающих из объятий соленой реки. Тех, кто замешкался, она сбивала с ног и унизительнейшим образом тащила вниз по улице.
Выбравшись из основной струи, путешественники собрались за забором какого-то дома. Пока Эхомба и Симна проверяли свои котомки, их еще раз с головы до ног окатило водой, поскольку Алита улучил минутку, чтобы как следует отряхнуться. Северянин произнес несколько отборных словечек, а потом возобновил проверку.
- Все мое имущество промокло, - брюзжал Симна, вытаскивая кусок вяленой баранины. - Все пропало.
Эхомба перебирал собственные пожитки.
- Мы уже не в пустыне. Тут полно мест, где можно купить еду. - Встав, он осмотрелся. - Надо найти источник пресной воды и все прополоскать. Если сделать это быстро, то часть вяленого мяса еще можно спасти.
- Больше ни за что не стану слушаться тебя, когда дело касается бюрократии. - Мешок северянина влажно захлюпал, когда тот забросил его на плечи. - В следующий раз мы затеем драку вместо того, чтобы покорно идти.
Они двинулись по опустевшей улице, и Симна оглянулся. Лавина соленой воды, не ослабевая, продолжала извергаться из недр здания.
- Надо же, как много воды... Когда это кончится?
- Понятия не имею. Я думал о море, пытаясь сохранить собственное мышление, и вот видишь, что из этого вышло. Сейчас я о море уже не думаю, а вода все течет. - Позади них на площади вокруг здания по-прежнему слышались вопли и громкий плеск.
Обнаружив опрятный общественный фонтан, путешественники все вынули из мешков и прополоскали в прохладной и чистой пресной воде, чтобы смыть соль. Закончив с этим, они проделали то же самое с оружием, дабы предохранить стальные клинки от ржавчины.
Поблизости почти никого не было - большинство жителей заперлись в своих домах или мастерских, чтобы уберечься от колдовства, остальные же побежали на площадь поглазеть на невиданное чудо. Пользуясь временным одиночеством и укрывшись от случайных взглядов массивным телом Алиты, мужчины скинули одежду и тоже помылись.
- У меня такое чувство, будто я уже никогда не просохну! - Раздраженный северянин через голову натягивал мокрую рубаху.
Эхомба, возясь с юбкой, искоса взглянул на небо.
- День сегодня теплый, и солнце еще высоко. Если будем идти по открытому месту, то высохнем довольно быстро.
- Ага, правильно, будем держаться открытых мест! - Взяв меч, Симна аккуратно вложил его в ножны. - Ноги моей не будет ни в одном здании, пока мы не выберемся из этой страны. Подумать только: стараются контролировать не то, что люди думают, а как они думают. Клянусь Гвисвилом, это возмутительно!
- Безусловно, - согласился Эхомба, и они зашагали по пустынной улице. - Счастье еще, что книжникам приходится встречаться с необращенными лицом к лицу. Вообрази, как страшно было бы, окажись у них какое-нибудь колдовское средство, чтобы представать одновременно перед множеством людей. Или переноситься в дом или мастерскую каждого горожанина и беседовать со многими сотнями людей сразу, а потом применять свое снадобье, чтобы все думали одинаково.
Симна уныло кивнул:
- Это поистине была бы самая черная из черных магий, братец. Нам повезло, что мы живем в странах, где подобные коварные фантазии даже в голову никому не приходят.
Его долговязый друг выказал согласие:
- Если овцевод правильно описал здешние места, то мы выберемся из Тетсприаха до полуночи и, таким образом, станем недосягаемыми для стражей правильного мышления.
- Не могу дождаться. - Симна ускорил шаг. - Мое мышление может быть неверным, или противоречивым, или иногда непоследовательным, но, клянусь Гхевом, это мой образ мыслей.
- Это часть того, что делает тебя тем, кого и что ты собой представляешь. - Эхомба размашисто шагал, и конец его копья постукивал о мостовую. - Лично я не представляю, как это я стану думать иначе, чем сейчас, чем всегда.
- А по-моему, сама идея - правильная, только вот средства неверные.
Оба мужчины в изумлении повернулись к коту. Вода продолжала стекать с его промокшего меха.
- Что ты сказал? - спросил Эхомба.
- Проблема не в том, что люди думают неправильно, а в том, что они думают слишком много. А это неизбежно ведет к тому, что они слишком много говорят. - Так и осталось неясным, что Алита подразумевал.
- Этот крупный котенок говорит, что мы слишком много болтаем? - ответил колкостью Симна. - Он это имеет в виду? Что мы просто треплемся и треплемся, безо всякого особого смысла, чтобы только слушать собственное лепетание? Он это хотел сказать? Ну, если он так считает, то, может быть, нам вообще заткнуться и никогда больше с ним не говорить? Может, ему это понравится, чтобы мы больше не проронили ни слова и...
Подняв свободную руку и повернув ладонь к северянину, Эхомба мягко ответил:
- Симна, я не говорю, что полностью с ним согласен, но, возможно, было бы неплохо, если бы мы тщательнее взвешивали свои слова.
- Значит, большая их часть - попросту мусор? Большая часть из того, что мы говорим, не имеет ни смысла, ни значения или просто никому не нужна, потому что он так думает? Наши слова - пустое сотрясание воздуха, содержащее не больше смысла, чем пение птиц или жужжание пчел? То, что мы говорим...
- Симна, друг мой, замолчи. По крайней мере на некоторое время, - улыбнулся Эхомба.
- Стало быть, ты с ним согласен? - Вспыльчивый северянин не желал оставлять тему. - Ты думаешь, что мы действительно говорим слишком много и ни о чем существенном?
- Извини, мой друг. - Сконфуженно улыбаясь, Эхомба указал на свою голову. - У меня в ушах все еще полно воды, так что я тебя плохо слышу.
Симна уже хотел было ответить, но решил воздержаться. неужели проклятый кот тоже улыбается? Это нелепо. Коты не могут улыбаться. Могут зевать, рычать, шипеть - но не улыбаться. Спрятав свое возражение в дальний уголок памяти, Симна зашагал молча, зная, что может высказать его позже. Чего он, разумеется, не сделал.
Как Алита, так и Эхомба на это и рассчитывали.

XII

Страна, которой правил просвещенный герцог Тирахнар Крестелмар, выглядела настолько же радушной и гостеприимной, насколько Тетсприах оказался вероломным. Через пограничные ворота путешественников пропустили любопытные, но жизнерадостные стражники, заверившие грубоватого любознательного Симну, что в Фане не только никто не попытается изменить его образа мыслей, но всем решительно на эти мысли наплевать.
Упругость походки и блеск в глазах, никогда надолго не покидавшие северянина даже в самые трудные времена, снова вернулись к нему, когда путники приняли приглашение фермера доехать до города Фан на телеге с сеном. Перед этим городом бледнел даже процветающий Тетсприах. Не только здания были более впечатляющими и люди одеты изысканнее, но во всем чувствовался определенный и вполне отчетливый стиль столицы, превосходящей все, что когда-либо видел Эхомба, смотревший вокруг широко раскрытыми глазами. На светского Симну, разумеется, окружающее произвело куда меньшее впечатление.
- Премилый городок. - Он закинул руки за голову и положил ее, словно на подушку, на грудь Алите. Кот не возражал, потому что езда его укачала и он заснул. - Конечно, ни в какое сравнение не идет с Кримак Кариллом, или Бох-Иеном, или даже с Восло-на-Дренеме, но в нем что-то есть. - Симна сделал глубокий вдох, и на его лице появилось удовлетворенное выражение. - Первый признак зажиточного поселения, братец: воздух не воняет.
- Интересно, все ли маленькие королевства, о которых нам рассказывал овцевод, такие же процветающие, как Тетсприах и Фан? - Эхомба с удовольствием рассматривал элегантных людей с разными оттенками кожи и их красивые одеяния. То тут, то там он даже замечал обезьяну, что говорило о более широких торговых связях фанцев по сравнению с замкнутыми жителями Тетсприаха. Несмотря на нарядную и даже вычурную местную манеру одеваться, пастух не стеснялся своей бедной рубахи, юбки и сандалий. Эхомбе никогда не пришло бы в голову чувствовать неловкость из-за подобных вещей. Хотя наумкибы стремились выглядеть приятно и красиво, ни у кого из них и в мыслях не было судить о человеке по его внешнему виду.
- Слезайте, парни, - крикнул фермер со скамейки впереди. - И не забудьте захватить это зубастое черное чудище с собой!
Запустив пальцы в густую черную гриву, Эхомба несколько раз встряхнул кота, и тот сонно заморгал. Алита еще некоторое время потягивался и зевал и лишь после этого спрыгнул с телеги. Фермер предпочел не торопить его, да и пастух тоже. Как бы ни был дружелюбен и ласков бодрствующий кот, в полусонном состоянии он всегда представлял потенциальную опасность.
Заметив необычных размеров кота, несколько разряженных пешеходов остановились и стали на него глазеть. Однако никто не был испуган и никто не смотрел свысока на усталых потных путешественников, никто не отпускал шепотом язвительных замечаний.
- Похоже, что это необычно культурное человеческое сборище, - заметил Алита. - Один тип даже отметил, какой я симпатичный и представительный.
- Видно, все их умственные способности пошли на внешний вид. - Уперши руки в боки, Симна стоял посреди улицы, осматривая окрестности. Средних лет всадник протрусил мимо путешественников, едва взглянув на них, и пока Симна восхищался его развевающимся зеленым плащом, Эхомба с интересом рассматривал устройство кожаной с бронзой сбруи, а Алита глухо зарычал от столь близкого присутствия такого количества легкой добычи. К счастью для всадника, его лошадь не видела кошачьих глаз. - Нужно найти какой-нибудь торговый дом или магазин и пополнить запасы. - Сняв свой мешок, Симна похлопал по нему и приветливо улыбнулся. - Золото хорошо тем, что ничего его не берет. Даже морская вода.
- Я думал, что твой кошель пуст. - Эхомба неуверенно взглянул на друга.
Северянин ничуть не смутился.
- Я не все тебе сказал, Этиоль. Кое-что в загашнике оставлено. Но, - Симна с покорным видом пожал плечами, - куда иду я, туда же следует и мой желудок, а сейчас он даже еще более пуст, чем кошелек. Думаю, у тебя тоже.
Эхомба неуверенно развел руками.
- Я могу долгое время обходиться без еды.
- Только зачем? - Симна покровительственно обнял долговязого друга за плечи. - Я говорю так: принимай пищу когда и где только можешь. Судя по тому, как выглядит этот городишко, все, что мы тут купим, окажется свежим и хорошего качества. Кто знает, что нас ждет в следующем порту? Вперед, в магазин за провизией, а дальше - в Хамакассар!
Эхомба двинулся по улице вслед за другом.
- Да ты, я вижу, полон энтузиазма.
Северянин ответил на это замечание лучезарной улыбкой:
- Это мой способ скрывать страшное нетерпение. Но я особенно не волнуюсь, потому что знаю: сокровище, которое ожидает нас в конце поисков, стоит и потраченного времени, и усилий, и лишений.
Эхомба вспомнил схожие предсказания Раэль и собаки-колдуньи Роили.
- Надеюсь, что так, друг Симна.
Горожане указали путешественникам дорогу к некоему заведению с высоким потолком, которое находилось в нескольких кварталах вниз по улице. Как только они вошли внутрь, Симна понял, что их направили в нужное место. Более крупные товары лежали штабелями посередине помещения на полу, а по обеим сторонам на полках, доходивших почти до уровня второго этажа, располагались мелкие предметы. Словно пчелки, перелетающие с цветка на цветок, вдоль стен туда-сюда сновали на роликовых коньках мальчишки, выхватывая нужные товары в ответ на громкое перегавкивание суетливых приказчиков внизу. В дальнем конце единственной длинной комнаты находился бар, перед которым стояли несколько столиков и стульев, где сидели, болтая, выпивая и покуривая, постоянные обитатели магазинных глубин.
Вежливые покупатели расступились, чтобы пропустить путешественников. А может, они просто не хотели стоять на пути у Алиты. Кот, как он обычно делал в присутствии большого числа людей, понурил массивную голову и старательно отводил взгляд. Эта нарочитая поза лицемерной кротости отнюдь не уменьшала беспокойства стариков и женщин с маленькими детьми.
Покуда Симна делал покупки, Эхомба забрасывал приказчиков вопросами. Очень многое из того, что он увидел на полках, оказалось для него совершенно новым и чудесным. Тут были и маленькие механические устройства замысловатой формы, и ярко окрашенные ткани, и предметы домашнего обихода. Большую часть упакованных продуктов он даже никогда не пробовал, и раздраженному Симне приходилось вновь и вновь растолковывать назначение заморских товаров и диковинок.
Когда они закончили то, зачем пришли, угрюмый северянин, сжав в кулаке последнее членгууское золото, пересчитал оставшиеся монеты.
- Я не рассчитывал уйти с этим на покой, но хотел по крайней мере немного развлечься. А теперь тут не хватит даже до конца нашего путешествия.
- Не расстраивайся, Симна. - Эхомба положил ладонь на руку друга. - Золото нужно только для того, чтобы его тратить.
- Я знаю несколько способов, как мне хотелось бы его потратить. - Северянин устало вздохнул. - Во всяком случае, у нас еще остались деньги, чтобы разок-другой выпить. - Он кивнул на терпеливого Алиту. - Даже коту можно купить выпивку.
- Благодарю вас, миски воды будет вполне достаточно. - Теперь, когда его мех наконец полностью высох, к коту вернулось все его достоинство. Совершенно довольный, он царственно развалился в дальнем углу, к большому облегчению постоянных посетителей тесного питейного заведения.
Усевшись на превосходно сделанные плетеные стулья, путешественники роскошествовали, потягивая напитки с настоящим льдом. Столь поразительная и неожиданная вещь так заинтриговала Эхомбу, что он решил подольше задержаться в баре. Те, кто сидел поблизости, оказались внимательными слушателями. Очутившись в своей стихии, Симна вовсю приукрашивал правду о странствиях в дальних краях импровизированными выдумками. Всякий раз, когда северянин вываливал увлеченным слушателям особо вопиющие враки, Эхомба бросал на него осуждающие взгляды. Его словоохотливый товарищ их старательно избегал. Алита тем временем, уютно свернувшись в углу, продолжал дремать.
Благодарные и внимательные слушатели усердно потчевали путешественников освежающими напитками, и так за разговорами пролетел не только остаток дня, но и изрядная часть начинающегося вечера. Но в конце концов даже красочные рассказы Симны ибн Синда стали тускнеть, по мере того как их ранее пылкие поклонники врозь и парами начали расходиться и покидать магазин, прихватив сделанные днем покупки.
Когда же на улице наступила кромешная тьма, их аудитория сократилась до двоих: парочки здоровенных бородатых поденщиков примерно того же возраста, что и сами путешественники. Их уход, однако, был столь же неожиданным, сколь и стремительным.
Взглянув на почерневшую улицу, которая виднелась сквозь отдаленную главную дверь, тот из двоих, что был чуть ниже, внезапно встал. Он выпучил глаза и вцепился в плечо все еще сидевшего товарища:
- Надун! Посмотри наружу!
У второго парня отвалилась челюсть. Он повернулся к человеку, работавшему за маленькой стойкой. Этот достойный господин, ставя на полку последний протертый стакан, серьезно проговорил:
- Совершенно верно. Вы, ребятки, лучше поторапливайтесь, а не то придется возвращаться домой... после.
- Почему ж ты не предупредил нас? - Голос первого мужчины был напряженным и обвиняющим. На сей раз бармен оторвался от работы.
- Вы взрослые люди. Я торговец, а не нянька.
Если бы не ужас на их лицах, то было бы смешно смотреть, как эти двое с невероятной поспешностью натягивают свои прекрасные вечерние пиджаки и выскакивают из универмага. Тот, что поменьше, кинул хозяину пригоршню монет, не удосуживаясь ни пересчитать их, ни получить сдачу.
Причмокнув губами, Симна поставил на стол перед собой бокал и небрежно осведомился у бармена, нагнувшегося, чтобы собрать раскатившиеся по полу монеты:
- Что все это значит?
Дородный торговец щеголял роскошными черными усами, завивавшимися вверх на кончиках. Они разительно контрастировали с его сверкающей лысиной, на которой растительности было не больше, чем на керамической чаше. Видимо, в порядке компенсации у него были ужасающе густые брови.
- А вы не знаете? - Выпрямившись, он отправил урожай своей монетной жатвы в объемистый передний карман грубого хлопчатого фартука. - Правда, что ли, не знаете?
- Судя по всему, нет. - Эхомба водил пальцем по краю стакана. - Не могли бы вы несколько просветить наше неведение?
Недоверчиво покачав головой, хозяин вышел из-за стойки и приблизился к их столику. Выражение его лица было строгим и осуждающим. Насколько Эхомба мог судить, во всем заведении оставались только они да бармен. Все другие посетители и служащие давным-давно разошлись.
Толстым пальцем негостеприимный хозяин указал на деревянные часы, стоявшие на высокой деревянной полочке:
- Понимаете, что сие означает?
Эхомба, незнакомый с механическими часами, хранил молчание. Однако Симна бесцеремонно кивнул:
- Сие означает, что до полуночи осталось двадцать минут.
- И что?
Торговец посмотрел мимо них, в сторону парадной двери, и его тон стал немного мягче.
- Полночь - колдовской час.
- Это смотря где. - Откинувшись на спинку стула, северянин положил ноги на стол и скрестил их. - В Ввуалте, столице Дрелестана, в полночь поднимают общий тост. В Пулемате это час отхода ко сну.
- Большую часть вечера те двое отдыхали и развлекались нашей компании, - заметил Эхомба. - А когда они посмотрели на время, их охватил ужас. - Пастух повернулся на стуле, чтобы поглядеть наружу. На тихой, окутанной ночью улице никого не было. - Что происходит в колдовской час? Внезапно появляются колдуны?
- Все не так просто, дружок. - Немного раздраженный хозяин многозначительно посмотрел на обутые в сандалии ноги Симны, покоящиеся на столе. Северянин ответил дружелюбной улыбкой и оставил ноги там, где они находились. - Если бы речь шла только о каком-нибудь случайном колдуне, то это никого бы не беспокоило и не было бы нужды в Уставе.
- Что за Устав? - Неприятный холодок, который ощутил Эхомба, подсказал ему, что им придется спешно покинуть свое уютное пристанище. Он удостоверился, что котомка и оружие лежат рядом.
Опершись спиной на стойку и сложив руки на нижней части груди поверх выпирающего животика, бармен поглядел на друзей с сожалением.
- Вы раньше не бывали в Фане, так ведь, и не слышали о нем во время своих путешествий?
Пастух покачал головой:
- Мы впервые в этой части света.
В углу похрапывал Алита, безразличный к человеческой болтовне.
Хозяин глубоко вздохнул.
- Когда-то, в незапамятные времена, провинция Фан называлась Страной Призраков. Хотя она была, как и сейчас, окружена плодородными странами, населенными счастливыми людьми, сам Фан оставался безлюден, и лишь отчаянные странники проплывали через него по реке Шорнорай, что течет по северным районам. Но даже им грозило нападение.
- Нападение? - Глаза Симны заблестели, очевидно вследствие употребления трех бесплатных бокалов, преподнесенных разбежавшимися слушателями. - Со стороны кого?
Сведя вместе косматые брови, бармен сурово взглянул на него.
- Не кого, дружок, а чего. Хорошо известно, что Фан издавна служил обиталищем для всякого отребья и сброда Потусторонних Миров, той тошнотворной рвани, которая слишком порочна и испорченна, чтобы найти прибежище в тех областях, где обычно обитают подобные твари. - Он посмотрел на свои руки и фартук. - Всем духам и существам нужно какое-то место для обитания, даже самым отвратительным и гнусным. Фан и был таким местом. Они собирались здесь, истязали и мучили всякого, кто отваживался исследовать и обживать эти плодородные равнины и благодатные долины рек.
- Видимо, что-то произошло, и все изменилось, - заметил Эхомба.
Симна теперь слушал внимательнее, не только заинтересовавшись рассказом хозяина, но и чувствуя, что все это имеет какое-то отношение к поспешному уходу двух последних слушателей.
Бармен кивнул:
- Под предводительством Ио Крестелмара Непреложного, древнего и великого предка нынешнего герцога Тирахнара Просвещенного и основателя династии Фан, великое собрание авантюристов и переселенцев постановило испытать на прочность нечестивых захватчиков этой страны. Произошла величайшей важности битва. Многие погибли, но их место заняли движимые надеждой скитальцы из других земель. Нечестивцы и богохульники несли гораздо меньшие потери, поскольку мертвых трудно убить, однако они так и не сумели изгнать Ио и его последователей из Фана. Каждый раз, когда они уничтожали несколько убогих, недавно появившихся лачуг или повозок с будущими поселенцами, поблизости вырастал новый лагерь скваттеров.
Эхомба обвел рукой превосходный, наполненный товарами торговый зал:
- Тем не менее мы здесь сидим, причем весьма удобно, а проходя через вашу землю, мы не заметили никаких признаков бедствия, о котором вы рассказываете.
- Как я уже говорил, все это происходило очень давно. - Хозяин снова ушел за стойку. - Ни одна сторона не сумела полностью победить другую. В распоряжении выродков были все темные искусства, но они не могли сеять разорение и опустошение сразу повсюду. Последователи Ио были настойчивы и многочисленны. В конце концов, по взаимному соглашению, было достигнуто примирение. - Он покачал головой, удивляясь безрассудству такой затеи. - Ио Крестелмар был великим человеком. Только вообразите себе: сесть за стол переговоров с гоблинами, призраками и демонами, настолько мерзкими, что их не принимают даже в Аду.
Эхомба задумался:
- И в результате появился Устав, о котором вы упоминали?
- Да. Нелюди испробовали все, чтобы провести Ио, но его неспроста прозвали Непреложным, а Фан и соседние страны называются Мыслящими Королевствами. Условия Уложения были выработаны незыблемые, как камень, лежащий под самим Фаном, к которому оно и привинчено. Нечестивцы не в силах ни нарушить условий, ни изменить их.
- Эти условия?.. - Вопрос Симны повис в воздухе. Особых пояснений не требовалось.
- День был отдан последователям Ио - для жизни и любви, для обработки земли и заселения Фана. Демонам и всему их отродью была отдана самая глухая часть ночи, чтобы они могли свободно бродить, где пожелают, с полуночи до рассвета, не опасаясь нападений, обид или экзорцизма со стороны людей.
Симна мрачно рассмеялся, поглядев на недобрую темноту улицы, которая была видна через все еще не запертую дверь:
- Похоже, спится вам тут неспокойно.
- Ничего подобного. - Бармен тонко улыбнулся. - Нечестивцы соблюдают договор. Обратите внимание, когда будете путешествовать по Фану: у входа в каждое здание есть полоска из чистой меди шириной с палец. Ее ночные призраки пересекать не могут. Таково условие Уложения. За этой медной линией человек находится в безопасности, не только телесно, но и в своих снах. Однако стоит лишь ступить за эту линию между полуночью и рассветом, и тогда... - Его передернуло, словно порыв ледяного ветра окутал тело и проник в самую душу.
Симна больше не улыбался; он размышлял над словами хозяина.
- Что ж, это по-честному.
- Именно так, - согласился хозяин. - А теперь вы должны идти.
- Что?! - Северянин даже не снял, а рванул ноги со стола. - После того, что вы нам рассказали, вы собираетесь вышвырнуть нас ночью на улицу?
- Собираюсь, - твердо ответил хозяин. - Я не окажу вам большего гостеприимства, нежели той паре, что ушла несколько минут назад. Теперь вы знаете причину их торопливости. Здесь магазин, а не постоялый двор. - Он многозначительно посмотрел на часы, мягкое деревянное тиканье которых зазвучало гораздо громче. - У вас еще есть время. За углом, всего в квартале отсюда, стоит пансион - заведение скромное, однако чистое и недорогое. Его хозяева - мои добрые друзья; они привыкли предоставлять кров загулявшим клиентам, которым уже поздно добираться до дому. Если побежите что есть мочи, то через несколько секунд будете там. Улица пока совершенно пуста.
- Ради Гоболлобы, давай быстрее выбираться отсюда! - Северянин мгновенно накинул на плечи лямки мешка, не забыв схватить меч и допить из бокала последние капли.
Эхомба быстро, но без суеты встал, чтобы разбудить Алиту. Большой кот просыпался медленно. Пока Эхомба, опустившись возле него на колени, что-то тихо говорил, Симна около столика приплясывал от нетерпения, поглядывая то на своих спутников, то на улицу, окутанную тьмой.
- Во имя Гаджеона, поторапливайтесь! Да плюнь ты ему в ухо, наконец! Врежь как следует. Подними его! - Северянин, не желая пинать самого кота, довольствовался тем, что топал по полу.
Алита встал на четыре неверные лапы, потянулся и вяло зевнул, а Симна мог только смотреть на него и в бессилии скрежетать зубами.
- Если ваше волосатое величество соблаговолит присоединиться к нашему отбытию, - наконец рявкнул он, - то нам надлежит убираться отсюда к чертовой матери.
Кот еще раз зевнул и поплелся к выходу.
- Эхомба все уже объяснил.
- Тогда почему бы тебе не двигаться быстрее? - Зная, что это может только привести к ссоре и потере времени, Северянин удержался и не шлепнул кота мечом по заду.
Ему ответил Эхомба:
- Улица, судя по всему, пуста, к тому же полночь еще не наступила, однако умный человек сначала осмотрится, прежде чем ринется в темноту.
- Вы напрасно волнуетесь. - Хозяин шел позади них держа в руках тяжелое латунное кольцо с ключами. - Мертвецы очень пунктуальны.
Подойдя к двери, Эхомба выглянул наружу. У него под ногами поблескивала медная полоска. Вставленная в толстый порог и привинченная, она сверкала от постоянной полировки. Пастух перешагнул через нее.
Ничего не случилось. Ночь была безветренной и прохладной, неся облегчение после жаркого дня. В обоих направлениях на безмолвную улицу глядели лавочки, защищенные аккуратными ставнями. Растения на окнах от холода закрыли бутоны до следующего появления солнца. Кто-то подмел и помыл не только тротуары, но и дорогу. Повсюду были порядок, чистота и пустота.
Вслед за пастухом через порог перешагнули Симна и Алита. Чтобы доказать правоту своих слов, хозяин тоже вышел за ними на небольшое крыльцо под навесом перед магазином. Он не выказывал страха, и Симна позволил себе немного расслабиться, как и советовал бармен.
- Пройдете пять витрин в ту сторону и окажетесь на углу. Поверните направо. Четвертая дверь слева - пансион. Стучите погромче, а то вас могут не услышать. И спокойной ночи.
Шагнув назад, он захлопнул за путешественниками дверь. Сквозь стекло Эхомба увидел, как хозяин поворачивает в замке большой латунный ключ.
- Ну что мы стоим здесь, как тупые бараны? У нас всего несколько минут. - Не дожидаясь товарищей, Симна со всех ног бросился вперед. Эхомба и Алита последовали за ним.
Они достигли угла, но не повернули.
- Что это такое? - Эхомба внезапно остановился.
- А что? - Стараясь дышать как можно ровнее, Симна замер в нескольких шагах впереди пастуха. - Я ничего не слышал. Эй, что ты там ищешь?
Эхомба всматривался в темный проулок между двумя тихими, мрачными домами. Симне и в голову не пришло бы делать это даже в более подходящий момент, не то что сейчас. Он, не веря своим глазам, смотрел на пастуха, а высокий южанин тем временем шагнул в тень, которая была чернее окружающей ночи. Симна, понимая, что время поджимает и не замедлит своего бега ни для кого, положил мощную ладонь на руку своего спутника.
- Что, по-твоему, ты делаешь, братец? Бывало, я опаздывал на похороны, опаздывал на встречи, опаздывал к друзьям прекрасной летней ночью, однако мне не хочется опаздывать к двери этого пансиона. Пошли! Какой бы кусок дряни ни возбудил твое необъяснимое любопытство, утром он по-прежнему останется там.
Кот позади них спокойно ждал, разглядывая пустынную улицу.
- Нет, - ответил Эхомба по обыкновению тихо, но твердо. - Не думаю, что останется.
В глубине проулка что-то застонало. От этого звука у северянина по спине побежали мурашки. Сжав губы, он попытался вытащить друга обратно на тротуар. Эхомба сопротивлялся.
Стон повторился, и сковывавший Симну страх несколько ослаб. Приглушенные сетования явно исходили из человеческого горла, а не от какого-нибудь бормочущего урода, сбежавшего от вечных мучений с того света.
- Сюда!..
Что-то вполголоса бормоча, северянин шагнул вперед и выругался, наступив на гниющие пищевые и еще более смрадные и мерзкие отбросы.
Человек, которому Эхомба помогал встать на ноги, находился на грани крайнего истощения. Это был мужчина; очень маленький мужчина, едва четырех футов роста. Сказать точнее было трудно, ибо, несмотря на то что его поддерживали сильные руки пастуха, ноги человека как будто работали с трудом. Они демонстрировали явную тенденцию брести сами по себе словно следовали некоему собственному маршруту. Что, понятно, создавало определенные трудности.
Когда Симна подхватил мужчину под руку, друзьям удалось вывести злополучного человечка из проулка. Весил он крайне мало. Вновь оказавшись на тротуаре, путешественники поставили фигурку на землю, прислонив к стене. Симна с гадливостью вытер руку. Хилый субъект был грязен, как вывалявшийся в луже боров, а запах, явившийся вместе с ним, обладал гнусным свойством прилипать ко всякому, кто оказывался рядом. Посмотрев в сторону людей, Алита с отвращением сморщил нос.
- Ты кто? - Каким-то чудом преодолевая вонь, Эхомба, нагнувшись, приблизил лицо к чуть дышащему человечку. - Мы хотим тебе помочь. Ты знаешь, сколько времени? - Он кивнул в сторону темной, пустынной улицы. - Здесь оставаться нельзя.
- Приятно слушать тебя, братец. - Симна, полный дурных предчувствий и нетерпеливый, стоял, сверля тревожным взглядом дорогу. - Может, теперь пойдем? Ну пожалуйста.
- Нет, никуда мы не пойдем, пока не поможем этому бедолаге. А если понадобится, понесем его с собой. - Пастух взглянул на своего спутника. - Я не брошу несчастного на произвол той судьбы, которая, по словам лавочника, подстерегает в этом городе людей по ночам.
- Хорошо, хорошо! Некогда спорить. Давай тогда снова поставим его на ноги. - Симна уже было наклонился - и едва успел вовремя отпрянуть, поскольку человечек предвосхитил грядущую помощь извержением содержимого своего желудка по всему тротуару.
- Ради Гиеирвола, ну что за гадость! - Повернувшись спиной к осевшей фигуре, Симна сделал большой глоток свежего ночного воздуха. Эхомба остался на месте, хотя и следил за тем, чтобы не оказаться на линии огня.
У жалкого субъекта, при его субтильности, очень мало чего осталось в желудке. Тем не менее тошнило бедолагу еще целую минуту или около того. Контрапунктом к его скрежещущим сухим приступам рвоты прозвучал колокольный звон, одиноко разнесшийся вдоль и поперек города, возвестив и прокляв наступление полуночи.
- Ну вот, - пробормотал северянин. - Надо убираться отсюда. Немедленно. - Низко наклонившись, однако отворачивая от человечка лицо как можно дальше, он проговорил сурово и внятно: - Как тебя там... ты это слышал? Сейчас полночь, и если то, что нам рассказали; правда, теперь нечисть может свободно рыскать по улицам в соответствии с вашим проклятым Уложением. Пора тебе, дружок, уносить свою костлявую задницу. Не знаю, почему Эхомба хочет ее спасти. Что до меня, я бы оставил тебя здесь, какая бы бойня тут ни началась.
Слезящиеся желтые глаза скосились на северянина. Кривая улыбка появилась на заросшем, нездоровом лице. Прижав трясущийся палец к одной стороне острого горбатого носа, человек ответил, пьяно хихикнув:
- Накер знает, Накер все знает! - Представившись посредством этого заявления, он выпустил желто-зеленую соплю в направлении сандалий собеседника.
Симна проворно отскочил в сторону.
- Эй, поосторожнее, урод гнилой! Ты что делаешь? - Повернувшись к Эхомбе, он добавил: - Пьяный в стельку! Причем, судя по виду и запаху, уже давно.
Опираясь костлявой спиной о стену, субъект поднялся и занял приблизительно стоячее положение.
- Ты чего, не слышал, что я сказал? Ты что, не знаешь меня?
- Нет, - прорычал Симна, прислушиваясь и стараясь не выпускать из поля зрения оба конца улицы. - И кто же ты такой, ходячий кусок окаменелой блевотины?
Неуверенно хмурясь, человечек распрямился более или менее во весь свой невпечатляющий рост.
- Я - Накер. Накер Сведущий. - На его лице снова возникло что-то вроде неуверенной улыбки. - Я знаю все.
Он вперил взгляд в Эхомбу. - Спроси меня. Валяй задай мне вопрос. Любой.
- Лучше позже. - Осторожно обняв за плечи человечка, похожего на сухой лист, пастух развернул его. - Мой друг прав. Сейчас надо уходить.
- Конечно, почему бы нет? - Накер Сведущий был чрезвычайно покладист. - Ну, давай спроси меня что-нибудь. Что угодно.
Раздраженный и в равной степени недоверчивый, Симна старался не отставать от Эхомбы.
- Как зовут мою незамужнюю тетку с материнской стороны?
- Вхерилза, - ответил Накер без малейшего колебания. - А ее сестер - Прилли и Чоксу.
Северянин заморгал, сразу же позабыв о грозящих ночных ужасах.
- Как?.. Клянусь бородой Гренрака, верно. - Подхватив чахлого субъекта под костлявую руку, Симна приблизил к нему лицо. - Откуда ты узнал?
- Уж Накер-то знает. - Человечек еще раз прижал палец к ноздре, но когда встревоженный Симна отпрянул, он лишь захихикал. - Накеру все известно. Ну, спроси еще. - Словно вознося молитву о ниспослании дождя, он широко раскинул в стороны трясущиеся руки. - Я все знаю!
Совместными усилиями, наполовину волоча, наполовину неся, Эхомба и Симна затащили легкое тело за угол. В конце улицы они увидели единственный огонек, светящийся в ночи, - приветливую вывеску с эмблемой пансиона. Симна удвоил усилия.
- Давай, господин Всезнайка. Пройди еще немножко и тогда сможешь все объяснить.
- А чего тут объяснять? - Его голова болталась на шее так, словно в любой момент могла отломиться. Накер повернулся к меньшему из трех своих спасителей: - Я знаю все. Что тут тебе непонятно, скучный маленький новобранец армии корыстолюбцев?
Сжав зубы, Симна пропустил мимо ушей это оскорбление и сосредоточился на перетаскивании слабенького тельца по боковой улице. Стараясь не дать своему подопечному заснуть еще в течение нескольких секунд, Эхомба решился задать вопрос:
- Сколько нам еще добираться до пансиона в конце улицы?
- Я не тот, кому следует задавать такой вопрос.
Симна насмешливо фыркнул:
- А я думал, что ты знаешь все.
- Конечно, знаю, но я не тот, кто намерен отсрочить ваше прибытие. Может, лучше спросить вот это.
- Кого спросить? - Вглядываясь в оба конца улицы, Симна никого не видел.
- Не «као», а «шо», - поправил его Сведущий, глотая буквы.
Северянин уже собирался наградить одуревшего пьянчугу тумаком, как вдруг прямо перед ним возникло нечто невообразимо огромное и подвижное. Алита пронзительно зарычал. Привидение, преградившее им путь, было без одежды и без обуви, а также, что еще страшнее, - без лица.

Предыдущая страница 6 Следующая страница


7 Алан дин Фостер

XIII

Остановившись и умолкнув прямо посреди пустынной улицы, путники уставились на привидение. Несмотря на отсутствие у него лица, создавалось безошибочное впечатление, что оно глядит назад. Эхомба чуть наклонился и прошептал покачивающейся, зыбкой загадке, которая называла себя Накером:
- Ладно, ты знаешь все. Что это такое?
Слезящиеся глаза пытались сфокусироваться на грозном призраке. Как и раньше, пьяница не колебался.
- Вохвн. Не имея собственного лица, он завидует всем, у кого оно есть. - Всеведущий постучал по носу средним пальцем. - Будь осторожен: он попытается отнять твое.
Симна обнажил меч:
- Ничего не выйдет. Мне оно самому нужно.
Позади него Алита напрягся и ждал начала. Вынув из заплечных ножен клинок из небесного металла, Эхомба встал рядом с другом:
- А мне мое. Миранья все равно узнает меня, если я вернусь домой без лица, но как она заглянет мне глубоко в глаза, если их отберут? - Пастух держал меч перед собой, и лунный свет мерцал на гравировке, покрывавшей необычную сталь.
Вохвн посмотрел на острые лезвия, хотя никто не смог бы сказать, чем именно он смотрел, и засмеялся той пустотой, где у него мог бы располагаться рот. Это был легкий выдох, звук, обманчиво прошелестевший возле уха, и тем не менее они все равно услышали его - этот смех, от которого кровь стыла в жилах.
Рука призрака, синяя и похожая на кости скелета, потянулась к ним. Симна пригнулся. Эхомба остался стоять на месте, но отклонился в сторону. Меч из небесного металла со свистом рассек воздух и запястье. Словно вспорхнувшая моль, отрубленная рука вохвна, обретя собственную жизнь, уплыла в ночь. Призрак грустно вскрикнул и отдернул лапу. Пустое лицо уставилось на отрубленное запястье, из которого тут же выросла другая кисть.
Пастух зашипел на раскачивающегося, колеблющегося Накера:
- Как нам его обойти?
- Вообще-то, - задумчиво отозвался пьяница, - вы могли бы рвануть влево и перебежать улицу, но тогда нарветесь на борборессбов.
Посмотрев в указанном направлении, Эхомба и Симна увидели, что темная щель переулка породила примерно дюжину карликов размером с пони. У них были раздвоенные копыта, и передвигались они, все время прихрамывая. Ярко-красный цвет шкуры несколько скрадывался мягким лунным светом. Козлиные хвосты мотались из стороны в сторону, и иссиня-черная шерсть покрывала их тела отдельными отвратительными пятнами. Морды у борборессбов были тупые и пухлые, прорезанные от уха до уха ртами, полными острых кривых зубов. Когда они открывали рты, то казалось, будто их головы разваливаются на две половины. У каждого посередине лба рос различной длины рог, и все они были вооружены короткими кривыми серповидными мечами из металла, такими же кроваво-красными, как и голые части их тел.
До того, как они увидели путешественников, призраки тараторили на неизвестном языке. Но теперь, когда они повернулись в сторону Эхомбы и его спутников, их неразборчивая беседа перешла в угрожающий рев. Присутствие огромного вохвна ни в малейшей степени их не смутило.
Накер сплюнул на землю что-то комковатое и коричневое, утеревшись тыльной стороной ладони.
- Поосторожнее с борборессбами. Они любят вытягивать из человека вены, пока он еще жив, и сосать их для лучшего аппетита.
Эхомба попытался пересчитать надвигающихся уродов, не выпуская из виду вохвна. Тот все еще был занят отращиванием руки и по-прежнему стоял посередине улицы.
- А в другую сторону?
Накер покосился в сторону, пытаясь сфокусировать взгляд.
- Ну, это можно было бы сделать минуту назад, а теперь уже слишком поздно. - Он неопределенно кивнул. - Гренки.
По тротуару крались три четвероногих пузыря, преграждавших путь с улицы к зданию пятнистой массой пульсирующего гноя. Выглядели они как животные, сделанные из связанных вместе шаров. Огромные, словно буйволы, гренки скакали на бочкообразных ногах, которые лишь чуть-чуть поднимали их над землей. Ступней и кистей у них не было, а все остальное отличалось округлостью и мясистостью. За ними тянулся тройной след гнойной слизи - смрад доносился до путешественников даже на расстоянии. Прежде чем испариться, она еще долго лежала там, куда капала.
Омерзительные, уродливые головы сплошь состояли из выпученных глаз да разинутых ртов, украшенных жирными, мешкообразными губищами. Зубов не было, но из глубины тошнотворной пасти высовывался похожий на щупальце язык, извиваясь, словно змея, осторожно вылезающая из логова. Подчиняясь неподдельной тупой целеустремленности, гренки продвигались вперед, не обращая внимания ни на приближающихся борборессбов, ни на неподвижную тень вохвна.
- Используй свое волшебство! - Оказавшись перед лицом столь многочисленных и разнообразных ужасов, Симна жался как можно ближе к долговязому другу, однако так, чтобы это не мешало орудовать мечами. - Призови звездный ветер!
- Думаешь, это так легко? - Эхомба крепко сжимал меч: - Для таких вещей нужно время, да и не всегда получается. Обнажить меч нетрудно; убедить его вызвать силу - сложно. - Он уже начал отступать. - Я пытаюсь.
- Эй, пытайся поусерднее. Нет, пытайся побыстрее.
- Замолчи и дай мне сосредоточиться.
Алита прыгнул вперед, и его громоподобный рык отразился эхом от окружающих зданий. Размеры и присутствие кота заставили борборессбов рассредоточиться и начать перегруппировку. Вохвн же не испугался, может, потому, что, не имея лица, не мог увидеть Алиту. Комичные плотоядные груды гренков, источая слизь, тоже пробирались вперед, невзирая ни на какие преграды.
Отступая, Эхомба схватил оцепеневшего Накера за плечо и тащил за собой. То ли не понимая грозящей опасности, то ли не обращая на нее внимания, этот одурманенный человеческий огрызок все норовил, шатаясь, вырваться из крепкой хватки пастуха.
- Что нам делать? - Высокий южанин хорошенько встряхнул пропойцу. - Скажи, что нам делать? Как прогнать всю эту гнусность?
Обратив к пастуху мутный взор, Накер ответил дребезжащим голосом:
- Никак. Борборессбы слишком подвижны, вохвн так и останется на своем месте, а гренки не угомонятся, пока не насытятся. Будете сражаться с одним - другие нападут на вас сзади. Их больше, чужеземец. Вы погибли.
- Он знает не все, - хмуро проговорил Симна. - Мы пока еще не погибли.
- Вам нужна помощь, - промямлил неустойчивый пьянчужка.
- Ага, не надо быть всезнайкой, чтобы это понять. У меня такое ощущение, что нам не следует рассчитывать на счастливых, цивилизованных фанцев. - Симна обвел взглядом окружающие дома. Кое-где за закрытыми ставнями мерцал свет, но ни одно окно не было открыто, дабы позволить жителям наблюдать, что делается на тихой улице за пределами их домов. Утром, без сомнения, веселая и умелая бригада уборщиков начисто соскребет с мостовой всякие неподобающие нечистоты. Дети будут катать обручи и гоняться друг за дружкой по кровавым пятнам, которые в конце концов исчезнут под воздействием мыла, дождя и времени, и никто не посмеет нарушить приличий расспросами о том, что произошло.
Отрастив новую руку, вохвн взвыл и поплыл вперед. Ближайшие к нему борборессбы посторонились. Гренки, слишком тупые и целеустремленные, чтобы осознать возможную опасность, продолжали подбираться к добыче.
Струйка холодного воздуха потянулась от острия клинка из небесного металла.
- Поторапливайся! - Симна следил за ближайшими к нему борборессбами. Четверо других уже забежали северянину за спину и начали подступать, подняв над омерзительными головами свое изогнутое оружие, похожее на зубы какого-нибудь первобытного змея.
Накер Сведущий, изогнувшись, крепко схватил пальцами, липкими от мокроты и рвоты, резную фигурку, висевшую на шнурке у Эхомбы на шее, и сильно дернул ее. Ошарашенный пастух зло крикнул:
- Отдай сейчас же! Больше одной-двух рюмок тебе за нее не получить.
- Отдать? - Поднеся похищенную вещицу к глазам, маленький человечек с большим трудом пытался сфокусировать на ней взгляд. - Конечно, отдам. На. - Отведя руку назад, он как-то ухитрился сделать неверный бросок.
Фигурка пролетела мимо растопыренных пальцев Эхомбы и упала перед парой борборессбов. Покатившись, перевернулась несколько раз и замерла. Одно из парнокопытных чудищ проводило фигурку взглядом, а потом наступило на нее, втаптывая в мостовую. Гадкая кривозубая ухмылка расщепила омерзительное лицо пополам.
Но тут же исчезла, так как борборессб взлетел прямо вверх, перевернулся через голову и тяжело грохнулся на спину. Ошеломленный, он так и остался неподвижно лежать.
На месте резной статуэтки стояла высокая стройная женщина, окруженная язычками бледного пламени. Ее величественная фигура была прикрыта тесно облегающим куском красно-коричневой материи, а в руках она держала щит из шкуры мастодонта и гладкую деревянную дубинку. Дубинка была густо утыкана трехгранными шипами кострового кустарника.
За всю свою жизнь Эхомба ни разу не видел кострового кустарника, упоминавшегося лишь в наумкибских преданиях, однако он сразу же узнал эти шипы, о которых слагали легенды. Миранья тоже никогда не видывала кострового кустарника, но она могла описать его во всех подробностях, когда перед сном рассказывала Даки и Нелече разные истории. Любая наумкибская мать знала, как выглядит костровый кустарник, даже если сама никогда его не видела.
Встревожившись, злые борборессбы повернулись в сторону появившегося среди них врага. Двое остервенело взмахнули своими серповидными мечами. Но металл, не причинив никакого вреда, отскочил от щита вновь появившегося видения. Размахнувшись дубинкой, оно ударило ближайшего борборессба по плечу. В тот же миг из руки жуткой твари вырвался огонь, и пламя объяло все чудовище. С громким воем оно кинулось вверх по улице, оставляя за собой шлейф огня и дыма.
Еще два борборессба бросились на обидчика. Один упал на мостовую; его шея была сломана ударом щита. Другому конец дубинки угодил в рот. С секунду он таращил глаза, а затем его голова взорвалась, превратившись в огненный шар.
Сбившись в кучу, разъяренные призраки изготовились все вместе напасть на размахивающую дубинкой фигуру.
Однако согласованное наступление не удалось, поскольку на них вдруг свалилась свирепая черная масса. Издав страшный рев, от которого задрожала земля, Алита одним ударом огромной лапы сбил с ног одного борборессба, а через мгновение откусил голову другому.
Увидев надежду на спасение, Эхомба и Симна ринулись на гренков. Под многочисленными ударами их оружия твари теряли огромные куски трясущейся желеобразной плоти, однако это их не останавливало. У них не было костей, а также, насколько могли судить бешено размахивающие мечами мужчины, отсутствовала кровь и нервная система. Язык-щупальце обвился вокруг руки Симны и тут же был отрублен клинком. Ампутированный орган лежал на земле, скручиваясь и извиваясь, будто червь, выгнанный на поверхность сильным ливнем.
Методично и безостановочно кромсая направо и налево, друзьям удалось превратить тройку настойчивых, но медлительных гренков в дрожащие груды густой дряни, перепачкавшей мостовую и тротуар. И даже тогда отдельные части безногой плоти норовили подпрыгнуть и продвинуться в направлении путешественников.
Обратив оставшихся борборессбов в бегство, причем некоторых с подпаленными хвостами и обожженными конечностями, разъяренный Алита преследовал их буквально по горячим следам, а видение, возникшее из резной фигурки, обратило свое внимание на грозную тень вохвна. Бестелесный дух изогнулся и обвился вокруг пришелицы, окружая ее собственным призрачным телом. Безликий урод начал сжиматься, надежно обволакивая фигуру воительницы.
Нисколько не испугавшись, высокое видение несильно, но твердо взмахнуло дубинкой. Пара костровых шипов прикоснулась к душащему зловонию. Закрученный спиралью вохвн издал удивленный стон и с мягким свистом всосался в шипы, оставив после себя лишь струйку ядовитого пара. Поднеся пальцы к губам и послюнив их, призрак нагнулся и сжал в руке остатки вохвна, который в последний раз перед полным исчезновением резко зашипел.
Покрытые с ног до головы отрубленными кусками трясущихся, студенистых гренков, Этиоль и Симна повернулись к высокой гибкой фигуре, которая возникла из осколков резной статуэтки пастуха. Сжимая в руках щит и дубинку, она приблизилась к ним. Ноги Накера Сведущего, лишенные внешней поддержки, к конце концов не выдержали, костлявая задница тяжело грохнулась о мостовую. Так пьянчужка и остался сидеть, ссутулившись, раскачиваясь туда-сюда, что-то бормоча себе под нос и пристально глядя на нечто неопределенное.
По-прежнему покрытое язычками бледного белого пламени, видение остановилось перед запыхавшимися друзьями. И улыбнулось. Растерявшись, Эхомба неуверенно всматривался в него, не веря объяснению, которое разум давал тому, что видели его глаза.
- Фастала?
- Привет, Этиоль Эхомба. - Величественная улыбка стала шире.
Это действительно была Фастала. Но не та сгорбленная ковыляющая старуха, которую он знал с самого детства. Перед ним стояла особа, обладавшая необыкновенной женственностью, естественной чувственностью и великими знаниями. Симна взирал на нее с безмолвным восхищением.
- Ничего не понимаю, - произнес пастух. Поставив край щита на землю, Фастала оперлась на него дубинкой и сложила сверху руки.
- Моя фигурка была вырезана не тогда, когда я была ребенком или такой, какой ты, Этиоль, меня знаешь, а тогда, когда я была вот такой. И когда печать была сломана, я явилась тебе не такой, какая теперь, а какой была раньше. - Она мягко засмеялась. - Разве в молодости я не была хороша?
- Клянусь гонадами Господа, это уж точно! - Несмотря на то что Эхомба неодобрительно нахмурился, северянин не сделал ни малейшей попытки отвести глаза.
Пастух почувствовал, что, не понимая причины, неловко ежится под пламенным взором. Между тем именно такой взгляд, лишь немного смягченный преклонным возрастом, он видел у нее на лице в день, когда покидал деревню. Но то была знакомая ему Фастала - бодрая, умная, иногда грубоватая, по-прежнему любящая соленую шутку и веселье старуха.
Сейчас в ее прямом и гибком теле не было ни болезненности, ни изъянов. Однако белое пламя, окутывавшее фигуру, становилось все бледнее и бледнее.
Она мельком взглянула вниз на самое себя.
- Да, эта часть меня увядает. Отныне я смогу быть с тобой, Этиоль Эхомба, лишь в твоем сердце и душе. Хотела бы, чтобы все было иначе. - Подняв руки и раскинув их в стороны, она по-львиному потянулась. Бросив взгляд на северянина, Эхомба испугался, что у того случится сердечный приступ.
- Ты спасла нас, - проговорил он.
Подобрав щит и дубинку, Фастала придвинулась к пастуху. Бледное пламя, исходящее из ее тела, не обжигало. Ее поцелуй, однако, был таким же горячим, как шипы кострового кустарника.
- Ах, Этиоль, - сказала она хриплым голосом, - каким же ты вырос совершенным мужчиной и какая счастливая женщина твоя Миранья. - Лицо Фасталы посуровело. - Тебе еще долго придется путешествовать.
Он кивнул:
- Мне уже дважды говорили, что если я пойду дальше, то буду убит. А ты что скажешь?
- Ничего, Этиоль Эхомба. Я ничего не могу сказать тебе. - Чуть повернувшись, она показала рукой на скрюченного, раскачивающегося Накера. Возвратившийся после бойни черный кот стоял и смотрел на беспомощную фигурку человека. - Почему бы не спросить его? Он знает все.
Симна издал оскорбительный звук.
- Пьяницу Накера? Отдаю ему должное, он знает немало. Но все? Даже величайший из мудрецов не знает всего. А эта омерзительная маленькая сопля никакой не мудрец.
- Нет, не мудрец, - согласилась юная Фастала. - И все-таки не исключено, что он знает все, как и утверждает сам. Беда в том, что знание всего еще не делает человека совершенным. И точно так же, как он не мудрец, он не совершенен. - Остатки мерцающего бледного пламени почти исчезли с ее тела, в последний раз отчетливо высветив гибкий, грациозный стан на фоне ночи.
Потянувшись к шее, Эхомба взялся за разорванный шнурок, на котором висела резная фигурка. Фигурка была с ним с тех самых пор, как он покинул землю наумкибов, - маленький прохладный спутник, которого он чувствовал кожей, привычной тяжестью напоминавший о доме.
- Я буду скучать по тебе, Фастала. Пока не вернусь домой.
- Надеюсь, что буду еще жива, когда ты возвратишься. Хотелось бы узнать, чем все это для тебя кончится.
- Зря ты не сказала мне о силе фигурки. - В голосе пастуха звучали одновременно и упрек, и нежность.
- Я тебе говорила, Эхомба, говорила. - Теперь она смеялась над ним, и обволакивающее ее белое пламя взметнулось ввысь, словно живое существо, на какой-то миг возвращенное к жизни. - Помнишь, когда мы беседовали в последний раз, я сказала тебе, что эта фигурка и есть настоящая я? Что, пока ты носишь ее, я смогу путешествовать вместе с тобой?
Теперь, вспомнив, он и сам с нежностью улыбнулся:
- Да, Фастала, верно. Я тогда слушал твои слова, но не слышал.
Она погрозила ему пальцем, и по этому простому жесту Эхомба узнал ее. Когда старая Фастала, настоящая Фастала, посмеивающаяся, подвижная деревенская Фастала журила детей или взрослых, что она делала ежедневно и по многу раз, то грозила пальцем точно так же.
- Ты хорошо и далеко видишь, Этиоль Эхомба, но иногда слушать тебе надо лучше!
- Я это запомню, - серьезно заверил ее пастух, словно непослушный ребенок, разговаривающий со строгим родителем. Симна отважно выступил вперед:
- Эй, а разве я не заслуживаю прощального поцелуя?
Высокая женщина задумчиво посмотрела на нетерпеливого северянина:
- Думаю, нет, друг Эхомбы. У тебя очень проворные руки, судя по тому, как они управляются с мечом, а меня, скромную девушку, защищают только волшебство да огонь. - Протянув руку, она шутливо взъерошила ему волосы. - Может быть, в другой жизни. - Последний эфирный огонь, окутывавший ее, погас.
- Фастала, подожди! - Эхомба шагнул вперед, туда, где она только что стояла... Ни бледного отсвета, ни последнего мерцания; она исчезла. Лишь тепло и запах природного аромата остались в воздухе да дразнящий след замирающего девичьего смеха.
- Ради нас, - шептал, подняв лицо к небу, Эхомба, стоя на темной и пустынной улице, вдалеке от родного дома. - Ради нас она пожертвовала остатками своей молодости, что были заключены в фигурке, которую Фастала дала мне для защиты. - Он повернулся к Симне. Северянин все еще смотрел на то место, где исчезло прекрасное видение, наслаждаясь уже начинающим слабеть воспоминанием. - Она могла бы провести эти минуты в обществе старых друзей в деревне, среди равных ей по опыту и знаниям. Но она отдала их нам.
- Ага, это прямо-таки поразительно, - с готовностью согласился Симна. - Мудрость, умение сражаться, чувство юмора - и все в одной женщине. Не говоря уже о тех...
Эхомба прервал его:
- Симна, прояви хоть каплю уважения.
- Конечно же, братец. Эх, я бы отдал месяц жизни, чтобы выказать этой женщине всяческое уважение!
- Такова была Фастала в молодости. Теперь она старая, хромая и сгорбленная. Симна уныло кивнул:
- Но, бьюсь об заклад, все еще красивая.
- Да. Все еще красивая. - Глубоко вздохнув, Этиоль повернулся к Алите и хныкающему пьянчужке. - Она посоветовала нам расспросить Накера. Пожалуй, так и надо сделать.
- Ага. - Симна встал рядом с другом. - Только не забывай: как бы много он ни знал, он не знает всего. - Северянин фыркнул. - Что бы Фастала ни говорила, ни один человек не знает всего. А особенно такая никудышная развалина.
Пока Симна, преисполненный отвращения, переминался с ноги на ногу, а Алита прихорашивался, счищая кровь и кусочки растерзанной плоти со своего меха, Эхомба присел на корточки перед покачивающимся человеческим остовом, который они спасли в проулке. Накера можно было свалить, ткнув пальцем.
- Как ты себя чувствуешь, мой друг?
Раскачивание прекратилось. Налитые кровью глаза поднялись и захлопали, словно сломанные ставни.
- Превосходно, превосходно! А в чем дело?
Эхомба посмотрел на своих спутников. Алита ни на что не обращал внимания, сосредоточившись на проблемах личной гигиены. Симна насмешливо хмыкнул и отвернулся.
Пастух снова взглянул на жалкую фигурку, съежившуюся перед ним.
- Ты не видел, что произошло?
Накер предпринял попытку заглянуть за спину долговязого южанина, сидевшего перед ним. Это усилие опрокинуло бы его, если бы Эхомба не поддержал пьяного.
- Что-то случилось? - Кустистые брови сдвинулись. - Кстати, а ты кто такой? И почему стоишь ночью посреди улицы? - Он снова моргнул. - И что я делаю ночью посреди улицы?
- Ты лежал в проулке и стонал. - Эхомба говорил мягко и терпеливо. - Было уже за полночь, поэтому мы...
Накер от страха выпучил глаза.
- За полночь? - Дико оглядевшись, он попытался встать и, не сумев, оперся на сильную руку Эхомбы. - Надо уходить с улицы, искать укрытие! А то...
- Знаем, знаем. - Пастух взял маленького человечка за плечо. - Думаю, некоторое время здесь будет спокойно, а поблизости есть пансион. Пошли. - Поднявшись, он помог Накеру встать.
- Ты не понимаешь, - со страхом лепетал пьяница. - После полуночи здесь, в Фане, такое творится!.. Страшное дело. Они выползают из тьмы и...
Эхомба крепко обхватил его за тощую спину.
- Понимаем, друг Накер. Все мы понимаем. Благодаря тебе.
- Мне? - На чумазом небритом лице отразилось совершенное недоумение. - А что я сделал? И кто вы такие? - Эхомба аккуратно вел человечка по безлюдной и залитой кровью улице в направлении немигающего приветливого света пансиона, а Алита и Симна шли по обеим сторонам, наблюдая, нет ли какой угрозы. - И что я делаю тут ночью посреди улицы?
Симна вглядывался в темноту, ища признаки опасности. Однако боковые улицы и переулки выглядели вполне спокойно и невинно. Целеустремленно шагая вперед, он потряс головой и едко усмехнулся:
- Все знает. Конечно, знает. Еще бы. Клянусь Гиливитилом, этот тип даже не имеет представления, где находится!

XIV

Заспанный владелец пансиона мгновенно пробудился, когда хорошенько рассмотрел постояльцев, стучащихся к нему в дверь. Он не был ни бывшим наемником, вооруженным до зубов, ни высоченным мускулистым воителем, ни даже особо смелым человеком, но тем не менее это был мужчина решительный и, в ограниченных рамках его достаточно распространенной профессии, отважный.
- Заходите быстрее! - Распахнув дверь, он быстро оглядел улицу позади ночных посетителей.
Эхомба с друзьями ввалились внутрь. Пастух и Симна с двух сторон поддерживали Накера, периодически несшего околесицу. Проходя через тамбур, пастух посмотрел вниз и заметил широкую полоску полированной меди, сверкавшей под дверным косяком. Алиту, невидимого в ночи и льнувшего к стене пансиона, хозяин не заметил. Теперь большой кот взбирался по ступенькам вслед за своими товарищами. Владелец выпучил глаза.
- Вы... - Он сглотнул и прижался спиной к стене, давая пройти огромному коту. - Этой штуке сюда нельзя!
Искрящиеся желтые очи надменно уставились на коренастого человечка.
- Кого это ты называешь «штукой»?
Пораженный хозяин прекратил попытки незаметно, по стенке, проскользнуть в холл.
- Оно разговаривает...
- Да, - сухо ответил Алита. - Оно разговаривает. - Челюсти, способные разгрызть мебель, застыли в нескольких футах от искаженного ужасом, вспотевшего лица хозяина. Мужчина кожей ощущал теплое дыхание хищника. - Разве у тебя нет домашней кошки?
- Н-н-нет, - слабо пролепетал владелец пансиона.
- Так вот теперь есть. - Повернувшись, Алита прошествовал в помещение за своими спутниками. Толстые мягкие лапы, ступавшие по ковру и деревянным половицам, производили куда меньше шума, нежели ноги его гораздо более легких друзей.
Хозяин пошел следом за гостями, опасаясь слишком близко подходить к коту. В то же время он не решался повысить голос, чтобы не разбудить спящих постояльцев и не вызвать панику. Поэтому он зашептал как можно громче:
- Вы желаете снять комнату или просто немножко переждать? - Острое желание побыстрее отделаться от необычных бродяг и сопровождающего их хищника боролось в хозяине с врожденным добродушием. Одновременно он пытался определить отчетливый и чрезвычайно неприятный запах, исходивший, как ни удивительно, не от большого кота.
Эхомба молча посмотрел на друга. Симна со вздохом ощупал оставшееся золото, и без того зная, что его очень немного.
Впрочем, если оно было заколдованным, то могло и размножиться, пока лежало в мошне... Быстрая проверка показала, что это простое, самое обыкновенное золото. Его осталось не больше и не меньше, чем было в последний раз.
- Эй, - воскликнул он ледяным тоном, скидывая со своего плеча зловонную руку Накера, - если бы не этот пустозвон-пропойца, нам не пришлось бы пройти через схватку с призраками. Пора бы ему заплатить за свою смердящую жизнь. - Набрав в грудь побольше воздуха, северянин приблизил лицо к пьянице. - Ты, слушай сюда. У тебя есть какие-нибудь деньги?
Слезящиеся глаза никак не могли сфокусироваться.
- Чего?
Состроив гримасу, Симна отпрянул от волны перегара.
- Деньги. Золото, ценности, государственная валюта, законные платежные средства... Есть что-нибудь? - Не получив от Накера никакого ответа, северянин наклонился и принялся обшаривать его карманы. В другое время Эхомба, возможно, стал бы протестовать. Но их финансовое положение было отчаянным, к тому же совет деревенских старейшин, соберись он для обсуждения сложившейся ситуации, сошелся бы во мнении, что парень им кое-что должен за спасение своей жизни.
Порывшись в карманах Накера, Симна извлек оттуда пригоршню грязных монет. Узнав их, пошатывающийся пьянчуга попробовал возражать:
- Нет... это деньги мне на выпивку! - Он потянулся за металлическими кружочками, но рука прошла вдалеке от них. Симна повернулся к хозяину:
- Нам нужна комната. Вы же не выставите человека на улицу среди ночи?
Поколебавшись, владелец принял деньги, отсчитав лишь столько, сколько стоила одна ночь.
- Вы... гм-м... отбудете утром?
- Мы тут не для того, чтобы прохлаждаться, вкушая прелести великолепного Фана!
- Мы не туристы, - добавил Эхомба, констатируя очевидное. Он продолжал поддерживать Накера, покуда Симна разбирался с хозяином. Пастуха это не обременяло. Он привык переносить с места на место молодых телят, а человечек весил очень мало.
Вздохнув, владелец пансиона кивнул:
- Очень хорошо. Следуйте за мной. - Обогнув кота, он направился вверх по широкой деревянной лестнице. Уладив дела, Симна стал помогать Эхомбе с его хромающим бременем.
- Весьма признательны вам за оказанное в столь поздний час гостеприимство. - Поднимаясь, Эхомба восхищался обоями и небольшими картинками, украшавшими стены.
- Еще бы, - пробурчал хозяин. Показывая дорогу, он перебирал тяжелые ключи на большом железном кольце.
- Мне... мне надо выпить, - пробормотал Накер. Оглянувшись, хозяин наградил его осуждающим взглядом:
- В моем доме нет спиртного.
Пустые глаза еле отыскали хозяина.
- Конечно, есть. В секретном ящике внизу твоего стола лежат две бутылки. Одна - бренди, другая - виски. Ты их там прячешь от жены.
Ошарашенный, словно наткнулся лицом на фонарный столб, мужчина остановился на площадке, где лестница поворачивала налево.
- Как... как вы об этом узнали? Вы чародей? - Он изумленно посмотрел на Симну. - Неужели этот жалкий субъект - чародей?
- Не-а. - Северянин кивнул на Эхомбу. - Вот он - чародей. А этот - просто алкаш, который знает все.
- Всего знать нельзя, - возразил хозяин.
Накер, пустив ручеек желтоватых слюней из правого, покрытого струпьями уголка рта, тихонько закудахтал:
- Твоя жена знает, где ящик. Как думаешь, почему каждый раз, когда ты отправляешься туда, в бутылках всегда немного меньше, чем ты помнишь? - У хозяина отвалилась челюсть. - А еще она знает, что ты кувыркаешься с горничной.
На лице коренастого хозяина появилось неуверенно-удовлетворенное выражение.
- Ха! Может, вы действительно какой-то опьяневший провидец, который способен угадывать определенные вещи, но всего вы знать не можете! Я-то свою жену знаю. Если бы она об этом догадывалась, она бы мне такое устроила!
Отвернувшись от поддерживающих его мужчин, Накер кашлянул.
- Только не в этом случае. Потому что, видишь ли, она тоже кувыркается с горничной. В сущности, это вопрос взаимного кувыркания.
Вид у хозяина был совершенно пораженный.
- Ради всего святого, может, ты и не знаешь всего, однако все равно знаешь слишком много! - Сердито повернувшись, он снова пошел вверх. - Довольно! Больше ничего мне не рассказывай!
Взбираясь по ступеням, Симна потеснее прижался к человечку, которого помогал поддерживать.
Значит, хозяйка дома и служанка крутят романчик, На его лице мелькнуло любопытное и плотоядное выражение. - Если ты об этом знаешь, то должен знать и ее подробности.
Обернувшись к нему, Накер, которого полунесли-полуволочили вверх, попытался встать прямее.
- Я бываю кем угодно, сэр, но по крайней мере дегенератом я никогда не был.
- Ага. В этом-то и заключается разница между нами, братец. Я не скрываю свою истинную натуру.
- Выпить. - Человечек облизнул губы и причмокнул, издав широко распространенный среди таких, как он, сигнал бедствия. - Мне необходимо что-нибудь выпить.
- Мы попробуем раздобыть тебе хорошего чая, как только придем, - успокоил его Эхомба.
На лице Накера появилось выражение ужаса. Хозяин остановился у двери.
- У меня свободна только одна комната, но она слишком мала для вашей компании. А вот эта довольно просторная, и вам здесь будет вполне удобно... если только мне удастся убедить ее постояльца переехать. - Приложив палец к губам, он осторожно вставил ключ в замок и отпер дверь. - Джентльмен сейчас там, но я предложу ему скидку и бесплатный завтрак и полагаю, что, если объясню ситуацию спокойно и разумно, он согласится перейти на одну ночь в другой номер.
Как только дверь отворилась, Алита первым протиснулся в нее, потеснив столпившихся людей.
- Я сам объясню ему ситуацию.
- Нет! - Хозяин протянул руку, чтобы схватить кота и воспрепятствовать ему, однако в тот же миг тонкий, но громкий голос прозвучал у него в мозгу: «Что ты, черт возьми, делаешь?» Самый обычный здравый смысл тут же превозмог его несгибаемое чувство административного долга, и он поспешно отдернул руку.
Бесшумно ступая по полу, черный кот подошел к широкой кровати и лежащему на ней человеку. Протянув переднюю лапу, он положил ее на плечо спящему.
- Ммф... шт?.. - Человек приоткрыл глаза. Потом выпучил их.
Алита наклонился и мягко проговорил:
- Уходи.
Совершенно проснувшись, голый постоялец натянул на себя простыни и одеяло и выскочил из постели.
- Меня уже нет. - И он действительно исчез, даже не остановившись, чтобы попенять хозяину. Приземистый владелец пансиона не стал задерживать его. Да и в любом случае он не смог бы этого сделать.
- Полагаю, я найду его внизу, в моей конторе. - Хозяин снова вздохнул. - Видимо, потребует вернуть деньги... - Войдя в комнату, он достал огниво и зажег две масляные лампы - одну на стене возле двери и вторую на небольшом письменном столике. - Во второй спальне есть еще одна кровать, поменьше. Пожалуйста, постарайтесь не шуметь. Сейчас уже очень поздно, и все в доме спят.
Эхомба заверил хозяина, что они улягутся совершенно бесшумно. Алита, свернувшись около незажженного камина, уже дремал.
- Пошли, - сказал усталый пастух своему другу, - уложим этого парня в другую постель.
- С какой это стати ему достанется кровать? - протестовал Симна, пока они тащили свой бормочущий багаж в другую комнату. - Почему бы не бросить его прямо здесь? Он, похоже, не очень-то хороший человек. Из него мог бы получиться вполне сносный дверной упор.
Эхомба сурово посмотрел на товарища:
- За ночлег заплачено его деньгами.
- Ага, правильно... только утром он об этом и не вспомнит - Симна вполголоса выругался. - Знаю, знаю. Делай, как считаешь нужным. Но меня это огорчает, и очень даже.
- Не стоит дуться, - упрекнул его пастух. - Можешь лечь на большую кровать. Судя по ее виду, она для меня слишком мягкая. - Он кивнул в сторону комнаты, откуда они пришли. - Там есть кушетка, а на полу толстые ковры. Так что мне будет удобно.
- Насчет тебя я и не беспокоился, длинный братец, - сказал северянин, однако голос его выдал, и попытка прикинуться бездушным не удалась.
Вдвоем они стащили с Накера грязные лохмотья. Без одежды тот выглядел еще более жалким, нежели в платье.
- Интересно, когда он в последний раз ел? - пробормотал Эхомба, рассматривая чахлое тело.
Бросив в угол короткие изодранные сапоги, Симна проворчал:
- Ты хотел сказать, когда он в последний раз что-нибудь жевал? Этот пьянчуга свою еду последнее время пил.
- Может, утром удастся впихнуть в него что-нибудь твердое, - размышлял пастух.
Перестав раздеваться, Симна с любопытством поднял глаза на Эхомбу.
- Какое тебе дело? Он совершенно чужой нам человек, не слишком приятный, вне зависимости от того, знает он все или чуть меньше того. На свете немало людей, более заслуживающих твоего внимания.
- Без сомнения, - согласился Эхомба, - но их здесь нет. А он тут. - Пастух внимательно поглядел на бормочущего, погруженного в себя типа. - Накер, скажи мне кое-что.
- Что? - Посмотрев вверх, изможденный человечек, которого они отбили у ночных демонов, встретился взглядом со своим спасителем. - Ты кто такой?
Пока они укладывали пьяного на чистые простыни, Симна в непристойной форме излагал собственные наблюдения относительно неблагодарности алкоголиков.
Когда человек целыми днями стоит и не делает ничего, а лишь наблюдает, как скот и овцы щиплют траву, он становится терпеливым.
- Не имеет значения, - сказал ему Эхомба. Склонившись над кроватью, он прошептал: - Накер, в чем смысл жизни?
Их подопечный уже наполовину уснул. Губы его зашевелились, и Эхомба нагнулся ниже. Он стоял, наклонившись над постелью и ее единственным миниатюрным обитателем, и лицо его выражало напряженное внимание. Спустя мгновение он кивнул и выпрямился.
- Так я и думал. - В его голосе звучало тихое удовлетворение.
Симна ждал. Увидев, что больше ничего не произойдет, он громко выпалил:
- Ну?
Пастух через кровать взглянул на товарища. Накер уже крепко спал, и, насколько Эхомба мог судить, совершенно спокойно.
- Что «ну»?
- Братец, не надо со мной скрытничать. Так в чем же смысл жизни?
- Когда-нибудь я тебе скажу. - Пастух обогнул изножье кровати и направился в главную комнату.
- Когда-нибудь? Что ты имеешь в виду - «когда-нибудь»? - Симна последовал за Эхомбой, оставив маленького человечка в темноте и тишине.
В большой комнате Эхомба пристально оглядел кушетку и, сняв с плеч котомку и оружие, начал устраиваться на полу, устланном толстым ковром.
- Когда вырастешь. - Вытянувшись на спине, он закрыл глаза и сложил руки на груди.
- Вырасту? Послушай-ка меня, повелитель блеющих ягнят, я не из тех, кто добродушно относится к подобного рода замечаниям.
Пастух приоткрыл один глаз и поглядел на разгневанного Северянина.
- Относись к ним как угодно, только не кричи. Если мы будем слишком шуметь и разбудим других постояльцев, то хозяин скорее всего вышвырнет нас обратно на улицу.
- Ага, как же! Этот маленький надутый трактирщик не сумел вышвырнуть на улицу Накера, а тот был и вовсе без сознания.
- Ну, если не хочешь помолчать ради него, то успокойся ради меня, - раздраженно буркнул Эхомба. - Да и сам отдохни. Скоро уже начнет светать, а мне хотелось бы провести как можно меньше ночей в этой стране, нормальной и цивилизованной днем, а по ночам страшной и чудовищной.
Тихонько ворча, Симна освободился от мешка, меча и одежды и скользнул под одеяло в просторную постель. Она была еще теплой после поспешного отбытия предыдущего постояльца. Это не беспокоило Симну ибн Синда - ему доводилось спать на матрасах, по которым толпами шныряли одолеваемые бессонницей крысы.
Он заснул злой, и ему приснилось, будто он упал в бездонный колодец, наполненный бесконечными россыпями самоцветов и драгоценных металлов. Это был бы приятный сон, если бы не одна досадная подробность.
Эхомба тоже присутствовал во сне; наклонившись над краем колодца, он смотрел, как северянин хватает и подбрасывает камни и монеты, словно разноцветные леденцы. Пастух не насмехался над Симной и не корил его за то, что он от всей души радуется исполнению своих сокровенных желаний. Невозмутимый пастух лишь сочувственно улыбался.
Во сне Симна ибн Синд метался и бормотал, неизвестно от чего приходя в ярость.
Завтрак прислуга принесла в комнату. Сидя голым в огромной постели, Симна наградил призывной улыбкой хорошенькую горничную, которая принесла им еду. Почему-то она не обратила на него ни малейшего внимания. Но невнимание девушки не обидело Симну. Он никогда не обижался на подобные вещи.
- Неплохо, - сообщил Симна своим спутникам, поедая свежие булочки с маслом и джемом, яйцо эпиорниса <вымершая бегающая птица отряда эпиорнисов. Близок к страусам и моа. Высота - более 3 м. Яйца очень большого объема, около 1,5 л. Был истреблен в XVII-XVIII вв. человеком.>, бекон и фрукты. По своему обыкновению, он совершенно забыл вчерашний короткий, но горячий спор с Эхомбой.
В углу Алита привередливо жевал большую сырую бычью ногу, которую хозяин ухитрился стянуть с кухни. Эхомба ел, сидя на полу и прислонившись спиной к кушетке. Время от времени он бросал взгляды в направлении задней спальни. Служанка отнесла туда завтрак, однако было неясно, проснулся ли уже достопочтенный постоялец и изволил ли откушать. Эхомба решил, что наведается к спасенному человеку, как только покончит с едой.
- Ты прав, Симна. Очень вкусно. - Пастух отставил в сторону почти пустой стакан молока. - Ты должен благодарить Накера. Это он за все заплатил.
- Благодарить его? - усмехнулся сидящий на кровати северянин. - Мы спасли его ничтожную жизнь, рискуя собственной шкурой. Это он должен нас благодарить! Только, разумеется, для разжиженных мозгов этого подлеца связать пару слов - непосильный труд.
- Совсем напротив, я не только способен связать вместе два слова, но и могу вязать их в самые разнообразные семантические узлы, буде возникнет подобная нужда.
Эхомба и Симна одновременно повернули головы к двери задней спальни. Лишь равнодушный Алита не оторвался от своей еды. То, что друзья увидели, чуть не лишило их дара речи.
В проеме двери стоял Накер Сведущий, однако это был не тот Накер, которого они знали. Как ему удалось помыться при помощи всего-навсего кувшина и умывальника в крохотной внутренней ванной, оставалось непонятным, и тем не менее он был чисто вымыт. Наряду со своим телом, Накеру каким-то образом удалось отчистить и одежду. То ли бритвой, то ли ножом он удалил с лица безобразную щетину. Возможно, это был тот же самый инструмент, который он применил, чтобы избавиться от зеленоватого нароста неопределенного происхождения на зубах, которые теперь, когда он улыбался своим спасителям, сверкали белизной.
- Я все помню. - Шагнув в комнату, человечек слегка покачнулся и оперся рукой о дверной косяк. Он указал пальцем: - Ты... ты - Этиоль Эхомба. Я слышал, как он, - Накер показал на ошеломленного северянина, - называл тебя по имени. А ты - Слумва... нет, Симна. Симна ибн Синд.
Отложив в сторону остатки завтрака, северянин выполз из постели и начал медленно одеваться, не сводя глаз с маленького человечка. Кот на мгновение поднял глаза и снова сосредоточился на кости, которую грыз, чтобы добраться до мозга. Подвыпившие или трезвые, люди для Алиты были более или менее одинаковы.
Натянув рубашку, Симна одобрительно кивнул человеку, стоявшему без посторонней помощи на пороге:
- Никогда бы такому не поверил. Отдаю тебе должное, маленький братец: ты взял, да и вытащил себя из грязи. Немногие сумели бы сделать это за одну ночь. Особенно люди, зашедшие так далеко, как ты.
- Теперь я все отчетливо вспоминаю. - Осторожно, но все более уверенно ступая, Накер подошел к Эхомбе и с чувством пожал пастуху руку. - Не знаю, как тебя и благодарить. Когда падешь так низко, как это случилось со мной, то становишься полубезумным и слепым и даже не знаешь, как выбраться назад. Тогда необходима помощь. Вы двое сделали мне этот подарок.
- Да благословит тебя Генден. - Закончив одеваться, Симна сел на край кровати и продолжил трапезу. - Беру свои слова, которые говорил о тебе вчера вечером, назад. Впрочем, ты, вероятно, их и не помнишь.
- Отнюдь, я все прекрасно помню. У меня исключительно хорошая память... когда она действует.
- Значит, ты ничего не имеешь против того, что мы вытащили у тебя из кармана деньги, чтобы заплатить за комнату и еду? - Симна, не испытывавший никакого раскаяния, сунул в рот последний кусок.
- Разумеется, нет. Я бы только растранжирил деньги на алкогольную отраву. Гораздо лучше истратить их на питание и кров. Я обязан вам большим, гораздо большим, нежели ночлег.
С трудом выговаривая слова полным ртом, Симна, рассыпая крошки, кивнул в сторону собеседника:
- Ага, вот это точно!
- И я бы хотел как-нибудь отплатить вам. - Накер застенчиво улыбнулся. - К несчастью, все мои деньги лежали в том кармане. Как вы понимаете, в последнее время у меня возникли некоторые трудности с получением оплачиваемой работы.
- Откуда же тогда у тебя взялись те деньги? - спросил его Эхомба.
Накер потупил глаза.
- За выпивку или за несколько монет, на которые можно ее купить, я готов на все. Пожалуйста, не заставляйте меня вспоминать подробности. Мое положение достаточно унизительно. Вас не должно касаться, до какой степени позора я докатился, чтобы достигнуть того состояния крайней гнусности. - Он поднял взгляд, и в его голосе зазвучала решимость. - Я отплачу за вашу доброту показав, как самым коротким и безопасным путем выбраться из Фана. Но я не знаю, куда вы отсюда направляетесь.
- Северо-северо-запад, - просто ответил пастух. Маленький человек, всем своим свежевыбритым лицом выбывая рвение, энергично закивал.
- Сначала вам надо пройти через Бондрессей. Я хорошо знаю эту страну и смогу значительно ускорить ваш переход. Я даже бывал у подножия горы Сказе, что в Хругарском хребте, и могу довести вас по крайней мере дотуда. - Он тревожно переводил взгляд с Эхомбы на Симну. - Что скажете?
Симна пожал плечами и показал пальцем на пастуха:
- Это затея волшебника. А я тут просто за компанию, вроде незапланированного багажа.
Накер широко раскрыл глаза и, повернувшись, уставился на Эхомбу:
- Ты действительно волшебник?
- Нет, - коротко ответил пастух. Он с неудовольствием посмотрел на Симну, но северянин все свое внимание обратил на остатки завтрака. - Я развожу крупный скот и овец. - Неожиданная мысль заставила его нахмуриться. - Впрочем, ты уже знаешь, кто я такой. Ведь ты знаешь все.
Маленький человек выглядел крайне озадаченным.
- Я? Знаю все? О чем ты говоришь? Я знаю только о себе, о тех местах, где побывал, да кое-какие куски и отрывки из нормальной жизни. Откуда мне знать, волшебник ты или нет:
Симна тихо кивал:
- Именно это я и говорил все время.
Эхомба прищурился и пристально посмотрел на собеседника. Если Накер, по причинам, известным только ему одному, разыгрывал спектакль под маской притворного неведения, то делал он это профессионально. На взгляд пастуха он ответил выражением полной искренности и невинности.
- В чем, - раздельно спросил Эхомба, - смысл жизни?
Пораженный глубиной вопроса, Накер обернулся к Симне в надежде на помощь или объяснение, но не получил ни того, ни другого. Человечек снова посмотрел на Эхомбу:
- Ты ждешь, что я отвечу на этот вопрос?
- Вчера вечером ответил. И, между прочим, очень хорошо.
Накер только недоверчиво покачал головой:
- Если и так, то я совершенно не помню, что сказал.
- Как зовут моих двух теток? - задал вопрос Симна.
Ему было приятно замешательство Эхомбы.
На этот раз их гость издал тонкий, нервный смешок.
- Откуда же мне это знать? Мне ничего не известно о твоей семье. Я даже не имею понятия, есть ли у тебя тетки и сколько их. Тем более я не знаю их имен. - Он поднял бровь. - Однако кое-что я вспоминаю.
- Так, - пробормотал Эхомба с надеждой. Симна смотрел с сомнением.
- Я помню, что и другие задавали мне подобные вопросы, когда у меня бывали редкие периоды продолжительной трезвости. Я так же не мог ответить, и меня злило то, что спрашивают такие вещи. С чего это люди взяли, будто кто-то способен решать подобные загадки?
- Кажется, я понимаю. - Пастух встал с пола, где сидел, привалившись к кушетке. - Когда ты вымыт и трезв, как сейчас, ты помнишь обычные вещи, из которых состоит нормальная жизнь. А когда пьян, забываешь их, зато знаешь все остальное. Вот уж поистине странный и причудливый дар.
- Если ты говоришь правду, то это не дар, а проклятие, - напряженно проговорил Накер. - Почему я не могу восстановить хотя бы малую толику этих знаний, когда достаточно хорошо соображаю, чтобы извлечь из них пользу?
- Понятия не имею. - Эхомба начал рыться в своем мешке. - Но судя по тому, каким мы видели тебя прошлой ночью, ты гораздо, гораздо лучше трезвый и невежественный, нежели пьяный и всезнающий. - Он ободряюще улыбнулся. - Поскольку ты наконец пришел в себя, мы позволим тебе провести нас через Бондрессей до Хругарского хребта. Нам нужна всякая помощь, которая ускорит наше путешествие.
- Гриеорг свидетель: что правда, то правда. - Симна запихивал оставшийся от завтрака хлеб к себе в мешок. - Чем скорее мы доберемся, тем быстрее у меня в руках окажется моя доля сокровища.
- Сокровища? - Маленький человек снова был озадачен. Эхомба закинул за плечи котомку и стал прилаживать лямки.
- Мой добрый друг Симна отважен и умен, однако склонен к несбыточным мечтаниям. Кроме того, что он считает меня каким-то кудесником, он убежден, будто я разыскиваю великое сокровище. По правде говоря, оно существует лишь в его воображении.
- Все правильно, - весело подтвердил Симна, огибая кровать и возясь со своим мешком. Проходя мимо Накера, он наклонился к нему и многозначительно зашептал: - Он сказал, что я умный, и это так. Достаточно умный, чтобы видеть сквозь завесу опровержений, которые он постоянно лепечет мне и всем, с кем мы встречаемся. Даже и не сомневайся, братец, - он волшебник, который охотится за сокровищем. И я намерен получить свою долю. - Симна толкнул маленького человека под выступающие ребра. - Кто знает? Если твои предсказания окажутся полезными и ты сумеешь убедить его взять тебя с нами, то, может, и сам войдешь в долю.
- Но я не могу делать никаких предсказаний, если я не мертвецки пьян, а когда я в таком состоянии, то не понимаю, что говорю, а уж тем более - что слышу. - Накер выпрямился в полный, хотя и не ахти какой рост. - К тому же я завязал! Лучше трезвый заурядный человек, чем провидец, провонявший перегаром.
- Мудрый выбор. - Эхомба был явно доволен. - Такое решение сделает твое общество столь же желанным, как и знание страны, лежащей перед нами. Лучше иметь знающего проводника, а не спрашивать каждого встречного, какая дорога безопаснее и какой путь легче.
- Я сделаю все, что смогу, - заверил его переродившийся Накер. Он неуверенно повернулся к черному коту. Остатки кости громко хрустнули в мощных челюстях Алиты. - Я даже сделаю все, что в моих силах, дабы помочь тебе, самый замечательный из всех хищников.
Томный Алита безразлично повернул голову и внимательно оглядел пошатывающегося человечка.
- Я, знаешь ли, тебя презираю.
- Я... я извиняюсь, могучий гривоносец. Чем я мог обидеть тебя?
- Ничем. - Кот вернулся к остаткам своей снеди. - Тех двоих я тоже презираю. Я презираю всех людей. Вы слабые, некрасивые и внутренне противоречивые. Кроме того, даже самые сильные из ваших самцов могут заниматься любовью всего по нескольку раз в день. - Он пренебрежительно фыркнул в усы. - В то время как лев во мне способен...
- Ага, ага, - перебил Симна, - хватит! Наслушались мы уже этой похвальбы. А ты умеешь обращаться с мечом или с удочкой?
Алита, высокомерно подняв брови, посмотрел на северянина. Он раздвинул толстые черные губы, обнажив блестящие клыки, и выпустил когти, длинные, как человеческий палец, из подушечек на огромной передней лапе. Встревожившись, робкий Накер отпрянул назад.
- Вот мои мечи, - прорычал Алита, - а это моя удочка.
- Прекратите! - Когда надо, Эхомба и сам мог как следует рычать. - Пора трогаться.
- Ага, - согласился северянин. - Давайте-ка уйдем отсюда, пока мой живот еще полон и я способен сдерживаться. - Он направился к двери.
Поднявшись из своего угла, Алита потрусил за ним, задев напуганного Накера и даже не взглянув в сторону маленького человека. Однако, проходя мимо Эхомбы, эбеновая туша мягко проворчала:
- В один прекрасный день мне придется убить этого несносного пустомелю. Я разорву его, как жирную молодую куду <лесная антилопа.>, и съем, начав с языка.
- Это ваше с Симной дело. - Эхомба был беспечно равнодушен. - Но не забывай о данном мне обещании: ты не сделаешь ничего подобного, пока я не закончу того, для чего отправился в это путешествие.
Огромная гривастая голова повернулась к пастуху. Она была так близко, что Эхомба чувствовал на своей коже дыхание кота. Оно остро пахло костью мертвого быка.
- Ты, человек, более везучий, чем даже можешь себе представить, ибо среди кошек кодекс чести сильнее, чем среди людей.
Эхомба слегка кивнул:
- Я завидую твоей силе воли не меньше, чем твоей выносливости.
Алита удовлетворенно проворчал:
- По крайней мере ты, Этиоль Эхомба, признаешь то, что сильнее тебя, и уважаешь то, чего сам не можешь достичь.
- О, я не это имел в виду. Говоря о выносливости, я подразумевал твою решимость оставаться со мной. - Сказав это, он вслед за Симной вышел в открытую дверь.
Алита помедлил, глубоко задумавшись над словами пастуха. Маленький человек, стоявший сзади, с любопытством смотрел на левгепа. Он видел много всякого, но никогда раньше не встречал погруженных в размышления котов. Хищник издал несколько коротких отрывистых завываний, которые Накер, если бы не знал, что такое невозможно, вполне мог принять за смех.

Предыдущая страница 7 Следующая страница


По Мыслящим Королевствам 8

XV

Четверо чужеземцев остановились и смотрели, как обыскивают дом. Несколько солдат оторвались от дел, чтобы доложить о присутствии большого черного плотоядного животного в группе наблюдающих, но поскольку ни хищник, ни его предполагаемые хозяева не выказали никаких попыток вмешательства, проктор Кавин Бисграз приказал своим людям вернуться к работе.
Престранная группа, решил он, изучая путников со спины Руна, любимого коня. Трое мужчин совершенно разного роста, сложения и цвета кожи путешествовали в компании самого большого и необычного кота из когда-либо им виденных. От нечего делать Бисграз подумал, не стоит ли подвергнуть их допросу, чтобы, возможно, взыскать штраф за прохождение через Бондрессей без допуска. Никакого допуска и не требовалось, однако они, вполне вероятно, об этом не знали и заплатили бы, дабы избежать осложнений.
С другой стороны, наиболее состоятельный из путников выглядел совершенно нищим, и изъятие тех нескольких монет, что могли у них оказаться, вероятно, не стоило усилий. Более того, если огромный хищник, сопровождающий их, вдруг окажется слишком нервным, во время ареста можно потерять одного или двух человек без всякой надежды на компенсацию.
Нет, пусть уж лучше эти нечесаные бродяги продолжают свои путь и поскорее убираются из Бондрессея. Они идут на северо-запад. Если не свернут с дороги, то через несколько дней пересекут границу, и скатертью дорога! Само присутствие на улицах столь необычных праздношатающихся субъектов было бы оскорбительно для эстетики королевства.
- Эй, вы! - Бисграз привстал в стременах. - Как следует обыщите чердак и все подвалы, а также стены, где могут быть тайники! Негодяи вроде этих частенько прячут свои ценности в таких местах.
- Есть, проктор! - с готовностью отозвался офицер, командующий отрядом. Обнажив меч, он кинулся назад в дом. Разнообразная утварь, которую солдаты выносили из помещения, уже громоздилась на дорожке перед входом.
Хозяин и хозяйка симпатичного кирпичного дома, спотыкаясь, вышли на внушительных размеров крыльцо. Несмотря на величину дома, слуг нигде не было видно. Их отсутствие наводило на мысль, что владельцы самостоятельно ведут хозяйство. Отсюда следовало, что они люди очень работящие. Это порадовало Бисграза. Отбирать у бедных и ленивых попросту невыгодно.
- Пожалуйста, господин, оставьте нам хоть что-нибудь! - Хозяин дома выглядел старше своих лет, его лицо и фигура говорили о непритязательной жизни, посвященной тяжелому труду. - Все, что у нас есть, - в нашем доме!
Рун забеспокоился, и Бисграз натянул поводья, чтобы его осадить.
- Неблагодарный подлец! Будь доволен, что я оставляю тебе дом. Тебе ведь известно, какое наказание следует, если налоги не уплачиваются своевременно и полностью. К твоему счастью, у меня сегодня благодушное настроение. Не то я приказал бы сровнять с землей твою жалкую хибару.
Мужчина, пошатываясь, словно слепой, лишь озирался, наблюдая, как опустошают его жилище. Не отрывая взгляда от солдат, он упал на колени.
Бисграз великодушно позволил женщине вцепиться в свою левую ногу и продолжать молить о снисхождении. Не потому, что у него было намерение выслушивать ее или это входило в его обязанности, а просто поскольку ему нравилось на нее смотреть. Впрочем, через некоторое время неудержимые всхлипывания начали действовать на нервы. Обутой в сапог ногой проктор с силой пнул женщину, и та упала. В другое время он, может быть, стал бы теснить ее конем, используя копыта как угрозу, чтобы она ползала перед ним. Но сейчас он был слишком занят, распоряжаясь разграблением хозяйства. Ведь кому-то надо следить за тем, чтобы ничто не было упущено и чтобы трофеи аккуратно погрузили в поджидающие повозки. Одну для королевства и одну, с плотным парусиновым тентом, лично для него. Будучи весьма опытным сборщиком податей, Бисграз знал, что для поддержания своего общественного положения отнюдь не стоит рассчитывать на официальное жалованье.
К примеру, вот эта семья, в сущности, не являлась должником в сфере налогообложения. Но незамысловатая подтасовка определенных текстов создавала такую видимость. Наугад выбирая свои неискушенные жертвы, он избегал внимания со стороны начальства, которое было в высшей степени довольно его поразительной способностью выискивать правонарушителей в массе во всех отношениях добродетельных граждан королевства.
Среди всеобщей суеты никто не обращал внимания на золотоволосую девочку лет семи-восьми. Пока ее родители тщетно умоляли проктора Бисграза, она, широко раскрыв глаза, удалялась от дома. Гуляя безо всякой определенной цели, девочка вдруг оказалась перед огромной черной мордой с двумя яркими рыжевато-коричневыми глазами, будто светящимися изнутри. Губы раздвинулись, обнажив клыки более длинные, чем рука девочки. Высунулся язык и оценивающе лизнул ее ладонь. Язык был жесткий и шершавый, как напильник, и девочка быстро отпрянула назад.
- Алита! - резко окликнул мужской голос.
Язык втянулся, и громадный кот, оглянувшись, недовольно прорычал:
- Только попробовал. - Тряхнув величественной гривой, Алита пошел дальше.
То место, где язык лизнул руку, стало немного гореть. Не обращая внимания на суматоху позади нее, инстинктивно заглушая крики матери, девочка начала плакать.
Мужчина присел на колени возле нее. И хотя легкая боль, причиненная языком большого кота, не проходила, лицо наклонившегося к ней человека было таким необычным и обаятельным, что слезы мгновенно высохли. Девочка уставилась на мужчину, и когда он улыбнулся, она сразу же почувствовала себя лучше. Не до такой степени лучше, чтобы улыбаться, но достаточно хорошо, чтобы перестать плакать.
- Не могу сказать тебе, что все в порядке, - проговорил человек. - Ты понимаешь?
Она медленно кивнула, вытирая глаза тыльной стороной ладони, а человек посмотрел мимо нее. Мама и папа всегда говорили, чтобы она не разговаривала с незнакомцами, но девочка почему-то знала, что этот странно одетый человек не таит угрозы.
- Мне и моим друзьям предстоит долгий путь, поэтому мы не можем задержаться, чтобы помочь тебе или твоей семье. Во всяком случае, это не наше дело. - Достав из-за спины котомку, мужчина стал шарить внутри, пока не нашел то, что искал. - Но так как они все отбирают, я хочу тебе кое-что дать. Это маленькая куколка. Мне ее подарила очень мудрая старая дама по имени Меруба. Я знаю, она с удовольствием отдала бы ее тебе.
Разжав пальцы, он показал крохотную куклу, лежавшую на ладони. Фигурка оказалась такая маленькая, что легко уместилась в руке девочки, и была вырезана из черного материала.
- Какая красивая! Благодарю вас, господин.
Протянув руку, незнакомец своими очень длинными пальцами отвел у нее волосы с глаз.
- Пожалуйста, детка. - Он начал подниматься.
- Из чего она сделана? Я раньше такого никогда не видала.
- Это вроде стекла, но не такое стекло, которое делают люди. Оно образуется глубоко в земле. Иногда в той стране, откуда я пришел, мы находим его почти на поверхности. У этого стекла острые края, и из него получаются хорошие ножи и наконечники для копий. Но твоя куколка вся гладкая и отполированная. Ты не порежешься.
Один из его спутников что-то прокричал мужчине. Они уже миновали дом и ждали, когда он их догонит.
- Мне надо идти, - сказал девочке незнакомец. - Друзья зовут меня. - Он немного помолчал и добавил: - Скажи папе и маме, чтобы они пошли к тому, кто отвечает за такие безобразия. Мне кажется, что твои родители смогли бы получить кое-что из своих вещей назад.
- Хорошо, господин. Я скажу, господин. - Девочка прижала маленькую куклу к груди. Вулканическое стекло было скользким, прохладным и чуть маслянистым на ощупь.
Высокий добрый чужеземец присоединился к своим спутникам, и они вскоре скрылись из виду. Девочка занялась куклой, что-то ей бормоча и воркуя. Поэтому она не видела, как ее отец поднялся с колен и в гневе бросился к проктору Бисгразу; как хлынула кровь у него из головы, когда бдительный солдат со всей силы ударил его сзади тяжелым древком копья. Она не видела и не слышала, как мать с криком рухнула на скрюченное неподвижное тело, не слышала, как хохотали солдаты, грубо волоча женщину к розовым кустам, которые были ее гордостью и отрадой.
Бисграз продолжал наблюдать за грабежом, пока наконец даже он не убедился, что в жилище взять больше нечего. Удовлетворенный дневной работой и нимало не уставший, он отдал приказ об отправлении повозок. Дисциплинированные солдаты построились в две шеренги по обоим флангам наполненных добычей телег и по сигналу проктора двинулись вперед. Большую повозку триумфально доставят к ратуше. Ее меньшая сестрица свернет на тихую боковую улочку и в итоге окажется на вместительном огороженном дворе величественного особняка Кавина Бисграза, Генерального проктора Бондрессея.
Натянув поводья, проктор последовал за процессией. Внезапно вспышка света привлекла его внимание и заставила остановиться. Бисграз из любопытства поворотил коня и потрусил назад, к источнику блеска. Он находился на ладони девочки. Склонившись в седле, проктор елейно улыбнулся и показал на предмет:
- Что это у тебя такое, дитя мое?
Девочка ответила, не поднимая взгляда:
- Я с вами не разговариваю. Вы обидели папу и маму.
- Ай-ай-ай, девочка. Я лишь выполняю свою работу.
- Вы плохой человек.
- Может быть, но дело делаю хорошо. Так что выходит, что я - хороший плохой человек. - Телеги у него за спиной катились в направлении столицы.
Нахмурившись, девочка посмотрела на проктора:
- Так не бывает.
- Еще как бывает. Ты поймешь, когда станешь постарше. Ба, да ты прехорошенькая. Может, я еще приеду навестить тебя попозже.
- Нет, - решительно сказала девочка.
- У тебя отцовский характер... но я тебя прощаю. - Он еще немного нагнулся в седле. - Можно мне посмотреть эту маленькую игрушку? Откуда она у тебя?
Девочка повернулась, чтобы показать.
- Мне дал ее добрый человек. Он был такой чудной.
Бисграз проследил за ее протянутой рукой, но грязные иноземцы уже скрылись из виду.
- Экзотическая вещица. По-видимому, откуда-то издалека. Любопытно... Превосходная резьба. У меня у самого собрана изрядная коллекция произведений искусства, но я никогда не видел ничего подобного. - Он протянул руку. - Дай-ка посмотреть.
- Нет. - Сжав куколку в руках, девочка отпрянула от тянущихся пальцев.
Надувшись, проктор убрал руку.
- Я хотел только взглянуть. Если ты дашь мне ее поглядеть, я верну кое-что из вещей, которые забрали солдаты.
Девочка неуверенно разжала пальцы и долгим, напряженным взглядом посмотрела на фигурку. Затем протянула руку вверх и подала статуэтку проктору. Он вертел ее в пальцах, восхищаясь изысканной работой и игрой света на глянцевитой черной поверхности.
- Она сделана куда искуснее, чем я думал. Спасибо, дитя мое. - Тронув поводья, он повернул Руна и поехал. Позади него девочка заплакала.
- Отдайте! Вы обещали, вы обещали!
- Когда станешь старше, поймешь еще кое-что, - бросил он, обернувшись. Проктор опустил изящную фигурку в карман камзола, сожалея, что мать девочки не в состоянии заняться своим отродьем и заставить ее заткнуться. Он не выносил плача.
Поздравив солдат с отлично выполненной утром работой, проктор отделился от основного контингента, предварительно сунув что-то в ладонь командира. Воины продолжили свой путь в город с более вместительной из двух повозок, а Бисграз свернул вслед за меньшей на совершенно другую дорогу.
Привычные к разгрузке расторопные слуги с каменными лицами ждали возвращения хозяина. Никто из них не улыбнулся его удаче, никто не издал веселого приветствия, когда проктор спешивался и взбирался по ступеням, которые вели в огромный зал. Никто из работавших у проктора в его присутствии никогда не улыбался, дабы это не было превратно истолковано. Бисграз полагал, что, держа своих людей в страхе, он обеспечивает их преданность. Ибо гораздо труднее воровать у господина, которого ты боишься, нежели у того, кого считаешь безобидным.
Обед уже поджидал хозяина и, к великому облегчению поваров и прислуги, был признан проктором съедобным. Покидая столовую, Бисграз в уме подсчитывал доход, который сумеет извлечь из своих утренних трудов. Получалось недурно.
Войдя в библиотеку, он стал придумывать, куда бы поместить экзотическую резную безделушку. Оставалось несколько пустых ниш, в которых можно было бы высветить ее глянец, и местечко на главном письменном столе, уже заставленном прекрасными каменными статуэтками. В конце концов проктор решил поставить новое приобретение на инкрустированный читальный столик рядом со своим любимым креслом, где он сможет почаще смотреть на вещицу, пока, как это бывало всегда, она ему не наскучит и не будет переставлена на новое место.
Надев очки и расположившись в кресле, Бисграз выбрал на низком столике, стоявшем рядом, один из нескольких пухлых гроссбухов и раскрыл его на коленях. Поскольку сегодня утром все прошло так гладко, в распоряжении проктора был весь день, чтобы отыскать очередную жертву для наказания. Точнее, подумал он, внутренне улыбнувшись, очередного закоренелого нарушителя излишне мягких налоговых законов королевства Бондрессей. Полуденный свет лился сквозь высокие, скошенные застекленные окна, что позволяло Бисгразу читать разборчивую скоропись безо всякого напряжения.
В таком приятном и расслабленном состоянии он провел почти час, поставив пером изобличающие значки напротив имен полудюжины потенциальных злодеев. Почувствовав, как что-то слегка надавило ему на правую руку, проктор небрежно потер ее... и тут его пальцы нащупали что-то твердое и жесткое.
Нетерпеливо посмотрев направо, он уставился на маленькую стеклянную статуэтку. Она почему-то упала ему на руку. Бисграз нахмурился. В комнате не было сквозняка; значит, он, видимо, поставил ее на наклонный край стола, отчего она и упала. Продолжая думать о гроссбухе, проктор, подняв фигурку, поместил ее посередине столика и забыл о ней.
До тех пор, покуда через несколько минут снова не почувствовал тяжесть на руке.
Сдвинув брови, он поднял резную безделушку и поставил ее не посередине, а на дальнем конце стола. Затем, чувствуя некоторое раздражение, вернулся в кресло и возобновил чтение. Через минуту он уже не думал о фигурке.
В тишине библиотеки, где ни один из слуг не осмелился бы побеспокоить его, мягкое постукивание заставило Бисграза оторваться от своего занятия. Проктор повернул голову вправо. Его глаза округлились, в горле перехватило дыхание.
Черная резная фигурка с пустыми глазами шагала к нему по столу на обсидиановых ножках.
Бисграз, вскочив с кресла и уронив к ногам толстую книгу, уставился на крохотную куклу. Та явно изменила направление, Движения в соответствии с его перемещением.
«Что за чужеземное колдовство?» Сжав губы, проктор протянул руку и схватил фигурку. Она зашевелилась у него в кулаке, и Бисграза пронзил озноб. Оглядев комнату, он сразу же увидел то, что искал.
И сунул статуэтку в позолоченную серебряную шкатулку. Поворот ключа, щелчок замка... Все в порядке. Сунув ключ в карман, успокоенный Бисграз вернулся в кресло. «Займусь тобой позже. Среди моих знакомых много тех, кто серьезно увлечен тайными искусствами. Они определят, какое заклинание движет тобой, и мы быстро положим конец этим самовольным хождениям».
Довольный собой, проктор снова устроился в кресле, чуть более тщательно, нежели обычно, и продолжил чтение. Минул еще час, и он решил позвать слугу, чтобы тот принес попить.
На этот раз тяжесть почувствовалась на бедре. Взглянув вниз, Бисграз увидел статуэтку, вцепившуюся своими маленькими, но сильными ручками в штанину и упорно карабкающуюся вверх. И теперь ее искусно вырезанные глаза горели ярким желтым светом.
Завопив, проктор схватил куклу и оторвал от ноги. Потом, не задумываясь, размахнулся и с силой швырнул ставшего вдруг отвратительным маленького человечка. Тот ударился в одно из высоких окон на западной стене библиотеки. Но даже еще раньше Бисграз пожалел о своем поступке. Чудесное свинцовое стекло было непомерно дорогим.
Однако окна были толстыми и сработанными на совесть, и стекло даже не треснуло. Однако и фигурка не отскочила от него. Не веря глазам, проктор смотрел, как она входит в прозрачное окно и сливается с ним, как стекло вплавляется в стекло. Статуэтка становилась все меньше и меньше, превращаясь в черное пятнышко, расплывшееся посередине окна. Оно продолжало расходиться и светлеть, пока не исчезло совсем.
Бисграз дышал так напряженно, что заболели легкие, и он заставил себя успокоиться. Подойдя к окну, проктор осторожно ощупал то место, куда ударилась статуэтка. Никаких следов не осталось. На толстом стекле не было ни царапины, и даже вблизи не различалась инородная чернота, как будто растворившаяся внутри окна.
Совершенно ошеломленный, Бисграз задумался. Следует расспросить опытных знакомых о смысле этого происшествия.
Между тем надо было работать. Только сначала чего-нибудь попить.
Дернув за шнур, чтобы вызвать слугу, проктор снова сел в кресло и вернулся к злонамеренному изучению гроссбуха. Отыскав еще несколько многообещающих жертв, он несколько отвлекся и почувствовал себя лучше. Когда постучался слуга, Бисграз раздраженно пролаял «Входи!», даже не подняв глаз от книги. Поиск ничего не подозревающих простаков для растерзания всегда улучшал ему настроение.
Бесшумно войдя, лакей с подносом в руке... вдруг возвестил о своем появлении металлическим грохотом, заставившим Бисграза резко поднять глаза.
- Какого черта ты... - Проктор умолк на полуслове. Слуга не глядел на хозяина. На его лице застыло выражение неописуемого ужаса. Серебряный поднос валялся на полу, содержимое кувшина растекалось по изысканному паркету.
Озадаченный, Бисграз повернулся, чтобы проследить за взглядом слуги, и тут же, сорвав с себя очки и отшвырнув их в сторону, выпучил глаза, отказываясь им верить.
Занимая почти всю высоту окна, на него пялился силуэт черной стеклянной куклы, и ее глаза горели, как две масляные лампы в темной промозглой ночи.
Слуга со сдавленным криком метнулся из комнаты. Вскочив из кресла и медленно пятясь от окна, Бисграз в поисках оружия шарил по стене, где оно было развешено. Здесь красивым полукругом располагалось огромное количество смертоносных приспособлений, более приличествующих бывалому пехотинцу, нежели такому утонченному джентльмену, как проктор. Что, впрочем, не помешало ему сорвать со стены короткий и тяжелый топор.
Издав боевой клич, Бисграз бросился к окну. Нечеловеческий огненный взгляд наблюдал, как он ринулся через комнату. Глаза погасли, когда топор ударился о стекло, превратив его в дождь хрустальных осколков.
С трудом переводя дыхание и судорожно сжимая топор обеими руками, проктор сделал шаг назад. Снаружи просочилось птичье пение, и прохладный бондрессейский ветерок беспрепятственно ворвался в библиотеку. Высокое черное видение исчезло. На помощь, со страхом подумал Бисграз; мне срочно нужен маг, чтобы объяснить происходящее. Он знает несколько имен и сейчас же велит слугам позвать их... да, сей же час.
Проктор обернулся к двери. И краем глаза заметил какую-то ненормальность.
В другом окне библиотеки вновь возникла кукла, ее глаза горели пуще прежнего. Теперь она была уже не плоским, похожим на картинку изображением, а превратилась в блестящую твердую выпуклость, которая протягивала в комнату свои толстые ручищи. Чудовищный десятифутовый призрак полностью состоял из черного вулканического стекла, словно обрел силу и тело, впитав в себя цинковое стекло окна.
С диким криком Кавин Бисграз метнул боевой топор в глянцевитого тупого гомункула, который медленно выступал из оконной рамы. Во все стороны с шумом посыпался град осколков, черных и прозрачных. Спотыкаясь, Генеральный проктор выскочил из библиотеки и начал карабкаться по лестнице, ведущей на второй этаж. Ему казалось, что он сходит с ума: на самом деле ничего не происходит, нужен не маг, а врач.
Бисграз позвал слуг... Никто не отозвался. Выслушав лакея, заходившего в библиотеку и затем сбежавшего оттуда, увидев выражение его лица, слуги все до единого сломя голову бросились вон из особняка. Они столкнулись с чем-то таким, что пугало их больше, нежели гнев хозяина.
Добравшись до спальни, Бисграз захлопнул за собой дверь и заперся на все засовы. Их прочность, рассчитанная на отражение нападения отряда хорошо вооруженных солдат, помогла проктору почувствовать себя увереннее. Переведя дух, он направился в роскошную ванную. Достаточно просторная, чтобы вместить шестерых купальщиков, мраморная ванна манила к себе. Но Бисграз целеустремленно прошел мимо, понимая, что ему необходимо найти доктора, который определил бы, какое недомогание заставляет его переживать столь глубоко тревожащие галлюцинации. Надо быстренько привести себя в порядок, а потом съездить к знаменитому врачу, специализировавшемуся на необычных недугах. А когда он вернется, исцелившийся и полный сил, то его слуги, эти неблагодарные уроды, станут вопить так, что их будет слышно у самой границы Сквоя.
Холодная, слегка ароматизированная вода, брызнувшая на лицо из великолепной эмалированной раковины, мгновенно освежила Бисграза. Взяв полотенце, проктор тщательно вытерся, наслаждаясь бодрящим пощипыванием, которое капельки воды оставили на коже. Подняв глаза к зеркалу в филигранной раме, он постарался осмыслить, что и как с ним произошло.
В нескольких дюймах от него грозно сверкали желтые глаза на бесстрастном черном лице, пламенея ярче, чем раньше.
Подавившись собственным страхом, Бисграз отпрянул от обвиняющего, пугающего лица в зеркале, принадлежащего не ему, а какой-то бездушной, жестокой твари. Непослушными пальцами проктор схватил первое, что подвернулось под руку. Размахнувшись, он попытался со всей силы швырнуть переливчатый кувшин в безмолвно глумящееся зеркало.
От этого усилия он едва не упал. Посмотрев на руку, Бисграз увидел, что кувшин обвил его кулак и от него нельзя отделаться. Точнее, от демона, вылезающего из радужного стекла.
Заорав и дико закрутившись на месте, Бисграз хватил кувшином по мраморной стене. Стекло разлетелось разноцветными брызгами, и отсветы тысячи осколков мгновенно окрасили ванную во весь спектр сверкания и страха. Урод, появившийся из разбитого стеклянного сосуда, исчез, но тот, что был в зеркале, остался. Кровь струилась из десятков маленьких порезов на ладони и лице; не обращая на это внимания, проктор попятился из ванной и со всей силы захлопнул за собой дверь.
Беззвучно шевеля губами, из окон спальни вылезали еще две огромные иссиня-черные копии куклы. Перескочив через кровать к спасительной двери, Бисграз судорожно открывал один засов за другим. Прежде чем выбежать в зал, он поднял тяжелый железный дверной упор и метнул его в ближайшего из приближающихся гомункулов. Половина лица демона разбилась и отвалилась, что ничуть не замедлило неумолимого наступления черного манекена.
Бисграз бросился вниз по лестнице, его крики и завывания эхом разносились по огромному пустому дому. Это было неверным решением для того, кто решил спастись бегством. Ибо из каждого окна и зеркала, из каждого застекленного шкафа и изящной чаши вылезали неутомимые двойники обсидиановой фигурки и топали к нему, вытянув руки и скрючив черные пальцы. У каждого из них пылали безжалостные и бездушные глаза.
Проктор понял, что из особняка не выбраться. Однако может быть, только может быть, еще удастся спастись внутри. Он бы не достиг положения генерального проктора всего королевства Бондрессей, если бы был неизобретательным тугодумом. Быстро повернувшись, Бисграз бросился назад в библиотеку.
Четыре чудовищные фигуры, выползавшие из оставшихся неразбитыми окон, были такими большими и тяжелыми, что могли смять своей массой целый отряд. Однако, при всей неумолимости, они не отличались резвостью движения. Нырнув под норовящую схватить его руку, Бисграз стремглав кинулся к задней стене, где находилась полка, заставленная безобидными томами по садоводству. Стеная, словно хор плакальщиц, четыре громадные фигуры повернулись вслед за проктором. Целый зверинец их более мелких братьев протискивался через дверь.
Потянув одну книгу, которая не была книгой, Бисграз, затаив дыхание, ждал, когда полка, которая не была полкой, бесшумно повернется на скрытой оси. Скользнув в потайную комнату, он с силой нажал на рычаг, действовавший так же, как фальшивая книга снаружи. Преследовавшие проктора чудища были беспощадны, но он не заметил признаков того, что они очень уж умны.
Бисграз очутился в темноте. Однако отсутствие окон означало отсутствие стекла. Здесь также не было ни посуды, ни зеркал. В этой каменной камере он будет в безопасности, по крайней мере на какое-то время.
Нащупав край письменного стола, проктор нашел стоящий на нем большой подсвечник. Взяв огниво из коробочки на столе, пробежал пальцами по свече до фитиля. Ударив кремнем, он зажег восковый цилиндр, а потом еще один на другом конце стола. Теплый спокойный свет залил комнату. С другой стороны книжной полки приглушенно слышались жуткие стоны и причитания демонов. Тяжелые кулаки из черного стекла начали ритмично бить в преграждающую вход полку, словно далекие барабаны. Вращающаяся дверь не поддалась, но сколько времени она сможет продержаться, сказать было трудно.
Сбрасывая со стены бесценные фолианты, проктор наконец нашел тот, который искал, и перенес его на стол. Фолиант был переплетен в потертую старую кожу и весил не меньше, чем седло. Если уж нельзя связаться с магом, то он сам займется волхвованием. Он немного пробовал в прошлом и снова попробует сейчас. Страшно жаль, что, будучи дилетантом, он уделял этому искусству так мало внимания. Но зачем утруждать себя изучением тонкостей тайных наук, если всегда можно нанять профессионала, который выполнит эту работу гораздо лучше?
Стук снаружи усилился, и Бисграз порадовался тому, что дверь еще держится. Просмотрев оглавление, которое само по себе было целой книгой, он в конце концов отыскал нужный раздел. При ровном успокаивающем свете двух фитилей проктор переворачивал тяжелые листы, пока его палец не остановился на нужной главе.
Вот оно: простое заклинание, изгоняющее духов, которые могут появиться из статуй. Склонившись над раскрытой книгой и щурясь от мерцающего света, Бисграз прочитал, что этот заговор считался действенным для скульптур из любого материала - камня, металла, дерева, кости... и стекла.
Повернувшись к вздрагивающей двери, он поднял сжатый кулак и проговорил заклинание: «Изыдите, отродья чужеземных демонов! Вы сейчас же погибнете и исчезнете, улетучитесь, словно пар от горячего очага! Ничто и никто не угрожает Кавину Бисгразу в его собственном доме!»
Снова повернувшись к книге, проктор низко наклонился над нужными разделами. Хоть и мелко написанные, они, казалось, были понятными и не содержали труднопроизносимых терминов. Желая убедиться в том, что не допустил опасных неточностей, повторяя формулу, проктор машинально достал из выдвижного ящика стола очки для чтения, которые всегда там лежали.
И совершил ошибку, надев их.

XVI

- Эй, братец, что это ты дал той маленькой бедняжке?
- Да ничего особенного. - Путники начинали подниматься в предгорья, и Эхомба легко шагал вперед. - Маленькую куколку, резную фигурку, которую мне подарила одна женщина из нашей деревни. - Он посмотрел туда, где возродившийся к новой жизни Накер то и дело останавливался, разглядывая каждый цветок, мимо которого проходил, словно видел и нюхал их впервые в жизни. - Когда отправляешься в долгое путешествие, люди дают тебе занятные штуковины, надеясь, что та или иная безделушка когда-нибудь окажется полезной. Для этой статуэтки я не видел никакого особого применения и подумал, что раз уж девочка потеряла все, что у нее было, то, может, ее хоть немного утешит кукла, пусть даже маленькая.
Симна шутя ударил Алиту по кисточке на конце размахивающего хвоста. Оглянувшись, большой кот прищурился. С величайшим достоинством он прыгнул вперед, безо всякого труда намного опередив своих попутчиков.
- Возможно, у тебя и есть свои дети, братец, но растила их, должно быть, твоя жена. Ни одна девочка этого возраста не станет нянчить кусок черного камня.
- Это не камень. - Эхомба осторожно переступил через кустик крохотных ярко-синих цветов.
- Какая разница. - Северянин грустно покачал головой. - Если терять время, болтая с детьми, которым не повезло при выборе родителей, нам никогда не добраться до цели.
- Да, наверное, ты прав, Симна. Мы ничего не могли сделать для той семьи, не превращая самих себя в мишень для солдат, и девочка скорее всего выбросит статуэтку при первой же возможности.
- Не принимай близко к сердцу, братец. - Северянин сочувственно хлопнул друга по спине. - Люди думают, будто они могут что-то изменить в жизни какого-нибудь незнакомца, а кончается тем, что все оборачивается еще хуже. - Повысив голос, он окликнул их нового спутника: - Эй, Накер! Тут повсюду какие-то тропинки. Ты вроде бы собирался быть проводником. Перестань нюхать вонючие сорняки и покажи нам, по какой из них идти.
Ясноглазый и резвый человечек выпрямился и кивнул.
- Ваше животное пока движется по правильному пути. Продолжайте идти за ним. Если он повернет не туда, я вам скажу. Не беспокойтесь.
- А чего мне беспокоиться? - громко пробормотал Симна. - Нас ведет человек, который знает все. Или знал раньше. Вот интересно: если мы ему поднесем рюмку-другую - заметьте, не столько, чтобы он свалился, - останется ли он достаточно трезвым, чтобы понимать вопросы и в то же время знать ответы?
Эхомба серьезно обдумал это предложение.
- Вряд ли. Мне кажется, что с Накером и его знаниями все обстоит либо так, либо иначе. Середины нет.
Симна был разочарован:
- Плохо.
- Но так ему лучше. Он чувствует себя здоровым, у него появились перспективы на будущее. Посмотри на него!
- Ага, ага. Чистый и трезвый, вот только бесполезный. - Симна пытался что-то разглядеть на ближайщем холме. Они входили в густой лес, напоенный ароматом высоких сосен и елей. - Кажется, он что-то там говорил об интересном городе неподалеку?
Эхомба кивнул:
- Незербре. - Пастух разглядывал круто поднимавшиеся холмы. - Еще два дня пути, и мы будем далеко по ту сторону границы Бондрессея.
- Отлично. - Симна прибавил шагу. - Мне больше по нраву места интересные, а не цивилизованные.
- А разве не бывает одновременно того и другого?
- Только уж если выбирать, то я бы предпочел первое второму. Ой!
Подняв руку, северянин ощупал затылок. Источник несильной, но внезапной боли тут же обнаружился: внушительных размеров сосновая шишка, упавшая с немалой высоты, подкатилась прямо к его ногам. Легкая улыбка Эхомбы исчезла с лица, когда такой же снаряд ударил его по плечу. Они вместе посмотрели вверх на деревья. В этот момент еще одна шишка упала недалеко от друзей.
Досаду Симны утишило неведение его долговязого спутника. Пастух никогда раньше не видел подобных семян. В стране наумкибов не было вечнозеленых деревьев.
- Такие деревья постоянно сбрасывают шишки, - объяснил северянин. - Просто мы очутились в неподходящем месте в неподходящее время.
Не успел он договорить, как еще одна шишка ударила Алиту по заду. Огромный кот мгновенно повернулся и наподдал семенную коробочку так, что она отлетела футов на двадцать, прежде чем упала на землю. Достоинство левгепа пострадало больше, нежели бедро.
- Ваше местоположение здесь совершенно ни при чем. - Накер догнал своих новых друзей, однако глядел не на них, а на переплетенные ветви над головой. - В нас целятся.
Острые глаза Эхомбы не различали в вершинах деревьев никакого движения, кроме случайной птицы. Пара лазурных дракончиков увлеченно расширяла под будущее гнездо дупло в стволе гигантской ели; они по очереди заглядывали в отверстие, совали туда голову и выдували из открытого рта ровный язычок пламени, а потом сидели и ждали, когда огонь прогорит. Парочка уже прожгла кору и начала выжигать твердую древесину. Несколько дней такой аккуратной работы - и у них будет закаленное огнем черное убежище, где они выведут детей.
Пастух наблюдал за дракончиками, а его спутники продолжали идти среди прохладных, обступивших их древес. Оба дракончика были полностью поглощены углублением отверстия для гнезда и не обращали ни малейшего внимания на группу из трех мужчин и кота, топающих по лесной подстилке. Разумеется, они не отвлекались на то, чтобы метать сосновые шишки в этих людей где-то далеко внизу.
- Я не вижу никого, кто мог бы швырять в нас шишки, - сообщил Эхомба. Но пока он это произносил, еще две шишки ударились рядом о землю, едва не задев его. Пастух тут же взглянул вверх. В ветвях не было никаких признаков движения.
Накер, улыбаясь, постучал по ноздре длинным пальцем. На этот раз из носа ничего не появилось.
- Наверно, на нас напали гроуты. Их стаи во множестве обитают в этих лесах. Они не любят пришельцев.
Когда особенно тяжелая шишка скользнула по левой ноге Симны, он громко предложил обменять свой клинок на лук и полный колчан стрел.
- Это тебе не поможет, - заверил его Накер.
- Почему же? - Более обиженный, нежели пострадавший от шишки северянин говорил, не отрывая взгляда от ветвей над головой. - Я довольно метко стреляю из лука. Кстати, кто они такие, эти гроуты?
- Маленькие пушистые существа, которые живут на вершинах деревьев вот в таких лесах. - Вытянув руки перед собой, он раздвинул ладони фута на три. - У них длинные хвосты и лапы, которыми они могут крепко, как руками, хвататься за ветви, наподобие обезьян, вот только лица у них похожи на головы насекомых, жесткие и со странными узорчатыми глазами.
Эхомба увернулся от падающей гигантской шишки, которую ему посчастливилось заметить еще в воздухе. Она ударилась о землю с глухим стуком, который говорил о возможности тяжелого ранения. По мере того как бомбардировка продолжалась и первые маленькие шишки уступили место куда более крупным метательным снарядам, этот обстрел из просто докучливого становился потенциально опасным.
- У меня хорошее зрение, и я долго смотрел, - заметил пастух, - и все равно не видел ничего такого, о чем ты рассказываешь.
Лицо Накера стало серьезным.
- Это потому, что мех гроутов невидим. Надо искать их глаза - единственную часть тела, которая отражает свет.
Высматривать трехфутовых мохнатых существ, прыгающих в верхушках деревьев, - это одно. Отыскивать только глаза гораздо сложнее. Шишка, которая могла свалить без чувств человека, попала Алите прямо по голове, и он заревел так, что задрожали иголки на ближних соснах. Это не испугало невидимых гроутов, которые продолжали осыпать шишками злополучных путешественников сильнее прежнего.
Увеличившееся количество шишек наводило на мысль о возросшем числе гроутов. С одной стороны, положение путников становилось более опасным, с другой - появлялось больше возможностей заметить неуловимых тварей.
Симна исполнил изящный, хотя и вынужденный танец, позволивший ему увернуться от полудюжины падающих шишек, и ткнул рукой в небо:
- Вон! За той большой веткой, которая тянется на восток от следующего дерева. - Он машинально схватился за рукоятку меча.
Большие сложные глаза невидимого древесного мучителя блеснули в полуденном свете. Ни это создание, ни его сородичи не издавали никаких тревожных звуков. Они метали шишки в полной тишине.
Симна, однако, не молчал. Плохо снаряженный, чтобы отбить нападение сверху, он лишь выкрикивал проклятия невидимому противнику. Неудивительно, что это не оказывало ровно никакого воздействия на количество шишек, летевших в путников.
Путешественники бросились бежать. Трудность заключалась в том, что им не только приходилось более или менее придерживаться маршрута, намеченного Накером, но одновременно уворачиваться от падающих шишек и петлять среди густо растущих деревьев. Напрягая зрение, чтобы рассмотреть отражения глаз в ветвях над собой, Эхомба зацепил плечом за небольшое деревце. Когда он попытался осмотреть ссадину, в него угодили две шишки, пущенные сверху. Стиснув зубы, пастух оттолкнулся от ствола и побежал дальше.
- Эти гроуты!.. - крикнул он Накеру, которому было довольно трудно бежать. - Что они сделают, если убьют нас? Съедят?
- Нет, - заверил его запыхавшийся человечек. - Удостоверятся, что мы мертвы, и уйдут. Они просто хотят вернуть себе свой лес. Я уже говорил, им не нравятся пришельцы.
- Неужели они не видят, что мы пытаемся уйти как можно скорее? - Заслонив голову рукой, северянин укрывался от града мелких шишек. Несмотря на скромные размеры, они тем не менее, пущенные с большой высоты, ударяли весьма больно.
- Вероятно, не видят. - Теперь Накер уже хватал ртом воздух. Эхомбе было ясно, что их новый спутник долго не продержится. Надо что-то предпринимать, вот только что? Как бороться с противником, который находится вне досягаемости и практически невидим?
Симне показалось, что он нашел решение.
- Сделай же что-нибудь, Этиоль! Посшибай их с верхушек, преврати их в тритонов, произнеси заклинание, чтобы попадали с этих веток, как камни!
- Ну сколько раз мне повторять, Симна... я не волшебник! Я только могу воспользоваться тем, что мне дали более мудрые люди. - Глянув вверх, пастух отпрыгнул в сторону, и как раз вовремя, чтобы увернуться от шишки величиной с пивную кружку и почти такой же тяжелой.
- Тогда используй меч из небесного металла! Вызови звездный ветер и выдуй их прочь из леса!
- Не думаю, что это разумно. С ветром, который несется меж звезд, шутки плохи. Его нельзя сводить на землю всякий раз, когда возникает какая-нибудь сложность. - Этиоль на бегу помахал в сторону окружающих их величественных деревьев. - Я мог бы попробовать низвести ветер, но, вызвав, им нелегко управлять. Он способен повалить вместе с гроутами все деревья в лесу. Легче выдержать удары семенных коробочек, нежели падающих деревьев.
- В твоем мешке... - Симна устал бежать. Ему хотелось остановиться и драться, однако он сомневался, что их противник окажет ему такую любезность. А даже если бы гроуты на это пошли, то сражаться с трехфутовыми невидимками было бы непросто. - В твоем мешке всегда что-нибудь найдется! Волшебный амулет, или порошок для дыма, который спрячет нас, или еще одна фигурка вроде той, которая вызвала юную Фасталу.
- Меч Фасталы здесь был бы столь же бесполезен, как наше собственное оружие. - Пастух искал место, где можно было бы остановиться и хотя бы как-то укрыться от обстрела древесных обитателей. - И у меня нет никаких магических снадобий и волшебных штучек. Но у меня есть идея.
- Глевен свидетель, я предпочел бы амулет, - прокричал Симна, - однако сейчас согласен и на идею. Если она стоящая.
Здесь не было ни пещер, ни построек, где можно спрятаться, но они наткнулись на расщепленное молнией дерево, основание которого напоминало шалаш. Тут путники и укрылись от непрекращающегося дождя колючих снарядов. На ветвях скопилось множество сверкающих глаз, и проворные, хотя и молчаливые гроуты продолжали забрасывать это временное убежище шишками.
Сбросив со спины котомку, Эхомба запустил руки в ее недра и наконец нашарил то, что искал.
Когда пастух вытащил руку, у него в пальцах обнаружилась тонкая неправильной формы пластина величиной с ладонь, которая с одной стороны была из темно-серого металла, а с другой - из превосходно отшлифованного стекла. Отражающая поверхность была сильно исцарапана, а металл изъеден ржавчиной и зазубрен. Вещица напоминала разбитый кусок зеркала.
- Что это? - спросил северянин с явным сомнением. - Похоже на зеркало. Эхомба кивнул:
- Осколок старого зеркала. Фамильная ценность семьи Ликулу.
- И только-то? - Симна с недоумением уставился на своего долговязого спутника. - Простое зеркало? Зачем ты таскаешь с собой зеркало? Кажется, я не замечал, чтобы ты особенно внимательно следил за своей внешностью. - В его голосе затеплилась надежда. - Это ведь не простое зеркало, правда? Оно обладает какими-нибудь особенными свойствами и помогает тебе побеждать врагов?
- Нет, - сказал Эхомба без всякого выражения, - это всего-навсего зеркало. Приспособление, дающее людям возможность видеть себя такими, какие они есть.
- Тогда что от него пользы?
Метательный снаряд шлепнулся совсем рядом с правой ногой северянина, и он попробовал втащить ее поглубже в нору. Но места уже не оставалось. Гроуты же, видя, что их добыча попала в ловушку, становились все более дерзкими и спускались на нижние ветви, дабы было удобнее целиться. Мерцающие фасеточные глаза ярко-синего и зеленого оттенков начали сливаться в единое целое. А выше и ниже их сорванные сосновые шишки, казалось, плавали в воздухе.
- Солнце пока еще высоко и светит очень ярко. - Крепко сжав зеркало в руке, Эхомба приготовился выйти из-под прикрытия расщепленного дерева. - Глаза у гроутов большие. Если мне удастся направить на них солнечный свет и ослепить одного-двух, то остальные, возможно, испугаются и убегут. - Он бросил взгляд на друга. - Вот для чего я ношу его с собой: чтобы отражать солнце. В моей стране, когда кто-нибудь попадет в беду, это наилучший способ подать сигнал о помощи на большое расстояние.
- Лучше бы у меня были лук и стрелы. - Чуть высунувшись вперед, Симна попытался отыскать ближайшего из древолазающих мучителей. - Но если ты считаешь, что стоит попробовать...
Пастух не стал ждать, пока Симна выскажет свое мнение. Выйдя на открытое место, он нашел две пары шевелящихся глаз и наклонил осколок зеркала. Солнечные лучи, пробивавшиеся между деревьями, отразились от стекла и ударили вверх, танцуя вокруг голов гроутов. Это было трудное и рискованное предприятие. Подвижные гроуты редко оставались на одном месте.
Дальше случилось неожиданное. Накер смотрел как завороженный, а вот Симна не удивился. В обществе пастуха он привык ожидать неожиданностей.
Заметив в зеркале не отраженное солнце, а самих себя, сначала один, потом два, затем дюжина невидимых шишкометателей начали слезать и спрыгивать с веток и собираться словно загипнотизированные перед зеркалом. Скоро все воинство столпилось перед Эхомбой, глядя в исцарапанное отражательное стекло. Жутковатое было зрелище: более двух десятков комплектов фасеточных глаз плавали над подлеском.
Вблизи путешественники рассмотрели, что невидимый мех гроутов не делал гроутов совершенно прозрачными. Когда какой-нибудь из них двигался медленно, то воздух подрагивал, что напоминало Эхомбе горячие волны, поднимающиеся от поверхности песка в пустыне.
Симна обнажил меч. Его голос был таким же кровожадным, как и выражение лица. Протиснувшись вперед, черный кот встал рядом с ним.
- Отлично, братец. Погипнотизируй их еще немножко, пока я до них доберусь. - Он для пробы взмахнул оружием. - Мне всего-то нужно метить им в глаза. Ты их собрал вместе, и я сумею каждым ударом сразить сразу нескольких.
- Не надо, - промолвил Эхомба. - Стой на месте. По крайней мере еще минуту. Они не загипнотизированы. Это... что-то другое.
Северянин был в нерешительности. Алита тоже замер, издав глубокое горловое рычание.
- Не понимаю тебя, братец. Другого такого случая может и не представиться.
Он хотел добавить что-то еще, когда ближайший к зеркалу гроут внезапно издал удивленный, пронзительный визг, первый звук, который путешественники услышали от своих невидимых противников. Подпрыгнув прямо вверх, гроут быстро повернулся и исчез. Подобравшись поближе, чтобы занять место, освобожденное неожиданно убежавшим собратом, еще две пары глаз резко отпрянули назад. Предполагаемые губы издали панический крик, и стая бросилась наутек.
Все произошло в считанные мгновения. Только что гроуты стояли тут, столпившись вокруг осколка зеркала величиной с ладонь, а в следующую секунду их глазные яблоки уже разбегались во всех направлениях, чтобы спрятаться в лесной чаще.
Симна с облегчением вложил меч в ножны. Нерешительный Накер наконец выбрался из-под прикрытия расщепленного дерева. Отыскав подходящее пятно солнечного света, Алита начал прихорашиваться.
- Ради Гороки, что случилось? - Симна посмотрел на дуга. - Ты не мог ослепить их всех. Мне даже кажется, что ты никого из них не ослепил.
- Я тоже так думаю. - Эхомба повернулся к своим озадаченным спутникам. - Единственное, что мне приходит в голову: - они увидели себя в зеркале - впервые в жизни. Поскольку гроуты невидимы для нас и для Алиты, они, возможно, невидимы и самим себе. - Он медленно поднял отражательный осколок. - Хорошее зеркало показывает все таким, какое оно в действительности. Наверно, они увидели, как выглядят под своим невидимым мехом.
Остолбенение сменилось хохотом, и Симна весело проревел:
- Клянусь Гуквотом, им, должно быть, не понравилось то, что они увидели! - Утирая слезы, северянин подошел к высокому товарищу. - Думаю, все зеркала разные. - Он потянулся за осколком. - Дай-ка взглянуть.
К его удивлению, Эхомба отвел руку в сторону.
- Ты уверен, друг Симна?
Тот нетерпеливо нахмурился.
- Уверен? В чем уверен?
- Что ты хочешь увидеть себя таким, какой ты есть? - Тон пастуха был совершенно серьезным. С другой стороны, решил Симна, пастух всегда говорит серьезным тоном. Быстро протянув руку, он выхватил осколок полированного стекла из пальцев своего спутника.
- Зеркало - оно и есть зеркало. Кроме того, я и так знаю, какой я.
- Тогда зачем тебе смотреть еще раз? - тихо спросил Эхомба. Но Симна, казалось, не расслышал его.
Самодовольно ухмыляясь, северянин повернул зеркало в ладони и, шутливо приосанившись, поднес его к лицу на расстояние вытянутой руки. Было ясно, что он не придавал всему этому никакого значения. Результат же получился в высшей степени безрадостный.
Симна смотрел в зеркало, и ироническая улыбка медленно сходила с его лица. На ее месте появилось мрачное выражение которого путники никогда не видели у беспечного, жизнерадостного товарища. Оно его сразу состарило: уголки глаз опустились, губы крепко сжались в узкую линию, в лице не осталось ни живости, ни веселости. Казалось, что северянин смотрит не в зеркало, даже не на свое собственное отражение, а на нечто гораздо более глубокое и несравненно более важное.
Что это было, никто из них не знал. Прежде чем они успели спросить или взглянуть на отражение в зеркале, Симна опустил его. Он впал в состояние глубокой задумчивости, столь же сумрачное, сколь и неожиданное.
- Симна? - Немного наклонив голову к спутнику, Эхомба попробовал заглянуть в его потупленные глаза. - Симна, друг мой, как ты себя чувствуешь?
- Что? - Северянин с усилием вынырнул из бездны мрачных размышлений. - Все нормально, братец. Я в порядке.
- Что ты видел? - Подошедший Накер с любопытством смотрел на кусок полированного стекла и металла, покачивающийся в пальцах товарища.
- Видел? - Стараясь воскресить свое прежнее добродушное и беспечное «я», Симна подбросил зеркало вверх, посмотрел, как оно несколько раз перевернулось, и ловко поймал неудобный продолговатый осколок одной рукой. - Себя, разумеется. Что еще можно увидеть в зеркале, кроме самого себя?
- Ну-ка дай мне тоже взглянуть. - Коротышка протянул нетерпеливые пальцы.
С показным безразличием, которого не ощущал, Симна вручил ему осколок. Накер быстро поднял зеркало к лицу и выжидательно заглянул в него.
Оттуда на него грустно смотрел Накер Сведущий. Но не тот, что стоял на тропинке прямо и уверенно, с ясным взглядом и чистой кожей. Лицо, назойливо таращившееся из зеркала было лицом того Накера, которого Эхомба с товарищами нашел пьяного и грязного, валявшегося в замусоренном проулке в собственной блевотине. Желтоватые слюни текли из угла полуоткрытого рта, в кожу глубоко въелась грязь, а взъерошенные волосы так спутались, что вызывали отвращение даже у небрезгливых паразитов. Это было лицо человека, обреченного на короткую и убогую жизнь в беспробудном пьянстве и нищете.
Он отмежевался от отражения и всего того, что оно о нем рассказывало, быстро отдав зеркало северянину.
- Что-то здесь не так. Это не я. Не настоящий я. Это отражение того, каким я был. - Накер сердито повернулся к Эхомбе. - Зачем ты мне это показал? Зачем?
- Я тебе этого не показывал. - Голос пастуха ничуть не изменился. - Ты хотел посмотреть в зеркало и попросил его у Симны. Помнишь?
- Ну, это не так. Все не так. - Раздраженный Накер отвернулся от них обоих.
- Не спорю, - кивнул Эхомба. - Тебе надо бы спросить Ликулу... Что касается меня, то я носил его с собой, чтобы сигналить, а не как обычное зеркало.
- Так или иначе, это не обычное зеркало, братец. - Симна крепко сжал прямоугольник поцарапанного стекла. Громкое пыхтение у них за спиной напомнило о присутствии Алиты.
- Я хочу взглянуть. Видел свое отражение только в стоячей воде.
- Ага, отличная мысль! - К северянину вернулась его былая жизнерадостность, и он с готовностью подставил зеркало коту, при этом подмигивая спутникам. Симна с нетерпением ждал, как отреагирует это величественное и нестерпимо высокомерное животное. - Вот. Нормально? Хорошо себя видишь?
Светящиеся темно-желтые глаза слегка сузились, поглядев в зеркало.
- Да, прекрасно, - медленно кивнул кот. - Примерно так, как и должно быть.
Выжидательная ухмылка Симны, словно говорившая «Полюбуйся!», сменилась неуверенным взглядом. Нахмурившись, он дал знак Накеру подойти и подержать зеркало. Как только маленький человечек взялся за прямоугольник, северянин обошел его и встал рядом с большим котом, прижавшись к массивному телу, дабы лучше рассмотреть отражение хищника. Под таким углом Симне было видно не так хорошо, как Алите; тем не менее сходство в зеркале было вполне очевидным.
Из стекла на него смотрело гордое и властное лицо; черный кот отражался во всей своей зрелой силе и великолепной мужественности. В сущности, настолько великолепной, что отражение в зеркале не только было окутано бледным золотистым ореолом, но даже искрилось. Черная грива превратилась в сверкающее, струящееся сияние охристого индиго, обрамлявшее весь остальной царственный облик изумительной лучезарностью.
С мягким урчанием Алита равнодушно отвернулся от зеркала.
- Да, примерно так, как и должно быть.
Багрянец, заливший щеки Симны, не имел ничего общего с избытком солнечного света.
- Не может быть! - Обежав вокруг Эхомбы и встав перед ним, он потряс исцарапанным стеклом перед лицом пастуха. - Накер прав! Здесь что-то не так. Это противоестественное зеркало одержимо злым духом. Тем, которому доставляет удовольствие издеваться над нами.
Эхомба как мог старался успокоить спутника:
- Возможно, ты и прав, Симна. Но не требуй от меня объяснений. Я уже говорил тебе: это подарок, один из многих, что мне второпях надавали, когда я покидал деревню. Для меня это просто зеркало. Кусок полированного стекла, который отражает вещи такими, какие они есть... и не знаю, какими еще свойствами он может обладать. Чтобы лучше понять это, тебе пришлось бы...
- Спросить Ликоулду, или как там ее зовут. Ага. - Расстроенный северянин хотел было вернуть зеркало владельцу, но передумал. - Эй, братец, а почему бы и тебе не посмотреть?
Эхомба дружелюбно улыбнулся:
- Я уже знаю, как выгляжу.
- Знаешь, стало быть? - Симна прищурился, и глаза его сверкнули. - Так я и думал. Именно так мы все и думали. - Он поднял зеркало к бесстрастному лицу друга. - Ну, давай, Этиоль, посмотри. А может статься, у тебя, как у великого кудесника, настоящее отражение несколько отличается от того, чего можно было бы ожидать?
Прежде чем ответить, пастух секунду помедлил.
- Ладно, давай сюда. Мы только теряем время. - Взяв зеркало и держа его у груди, он взглянул вниз. - Какая неожиданность, Симна. Я вижу себя.
- Ага, вот только какого себя? - Шагнув к товарищу, низкорослый северянин изо всех сил старался увидеть отражение пастуха. - Ну-ка, опусти его немного и дай мне взглянуть.
- И мне, - поспешил присоединиться любопытный Накер. Эхомба наклонил зеркало чуть ниже. В тот же миг оба его спутника вскрикнули, отвернулись и стали тереть глаза. Стирая ладонью слезы, катившиеся по лицу, Симна резко сказал другу:
- Может, не стоит совмещать солнце со своим отражением?
- Извини. - Отступив в тень, пастух изменил наклон зеркальца, чтобы туда смогли заглянуть его любознательные товарищи. Подойдя поближе, Симна и Накер с предвкушением уставились в стекло. На них глядело добродушно улыбающееся отражение Этиоля Эхомбы.
- Дай-ка! - Выхватив зеркало из рук пастуха, Симна сам выровнял его. Повертев стекло так и сяк и поглядев на отражение под разными углами, он наконец вернул зеркало владельцу, не зная в точности, огорчаться или радоваться. - Ага, это ты. Просто ты. Обыкновенный ты.
- А чего ты ожидал, Симна? - Эхомба аккуратно уложил зеркальце обратно в мешок.
- Кое-чего еще, братец. Кое-чего помимо твоего отражения. Кое-чего не столь обычного. - Он пожал плечами.- Но это был всего-навсего ты. С таким же успехом можно было посмотреть в зеркало в пансионе. - Глубоко вздохнув, Симна упер руки в боки и взглянул на тропинку, вьющуюся сквозь лес. - Сколько еще до этого Нихерая?
- Незербре, - поправил Накер. - Еще день, может, два. Я знаю дорогу, но сам был там только один раз, да и то давно.
Собравшись с духом, северянин тронулся вперед.
- Ну, тогда пошли. - Он поднял взгляд к ветвям. Дракончики могли осыпать его искрами, а птицы еще кое-чем, но это Симну не беспокоило. Вот с гроутами ему не хотелось бы встречаться снова, а там, где обитала одна стая, вполне могла появиться и другая.
Эхомба и Накер шагали следом за северянином, Алита замыкал процессию. Идя по пятам людей, он внимательно глядел желтыми глазами в спину пастуху. Он ничего не сказал, да и не собирался ничего говорить о том, что видел. Чем меньше ему приходилось беседовать с людьми, тем лучше он себя чувствовал. Будучи умным, он был и любознательным, но пока собирался держать свою любознательность при себе. Несомненно, в будущем он найдет объяснение - либо случайно, либо намеренно.
Когда двое коротышек первый раз взглянули в зеркало, которое держал человек с юга, их мгновенно ослепил отраженный свет. Ничего необычного в этом не было.
Кроме того, что в то время солнце находилось перед пастухом, а не позади него.

Предыдущая страница 8 Следующая страница


9 Алан дин Фостер

XVII

Симна ожидал увидеть вполне заурядную уединенную горную деревеньку, где поросята и гептодоны, куры и рафусиды без присмотра бегают по ухабистым грязным улицам, дети вопят, белье сушится на подоконниках распахнутых окон и повсюду воняет отбросами и навозом. При столь заниженных ожиданиях неудивительно, что, когда поселок Незербре выплыл из-за окружавших его деревьев, северянин ощутил прилив душевных и физических сил.
Все путешественники почувствовали облегчение. Предыдущий день они упорно взбирались по тропинке, становившейся круче и круче. Хотя вслух об этом и не говорилось, каждый из них считал перспективу ночлега в настоящей кровати успокоительно-бодрящей.
- Какое очаровательное местечко! - Сцепив пальцы на лямках своего заплечного мешка, Симна ибн Синд зашагал веселее и дружелюбно толкнул локтем Накера. - Признатьcя, меня немного беспокоило, куда мы попадем, но ты, оказывается, преуменьшал прелесть этой деревни. - Он понизил голос. - Интересно, а местные дамы так же привлекательны как место их проживания?
Когда путешественники вошли в неогражденное и неохраняемое селение, люди поднимали головы от работы, чтобы, улыбаясь, помахать им. Привычные к встречам со случайными странниками в своем горном захолустье, они не опасались троих мужчин и их впечатляющего кошачьего спутника. Во всяком случае, приветствия были радостными.
По мере того как путешественники углублялись в разумно распланированное селение, Эхомба все более восхищался превосходными домами и мастерскими. Ни одно строение не поднималось выше одного этажа, хотя многие дома стояли под островерхими крышами, где располагались просторные чердаки. Каждую перекладину или столб, доску или перила украшала искусная и тонкая резьба. Поперечные балки кровель заканчивались остроклювыми головами лесных птиц. Множество зверей, каких пастух даже никогда не видел, паслись, щипали листья, дремали, грациозно выгибали шеи и пили из прудов воду.
Распахнутые ставни незастекленных окон были разукрашены горными ландшафтами. Небольшие каменные колодцы стояли под кровлями самого замысловатого вида, от круглых до восьмиугольных.
На каждой мастерской или фасаде лавочки были вырезаны сценки, рассказывающие о профессии хозяев. По обеим сторонам дорожки, ведущей в деревенскую сапожную мастерскую, красовались огромные деревянные башмаки различных фасонов. Перед кузницей были выставлены многочисленные скобяные изделия и инструменты, вырезанные из дерева. Булки и оладьи, пирожки и печенья перед пекарней выглядели такими свежими, что их хотелось съесть. Великое множество иных скульптур были раскрашены не менее искусно, чем вырезаны.
Неширокие улочки, разделявшие сказочные домики, были немощенными, однако путники, шедшие по ним, не поднимали пыли. Причину этого они поняли, когда повстречали группу женщин, подметавших улицу густыми щетками из конского волоса и нагибавшихся, чтобы поднять с земли всякую соринку.
- Я люблю чистоту, - улыбнулся Симна и галантно поклонился, проходя мимо подметальщиц. Кое-кто из женщин улыбнулся в ответ и сделал реверанс. - Но подметать проселок - это уже слишком.
- Мне вспоминается другой городок, через который мы проходили, тоже одержимый чистотой. - Лицо Эхомбы было, как всегда, непроницаемо, однако он внимательно смотрел на здания. - Помнишь? У нас там возникли проблемы.
- Ага. Но это ведь всего-навсего маленькая деревенька. Вряд ли здесь мы столкнемся с какими-нибудь неприятностями. Пастух никак не мог расслабиться.
- Мне не нравятся вещи без изъянов.
- Отлично. - Нагнувшись, Симна плюнул на ногу пастуху. - Пожалуйста. Вот тебе изъян. Теперь чувствуешь себя получше?
Поглядев вниз, высокий южанин остался безразличен к плевку.
- Меня слюнявили многие животные. Слюни ничего не портят.
Северянин с грустью покачал головой:
- Надеюсь, Этиоль, что твои жена и дети не такие флегматичные, как ты. В противном случае твоя семейная жизнь наверняка скучна и уныла.
Эхомба повернулся к другу:
- Многие говорят, что Миранья одна из самых бойких и обаятельных женщин. Мне самому она, безусловно, такой и представляется.
- Может, это только по сравнению с тобой, братец. Рядом с тобой и камень покажется завзятым весельчаком.
- Ты не первый, кто намекает, что если у меня есть недостатки, то одним из них могла бы считаться порой излишняя серьезность.
- Могла бы считаться? - Симна удивленно расхохотался. - Ага, длинный братец, а луна могла бы считаться далекой, океаны - глубокими, а женщины - непостоянными. Да, можно было бы сказать, что у тебя есть незначительная склонность к сдержанности. Но это пустяки: мы на тебя не в претензии. - Он оглянулся на остальных. - Не правда ли, друзья?
- Истинная правда, - быстро заявил Накер.
- Я считаю, что вы все в высшей степени ребячливы и глупы. - Алита проговорил это с величайшей серьезностью. - Среди людей лишь самые глубокомысленные долгими и упорными трудами достигают высокого уровня безукоризненного остроумия.
- Сколько мудрости, - огрызнулся Симна, - исходит от того, кто заявляет о своем местожительстве, писая повсюду вокруг.
- Смотрите-ка, вон там постоялый двор! - намеренно громко объявил Накер.
Северянин и кот пристально посмотрели друг на друга, после чего препирательства были прекращены по взаимному молчаливому согласию, как и десятки прочих споров до этого.
Сколь ни были великолепны украшения, которые путники видели повсюду в городке, но те, что покрывали фасад постоялого двора, затмевали всех своих резных предшественников. И хотя это было всего лишь одноэтажное строение, но верхнее помещение, или чердак, был значительно просторнее других, что позволяло расположить несколько комнат над основным этажом. Не только лесные звери, но и неодушевленные порождения причудливой фантазии резчиков глядели с широких, превосходно сработанных дверей парадного входа. Тут были и дубовые арабески, и сосновые орнаменты, и еловые тучи, нависающие над горами красного дерева, и многое, многое другое.
Поднявшись по ступеням вслед за Накером, путешественники очутились в передней, где никого не было, кроме пухлой розовощекой женщины лет тридцати с небольшим. Она подметала густой щеткой отлично натертый паркетный пол. Как Эхомба ни напрягал зрение, он так и не смог разглядеть, что здесь можно было подметать. На его взгляд, пол выглядел безукоризненно.
- Добро пожаловать, странники! - Женщина радушно улыбнулась. - Добро пожаловать в Незербре. Надеюсь, что вы найдете наши комнаты удобными, белье свежим, а еда и питье придутся вам по вкусу.
- Уверен, так оно и будет, - заверил ее Симна. - Думаю, у вас отыщется место для нас четверых?
- О да, безусловно! - Прислонив щетку к стене, на которой, как и на полу, не было ни единого пятнышка, она сложила руки и гостеприимно кивнула. - В это время года у нас мало постояльцев, и мы будем рады принять вас. Да будет вам известно, что сегодня вечером здесь состоится городской праздник. Естественно, как гости вы тоже приглашены.
- Праздник! - Северянин довольно закивал. - Даже и не помню, когда я в последний раз был на празднике. - Он поддразнивающе ухмыльнулся Эхомбе. - Уж во всяком случae, не с тобой. - Снова повернувшись к доброжелательной и симпатичной хозяйке, Симна добавил: - Мы будем счастливы присутствовать.
Ее улыбка исчезла, но лишь на один миг.
- Я, должно быть, недопоняла. Вы сказали, что вас четверо? А я вижу только троих.
Слегка повернувшись, Эхомба кивнул в сторону кота. Войдя в прихожую позади товарищей, Алита растянулся на животе, вытянув перед собой передние лапы.
- Три человека и один кот.
Улыбка на губах хозяйки не дрогнула, однако в ее голосе вдруг зазвучала неожиданная строгость.
- Вы, конечно же, не собираетесь взять эту огромную черную штуку с собой в комнату?
- Алита с нами, - объяснил Эхомба. - Почему нет? Он умный и может говорить не хуже любого человека.
- Не так, - сказал черный кот, не поднимая головы. - Я могу говорить лучше.
Хотя это и потребовало видимого усилия, но хозяйка сумела сохранить на лице улыбку.
- Это же грязное животное!
Внезапно краска, которая расцвечивала искусную деревянную резьбу снаружи, будто бы чуть поблекла, а среди тщательно прополотых цветов выглянули один-два сорняка. Заметив, как у пастуха вздулись желваки, Симна поспешно шагнул вперед.
- Конечно, дорогуша, мы все прекрасно это понимаем. Вот мой высокий друг, - он ткнул пальцем в сторону Эхомбы, - родом из далекой южной страны, где пастухи частенько остаются на пастбищах по многу дней только со своими стадами и отарами. Поэтому он привык находиться с животными и считает совершенно естественным ночевать вместе с ними. Кроме того, он не знает городов. Позвольте спросить, госпожа, не найдется ли тут места, где наш кот мог бы найти кров?
Значительно смягчившись, хозяйка показала направо:
- Там, за домом, конюшня. Сейчас она пустует, так что это огромное чудовище лошадей не потревожит. Там есть вода и сколько угодно соломы: на ней будет потеплее. Тут, в Хругарах, становится прохладно.
- Уверен, ему вполне подойдет. - Напряженно улыбаясь, северянин обернулся к бесстрастному Алите. - Ведь правда?
Морда большого кота чуть дернулась, что можно было понять как пожимание плечами.
- По крайней мере не будет пахнуть людьми.
- А я переночую вместе с ним. - Эхомба больше не улыбался хозяйке. - Разумеется, у вас свои правила. Пожалуйста, не беспокойтесь на мой счет. В любом случае я предпочитаю жесткую постель мягкой, что могут подтвердить мои спутники.
- Отлично! - Тихонько ворча, Симна отвернулся от него. - Полагаю, ты ждешь, что я проявлю солидарность, присоединившись к вам, дабы вкусить прелестей коровника?
- Вовсе нет, - ответил Эхомба. - Пользуйся теми удобствами, которые можешь отыскать.
- Приятно слышать, потому что именно так я и собираюсь поступить, - упрямо проговорил северянин. - После карабканья по горным кручам мне хочется отмокнуть в горячей ванне и полежать на чистых простынях, а проснуться тепленьким и отдохнувшим.
- Так и следует сделать. - Эхомба посмотрел мимо него и вежливо осведомился: - Позади дома, вы сказали?
Сложив руки, хозяйка сурово кивнула.
- Приятного сна, - саркастически напутствовал его Симна. - У нас с Накером он наверняка таким и будет. Верно, дружище?
- Надеюсь, - неуверенно промямлил маленький человечек.
- Точно! Ну, пошли. - Приобняв колеблющегося Накера, северянин направился мимо хозяйки в верхний зал. - Не покажете ли нам нашу комнату, дорогуша?
- Охотно. - Наградив Эхомбу прощальным осуждающим взглядом, хозяйка повернулась и повела за собой двоих низкорослых мужчин.
- На улицу, назад и вокруг. - Эхомба направился к выходу. Кот поднялся и пошел следом.
- Знаешь, ты не обязан этого делать, - сказал Алита, когда они спустились по ступенькам и повернули направо.
- Знаю.
- Я не прошу тебя составлять мне компанию. Мне нравится одиночество.
- Это я тоже знаю. Насчет слишком мягких городских кроватей я говорил серьезно. Меня больше устроит солома.
- Делай, как тебе нравится. Мне все равно. - Алита замолчал.
Конюшня была крепкой и построенной так же добротно, как и любое другое здание в этом селе - даже если оно предназначалось для содержания грязных животных.
- А как насчет сегодняшнего городского праздника? - поинтересовался кот.
- Мне кажется, лучше было бы не рисковать. Если эти люди не пускают грязных животных к себе на постоялый двор, то я сильно подозреваю, что они не станут с ними обниматься на своих гулянках.
Зайдя в конюшню, Алита стал подыскивать себе подходящее местечко для ночлега.
- Вероятно, ты прав, Этиоль Эхомба. Интересно, а каково им принимать грязных людей?
- По голосу женщины мне показалось, что она имела в виду лишь аспекты личной гигиены, когда употребляла слово «грязный». Боюсь, впрочем, что сопряженные с этим чувства могут оказаться куда более глубокими и мерзкими.
Сунув голову в пустое стойло, Алита проворчал:
- Я бы не удивился. Я тут полежу и подремлю немножко. - Левгеп фыркнул и потряс головой, от чего густая черная грива всколыхнулась, словно гигантская швабра. - С тех пор как мы покинули степь, я постоянно недосыпаю. - Устроившись, он взглянул вверх. - А ты пойдешь?
- Придется. Не потому, что имею сильное желание - хотя, несмотря на их предрассудки, это интересное местечко, - а потому, что, как мне кажется, за Симной надо присматривать. Язык доведет его до беды.
Они растянулись рядом на большой куче соломы. Ее недавно обмолотили, и она все еще была мягкой и приятной. С нее хорошо было видно передний и задний вход в конюшню. Эхомба решил отдохнуть до ужина. А после начнется сельский праздник, который он посетит как путешественник и гость. Эхомба знал, что, пока он будет затыкать рот Симны едой, тот вряд ли причинит неприятности.
Ужин, съеденный в корчме постоялого двора, оказался отменным, приготовленным и накрытым столь же художественно, как и строение, в котором его подавали. Трое путешественников не были здесь единственными посетителями. С заходом солнца начали приходить местные жители, освещая себе путь по вычищенным незербрейским улицам маленькими оловянными фонариками с изящными барельефами. Вскоре корчма наполнилась смехом и непринужденными беседами. Мужчины обсуждали начало вырубки на новой лесной делянке, поскольку деревня поставляла деревянные изделия в Бондрессей и Сквой. Женщины говорили о детях и домашнем хозяйстве. Все много и добродушно сплетничали.
Селяне беседовали главным образом между собой, а трое путешественников сидели на одной из длинных общих лавок. Но чем позднее становилось, тем больше наполнялась корчма, веселье становилось более общим, шутки более шумными, и шутники неизбежно втянулись в разговор с местными. По крайней мере Симна. Накер соблюдал осторожность, а Эхомба, можно сказать, отличался необщительностью.
Откинувшись на спинку скамьи, северянин по-свойски осведомился у сидящего рядом дородного селянина:
- Стало быть, вы рубите много деревьев?
- А почему бы и нет? - У мужчины были толстые руки, загрубевшие от долгих лет тяжелого физического труда, - У нас тут полно деревьев, а бондрессейцы хорошо платят за наш лесоматериал. К тому же рыжие ужасно быстро орудуют двуручными поперечными пилами, поэтому мы можем их также использовать и на лесоповале. - Его товарищи захохотали, и Симна позволил себе сдержанно улыбнуться этому образчику деревенского юмора.
- А среди вас есть женщины-лесорубы?
Смех вокруг мгновенно стих. Приветливость на лицах сменило угрюмое выражение.
- Омерзительно! Ни один незербреец, мужчина или женщина, такого не потерпел бы.
- Ага, - сокрушенно пробормотал Симна. - Я просто спросил. Не забывайте, что мои друзья и я здесь впервые.
- Это правда... да, это так... - Постепенно присутствующие снова заулыбались, и к ним вернулось хорошее настроение. - Женщина-лесоруб... такие речи могут навлечь на человека проклятие.
- Проклятие? - вступил в разговор Эхомба. - Чье проклятие?
- Как чье? Трагта, разумеется. - Местные переглянулись и покачали головами в знак соболезнования неосведомленности чужеземцев. - Трагг - бог петляющих лесных тропинок. Тот, кто следует Его путем и соблюдает Его учение, проживет долгую и счастливую жизнь здесь, в Хругарских горах. Так искони повелось у жителей Незербре.
- Вас этому учат ваши священники? - После своего промаха Симна пытался облечь вопрос в наиболее безобидную форму.
- Священники? - Мужчины переглянулись и, к облегчению северянина, снова разразились смехом. - У нас нет священников!
- Мы знаем истинность того, что нам говорит Трагг, - изрек другой селянин, - потому что истина есть истина. Нам не нужны священники, чтобы рассказывать подобные вещи. Мы такая же часть Мыслящих Королевств, как Мелеспра или Уренон Изящный.
- Именно. Вся разница только в том, что мы предпочитаем жить в более простых условиях. - Местный житель, сидевший ближе к Симне, оживленно жестикулировал. - Нам не нужны усадьбы или замки. Свои жилища мы отделываем скромным деревом, которое украшаем и облагораживаем собственными руками. Все это нам велит Трагг.
- И он также говорит вам, что животные - грязные твари? - задал вопрос Эхомба, прежде чем Симна успел понять, куда он клонит, и остановить его.
Но северянин волновался напрасно. Еще один мужчина ответил сразу же и не раздумывая:
- Конечно! Если мы в чем-нибудь не уверены, мы обращаем свою веру к учениям Трагга, и они говорят нам, что надо делать.
- А эти учения, - спросил Эхомба, - никогда не ошибаются?
- Никогда! - хором заявили несколько мужчин и две женщины.
- Однако мне показалось, будто вы сказали, что Незербре является частью Мыслящих Королевств. Если в своих действиях вы полагаетесь на учения Трагга, то, значит, вы не размышляете о том, что делаете. Вы подменяете мышление верой.
Наклонившись к другу, Симна настойчиво зашептал:
- Я много чего повидал, братец, и, основываясь на собственном опыте, советую тебе немедленно прекратить разговоры на эту тему.
- Почему? - невинно поинтересовался Эхомба. - Это же мыслящие люди, граждане Мыслящих Королевств. Людей, которые думают, вопросы не смущают. - Повысив голос, он спросил: - Не так ли?
- Конечно, дружище, конечно! - воскликнул селянин, сидевший за столом напротив пастуха. - Вера не заменяет мышления. Она его дополняет. - Широко ухмыльнувшись, он добавил: - Мы думаем о том, во что мы верим.
- И верим в то, что думаем. - Женщина, уже довольно много выпившая, провозгласив этот догмат, захихикала. Ее приятель тоже расхохотался, и снова веселье за столом стало всеобщим.
Эхомба начал говорить что-то еще, но на этот раз Симна перебил его сразу:
- Эй, братец, если тебя не беспокоит собственное благополучие, то по крайней мере подумай о моем, ладно? Надо перевести беседу на что-нибудь безопасное.
- Я... ну да ладно. - Увидев обеспокоенное лицо северянина, Эхомба решил воздержаться от вопросов, вертевшихся у него на языке. Пока. Он сосредоточился на содержимом глиняной кружки, которую перед ним поставили.
Около задней двери кто-то держал речь, взобравшись на стул. Эхомба назвал бы мужчину распорядителем постоялого двора. Не хозяином - хозяином должен быть муж той женщины, которую они встретили в самом начале. Говорившего выделяли выступающий животик и тщательно приглаженные усы, закрывавшие значительную часть его толстого лица. Лесорубом он явно не был.
- Друзья, гости! Вы видели это и раньше, рассматривали и удивлялись, и сегодня вечером мы еще раз покажем это вам, чтобы наш праздник был веселее, а единство нашей общины еще больше крепло. - Осторожно повернувшись на слегка качающемся стуле, мужчина величественно взмахнул рукой в направлении задней двери. Она была очень широкой и высокой, с необычным полукруглым проемом. Присутствующие замерли в ожидании. По взаимному безмолвному соглашению сразу стихли все разговоры.
- Представляю вам, - провозгласил управляющий, - ночной кошмар!
Из толпы послышались радостные вопли и гиканье, дикий рев, сотрясший стены корчмы. Благодаря своему раннему приходу Эхомба и его спутники сидели на таких местах, где ничто не загораживало сводчатую дверь. Теперь она широко распахнулась, и все в молчании уставились на нее.
Невзирая на то что клетка легко катилась на широких колесах, потребовались совместные усилия четырех крепких мужчин, чтобы втянуть и втолкнуть ее в корчму. Спицы и ступицы колес, да и сама клетка были украшены мистическими знаками и загадочными фигурами. Даже прутья и массивный замок были изготовлены из дерева, любовно отполированного, чтобы оттенить прекрасную темную текстуру. Несмотря на высоту двустворчатой двери, верх клетки едва протиснули через сводчатый проем двадцати футов высоты.
В клетке, схватившись за два прута, стояло десятифутовое нечто.
Оно было огромным и высоким, и Эхомба прикинул, что его вес должен равняться трем крупным мужчинам. Сказать точнее было трудно, поскольку существо полностью покрывали длинные густые пряди темно-серых с черными полосами волос. Череп был скорее человеческий, нежели обезьяний, а черные глаза, глядевшие из-под низких, толстых, выступающих бровей, сверкали яростью. Нос не отличался приплюснутостью, как у обезьян, но и не так выступал, как человеческий. Сквозь мельтешащие, жестикулирующие руки собравшихся в таверне людей пастух разглядел у существа по пять пальцев на ладонях и ступнях.
Значит, это не обезьяна, хотя и не член человеческого семейства. Что-то среднее или ответвление, неизвестное народу наумкибов. Чем больше оно ревело и трясло прутья клетки толщиной с дерево, тем больше толпа глумилась и орала.
Выкрикнув что-то неразборчивое и, видимо, непристойное, кто-то из присутствующих вскочил и кинул в клетку остатки теплого мясного пирога. Пролетев сквозь прутья, кусок попал кошмару чуть выше правого глаза. Вздрогнув, существо повернулось и заревело на обидчика. Это вызвало взрыв хохота, и отовсюду полетели объедки: пироги, полуобглоданные кости, куски мяса, овощи, надкушенные булочки, жирные от масла... Поначалу существо не обращало внимания на летящую в него пищу и продолжало рычать на своих мучителей. Но постепенно его вой и стоны смолкли. Осыпаемое со всех сторон едой и насмешками, оно наконец отступило к середине клетки. Там, сгорбившись, село и больше не пробовало отбиваться от съедобных снарядов и лишь пыталось не обращать на них внимания.
- Заставьте его встать и снова помычать! - крикнул кто-то.
- Взять длинную палку да пихнуть его! - предложил другой.
В конце концов толпе это надоело. Судя по всему, они уже не в первый раз веселились таким способом. Отвернувшись от клетки с ее одиноким несчастным пленником, селяне вновь принялись угощаться, обмениваться шутками и сплетнями, словно не произошло ничего необычного. Симна и Накер с большей легкостью, нежели Эхомба, вернулись к непринужденному дружелюбному общению с гражданами Незербре.
- Вот это зверюга! - Северянин отломил большой кусок свежего хлеба. - Где это вы его поймали?
Женщина, сидевшая напротив него за столом, ответила. Не потому, что вопрос был обращен именно к ней, а потому, что у всех мужчин, сидящих поблизости, рты были набиты едой.
- Его взяли в лесу далеко отсюда, где Хрутарский хребет начинает подниматься к небесам. - Она изящно отпила из своей кружки. - Вблизи нижнего склона горы Сказе. Понадобилось две группы мужчин, чтобы стащить его вниз на веревках, и три, чтобы привезти на санях в Незербре.
- Нелегкий подвиг. - Эхомба, как всегда, говорил совершенно спокойно. - А что оно делало?
Женщина моргнула, посмотрев на него бойкими глазками, но в ее голосе зазвучало непонимание.
- Делало?
- Когда его поймали. На кого оно нападало или угрожало?
Плотный мужчина, сидевший рядом с ней, прочистил горло и ответил:
- Оно ни на кого не нападало и никому не угрожало, дружище. Уж я-то знаю: я был там. - Он гордо ухмыльнулся. - Я был одним из дровосеков, которые его приволокли. Какая силища! Тварь дралась с нами, как безумная. Дикая, нечистая зверюга.
Эхомба подумал:
- Но ведь в лесу наверняка полно животных. Зачем же забирать этого оттуда, где оно жило, и волочь сюда, в Незербре?
- Потому что оно не полезное, - встрял в разговор другой мужчина. - Вапити или там кролик, птицы и грызуны - они все полезные, все съедобные. - Куском свинины он показал в направлении безмолвной клетки. - Достаточно только посмотреть на эту штуку, и сразу ясно: есть его нельзя.
Пастух понимающе кивнул:
- Тогда зачем же беспокоиться и тащить его в такую даль?
Несколько едоков обменялись недоуменными взглядами.
- Как зачем? Потому что его присутствие оскверняло наш лес! - заявила другая женщина. Ее объяснение было одобрено гулом сидящих поблизости.
Заговорил самый старший селянин из присутствующих:
- Учения Трагга гласят, что лес и все в нем находящееся принадлежит нам, жителям Незербре. Мы следуем этим учениям, и они нам подходят. Трагт очень доволен. Нам принадлежат деревья, которые мы рубим, орехи и ягоды, которые мы собираем, животные, которых мы едим. Всему надо найти употребление - или уничтожить. - Его земляки хором затараторили: «Правильно!» - Вы сами видели, как чисто в нашем селе. Это потому, что мы обязательно избавляемся от всего бесполезного.
- Очень интересно, - согласился Эхомба. - А как насчет нас?
Сидевший рядом с ним Симна поперхнулся. У Накера забегали глаза, и он начал нервно барабанить пальцами. Однако тишина, наступившая за столом, тянулась не более секунды или двух. Ответил старик:
- Чужестранцы приносят рассказы об иных землях, новые знания и занимательные истории. Это полезные вещи. Мы их приветствуем, поскольку сами не путешествуем. - Оглядев стол, он усмехнулся и кивнул. - А зачем? Кому охота покидать Незербре?
На сей раз одобрение было не только общим, но и громогласным и радостным. Эхомбе показалось, что выкрики были даже несколько преувеличенными, хотя среди общего добродушного гвалта сказать наверняка было трудно.
- Если этот зверь бесполезен, зачем вы его тут держите?
- Бесполезен? - Поднявшись со своей скамьи, худенький юноша взял со стола небольшую тарелку с объедками. - А вот погляди-ка! - Он размахнулся и швырнул ее в клетку. Тарелка, описав изящную дугу, ударила в массивную волосатую спину прямо между лопатками и отскочила в сторону. Сгорбившееся существо качнулось вперед на дюйм-другой, однако не обернулось и даже не подняло глаз.
Сев на место, молодой человек от души расхохотался. Его соседи смеялись вместе с ним.
- Оно нас развлекает, - донесся сквозь повальное веселье голос женщины, которая заговорила первой. - Позволяя детям кидать в него разные вещи, мы приучаем их меньше бояться зверей, обитающих в лесной чаще. Так мы выполняем заветы Трагга и следуем примеру, который давным-давно Он Сам нам явил.
Кто-то передал пастуху тарелку, наполненную кусками жира, срезанного с многих кусков мяса.
- Возьми, дружище. Давай запусти в него!
Эхомба с мягкой улыбкой покачал головой:
- Я очень ценю ваше великодушное предложение, преисполненное духом глубокого дружелюбия, которое восхищает нас здесь, в Незербре, однако, поскольку я не могу считаться истинным последователем Трагга и удручающе мало знаком с его учением, с моей стороны было бы слишком большой дерзостью участвовать в одной из церемоний. Давайте лучше не будем ее портить.
- Что значит портить? - Под аккомпанемент ободряющего крика и визга одна из сидевших за столом женщин встала и кинула тарелку. Ее рука оказалась не такой точной, как у юноши. Тарелка не долетела и со звоном упала около клетки, вызвав добродушное веселье. Тем не менее усилия женщины были вознаграждены рукоплесканиями.
Сохраняя на лице непроницаемое выражение, Эхомба поднялся с лавки.
- Не знаем, как вас и благодарить за столь восхитительный вечер, за то гостеприимство, которое вы нам оказали. Но мы утомлены после долгого дневного перехода, а завтра снова должны отправляться в путь. Так что мы, пожалуй, пойдем спать.
- Утомлены? - Подняв свой недавно наполненный стакан, разошедшийся Симна приветствовал им новых приятелей а столом. - Кто это тут утомился?
Глянув вниз, пастух положил другу ладонь на плечо. На удивление тяжелую ладонь.
- Завтра мы должны начать переход через Хругарский хребет. Необходимо набраться сил.
- Эй, братец, я как раз и набираюсь, - проговорил Симна сдавленным голосом и резко стряхнул длинные пальцы пастуха. - Этиоль, я - твой друг и наперсник, а не один из твоих деревенских пацанов.
Рядом с ним Накер решительно поднял кружку.
- Я тоже ничуть не устал. Даже не помню, когда в последний раз я так чудесно проводил вечер! - Он неуверенно отхлебнул из своего сосуда. Не услышав ни от кого возражений, он отхлебнул побольше.
- И я. - Симна улыбнулся суровому пастуху. - Вечно ты такой озабоченный, братец. Примени-ка свое волшебство и поспи сразу за нас троих!
- Может, я так и сделаю. - Эхомба, разочарованный товарищами, встал и направился к выходу из корчмы, предоставив спутников самим себе.
Двое мужчин, сидевших напротив, перегнулись через стол с недоверчивым видом.
- А твой друг действительно волшебник?
Симна глотнул из стакана, не обращая внимания на то, что Накер снова неуклонно напивался. Более того, маленький человечек и не думал останавливаться или хотя бы замедлять темп.
- Лично я в этом совершенно убежден, хотя если так, то он самый странный из них. Все твердит, будто он всего-навсего пастух, и отказывается пользоваться волшебством, даже чтобы спасти собственную жизнь. Все, дескать, зависит не от его чародейства, а от того, что ему надавали в дорогу деревенские старухи. - Северянин взглянул на главный вход, но Эхомба уже исчез, направляясь в конюшню на задворках, где спал четвертый член их компании. - Я немало путешествовал и повидал мир. Встречал множество странных парней, но этот, клянусь тенью Гискрета, самый чудной и загадочный из всех.
Закончив свое объяснение, Симна немного помолчал, пожал плечами и прикончил содержимое стакана. Его с шутками и прибаутками тотчас же наполнили вновь.
- А мне он показался не очень-то похожим на колдуна, - заявил один из лесорубов.
- Скорее поверю, что такой странный тип без ума от коровьих лепешек! - сострил другой. Все так и покатились со смеху над этой шуткой.
Симна понимал, что не следовало бы оставлять без внимания почти неприкрытое оскорбление в адрес друга. Но он прекрасно проводил время, а средних лет женщина на дальнем конце стола посматривала на него не из простого любопытства. Поэтому он пропустил колкость мимо ушей и улыбнулся ей в ответ. У него всегда получалось пропускать мимо ушей то, что неприятно, особенно если это в конечном счете касалось других.
Рядом с ним счастливый Накер протягивал кружку, чтобы ему налили. В большой емкости можно многое утопить - в том числе и данные обещания.

XVIII

В темной глубине корчмы ничто не двигалось. Спертый - воздух вонял выдохшимся пивом и пролитым вином, однако полной тишины не было. Хрюканье и храп, какие можно услышать в любом свинарнике, издавала дюжина пьяных тел, развалившихся на полу, а в одном случае даже поперек стола с которого тарелки и другие обеденные принадлежности заботливо убрали. Все валявшиеся без сознания были мужчинами; для женщины очутиться в подобном положении означало бы нарушить учение Трагга. В соответствии с этим учением у женщин и мужчин были четко определенные роли. Представительницам женского пола возбранялось пьянствовать на людях.
Когда распорядители постоялого двора наконец объявили о завершении общегородского праздника, большинство бражников в добром расположении духа поплелись по домам. Лишь наиболее упорные гуляки были оставлены в корчме, чтобы спокойно проспаться. Что же касается самих распорядителей, то они с помощниками уже давно закончили уборку и разошлись по своим комнатам.
В тишине, изредка нарушаемой прерывистым храпом, двигалась лишь одна фигура. Она не поднялась с пола или со стола, а, напротив, вошла через переднюю дверь, которая оставалась распахнутой. В Незербре дверей никто не запирал - не было нужды. Приверженцы Трагта полностью доверяли друг другу. Они были вынуждены это делать, иначе вся система рухнула бы из-за хрупкости своих моральных оснований.
Пробиравшемуся среди столов и лавок Эхомбе иногда приходилось обходить или перешагивать через спящего селянина. Двигаясь бесшумно, словно ночная бабочка, он приблизился к безжизненной клетке. Она осталась на старом месте, посередине корчмы, а ее одинокий обитатель сидел на корточках в центре, сгорбившись и не двигаясь. Куски пищи прилипли к деревянным прутьям и покрыли пол клетки.
Пастух остановился в нескольких футах от узилища на колесах. Некоторое время он просто стоял, рассматривая огромную косматую спину заточенного существа. Затем сказал тихим шепотом, но разборчиво:
- Привет.
Кошмар не пошевелился и никак не отреагировал.
- Мне очень жаль, что с тобой так обходятся. Безобразное зрелище. В такие минуты я чувствую себя ближе к обезьянам. Встречаются люди, у которых чувство собственного достоинства столь мало, что они могут самоутвердиться, лишь оскорбляя и унижая кого-нибудь еще. Предпочтительно того, кто не в состоянии дать отпор. Перед тем как уйти отсюда, я хотел сказать тебе, что не все люди такие. - Ободряющая улыбка пастуха вспыхнула в полумраке белым пятном. - Плохо, что ты не можешь понять моих слов, но я все равно хотел это сказать. Я должен был это сказать. - Ему больше нечего было делать в Незербре, и он повернулся, чтобы уйти.
Его остановил голос, глубокий и неуверенный, раздавшийся в темноте:
- Я понять.
Вернувшись к клетке, Эхомба быстро обошел ее с другой стороны. Из-под выпуклых костистых наростов, представлявших собой брови существа, на Этиоля пристально глядели темные глаза. Существо рисовало пальцем маленькие кружочки на полу, покрытом медленно разлагающимися объедками.
- Я это предчувствовал. Не был уверен, но предчувствовал. - Пастух едва заметно кивнул. - Что-то такое в твоих глазах...
Из-за прутьев послышалось тихое ворчанье:
- Ты не отсюда.
- Нет. - Поверив внутреннему голосу, Эхомба рискнул приблизиться к решетке. - Я с юга. Из очень далеких мест, таких далеких, что ты, наверное, не можешь и представить себе.
- Я с севера. Не очень далекого.
- Нам рассказывали, как ты сюда попал. - Пастуху нечего было предложить существу, посаженному в клетку, и он снова улыбнулся. - Мне неприятно было про это слушать так же, как неприятно видеть кого-либо в подобных условиях. Но я ничего не мог поделать. Я и мои друзья здесь чужаки. Нас мало, селян много.
- Понимать. - В этом кратком ответе не было осуждения.
- Я пастух. Пасу скот и овец. Меня зовут Этиоль Эхомба.
- Я Хункапа Аюб.
Снова наступила тишина. Поразмыслив несколько секунд, пастух поднял глаза.
- Тебе не хотелось бы выбраться из клетки, Хункапа Аюб?
Большие живые глаза открылись еще шире. Сгорбленная спина слегка выпрямилась.
- Хункапа хотеть. - Впрочем, гуманоид сейчас же погрустнел. - Клетка закрыта.
- А где ключ?
- Нет хорошо. - Существо покачало из стороны в сторону огромной лохматой головой. - Деревенский учитель брать.
Эхомба, обдумывая положение, покусывал нижнюю губу.
- Не важно. У меня есть кое-что, чем можно открыть замок.
Существо, назвавшее себя Хункапа Аюб, не посмело выказать радости, но голос все же не смог скрыть ее.
- Инструмент? - Когда пастух кивнул, громадный антропоид приподнялся и пододвинулся к прутьям. - Эхомба иди нести инструмент!
Даже не дожидаясь ответа, пастух повернулся и вышел из корчмы так же бесшумно, как и появился. После этого плененное существо уселось неподвижно и не сводило глаз с двери.
Когда Эхомба вернулся, под массой серых волос бешено колотилась надежда. Человек вернулся не один. Рядом с ним был иссиня-черный мускулистый зверь, проскользнувший в проем, словно привидение, несмотря на свои огромные размеры.
Они вместе подкрались к клетке. Хункапа обернулся и внимательно посмотрел на спутника Эхомбы. Черные глаза встретились с желтыми.
Пастух дружески потрепал густую черную гриву:
- Мой инструмент. Алита, познакомься с Хункапой Аюбом.
Большой кот едва слышно зарычал:
- Польщен. Мы можем убраться отсюда сейчас же?
Пастух, протянув руку, показал:
- Замок.
Шагнув вперед, кот оглядел тяжелый запор. Он был сделан из железного дерева с черными прожилками. Разинув массивные челюсти, Алита с силой сжал их и пожевал. Хруст крошащегося дерева разнесся по корчме. Звук был не очень громким, тем не менее Эхомбе захотелось, чтобы он был потише. Некоторые из валявшихся селян ворчливо захрапели, но никто не поднял головы, чтобы поглядеть на источник беспокойства. В результате нескольких секунд зубодробящей кошачьей деятельности на полу образовалась горстка крошек и щепок. Отступив назад, Алита выплюнул кусочки железного дерева. От запора осталась лишь изогнутая дужка замка, которую Эхомба быстро снял. Подняв щеколду, запиравшую дверь клетки, он шагнул назад и встал рядом с нетерпеливым Алитой.
Хункапа Аюб неуверенно протянул мощную руку и толкнул решетчатую деревянную дверцу. Она широко отворилась. Бесшумно подавшись вперед, Хункапа, держа обе руки по краям хода, посмотрел сначала направо, потом налево и ступил на пол корчмы. Его руки оказались длиннее ног. Сколько в нем было обезьяньего, сколько человечьего, а сколько чего-то иного, Эхомбо определить не мог. Однако не было сомнений в значении слез, что струились из глаз бывшего кошмара.
- На это у нас нет сейчас времени. - С тихим рычанием Алита направился к выходу. - Я отведу его в конюшню, и там мы подождем тебя. Ты ведь захочешь подняться наверх и вытащить из постелей тех двух никчемных людишек, которых упорно величаешь своими друзьями.
- Я мигом, - заверил Эхомба большого кота. Посматривая на номера комнат, Эхомба пробирался по узкому коридору и остановился напротив двери с номером пять. Как это было принято в Незербре, она оказалась незапертой. Пастух бесшумно отворил комнату и шагнул внутрь. В помещении стояла кромешная тьма, окна были задернуты шторами.
Острое лезвие коснулось его горла, а рука, вцепившись в левое запястье, заломила его за спину.
- Для уборки уже слишком поздно, а для завтрака еще слишком рано, так кто ты такой, Годжорворн тебя?.. - Пальцы выпустили его несопротивляющуюся руку, а сталь ножа освободила шею. - Этиоль?
Повернувшись в темноте, Эхомба заметил тусклый отблеск лунного света на кинжале, который северянин убирал в ножны.
- Что, Симна, не спится?
- Я всегда сплю чутко, долговязый братец. Особенно в незнакомой постели. Так у меня больше шансов проснуться поутру. - Убрав оружие, Симна отошел от стены. - Ты намекнул, что у меня бессонница. Я мог бы задать тебе такой же вопрос.
- Одевайся и собирай вещи. Мы уходим.
- Как, сейчас? Среди ночи? После ужина? - Дабы подчеркнуть то, что он чувствует, Симна многозначительно рыгнул. Этот звук отозвался эхом по всей комнате.
- Да, сейчас. После ужина. Алита ждет нас в конюшне. С тем, другим. Его зовут Хункапа Аюб.
Недовольно ворча, Симна начал натягивать одежду.
- Ты находишь товарищей в самых странных местах и в самое неподходящее время. Откуда взялся новый?
- Из клетки.
- Ага, из... - Северянин внезапно запнулся и перестал одеваться. Когда он заговорил вновь, в его голосе звучала некоторая неуверенность. - Ты выпустил этот огромный ком движущейся шерсти?
- Не совсем так. Хункапа Аюб умный. Может, не очень умный, но все-таки не бессмысленное животное.
- Братец, где бы мы ни оказались, ты проявляешь прямо-таки потрясающую способность внушать любовь местным жителям. Лучше бы ты научился этого не делать. - Симна поднял руки, чтобы надеть рубаху, загородив слабый свет, пробивавшийся в комнату из занавешенного окна. - Когда селяне обнаружат, что их любимая мишень для кулинарных стрельб исчезла, они скорее всего сопоставят это с нашим ночным отбытием.
- Пускай, - резко ответил Эхомба. - Меня мало волнуют люди, обращающиеся с животными подобным образом, а тем более с разумным существом вроде Хункапы Аюба.
Симна сунул ноги в штаны.
- Может, они не знают, что он разумен?
- Он умеет говорить. - В голосе пастуха, глядевшего мимо друга, закипал гнев. - А где Накер?
- Накер? - В предрассветных сумерках Симна быстро собирал свои пожитки. - Знаешь, братец, сдается мне, что малютка даже не поднимался наверх. Насколько я могу припомнить, когда я покидал вечеринку - шаг вперед, два назад, - он все еще пил с местными.
- Ну, ты готов?
- Иду, иду! - зашипел северянин. - До чего же ты нетерпеливый. Можно подумать, что внизу тебя ждет сама прорицательница Темарил.
- Если бы. - Резкий тон Эхомбы сменился на тоскливый - Тогда я мог бы все это закончить и отправиться домой.
Они отыскали Накера неподалеку от того места, где сидели втроем, развалившимся на полу и раскинувшим в стороны руки и ноги. Из его разинутого рта поднимался сильный запах перегара, а недавно еще чистая одежда была заляпана пищей, вином и засохшей рвотой. Лицо было покрыто толстым слоем грязи, словно он головой натирал пол.
- Гиела! - пробормотал Симна. - Какое месиво! Присев на колени рядом с маленьким человечком, Эхомба нашарил деревянную миску. Вылив остатки ее быстро застывающего содержимого, он перевернул посудину и подложил под сальные волосы Накера. Подушка получилась не особенно мягкая, но приемлемая. Покончив с этим делом, пастух попытался вывести спутника из оцепенения.
Симна понаблюдал за этим некоторое время и исчез, а когда вернулся, то принес кувшин, на три четверти наполненный водой, и принялся поливать лицо Накера, будто тот был засохшим комнатным растением. Последние капли достигли цели, и маленький человек очнулся, отплевываясь.
- Что... кто здесь? - Разглядев в темноте черты знакомого лица, он блаженно улыбнулся. - А, это ты, Этиоль Эхомба. Добро пожаловать на нашу вечеринку. - Внезапно нахмурившись, Накер попробовал подняться и не сумел. - А почему так тихо?
Пастух с отвращением прошептал:
- Накер, ты снова напился.
- Что? Я? Нет, Эхомба, я ни-ни! Конечно, выпил немножко. Праздник, понимаешь. Но я не пьяный.
Пастух был неумолим.
- Ты нам много раз говорил, что если мы тебе поможем, то такого с тобой никогда больше не случится.
- А со мной ничего и не случилось. Я - это я.
- Неужели? - Взглянув вниз на распростертое, беспомощное тело, Эхомба внятно произнес: - Как зовут моих детей?
- Даки и Нелетча. - Утомленная улыбка сморщила чумазое лицо. - Я знаю все, помнишь?
- Только когда пьян. - Поднявшись, пастух повернулся и прошел мимо Симны. - Парадокс - шут при дворе Судьбы.
Симна сделал движение, чтобы остановить его:
- Эй, Этиоль, бедолагу нельзя просто так здесь бросить.
В ответ на северянина в темноте комнаты глянули жесткие немигающие зеленые глаза.
- Симна, каждый сам выбирает, что делать со своей жизнью. Я решил выполнить просьбу умирающего человека. Ты решил сопровождать меня. - Он посмотрел на хилую фигурку на полу. Накер начал что-то тихонько напевать себе под нос. - Он выбирает вот это. Пора идти.
- Нет, погоди. Секундочку. - Тревожно склонившись над распевающим пьяницей, Симна схватил нечистую руку и с силой дернул. - Давай, Накер. Ты должен подняться. Мы уходим.
Слезящиеся глаза предприняли попытку сфокусироваться.
- Твой отец ушел от вас, когда тебе было девять. У тебя нет ни сестер, ни братьев, и ты всегда винил в этом свою мать, которая умерла шесть лет назад. Один зуб у тебя вставной. - Приподняв голову с пола, маленький человек повернулся и наградил улыбкой невозмутимого Эхомбу. - На берегу прямо напротив твоей деревни 1865466345993429 песчинок. Это до кромки воды во время прилива. Завтра будет по-другому.
Отпустив грязную ладонь, Симна медленно встал.
- Ось вселенной расположена под углом четырнадцать запятая три семь градусов к плоскости эклиптики. Материя имеет двадцать восемь главных составных частей, которые не мoгyт быть далее разделены. Хоркл является гранком. Три хорошенькие женщины в комнате поглощают больше энергии, чем выделяют. - Накер начал тихонько хихикать. - Если смешать сахарный тростник и розы с нужными семенами, получится малина с превосходным запахом и вкусом. Царь Нул-уд-Шерьяма Эфур умрет в восемь двадцать вечера, подавившись костью Моа. Я знаю все.
Симна угрюмо наблюдал за Эхомбой. Наконец пастух наклонился над распростертым телом и прервал литанию ответов серьезным вопросом:
- Скажи мне одну вещь.
- Одну вещь? - Хихиканье стало громче и переросло в кашель. - Я скажу тебе что угодно!
Глаза, которые могли разглядеть возможного хищника, прячущегося на большом расстоянии, впились в лицо Накера.
- Ты можешь бросить пить?
Задыхаясь и кашляя, Накер ответил:
- Да. Когда захочу.
Эхомба выпрямился.
- Это то, что я хотел знать.
Не говоря больше ни слова, он обошел озадаченного Симну и направился к двери. Бросив последний взгляд на заливающегося смехом, кашляющего Накера, северянин бросился догонять друга.
- Алита и Хункапа будут беспокоиться. Заберем мою котомку и уйдем. - Когда они подошли к открытому входу в постоялый двор, Эхомба кивнул в сторону все еще темного горизонта. - Если повезет, мы будем уже довольно далеко, когда жители Незербре свяжут исчезновение Хункапы с нашим уходом.
Симна все еще беспокойно оглядывался на корчму.
- Но ведь он ответил на твой вопрос. Ты сам признал, что он сказал то, о чем ты хотел знать.
- Верно. - Выйдя из дома, они начали спускаться с крыльца. - Ты с самого начала был прав, Симна ибн Синд. Когда он пьян, ему кажется, будто он знает все. И действительно, когда он пьян, он знает очень много. Возможно, больше, чем кто-либо из когда-нибудь живших. Но он не знает всего. - Покинув дом, друзья повернули направо и быстро зашагали к конюшне. - Его ответ на мой вопрос доказывает, что есть по крайней мере одна вещь, которой он не знает.
Озабоченно всматриваясь в каждую тень в поисках признаков рано проснувшихся незербренцев, Симна поинтересовался:
- И что же это такое, братец?
Эхомба проговорил, как всегда, спокойно:
- Он сам.

Предыдущая страница 9 Следующая страница


По Мыслящим Королевствам 10

XIX

Симна быстро оправился от потрясения, которое испытал, когда услышал, что их новый спутник вполне способен поддерживать беседу, хотя и с помощью крайне ограниченного словаря. Как и надеялся Эхомба, они сумели удалиться на много миль от напоминающего безукоризненную картинку села Незербре, прежде чем солнце показалось из-за верхушек деревьев. Утомленные предрассветным бегством, путники уселись в тени высокого дерева гингко. Даже Алита устал, так как приходилось не только спешить, но и все время карабкаться в гору.
Пока его товарищи отдыхали и перекусывали, Эхомба смотрел в ту сторону, откуда они пришли. В густом лиственном лесу, где огромные деревья стояли близко одно к другому, видимость была не очень хорошей, однако, насколько пастух мог судить, погони из Незербре не было.
- Что видно, братец? - Симна ибн Синд поднял глаза от своего неаппетитного, но питательного завтрака, состоявшего из вяленого мяса и сушеных фруктов.
- Ничего. Ничего не видно и ничего не слышно. Лесные обитатели чирикают и щебечут как обычно, значит, ничто не нарушает их утренней жизни. - Пастух снова повернулся к друзьям. - Видимо, селяне считают, что Хункапа не стоит того, чтобы за ним гнаться.
- Или слишком опасен, - предположил Симна. - А может, учение Трагга запрещает возвращать пленника, который убежал. - Глотнув из фляги, он побрызгал водой себе в лицо. В горах, где повсюду бежали искрящиеся ручейки, можно было не экономить. - Есть только одна проблема.
- Какая? - терпеливо спросил Эхомба. Симна показал рукой в сторону величественных вершин, закрывавших северный горизонт.
- Как, Гарамам подери, мы теперь отыщем дорогу в Хамакассар? Без проводника мы можем годами бродить по этим горам и лесам.
Эхомба, по-видимому, не был чрезмерно встревожен.
- Накеру необходимо найти самого себя, прежде чем отправляться на поиски какого-нибудь Хамакассара. Отыскать город легче, нежели самого себя. - Он кивнул на громоздящиеся вершины. - Нужно двигаться в северном направлении, и в конце концов мы выйдем из этих гор. Потом спросим у местных жителей, как добраться до города.
- Все это замечательно и прекрасно, братец. Но чтобы одолеть несколько снежных вершин, требуется гораздо больше времени, чем на прогулку по хорошо знакомой тропе. Мы могли бы попробовать идти вдоль реки, но сначала нужно найти такую, которая течет на север, а не на юг, и надеяться, что он не поворачивает на запад или на восток, не делает петлю. Проводник мог бы сократить наш поход на недели или даже месяцы и избавить от необходимости вступать в переговоры с какой-нибудь неотесанной деревенщиной. - Симна заткнул флягу. - Мне уже приходилось блуждать в таких вот горах, и доложу тебе, я скорее соглашусь, чтобы меня выпорола дюжина амазонок.
- Ты с готовность согласишься, чтобы тебя выпорола дюжина амазонок, даже и не заблудившись, - заметил пастух. - Единственно, что мы можем сделать, это очень постараться. Что касается меня, то я убежден, что нам не придется бесцельно скитаться слишком долго.
- Хункапа видеть Хамакассар.
- Что такое? - Пораженный Симна оторвал взгляд от последнего кусочка сухого бисквита. Эхомба тоже обернулся и уставился на новоявленного члена отряда. Дремавший на толстенном изогнутом корне черный кот ни на кого не обращал внимания.
Эхомба подошел, чтобы порасспросить их громадного спутника.
- Хункапа видеть Хамакассар, - настойчиво повторил он.
- Ты хочешь сказать, что бывал в портовом городе? - Симна не знал, то ли ему рассмеяться, то ли презрительно хмыкнуть. Хотя косматое животное соображало медленно, круглым тупицей оно не было, поэтому северянин решил не делать ни того, ни другого. - Ну и как он тебе? Понравились жилищные условия?
- Нет ходить Хамакассар. - Хункапа Аюб говорил медленно и внятно, чтобы его простые слова и еще более простые мысли не перепутались ни у него в голове, ни в головах его новых друзей. - Я видеть. - Чудовищная волосатая рука поднялась и ткнула в сторону. - Со склонов горы Сказе. Сначала горы спускаться вниз. Потом ровные места, где люди растят еду. Дальше река Эйнхарроук. На этой стороне Эйн-Харроук - город Хамакассар. - Он тронул толстым пальцем ухо, почти полностью скрытое темно-серыми волосами. - Видеть река, идти Хамакассар.
Эхомба молча обдумывал слова Аюба. Симна был не столь сдержан, чтобы воздержаться от комментариев.
- Ну и речь ты толкнул, Аюб! Эй, а почему мы должны верить хоть единому слову?
- Зачем ему лгать? - Постукивая пальцем по губам, Эхомба разглядывал простодушного чистосердечного зверя.
- Он не врет. - Мужчины обернулись и посмотрели на вялого Алиту. Большой кот перевернулся на спину, подняв в воздух все четыре лапы, и почесывал лопатку о камень.
- Тебе-то откуда знать? - надменно спросил северянин. Кончив чесаться, довольный Алита повернулся на бок.
- Я могу определить по запаху. Некоторые вещи пахнут очень сильно: самки во время течки, свежие испражнения, добыча недельной давности, ложные обещания и беспардонное вранье. - Он громко чихнул. - Этот новый зверь, возможно, невежествен и туповат, но он не лгун.
Опустив руку, Эхомба пытался заглянуть внутрь существа Хункапы Аюба, однако проникнуть слишком далеко не смог. Какая-то завеса покрывала душу этого существа. Зная, что Симна выжидательно наблюдает за ними обоими, он попробовал успокоить всех еще одним вопросом.
- Ты говоришь, что видел Хамакассар, но не был там. Ты когда-нибудь покидал Хругарский хребет?
- Нет. Зато был на край. Останавливаться там. - Хункапа замотал головой, и лохматые космы разлетелись во все стороны. - Не любить. Люди говорят и делают плохие вещи для Хункапа Аюб.
- Но ты знаешь путь через высокие горы и вниз к подножию с другой стороны?
Животное резко встало и нависло над Эхомбой. Симна и Алита напряглись - однако громадное существо лишь хотело выказать свое рвение и желание помочь.
- Хункапа знать! Ты хочешь, Хункапа тебя вести?
- Очень, - улыбнулся Эхомба.
- Хункапа не любить города людей, но... ты спас Хункапа из клетка. Хункапа тебе должен. Давай идти сейчас! - Не говоря больше ни слова, их жуткий товарищ повернулся и направился в сторону горы Сказе, удаляясь нечеловечески широкими шагами.
- Эй, подождите минутку! - Симна торопливо собирал свои вещи. Алита уже трусил следом за Аюбом, а Эхомба шагал чуть позади. Северянину пришлось немного пробежаться, чтобы их догнать. Он надеялся, что им не попадется какой-нибудь затерянный горный житель вроде старика Куберта. Учитывая, что впереди шествовали Хункапа Аюб и огромный черный кот, Симна не хотел брать на себя вину за то, что какой-то несчастный, ничего не подозревающий отшельник умрет от разрыва сердца.
Вершины Хругарского хребта вблизи выглядели гораздо выше, нежели казались издалека. Над всеми ними поднималась гора Сказе - зазубренное, устремленное ввысь нагромождение утесов, чья верхушка царапала облака, проплывающие ниже шестнадцати тысяч футов. Изрезанные глубокими долинами, по которым неслись бурные потоки, эти горы представляли собой серьезное препятствие для каждого идущего с юга.
Хункапа Аюб, видимо, прекрасно знал, куда идет. Когда Симна пожаловался на то, что приходится лезть по особенно крутому подъему, Аюб заметил в своей лаконичной и мягкой манере, что склоны по обе стороны от их маршрута гораздо более отвесные. Когда однажды Эхомба забеспокоился, что река, вдоль которой они шли, загибает на юг, их лохматый спутник умолял его проявить терпение. И действительно, к вечеру русло ручья снова повернуло на север.
Путники карабкались вверх до тех пор, пока разреженного воздуха стало не хватать для дыхания. В этой атмосфере Эхомба и Симна двигались медленнее, а черный кот плелся, опустив голову, вместо того чтобы держать ее высоко. Однако их проводник оказался в родной стихии. В холодном разреженном воздухе он словно распрямился и стал выше. Его походка сделалась более плавной. Он чувствовал себя все увереннее, хотя его спутников начали терзать сомнения.
Натянув на себя всю имевшуюся у него одежду и в результате став похожим на одного из тех горемык, которые околачивались на задворках Бондрессея, Симна непрерывно хлопал себя по бокам, чтобы согреться.
- Ты уверен, что это правильная дорога, о наш пушистый проводник? Мы уже который день в пути.
- Правильная дорога. Единственная дорога. - Толстая мохнатая рука указала на уходящие ввысь каменные стены, сжавшие путников с обеих сторон. - Идите вон там или там, и вы умирать. Хункапа нормально, но не ты, не Этиоль. - Простодушная улыбка расплылась на обрамленном бакенбардами лице. - У вас нет достаточно волос.
- У меня много чего нет, - сварливо буркнул северянин. - Вот прямо сейчас, например, кончилось терпение.
Хотя Эхомба мерз не меньше, чем его низкорослый спутник, он не выказывал своих ощущений ни видом, ни словами.
- Видишь ли, Симна, между тем местом, где мы находимся, и тем, куда направляемся, располагаются горы. Я не меньше твоего сожалею, что не существует более легкого пути. Тем не менее мы неплохо продвигаемся вперед. - Он обернулся к следопыту. - Ведь мы хорошо продвигаемся, да?
- О! Очень хорошо, очень хорошо! - Снова очутившись в своих любимых горах, их огромный увалень-проводник пребывал в отменном настроении. Его воодушевление было заразительно, и часть его просто не могла не передаться путешественникам. Так продолжалось еще несколько дней.
Затем начался снегопад.
Эхомба только однажды видел снег во время охотничьей экспедиции в отдаленные горы, лежавшие к северо-востоку от его дома. Путь туда занял много дней в период самого холодного времени года. Он помнил, как его удивляли мокрые белые комочки, падавшие сверху и таявшие на ладони, помнил мягкую, тихую красоту неба, превращавшегося из голубого в серое, а потом в белое.
Тот снег быстро таял, упав на теплую землю. Этот же оставался, радостно встречаясь со снегом, который выпал раньше. Вместо того чтобы таять, он собирался в сугробы. Кое-где сугробы превышали рост человека и походили на барханы в пустыне. Вот, оказывается, чем были эти большие пухлые пятна, решил пастух: холодными белыми дюнами, поднимающимися на склонах окружавших гор.
У Симны, повидавшего и на родине, и во время многочисленных странствий много снега и ненастья, это явление особенного восторга не вызывало. Снегопад причинял ему лишь неудобства и все больше раздражал.
- На что ты так глазеешь, Этиоль? - Продрогший северянин изо всех сил пытался не отставать от высокого южанина. - Если мы в самом ближайшем будущем не начнем спускаться, то замерзнем здесь насмерть.
- Я просто любуюсь красотой, - ответил пастух. - В стране наумкибов земля бывает желтой и оранжевой, серой и коричневой. А оказаться среди белизны - это для меня совершенно новое ощущение.
- А умирать для тебя новое ощущение? - Симна показал на их проводника, с блаженным видом шагавшего впереди. - Это его страна. Что, если он решит бросить нас как-нибудь ночью или во время вот такой метели? Мы тогда нипочем отсюда не выберемся. Человеку, превратившемуся в сосульку, сокровище ни к чему.
- А ты думай о сокровище, друг Симна. Может, эти мысли согреют тебя.
У северянина заблестели глаза.
- Значит, сокровище существует?
- О да. Оно больше, чем может присниться какому-нибудь королю или императору. Целые горы золота в самом разнообразном виде: в самородках и в песке, очищенное и обработанное. Золото в слитках и в изделиях, золото в монетах, отчеканенных древними, золото такой чистоты, что его можно мять руками. А самоцветы!.. Всех мыслимых цветов и форм! Есть и серебро, и бруски платины, сложенные высокими штабелями, и драгоценные кораллы разных оттенков - розовые, красные, черные. Больше сокровищ, чем способен пересчитать человек за тысячу жизней, а уж тем более потратить.
Симна с осуждением взглянул на друга.
- И все это время ты отрицал его существование. А ведь я знал, я знал! - Он торжествующе сжал кулак. - Почему ты рассказал об этом только сейчас, вот здесь?
- Я уже говорил - чтобы согреть тебя.
- Что ж, это тебе удалось. - Немного распрямившись, северянин с усилием пробивался сквозь равномерно валивший снег. - Ну и пусть себе валит, если ему так хочется! Теперь нас ничто не остановит. Я этого не допущу. - Задрав голову, он прокричал небесам: - Тучи, вы меня слышите? Я, Симна ибн Синд, не допущу этого!
К следующему утру, когда снег по-прежнему падал, его энергии поубавилось. Северянин понимал, что ему не следует стыдиться, поскольку и остальные путники пребывали не в лучшей форме. У всех них, жителей равнин, непрекращающийся холод начал подтачивать остатки сил, лишая тепла их тела, словно гриф, отрывающий от трупа куски плоти. Сидя поутру вокруг костра, который они ухитрились разжечь в снежной пещере, двое мужчин и один кот жались как можно ближе к мерцающему пламени, рискуя обжечься. Их нечувствительный к холоду добродушный проводник рано покинул пещеру, чтобы поискать дерева для огня. На поиск сухих гнилушек он потратил несколько часов. Когда он наконец вернулся, снег повалил пуще прежнего.
- Нехорошо, - растирая над огнем длинные пальцы, мрачно говорил Эхомба неуклюжей фигуре, загораживавшей вход. Хункапа Аюб заслонял своим телом пещеру от ветра и холода. - Сколько еще идти? Когда мы начнем спускаться с гор?
Нависающие брови сошлись вместе.
- Несколько дней, Этиоль. Хункапа видеть тебе трудно. Я могу носить, только по одному.
- Наши ноги - не проблема, Хункапа. - Пастух бросил одну из последних веток в маленький костер. - Здесь слишком холодно. Наши тела не привыкли к такой погоде. А от снега становится еще хуже. Он закрывает солнце и замерзает на коже.
- Скоро идти вниз. - Огромное тело подалось назад, чтобы поплотнее закрыть вход.
- Несколько дней - это не скоро, Хункапа. Во всяком случае, в таких условиях. - Эхомба показал глазами вверх. - Если перестанет идти снег и появится солнце, тогда может быть.
Легко одетого Симну била дрожь.
- Братец, клянусь Гофремаром, я уже больше не знаю, кто ты такой: волшебник или волопас. Может, и то, и то, а может, ни тот, ни другой. В таком холоде даже думать трудно, поэтому я понятия не имею, о чем сейчас говорю. - Он поднял беспокойный взгляд на товарища. - Но если когда-то и стоит прибегнуть к волшебству, так это время настало. Ходячий ком шерсти утверждает, что мы начнем спускаться только через несколько дней? А я заявляю здесь и сейчас, что до следующего утра, наверное, не доживу. Моя кожа стала похожа на промерзший пергамент, глаза ослепли от бесконечной белизны, я уже почти не чувствую ног. Мои бедра толкают их вперед, и когда я смотрю вниз, то вижу, что пока стою - значит не упал.
- Симна прав. - Все повернули головы к Алите. Огромный кот свернулся клубком возле огня. Даже он, сплошь состоящий из мощных мускулов и клыков, обессилел. - Что-то надо менять. Мы больше так не можем.
Это был важный момент: впервые с тех пор, как они начали совместное путешествие, кот и северянин хотя бы в чем-то были согласны между собой. Что указывало на серьезность положения яснее, нежели любые речи или поступки. Оба посмотрели на своего номинального предводителя, долговязого пастуха, сидевшего скрестив ноги перед затухающим огнем. Эхомба долго глядел в угасающее пламя. Дров больше не осталось.
Наконец он поднял глаза и взглянул сначала на Алиту, а потом на трясущегося Симну:
- Знаете, я тоже замерз.
Пошарив за спиной, он подтащил к себе котомку. Стряхнув снег с клапана, который Миранья сама расшила бисером, Эхомба начал копаться в содержимом котомки. Симна в напряженном ожидании нагнулся вперед. С тех пор как он присоединился к пастуху, из этого мешка извлекались самые невероятные вещи. Заурядные вещи, которые в умелых, опытных руках Эхомбы оказывались вовсе не тем, чем казались на первый взгляд. Что же на сей раз достанет загадочный пастух?
Флейту!
Не толще большого пальца пастуха, с восемью маленькими отверстиями, она была вырезана из слоновой кости. Облизнув губы, чтобы увлажнить их, Эхомба приложил ко рту тонкий кончик и начал играть. Пастух играл хорошо, однако не настолько искусно, чтобы занять место в частном оркестре какого-нибудь утонченного аристократа. Покоившийся рядом хвост кота начал подергиваться туда-сюда, туда-сюда в ритм музыке. Хункапа Аюб прикрыл глаза и стал раскачиваться из стороны в сторону, соскребая громадными плечами снег с потолка их временного убежища.
Так продолжалось некоторое время, пока костер перед ними не погас совсем. Наконец Эхомба опустил инструмент и задумчиво улыбнулся:
- Ну?
Симна неуверенно моргнул:
- Что «ну»?
- Понравилось?
- Мило-мило! - прокомментировал их восторженный проводник. Алита фыркнул, но не столь надменно, как обычно; это был своего рода комплимент.
Однако Симна мог только глядеть.
- Что ты имеешь в виду - «понравилось»? Какая разница, понравилось мне или нет? - Голос его сорвался на крик. - Ради Гилголоша, Этиоль, мы тут умираем! Я хочу видеть какую-нибудь настоящую ворожбу, а не слушать концерт!
Эхомба не переставал улыбаться.
- Тебе не захотелось поплясать?
Северянин был так зол, что мог бы даже по-настоящему ударить друга. Что за безумие?.. Да, именно безумие, решил он. Жуткий, убийственный холод по-разному сказывался на каждом из них. В случае Эхомбы наконец проявилось коварно скрывавшееся до сей поры сумасшествие.
- Я плясать! - Хункапа Аюб все еще слегка покачивался направо-налево, вспоминая музыку. - Этиоль, играть еще!
- Если хочешь. - Снова подняв тонкую флейту к губам, пастух заиграл другую мелодию, на этот раз более живую, нежели прежняя.
Симне хотелось встать и вырвать проклятый инструмент из пальцев товарища, но руки у него замерзли.
Раскачиваясь под музыку, Хункапа Аюб попятился из пещеры под снегопад, где мог скакать без всяких помех. Прихватив котомку, Эхомба вылез следом. Не слишком отстал от них и Алита. Ругаясь себе под нос, рассерженный Симна оставался в снежной пещере до тех пор, пока последние остатки костерка не рассеялись вместе с дымом. Тогда он накинул на плечи свой мешок и с огромным усилием пополз наружу, чтобы присоединиться к остальным.
Высунувшись из пещеры, он в изумлении замер, разинув рот, и уставился широко раскрытыми глазами на небо, на землю, на окружающие горы. Воздух был по-прежнему ледяным, и снег падал, как и раньше.
Но снежинки танцевали.
Не метафорически, не в смысле какого-нибудь поэтического иносказания, а по-настоящему.
Напротив входа в пещеру две тройные спирали ледяных кристаллов закручивались друг вокруг друга, волнообразно извиваясь и кружась, словно секстет белесых змей. Кружащие объятия спускали снег с неба на землю широкими обвислыми белыми лентами. Рядом рассыпчатая крупа падала листами. Точнее говоря, не слишком сильно, но настоящими листами - один слой ложился поверх другого ледяного слоя прямоугольной формы, высыпавшегося вниз из невидимых облаков, а между ними были перемежающиеся слои прозрачного воздуха. Опустившись, они перепархивали из стороны в сторону, словно квадратные птицы.
Отдельные снежинки метались во все стороны, тщательно избегая столкновений друг с другом, как будто миллиард танцоров, направляемых балетмейстером. В воздухе прыгали миниатюрные снежки, а сотни хлопьев соединялись вместе, образуя другие, во сто крат увеличенные многоконечные хлопья. Достигая какой-то неизвестной критической массы, они с глухим ударом шлепались в свежие сугробы, окаймлявшие ледяной ручей, что бежал через узкую долину, и пробивали в снегу недолговечные отверстия в форме звезд.
Снег падал квадратами и шарами, октаэдрами и додекаэдрами. Снежные ленты Мебиуса заворачивались внутрь себя и исчезали, а снежные стрелы пронзали сердцевины снежных тороидов. И сквозь снежную пелену пробивался свет - солнечный свет, чистый и непрерывный, лился сверху. Он согревал лицо, руки, одежду, выгоняя из костей парализующий холод.
Все это - завихрения и воронки, гигантские плотные снежки и отдельные хлопья - плясало под музыку тоненькой костяной флейты, находившейся в умелых руках Этиоля Эхомбы.
- Ну, пошли! - воскликнул пастух, оглянувшись на Симну, который с открытым ртом стоял и глядел на всепоглощающее белое чудо. - Не будем терять времени. Я ведь не могу играть вечно. - Он улыбнулся той теплой, понимающей и ободряющей улыбкой, которую северянин так хорошо знал. - Как ты совершенно правильно и непрестанно указывал на протяжении нескольких последних дней, здесь весьма холодно. Если у меня закоченеют губы, то я не смогу играть.
Как будто в подтверждение серьезности слов пастуха в ту же минуту вокруг снова начался буран, снег стал ровно и скучно падать с небес, а солнце полностью скрылось.
- Пора бы тебе, братец, уже понять, что меня слушать нечего. Продолжай играть, продолжай! - Симна полез через сугpoбы, догоняя друга.
Повернув на север, Эхомба снова приложил флейту к губам и начал дуть. Его проворные пальцы бегали по поверхности инструмента, ритмично открывая и закрывая высверленные дырочки. Благозвучная музыка, вновь наполнившая воздух, была легкой и почти изысканной. Это развеселило буран, и снежинки отозвались. Как раньше, буйство фантазии охватило погоду, изгибая и искривляя все вокруг тысячами восхитительных форм, возникающих всего лишь из замерзшей воды.
Путешественники продвигались вперед, а пастух с помощью своей музыки продолжал ваять из метели поразительные формы, бесконечно причудливые и полные очарования. Но сколь ни поразительно было это зрелище, спутникам Эхомбы гораздо больше радости доставляло солнце, лучи которого пробивались вниз. Через некоторое время Симна понял, что уже может снять кое-какую одежду. Алита делал прыжок и отряхивался, прыгал и отряхивался, покуда даже кончики его гривы не обрели былой пушистости.
Что же до Хункапы Аюба, то он плясал и вертелся с не меньшей радостью, чем снег, и его лицо излучало блаженство. Однако даже в этом состоянии он был не настолько рассеян, чтобы не замечать дороги. Здесь, заявлял проводник, указывая на особенно большую глыбу гранита, нам надо повернуть налево, а тут мы на время оставим речку и проберемся по откосу.
Идти путешественникам было все легче, хотя остановиться и перевести дух по-настоящему они не могли. Симна пристально следил за долговязым другом, отлично помня предупреждение Эхомбы. Как долго он сможет дуть в эти флейту? Ходьба и игра, каждая в отдельности, требовали сил и выносливости, а того и другого у членов маленькой экспедиции было немного. Эхомба не являлся исключением. Как и все, он замерз и устал. Обманчивые остатки энергии позволяли ему продвигаться вперед, однако пастух не бессмертен; без пищи и отдыха он неизбежно свалится от истощения.
Несмотря на то что солнце продолжало выглядывать из-за спиральных столбов танцующего снега, Симна остро чувствовал присутствие огромных тяжелых туч над головой. Лишившись вдохновляющей музыки, снег, валивший из этих облаков, снова ляжет плотным, липким покровом, из которого, возможно, нельзя будет выбраться. Он желал своему высокому другу сохранить как можно больше сил и пытался припомнить давно забытые мелодии народных песен на тот случай, если музыкальное вдохновение начнет покидать пастуха.
Эхомба играл на протяжении оставшегося утра и весь день. Осознавая зыбкость своего положения, путешественники не остановились, чтобы пообедать, но продолжали идти. Они решили передохнуть, когда отдых потребуется Эхомбе. До тех пор было значительно важнее продвигаться вперед, нежели есть. Их тела взывали о пище, которую можно переработать в тепло, однако путники не обращали внимания на требования своих желудков. Потом будет достаточно времени для чревоугодия. Потом, когда они целыми и невредимыми спустятся с гор, будет достаточно времени для всего.
Эхомба начал пропускать ноты, фальшивить, сбиваться с ритма, но ликующий Хункапа стал прыгать с еще большим усердием, чем раньше.
Своим мнением Симна шепотом поделился с котом:
- Я бы подумал, что простак сошел с ума, если бы ему было с чего сходить. Что это на него нашло?
- Видимо, его особенно вдохновила мелодия, которую Эхомба сейчас исполняет, - рассудительно ответил большой кот.
- Удивительно, что он ее слышит. Последний час или около того Этиоль играет все тише и тише. Боюсь, наш друг начинает выдыхаться.
Северянин был прав. У Эхомбы почти не осталось сил, его пальцы сводило от перебирания дырочек на флейте, а губы онемели от дутья. Однако Алита тоже был прав. Их мохнатый следопыт действительно ощущал вдохновение, но не только из-за игры пастуха. Когда Симна и левгеп приблизились к прыгающему и колобродящему проводнику, они и сами поняли причину. Хункапа Аюб подтвердил ее, радостно промычав в их окоченевшие от холода уши:
- Идти вниз! Теперь идти вниз; вниз, вниз, вниз!
Впереди расстилались покрытые снегом склоны, ничем не отличавшиеся от белого ландшафта, по которому путешественники пробирались на протяжении последних нескольких дней, за одним существенным исключением: они спускались вниз. Кроме того, ручей, вдоль которого путешественники время от времени шли, теперь явно набирал скорость, обрушиваясь чередой хрустально-чистых водопадов, устремляясь к какой-то далекой реке, будто сама вода каким-то образом улавливала близость более мягкого и благоприятного климата.
Облака и туман по-прежнему клубились вокруг путников. Спуск давал им возможность увеличить скорость без дополнительного напряжения сил и расслабить натруженные ноги. Падающий снег не прекращал свой чудесный вальс, а неуверенная музыка Эхомбы порождала в воздухе все новые узоры и композиции. С той лишь разницей, что кружащиеся снежинки начали оставлять все больше пространства чистому небу и солнцу.
К вечеру они покинули альпийские леса и оказались на склонах, густо покрытых кизилом, дубами и вязами. Снега поубавилось, и цветы снова украшали землю среди деревьев и кустарников. Когда Эхомба наконец оторвал флейту от губ, сверху упала дюжина последних снежинок. Исполнив миниатюрный искристо-белый балет, они закружились перед лицом пастуха, помедлив в мягких объятиях пролетавшего ветерка и отвесив ему важный поклон. Затем одна за одной упали на теплую, плодородную землю и растаяли без следа, оставив лишь крохотные призраки снежинок, которые через миг превратились в испаряющиеся капельки влаги.
Заботливый Симна тут же забежал вперед, чтобы заглянуть в лицо другу.
- Ну как ты, братец? Как себя чувствуешь?
- Ум... мо... - Пошарив за спиной, пастух сделал длинный, медленный глоток из фляги. Облизнув губы, он несколько раз сжал и разжал их, прежде чем снова попытаться ответить. - У меня во рту пересохло. А так все в порядке, Симна. Спасибо, что поинтересовался. И мне очень хочется есть.
- Нам всем хочется есть. - Северянин поискал глазами черного кота. Алита чесался об услужливое дерево и урчал, как старое водяное колесо. - Эй, киска! Как насчет того, чтобы нам с вами сходить на охоту?
Прежде чем Алита успел ответить, Хункапа Аюб уже стоял перед Симной и возбужденно размахивал руками:
- Нет убивать! Нет охотиться!
- Ради Гомепоза, почему? Может, ты и не голоден, меховая мордочка, а вот мы с друзьями просто умираем с голоду. После всей этой ходьбы по морозу у нас в животах пусто, словно в трех лоханях грога в первую брачную ночь сорокалетнего.
- Нет надо. - Схватив сопротивляющегося северянина за руку, проводник потащил его вперед. Несмотря на то что мускулистый, сильный Симна изо всех сил пытался упираться, это было столь же бесполезно, как пытаться затормозить убегающую гору.
Хункапа замер на краю незаметного обрыва. Симна прекратил борьбу, как только увидел роскошную панораму, развернувшуюся перед ним. Тут же подошли Эхомба и Алита.
Внизу за последними предгорьями северных Хругар расстилались плодородные поля, среди которых текли небольшие речки и лежали многочисленные селения. Открывшаяся местность напоминала речную дельту посреди равнины. Сотни каналов соединяли естественные протоки, в которых заходящее солнце переливалось розовым, золотым и багряным. Несколько более крупных поселений можно было даже назвать маленькими городками.
Вдалеке виднелась величественная главная река, едва различимая и казавшаяся искрящейся серебряной нитью, куда впадали все речушки, потоки и каналы между Хругарами и горизонтом. Хункапа Аюб указал рукой и бурно зажестикулировал:
- Смотреть! Смотреть! Великий река Эйнхарроук. - Его древоподобная рука сдвинулась чуть к западу. - Нельзя смотреть отсюда, но там, в тот сторона, великий река, Хамакассар.
- Наконец-то. - Совершенно обессилев, Симна плюхнулся на землю, поскольку ноги его уже не держали.
- Мы туда еще не дошли. - Как ни устал Эхомба, он предпочел стоять, может, для того, чтобы лучше насладиться видом, который был столь же многообещающим, сколь и прекрасным. - И не забывай, что Хамакассар - лишь промежуточный пункт, место, где нам предстоит отыскать корабль с капитаном и командой достаточно храбрыми, чтобы отважиться на плавание через Семордрию.
Симна ибн Синд поднял на спутника чумазое умоляющее лицо.
- Пожалуйста, Этиоль... Неужели после такой недели, что мы пережили, нельзя позволить себе насладиться хотя бы мгновением отдыха? Неужели ты никогда не позволишь себе расслабиться, даже на один миг?
- Когда я вернусь домой к семье, друг Симна, тогда и расслаблюсь. - Он улыбнулся. - До тех пор ты уполномочен расслабляться вместо меня.
Понимающе кивнув, северянин широко раскинул руки и повалился навзничь.
- С удовольствием принимаю на себя эти обязанности.
Все еще улыбаясь, Эхомба передвинулся и встал рядом с тихо ликующим Хункапой Аюбом.
- Ты не хотел, чтобы мы пошли на охоту, потому что думаешь, что нам легче достать пищу в селениях внизу?
Их громадный проводник отчаянно закивал:
- Много места, много еда. Не видеть сам, но часто приходить сюда и подсматривать за люди равнины. Слышать, как они говорить, узнавать о равнина. - Он вопросительно посмотрел на высокого южанина. - Мы сейчас идти вниз?
Эхомба кинул взгляд на небо. До темноты они еще могли бы добраться до деревни, чтобы уйти от холода и снега. За себя он не беспокоился, но Симне явно не повредило бы провести ночь в цивилизованных условиях.
- Да, Хункапа. Сейчас идем вниз. - Пастух положил ладонь на массивную косматую руку. - Хункапа... Спасибо тебе. Если бы ты нас не провел, мы никогда не перешли бы через эти горы.
Нельзя было сказать, покраснел ли зверь под своими мохнатыми волосами, но Хункапа Аюб отвернулся, и Эхомба не увидел его лица.
- Ты меня спасать, я тебе помогать. Спасибо не надо.
Эхомба обратился к Симне:
- Пошли, мой друг. Мы спустимся к цивилизации и найдем тебе кровать.
Северянин жалобно простонал:
- Значит, мне снова надо идти? Вот на этих несчастных ногах?
Их проводник тут же подошел к нему:
- Хункапа нести.
- Нет-нет, дружище, не стоит. - Стремительность, с какой Симна вскочил на свои якобы никудышные ноги, была просто поразительной.
Путешественники вчетвером начали спускаться с предгорий негостеприимных Хругар. По пути Эхомбе пришло в голову поинтересоваться у Хункапы о названии страны, в которую они вступают.
- Хункапа слушать, как люди равнины говорить. - Проводник сделал широкий жест внушительной ручищей. - Это все место называться Лифонго. Нет, - быстро поправился он, сведя брови. - Не так. - Его лицо прояснилось. - Лаконда. Так. Лаконда.
Теперь нахмурился Симна:
- Странно. Сдается мне, я уже слышал, как это название упоминали где-то раньше, да вот не могу... - Он умолк, уставившись на Эхомбу. Пастух замер на полушаге и, слегка раскрыв рот, глядел прямо перед собой. - Эй, братец, что с тобой? Ты здесь кому-нибудь должен деньги?
- Нет, друг Симна. Ты прав. Ты слышал это имя раньше. - Повернув голову, Этиоль встретился с вопросительным взглядом своего спутника. - Ты слышал его от меня. Лаконда - родина Тарина Бекуита, благородного воина, который умер у меня на руках рядом с моей деревней. - Пастух снова поглядел на величественную панораму, развернувшуюся перед ним. - Он уже никогда не вернется домой... но теперь, если судьба будет благосклонна, я смогу вернуть его народу добрую память о нем.

XX

Задолго до того, как путешественники достигли окраины первого селения, они очутились среди обширных садов манго и гуавы. Посаженные ровными рядами и подстриженные не менее тщательно, чем розовые кусты, деревья ломились от фруктов. Наконец путники повстречались и с садоводами, и с их помощниками. Приветствия, поначалу радостные, становились более умеренными, когда лакондцы замечали Хункапу Аюба и черного кота, следующих по пятам двоих мужчин, однако Эхомба и Симна спешили заверить местных жителей, что их необычные и необыкновенно крупные друзья не причинят никому вреда.
Садоводы, широко раскрыв глаза от изумления, подробно объяснили пришельцам, как наилучшим путем пройти через их страну в Северную Лаконду, поскольку именно оттуда, а не из собственно Лаконды был родом Тарин Бекуит. Расспросы показали, что, несмотря на явно благополучное существование, народ все еще пребывал в состоянии непрекращающегося траура. Каждый знал повесть о том, как вероломный колдун Химнет Одержимый явился из дальней страны, дабы похитить радость Лаконды, прорицательницу Темарил. Как самые лучшие и благородные воины Лаконды и Северной Лаконды пытались любыми способами вернуть ее, но возвращались в унынии и побежденными либо не возвращались вовсе. Колдун Химнет, забрав Темарил, скрылся, и некоторые говорят, будто чуть ли не на той стороне Семордрии. Несколько отважных сердец из обеих стран, по слухам, отправились в погоню даже в такую даль. Ни один так и не вернулся.
- Разве мы не скажем им, зачем ты пришел сюда? - Симна шел рядом с пастухом по второстепенной торговой дороге, соединявшей Лаконду с ее северной сестрой. У пешеходов, у всадников на лошадях или антилопах, у едущих на повозках - у всех глаза лезли на лоб при виде двух мужчин, ведущих за собой огромного кота и громадного зверя.
- Нет надобности. - Эхомба смотрел на дорогу перед собой. Она была пыльной, но широкой и ровной. После перехода через Хругары нормальная ходьба казалась настоящим полетом. - Если мы остановимся, чтобы побеседовать с этими людьми, они захотят узнать побольше. Кто-нибудь сообщит местным властям. А те пожелают выслушать нашу историю. - Он взглянул на друга. - Каждый день, что я провожу вдали от дома и семьи, - это день, который мне никогда не вернуть. Когда я состарюсь и лягу умирать, я вспомню все эти мгновения, все эти дни, которые я был не с ними, и буду жалеть о каждом из них. Судьба не вернет мне этих дней. - Он снова посмотрел на дорогу. - Мне хотелось бы сожалеть как можно меньше. Мы все расскажем о себе в Северной Лаконде. Это мой долг перед родителями Тарина Бекуита... если они живы.
Они были не только живы; граф Беварин Бекуит по-прежнему занимал северный трон. Об этом путешественникам поведали добродушные пограничные стражники на заставе, которая отмечала границу между двумя Лакондами. Вооруженные люди подивились на Хункапу и посторонились от Алиты, однако позволили пройти, не чиня препятствий. В сущности, они испытали немалое облегчение, увидев спины престранного квартета.
В Северной Лаконде путешественники и встретились с первой рыбой. Не в каналах или ручьях, которых в северной провинции оказалось еще больше, нежели в ее южной сестрице, и не в многочисленных озерах и прудах, а повсюду в воздухе. Рыбы плавали в небе, взмахивая плавниками и хвостами, с величавым изяществом огибая деревья и здания. Лакондцы игнорировали их, обращая на встречного тунца или макрель, камбалу или саргана не больше внимания, чем если бы то были собаки и кошки.
- В здешних каналах и прудах полно воды, да и в воздухе я ощущаю влажность, - заметил Симна, когда стайка сардин прошелестела плавниками слева от путников, - но это просто смешно!
- Рыбы здесь научились не только дышать в воздухе, но и левитировать. - Они свернули с дороги и зашли за сенной амбар. - Интересно, чем они питаются?
Ответ на вопрос Этиоля дала пара барракуд, которая выскочила из-за кустов хлопчатника и мгновенно внесла беспорядок в стайку радужных беглянок. Когда серебристые торпеды завершили свою работу, из сырого и теплого воздуха медленно посыпались кусочки рыбы, падая на землю, словно серый снег. Эхомба понимал, что если подобное случалось постоянно, то почва в окрестностях исключительно плодородна. Отработав положенный срок по уходу за деревенским садом, он знал, что нет ничего лучше для удобрения почвы, чем остатки рыбы.
Как они ни старались, было просто невозможно не замечать присутствия воздухоплавающих рыб. Встречавшиеся же путешественникам лакондцы спокойно занимались своими делами, словно такое необычное явление представлялось совершенно заурядным и повседневным - каковым, впрочем, для них оно и было. Однажды они увидели двух мальчиков, со смехом преследовавших маленький косячок селедок. У мальчишек были прекрасные сетки, приделанные к длинным палкам. Так они ловили - не бабочек, а свой завтрак.
У Эхомбы и Симны сетей не было, а Хункапа Аюб был слишком медлителен, чтобы схватить стремительную, проворную рыбу, однако при них находился механизм для ловли более действенный, нежели любой невод. Быстрым как молния движением, чуть ли не небрежным взмахом когтей Алита добыл из воздуха макрель и люциана, как только путешественникам захотелось перекусить.
Искать для ночлега постоялый двор нужды не было. Воздух Лаконды и Северной Лаконды был теплым и влажным, позволяющим устроить ночлег в любом месте, какое приглянется. Это оказалось кстати, поскольку запас членгууского золота иссяк. При таком изобилии и доступности провизии путешественникам не приходилось беспокоиться о пропитании. Так они и продвигались, следуя указаниям местных жителей, к главному городу. Спустя совсем немного дней путники уже стояли возле дворца графа Беварина Бекуита, правителя Северной Лаконды.
Огромный дворец, окруженный каменной стеной с железным верхом, являл собой внушительное зрелище. За воротами находился обширный мощеный парадный двор. Солдаты в красивых мундирах стояли на часах около ворот, а также проезжали внутрь на превосходных жеребцах и единорогах. Дальше располагался сам дворец - трехэтажное чудо из известняка и мрамора. Ни орудийных, ни зубчатых башен нигде не было. Представшее перед путешественниками сооружение служило жильем и резиденцией власти, а не крепостью, предназначенной для отражения вооруженного нападения.
- Надо сообщить о себе. - С противоположной стороны улицы Симна глубокомысленно оценивал королевскую резиденцию.
- Да. - Эхомба двинулся вперед, постукивая концом копья о камни мостовой. - Чем раньше я здесь выполню свой долг, тем скорее мы сможем направиться в Хамакассар.
Стражники у изысканных кованых ворот были одеты в тонкие кафтаны синих и золотых цветов. Рукавов не было, что являлось разумной уступкой влажному климату. Синие штаны были заправлены в короткие сапоги из мягкой кожи, также синие. На вооружении у каждого стражника состоял короткий меч, висевший на позолоченном кожаном ремне, и длинная богато украшенная пика.
Заметив приближающуюся невиданную четверку, стражники беспокойно зашевелились. К чести своей, они не опустили пик и не попытались встретить подходящих путешественников с оружием наперевес.
Эхомба подошел к старшему стражу. Воин сдвинул синюю с золотой отделкой фуражку на затылок и изумленно посмотрел - не на пастуха, а на громоздящуюся массу Хункапы Аюба:
- Ну и ну, что же это такое?
- Друг-горец. - Эхомба обратился к стражнику вежливо, но без почтительности. В мире существовало всего несколько людей, кого пастух почитал, и широкоплечий господин в синем мундире к их числу не относился.
- С Хругар, да? - Вперед выступил другой солдат и присоединился к беседе. Уверенные в своем положении и оружии, он и его однополчанин не выказывали никаких признаков страха. Эхомба решил, что это говорит об их хорошей выучке. - Во всяком случае, одет подходяще. У него прекрасная толстая шуба. Правда, я что-то не могу определить, из какого животного она изготовлена.
- Это не... - начал Эхомба, но Симна уже был впереди своего высокого друга и физически, и словесно:
- И пошита прямо на него. - Поглядев через плечо, северянин метнул другу такой взгляд, который без слов и мгновенно говорил: «Здесь город, а ты из деревни, и я знаю городских и все их штучки, как тебе не узнать никогда». Этого было достаточно, чтобы Эхомба умолк и больше не произнес ничего, пока предприимчивый северянин вел переговоры. - Мы проделали долгий путь, чтобы встретиться с графом. Более дальний, чем вы способны вообразить.
Стражники обменялись взглядами.
- Вряд ли, - промолвил тот, который первым вступил в беседу. - Я вполне могу представить себе большое расстояние. - Свободно опершись на пику, он внимательно оглядел полуварварский наряд Симны. - Вы полагаете, что графский дворец - это общественный зал, в который всякий волен войти и назначить встречу?
- Какое дело к графу может быть у таких мошенников как вы? - Второй страж оказался не таким дружелюбным как его товарищ, тоже не особо гостеприимный.
Симна важно выпрямился:
- Мы принесли известия о его сыне Тарине Бекуите.
В стражников словно молния ударила. Двое, которые не проронили ни звука и, казалось, даже не прислушивались к разговору, повернулись и бросились к дворцу, не позаботившись закрыть за собой тяжелые железные ворота. Что же до парочки праздных болтунов, то они более не производили впечатления, что их не интересует необыкновенная четверка путников. Воины крепко схватили пики, и выражение их лиц ясно показывало, что теперь они совершенно иначе относятся к путешественникам.
- О благородном Тарине ничего не слышно уже много месяцев. Как же вам удалось узнать о нем? - Старший из двух стражников норовил держать в поле зрения одновременно всех трех чужеземцев. До поры до времени он не обращал внимания на большого кота, дремавшего на тротуаре.
Симне пришлось передать инициативу своему спутнику. Заметив, что его копье не такое длинное, как пика часового, Эхомба еще раз пересказал историю о том, как он нашел Тарина Бекуита и других вынесенными на берег недалеко от деревни наумкибов и как молодой воин скончался у него на руках. Стражники, теперь преисполненные внимания, слушали напряженно, боясь пропустить хоть слово.
Когда Эхомба закончил повествование, заговорил второй часовой:
- Я был знаком с молодым Бекуитом. Не очень близко - мое положение значительно ниже, но несколько раз он участвовал в маневрах дворцовой стражи. Он был прекрасным человеком, по-настоящему благородным господином, который никогда не задавался, любил хорошую соленую шутку и пинту доброго пива. Все в Лаконде и Северной Лаконде надеялись... - Стражник не мог продолжать. Было ясно, что сын графа пользовался народной любовью.
- Сожалею, - посочувствовал Эхомба. - Я ничем не мог ему помочь. Он пал жертвой колдуна, который величает себя Химнетом Одержимым.
- Похитителя прекрасной Темарил, прорицательницы, величайшей славы обеих Лаконд, - с тоской промолвил старший часовой. - Мне самому не доводилось ее видеть, но я говорил с теми, кто удостоился этой чести. Они рассказывали, что ее изящество и красота затмевали само солнце... Если то, что ты рассказал, правда, то из-за этого злого волшебника Лаконды потеряли как ее, так и благородного Тарина. - Он обернулся, услышав отзвук торопливых шагов.
К ним бежала дюжина дворцовых стражников под предводительством тех двоих, которые раньше стояли на посту у ворот. Задыхаясь, один из них замысловато отсалютовал, на что командир часовых ответил взмахом негнущейся руки.
- Граф желает видеть этих странников немедленно, безотлагательно! - Солдат глотнул воздуха. - Их надлежит препроводить в главный обеденный зал, где их встретят граф и графиня самолично! - Он с уважением посмотрел на двух путешественников и их странных спутников.
Неуверенно нахмурившись, старший стражник замешкался:
- А как быть с большой кошкой?
С трудом переводя дух, посланный резко кивнул:
- Также доставить в обеденный зал. Дворцовый советник выразился ясно: привести всех четверых.
- Воля их. - Снова повернувшись к Эхомбе, командир ободряюще улыбнулся. - Не страшитесь ни дворца, ни членов двора, которым вас представят. Они, в сущности, вполне безобидные люди. Северная Лаконда - очень спокойная страна. Что же до графа, то он, как известно, много шумит, да редко наказывает. То, что он лично пожелал вас увидеть, - добрый знак.
- Мы ничего не страшимся. - Симна величественно прошествовал мимо стражи. - Мы сражались с Тленом и членгуу, пересекли Хругары и Абокуа, обрушивали на врагов небесные осколки и заставляли погоду плясать под свою дудку. Обыкновенные люди нас не пугают.
Стражник заставил себя не рассмеяться.
- Просто говорите спокойно и правдиво, и вы поладите с графом. Он не любит хвастунов.
- Эй, - сказал Симна, важно вышагивая между двумя рядами солдат, выстроившихся до входа во дворец, - я не хвастаюсь! Я всего лишь говорю правду. Меня так и зовут - Честный ибн Синд.
Проходя мимо дружелюбного стражника, Эхомба шепнул ему:
- Пожалуйста, поймите: мой друг не зазнается. Он так говорит всегда.
Парадный двор, по которому путешественники шагали под бдительными взглядами тяжеловооруженного караула, казался бесконечным, но наконец они вошли в тень ближайшего здания. Здесь их пригласили внутрь и провели через залы, убранные чудесными гобеленами и картинами. Повсюду были парящие рыбы, заключенные в тончайшие сети или за прозрачные стеклянные стенки. Экзотические представители тропиков всевозможных цветов, форм и размеров служили живым украшением дворца. Их радужные переливчатые цвета, безусловно, ни в чем не уступали великолепным, но неподвижным произведениям искусства, покрывавшим стены.
Наконец путники добрались до зала с высоким потолком, большую часть коего занимал стоящий стол, где могла рассесться добрая сотня человек. В дальнем конце дюжина людей с нетерпением дожидалась их появления. Ослепительные тропические рыбки свободно плавали в воздухе, не сдерживаемые ни сетями, ни прочими преградами. Поскольку помещение было лишено окон, то не возникало надобности чинить препятствия их движению.
Дальний край стола был уставлен тончайшим фарфором и серебром. На большие блюда только что выложили горы лучшей снеди из запасов дворцовой кухни. У Симны потекли слюнки, а Алита облизнулся при виде такого обилия мяса, хоть и безнадежно испорченного воздействием огня.
Высокий стройный мужчина с немного крючковатым носом и редеющими светлыми волосами, седыми лишь на висках, встал навстречу путешественникам, не в силах дождаться, пока они проделают неблизкий путь от парадного входа до дальнего конца стола. К немалой досаде Симны, он, не замечая северянина, остановился прямо перед Эхомбой. Для такого худощавого человека голос у него оказался неожиданно глубоким и звучным.
- Мне доложили, будто вы одеты как варвары, однако я вижу, что в своем роде ваше одеяние не менее изысканно, чем мое собственное. А касательно внешних изъянов его и ваших, так их извиняют те трудности вкупе с расстояниями, которые вам довелось преодолеть в долгом путешествии. - Отступив в сторону, граф взмахом указал на стол. - Милости прошу! Добро пожаловать в Северную Лаконду. Отдыхайте, ешьте, пейте - и рассказывайте мне, что вам известно о моем сыне. Моем единственном сыне.
Двоих людей усадили поближе к главе стола, а на дальнем противоположном конце отвели место для Алиты и Хункапы. Ни мохнатый обитатель гор, ни большой кот отнюдь не чувствовали себя ущемленными, что не принимают участия в беседе. Алиту вообще не интересовали тявкающие разглагольствования людей, а Хункапа Аюб все равно не сумел бы отчетливо уследить за ходом разговора.
Еда была поразительно сытной, а вино - превосходным. Дрожащие прислужники увещевали даже кота отведать хоть немного последнего, ссылаясь на то, что такова традиция и отказ означал бы оскорбление гостеприимству дома Бекуитов. Алита великодушно согласился осушить кубок с темно-вишневой жидкостью. С меньшими усилиями слугам удалось уговорить сделать то же самое Хункапу.
На другом конце стола Эхомба и Симна являли манеры более изящные, нежели их наряд, наслаждаясь самой лучшей пищей за многие дни. Эхомба всегда был умеренным едоком, а Симна выказал удивительное знание приличий, принятых в цивилизованной среде, чего он до сих пор не демонстрировал в их совместном путешествии.
- Нет особого смысла пытаться утереться салфеткой, когда ее все равно неоткуда взять, - объяснил он в ответ на сделанный шепотом комплимент Эхомбы. - То же относится к приборам. Пальцы или вилки - я одинаково хорошо управляюсь и тем, и другим. - Он отхлебнул вина из серебряного потира с изысканностью и грацией питбуля, ткущего кружево.
Рядом с графом сидела женщина, лишь немного моложе него, которая большую часть обеда тихонько плакала в непрерывную череду шелковых платочков, покуда все внимали рассказу Эхомбы. Когда он наконец добрался до конца повести о своей встрече с ее сыном, она поднялась и, извинившись, вышла из-за стола.
- Моя жена, - объяснил Беварин Бекуит. - Последние месяцы она только и делала, что молилась о благополучном возвращении нашего сына.
- Я сожалею, что оказался тем, кто принес вам столь плохие известия. - Эхомба вертел в пальцах свой почти пустой кубок, разглядывая чеканку, которая изображала лакондцев, тянущих рыбу из каналов и с небес при помощи совершенно непохожих неводов. Пастух вдруг почувствовал невероятную усталость. Без сомнения, прекрасная еда и соответствующая обстановка в соединении с напряжением во время перехода Хругар нагнали на него сонливость. - Он умер со стойкостью, которой позавидовал бы любой мужчина, думал не о себе или своих ранах, а о страданиях других. Последние его слова были о женщине.
- О прорицательнице. - Бекуит крепко сжал длинные пальцы вокруг собственной золотой чаши. - Перенести две подобные утраты за один год - это превосходит силы любого человека. Мой сын, - он с усилием сглотнул, - был так же любим народом Северной Лаконды, как Темарил - нашими братьями на юге. Держава лишь сейчас начинает оправляться от потрясения, сопряженного с их потерей.
- Я уже говорил о своем намерении вернуть прорицательницу ее народу, согласно с предсмертной волей вашего сына. Я скорблю, что ничем не сумел ему помочь. После кончины ему... - пастух запнулся, вскользь подумав о том, как сильно отличаются обычаи разных стран, - ему были оказаны те же почести, какие оказывает мой народ каждому благородному человеку в таком случае.
Эхомба потер глаза. Было бы в высшей степени невежливо уснуть за столь гостеприимным столом. Человек участливый, вроде Бекуита, мог бы это понять, однако им не следует на это рассчитывать.
Тем не менее необходимость в отдыхе стала непреодолимой. Взглянув налево, Эхомба увидел, что Симна тоже совсем обессилел. Северянин тряс головой и зевал, как человек, который... скажем, как человек, который только что пересек изрядную часть мира, чтобы добраться до этого места.
Когда пастух привстал, готовясь извиниться за себя и своих спутников, он обнаружил, что его кресло будто обрело тяжесть и неподвижность литого чугуна. Напрягшись, он оттолкнул его назад и выпрямился. Ощутив, что слегка нетверд в ногах, Эхомба оперся рукой о стол.
- Я... я прошу прощения, сударь. Вы должны извинить меня и моих друзей. Мы долгое время были в пути и прошли огромное расстояние, вследствие чего весьма устали. - Налитые свинцом веки грозили захлопнуться без его одобрения, и он через силу держал их открытыми. - Не могли бы мы где-нибудь отдохнуть?
- Эй, братец! - Рядом с ним разомлевший Симна тужился подняться. Потерпев неудачу, он опять плюхнулся в кресло. - Тут штука не просто в усталости. Гволез его знает... Гволез его знает, в чем еще... - Глаза северянина закрылись. Через секунду они вновь распахнулись. - Гволез побери и разрази... мне бы смекнуть. Ведь в скольких тавернах я перебывал, в скольких переделках...
Его речь превратилась в невнятное бормотание. Голова Симны упала на грудь, а Эхомба еще силился держать глаза открытыми, зрячими и внимательными.
Он хотел повернуться, чтобы кликнуть Алиту, но лишь обнаружил, что тело больше не подчиняется его воле. Пошатнувшись, Этиоль сумел опуститься на свое место. Ему хотелось извиниться перед хозяином, еще раз объяснить непростительное нарушение ими приличий, но он понял, что усталость уже не дает рту и губам шевелиться слаженно. Непроницаемый могильный мрак застлал глаза, погасив свет, а вместе с ним и сознание. Сквозь пелену он услышал, как кто-то говорит герцогу: - «Готово дело, сударь. Отличная работа. Теперь они ваши».
Этот голос, напрягся остаток мышления Эхомба, где я уже слышал этот голос? Рассудок безболезненно затухал, и ему почудился запах горелого. От этого блеснула слабая искра воспоминания.
- Убийца! - Обвинение изрыгнул зычный голос Беварина Бекуита. Но кого же он обвинял в убийстве? Кого-то, кто только что вошел в зал?
Чья-то рука трясла его за плечо. В светлой мягкой дымке, неумолимо окутывавшей его, Эхомба едва ощущал прикосновение.
- Убить моего сына, а потом гнусно добиваться моей благосклонности и гостеприимства, так, что ли? Ты за это заплатишь, дикарь! Платить придется долго, медленно и мучительно! - Граф проговорил свое обещание голосом, дрожавшим от ярости.
Меня, отрешенно подумал Эхомба. Он обвиняет меня в убийстве его сына. Какая нелепая, какая несуразная мысль. Если бы он только мог говорить, Эхомба быстро разубедил бы графа. Но рот его по-прежнему отказывался рождать слова. Впрочем, как графу вообще мог прийти в голову такой вздор?
Снова послышался тот голос. Он звучал резко, а произнесенные им слова были краткими и точными:
- Убейте их быстро или медленно, сударь, это меня не касается. Но, как мы и договаривались, я оставляю за собой спящую кошку, и если на то будет ваше согласие, также и того большого отвратительного скота, что валяется рядом.
- Забирай их, если желаешь. - В каждом звуке, произнесенном графом, слышалось едва сдерживаемое бешенство. - Мне нужен тот, кто действительно убил. Его пособника я, пожалуй, тоже задержу. У человека, пока его пытают, должна быть компания.
- Вам виднее, сударь. А теперь, если позволите, я должен проследить, как мою собственность опутывают сетями.
Когда свет сознания сжался в последнюю судорожную точку, Эхомба наконец узнал тот голос. Его он никак не ожидал услышать вновь. Присутствие этого человека сулило им не больше хорошего, нежели угрозы графа Северной Лаконды.
Голос принадлежал Харамосу бин Гру.

Предыдущая страница 10 Следующая страница


11 Алан дин Фостер

XXI

Возвращение сознания сопровождалось тяжкими ударами в затылке, которые никак не прекращались. Моргнув, Эхомба постарался больше не закрывать глаза. С каждой мучительной секундой его зрение становилось все яснее, все острее. Что отнюдь не означало, будто ему нравилось увиденное.
Столовая с прекрасными кувертами и ливрейными лакеями исчезла. Путешественников переместили в какой-то приемный зал, более просторный, но обставленный куда скуднее. Картины на стенах изображали не уютные домашние сценки, а череду лакондских графов и их супруг. Попадались также пейзажи и сценки из сельской жизни, значительно подправленной и с патриотическим смыслом. Изумительные тропические рыбки, эти непостижимые живые украшения Лаконды, плавали в воздухе приемного зала. Вдоль стен, словно молчаливые изваяния, стояли настороженные и тяжеловооруженные воины в синих мундирах.
В одном конце зала на приподнятом помосте покоился скромный двойной трон. Богато расшитые знамена служили внушительным фоном королевскому месту, хотя сами кресла были совершенно лишены государственных атрибутов. Одно кресло пустовало, на другом восседал погруженный в раздумья Беварин Бекуит. Рядом с ним стоял плотный, приземистый человек, из толстых губ которого торчала едва дымящаяся сигара. На круглом лице купца не было никакого торжества. Пожалуй, удовлетворение. Как всегда, для бин Гру это было всего лишь дело.
Он заметил, что пастух смотрит на него:
- Никому не дано отбирать собственность у Харамоса бин Гру. Тебе следовало оставить мне кошку.
Рядом с пастухом медленно просыпался Симна ибн Синд. По мере того как северянин приходил в себя, он начинал осознавать, что руки за спиной связаны крепкими веревками.
- Эй, что это? - Мигая, Симна вглядывался не в печального аристократа, а в коренастую фигуру рядом с ним. - Ба! Человек-свинья! - Без всякого результата он стал освобождаться от пут. - Развяжите-ка меня на минуту. Нет, на полминуты! Даже не надо давать мне меч!
Пока друг бушевал, Эхомба увидел, что огромного черного кота позади него опутывает металлическая сеть. Такими же тенетами был связан и Хункапа Аюб во время сна. Какого бы зелья ни подсыпали в их вино, оно сработало действенно и на редкость мягко. Неудивительно, что графские слуги так настаивали, чтобы Алита и Хункапа Аюб отведали этого особенного напитка.
Их пожитки лежали кучей поблизости, котомка и оружие пастуха поверх мешка Симны. Все равно что по ту сторону Хругар. Он был связан так крепко, что едва мог пошевелить пальцами, а тем более руками или ногами. Бин Гру, без сомнения, за этим проследил. Но себя Эхомбе не было жалко. Он уже много раз смотрел смерти в лицо. Он жалел лишь о том, что не сможет попрощаться с Мираньей и детьми и они никогда не узнают, что же с ним случилось. Еще было довольно горько сознавать, что им предстояло умереть оклеветанными.
Если было что-то грустнее его собственного положения, так это жалкая доля Хункапы Аюба. Большой добродушный зверь сидел ссутулившись, молча свесив голову к ногам, точно так, как Эхомба впервые увидел его пленником в Незербре. После всех испытаний, после вновь обретенной свободы он опять был обречен на жизнь в клетке, на глумление бездумных, безликих, равнодушных людей. Эхомба был рад, что может видеть только огромную мощную спину, а не лицо этого издания.
- Хочешь ли ты что-нибудь сказать, прежде чем я оглашу приговор?
Отвернувшись от товарищей и не обращая внимания на словоизвержения Симны, Эхомба, собрав всю честность и искренность, на какие был способен, постарался поймать взгляд графа Беварина Бекуита.
- Личность, стоящая подле вас, не заслуживает того, чтобы находиться в вашем присутствии. Это Харамос бин Гру, лжекупец из Либондая.
- Мне известно, кто он, - резко ответил граф. Одной рукой он отогнал дюжину аметистовых антий, проплывавших у него на уровне глаз. Взмахнув плавниками, рыбки безмолвно кинулись врассыпную. - Он проделал далекий путь с самого юга, дабы предупредить меня о вашем прибытии и поведать правду о том, что произошло с моим сыном.
- Правда, которую он знает, это всего лишь то, что я рассказывал его наймиту, старику, такому же бессовестному, как и сам бин Гру. - Эхомба попробовал приподняться и обнаружил, что может перемещать спину и подтянуть обе ноги, но никакой возможности встать у него нет. Разговор из сидячего положения, осознавал он, делал его слова менее убедительными. - Он все извратил в своих собственных целях. Всякий раз, когда он разевает пасть, он кормит вас вздором.
- Не только убийца и лжец, но и грубиян. - С помощью одних только губ бин Гру передвинул дымящуюся сигару из одного уголка рта в другой.
- Послушайте моего друга, великий граф! - Демонстрируя впечатляющие запасы энергии, Симна продолжал тщетную борьбу с веревками, связывавшими его, даже когда кричал. - Он говорит правду. И если вы нас не освободите, то вас ждет гибель. Мой друг - великий и могущественный волшебник!
Медленно поглаживая висок, Бекуит холодно оглядел пастуха.
- Вот как? На мой взгляд, он похож на обыкновенного убийцу, который ничего не умеет, разве что исподтишка всадить нож в спину какого-нибудь несчастного. Но я желаю убедиться. - Сверкнув глазами, граф подался вперед на троне. - Твой друг сказал, будто ты могущественный волшебник. Подтверди его речи. Освободи себя.
Вдоль стен несколько бдительных стражников тревожно зашевелились.
- Я не убийца, - ответил Эхомба. - Убийца твоего сына - Химнет Одержимый.
- Колдун. - С резким, невеселым смешком Бекуит откинулся на троне.
Симна уже некоторое время назад прекратил борьбу с узалами и, склонившись влево, прошептал товарищу:
- Давай, Этиоль. Сейчас не время скрытничать. Покажи им, на что ты способен. Яви им свое могущество!
Пастух кивнул в направлении их пожитков:
- Те скромные силы, которые я мог бы вызвать, лежат на дне моей котомки, до которой я не могу дотянуться. Мне ужасно жаль. Правда.
- Ну, тогда переубеди этого дурака! Он так ослеплен потерей сына, что ум за разум зашел. Вот тогда и появляется такая дрянь, как бин Гру.
- Попробую. - Глядя прямо на помост, Этиоль начал четко и с убежденностью тех, кто говорит правду: - Подумайте секунду, прежде чем казнить нас, благородный Бекуит. Если бы я действительно был убийцей вашего сына, то зачем бы я стал, проделав весь этот путь, являться к вашему двору? Какая причина могла бы побудить меня к столь длинному и опасному путешествию?
Бекуит ответил не раздумывая:
- Разумеется, чтобы получить сокровище. - Он поглядел направо. - А теперь оно достанется, и по справедливости, моему новому другу.
В первый раз Харамос бин Гру улыбнулся. А почему бы и нет? Он не только возвращал себе черного кота и обзаводился дополнительной диковинкой в виде безутешного Хункапы Аюба но, очевидно, ставка в этом деле была куда выше.
- Так я и знал! - взорвался Симна, бросив убийственный взгляд на своего друга. - Сокровище все-таки было! Ты мне врал... да я никогда тебе и не верил, ханжеское южное отродье шлюховатой свиньи!
Совершенно сбитый с толку, пастух уставился на товарища.
- Симна, я не понимаю, о чем ты? - Эхомба, как мог, кивнул в сторону Бекуита. - Не понимаю, о чем он говорит.
- А вот я понимаю... Наконец-то я все понял! Ах, какие мы были хитрые, как мы ловко уворачивались от моих вопросов про «сокровище»!.. - Резко отвернувшись от пастуха, Симна ибн Синд испытующе посмотрел на трон. - Существует вознаграждение, так? За сведения о вашем сыне.
Насторожившийся Беварин Бекуит медленно кивнул:
- Оно существовало на протяжении многих месяцев. Об этом повсюду широко объявлялось в надежде получить какие-нибудь известия о местонахождении Тарина. Этот добрый негоциант заслужил его благодаря неоценимой информации, которую мне доставил. Я лишь благодарен, что он успел вовремя поведать мне истинное положение дел и предостеречь о ваших гнусных намерениях. - Граф снова переключил внимание на Эхомбу. - Совершенно очевидно, что ты не только убил моего сына, но и собирался получить награду за то, что принес весть о его смерти. Такой доверчивый человек, как я, не мог даже помыслить о столь невероятной низости.
- Ага, а вот я могу, благородный господин! - Разъяренный Симна, оказывается, не только не закончил, а вроде бы лишь разогревался. - Столько недель я помогал этому бормочущему шарлатану с каменной рожей, ухаживал за ним, исполнял все его желания, защищал от всевозможных трудностей и опасностей. И делал это по собственной доброй воле, потому что в глубине души знал, что он охотится за сокровищем. Я чуял это в его словах, в том, как он пялится на далекие горизонты. И мне, парню весьма умеренной алчности, мне тоже хотелось получить малую толику этого сокровища. Я признаю, больше меня ничего не интересовало. Вы вольны казнить меня за это, но примите во внимание мою честность. Стыдно, но скажу: меня никогда не волновало, что он убил того человека, который вдохновил его проделать весь этот путь. Вашего сынка, благородный господин.
От удивления у Эхомбы отвисла челюсть.
- Симна!
Северянин презрительно усмехнулся:
- Что - Симна? Зачем ты используешь мое имя - чтобы выразить оскорбление? Или я теперь уже не больше чем бранное словцо? Сам ты после этого «Симна», факир, виртуоз вранья, прохвост! Ты всех обдурил, даже вот котика, но меня больше не надуешь! - Натянув веревки, опутывающие его, северянин попытался отвесить поклон в сторону трона. Это требовало значительной гибкости и немалых усилий. - Сир, граф Бекуит, я отрекаюсь от этой коварной и лукавой деревенщины отныне и вовеки! Я ошибался, думая, будто сокровище, которое, как я догадывался, мы ищем, можно добыть честным путем, но вы поймите, вы должны понять, что я не мог даже подозревать ничего иного. Он непревзойденный хитрец, который ловко прячется под маской простоты и приветливости. Освободите меня, верните мне жизнь, и я расскажу вам все! Теперь я ясно вижу, что никакого сокровища мне тут не досталось бы, дурак я, дурак!
Бекуит сурово глядел на связанного северянина, барабаня пальцами по подлокотнику трона.
- Почему я должен тебя отпускать? Ты ничего не можешь мне дать. - Он кивнул на купца. - Этот добрый господин мне все уже рассказал.
- Невозможно, сир! Он мог передать вам лишь то, что ему наговорил его наймит. Только я был рядом с этим ублюдочным мерзавцем чуть ли не с самого начала его путешествия. Я один посвящен во все его планы и намерения. - Он склонил голову и понизил голос. - Кроме самого убийцы, одному мне известны самые сокровенные подробности кончины вашего сыночка.
К чести бин Гру, лицо его ни разу не дрогнуло.
- Он лжет, - отрывисто проговорил купец.
- Лжет? - Беварин Бекуит задумчиво окинул взглядом торговца. - Лжет о чем? Вы хотите сказать, что, возможно, этот чужеземец неповинен в смерти моего сына?
- Нет, сир, конечно, нет. Мы оба все отлично знаем.
Эхомбе показалось, что бин Гру покрылся испариной, но сказать наверное он не мог. Как и во всей Лаконде, в приемном зале было жарко и влажно.
- Тогда о чем же он лжет? - допытывался граф. - Не о своем участии в убийстве моего сына. Вы сами говорили мне, что оно было совершено только высоким южанином.
- Верно, сир, но... мне кое-что известно об этом разговорчивом типе, и я знаю, что ему нельзя доверять.
- У меня нет намерения ему доверять, но если он знает о смерти моего сына больше, нежели вы, его по крайней мере надо выслушать. - Подавшись вперед, граф пронзительно посмотрел на полулежащего северянина. - Говори, бродяга, и если то, что ты скажешь, меня удовлетворит, я, возможно, решу сохранить твою ничтожную жизнь.
Симна заерзал по полу.
- Ваша милость, сир, от этих веревок у меня так невыносимо болят руки и ноги, что путаются все мысли,
Бекуит снова сел на свое место и безразлично махнул:
- Ну хорошо... развяжите его.
- Сир, - возразил бин Гру, когда два дюжих воина выступили вперед, чтобы освободить Симну от пут, - я не думаю, что это хорошая мысль.
- Как, неужели вы его боитесь, Харамос? Мне казалось, что колдуном назвался убийца.
- Нет, сир, я его не боюсь. - Купец внимательно следил за освобожденным Симной. - Я попросту не доверяю ему. Я не доверяю ни одному из них.
- Вы и не должны им доверять, друг мой. Волосатый скот и гигантская кошка тщательно и надежно связаны, воины, которых вы здесь видите, - моя дворцовая стража, гордость Северной Лаконды. - Граф указал на Симну, который, освободившись от тугих веревок, растирал себе запястья и ноги. - А это всего лишь один человек, да и то не очень крупный, если уж на то пошло. Успокойтесь. Знаете, даже несмотря на разницу в возрасте, я сам мог бы одолеть его в честном поединке.
- Полагаю, смогли бы, сир. - Освобожденный северянин изо всех сил старался угодить.
- Лесть оставь для ослов, бродяга. Итак... кончина моего сына. Как это произошло? Не опускай ни одной подробности, даже самой ничтожной.
Бросив взгляд на двух здоровенных стражников, вставших у него по бокам, Симна начал.
История была затейливая, богатая перипетиями и приключениями. Даже стражников захватило это повествование, хотя бдительности и не притупило. Только бин Гру, знавший настоящую правду, не увлекся. Не имея возможности протестовать более настойчиво без того, чтобы не навлечь на себя подозрений, он мог лишь наблюдать и дивиться представлению северянина. С чисто театральной точки зрения, должен был признать рациональный купец, это был истинный бенефис.
Эхомба же сидел молча и размышлял о побуждениях своего попутчика. Хотя он и мог понять желание Симны любыми средствами попытаться спастись, пастух предпочел бы, чтобы тот не рыл еще более глубокую могилу для единственного местного представителя наумкибов, которые ничего не могли сказать в свою защиту.
Симна вводил в свою историю все больше и больше деталей, то молитвенно закатывая глаза к небу, то дрожащей рукой указывая на Эхомбу. Прохаживаясь позади пастуха, он по ходу рассказа начал бить его по голове и плечам, осыпая оскорблениями и обвинениями наряду с настоящими тумаками. Бекуит следил за происходящим бесстрастно, а бин Гру нервно грыз сигару и старался угадать, что же северянин выкинет под занавес.
Это выяснилось довольно скоро. Когда Симна вернулся и встал между рослыми гвардейцами, он прокричал, дрожа от омерзения и ярости:
- Смотрите на него! Видите ли вы какие-нибудь признаки раскаяния на этом лице? Видите ли вы хоть какой-то намек на раскаяние или тень стыда за чудовищное преступление? Нет! Вот таков он всегда. Каменное лицо, лишенное выражения, неменяющееся, что бы он ни делал - порабощал волю человека или отнимал у него жизнь. Он заслуживает смерти! И я сам убил бы его за то, что он сделал со мной, но я безоружен. - Отступив назад, Симна с силой толкнул одного из охранников к пастуху. - Иди сделай это! Покарай его немедленно! Мне хочется посмотреть, как прольется его кровь! Я заслуживаю того, чтобы это увидеть! - Стражник замешкался, а Симна уже настойчиво толкал вперед и второго: - Покажите мне, как его голова покатится по полу!
- Симна ибн Синд, ты вероломный и безнравственный человек! - Лицо Эхомбы исказила гримаса негодования и отвращения. - Ты умрешь одиноким и жалким, что станет достойным завершением твоей никчемной жизни!
- Вероятно, - парировал северянин, - но не сейчас.
Тут он метнулся, быстрый, как кобра, в противоположную сторону. Оба стражника обернулись, чтобы схватить его, однако хитрый Симна, пихнув их на несколько шагов вперед, оказался вне досягаемости.
Наполовину усыпленные рассказом, гвардейцы немедленно кинулись перекрывать ближайшие выходы. Другие поспешили на защиту графа. Напуганные внезапно поднявшимся переполохом, декоративные парящие рыбки начали беспорядочно носиться туда-сюда. Еще дюжина гвардейцев бросилась ловить проворного северянина. Они взяли наперевес или обнажили свое оружие, а отчаянный Симна бешено рылся в куче своего и Эхомбиного скарба. Вцепившись в эфес меча, он выдернул его и швырнул, но не в наступающих с мрачными лицами стражников, а своему товарищу:
- Эй, братец! Сведи-ка сюда частицу небес! Вызови ветер, что реет меж звезд, и выдуй этих мошенников из их драгоценных стен. Пусть пол замусорится их костями, когда ветер сорвет мясо с костей!
Выскользнув из опутывавших его веревок, которые гибкими пальцами Симны были ловко развязаны между ударами, сыпавшимися на голову и тело пастуха, Эхомба вскочил на ноги и успел поймать летящий меч за рукоять. Однако выполнить дерзкие и кровожадные просьбы товарища мешала одна деталь.
Это был не тот меч.
Вместо острого клинка, изготовленного из серого небесного металла, Симна второпях схватил второй меч пастуха, сделанный из кости и усеянный зазубренными треугольными зубами акулы. Безусловно, это было страшное и надежное оружие, но с его помощью не удалось бы вызвать и случайную тучку. Меч был вещью моря, а не неба.
Подхватив и собственный меч вслед за кинутым Эхомбе, Симна с грустью понял свою ошибку.
- Эй, братец, извини. - Сжимая оружие обеими руками, он пятился от наступающих полукругом стражников. От меча было мало пользы против пик, но фехтовальщик решил продать свою жизнь как можно дороже. В крайнем случае он падет с оружием в руках и без оков. Умрет как мужчина, а не как бешеный пес.
- Извиняться не за что, друг Симна. - Эхомба поднял усеянный зубами меч высоко над головой, направив его острый конец на напрягшихся, но спокойных гвардейцев. - Здесь рыба повсюду, так что лучшего оружия, чем то, у которого лезвие принадлежит морю, и не придумаешь!
- Убейте их! - раздался отрывистый голос Харамоса бин Гру, выглядывающего из-за шеренги синих гвардейцев. - Убейте их, пока он...
Беварин Бекуит, чувствующий себя на троне в полной безопасности, отозвался вопросом, в котором впервые прозвучал намек на недоверие:
- Пока он... что, Харамос?
Тот же вопрос сам себе задавал Симна ибн Синд. Поблизости проснулся Алита и зарычал, внеся свой вклад в зарождающийся хаос. Очнувшись от забытья, Хункапа Аюб разогнулся и тряс металлические ячейки сети с ужасающим неистовством.
Клинок костяного меча окутало синее сияние. Оно было темным и глубоким, как море, с прозеленью и пахло солью. При виде него подступающие стражники остановились как вкопанные. С помоста их понукал голос сюзерена:
- Что вы медлите? Их всего двое, а вас много. Взять их! Если можно, живыми, а нет... ну, значит, нет.
Один из двух стражей, которых одурачил Симна, шагнул вперед, угрожающе держа перед собой тяжелый меч. В его голосе звучало скорее увещевание, нежели гнев:
- Это бессмысленно. Зачем бесчестить себя, проливая кровь во дворце? Вам следует встретить свою судьбу с достоинством. - Держа клинок наготове, он протянул другую руку. - Отдайте оружие.
- Гляди! - завопил кто-то позади него. По сжимающемуся кольцу гвардейцев прошелестел тревожный шепот.
На острие меча Эхомбы что-то набухало. Серое сверху, белое внизу, оно быстро росло и отделялось от кости, похожее на огромную двухцветную каплю молока, просочившуюся из ниоткуда параллельно полу. Продолжая увеличиваться, оно стало приобретать характерные черты, подобно тому как из бутона пробиваются лепестки. И все время становилось больше и больше.
Раньше гвардейцев ее узнали декоративные рыбки, плававшие в приемном зале, - и исчезли через открытые двери, будто их вынесли не плавники, а молния, как испаряющиеся прочерки желтого и оранжевого, красного и зеленого. Они буквально пролетели сквозь взвод сине-золотого подкрепления, спешащего в зал.
Серо-белая масса отрастила себе плавники и большущий серповидный хвост. Возникла пара глаз, совершенно черных и без зрачков. Однако находившиеся в комнате на эти детали не обратили внимания, поскольку их взгляды сосредоточились на единственной господствующей черте: на пасти.
Она была невероятных размеров, способной поглотить человека целиком. Изнутри эту впечатляющую полость покрывали многочисленные ряды поблескивающих белых треугольных зубов. Их края имели зазубринки по обеим сторонам от острого конца, как мясные ножи. Это был несравненный рот, не похожий ни на что другое во всем подводном царстве. Если смотреть спереди, то челюсти и зубы складывались в неповторимо чудовищную улыбку.
Большая белая акула сорвалась с кончика костяного меча, и ее стало относить к шеренге стражников. Несколько человек выскочили из строя и бросились бежать, но остальные храбро удерживали позицию, выставив длинные пики. На мече появилось еще одно серо-белое каплевидное вздутие, обещавшее оказаться покрупнее предыдущего.
Один из гвардейцев ткнул пикой в нависшего хищника. Выдвинув челюсти за пределы губ, громадина съела ее. Оставшись с куском бесполезной деревяшки в руках, стражник повернулся и кинулся к ближайшей двери.
- Не отступать! - Беварин Бекуит вскочил с трона. - Нападайте! Это всего лишь рыбы, как те, что вы каждый день видите на улицах.
Граф Северной Лаконды говорил полуправду-полуложь. Это были всего лишь рыбы, но определенно не такие, каких гвардейцы видели каждый день. Не декоративные, не безвредные и очень голодные. К тому же теперь их было три, а плодовитый меч начал производить на свет четвертую.
Стражники, надо отдать им должное, выполнили приказание своего сюзерена. Они постарались окружить двух акул и атаковать их длинными копьями. Несколько ударов достигли цели, и капельки красной акульей крови закапали на пол. Но раны только разозлили акул. Ударяя огромными изогнутыми хвостами, они, как стрелы, носились в воздухе и кусали все, что попадалось на пути, будь то пика, гвардеец или несчастная мебель.
С одной акулой гвардейцы, вероятно, и справились бы. Две, а потом, и три заставили их обороняться. Когда же меч Эхомбы вырастил шестую, приемный зал превратился в кровавое месиво.
Гвардейцы бросились бежать, преследуемые безжалостными плотоядными торпедами. Счастливцам удалось спастись через охваченные паникой коридоры, их менее расторопные товарищи были полностью расчленены. Скоро весь пол усеяли обрывки плоти, а изящная мебель и обои покрылись красным. Под защитой отчаявшихся стражников Беварин Бекуит бежал через тайный лаз, расположенный за тронным помостом. Многим его телохранителям повезло куда меньше.
Что же касается Харамоса бин Гру, то он попытался улизнуть вместе с графом, но был выпихнут обратно в кровавую преисподнюю зала. Через головы охранников Бекуит все же успел прокричать купцу последнее «прощай», прежде чем нырнуть в безопасность.
- Что, Харамос, он не колдун? Тут ты мне солгал. А не солгал ли ты и о том, как умер мой сын?
- Нет, сир... поверьте, я сказал правду! - Несмотря на то что он был безоружен, если не считать пары спрятанных маленьких ножей, торговец пытался прорваться сквозь строй гвардейцев. Однако трудно одолеть противника, если вас разделяют шесть футов деревянного древка и фут острого лезвия. Таково преимущество пики со стальным наконечником. - Вот убийца! Неотесанный, нецивилизованный южанин. И он не колдун, он сам это говорил! Хотя я признаю, что был введен в заблуждение колдовскими штуками, которые он носит при себе.
- Ты прав в одном. - Нагнувшись, чтобы войти в низкую дверцу, Бекуит помедлил. Его телохранители отчаянно старались не подпустить акул к графу. - Кого-то здесь вводят в заблуждение. Жаль, что нет времени разобраться.
Он быстро скрылся в потайном коридоре. Один за другим охранники попытались уйти за ним. Кое-кому это удалось. Остальные оставили разбушевавшимся акулам свои конечности, а некоторые - даже головы.
Отступив, бин Гру прижался к стене и начал пробираться к ближайшему выходу, пятясь от королевского помоста. Перед его глазами разыгрывалась невиданная драма беспощадной кровавой резни. Он уже почти добрался до двери, когда совершил ошибку: решил побежать. Резкое движение привлекло внимание одной из мародерствующих акул. Когда она повернулась, купец не вскрикнул от страха, а исступленно выругался. Кончина, таким образом, соответствовала сущности всей его жизни, она явилась отражением внутренней порочности и бесконечной ярости. Акуле это было безразлично, и она перекусила торговца пополам.
В приемном зале теперь властвовали восемь белых акул, медленно плававших кругами в поисках дополнительной добычи. Некогда величественное помещение приняло вид скотобойни: повсюду была кровь, внутренности, части тел. Последний живой стражник сбежал.
Эхомба подошел к своим все еще связанным друзьям. За ним следовал Симна, держась как можно ближе к товарищу. Он отлично видел, как быстро могут двигаться акулы, и не желал отдаляться от их создателя хотя бы на миг. Бездушные черные глаза следили за каждым его движением, но акулы не нападали. Некоторые легли на пол и кормились, заглатывая целые куски гвардейцев, мундиров и всего, что попадется.
- А ты великий хитрец. - Свободной рукой пастух потирал болевшие лицо и плечи. - Как только представится возможность, я собираюсь отплатить тебе за твою хитрость.
- Эй, братец, ведь я должен был сделать так, чтобы все выглядело взаправду, разве нет? Мне надо было отвлечь их от того, что я делал у тебя за спиной. Чтобы ловкость рук сработала, надо как следует отвлекать внимание. - Симна усмехнулся. - Я уж начал сомневаться, догадаешься ли ты, что я хочу сделать.
- Признаюсь, сначала я сомневался. Что окончательно открыло мне твои истинные намерения, так это избыток мольбы. Я понимаю тебя достаточно хорошо и знаю, что ты будешь драться, а не унижаться.
- Смотря по обстоятельствам, - ответил северянин, не раздумывая. - Если будет надо, я могу пасть ниц перед любым из этих. - Он кивнул на трон. - Но не из-за лжи и не в присутствии какой-нибудь жирной жабы вроде бин Гру. - Голос его стал жестким. - Я видел, как его сожрали. Теперь он уже никого не посадит в клетку.
Эхомба мрачно заметил:
- Не все способы, которыми человек предпочитает защищаться, одинаково хороши. Вот, к примеру, акулы: с ними нельзя договориться, их не обмануть и не подкупить. Держись ко мне поближе.
Симне не надо было повторять дважды. Присутствие двадцати или более тонн плавающих по кругу проворных акул делало окружающую среду определенно неблагоприятной.
- Дай-ка я угадаю. Ты вообще не занимаешься колдовством. Ты даже не имеешь представления, как все это происходит. Ты просто пользуешься заколдованным мечом, который изготовил для тебя деревенский кузнец Окидоки.
- Отжиханья, - терпеливо поправил Эхомба. - Не мели ерунды, Симна. Кузнецы работают только с металлами. - Он приподнял усеянное зубами костяное лезвие. - Этот меч сделал старик Пембаруду, превосходный рыбак. Он потратил очень много времени, чтобы собрать на побережье все эти зубы и вставить их в кость. Это, конечно же, китовый ус. У акул костей нет - поэтому, в частности, из них получаются такие вкусные кушанья.
Симна ибн Синд замахал рукой и проговорил страшным шепотом:
- Не будем о таких вещах, Этиоль. Одно из этих морских чудищ может услышать и неправильно понять.
Пастух улыбнулся:
- Симна, ты боишься?
- Клянусь деснами Гхогоста, еще как боюсь, братец! Любой, кто такое увидит и скажет, что не боится, будет лгуном, равным бин Гру. Мне страшно, когда ты берешь в руки оружие, и мне страшно, когда ты вынимаешь из своего мешка какую-нибудь безобидную безделушку. Путешествуя с тобой, я многому научился; например, когда надо бояться. - Все еще улыбаясь, но с грустью, он медленно поднял глаза на своего долговязого спутника. - Ты не тот человек, который внушает страх, Этиоль... однако твои пожитки - дело другое.
Эхомба постарался его успокоить:
- До тех пор, пока я держу меч, я повелеваю всем, что он произвел. Смотри...
Опустив оружие, пастух прикоснулся кончиком к металлической сети, в которую был завернут Алита. Тут же ближайшая акула повернулась и подплыла. Зашипев, черный кот попытался отпрянуть от челюстей, которые были еще больше и мощнее, чем у него самого.
Акула с треском забрала в рот кусок сети и, мотая головой из стороны в сторону, начала перепиливать ее зубами. Когда, взмахнув плавником, она отплыла в сторону, в сети осталась дыра, достаточно большая, чтобы Алита протиснулся наружу.
Под руководством Эхомбы две другие акулы оказали такую же услугу четвертому члену компании. Образовавшуюся дыру Хункапа Аюб расширил одним рывком могучих рук и встал рядом с друзьями.
- Большой рыба, плохо укусить.
Симна кивнул:
- Я бы скорее сказал: «плохой рыба, большой укусить», впрочем, конец один. - Покрутив головой, он с грустью оглядел разрушенный зал. - Давайте-ка собирать манатки и убираться отсюда. Я сыт по горло этими Лакондами - северными, южными, всякими.
- Солдаты ловить? - небезосновательно поинтересовался Хункапа Аюб, когда путешественники осторожно вышли из зала.
- Не думаю. - Держа перед собой меч из китового уса, Эхомба возглавлял шествие. По обеим сторонам путников сопровождали два ряда больших белых акул.
Их неторопливое отбытие из Лаконды вызвало переполох среди населения и дало пищу для рассказов на много десятилетий вперед. Как всегда в подобных случаях, с каждым новым пересказом размеры и свирепость действующих лиц все увеличивались. Эхомба стал злобным морским колдуном, явившимся, чтобы покорить милых летучих рыбок Лаконды. Симна ибн Синд стал его карликом-подмастерьем, размахивающим громадным мечом, во много раз большим, чем он сам. Хункапа Аюб превратился в великана с горящими глазами и длинными клыками, с которых капал желто-зеленый гной, а черный кот - в клуб адского дыма, сжигавшего все, к чему прикасался.
Что же до эскорта летящих акул, то в воображении рассказчиков они увеличились до размера китов, с зубами, как колья изгороди, и злобой настоящих демонов - как будто действительность была недостаточно страшной и впечатляющей.
Домашние рыбы уносились стрелой при одном виде путешественников и их сопровождения. Жители прятались где придется, захлопывали ставни и запирали двери. Те, кто наблюдал эту примечательную процессию, навсегда запоминали скорее не размеры или зубы, пустые черные глаза или покачивающиеся хвосты, а жуткую застывшую ухмылку огромных акул.
Путников никто не преследовал и, само собой, не пытался остановить. К тому времени, как они добрались до северо-западной окраины Северной Лаконды, пограничная стража, уведомленная, кто именно неумолимо движется в их направлении, решила уйти в досрочный отпуск. Перейдя через скромный крепенький мостик, который и являлся границей, путешественники очутились в равнинном смешанном лесу, известном под названием Еснабские Холмы.
Здесь Эхомба повернулся и постоял в одиночестве, крепко зажмурив глаза и держа костяной меч вертикально перед собой. Симна и остальные наблюдали, как громадные акулы медленно проплыли во влажном воздухе и исчезли там, откуда явились. Меч снова втянул их в себя, и они пропали из виду, словно мелкая рыбешка, брошенная в бочку.
Когда последний хвост с прощальным взмахом растворился, Эхомба сунул меч в пустые ножны за спиной и повернулся, чтобы продолжать поход. Сильная рука удержала его.
- Будь любезен, длинный братец, погоди.
Эхомба посмотрел сверху вниз на друга.
- Что-нибудь случилось, Симна? - Пастух оглянулся на пустую пограничную заставу и лакондские равнины. -. Ты что, опасаешься, не послал ли граф нам вдогонку солдат?
- Ни в коей мере, - ответил северянин. - Я полагаю, они не такие дураки. Но я опасаюсь, не дурак ли я?
- Не совсем понимаю, что ты хочешь сказать, мой друг.
Неподалеку Хункапа Аюб и Алита обследовали небольшую яму.
- Когда ты узнал, где мы находимся, то решил сообщить этому Бекуиту о судьбе его сына. В результате он считает, будто ты убил его наследника, и если ему представится еще один случай, то убьет тебя.
- Я так не думаю. Чем больше времени у него будет поразмыслить над тем, что обнаружилось, тем больше, как мне кажется, он станет сомневаться в словах бин Гру.
- Возможно, но после того, что ты сделал с его двором, он вряд ли встретит тебя с распростертыми объятиями, если ты будешь возвращаться этим же путем. Собственно, что я хочу сказать, Этиоль: ты совершенно ничего не должен человеку, который хочет твоей смерти. Поэтому мы можем сосредоточиться на поисках настоящего сокровища и забыть всю эту чепуху о возвращении какой-то изнеженной шлюхи голубых кровей в ее семейку.
- Все не так, - решительно сказал Эхомба. Симна при этих словах помрачнел. - Прорицательница Темарил, которую я обещал Тарину Бекуиту вернуть домой в целости и сохранности, происходит из Лаконды. Не из Северной Лаконды. Она из другой благородной семьи, не из Бекуитов. Поэтому, что бы они обо мне ни думали, сейчас или в будущем, это никак не влияет на мой обет.
С извиняющейся улыбкой Эхомба повернулся и снова зашагал на северо-запад. Пробормотав несколько отборных словечек, впрочем, ни к кому определенному не обращаясь, Симна тронулся следом. Двое мохнатых членов компании вприпрыжку побежали их догонять.
- Полагаю, ты прав, братец. Ты не колдун. Ты просто обзавелся друзьями и родственниками, которые дают тебе полезные вещи. И ты ими пользуешься, чтобы оправдывать удивительные совпадения.
- Совпадения? - рассеянно отозвался Эхомба. В данный момент все его внимание было поглощено поиском наилучшего пути между холмами, лежавшими впереди.
- Ага. Мы оказываемся в стране, где рыбы плавают в воздухе. Не зная свойств твоего второго меча, я, освободившись, машинально тянусь к волшебному клинку, силу которого уже знаю, - к мечу из небесного металла. Но случайно хватаю то оружие, которое, как выясняется, порождает самых чудовищных и ужасных из всех рыб. - Толкнув друга, он попытался заставить его посмотреть себе в глаза. - Совпадение.
Эхомба пожал плечами, больше для того, чтобы показать, что слушает, нежели из интереса к словам друга.
- Я вполне мог бы воспользоваться и небесным мечом. Или вот этим. - Приподняв от земли копье-посох, он слегка потряс им. В тихом воздухе сразу же раздался отдаленный первобытный рев.
- Да, мог бы, - согласился Симна. - Но разве они были бы столь же действенны? Из копья выскочил бы демон, который слишком велик для зала, куда нас отнесли. А меч из небесного металла запросто обрушил бы на нас стены и потолок.
Эхомба взглянул на спутника.
- Так зачем же ты собирался его использовать?
- Потому что среди грохота рушащегося дворца у нас было больше шансов выжить, чем если бы нам всадили нож в горло. Разумеется, когда я кинул тебе меч из морской кости, то все обернулось наилучшим образом.
- Я не знал, что ты собираешься дурачить стражников и кидать его мне, - ответил пастух.
- Ой ли? - Симна пристально, очень пристально посмотрел на загадочного друга. - Я частенько задаю себе вопрос, Этиоль, а как много ты знаешь и не является ли твоя безграничная любовь к крупному рогатому скоту всего лишь маскировкой какого-то другого, несравненно более значительного «я».
Эхомба медленно и грустно покачал головой.
- Я могу понять, что после всего пережитого, друг Симна, такие мысли должны были закрасться тебе в голову. Но еще раз уверяю: я, Этиоль Эхомба, скромный наумкибский пастух. - Подняв свободную руку, он указал на стоявшее невдалеке дерево, покрытое цветами. - Взгляни, какие краски. Никогда раньше не видел ничего подобного. Больше похоже на гигантский цветок, чем на дерево, правда?
Ага, ну конечно же, ты пастух, размышлял Симна ибн Синд, отвечая на своевременное ботаническое наблюдение друга. На протяжении их долгого совместного путешествия Эхомба так часто пускался в бесконечные рассуждения о скоте и овцах, что Симне неоднократно хотелось завыть. Пастух и... - как там южанин это называл? - эромакази, странствующий пожиратель тьмы...
Симне по-прежнему не давал покоя вопрос: а все-таки кто же такой Этиоль Эхомба?

XXII

Когда путешественники, наконец перевалив через Еснабские Холмы, заворожено и оторопело уставились вниз на великий Хамакассар, Симна едва смог поверить своим глазам.
Хункапа Аюб и Алита в этом событии ничего особенного не находили, для них легендарный портовый город был просто еще одной человеческой язвой на поверхности земли.
Что же касается Эхомбы, то он не падал на колени, не возносил благодарственных молитв, не воздевал рук, не славил небеса. Обозрев плодородные равнины, дымок, поднимавшийся из десяти тысяч труб, и огромный сверкающий разрез реки Эйнхарроук, на южном берегу которой город расползался в трех направлениях, пастух заметил просто:
- Я думал, он окажется больше, - и начал спускаться с последнего склона.
Их появление вызвало значительно меньше переполоха, нежели во внутренних королевствах вроде Бондрессея или Тетсприаха. Так же к ним отнеслись в Либондае; подобно Хамакассару, оживленный город на северном побережье Абокуа был космополитичным торговым портом, жители которого привыкли к виду странных путешественников из дальних стран. На первый взгляд различались эти два города лишь тем, что Хамакассар стоял на берегу реки, а не собственно на море, и был значительно крупнее.
Отсутствовали также и прохладные ветры, которые делали климат Либондая таким здоровым. Как и в Лакондах, речная долина, где вырос Хамакассар, была жаркой и влажной. Аналогичная система каналов и небольших протоков соединяла различные части обширной низинной метрополии, предоставляя населению дешевую и надежную транспортную сеть. Архитектура жилищ и коммерческих зданий, которые все чаще стали встречаться путникам, была занимательна, однако воображения не поражала. Пока они шли по довольно-таки разношерстным пригородам, им не попалось ничего удивительного или невиданного. Если не считать монолитов.
Находясь на расстоянии полумили один от другого, эти впечатляющие сооружения нависали над домами и полями, словно окаменевшие колоссы. Все они имели форму острого треугольника со скругленной вершиной. Будучи около двадцати футов шириной у основания, они сужались у гладких вершин, достигая, как прикинул Эхомба, сорока футов в высоту. В каждом монолите было отверстие - дыра шириной семь или восемь футов проходила через монолит недалеко от вершины.
Загадочные строения охватывали округу широкой дугой и тянулись на запад и восток, сколько хватал глаз. Они не охранялись и не были огорожены. По их гладким, слегка изъеденным сторонам не могли вскарабкаться любознательные дети. Они не отмечали участки земли - один стоял на берегу широкого неторопливого потока, другой примыкал к какому-нибудь амбару, а третий находился на краю проселочной дороги, по которой в данный момент шли путешественники. При отсутствии значительных гор или холмов загадочные объекты господствовали над равнинной местностью.
Сойдя с дороги, путники решили обследовать один из монолитов поближе. На ощупь изъеденный металл казался холодным и шероховатым.
- Я не узнаю материала. - Симна провел ногтем по поверхности. - Не железо и не сталь. По цвету вроде бронза, а зелени нигде нет. На открытом воздухе в таком климате бронза должна была позеленеть.
- Это зависит от состава сплава. - Эхомба осторожно постучал кулаком по серовато-коричневому монолиту. Судя по звуку, он был сплошной, а не полый. Очень много работы по литью при отсутствии какого-либо видимого немедленного результата, решил он. - Мне не известен ни такой сплав, ни такой металл.
- Мне тоже. - Запрокинув голову, Симна изучал треугольное отверстие, которое находилось в верхней части сооружения.
Хункапа Аюб навалился всем весом на переднюю часть монолита - тот не двинулся и даже не дрогнул. Кто бы его здесь ни воздвиг, стоял он на земле крепко.
- Для чего? Эхомба поразмыслил.
- Да для чего угодно, Хункапа. Может, это некие религиозные символы. Или древние пограничные знаки, показывающие, где заканчивалось старое королевство Хамакассар. Или просто часть какого-нибудь затейливого произведения искусства.
- Типично человеческая работа. Трата времени. - Алита искал на берегу ручья съедобных пресноводных моллюсков.
- Надо спросить у кого-нибудь из местных. Они должны знать. - Обтерев руки о юбку, Эхомба направился к дороге.
- Ага, спросить-то надо, - согласился Симна, - если бы кого-то удалось удержать на месте достаточно долго. При виде нас они не убегают, но я еще не видел ни одного человека, кто не поспешил бы спрятаться, если ему показалось, что мы приближаемся. - Состроив гримасу, северянин указал на двух непомерно крупных спутников. - Пусть кот и лохматый зверь спрячутся в поле, и тогда мы с тобой сможем подойти к дому, чтобы обитатели не захлопнули дверь у нас перед носом.
Вернувшись на дорогу, путешественники продолжили путь на север. Чем ближе они подходили к реке, тем чаще им встречались жители Хамакассара. Последние быстро уступали необычной четверке путь, впрочем, всегда вежливо.
- Нет нужды будоражить местных жителей. - Посох Эхомбы поднимал маленькое облачко пыли каждый раз, когда опускался на дорогу. - Я уверен, что мы узнаем о назначении монолитов, познакомившись с кем-нибудь в городе. - И он устремился вперед, шагая гораздо быстрее обычного.
- Эй, братец, я рад, что у тебя хорошее настроение, но не забывай, что не у всех такие длинные ноги.
- Извини. - Эхомба заставил себя идти медленнее. - Я не думал, что иду слишком быстро.
- Идешь? Да ты чуть ли не бежишь с тех самых пор, как мы спустились с холмов. - Симна ткнул большим пальцем через плечо. - У зверя ноги еще подлиннее твоих, у кота их вообще четыре, и мне за вами не угнаться.
- Это потому, что мы уже так близко. - В голосе пастуха слышалось несвойственное ему возбуждение.
- Близко к чему? - Тон северянина был отнюдь не таким радостным. - К кораблю, который, если еще повезет, перевезет нас через Семордрию, где потом нам сперва предстоит отыскать Эль-Ларимар? - Он издал грубый звук, сопроводив его не менее грубым жестом.
- Принимая во внимание, как много мы уже прошли и какие трудности преодолели, я полагаю, ты мог бы проявить некоторый оптимизм.
- Я реалист, Этиоль. - Симна наподдал ногой камушек, валявшийся на пути, и тот укатился в водосточную канаву, которая шла параллельно дороге.
- Реализм и оптимизм - не всегда взаимоисключающие понятия, мой друг.
- Ага, это все равно что сказать: красивая дочка и ее подозрительный отец всегда прекрасно ладят. - Он поглядел на встречную повозку, доверху груженную пастернаком и морковью. Одномастные токсондоны, тянувшие ее, не обратили внимания на путешественников, однако двое мужчин, сидевших на козлах, не отрывали глаз от Эхомбы и его спутников.
Монолиты на пути больше не встречались; очевидно, они образовывали только одну линию, которую четверка пересекла у окраины города. Однако здесь было множество иных архитектурных чудес, ослеплявших тех, кто попадал в Хамакассар впервые.
Более высоких зданий Эхомбе видеть не приходилось. Их фасады, взлетавшие на восемь и девять этажей над широкими деловыми улицами, были украшены прекрасными скульптурами и резьбой по камню. По запутанной сети проспектов и бульваров катили многочисленные телеги, а плоскодонные баржи и иные торговые суда до отказа заполняли городские каналы. Через них, в свою очередь, были перекинуты сотни изящных, однако полностью функциональных мостов, украшенных барельефами и художественным литьем. Несмотря на то что группа из четырех путешественников и вызывала определенный интерес, местные жители были слишком заняты, чтобы останавливаться и глазеть. Чем ближе путники подходили к порту, тем больше атмосфера насыщалась лихорадкой коммерции.
- Процветающее королевство, - заметил Симна, когда они проходили вдоль повозок, заполненных товарами. - Эти люди разбогатели на торговле. - Проходя мимо харчевни, он глубоко вдохнул изумительные ароматы, доносившиеся из прохладного, манящего зала.
Взяв северянина за руку, Эхомба решительно потащил его с места искушения. В сущности, Симна по-настоящему и не сопротивлялся.
- У нас нет денег для подобных развлечений, - напомнил пастух другу, - если только в твоем мешке случайно не завалялся кусочек членгууского золота.
Вид у Симны был сокрушенный.
- Увы, золото осталось лишь в моих воспоминаниях. - Он повыше подтянул заплечный мешок. - Боюсь, предстоит еще один обед из вяленого мяса и сушеных фруктов.
Позади него, подкравшись поближе, Хункапа Аюб простодушно улыбнулся:
- Хункапа любить вяленое мясо!
- Еще бы, - пробормотал северянин.
По мере того как солнце забиралось все выше в кипящие, подернутые дымкой небеса, соответственно возрастала и влажность. Но дело было не только в климате: путешественники приближались к реке.
У причалов борт о борт стояли корабли всех размеров и форм, а цепочки потных грузчиков без остановки их разгружали или загружали. Крики и ругань сливались с грохотом такелажа, хлопаньем разворачивающихся парусов, влажным шлепаньем канатов о деревянные упоры и металлические крюйсовы. В мешанине покроев и цветов можно было найти все мыслимые одеяния - от замысловато повязанных тюрбанов до простых набедренных повязок и строгих матросских костюмов, сшитых из одноцветной материи, такой прочной, что прокусить ее могла бы только акула. Здесь царили хаос и неразбериха, усугубляемые присутствием шалящих детей, праздных зевак и прогуливающихся господ.
Эхомбу все это очень обнадеживало.
Оказалось, что почти невозможно убедить кого-либо из занятых рабочих отвлечься на минуту и ответить на несколько вопросов. Те, кто сперва проявлял такое желание, испарялись, смешиваясь с толпой, как только видели черного кота, или Хункапу Аюба, или их обоих. Опасаясь, как бы эта парочка не учинила какого безобразия в его отсутствие, Эхомба не соглашался на предложение Симны временно разделиться.
Раздраженный осторожностью долговязого друга, Симна объяснил, что если они не смогут разделиться, то им придется обходить шкиперов всех судов одного за другим. Согласившись, Эхомба предложил начать с самого большого, явно океанского судна - нет смысла интересоваться у владельца двухместной лодки, не согласится ли он переправить пассажиров через широкие и бурные просторы Семордрии.
Самый большой корабль был пришвартован слева от того места, где стояли друзья. Первый помощник встретил путников около поручней. Вежливо выслушав просьбу, жилистый темноволосый моряк рассмеялся, а вместе с ним и те члены команды, которые стояли поблизости.
- Слыхали, ребята? Длиннолицый парень в юбке хочет, чтобы мы перевезли его вместе с цирком через Семордрию! - Облокотившись о поручни, помощник осклабился и погладил тщательно расчесанную бороду. - А не хотите сделать остановку на Луне? Это как раз по пути, и мне рассказывали, что моря в тех краях не такие бурные.
Лицо Эхомбы стало очень напряженным, но голос оставался уважительным.
- Я понимаю так, что ваш ответ «нет»?
Смутное ощущение, что над ним потешаются, превратило ухмылку помощника в злобную гримасу.
- Понимай как тебе заблагорассудится, только держись от моего корабля подальше! - Отвернувшись, он снова рассмеялся. - Переплыть Семордрию! Эти сухопутные и иностранцы... куда ни приплыви, они повсюду.
К кому бы друзья ни обращались, везде ответ был более или менее одинаковым. Большинство самых крупных и хорошо оснащенных судов вело торговлю в верховьях и низовьях великого водного пути Эйнхарроук и сотен его судоходных притоков. Как вскоре понял Эхомба, Эйнхарроук связывал целую вселенную купцов, королевств, герцогств и баронств; река и притоки служили артериями необыкновенно вытянутого живого тела, чья голова располагалась не наверху, а посередине. Этой головой был Хамакассар. Если здесь им не удастся отыскать корабль, то в другом месте не удастся тем более.
Некоторые суда действительно время от времени выходили в океан, но все они без исключения плавали вдоль побережья, укрываясь от штормов в безопасных бухтах и гаванях, и повторяли древние каботажные торговые маршруты. Их команды были отважны и капитаны решительны, поскольку прибыли, получаемые в местах, столь далеких от Эйнхарроука, оказывались весьма существенными.
Первый луч надежды блеснул путешественникам у сходней вот такого каботажного судна, небольшого, но крепко построенного, где третий помощник наблюдал за погрузкой мешков с рисом и просом.
- Оно, конечно, есть корабли, которые пересекают Семордрию. - Слова образовывались вокруг чубука резной трубки, которая, казалось, росла у помощника прямо изо рта наподобие удлиненного бивня нарвала. - Больше поворачивают паруса на запад, нежели возвращаются. Однако то и дело лучшие мореходы появляются здесь снова, груженные чудесными товарами и еще более интересными рассказами. Такие капитаны встречаются крайне редко. Они никогда не меняют кораблей, потому что судовладельцы дорожат ими. Команды их обожают и не годятся для службы на других судах. Поплавав с лучшим, они отказываются тянуть канат для кого-нибудь, не столь искусного.
Эхомба слушал напряженно, не желая перебивать помощника расспросами.
- Где нам найти такой корабль?
Покосившись на небо и задержав взгляд на тучке, которая могла принести вечерний дождь, помощник долго думал, прежде чем ответить.
- Среди нас, плавающих по Эйнхарроуку, вне всяких сомнений, «Варебез» прямо-таки вошел в легенду. Ходят слухи, что он совершил двенадцать полных переходов через Семордрию, не потеряв более положенного числа матросов. Я никогда не слышал, чтобы он брал пассажиров, хотя и желающих отправиться в такое путешествие немного. Во всяком случае, корабль достаточно велик, чтобы принять гостей. - Выкладывая эти сведения, помощник, прикрыв глаза, все время кивал самому себе. - Трехмачтовый, с крепким килем и надежными реями. Если какой корабль и возьмет пассажиров в такое тяжкое путешествие, так это «Варебез».
- Отлично, - объявил Эхомба. - Где нам его найти?
Вынув трубку, что, как ни странно, не потребовало хирургического вмешательства, помощник осторожно выбил ее о ближайшую сваю.
- К сожалению, друзья, «Варебез» вчера утром на два месяца ушел вверх по реке к Залгостианским селениям. Если дождетесь его возвращения, то, возможно, и найдете себе судно.
- Два месяца! - расстроился Эхомба. - И ничего другого нет?
Морские дракончики уселись на сваю и пели друг другу, перемежая свои песни пульсирующими клубами дыма.
- Да есть тут один... - Повернувшись, помощник показал вниз по течению, - проведя пальцем вдоль набережной. - Посмотрите на внешней стороне причала тридцать шесть. По-моему, «Грёмскеттер» все еще там. Капитан Станаджер Роуз, если ничего не изменилось с тех пор, как я последний раз видел это судно. Оно пересекало Семордрию не однажды. Корабль, конечно, не чета «Варебезу», но тем не менее вполне надежный. Возьмут ли на борт путешественников, к тому же не моряков, сказать не могу. Но если он еще в порту - это ваша единственная надежда.
Эхомба склонил голову и направил острие копья в сторону помощника.
- Огромное вам спасибо, сударь. По крайней мере мы попытаемся.
- Вот именно, братец, попытаемся, - проговорил Симна, и они с пастухом, сойдя с причала, снова начали проталкиваться сквозь густую толпу. Позади них широкий торс Хункапы Аюба отпугивал карманников и прощелыг самим фактом своего присутствия. Большой кот, перед которым толпа, несмотря на всю поглощенность будничными заботами, расступалась сама собой, развлекался тем, что то и дело останавливался, дабы поискать съедобных береговых обитателей.
Оказалось, что дружелюбный помощник капитана недооценил «Грёмскеттер». На неопытный взгляд Эхомбы, корабль с широкими изогнутыми бортами и высокой рулевой палубой выглядел прекрасно. У него была единственная гротмачта, но вторая, меньшая, фок-мачта, видимо, могла нести весьма широкий парус между своей верхушкой и бушпритом. Надежные люки задраивали трюм, и Симна отметил, что все канаты тройного, а не двойного плетения. Было видно, что судно готово к встрече с суровой погодой. Энергичная команда производила впечатление умелой и здоровой.
Разглядывая корабль, пастух поинтересовался мнением друга:
- Симна, что ты думаешь?
- Я не моряк, Этиоль. - Северянин изучал судно сверху донизу. - Если бы речь шла о чем-нибудь четырехногом, что можно оседлать... По моему скромному мнению, кораблик выглядит вполне годным для плавания.
Друзья подошли к трапу. На палубе суетились матросы. Сложив ладонь рупором, пастух крикнул:
- Привет! Мы путешественники, хотим пересечь океан, и нам посоветовали обратиться к вам.
Высокий широкоплечий моряк перестал сматывать веревку и наклонился через борт. Он был совершенно лысым за исключением одного черного пучка волос, который толстой косой падал на спину.
- Хотите переправиться через Семордрию?
Эхомба напряженно кивнул, ожидая издевательского смеха.
Но матрос не рассмеялся и даже не пошутил.
- А что это за парочка с вами? Ручные зверушки или для продажи?
Черный кот поднял голову и прорычал:
- Спускайся-ка вниз, человечек, и я покажу тебе, кто тут зверушка.
- Бисмалаз! - воскликнул моряк. - Говорящий кот, да такого размера и вида, каких я и не встречал! И другой зверь мне незнаком... - Он поманил путешественников рукой. - Я первый помощник «Грёмскеттера» Териус Кемарх. Поднимайтесь на борт, мы поговорим о вашем деле.
Поднимаясь впереди всех по трапу, Эхомба со скрытым нетерпением спросил:
- Значит, вы готовитесь к плаванию через Семордрию?
- Да, но не мне решать, сможете ли вы отправиться с нами. Это дело капитана.
Поднявшись на борт, друзья увидели, что их первое впечатление о «Грёмскеттере» подтверждается. Корабль был крепок и надежен, на палубе не валялось никакого такелажа, о который мог бы споткнуться матрос, тиковый пол сверкал чистотой. Канаты были аккуратно уложены, а все люки, которыми в настоящее время не пользовались, - надежно задраены.
Помощник приветствовал гостей сердечным рукопожатием, но только помахал Хункапе Аюбу в ответ на его любезно протянутую лапу.
- Матросу в работе постоянно нужны пальцы, - объяснил Териус Кемарх свой отказ от рукопожатия. - Следуйте за мной.
Он провел путешественников на корму и оставил ждать в каюте, нырнув в открытый люк, словно мышь в нору. Прошло несколько минут, в течение которых гости наблюдали за командой. Матросы, со своей стороны, тоже интересовались необычными посетителями. Некоторые даже пробовали погладить Алиту, однако получили предупреждение со стороны левгепа в виде прерывистого покашливания.
Надеясь, что их хозяин вернется раньше, чем терпение Алиты истощится, Эхомба почувствовал облегчение, когда Териус снова выскочил из люка. Выражение лица у него было ободряющим.
- Хотя капитан и в скверном настроении, но выслушать вас готов. Я как мог объяснил, что вы не из долины Эйнхар-роука и прошли огромное расстояние, чтобы пересечь океан. Я сказал, что, поскольку «Варебез» уже отплыл и находится в верховьях, «Грёмскеттер» - ваша единственная надежда. - Выйдя на палубу, он встал рядом с путешественниками. Оба друга вглядывались в темноту люка.
- Что за человек этот Станаджер Роуз? - с беспокойством спросил Симна.
Лицо первого помощника не дрогнуло.
- Подождите секунду и сами увидите.
Снизу послышались приглушенные ругательства, и на свет стала подниматься какая-то фигура. Матросская куртка была заправлена в красные брюки с желтыми галунами, штанины которых, в свою очередь, были засунуты в сапоги из крепкой черной кожи ската. Спутанную гриву рыжих волос до плеч удерживал широкий желтый платок. На поясе болтался длинный кинжал с усеянной самоцветами рукояткой.
Эхомба снова отвесил поклон.
- Мы благодарим вас, капитан, за разрешение подняться на борт вашего судна. И спасибо, что соизволили рассмотреть нашу просьбу о перевозке.
- Правильно - пока, путешественник, это всего лишь просьба. Но я выслушаю тебя. - Стальные синие глаза оглядели пастуха с головы до ног, явно оценивая. - Териус прав: ты, высокий человек и сам по себе прелюбопытное зрелище, а все вместе вы настолько необычны, что могли бы выступать на ярмарках и брать плату только за то, чтобы на вас смотрели. - Обветренная рука поднялась и твердо легла Эхомбе на плечо. - Посреди океана порой становится скучно. Даже в Семордрии. В такие минуты всегда приятно чем-нибудь развлечься.
- Мы не клоуны, - просто сказал Эхомба.
- Я и не говорю этого. Но, судя по вашему виду, вам есть о чем рассказать. - Рука резко показала вниз. - Вы вдвоем идите за мной, и мы побеседуем. Боюсь, что вашим мохнатым спутникам придется остаться на палубе. Да они и не пролезут в люк.
Кивнув, Эхомба повернулся, чтобы объяснить ситуацию Алите и Хункапе Аюбу. Симна остался с капитаном один на один. Он пытался придумать, что сказать, пока вернется друг, но поскольку первый помощник стоял рядом, нужные слова не давались, а северянин чувствовал, что ему надо быть осторожным. Капитан с первого же взгляда произвел на него впечатление человека, с которым шутки плохи. Как бы ни хотелось пошутить.
Потому что капитан «Грёмскеттера» был одной из красивейших женщин, каких он только встречал.

Предыдущая страница 11 Следующая страница


По Мыслящим Королевствам 12

XXIII

Проводив гостей вниз в офицерскую кают-компанию и усадив их, она попросила приветливого стюарда подать напитки. Принесли какой-то пряный фруктовый сок, не знакомый ни Эхомбе, ни Симне, ароматный и лишь слегка пьянящий.
- Что это? - вежливо спросил Эхомба.
- Сичароуз. Из Калекса, за океаном. - Капитан с гордостью улыбнулась. - Разлитый в дубовые бочки, сичароуз бродит во время обратного плавания, и когда прибывает сюда, в Хамакассар, почти готов к употреблению. Получали на нем очень неплохой доход, и не один раз. - Сложив руки на тяжелом корабельном столе, она пронзительно посмотрела на Эхомбу. - Мы выходим через два дня, и мне надо подготовить корабль к отплытию. Вы хотите пересечь океан?
- Хотим. - Поскольку Симна ибн Синд, судя по всему, неожиданным и странным образом лишился дара речи, весь разговор пришлось вести Эхомбе. - Мы направляемся в королевство, которое называется Эль-Ларимар.
Станаджер, слегка расширив глаза, откинулась в объятия своего кресла. Северянин почувствовал зависть к мебели.
- Слышала о таком, но никогда там не бывала. Насколько я помню, Эль-Ларимар находится в глубине материка, далеко от морских портов. Во всяком случае, не близко от Калекса.
Симна вдруг снова обрел голос: он застонал.
- Понятно. - Эхомбу не удивили и не расстроили эти сведения. - Наша конечная цель - достичь Эль-Ларимара. Однако, чтобы туда добраться, нам нужно сначала переплыть океан.
Капитан кивнула:
- У нас есть место, и я могла бы взять вас, - Ее глаза встретились с взглядом Симны. - Хотя совершенно ясно, что вы не моряки. Вы и ваши создания не должны путаться под ногами у моей команды. Имейте в виду, вас не станут ограничивать в передвижении, я только прошу, чтобы вы думали, куда идете и что собираетесь делать.
- Не так давно мы переправились через Абокуа, - сообщил северянин, - и у команды, которая нас везла, не было поводов для жалоб.
Повернув голову влево, Станаджер презрительно фыркнула:
- Абокуа! Пруд, лужа, где плещутся детишки!.. Я прорывалась сквозь шторма, которые больше всего Абокуа. Но по крайней мере вы знаете, как пахнет соленая вода. - К разочарованию Симны, она снова обратила все внимание к Эхомбе. - Сколько вы можете заплатить?
Теперь наступила очередь пастуха проглотить язык. В азарте поисков и в конце концов обретения судна, готового перевезти их, он совершенно забыл, что за проезд, несомненно, придется платить. Такой промах был вполне понятен. Среди наумкибов подобные вопросы поднимались нечасто, лишь когда в деревню наведывались редкие торговцы, совершающие долгий переход с севера из Уолаба или Аскакоса.
Не в состоянии ответить, Эхомба повернулся к своему более светскому другу.
- Если ты думаешь о членгууском золоте, братец, так оно кончилось. Мы истратили все до последней монеты. Я знаю твои мысли, но ни в мешке, ни в рубахе у меня ничего не припрятано. Жаль, конечно. Надо было отложить побольше.
Станаджер молча выслушала эту короткую тираду.
- У вас есть что-нибудь на продажу? Что-то ценное, с чем вы готовы расстаться?
Северянин начал отвечать, однако Эхомба остановил его прежде, чем слова вылетели изо рта:
- Нет! Мы рисковали жизнью, чтобы спасти Алиту от такой судьбы. Я никогда не соглашусь продать его ради собственных нужд.
Симна испытующе посмотрел на друга.
- Даже чтобы переплыть через Семордрию?
- Даже для этого. - Пастух снова повернулся к капитану. - У нас очень мало имущества, и оно нам необходимо.
Станаджер кивнула, тряхнув рыжими волосами, и начала подниматься из-за стола.
- Тогда желаю вам успеха в вашем трудном предприятии, господа. Прошу меня извинить: у нас впереди напряженное плавание, надо сделать последние приготовления. - Аудиенция была окончена.
Эхомбу не охватила паника - он не привык поддаваться чувствам. Однако, увидев, что их единственная надежда пересечь океан сейчас выйдет в дверь, он заволновался. Неожиданная мысль заставила его привскочить с кресла и повысить голос.
- Подождите! Пожалуйста, одну секунду.
Станаджер Роуз неуверенно села, сохраняя на загорелом лице нетерпеливое выражение. Симна с любопытством наблюдал за высоким другом. Северянин ожидал, что Эхомба начнет рыться в своей котомке, но произошло нечто иное. Пастух сунул руку в один из карманов своей юбки и немного покопался там. То, что он извлек наружу, заставило Симну прищуриться.
При виде мешочка размером с кулак Станаджер кивнула:
- Что у тебя там, верзила? Золото, серебро, безделушки?
- Камушки. - Эхомба, как бы извиняясь, улыбнулся. - С берега около моей деревни. Я захватил их с собой, чтобы они напоминали мне о доме и о море. Когда я начинаю слишком скучать, я лезу в карман и тру их друг о друга, слушаю, как они поскрипывают. - Он отдал мешочек Станаджер. - Однажды, когда я был гораздо моложе, с дальнего юга в деревню пришел торговец. Мой друг играл около дома вот с такой галькой. Купец случайно увидел эти камни, и они ему очень понравились. Он предложил семье моего друга много красивых вещей. Получив одобрение Асаба, они совершили обмен. - Пастух жестом предложил капитану открыть мешочек. - Если они представляли ценность для купца, пришедшего из самого Аскакоса, то, может быть, и тебе они покажутся стоящими. - Он немного помолчал. - Хотя мне и жаль расставаться со своим памятным мешочком.
Станаджер, не питая больших надежд, все же проявила учтивость. Жалея долговязого чужеземца, она дернула за шнурок, завязывавший маленькую матерчатую сумочку, и перевернула ее вверх дном. На стол сразу высыпалась пригоршня камней. Они были неправильной формы, обкатанные морем, почти без острых краев. Попав в лучи света, лившегося через иллюминаторы, камни ярко засверкали.
Глаза у Симны раскрылись так широко, что грозили вывалиться из головы и покатиться по столу, словно яйца. Его реакция, как и все прочее, не ускользнула от внимания капитана.
- Ну что, Совиные глазки, ты тоже считаешь, что эти камни представляют ценность.
Быстро оправившись, северянин отвел взгляд и равнодушно вздохнул:
- А?.. Ну, может быть, небольшую. Я мало смыслю в таких вещах.
- Понятно. - Станаджер переводила пытливый взгляд с одного гостя на другого. - Да, я тоже не знаток «гальки», но мой суперкарго очень хорошо разбирается в камнях и их стоимости. Скоро мы все выясним. - Обернувшись назад, она крикнула в открытую дверь: - Териус! Найди старика Броча и пришли сюда!
Они ждали молча, капитан «Грёмскеттера» - во всей своей суровой красоте, Эхомба - с преисполненной надежды улыбкой, а Симна - глядя вдаль с нарочитым безразличием.
- Куда это ты уставился, крошка? - наконец раздраженно спросила северянина Станаджер.
- Я-то?.. Да нет, капитан, никуда, совершенно никуда. Думаю, просто испытал мгновенное потрясение, вот и все.
Она тихо хихикнула.
- Последний парень, который пытался комплиментами проложить курс в мою койку, оказался в трюме и сидел там, пока мы не бросили якорь в порту Харинброк. К тому времени ему так хотелось убраться с «Грёмскеттера», что было совершенно наплевать, как выгляжу я или кто-нибудь другой.
Симна напустил на себя такой серьезный вид, что Эхомбе пришлось отвернуться, дабы скрыть смех.
- Помилуйте, капитан, вы пребываете в глубочайшем заблуждении! Подобные помыслы никогда бы не могли прийти мне в голову! - Со скорбным видом он приложил руку к сердцу. - Да будет вам известно, что я принял обет безбрачия до благополучного завершения нашего путешествия, и поэтому ни один член вашей команды, будь то мужчина или женщина, в моем присутствии не должен испытывать ни малейшего беспокойства на этот счет.
Станаджер по-прежнему улыбалась.
- Я думаю, что ты - один из самых выдающихся врунов, которых я когда-либо принимала на этом корабле, но поскольку, по всей видимости, через несколько минут тебя здесь уже не будет, твои сомнительные уверения в невинности значения не имеют. - Она повернулась к человеку, возникшему в проеме двери. - Заходи, Броч.
Потрепанный непогодой, словно рангоут в конце своей полезной жизни, вошел кривоногий суперкарго. Он был даже ниже Симны и значительно худее. Но под потрескавшейся дубленой кожей на его руках скрывались тугие мускулы, похожие на плетеные пастушеские кнуты.
Станаджер показала на рассыпавшиеся по столу камушки:
- Скажи-ка, что ты об этом думаешь?
Старик взглянул, и, хотя такое казалось невозможным, глаза его раскрылись еще шире, чем у северянина.
- Мемоч гхарзанз! - воскликнул он на языке, не знакомом ни Эхомбе, ни Симне. - Где... откуда это, капитан?
Она показала на Эхомбу:
- Эти два господина вместе с двумя... гм-м... нечеловеческими спутниками желают пересечь Семордрию. Камни они предлагают в качестве платы. Достаточно ли?
Усевшись за стол, старый моряк извлек из кармана брюк небольшое увеличительное стекло. Эхомба заметил, что оно было прикреплено к карману крепкой бечевкой. Низко нагнувшись, суперкарго исследовал несколько камушков, поднимая их по одному, поворачивая в пальцах и поднося к свету под разными углами. Рассмотрев с полдюжины камней, он снова сел в кресло и спрятал лупу.
- Это прекраснейшие алмазы из всех, что я видел. Половина из них совершенно безупречны, а другая половина - достаточно хороши, чтобы украсить лучшие работы самых искусных ювелиров.
- Это что касается прозрачных, - согласился Симна, хотя и был удивлен не меньше других, сидящих за столом, - а вот другие - какие это камни?
- Они все алмазы, - объяснил Броч. - Прозрачные, желтые, синие, красные, зеленые и розовые: все алмазы. Большинство от трех до четырех каратов, некоторые меньше, а отдельные достигают шести. - Сглотнув, он пристально посмотрел на невозмутимого пастуха. - Где ты их взял, чужестранец?
- На побережье возле моей деревни.
- А, - понимающе кивнул Броч, - ты насобирал их среди гальки на берегу.
- Нет, - спокойно объяснил Эхомба. - Я просто взял горсть-другую и насыпал в мешочек. - Он указал на искристую россыпь, украшавшую стол. - Весь берег такой. Все камушки одинаковые. Только, разумеется, разных цветов.- Он улыбнулся печально. - Жаль, я и не догадывался, что они такие ценные. Взял бы побольше.
- Побольше... - Старик еще раз сглотнул. Эхомба пожал плечами.
- Иногда волны смывают все камни, и остается один песок. А после сильного шторма камней на берегу может быть в рост мужчины. В такие дни, когда выглядывает солнце, берег очень красивый.
- Да, - пробормотал суперкарго. Он выглядел несколько пришибленным. - Да, представляю себе... - Тряхнув головой, старик обернулся к ожидающей ответа Станаджер. - Этого достаточно, чтобы оплатить проезд, капитан... или многократно переплатить за этот корабль. Возьмите их. Предоставьте лучшую каюту. Если они пожелают, то могут занять мою, а я посплю под палубой с остальной командой. Дайте им все, чего они захотят.
- Собственно, - запротестовал Эхомба, - вполне достаточно только проезда. Двое наших больших друзей могут разместиться и в трюме, среди вашего груза.
- Договорились. - Потянувшись через стол, Станаджер пожала руку высокому южанину. - Ты действительно не знал, что эти камушки - ценнейшие алмазы?
- О, для меня они всегда были ценными, - признался Эхомба. - Когда я их трогал, они напоминали о доме. - Он посмотрел на суперкарго. - Возьмите, пожалуйста, вашу плату.
- Справедливую плату, - деловым тоном вмешался Симна. - Мы от вас ничего не скрывали, были абсолютно искренними. Как сказал ваш помощник, мы всегда можем купить себе корабль.
- Так-то оно так, - согласилась Станаджер, - только это будет не «Грёмскеттер». Не опасайся, чужеземец: это достойное судно, на котором плавают честные мореходы. - Она кивнула помощнику. - Возьми плату, Броч.
Облизнув губы, престарелый моряк оглядел богатство, так небрежно рассыпанное перед ним. Наконец, после долгих раздумий, он остановил свой выбор на втором по величине камне, безукоризненном темно-розовом алмазе шести каратов.
- Я думаю, этот. - Подождав, не станут ли возражать владельцы, он быстро смахнул необработанный самоцвет со стола. - И несколько помельче. - Он улыбнулся. - Чтобы насладиться игрой света.
Закончив отбор, суперкарго вручил камни Станаджер.
- Спасибо, Броч. - Капитан положила алмазы в свой пустой стакан. - Пожалуйста, подожди нас снаружи.
Суперкарго повернулся, чтобы выйти.
- Секундочку, - многозначительно улыбнулся Симна. - А как насчет того, который «случайно» застрял у вас под согнутым пальцем? Под средним пальцем левой руки?
- Что? Ах, этот... - Прикидываясь смущенным, старик извлек полукаратный камушек из-под преступного пальца и положил его обратно на стол. - Извиняюсь. Эти мелкие камни, знаете ли, как песок. Застревают где попало.
- Ну, - понимающе улыбнулся Симна. - Этиоль, убери свои булыжники.
Пастух ссыпал оставшиеся камни в маленький матерчатый мешочек. Старый Броч следил за каждым его движением в надежде, что Эхомба что-нибудь проглядит. Когда стало ясно, что пастух убрал все, суперкарго с сожалением вздохнул и удалился.
- Ладно. - Твердо уперевшись обеими руками в стол, Станаджер оттолкнулась от него и встала. - Добро пожаловать на борт «Грёмскеттера», господа. Я распоряжусь, чтобы Броч показал вам вашу каюту, а потом поглядим, как получше разместить внизу ваших сверхгабаритных спутников. Два дня вы можете наслаждаться видами и прелестями Хамакассара. А потом мы поднимем парус и двинемся вниз по реке к Семордрии, к далёкому Калексу.
- Благодарим вас, капитан. - Эхомба слегка поклонился. - Следует ли нам знать что-нибудь еще перед отплытием?
- Да. - Посмотрев на Симну, чье лицо приняло отсутствующее выражение, она промолвила сладким голосом: - Если это чужеземное существо не уберет свою руку с моей задницы, я прикажу коку изрубить его на мелкие кусочки и подать к завтраку в виде рагу.
- Э?.. Ох, извините. - Симна убрал шаловливую руку, взглянув на нее так, словно она обладала собственным разумом. - Я думал, что это подушка кресла.
- В следующий раз, чужестранец, думай напряженнее, иначе я положу конец всяким недоразумениям, ампутировав блуждающие части твоего тела.
Станаджер вышла из кают-компании. Позже, следуя за Брочем по узкому коридору, Эхомба наклонился и прошептал другу:
- Ты что, Симна, спятил? В следующий раз она тебя четвертует!
В голосе северянина зазвучали мечтательные нотки:
- От ее красоты можно запросто рехнуться. Да, слишком загорелая. Конечно, немного обветренная. Но увидеть ее развалившейся на широкой кровати, без матросского одеяния... за это я не пожалел бы нескольких алмазов.
- Лучше я дам тебе алмазов, только держись от нее подальше! Нам еще надо добраться до Семордрии и тем более пересечь ее. Я хорошо плаваю, однако не хочу демонстрировать свои способности посреди океана.
Симна шепотом возмутился:
- Ты просишь меня, братец, отказаться от самого себя! Пойти против всех основ моего существа, пренебречь тем, что составляет главнейшую часть меня, попрать свое естество! - Он немного подумал. - Сколько дашь алмазов?
К утру третьего дня все было готово. Высокая старуха, стоявшая на рулевой палубе за штурвалом, ждала распоряжений. Капитан Станаджер Роуз приказала отдать швартовы и отчалить. «Грёмскеттер» грациозно отвалил от причала и, развернувшись, вошел в спокойное русло Эйнхарроука. Развернув парус, корабль поплыл вниз по реке. Благодаря течению судно быстро набирало скорость.
Эхомба и Симна присоединились к капитану на корме, Хункапа Аюб расположился на носу корабля, а черный кот, свернувшись, спал на нагретом солнцем люке, лениво свесив лапы по сторонам.
- Прекрасный день для отплытия. - Станаджер переводила взгляд с суетящейся команды на парус, с паруса на берег. Только когда состояние всех трех объектов ее удовлетворило, она переключила остатки внимания на пассажиров. - Мы пройдем через Стремнину еще утром. А оттуда уже рукой подать до дельты и устья Эйнхарроука... Пастух, ты хорошо спал?
- Очень хорошо. Я люблю воду, и койки в каюте достаточно жесткие.
- Чуть позже кок начнет поражать вас своими изобретениями. Мы очень рады, что она служит у нас. Корабль может плавать с плохим штурманом, слабыми матросами и даже посредственным капитаном, но пока пища хорошая, все будет нормально. - Ее голос помрачнел. - Наслаждайся рекой, пока можно, Этиоль Эхомба. В Семордрии волны считаются штилем, а жуткие волны - вполне безобидными. Во время плавания каждый из нас должен быть постоянно начеку. В том числе и пассажиры.
Симна хмуро кивнул:
- Если опасность видна, то с ней можно справиться. А иногда даже превратить в союзника.
Станаджер, нахмурившись, с секунду смотрела на него, а потом перевела взгляд на бушприт.
- Ваше присутствие здесь не обязательно. Можете отдыхать в каюте, если желаете.
- Благодарим вас, - учтиво ответил Эхомба, - но мы так долго шли пешком, что теперь крайне приятно просто постоять и полюбоваться окрестностями.
Она пожала плечами:
- Как знаете. Прошу извинить, у меня много работы.
- Не возражаете, если я похожу следом за вами? - Как девушка, впервые выезжающая в свет и надевающая самое дорогое и изысканное платье, Симна надел свою самую широкую и простодушную улыбку. - Я не так уж часто плавал на кораблях. Может, научусь чему-нибудь.
Станаджер неодобрительно посмотрела на северянина:
- Очень сомневаюсь. Впрочем, вы щедро заплатили за пользование судном. - Она двинулась вперед.
- В первую очередь, - начал Симна, - что мне хотелось бы знать...
Отвернувшись от них, Эхомба подошел к поручням и стал смотреть, как мимо скользят пригороды трудолюбивого, энергичного Хамакассара. Наконец они плывут. Сколько еще им придется пройти после высадки на другой стороне океана, чтобы добраться до Эль-Ларимара, он не представлял. Но сколько бы ни понадобилось, они дойдут. Он знал, что тень Тарина Бекуита откуда-то наблюдает за ним и шепчет слова одобрения.
Стремнина образовывалась двумя лежащими друг против друга мысами, самая высокая точка которых могла сойти разве что за кочку по обе стороны заснеженных Хругар, но среди гладкой как стол равнины они казались сущими утесами. Из-за сужения русла течение широкой реки убыстрялось, и «Грёмскеттер» быстро набирал скорость. Когда они приблизились, Эхомба разглядел, что силуэты, казавшиеся издали деревьями, на самом деле - те самые необычные треугольные башни, которые впервые встретились путникам на южных окраинах Хамакассара.
Поскольку Станаджер на рулевой палубе не было, Этиоль подошел с вопросом к флегматичной коренастой женщине за штурвалом.
- Прошу прощения, Пригет, но что это за торчащие там шпили?
- Ты не знаешь? - У нее был сильный акцент, моментально выдававший уроженку верховьев реки. - Это временные ворота, то, что охраняет мощь Хамакассара, делает его крупнейшим портом средней части Эйнхарроука и на протяжении сотен лет оберегает от нападений и разграбления. Гильдия Мастеров ворот следит за ними и решает, когда их использовать, а когда держать закрытыми.
Эхомба обдумывал сказанное, а рулевая повернула штурвал на четверть румба влево.
- Какие, говоришь, ворота? Временные ворота - это значит очень старые?
- Нет. Они... Ото!
Через несколько мгновений на высокой палубе появилась Станаджер; за ней, как преданный щенок, семенил Симна. Капитан не обращала внимания на пассажиров.
- Видишь флаги, Пригет?
- Да, капитан. Что будем делать?
Станаджер, казалось, растерялась.
- Флаги маленькие и пока еще довольно далеко. Продолжай идти этим курсом, и посмотрим, что они предпримут. Может, они нас проверяют, а может, сигналят маленькой лодке где-нибудь около берега.
- Да, капитан. - Рулевая крепко взяла штурвал. Чувствуя, что сейчас не лучшее время приставать с расспросами, Эхомба с Симной промолчали. «Грёмскеттер» продолжал нестись вниз по течению, используя парус больше для маневрирования, нежели для ускорения движения в сужающемся русле.
Проследив за взглядами капитана и рулевой, Эхомба увидел то, что они столь напряженно разглядывали. Около основания второго треугольного монолита на южном берегу стояла группа красноватых зданий, над которыми возвышалась трехэтажная кирпичная башня. Наверху этого грозного сооружения была мачта, где сейчас развевались три больших, ярко раскрашенных флага. Узоры, имевшие совершенно очевидный смысл для капитана и рулевой, ничего не значили ни для пастуха, ни для Симны. Эхомбе показалось также, что он рассмотрел несколько человек, машущих над головой обеими руками.
Северянин положил руку ему на плечо.
- Гляди, Этиоль, там что-то происходит.
Между двумя башнями, стоящими на противоположных мысах, появилось темно-синее свечение. Пронзенное тысячами слабых ярко-желтых и белых вспышек, сияние, словно плененная молния, расходилось от верхушек башен вниз к поверхности реки, не доходя до воды полфута. Из глубин мощного свечения доносился глухой рев, словно огромная океанская волна бесконечно закручивалась и обрушивалась на самое себя. Вспомнив, что говорила ему Пригет о назначении башен, Эхомба представил себе, как глубокий кобальтовый свет, должно быть, окружил весь Хамакассар.
- Вот оно что. - Станаджер выглядела озадаченной. - Нам велят пристать. Пригет, заходи в инспекционные доки.
- Да, капитан. - Рулевая немедленно крутанула штурвал. Слегка замедлив ход, «Грёмскеттер» резко повернул влево.
- Что случилось? Мы причаливаем? - Беспечный и разговорчивый несколько минут назад, Симна вдруг занервничал.
- Вероятно, всего лишь выборочная проверка, - успокоила его Станаджер. - Мастера ворот проводят их время от времени - как для того, чтобы поиграть мускулами и напомнить путешественникам, кто на реке хозяин, так и для того, чтобы проверить состояние временных ворот. - Она кивнула в сторону плотного синего блеска. - Эти по крайней мере функционируют безупречно.
- Я не понимаю. - Симна говорил как за себя, так и за своих друзей. - Что такое временные ворота? И что за полоска синего света?
Станаджер Роуз не улыбнулась.
- Вы действительно пришли издалека?
- Капитан, - ответил ей северянин, - несмотря на все ваши дальние и трудные плавания, вы даже представить себе не можете.
Она мельком взглянула на него и повернулась к Эхомбе.
- Этот искрящийся синий свет - само Время. Древние Логики Хамакассара давно подозревали, что время движется как поток, наподобие Эйнхарроука. И им удалось найти Время, которое проходит по великой реке, и направить его в русло. Здесь Время течет по каналу, напоминающему те, сотни которых вы видели в городе. Оно бежит сквозь временные ворота и может быть пущено или перекрыто при помощи главных ворот, что находятся на северо-востоке от города. Когда главные ворота открыты, Время свободно течет по кольцевому каналу вокруг границы Хамакассара. Пока их не закроют и не остановят временной поток, никто не может войти в город или покинуть его. Ни один преступник не в состоянии убежать, ни один враг не способен приблизиться. - Она кивнула. - Как видишь, оно течет одинаково свободно как над водой, так и по земле.
- Что случится, если попробовать пересечь его? - Симна был человеком прямым, и вопрос был поставлен прямо.
Однако, судя по реакции капитана, точного ответа она не знала.
- Любое судно, попытавшееся переплыть его, будет затянуто в поток Времени и смыто им. Никто его больше не увидит и ничего о нем не услышит. Я не знаю, как это происходит, поскольку ни один корабль или человек, попавший во временной поток, никогда не возвращался, чтобы рассказать о своих ощущениях. - Станаджер показала на быстро приближающуюся заставу. - Посмотрим, чего они хотят, и продолжим путь. Уверена, что ничего серьезного и мы потеряем не более получаса.
Несмотря на заверения капитана, Эхомба встревожился, увидев двойную шеренгу тяжеловооруженных воинов, построенную на причале. Люди были вооружены арбалетами и боевыми мечами, однако не носили доспехов, неудобных в жарком и влажном воздухе хамакассарских равнин. На них были изумрудно-зеленые мундиры и сандалии вместо сапог, что также было целесообразно в таком климате.
Когда «Грёмскеттер» стукнулся бортом о причал, его уже встречали с полдюжины людей разного возраста, облаченных в одежды того же цвета, что и воины, только из гораздо более тонкой материи. Напоминающие тоги одеяния, перехваченные на талии золотисто-желтым кушаком, доходили только до колен, а рукава - до локтя. Головы были покрыты странными треугольными шляпами, копирующими форму временных ворот. Никто из присутствующих не улыбался.
Ухватившись одной рукой за такелаж грот-мачты и свесившись над водой и причалом, к которому пристал корабль, Териус приветствовал собравшихся:
- Доброго вам утра, благородные Мастера ворот! Желаете подняться на борт?
Красивый лет сорока мужчина с суровым лицом ответил:
- Только если возникнет необходимость, «Грёмскеттер». Мы вас долго не задержим. Мы ищем одного человека.
- Беглый преступник? - пробормотала сама себе вслух Станаджер, стоя у поручней рулевой палубы. - Мы наняли трех новых мужчин и одну женщину. Интересно, всех ли как следует проверили? - Перегнувшись через поручни, она крикнула Мастеру ворот: - Как зовут человека, которого вы ищете?
Озабоченные лица стоявших на причале людей повернулись к ней. Другой Мастер ворот - старая женщина - ответила:
- Имя неизвестно, только аура... Это он! - Подняв руку, она указала пальцем. Прямо на Эхомбу.

XXIV

Все взгляды на борту «Грёмскеттера» устремились на явно ошеломленного пастуха. Этиоль никак не отозвался, и Станаджер снова обратилась к собравшимся чиновникам:
- Этот человек - пассажир моего судна. Несмотря на то что мы знакомы всего несколько дней, я считаю его человеком достойным и заслуживающим доверия. Чего вы от него хотите?
- Не ваше дело, - прокричал другой мужчина. - Выдайте его - и можете продолжать плавание. Если откажетесь, мы поднимемся на корабль. Те, кто подчинится, будут отпущены на свободу. Те, кто окажет сопротивление, будут убиты или предстанут перед Коллегией Логиков для определения их дальнейшей судьбы.
Отступив от поручней, Станаджер повернулась и внимательно поглядела на своего длиннолицего пассажира:
- Я ровным счетом ничего не понимаю. Чего хотят от тебя Мастера ворот? Что ты натворил?
- Отвечу вам совершенно честно, капитан: насколько мне известно, ничего. - Эхомба чувствовал, что на него выжидательно смотрят не только друзья, но и вся команда. - Однако я не могу допустить, чтобы мои личные трудности подвергали опасности вас и ваших людей. Вы ни в чем не виноваты.
- Так ведь и мы тоже, Этиоль, клянусь шлемом Горкуона! - Правая рука Симны ибн Синда твердо легла на рукоять меча. - Я не допущу, чтобы тебя увели неизвестно куда. Это немыслимо после всего, что мы пережили вместе!
Пастух с нежностью улыбнулся другу:
- Что такое, Симна? Преданность? И абсолютно бесплатно?
- Если хочешь, смейся надо мной, длинный братец. - Лицо северянина пылало яростью. - Умереть в схватке с каким-нибудь чудовищем или сражаясь с нападающей армией - достойная смерть для мужчины. Ты заслуживаешь лучшего, нежели гнить в камере по обвинению в Гвинбар знает каком воображаемом преступлении.
- Никто ничего не говорил ни о смерти, ни о гниении в камере. - Эхомба держался невозмутимо. - Возможно, они хотят только побеседовать со мной.
- Ага, но как долго? - Симна ткнул пальцем в сторону стоявших на причале воинов и должностных лиц. - Они сказали, что, когда возьмут тебя, остальные смогут продолжать плавание. Сдается мне, они не собираются отпускать тебя слишком скоро, а ты сам говорил, что мы не можем два месяца ждать другого корабля.
- И не жди. - Подняв руки, пастух положил их на плечи другу. - Отныне я поручаю, тебе, Симна ибн Синд, завершить мое дело, выполнить мое обещание умирающему Тарину Бекуиту. Оставайся на «Грёмскеттере». Переплыви на нем через Семордрию, а оттуда иди сам.
Северянин весь напрягся.
- Это что еще за сумасшествие? Ты что такое говоришь, Этиоль?
Опустив руки, Эхомба повернулся к поручням:
- Я покидаю корабль. - Он посмотрел на Станаджер. - Капитан, как только я буду на причале и Стремнину снова откроют для прохода, продолжайте плавание вниз по реке.
Она поглядела на него долгим многозначительным взглядом и кивнула.
С палубы сбросили веревочную лестницу. Эхомба начал было спускаться, но северянин схватил его:
- Не делай этого, братец! Мы вооружены, здесь Алита и Хункапа Аюб. Мы можем дать им отпор! - Его пальцы впились в руку высокого пастуха.
Эхомба мягко освободился от хватки товарища.
- Нет, Симна. Даже если бы мы могли дать отпор, то моряки, которые не имеют ко всему этому никакого отношения, погибли или пострадали бы. Как и любой из нас, включая тебя. Останься на корабле. Плыви. - Он тепло улыбнулся. - Думай обо мне, когда река понесет тебя к океану.
Повернувшись, Эхомба шагнул к борту и перекинул ногу через поручни.
- Не двигаться! - скомандовал голос снизу. Арбалеты нацелились на пастуха. - Никакого оружия. Оставь его и свой мешок на борту корабля. Ты сможешь забрать их по его возвращении.
Сняв меч из морской кости, меч из небесного металла, а также длинный посох-копье, Эхомба передал их потрясенному Симне. Затем пастух скинул котомку и вручил ее хмурому Териусу. Хункапа Аюб плакал огромными нечеловеческими слезами. Эхомба порадовался, что черный кот по-прежнему спит; могло случиться, что слова Алиту не остановили бы. Если бы левгеп бодрствовал, кровопролитие стало бы неизбежным.
Опустившись по лестнице, Этиоль с высоты нескольких футов спрыгнул на причал, громко стукнув изношенными сандалиями. Охранники сразу же окружили его. Удовлетворенно кивнув, один из Мастеров ворот повернулся и подал знак кому-то на кирпичной башне. Флаги качнулись в направлении противоположного мыса, оттуда им ответили другие флаги.
Как это делалось, Эхомба не знал. Временные ворота, высившиеся по берегам, были слишком далеко, и он не мог рассмотреть применяемые в них механизмы. Но переливчатая, сверкающая синяя дымка, перекрывавшая Эйнхарроук, внезапно исчезла, хотя осталась в других местах.
На «Грёмскеттере» послышались громкие крики. Он различил бодрые, энергичные команды Станаджер и глубокие голоса Териуса и других помощников. Красивый корабль медленно отвалил от причала и снова повернулся носом к Стремнине. Около борта Эхомба увидел откровенно растерянного Симну; позади северянина громоздился Хункапа Аюб и медленно махал.
Пастух провожал их взглядом, когда чья-то рука бесцеремонно пихнула его в спину.
- Давай двигайся! Нас ждут повозки, чтобы отвезти в город.
Отвернувшись от «Грёмскеттера», который теперь входил в главное русло и быстро увеличивал скорость, Эхомба зашагал по длинному причалу. Его окружали Мастера ворот, а по флангам двигались крепкие настороженные стражники.
- Может быть, теперь вы объясните, в чем дело? - спросил он изумрудно-зеленого чиновника слева. Как и у других его сестер и братьев, руки мужчины были сцеплены на груди.
- Безусловно. Как ты понимаешь, мы действует не по собственному произволу. У нас для этого есть основания. Твое прибытие было предсказано Логиками. Исследуя возмущения в Эфире и в потоке Времени, они вычислили патроним твоей ауры и ее вероятную траекторию. Как ты уже знаешь, Хамакассар - город большой, где может затеряться даже очень своеобразная аура. Мы почти упустили тебя. Это было бы прискорбно.
Эхомба, весьма озадаченный, нахмурился:
- Почему же?
Мастер ворот посмотрел на него:
- Потому что в соответствии с предсказаниями Логиков, если тебе позволить беспрепятственно продолжать выбранный тобою путь, поток Времени будет существенно изменен, и, вероятно, неблагоприятным образом.
- Неблагоприятным для кого? - По разумению наумкибов, откровенность всегда имела преимущество перед вежливостью. Эхомба не нарушал это правило.
- Не имеет значения - во всяком случае, для тебя, - многозначительно сказал чиновник. - Поскольку ты не совершил никакого преступления, ты не заключенный. Пока не вернутся твои друзья, ты гость. Если захочешь, тебе будет позволено уйти через месяц, когда «Грёмскеттер» окажется далеко в море и вне досягаемости. - Мужчина улыбнулся. Лицо его, решил пастух, было по крайней мере наполовину искренним.
Они приближались к концу причала.
- Почему вы так уверены, что мое путешествие отрицательно повлияет на Время?
На этот раз ответила женщина справа от Эхомбы:
- Так сказали Логики. А Логики никогда не ошибаются.
- Время, может быть, и река, - отозвался Эхомба, - а логика - нет. По крайней мере та логика, которую обсуждают мудрые старики и старухи у меня в деревне.
- У него в деревне!.. - Два Мастера ворот, шагавших впереди него, обменялись сдавленными смешками.
- Это тебе не деревня, чужестранец, - многозначительно проговорила женщина, шедшая слева от пастуха. - Ты в Хамакассаре, чья Коллегия Логиков состоит из лучших умов города и прилегающих провинций.
Эхомбу это не испугало.
- Даже лучшие умы не являются непогрешимыми. Даже самые разумные и логичные люди способны допускать ошибки.
- Они, во всяком случае, твое задержание не считают ошибкой.
Высокий южанин оглянулся на причал. Вдалеке прочный корпус «Грёмскеттера» проходил через Стремнину, быстро удаляясь на запад и все увеличивая скорость благодаря течению. Переведя взгляд на административные здания из красного кирпича впереди, он увидел несколько повозок, запряженных антилопами. Рядом поджидал верховой отряд стражников, чтобы сопровождать его и Мастеров ворот обратно в город.
- Знаете ли, - пробормотал Эхомба доверительно, - смешная штука эта логика. С ее помощью можно решать множество проблем, даже предсказывать то, что произойдет в будущем. Но она не очень-то годится, чтобы понять человека: кто он такой, чего хочет, почему делает то, что делает. Иногда даже знатоки логики и мастера здравомыслия могут долго и напряженно размышлять о чем-нибудь, а истина тем временем скрывается в лабиринте противоречивых возможностей.
Пока женщина справа размышляла над его словами, мужчина слева нахмурился.
- Что ты хочешь сказать, чужеземец?
- Что любой человек, каким бы умным он себя ни считал, может думать слишком много. - С этими словами Этиоль рванулся вправо, сильно толкнув плечом оторопевшую чиновницу, которая, спотыкаясь и падая, врезалась в двух маршировавших рядом солдат. Путаясь в оружии и выкрикивая проклятия, все трое кувырком покатились к краю причала и шлепнулись вниз на мелководье.
- Схватить его! Не убивать, только схватить! - заорал старший Мастер ворот.
Эхомба, преследуемый дюжиной стражников, бросился на берег. Всю жизнь гоняясь за отбившимися от стада телятами и заблудшими овцами, он далеко оторвался даже от самых резвых преследователей, не говоря уже о Мастерах ворот, которые трусили, пыхтя и отдуваясь, далеко позади. Впрочем, никто особенно и не спешил. Бежать пастуху все равно было некуда. Если бы он кинулся в воду, его быстро догнали бы на лодках. Мыс заканчивался низким обрывом над рекой; все другие направления были перекрыты еще действовавшими временными воротами, через которые струился, сверкая, поток Времени.
- Стой! - донесся голос позади Эхомбы.
- Тебе не уйти! - завопил другой преследователь. - Тебе нигде не скрыться!
Однако кое-где скрыться было можно. Вернее, кое-когда.
Набрав в грудь побольше воздуха и сложив руки стрелой, Эхомба бросился вперед и нырнул в поток Времени.
Где-то на краю света самый могущественный из живущих колдунов застонал и проснулся.
Из отверстия, которое тело Эхомбы пробило в канале Времени, выплеснулась струя необузданной хронологии. Послышались пронзительные крики, и Мастера ворот вместе с солдатами были сметены, смыты потоком Времени и навсегда исчезли в каком-то инокогда. О задержанном безумном чужеземце спасшиеся совершенно забыли в суматохе, пытаясь закрыть все временные ворота и отвести поток от места опустошительной протечки.
Когда наконец это было сделано, оставшихся солдат послали прочесать территорию, где исчез высокий южанин. Мастера ворот, хотя и не питали каких-либо надежд, понимали, что попытаться необходимо - Логики все равно потребуют этого. Как и ожидалось, ни малейших следов чужеземца не обнаружили. Он исчез навсегда: пропал, был смыт, утонул в реке Времени. Недоуменно вздыхая и скорбя по тем коллегам, что потерялись во время недолгой катастрофы, Мастера ворот стали готовиться к возвращению в город. Происшествие вызвало множество оживленных споров.
Подхваченный рекой Времени, Эхомба начал изо всех сил отталкиваться и отпихиваться от эпох, проносящихся мимо. Он был отличным пловцом, поскольку вырос на море. Тем не менее плыть сквозь годы было тяжело - трудно задерживать дыхание, когда волны вечности одна за другой разбиваются о разум.
И все же пастух плыл, стараясь в стремнине Времени оставаться как можно ближе к тому месту, где он нырнул в реку.
Течение было сильным, но Эхомба это предвидел и делал все возможное, чтобы противостоять ему, сохраняя угол, под которым он вошел в поток. Подхваченный рекой Времени, он натыкался на поразительные видения. Мимо проносились древние и фантастические животные. Огромные механизмы, которые он не мог бы и вообразить, тяжело громыхали по неведомым эволюционным тропам, и самые разнообразные люди населяли незапамятные и невозможно далекие времена.
Он уже выбивался из сил, когда вдруг заметил слабый проблеск. Повернувшись в потоке Времени, Эхомба что было мочи начал грести к нему. Это была одна из тех ослепительных желто-белых прожилок, которые он видел из своего собственного времени; только теперь он смотрел изнутри. Это само по себе было удивительно, Эхомба даже не представлял себе, что можно увидеть свет с изнанки.
Поток набрасывался на него, яростный и неумолимый. Пастух чувствовал, что слабеет.
Хуже того, он выпадал из Времени.
Ниже Стремнины Эйнхарроук снова превращался в широкую спокойную реку. Небольшие суда, плывшие в том же направлении, что и «Грёмскеттер», держались ближе к берегам. Стали появляться маленькие островки, поросшие тростником и рогозом, первые аванпосты огромной дельты, по которой расползалась вялая река, прежде чем наконец влиться в океан. На более крупных островах рыбаки построили скромные домики и раскинули сети между шестами, вбитыми на мелководье.
«Грёмскеттер» плыл по главному каналу. По мере расширения русла течение значительно замедлилось, и скорость корабля соответственно снизилась. Работавшие на палубе моряки и морячки весело переговаривались, однако среди оставшихся пассажиров царило уныние.
Симна был не в состоянии рассуждать здраво. Друг возложил на него обязанность закончить путешествие, начавшееся далеко на юге, но откуда простому наемному солдату знать, что следует делать? Таинственное оружие Эхомбы осталось на борту, однако северянин скорее опасался его, не слишком-то надеясь использовать должным образом. Не было и денег - пастух унес в кармане оставшиеся «камушки с берега». Единственным союзником Симны был внушительный, но простоватый Хункапа Аюб. Что же до огромного черного кота, то Алита, проснувшись и узнав, что случилось, решительно заявил о своем намерении покинуть корабль при первой же возможности. Как он без обиняков объяснил Симне, его верность распространялась только лично на пастуха, но не на его дело. В отсутствие Эхомбы кот считал себя свободным от всяких обязательств.
- Неужели тебе безразлично дело, которое он начал? - упрекал северянин кота. - Ты хочешь, чтобы все его усилия пошли прахом?
Большой кот невозмутимо отвечал:
- Все его усилия как были, так и остались мне безразличны. Я присоединился к определенному человеку. Мне жаль, что его больше здесь нет. Он был самым интересным индивидом среди людей. - Алита высунул черный влажный язык и облизнул ноздри. - Мне всегда было интересно, какой он на вкус.
Симна презрительно усмехнулся, не заботясь о том, как к этому отнесется лоснящийся хищник; его самого поразило, как мало вещей его теперь волнует.
- Для тебя на первом месте так и остались еда, секс, сон. Да? В смысле культуры ты ничего не приобрел от общения с нами. Ровным счетом ничего!
- Напротив, - возразил Алита. - За прошедшие недели я очень много узнал о человечестве. Я понял, что его культура полностью подчинена еде, сексу и сну. Единственная разница между нами состоит в том, что ничего из этого вы как следует делать не умеете.
- Клянусь когтями Гинвара, вот что я тебе скажу...
Эта дискуссия была прервана громким криком впередсмотрящего. Сидевший на верхушке грот-мачты матрос куда-то показывал рукой и орал. Преисполненный желания продолжить диалог с большим котом, Симна с любопытством глянул в направлении руки моряка.
Сначала он ничего не увидел. А потом заметил нечто очень знакомое. Симну окружили возбужденные члены команды и потащили вперед. Впрочем, ни в какой помощи северянин не нуждался.
Этиоль Эхомба стоял на краю маленького самодельного причала, небрежно махая рукой «Грёмскеттеру». Если не считать одной-двух прорех на его рубахе и юбке, он выглядел вполне здоровым и спокойным.
Станаджер выкрикивала команды с неожиданным волнением в голосе. Главный парус был свернут, и с кормы спустили морской якорь, чтобы замедлить ход. Как она торопливо объяснила Сймне, ей не хотелось рисковать, бросая якорь и останавливаясь, вдруг объявится погоня, посланная Мастерами ворот.
Северянин с ней не спорил. Он придерживался точно такого же мнения, когда речь заходила об осторожности.
Спустили на воду шлюпку под командой самого Териуса. Она сняла ожидающего Эхомбу с причала, и шесть сильных гребцов мигом доставили его на «Грёмскеттер». Якорь подняли и теперь уже поставили все паруса.
Друзья с нетерпением ждали, когда Эхомба взойдет на борт. Симна хотел пожать высокому южанину руку, но, сбитый с ног, покатился по палубе, так как мимо него промчался Хункапа Аюб. Тот заключил пастуха в объятия, грозившие его задушить. С рулевой палубы с притворным безразличием за ними наблюдала Станаджер Роуз.
Когда Эхомбе наконец удалось освободиться от удушающей хватки Хункапы, Симна задал вопрос, который беспокоил его с того самого момента, как они увидели пастуха, одиноко стоящего на причале:
- Я наполовину верю, что ты именно тот, за кого себя выдаешь: всего-навсего скромный пастух и овцевод. - Он махнул рукой в сторону той части реки, которая осталась далеко позади. - Однако другая моя половина удивляется не только тому, как тебе удалось бежать от Мастеров ворот и их приспешников, но и тому, как ты ухитрился появиться посреди Эйнхарроука впереди нас. Мне известно, что ты умеешь играть на флейте и извергать небесные ветры и белых акул из своего оружия, но я не знал, что ты умеешь летать.
- Я не умею летать, друг Симна. - Улыбнувшись и поклонившись капитану, пастух, видимо, ничуть не пострадавший в результате своего приключения, пошел вперед. - Во всяком случае, не лучше, чем птица без крыльев. Однако я умею плавать.
Как это уже случалось с ним бессчетное количество раз, Симна ибн Синд не понял слов пастуха.
- Во Времени на плаву удержаться труднее, чем в воде, мой друг, но возможно. Нас, наумкибов, учат плавать с раннего детства. Это необходимо, когда живешь так близко к морю. - Сунув руку в карман, он начал нежно перекатывать в пальцах оставшиеся береговые камушки. Никогда раньше Симна не обращал на это внимания, теперь же, услышав, как они трутся друг о друга, северянин вздрогнул. - Я плыл изо всех сил, мой друг, решив ни за что не останавливаться. - Эхомба улыбнулся. - Остановиться значило бы отречься от моего обета Тарину Бекупу и никогда больше не увидеть ни своего дома, ни семьи. Я поклялся, что этого не случится. Продержавшись немного на поверхности Времени, я попытался выплыть как можно ближе к тому месту, где вошел в реку Времени. - Он пожал плечами. - Течение было очень сильным. Таково уж Время: постоянно движется вперед, поток все время напирает с огромной силой. Поэтому мне не удалось выйти там, где я хотел. Выбравшись за несколько недель до того, как вошел, я очутился на этом маленьком острове. Построил небольшой шалаш из тростника и этот неуклюжий причал, который ты видел. Ловил рыбу и моллюсков. И ждал вас. Через месяц, несколько минут назад, «Грёмскеттер» прошел через Стремнину. - Эхомба дружески обнял северянина за плечи. - И вот вы здесь.
Объяснение отнюдь не смягчило выражения крайней растерянности, которое застыло на лице Симны.
- Погоди-ка, братец. Мы видели, как ты сошел с корабля к этим угрюмым Мастерам ворот не далее чем...
- Несколько минут назад. Знаю. - Они подходили к носу корабля. - Но я ждал вас почти месяц. Время - самая странная из рек, мой друг. До такой степени странная, что понять это может только тот, кто в ней плавал.
- Но если ты был там, а теперь ты здесь... - Симна так сильно сдвинул брови, что мог бы прищемить ими свой нос.
- Не стоит слишком долго размышлять над такими вещами, - посоветовал ему Эхомба. - Это проблема Логиков. Слишком напряженные раздумья могут запутать самые изящные теории. - Подняв руку, он показал вперед. - Перед нами - великая дельта Эйнхарроука. Скоро земля останется позади, и мы выйдем в Семордрию. В вечный океан, где я ловил рыбу, плавал и играл всю свою жизнь. Если суша столь поразительна, то какие же чудеса должны скрываться в его глубинах?
- Наверняка что-нибудь такое, что кусается. - Глубоко вдохнув неподвижный влажный воздух, Симна оперся о носовое ограждение и уставился на запад.
Почувствовав, как что-то сильно пихнуло его в спину, Эхомба обернулся и увидел Алиту. Как обычно, пастух не заметил и не ощутил его приближения.
- Значит, ты снова здесь. - Длинноногий хищник зевнул, разинув пасть шириной от головы до живота Эхомбы. - Жаль. Я собирался вернуться домой.
- Тебя никто не держит, - напомнил ему Эхомба.
- Кое-кто держит. Я сам. - Желтые кошачьи глаза вспыхнули. - Можешь считать это вопросом культуры. Теперь мне от вас не отделаться до тех пор, пока ты снова не попытаешься умереть.
- Тогда я постараюсь этого избежать и закончить дело как можно быстрее.
Кот величаво кивнул, и свежий ветерок взъерошил его великолепную черную гриву.
- Мы хотим одного и того же.
- Ага, только не я, - живо возразил Симна. - Я хочу найти сокровище. - Он пристально посмотрел на пастуха. - И не важно, каким оно окажется: самим легендарным Дамура-сесе или всего-навсего «прибрежной галькой». Так что даже не пытайся отрицать, братец!
Эхомба покорно вздохнул:
- Разве от этого когда-нибудь был толк?
- Нет, - многозначительно ответил северянин.
- Очень хорошо.
Удовлетворенный Симна умолк. Алита, чье освобождение снова откладывалось, выбрал нагретый солнцем уголок палубы, свернулся и опять уснул. На корме Хункапа Аюб наблюдал, как несколько матросов играют в кости, стараясь постигнуть тонкости игры.
В ожидании моря Эхомба смотрел на реку и думал о Миранье, о своих детях, о том, что тот же самый океан, в который они вот-вот вплывут, плещется о берег рядом с его деревней. Скоро дома начнется сезон отёла, и он знал, что его будет не хватать.
«Отправлял ли человека в такое трудное и дальнее путешествие кто-нибудь из живущих, как это сделал один мертвец?» - вдруг подумалось ему.

Предыдущая страница 12


Алан дин Фостер - Биография

Алан дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 3)
  • VII (Страница 4)
  • VIII (Страница 4)
  • IX (Страница 5)
  • X (Страница 5)
  • XI (Страница 6)
  • XII (Страница 6)
  • XIII (Страница 7)
  • XIV (Страница 7)
  • XV (Страница 8)
  • XVI (Страница 8)
  • XVII (Страница 9)
  • XVIII (Страница 9)
  • XIX (Страница 10)
  • XX (Страница 10)
  • XXI (Страница 11)
  • XXII (Страница 11)
  • XXIII (Страница 12)
  • XXIV (Страница 12)


Алан Дин Фостер - По Мыслящим Королевствам

Алан Дин Фостер

По Мыслящим Королевствам

Цикл: "Странствия законоучителя" - 2

 Читать книгу

Аннотация

И явилось простому пастуху из затерянного племени странное видение. Видение, приказу коего НЕЛЬЗЯ было не повиноваться. И стали его единственными спутниками - огромный черный кот, обладающий даром разума и речи, да лихой, циничный авантюрист, не знающий ни веры, ни доверия. И лежал их путь по странным землям, по Королевствам то ли мыслящим, то ли безумным. Там, где говорили таинственные цветы и лгали ясновидящие кони. Там, где дешево стоила жизнь, а за предательство платили звонким золотом. Там, где подвиг Избранного нарушит течение Времени - и избежать этого возможно, лишь совершив нечто, ни человеку, ни духу не подвластное. Ибо дальним и страшным будет путь за неведомое море - к неведомой Цели...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel