Алан Дин Фостер - Момент волшебства

1 Алан Дин Фостер

Посвящаю Тому Хильдебрандту,
доброму другу и спутнику в путешествиях
по землям Несбыточного

Глава I

- А я считаю, что Оплод должен уйти!
Перед длинным овальным столом Кворума стоял Асмуэль-муравьед и сердито оглядывал присутствующих. Его нос и поверхность стола влажно поблескивали. В городе Квасеква все было влажным, потому что расположен он был на многочисленных островах озера Печальных жемчужин. Острова соединялись между собой дамбами, и каждый имел своего представителя в Кворуме.
На этот раз спор разгорелся так горячо, что воздух здесь раскалился даже сильнее, чем над озером. Представители островов избирали советника по вопросам магии и волшебства.
В конце зала томился претендент на этот таинственный пост. Ему опасливо прислуживали несколько лакеев, которые явно боялись пришельца. Впрочем, пугал он не только слуг, но и некоторых членов Кворума, хотя те, конечно, ни за что бы не признались в этом публично.
Только двое из присутствующих открыто поддерживали неожиданного соискателя. Ими были Киндор и Вазвек, которые надеялись с его помощью добиться для себя преимуществ. Остальные члены Кворума глядели на сикофантов с глубоким отвращением.
Теперь к ним переметнулся и Асмуэль.
Когда муравьед сел, со своего места поднялась рысь Домурмур и бесстрастно начала:
- Я же, в свою очередь, считаю, что странник, претендующий на столь высокое положение, должен доказать, что умеет не только отравлять воздух дурным запахом.
Лапы рыси покоились на деревянной поверхности старинной столешницы, черной и блестящей, как бутыль с маслом.
Киндор тотчас бросил какое-то завуалированное оскорбление, и снова поднялся беспорядочный шум. Все успокоились только тогда, когда Трендави, подняв лапу, призвал всех к молчанию. Он не стал вставать, потому что жизненный опыт научил его быть сдержанным и не скакать ванькой-встанькой, что совсем не пристало законодателю.
Старый ящер-панголин, прищурившись, внимательно посмотрел на претендента, сидевшего в дальнем конце зала, и заговорил:
- Оплод Хитроумный почти тридцать лет был главным советником Кворума по вопросам магии и волшебства. Он вел дела искусно и мудро. Много полезного для города и его жителей было сделано по его советам.
Тут Трендави снова поднял чешуйчатую лапу. Между собравшимися пробежал ропот одобрения. Промолчали только Киндор и Вазвек. Пришелец тоже не проронил ни слова.
Тут Трендави повернулся к одиноко сидящему претенденту, который ухмылялся про себя, словно вспоминая одному ему понятную шутку.
- Что верно, то верно: до сих пор человек по имени Маркус демонстрировал Кворуму лишь свой бойкий язык, но ничего больше.
Незнакомец встал и подошел к черному столу.
- Ну что же, друзья, коли вы отдаете должное моему языку, то позвольте мне еще раз воспользоваться им.
В это время массивная туша личного телохранителя претендента загородила входную дверь.
- Вы позволите мне подойти поближе? - приятно улыбаясь, спросил Маркус Неотвратимый (так он называл себя сам).
Рысь Домурмур невольно подумала, что для человека этот тип умеет держаться довольно обходительно, тогда как люди обычно не отличаются хорошими манерами.
Трендави кивнул. Внимание присутствующих полностью сосредоточилось на пришельце.
Маркус Неотвратимый, в свою очередь, ясно различал исходящие от членов Кворума страх, неприятие, любопытство - и открытую поддержку некоторых. Сейчас надо сосредоточиться на том, чтобы убедить колеблющихся, решил он про себя. Он может рассчитывать на троих из десяти присутствующих. Тех, кто его боится, можно не брать в расчет. Перетянуть на свою сторону нужно, по крайней мере, еще двоих.
Пока необходимо действовать осторожно, чтобы не перепугать их до смерти. Настаивать на своем еще рано - его положение в Квасекве очень непрочно. Несмотря на все могущество, Маркус не хотел иметь дело с объединившимися противниками. Лучше расположить в свою пользу большинство.
- Я пришел сюда из далекой земли. Страна, откуда я родом, удивительнее, чем вы способны себе представить.
- Да, так ты рассказываешь, - опять вступила Домурмур, которая стала кем-то вроде лидера оппозиции. - Но твоим речам трудно поверить.
- Однако они подтверждаются моим присутствием здесь, не так ли?
- Вот уж совсем необязательно, - возразила Ньюмадин, кокетливо оглаживая усы. Одно ушко у нее переломилось посередине и наклонилось вперед, что считалось у кроликов признаком красоты.
Маркус отвернулся на секунду и прокашлялся. Ему совсем не хотелось кашлять, но нужно было скрыть выражение, невольно промелькнувшее на лице. Дело в том, что он ненавидел, когда его называли лжецом. Успокоившись, претендент снова повернулся к аудитории. Он не стал отвечать на реплику Ньюмадин, но дал себе слово как следует ее запомнить. Да, он ее не забудет, потому что Маркус Неотвратимый никогда не забывает врагов.
- А в чем дело?
Обезьяна-ревун по имени Каскоум только пожал плечами.
- В твоем облике и поведении нет ничего особенно примечательного. В Квасекве обитает множество человеческих особей. Здесь спокойно живут бок о бок самые разнообразные существа. По соседству с нами есть земли с довольно большими человеческими популяциями. Так что твое обличье ничего не доказывает.
Маркус подошел к столу и с удовольствием заметил, как сидевшие поблизости со страхом отшатнулись.
- Но я не просто человек из обычных смертных. Я волшебник, знаменитый волшебник по имени Маркус Неотвратимый. Не вам судить о моем могуществе, ибо вы не в состоянии понять всю глубину моих возможностей и вообразить размах моих талантов.
- А также поверить в такое вранье, - шепнула Домурмур прелестной Ньюмадин.
Трендави прочистил горло и снова заговорил, вдумчиво и, как ему казалось, беспристрастно.
- Видно, ты высоко ценишь свои возможности, раз без колебаний явился сюда, на Кворум, чтобы бросить вызов Оплоду, чья преданность и талант не вызывают сомнений. Обычай требует, чтобы претендент прежде показал себя в подмастерьях. Я объясняю причину твоего поведения скорее смелостью характера, чем невежеством ума. А вот что думает об этом Оплод, будет видно.
Тут говорящий кивнул на саламандра, который сидел в кресле советника справа от Трендави.
Красно-оранжевые пятна украшали спину Оплода. На нем было одеяние, слегка напоминающее плащ, все в свободных широких складках. Саламандры не могут носить облегающей одежды из-за липкого вещества, выделяемого кожным покровом, к которому пристает любая ткань. Длинный хвост Оплода нервно подергивался. Ему совсем не нравилось то, что рассказывали о Маркусе Неотвратимом. То, что он видел собственными глазами, нравилось ему еще меньше. Однако саламандр помалкивал, как этого требовал этикет. Конечно, его мнение никто и не собирался принимать как руководство к действию. Выбор главного советника по делам магии и волшебства всегда был делом сугубо практическим. Когда придет его черед, у него будет возможность высказаться. Поэтому Оплод сидел спокойно, стараясь не принимать участия в дискуссиях и одновременно не забывая следить за своим хвостом.
Маркус продолжил свою речь:
- С помощью магии я умею делать вещи, в которые трудно поверить.
- Это опять слова. - Домурмур шлепнула лапой по столу.
Маркус только ухмыльнулся в ответ.
- Я ждал такой реакции. Конечно, вы хотите от меня не только рассказов.
- Да уж, неплохо бы увидеть хоть что-нибудь. А то нам и раньше приходилось иметь дело с очень красноречивыми претендентами, - саркастически бросила рысь.
На секунду показалось, что Маркус Неотвратимый вот-вот потеряет терпение. Однако его ярость не испугала Домурмур. У рыси характер был потверже, чем у многих ее коллег.
- Вы правы, пора переходить от слов к делу.
Соискатель поднялся со своего места, и все глаза устремились на него. Когда встал саламандр, светящиеся шары, свисающие с резного каменного потолка, засверкали ярче. Они давали ровный мягкий свет благодаря магии Оплода. Прислужники, стоявшие у дверей, зашептались между собой. И они, и все члены Кворума ощущали волшебную силу, исходящую от старого мага, и понимали, как глубоко тот задет происходящим.
Вокруг претендента распространялась аура совсем другого рода. Его окружала атмосфера тайны и враждебности, которую тоже почувствовали все, стоило ему войти в зал. Эта атмосфера совершенно не соответствовала тому величавому виду, который напускал на себя новоявленный маг.
Да и весь его облик не производил благоприятного впечатления. Конечно, для человека он был довольно высокого роста, но совсем не великан. Голова круглая, а шерсти сверху меньше, чем у многих. Доведись ему вступить в рукопашную с любым из членов Кворума, он, пожалуй, проиграл бы всем, за исключением старого Трендави, потому что выглядел неповоротливым, да и над поясом у него нависало брюшко.
Однако магам предстоял совсем другой поединок. Оплод обратился к членам Кворума:
- Я не вижу причин уклониться от брошенного мне вызова. Более того, я должен был бы ответить на него, даже если бы мне очень этого не хотелось, поскольку другого способа сделать правильный выбор у вас нет. Народ Квасеквы достоин иметь советника, который может доказать, на что он способен.
Он глубоко задумался, как будто ушел в себя, потом вздохнул, растирая слизь, покрывающую лапы, тканью широкого одеяния.
- Мне уже не раз приходилось демонстрировать свои возможности и, я надеюсь, еще не раз доведется в будущем. Как ты, пришелец, смотришь, не провести ли нам соревнование прямо сейчас?
И саламандр круглым глазом взглянул на претендента.
- Сейчас и прямо здесь. - Маркус был непоколебимо уверен в себе. - Однако я новичок в подобном деле. Подскажите, нужны ли нам секунданты?
- Я думаю, не нужны, тем более что мой ученик и помощник Флют еще очень молод. Ни к чему подвергать его колдовским воздействиям - это может повредить дальнейшему развитию.
- О, я постараюсь не совершать ничего такого. - Маркус повернулся к своему телохранителю. - Пругг, что бы ни происходило, стой в стороне и не вмешивайся. Понял?
Огромный телохранитель молча кивнул и отошел от стола. Но оставаться безучастным зрителем он не мог, как, впрочем, и все присутствующие. Ему не терпелось увидеть, как проявит себя хозяин. Пругг даже беспокоился немного; шутка ли, ведь Оплод был самым известным магом в их краях. Конечно, его хозяину легко удавалось повергать в почтительное изумление простых крестьян, но перехитрить Оплода - задача посложней.
Однако Маркус Неотвратимый был совершенно спокоен. Он ухмыльнулся и сделал широкий жест в сторону саламандра.
- Начинай первым.
Оплод не улыбнулся в ответ.
- Каждому, чтобы жить и не болеть, совершенно необходима еда. Для народа Квасеквы нет пищи лучше рыбы, которая водится в озерах вокруг нас.
Он отбросил широкие рукава, прочистил горло, и голос его раскатился по всему залу:
Вокруг, куда ни бросишь взор,
Сверкает множество озер,
В которых много вкусной рыбы.
И даже больше, чем всегда,
Подарит пищи вам вода,
Чем вы вообразить могли бы.
И будет так из года в год,
Пока советник здесь - Оплод!
Все члены Кворума и прислужники по-детски зачарованно смотрели, как над полом, прямо в воздухе, появился сверкающий голубовато-зеленый водоворот. Из водоворота хлынула рыба, и посередине зала, прямо на полу, образовалась гора шевелящихся живых виво, тех самых виво, которые обладают несравненным вкусом и которых так трудно поймать. И все это невероятно богатое угощение устроил Оплод одним мановением руки и заклинанием.
Волшебник заговорил только тогда, когда последняя рыбина плюхнулась на каменный пол и водоворот исчез.
- Способен ли ты в любую минуту обеспечить жителей города пищей?
Маркус на секунду нахмурился, затем снова улыбнулся. Подняв руку над головой, он растопырил пальцы. Черный плащ трепетал у него за спиной. Напрасно члены Кворума напрягали слух - даже те, кто разобрал кое-что, не смогли понять ни единого слова. Оплод, который отчетливо слышал все, что говорил претендент, не смог понять заклинания. Слова, произнесенные Маркусом, звучали странно и резко.
Но, несмотря на неясность, эффект они произвели замечательный. У стола возникло ярко-зеленое свечение. Некоторые члены Кворума нервно задвигались, но Маркус небрежно успокоил их, заверяя, что волноваться не о чем.
Сияние захватывало все большее пространство, становилось слабее, а потом сформировалось в куб, зависший над полом. По лицу Маркуса было видно, что он доволен работой.
Перед собравшимися висел огромный аквариум без стенок. Вода удерживала форму только благодаря магии. Внутри, будто в озере, стайкой плавали виво, хорошо видимые всему Кворуму.
- Не знаю, как вы, но я предпочитаю не расходовать продовольствие попусту. Не лучше ли брать для еды ровно столько рыбы, сколько нужно, а остальная пусть плавает и ждет своей очереди свеженькая?
- Правильно! - воскликнул Киндор, но соседи зашикали на белку-летягу. Оплод сердито глянул на него и повернулся к улыбающемуся Маркусу. Стало ясно: поединок будет нешуточным.
- Ну что же, ты способен накормить жителей Квасеквы в трудные времена, пришелец. А сможешь ты защитить их от нападений?
Снова саламандр поднял лапы, совершая в воздухе волнообразные движения.
Кто угрожает нам мечом,
Узнает вскоре, что почем.
Мы не попрячемся в кусты -
Ведь наши руки не пусты.
Из чудотворного огня,
Булатом кованым звеня,
Победы будущей залог,
Явись, сверкающий клинок!
На этот раз вспыхнуло пламя. Все, кто присутствовал на Кворуме, заслонили лица от жара, а прямо перед ними из огня возникли меч, щит и длинное копье. Жар начал убывать, огонь - гаснуть.
Волк Ноториан поднялся с места и оглядел выкованное на глазах оружие, взвесил на руке меч, погремел им по щиту.
- Вполне годится для хорошего боя.
- Для одного воина, - с готовностью согласился Маркус. - К тому же обученного. А рядовой гражданин? Как он или она сможет защитить себя?
Он опять воздел руки, и снова никто из присутствующих не понял ни слова из заклинаний, которые претендент завершил, закинув плащ круговым движением на плечо. В воздухе образовался вихрь, раздался металлический звук, и что-то, выскочив из-под плаща, упало на пол. Потом еще и еще. Металлический грохот нарастал, сверкающим потоком падали ножи.
Ноториан поднял один из них и попробовал лезвие.
- Лучшей стали я в жизни не видел, - объявил он ошеломленному Кворуму.
Извержение ножей не прекращалось до тех пор, пока Трендави не поднял лапу.
- Хватит!
Маркус кивнул и забросил плащ за спину. Грохот металла прекратился. На полу лежала гора ножей разных форм и размеров. Маркус отбросил несколько и поклонился Кворуму.
- Как пожелает заказчик!
Потом он обвел рукой образовавшуюся груду оружия.
- Я хочу подарить все это Кворуму и жителям Квасеквы, которая стала для меня вторым домом.
- Да ведь это всего лишь ножи! - пробормотал Каскоум.
- А ты предпочел бы сабли? Или что-нибудь пострашнее? - спросил Маркус, расслышавший его бормотание. - Например, что-то в этом роде?
Он поднял к потолку левую руку. Из растопыренных пальцев вырвалась молния и перебила древко знамени, укрепленного за столом напротив мага. На сидящих посыпались куски дерева, а потом упало и само знамя. Маркус только ухмылялся, наблюдая, как барахтающиеся под полотнищем члены Кворума пытаются выбраться и соблюсти при этом видимость достоинства.
- Ну как? Может, сотворить еще что-нибудь?
- Нет-нет, мы удовлетворены, - проскрежетал Трендави, вылезая из-под знамени.
- Ты способен накормить и разрушить, а можешь ли ты созидать? - резко вмешался Оплод.
И снова лапы саламандра задвигались в такт заклинаниям.
Утвердим и мощь и честь
Нашей доблестной державы!
Для величия и славы
Все, что надо, в недрах есть.
Есть сапфиры и рубины,
Бирюза, опалов груды,
Сердолик, аквамарины,
Аметисты, изумруды.
И, наконец, лаская глаз
Сверкает царь камней - алмаз!
В центре стола возникли кристаллы: голубые и желтые, розовые и синие. Казалось, они вырастали прямо из дерева. Их грани, отражая свет, бросали на восторженных зрителей разноцветные отблески. Когда Оплод закончил, вся поверхность стола была покрыта драгоценными камнями. Прислужники, стоявшие вдоль стен, громко зааплодировали.
Однако Маркус Неотвратимый улыбнулся еще шире и зашевелил пальцами. Аплодисменты сменились испуганными перешептываниями.
Из каменных стен и потолка начали расти цветы - экзотические, незнакомые, издающие нежнейшие ароматы. Головокружительные расцветки и запахи заполнили зал Кворума.
Стало ясно, что мнение многих изменилось в пользу претендента.
- Вы довольны? - спросил Маркус. - Ответьте, кто из нас достоин звания самого могучего мага?
- Маг - это фокусник, а не волшебник, - заметил Оплод.
Маркус пожал плечами.
- Я предпочитаю называться магом. Я привык к этому и хочу, чтобы меня звали так. Что до моих фокусов, то они ничем не хуже твоего волшебства. Или показать что-нибудь еще?
- Разве только вот это, - медленно произнес Оплод. - Ты показал нам, что способен сделать для других, а что ты можешь сделать для себя самого?
Сказав эти слова, саламандр вытянул красно-черную лапу в сторону Маркуса и начал произносить заклинание такой страшной силы, что повторить его было просто невозможно. Потянуло сквозняком, на присутствующих зашевелился мех. Свет ламп потускнел. Все, кто был в зале, задержали дыхание, чтобы частица энергии, попав внутрь, не обратила их в прах.
Маркус Неотвратимый стал медленно подниматься в воздух. Он упер руки в бока и, склонив голову набок, одобрительно кивал, наблюдая за собственной левитацией.
- Скажите, а ведь неплохо! Совсем неплохо, - проговорил он и поднял руку. Потом что-то небрежно пробормотал.
И вдруг Оплод Хитроумный, Оплод-мудрец, Оплод - советник по вопросам магии и волшебства при Главном Кворуме Квасеквы исчез.
Пока Маркус медленно опускался на пол, все пришли в себя, и тут прислужники завопили, а самые впечатлительные члены Кворума ударились в панику.
- Что ты с ним сделал? - сквозь зубы проговорила Домурмур, потому что прекрасно понимала - это провал. - Где он?
- Где он? Дайте подумать... - Маркус потер подбородок. - Возможно, он там?
И он резким жестом указал в сторону дальней двери.
Слуги, стоявшие около нее, рассыпались в разные стороны, опрокинув блюдо с фруктами.
Но Маркус отвернулся от них, оглядывая зал.
- Нет, пожалуй, он там, под столом!
И некоторые члены Кворума невольно наклонились, но затем быстро выпрямились, потому что поняли, как ловко манипулирует ими пришелец.
- А может, он тут, прямо вот здесь? - И Маркус Неотвратимый снял черную шляпу, перевернул ее донышком вниз и три раза постучал. Оттуда вывалился ошеломленный, потерявший ориентацию Оплод Хитроумный. Оттолкнув предложенную Маркусом руку, он с трудом встал на ноги, пошатнулся и потряс головой, стараясь сообразить, где находится.
Теперь большинство в Кворуме поддерживали Маркуса. Оплод, прищурившись, уставился на противника, не обращая внимания на крики присутствующих:

1 Следующая страница


Момент волшебства 2

- Я не знаю, как ты это делаешь, но твердо уверен: что-то в твоей магии не совсем чисто.
- О, все в полном порядке, - возразил претендент, ничуть не смутившись. - Просто мое волшебство немного отличается от того, с чем вы знакомы. Или вы боитесь всего нового и непривычного? - Теперь он повернулся лицом к собравшимся. - Неужели вы боитесь незнакомых вещей даже в том случае, если они лучше известных вам?
- Нет, - быстро ответил Трендави. - Мы не боимся новизны. Напротив, Квасеква может гордиться тем, что всегда идет навстречу новым веяниям и поощряет нововведения.
Он с грустью поглядел в сторону Оплода.
- Мои рекомендации таковы: Кворум официально провозглашает Маркуса Неотвратимого Главным Советником по вопросам магии и волшебства, а Оплоду Хитроумному выносит благодарность за долгие годы безупречной службы и несколько позже предложит ему новую официальную должность.
- Поддерживаем! - раздалось сразу несколько голосов.
Дело было сделано. Маркус стоял, скрестив руки на груди, улыбаясь и принимая поздравления от своих сторонников и сдержанные слова признания от тех, кто был его оппонентом. Некоторые хотели выразить Оплоду сочувствие, но саламандр не стал медлить. Быстро, но с достоинством он покинул Кворум, потому что еще не пришел в себя после фокуса, который проделал с ним Маркус. Саламандр был потрясен, но не напуган и уж тем более не укрощен.
В кабинете было темно. Оплод предпочитал рассеянный свет и сырость. Его апартаменты располагались на самой окраине комплекса Кворумата, ниже уровня воды. Древние камни стен не позволяли водам озера Печальных жемчужин проникнуть внутрь, но пропускали приятную сырость. На стенах и потолке рос красный и зеленый мох. Вся мебель была сделана либо из камня, либо из корня дерева борам, устойчивого к влаге.
Под потолком висели магические шары-лампы, но светили они тусклее, чем всегда, что отражало подавленное состояние духа волшебника. Оплод лежал в каменной ванне для размышлений и, не отрываясь, глядел на слабо мерцающий шар. Ванну наполнили свежей озерной водой, в которой плавали кусочки мха и лишайников, тина, мелкие водяные насекомые и светло-голубые теплые грелки. В покоях царила атмосфера мягкая и влажная, весьма подходящая для саламандров.
Однако очевидно было, что Оплоду не до того. Он лежал на спине, скрестив лапы на груди и пошевеливая под водой хвостом. Неподалеку молодой, небольшой по размеру саламандр поддерживал огонь в очаге. Это был Флют, одетый в накидку подмастерья. Он прекрасно понимал причины беспокойства хозяина. Ученик выглядел плотнее своего учителя, и пятна на его спине были черные а не красные. Розовые перистые жабры плотно прижались к шее. Испытывая волнение и беспокойство, Флют тем не менее терпеливо ждал, когда учитель выйдет из ванны. Для него этот день тоже был полон печали, потому что он уже знал о событиях в зале Кворума. К вечеру новость разойдется по всему городу.
В конце концов, Оплод поднялся из воды, с трудом задышав воздухом, и торжественно провозгласил:
- Нет, этого нельзя допустить!
- Прости, мастер, - тихо осведомился Флют, - чего нельзя допустить?
- Да, я проиграл, и тут ничего не поделаешь. Не отрицаю, магия пришельца очень сильна. Он настоящий волшебник, или маг, или как там ему будет угодно себя называть. Блестящий престидижитатор с непонятными приемами. Однако меня страшат не его возможности, но его намерения. Их я понимаю даже хуже, чем его магию.
Оплод подошел к огню. Флют оглядел стол - все ли готово к ужину - и вернулся к очагу, где кипела похлебка из майской мухи. Ученик осторожно помешал ее. С этим блюдом надо обращаться особенно деликатно, иначе гнезда мухи станут мягкими, клейкими и не будут похрустывать на зубах - качество, которое особенно ценится гурманами.
- Мне особенно не понравилось, как его поддерживали в Кворуме Киндор и Вазвек, - продолжал саламандр, глядя на огонь. - Эти два оппортуниста готовы вступить в союз со всяким, кто обещает им прибыль. А у Асмуэля и ему подобных спины гибкие, как у червяков. С такой поддержкой Маркус может добиться всего!
- Добиться чего?
- Всего, чего пожелает. Теперь он - Главный Советник Кворума. Пост очень престижный, во всяком случае для большинства. Но не для него, как мне думается. Это видно по глазам. Тут никакого колдовства не нужно - достаточно тридцати лет житейского опыта. Нет, Флют, он стремится к большему. Этого-то я и боюсь.
- Подозреваешь какие-то козни, мастер?
- Эх, Флют, я так давно живу на свете и так давно имею дело с властями предержащими, что очень легко распознаю стремление повелевать. На лице Маркуса Неотвратимого без труда читается жажда власти. Покидая Кворум, я увидел ее совершенно отчетливо, но никто пока этого не заметил, кроме меня. Знаешь ли ты, Флют, что жизнь в Квасекве хороша именно тем, что у нас никогда не было правителя? Никаких королей, президентов или императоров. Над нами есть только Кворум, который замечательно работает в обстановке ограниченной анархии. И это нам, жителям Квасеквы, прекрасно подходит. Однако Маркус думает иначе. Он видит слабость там, где мы видим силу. Конечно, в нашей системе есть уязвимые места, особенно если находятся готовые пасть ниц перед первым же диктатором, явившимся к нам с претензиями на власть.
- Ты думаешь, мастер, что он хочет объявить себя верховным правителем?
- Если бы знать наверняка! - Оплод рассеянно слизнул языком соринку с левого глаза. - В любом случае я теперь уже ничего не могу сделать.
- Неужели его волшебство настолько сильнее твоего, мастер?
- Сегодня оно было сильнее. - Саламандр пожал скользкими плечами. - Кто знает, что будет завтра? Но отрицать его могущество невозможно. Знать бы, откуда он его черпает...
Тут Оплод прервал свою речь и с сокрушенным видом подсел к столу.
Флют потянулся к кастрюлям.
- Подавать ужин, мастер?
- Нет, пока нет, - отмахнулся саламандр. Он явно был захвачен какой-то мыслью. - Если бы можно было угадать его намерения, мотивы... Но когда речь идет о людях, все становится таким неопределенным, зыбким.
- А что, если он действительно более могуществен, чем ты?
Вопрос не был ни праздным, ни дерзким.
- Тогда нам потребуется помощь такого мага, который способен справиться не просто с великим, но со странным волшебством.
- Неужели есть на свете маги талантливее тебя?
Впервые за этот день Оплод улыбнулся.
- Как мало ты еще видел, мой юный ученик! Мир невообразимо огромен, полон чудес и сюрпризов. Конечно, на свете есть волшебники посильнее меня. В данную минуту я как раз думаю об одном из них. Он мудрее всех остальных, знания его простираются далеко за пределы постижимого. Полагаю, он посильнее Маркуса Неотвратимого. Скажем, я надеюсь на это. Тот волшебник храбр, смел, он истинный пример для других магов. Я говорю о Клотагорбе из Древа. Вот кого надо просить о помощи.
Флют нахмурился и отвернулся, чтобы учитель не заметил скептической улыбки.
- О нем я кое-что слышал, мастер. Говорят, что этот волшебник мудр, исполнен знаний, прошел большой жизненный путь и способен на удивительное, это правда. Однако мне что-то не доводилось слышать, что он храбр и смел.
- Конечно, многое, о чем рассказывают, может быть просто слухами, - уступил Оплод. - Но то, что он может совершать удивительные вещи, - доказанный факт. Ведь благодаря ему, как ты знаешь, удалось нанести поражение Броненосному народу в битве у Врат Джо-Трума.
- Дело в том, мастер, что мне приходилось слышать множество разных рассказов об этой битве, и не все они одинаково повествовали о маге Клотагорбе из Древа. Все сходятся лишь в одном - он был там в решающий момент. Однако его вклад в победу трактуется по-разному.
- Все равно, он - единственный достаточно могучий волшебник, способный прийти нам на подмогу. Придется просить его о помощи, он не должен нам отказать.
- Как же ты сообщишь ему о нашей просьбе, мастер? - спросил Флют, грустно посматривая на булькающую похлебку, которая, того гляди, могла перевариться. - Может быть, мне следует подготовить пентаграмму для дистанционного заклинания?
- Нет. - Оплод поднялся из-за стола. - Возможно, Маркус достаточно опытен в этих делах и отследит его. К тому же нет гарантии, что оно сработает на таком расстоянии. Дом Клотагорба расположен далековато от Квасеквы. Я уже стар и, боюсь, не смогу преодолеть его, потому что давненько не практиковался в дистанционных заклинаниях.
Признание учителя в собственной слабости поразило Флюта, хоть он и постарался этого не показать. Ясно, что сегодняшнее поражение лишило мага не только заслуженно высокого положения, но и уверенности в себе.
А может быть, Оплод Хитроумный просто соблюдал разумную осторожность? Флюту приятнее было думать так.
- Нам нужен гонец, - бормотал волшебник, - надежный, привычный к далеким путешествиям, быстрый. Не из тех, кто боится покинуть земли, окружающие озеро Печальных жемчужин.
Он еще немного подумал, потом кивнул головой и взглянул на ученика.
- На острове Кинатве, самом дальнем из четырех островов, составляющих восточную часть нашего города, в тех местах, где собираются пернатые, живет ворон Пандро. Пришли его ко мне так, чтобы ни одна душа не знала. Я объясню ему, что от него требуется. Мне ни разу не приходилось прибегать к помощи летучей братии, но я слышал, что этот ворон храбр и достоин доверия. Повторяю еще раз: будь очень осторожен. Говорят, у Маркуса уже теперь есть шпионы, которые доносят ему обо всем, что происходит в городе. Да, он победил меня сегодня, однако он не дурак, это очевидно. Я уверен, Маркус по-прежнему считает меня самым опасным соперником. Не отрицаю, он прав, - мрачно бормотал Оплод. - Я вижу и чувствую, что он за личность, а потому всегда буду бороться против назначения Маркуса на любой ответственный пост в городе, который так люблю. Полагаю, он об этом догадывается, к тому же этот тип не из тех, кто полагается на случай. Маркус наверняка следит за моим домом, но ты ведь сможешь покинуть его незаметно? Вряд ли кто-то, кроме тебя, знает о потайном выходе.
- Когда мне отправляться, мастер?
- Прямо сейчас. - Тут волшебник запнулся. - Ты уже поел?
- Это не имеет значения. Я могу поесть в другое время.
- Ничего подобного. Тебе потребуется много сил. Давай сначала поужинаем.
Они сели за стол, но трапеза прошла в глубоком молчании. Потом Флют плотно закутался в непромокаемый плащ и двинулся в сторону алькова, расположенного под аркой в дальнем конце комнаты. При ближайшем рассмотрении арка оказалась колоколом в разрезе, сделанным из плотно пригнанных друг к другу керамических плиток. Заклинания Оплода убрали воду из комнаты. Флют поднимался по каменной лестнице, пока не добрался до того места, где черная вода озера плескалась о стенку колокола. Подмастерье приготовил плавники, расправив их лапами, и нырнул.
Несколько сильных быстрых гребков вынесли его далеко в открытое озеро. Флют, не выныривая на поверхность, плыл энергично и безошибочно в сторону восточных островов. Как и все остальные, входящие в город Квасекву, они были соединены между собой дамбами. Но ходить теперь по улицам в открытую не стоило.
Наступило время прятаться и таиться в глубинах озера.

Глава II

Оплод принял ворона в официальном облачении, надев высокую, узкую, заломленную назад шапку, балансирующую на самой макушке скользкой головы. Флют остался молча стоять у дверей.
На вороне был килт его клана - в зеленую, фиолетовую и красную клетку, - а также жилет бледно-фиолетового оттенка. На груди висела золотая цепь. Подвижным кончиком крыла Пандро потирал у себя под клювом.
- А теперь расскажи-ка все как есть, чародей. - Ворон внимательно изучал бумаги, полученные от Оплода. - Ты хочешь, чтобы я полетел сначала на север по намеченному пути, потом отклонился на запад и, таким образом, доставил твое послание.
Он снова пошелестел бумагами, нашел ту, что была письмом, а не картой, и продолжил:
- Значит, отдать его я должен старой черепахе по имени Клотагорб, живущей... - он сверился с картой, - в огромном дереве. И все это за сотню монет.
Оплод молча кивнул.
- Далековато нужно лететь, черт возьми!
- Я слышал, ты не боишься больших перелетов.
- Я ничего не боюсь и уж меньше всего - дальних перелетов. Однако смотри, как секретно ты все обставил да и сумму платишь немалую, поэтому, мистер Оплод, ты уж извини меня, но я должен знать, в чем загвоздка.
Оплод глянул на ученика, вздохнул и улыбнулся ворону.
- Да, мне не следует скрывать от тебя правду. Ты должен понимать, какая важная миссия на тебя возложена. Так вот, Пандро, ты уже знаешь, что пост Главного Советника Кворума занял другой.
- Конечно, весь город знает про этого Маркуса... И что с того?
- Уважаемый Пандро, у меня есть причины считать, что у пришельца злые намерения. Я не могу убедить в этом членов Кворума, потому что они решат, будто я обозлен и возвожу на Маркуса напраслину. Выступить против него в одиночку я тоже не могу. Мне необходима помощь. Клотагорб, которого тебе предстоит найти, и есть тот единственный маг, что способен нам помочь. Загвоздка, как ты выражаешься, заключается в том, что Маркус Неотвратимый хитер и весьма искусен в колдовстве. Ты уверен, что никто не видел, как ты сюда вошел?
- Совершенно уверен, - ответил из угла Флют. - Я был очень осторожен.
- В таком случае, уважаемый Пандро, загвоздки может и не быть. Однако, когда полетишь на север, будь настороже, потому что Маркус неглуп. Если он догадается, что ты помогаешь мне, твоя жизнь может оказаться в опасности. Не дай бог он заметит, как ты прибыл сюда или отсюда улетел. Тогда ему захочется прервать твое путешествие.
- Это все? - спросил ворон, уперев крылья в бока, потом свернул послание и карту, чтобы сунуть их в заплечный мешок. - Тогда тебе не о чем волноваться, мастер Оплод. Во всей Квасекве не найдется летуна, способного пробыть в воздухе так долго, как я, довольствуясь при этом скудной пищей. В полете мне нет равных, кого бы ни послал Маркус, если он кого-нибудь пошлет вопреки ожиданиям.
Тут Пандро провел по клюву кончиком крыла.
- Видал? Я два раза ломал клюв в бою, так что постоять за себя я сумею. Мне не страшен в воздухе никто, кого бы ни послали следом. Или он меня не догонит, или я его отколочу.
- Уверенность - дело хорошее. Но и переоценивать себя не нужно.
- Не беспокойся. Я постараюсь все сделать как следует. У меня есть подруга и три птенца, к которым мне непременно нужно вернуться. Согласись, это посильнее даже сотни монет. Будь спокоен, я доставлю твое послание.
- Ты можешь лететь ночью? - спросил Оплод.
- Ночь ли, день ли - воздух для меня всегда одинаков независимо от того, светло на улице или темно. Если для тебя это важно, я могу отправиться сегодня вечером.
- Для меня это очень важно, - улыбнулся Оплод. - Ночь - теперь наша лучшая помощница.
Флют важно кивнул в знак согласия.
- Как пожелаешь, мастер, - ответил ворон.
- Осторожность - прежде всего, - наставлял Оплод. - У Маркуса везде шпионы, даже среди пернатых.
- Я буду помнить об этом. Стоит покинуть окрестности озера, и передо мной - свободное для полета пространство. К тому же я знаю всех, кто хорошо летает и дерется на наших островах. По-моему, среди них нет никого, кто продался бы этому типу.
- Я думаю не о твоих родичах, - мрачно сказал Оплод, - а о тех, кого Маркус может вызвать своей магией с других небес, пострашнее наших.
- Стоит ли волноваться о том, чего нельзя предусмотреть? Мне кажется, не стоит. Впрочем, у тебя такая работа - думать. - И ворон постучал себя по лбу. - Значит, так. Кого я не смогу обогнать или победить в драке, того нужно будет перехитрить.
- Тогда вперед, в дорогу. И поторопись с возвращением.
Пандро направился к двери.
- Можешь ставить на меня, мастер.
- Ворон, говоришь? - Маркус Неотвратимый вполуха слушал, что говорила ему мышь. Он был поглощен новыми апартаментами, предоставленными ему Кворумом. Они располагались в башне и были лучшими на территории Кворумата.
- Да, п-премудрый. - Мышь немного заикалась, а от близости могучего и страшного нового советника стала заикаться сильнее обычного. - Он в-в-вылетел прямо с того места, г-где на улицу Моссамей выходит обиталище волшебника.
- В каком направлении он полетел?
- Н-н-на север, премудрый. Там не живет почти никто из летунов нашего города.
Маркус с трудом оторвался от созерцания роскошной резьбы по дереву и посмотрел на своего телохранителя.
- Что ты думаешь обо всем этом, Пругг?
Очень большой и ужасно сильный, Пругг не отличался умом. Поэтому, несмотря на рост и силу, над ним все время посмеивались. Раньше посмеивались. Теперь же, когда Пругг стал охранником и приближенным Маркуса Неотвратимого, насмешки прекратились. Богатырь понял и оценил новое положение, испытывая признательность к своему хозяину. Маркус дал ему уверенность в себе, хотя Пругг почти ничего не понимал из того, что ему говорили.
Теперь ему не приходилось напрягать голову: Маркус думал за него. Самому Пруггу процесс размышлений давался с трудом. Никто отныне не смел насмехаться над ним. Наоборот, все его боялись и уважали. Для Пругга это было в новинку, более того, ему понравилось такое положение вещей. Маркус давал все, что было нужно новому прислужнику, а тот платил безоговорочной преданностью.
Прежде чем ответить на вопрос хозяина, Пругг изо всех сил напряг голову.
- Земли на север от города заселены меньше, чем все другие окрестности, хозяин.
- А что там есть?
- Там раскинулись леса, которые населены народами, не подчиняющимися нашему городу, да и вообще никакому правительству, хозяин. Дальше на север, за лесами, находится Рунипай - первое из бесчисленного множества болот, которые, соединяясь между собой, образуют пояс, идущий с запада на восток. Эти болота отрезают нас от всех земель, расположенных севернее.
- Расскажи мне про эти земли.
- Я ничего о них не знаю, хозяин. Никогда там не был и не знаю никого в городе, кто посещал бы те края.
- Так, значит, туда и направилась птица прямо из дома Оплода? - На этот раз Маркус, кажется, действительно заинтересовался. Он повернулся к мыши. - Ты в этом уверена?
- Уверена, п-премудрый. Он полетел, стартовав недалеко от д-д-дома волшебника. Я внимательно наблюдала за ним с соседней крыши.
- Ну хорошо, а почему ты думаешь, что он летит по поручению Оплода?
Маленькая шпионка придвинулась поближе и взволнованно зашептала. У нее даже усы тряслись - так хотелось угодить всемогущему магу:
- У волшебника Оплода есть молодой помощник по имени Флют. Я заметила, что он разговаривал с вороном, прежде чем тот отправился в путь.
Маркус только рассеянно качал головой, любуясь инкрустацией на полированной поверхности в центре стола, около которого стояло только одно кресло.
Этому креслу чего-то не хватает, какого-то украшения сверху. Может быть, фигуры демона или химеры, вырезанной из дерева. Нужно, чтобы что-то привлекало взгляд посетителя. И уж если на то пошло, стол необходимо поставить на возвышение и так вести прием посетителей.
Маркус вспомнил о мыши, которая продолжала стоять у его ног, с надеждой глядя на мага.
- Что-нибудь еще?
- Это все, п-премудрый.
Маркус кивнул и посмотрел на Пругга.
- Дай ей золотую монету.
- Спасибо тебе, п-премудрый.
Шпионка-мышь не привыкла к такой щедрости, но Маркус считал, что помощникам надо платить много, иначе на тебя будет работать только всякая шваль, готовая продаться первому встречному. Может быть, на этот раз он немного переплачивает, зато покупает себе верного и ценного слугу.
Мышь схватила монету и быстро отскочила от молчаливого страшного Пругга. Потом она несколько раз подобострастно поклонилась и шаркнула ножкой, прежде чем уйти совсем.
Когда дверь за ней закрылась, Пругг повернулся к своему благодетелю.
- Что будем делать, хозяин?
- А что ты предлагаешь?
- На свете есть летуны побыстрее воронов, хозяин. Я бы послал одного из них следом и, чтобы не рисковать, велел бы убить посланца Оплода.
- Он опередил нас на целые сутки, - пробормотал Маркус, - но предложение твое дельное.
Пругг гордо ухмыльнулся.
- Я пошлю за ним, но не стану никого искать или нанимать. Лучше выполнить задуманное с помощью заклинаний.
- Так точно, хозяин. - И Пругг с восторгом приготовился наблюдать, что будет делать его повелитель.
А маг тем временем вышел на середину комнаты. Отсюда была убрана вся мебель, все украшения, чтобы освободить пространство. Телохранитель отошел в сторону, чтобы лучше видеть происходящее. Странно, но Маркусу для волшебства совсем не требовалось специального помещения, и вообще ничего, кроме свободного пространства для пассов.
Как обычно, Маркус тихо забормотал магические формулы. Не то чтобы Пругг способен понять его слова лучше, чем Оплод, но Маркус Неотвратимый не хотел рисковать.
В комнате заметно потемнело, воздух как будто замер. Конечно, будь под потолком светящиеся шары, Пруггу лучше было бы видно, но хозяин не хотел, чтобы в доме оставалось хоть что-нибудь от Оплода, и велел использовать для освещения факелы.
Послышалось слабое завывание, странное и пронзительное, нараставшее с каждой минутой. Пругг напряг зрение и увидел, как в центре комнаты, прямо в воздухе, стало появляться нечто. Как и говорил маг, это было нечто летающее, но такое, чего Пругг не только никогда не видел, но и слыхом не слыхивал. Он в ужасе попятился, несмотря на то что появившиеся существа оказались меньше его, - настолько уродливы и страшны они были.
Однако Маркус пришел в восторг от их внешности. Он словами и руками направлял их полет, и существа кружились над его головой.
- Прекрасно, прекрасно! Даже лучше, чем я надеялся. Эх, если бы я мог вызывать их в детстве! Да, Пругг, много времени потребовалось, чтобы освоить это искусство. Видишь, они точно такие, как я описывал.
Демоны кружились и вертелись над головой хозяина, издавая бешеные вопли и клацая длинными зубами. В замкнутом пространстве комнаты шум получался оглушительным.
Тут Пругг заметил, что у демонов не было лиц. Ни глаз, ни носов, ни даже ртов. Только зубы, щелкающие зубы. Клыки без челюстей. Пругг почувствовал, что дрожит. Оказывается, бывают вещи пострашнее ночных кошмаров.
- Вперед, на север! - воскликнул Маркус, указывая направление. - Там летит ворон по имени Пандро. Куда летит - не знаю. Ваша задача - не дать ему туда долететь. Вперед!
Безликие демоны один за другим, цепочкой, вылетели в открытое окно. Только после того, как рычащий и завывающий хор затих вдали, Маркус опустил руки и вернулся к столу.
- Так вот, Пругг, по поводу этого кресла. Я хочу, чтобы ты... Ты меня слушаешь? - Маг внимательно посмотрел на телохранителя.
Тот с трудом оторвал взгляд от окна, куда только что вылетели демоны, и повернулся к хозяину. Маркус вел себя так, будто не творил никаких заклинаний. Для него это было обычным делом - взять и вызвать потусторонние силы. Да, Пруггу просто повезло, что у него такой повелитель.
Стоял прекрасный теплый день. В воздухе было влажно, но не душно. Землю внизу не было видно за густыми деревьями. Пандро улетел далеко на север от Квасеквы оставив позади и окраины города и поселения дружественных соседей.
Восходящие потоки теплого воздуха позволяли ворону без усилий парить над густым тропическим лесом. С тех пор как он покинул дом, Пандро останавливался только однажды, прошлой ночью, чтобы немного поспать. Проснулся он еще до рассвета, быстро позавтракал фруктами орехами и сухой рыбой, а потом полетел дальше на север.
Ворон припоминал, что должен лететь по направлению к Колоколесью, о котором в Квасекве ходили только смутные слухи. Оплод уверял его, что оно действительно существует, как существует и великий волшебник, которому предстояло получить послание.
Если этот волшебник не миф, Пандро доставит письмо. В то утро он чувствовал себя особенно уверенно. Ворон был доволен собой и даже решил пропустить обычную дневную трапезу, чтобы покрыть расстояние побольше. До сих пор полет был совершенно безопасным. Перед отправлением он уверял подругу, что ему предстоит скорее приятное путешествие, чем трудное задание. Пока все так и шло.
Вдруг Пандро услышал за спиной шум. Шум постепенно нарастал. Сначала ворон не мог понять, что напоминает ему этот звук. Возможно, так могли бы лететь представители Броненосного народа. Однако они тоже существовали когда-то давно, в прошлом. О них тоже ходили только слухи. Пандро видел их изображения, но рисунки были скорее порождениями буйной фантазии, чем реальными свидетельствами.
Родственники обычных жуков и прочих ползучих тварей, живущих в лесах и озерах, имели твердый панцирь и серые глаза. Никто из них ни разу не добирался до Квасеквы, поэтому ворон не ожидал встретить в пути броненосных. Обернувшись, он разглядел своих преследователей. Как ни поражен был Пандро, пришлось признать, что они очень напоминают виденные им изображения Броненосного народа.
Когда же те, кто летел за ним, подобрались еще ближе, ему сделалось страшно. Нет, это были совсем не броненосные, несмотря на некоторое сходство в обличье. Они были куда ужаснее! У тех, по крайней мере, лица. Эти же, безликие, покрытые панцирем, не походили ни на кого на свете. На том месте, где у соплеменников Пандро находились клювы, видны были только жадные, острые, как бритва, странно изогнутые клыки.
Ворон напрягал все силы, но напрасно. Его нагоняли с устрашающей легкостью. Надеясь спрятаться между деревьями, он нырнул в лес. Однако когда Пандро выглянул из-за ветвей, то увидел, что преследователи не отстали, но даже приблизились. Ворон прятался, путал следы, уходил вниз, применяя все известные ему хитрости. Он то исчезал в листве, резко разворачивался и летел назад, то снова поднимался в небо. Демоны не отставали. Они были неутомимы. Их неотступность устрашала, она означала неминуемую гибель.
Вдруг один из преследователей не сумел увернуться и с разгона врезался в ствол гигантского дерева токоро, так что только кора полетела в разные стороны. Оглянувшись, Пандро с облегчением увидел, как тот падал, крутясь и кувыркаясь, а потом ударился о землю. Ага, значит есть еще надежда! Хоть они и демоны, однако не бессмертны и вполне уязвимы. От мучителей все-таки можно избавиться!
Нападающих было шестеро, теперь их осталось пять. Но продолжать сражение в таком темпе не под силу никому! Маневрирование среди деревьев отнимало больше сил, чем обычный полет. Однако делать нечего: оторваться от демонов Пандро не мог, приходилось скрываться в лесу.
Один из преследователей, огибая толстенный ствол, попался в лапы огромному летающему ящеру. Сцепившись, они ударились о землю с такой силой, что кровь брызнула. Ящер обалдел от свирепости, с которой вцепился в него странный малыш, а демон не смог вырваться из острых когтей хищника. Так они и остались внизу.
Теперь их четверо, лихорадочно соображал Пандро. Сердце его отчаянно колотилось о грудную клетку, болели мускулы крыльев, один из демонов завис прямо над его головой. Пришлось сложить крылья и камнем упасть вниз. В последнюю секунду ворону удалось избежать столкновения с землей, однако кривой клык все же задел левое крыло. Полетели черные перья.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

Взмыв в облака, ворон осмотрел полученную рану. Она оказалась поверхностной, но еще немного - и ему пришел бы конец. А между тем силы нападавших не убывали, они выглядели такими же бодрыми, как и в начале битвы. Надо что-то предпринимать, и как можно скорее. Нельзя же вечно прятаться между деревьями.
Ворон опять сложил крылья и спикировал. Все четыре демона ринулись за ним, вопя в унисон.
Снова немного не долетев до земли, Пандро отпрянул в сторону, и на этот раз спрятался за ствол заранее выбранного дерева. Преследователи разделились и напали на него с двух сторон. Первый просвистел над головой, второй тоже промахнулся и проскочил слева. Третий метил прямо в горло, но врезался в дерево - только клыки посыпались. Четвертый отлетел в сторону, чтобы оглядеться.
Пандро, изо всех сил махая крыльями, возвращался в сторону Квасеквы, надеясь, что демоны его потеряли и он сможет немного погодя развернуться и снова лететь на север. Оглянувшись через плечо, приметил двоих, рыщущих над вершинами деревьев. Они искали его в противоположном направлении.
А где же третий?
Пандро обернулся вовремя. Он успел увернуться, однако демон, целившийся в глаз, все-таки вонзил зубы ему прямо в шею. Брызнула кровь, полетели перья. Перед глазами ворона, застилая голубое небо, закачались облака. Он почувствовал, что падает, падает вниз, в зеленую могилу.
Прощай, милая подруга Асенва с таким обольстительным хвостом, прощайте, птенцы! Прощай, мудрый волшебник, с тревогой глядящий в будущее. Пусть твоя кожа всегда будет влажной! Я старался, как мог. Но ты не предупредил меня, что придется сражаться с демонами.
Ветви первого же дерева встретили его, и он сильно ударился...
Демоны вернулись, и теперь Пругг получал истинное удовольствие, наблюдая за лицами Киндора и Вазвека. Несмотря на видное положение в Кворуме, те страшно перепугались, приняли оборонительные позы и только что не прятались под плащ хозяина. Маркус выждал несколько минут, дав гостям как следует ужаснуться, а потом заверил, что им ничего не угрожает, потому что безликие демоны - его верные слуги. Но Вазвек не посмел вылезти из-за спины мага до тех пор, пока страшные существа не угомонились в приготовленных для каждого из них нишах.
Убедившись, что демоны заснули, Пругг осторожно приблизился к ним. Он не хотел показать членам Кворума, что боится. Однако чародейство повелителя наполняло его ужасом.
- Спокойно, Пругг, они тебя не тронут. Им не сдвинуться с места, пока я не прикажу, - сказал Маркус.
Телохранитель внимательно осмотрел вернувшуюся троицу. Они действительно вели себя смирно и не обращали на него никакого внимания. Демоны были невелики ростом, зато изогнутые клыки производили сильное впечатление даже на него. Пругг потрогал один клык пальцем - демон не пошевелился.
- Почему-то вернулось только трое, - бормотал Маркус. - Как они вам, Киндор? Хотите, я оживлю их, и они потанцуют для вас в воздухе?
- Нет, нет, нет, советник, - заторопился Киндор. Он вцепился в свою накидку и трясущимися пальцами пытался застегнуть пуговицы, успевшие расстегнуться, пока он прятался от демонов. - Никогда не видал ничего подобного.
- А много вы вообще видели демонов? - ухмыльнулся Маркус, разглядывая перепуганную белку. - Они теперь совершенно безвредны. Но вернемся к нашему разговору.
После того как на все вопросы Маркуса были даны подробные ответы, он отдал несколько распоряжений. Маркус Неотвратимый уже не советовал - он был выше этого. Он распоряжался, а Киндор и Вазвек торопились выполнить его указания, чтобы угодить повелителю. Дела шли хорошо, хозяин был доволен.
Отпустив гостей и с интересом проследив, как быстро и почтительно они удаляются, маг вернулся к молчаливым демонам.
- Только трое. - Он потер пальцем нижнюю губу, а потом указал на последнего. - Видишь, на одном зубе кровь?
- Вижу, хозяин, - ответил Пругг.
- А чья кровь? Может быть, самого демона?
Телохранитель изо всех сил напряг мозговые извилины, но быстро сообразить не мог. Маркус поморщился.
- Ну, что ты такой бестолковый? Ты знаешь, что ты бестолковый?
- Прости, хозяин, я знаю, что туповат. Но ведь я стараюсь!
- Ладно, я держу тебя не за сообразительность. Но ты должен знать, что это не может быть кровью демонов, потому что у них нет крови. Как нет и жизни. Они оживают только тогда, когда я хочу. И будут мертвы до тех пор, пока я не прикажу им ожить. Из этого следует, что перед нами кровь не демона, а ворона-гонца.
- Ага, значит, вот как, - понял Пругг. - Черный ворон, которого послал бывший советник, скользкий Оплод, погиб и не донес до места какое-то послание. - Пругг был доволен собой. - Можно, я сообщу саламандру, что его слуга убит?
- Нет, ни в коем случае. И я не скажу. Пусть себе валяется в ванне и думает, что его письмо скоро дойдет до адресата. Потом пусть думает, что ворон его подвел. Словом, пускай поломает голову над тем, что случилось, и не мешает нам некоторое время. - Маг злобно улыбнулся. - Мне еще многое надо успеть, и не стоит всяким саламандрам путаться у меня под ногами.
- Что с ним случилось?
Слова едва доходили до Пандро сквозь черный туман в голове. Сначала ворону даже показалось, что он бредит, но потом он услышал еще кое-что, на этот раз отчетливее:
- А я почем знаю? Я что, похож на доктора?
- Нет, ты скорее похож на недолеченного пациента, сбежавшего из больницы для чокнутых, - ответил первый голос.
- Ну, вы, заткнитесь! Кажется, он приходит в себя, - сказал кто-то третий.
Голоса затихли. Пандро подумал, что от него ждут какой-нибудь реакции.
- Я вас хорошо слышу, но почему-то не вижу. Наверное, ослеп, - прохрипел он.
- Ослеп, - констатировал кто-то без намека на сочувствие.
- А ты пробовал открыть глаза? - мягко спросил третий голос.
Пандро, подумав, ответил:
- Нет, не пробовал.
- Так открой!
Ворон мигнул и увидел, что лежит на грубой деревянной платформе, укрепленной между ветвями высоко над землей. В листве мелькали маленькие изящные птицы. Все они были значительно меньше ворона - каждая ростом всего в несколько дюймов.
На него смотрели три птички, две были одеты в сине-черные килты и ярко-красные жилеты, а третья красовалась в бело-желтом килте и розовой жилетке. Однако по сравнению с естественной окраской перьев это пестрое одеяние казалось блеклым.
Сначала Пандро не мог их различать, потому что птички ни минуты не сидели спокойно - они все время порхали то впереди, то сзади, петляя в ветвях и ссорясь между собой. Время от времени они подлетали к огромным тропическим цветам, во множестве украшавшим дерево, чтобы выпить нектара.
Опершись на крылья, Пандро попытался сесть, но поморщился от боли. В том месте, где крыло соединялось с шеей, кровь уже подсохла. Не успей он вовремя увернуться, демон впился бы ему прямо в лицо. Ворона передернуло от одного воспоминания.
- Ты откуда? Что ты здесь делаешь? Ты кто? Почему у тебя цепь?
Вертлявое трио забросало его вопросами, не ожидая ответов. Один, все время чирикая, стучал Пандро по плечу.
- Потише, ребята, - взмолился ворон. Оглядевшись он увидел на окружающих деревьях множество крошечных домиков и традиционных крытых гнезд. - Дайте сначала спросить мне. Где вы меня нашли?
Один из болтливых колибри подлетел поближе, Пандро ощутил ветерок от стремительно мелькающих крыльев, которые невозможно было разглядеть. Колибри показал головой вправо.
- Вон оттуда ты свалился. - Под клювом у птички сверкнули алые перья... - По дороге переломал все ветки. Странно, что ты не раскроил себе череп.
- Там, наверху, кое-кто тоже попытался проверить мой череп на прочность.
- Охо! - закричал другой колибри, горло которого сверкало синевой, подобно альпийскому озеру. - Там была драка! Если кто-то хочет подраться...
И он, воинственно глядя в небо, скрутил в кулачки кончики крыльев.
- Следи за своим давлением, Веретено, - бросил третий, двигающийся чуть-чуть медленнее остальных.
- А ты следи за своим тылом! - Одна из птичек упала на него сверху, и колибри начали носиться друг за другом, толкаясь лапками, крыльями и клювами. Когда круг распался, Пандро увидел, что все целы и невредимы. Ни один даже не запыхался. Двое вспорхнули наверх, чтобы напиться сладкого нектара, а третий остался с раненым гостем, сочувственно глядя на него.
- Вот так всегда в наше время - никто даже подраться толком не умеет.
- Да, цивилизация сейчас находится в упадке, - сухо ответил Пандро. - Но если я не выполню возложенное на меня поручение, ей придется совсем туго.
- Ах ты, черт, поручение! - Колибри заплясал вокруг ворона, и перья на его груди сверкнули изумрудами.
Тут Пандро поднялся, разминая крылья, осмотрел себя и понял, что дело обошлось большим шрамом у основания шеи и несколькими потерянными перьями. Все остальное было в порядке.
- Да, я выполняю поручение бывшего советника Кворума города Квасеквы, мага Оплода, - гордо объявил он.
- Никогда не бывал в Квасекве, - затряс головой колибри, да так, что ворону немедленно пришлось уворачиваться от острого клюва. - Там ничего не случается. Такая скука!
- Тебе, брат, все кажется скучным. Кто же виноват, что ты живешь в двадцать раз быстрее, чем все остальные?
- Никто не виноват, - ответил Веретено. - Что вы можете поделать, если вы такие медленные и скучные? Весь мир очень медленный и скучный.
- Как бы ему не пришлось очень скоро оживиться, - мрачно заметил Пандро. - Весьма странный человек захватил пост Главного Советника в Квасекве. Оплод - маг, который меня послал, - обеспокоен тем, что из этого может получиться, потому что человек этот явился неизвестно откуда и к тому же оказался могучим волшебником. А его планы внушают Оплоду серьезные опасения.
Тут страшная мысль поразила ворона, и он схватился за грудь, но, нащупав медальон, в котором было послание, успокоился. Демоны сорвали с него заплечный мешок, но не тронули цепь на шее и висевший на ней медальон. Хорошо, что он догадался спрятать письмо туда.
Пандро посмотрел на небо.
- Они решили, что со мной покончено.
- Кто решил?
- Демоны, которых, видимо, послал Маркус Неотвратимый, тот самый новый советник, о котором я говорил. Оплод предупреждал меня об опасности, но что я мог поделать - они оказались резвее меня.
- Демоны! Вот это да! - обрадовался Веретено. - Давно ждали мы хорошей драки! - Он повернулся к остальным. - Я отправляюсь за Жужжалом и остальной компанией, и мы им покажем!
- Подожди минуту! - остановил его Пандро.
Колибри завертелся в воздухе.
- Не стоит вам искать этих демонов.
- Мы не боимся никого, кто летает.
- Конечно, не боитесь. Но тут совсем другое дело. - Ворон содрогнулся, вспомнив ледяное прикосновение к шее, и он рубанул воздух крылом. - У них зубы, а не просто клювы. Они разорвут вас на части.
- Пожива для кондоров! - завопил второй колибри порхая вверх-вниз и нанося воображаемому противнику удары справа и слева. - Мы повыдергаем им все крылья! Мы...
- Ничего ты не сделаешь! - возразил самый рассудительный из вертлявого трио. - Нет здесь никаких демонов.
Сверкнули алые перышки на грудке.
- Как нет?
- Ты видишь вокруг хоть одного демона?
- Нет...
Колибри приуныли и сели, наконец, на платформу.
- Пока не видели, но, если ворон покажет, где их найти... - Веретено немного приободрился.
Ворон энергично замотал головой.
- Благодарю покорно, у меня полно дел. К тому же вы бы уже давно познакомились с этими демонами, если бы они меня искали. А так - они сбили меня и улетели, не зная, что я еще жив.
Пандро напряг длинные черные крылья и взлетел над платформой. Главные плечевые мускулы были целы и невредимы. Все в порядке, не считая того, что он чудом остался жив.
- Спасибо за помощь, но мне пора в путь. Теперь я вижу, что саламандр недаром беспокоится о судьбе нашего мира.
- Да кому интересны заботы старого волшебника? - фыркнул Веретено.
- Вот это ты напрасно, - задумчиво прощебетал третий, самый разумный колибри. Он посмотрел вслед Пандро. - Высокого тебе полета, брат, и не оглядывайся.
- Не волнуйся, - крикнул ворон, забирая все выше и выше. - Подумайте вот о чем: Оплоду Хитроумному кажется, что у нового мага есть планы и расчеты, касающиеся не только Квасеквы, но и земель за ее пределами. Может, они затронут и ваш лес.
- Ему лучше сюда не соваться, - заверещал Веретено, подпрыгивая и кувыркаясь в воздухе так, что не было видно крыльев. - Тут и демоны не помогут, придется ему убираться отсюда без хвоста.
- Нет у него хвоста! Я же говорил, он - человек. - Голос Пандро был уже еле слышен. Веретено присел на ветку.
- Человек? А что может понадобиться от нас человеку? _ Он пожал плечами и повернулся к соседу. - Давай полетим к Жужжалу, прихватим всю компанию и устроим хорошую драчку!
- Давай!
И птички взлетели в воздух.
Третий, однако, задержался, стараясь ухватить смысл слов, сказанных вороном. Потом пожал плечами и пустился догонять приятелей.
Да, трудно быть маленьким колибри: ум и память у него тоже очень маленькие.

Глава III

- Но я-то знаю, что она меня любит, - воскликнул Джон-Том, меряя шагами спальню своего друга черепаха. Места в ней было достаточно даже для его длинных ног, потому что Клотагорб при помощи пространственного заклинания благоразумно раздвинул стены комнаты.
Надо сказать, что внутренность дерева была полна разных помещений, которых прежде здесь, конечно, не было, - и все благодаря волшебству старого чародея. Однако в данный момент он тихо лежал на груде твердых подушек, служивших ему постелью, высунув голову из панциря и подперев мозолистый подбородок лапой, и никаким чародейством не занимался. Клотагорб просто следил глазами за молодым человеком, нервно бегающим по комнате.
- Ты знаешь, а ведь и я был влюблен когда-то.
Такое откровение заставило Джон-Тома замереть.
- Кто? Вы?!
Черепах поднял голову и возмущенно уставился на Долговязого бестактного юнца сквозь толстые шестиугольные очки.
- Интересно, а почему бы и нет? - И тут на него снизошла сентиментальная задумчивость. - Это было лет эдак сто шестьдесят тому назад. Она была так мила! Раскраска верхней части панциря напоминала ограненные драгоценные камни, а нижняя была гладкой, как полированный гранит.
- И что случилось?
Клотагорб вздохнул.
- Она бросила меня ради одного сладкоречивого матамата. Ее вкусы были несколько эксцентричнее моих.
И маг снова вернулся к действительности.
- Так вот, у меня на этот счет тоже есть кое-какой опыт. Поэтому, мой мальчик, я и говорю: твоя Талея тебя не любит. Кроме того, ты очень многообещающий чаропевец, и тебя ожидает лучшая участь. А она - всего-навсего мелкая воровка.
Джон-Том в смущении отвернулся.
- Меня не интересует ее профессия. Она спасла мне жизнь, а я спас ее. Мы любим друг друга, и все тут!
- Да ничего не "все тут"! - возразил непоколебимый Клотагорб. - Я не возражаю против того, что она - храбрая, мужественная особа. Очень хотел бы добавить - разумная. Но мужество и храбрость не всегда означают любовь. Что же до всего остального, то если бы она была девушкой разумной и любила тебя, то была бы сейчас тут рядом.
Джон-Том был растерян, но не сдавался.
- Ну вы же помните, какая она - легкомысленная, ранимая, нервная, особенно когда поблизости вы.
- Особенно когда поблизости я? С чего бы ей нервничать от этого?
- Ну, как же? Вы - самый могучий и великий волшебник в этом мире. Многие начинают нервничать рядом с вами.
- Неужели? А мне-то казалось, что многих я просто раздражаю. Послушай моего совета: выбрось Талею из головы. Она будет мешать тебе учиться, а ты и так запустил занятия.
Чародей смахнул пыль с одной из подушек и нахмурился.
- Надо бы заставить Сорбла убраться, если только мне удастся загнать этого мерзавца в угол и произнести заклинание от пыли.
- Нет, черт побери, она меня все-таки любит! - воскликнул Джон-Том с чувством. - Я знаю, я уверен. Она... она просто не готова, не готова к постоянной привязанности. Ее нужно убедить, уговорить. - Молодой человек уставился в пол, покрытый слоем древесных опилок. - Нетрудно сделать это, знай я, где она теперь.
- Взбалмошная особа вроде нее никогда не угомонится.
Клотагорб снял очки и, прищурив глаза, стал протирать линзы, а потом снова нацепил их на клюв.
- Слушай, а может, тебе на ней жениться, а затем вы будете заниматься каждый своим делом. Тебе еще столько нужно увидеть!
- Я хочу увидеть все это вместе с ней.
Последовала неловкая пауза. Потом Джон-Том подошел к кровати и опустился рядом с ней на колени.
- Послушайте, вы ведь самый великий на свете волшебник. Помогите мне!
Клотагорб, покачав головой, с трудом принял сидячее положение и скрестил лапы на панцире.
- Отказать такому проницательному юноше довольно трудно. Однако мне бы хотелось, чтобы ты выбрал себе в подруги кого-нибудь понадежнее.
- Но я люблю Талею.
- А как насчет девушки по имени Кинтера, которую ты притащил сюда из своего мира?
Джон-Том сглотнул, отвернулся и двинулся от черепаха.
- Зачем же вспоминать? Вы же знаете, как мне это неприятно.
- А почему? Не потому ли, что в конце концов она предпочла многомудрого кролика Каза? - Клотагорб погрозил ему пальцем. - Вот что бывает, когда думаешь, что твои желания совпадают с желаниями других. Возможно, физически она была близка к твоему идеалу, но не умственно или эмоционально. То же самое можно сказать и о Талее.
- Нет. - Джон-Том завертелся на кровати. - Талея - то, что нужно! Я уверен в этом. Пусть наши отношения развиваются немного медленно... Клотагорб прошу вас! Ведь вы можете помочь мне, если захотите.
- Каким образом? Сотворить любовное зелье, чтобы ты подлил ей в питье? - Маг покачал головой. - Такими мелкими эмоциональными воздействиями я не занимаюсь, и ты это прекрасно знаешь. Пойди к любому аптекарю в Линчбени, если уж на то пошло. Я дам тебе рецепт, но сам заниматься такой ерундой не буду. Однако ты только напрасно выбросишь деньги: в любой аптеке можно купить средство ничуть не хуже.
- Не нужны мне ваши зелья и рецепты! Я прошу совета, мудрый Клотагорб.
- Ах вот как? Пожалуйста! Пойди и подстригись.
Джон-Том даже застонал. Волосы его были длиной всего до плеч.
- И здесь то же самое! У вас предубеждение против волосяного покрова, и только потому, что на вас самом нет ни волоска.
Черепах внимательно осмотрел себя.
- Ай-ай-ай, да ты никак заметил? Вот так наблюдательность! И как это такой внимательный молодой человек не сумел завоевать вечной привязанности женщины, о которой думает, что она его любит? Не могу понять!
- При чем здесь "завоевать"? Мы не на войне.
- Напрасно! Возможно, лет через двести ты изменишь свой взгляд на любовь.
- Да прекратите вы изображать мудрого старца! Очень мне нужны поучения! Мне необходим совет, а вы тут со своим сарказмом!
- Если ты стремишься узнать, что такое любовь, тебе, мой мальчик, не следует пренебрегать сарказмом.
Джон-Том решил сменить тему.
- Знаете, я сочинил для нее песню.
- Если ты думаешь, что сможешь заколдовать ее при помощи песни, чтобы добиться...
- Нет, нет, это просто песенка, такая коротенькая дружеская песенка, чтоб Талея узнала о моих чувствах. Мне легче рассказать об этом в музыке. Хотите послушать?

Предыдущая страница 3 Следующая страница


Момент волшебства 4

- Разве у меня есть выбор? - пробормотал Клотагорб, правда очень тихо.
Джон-Том отправился в угол, где оставил свою дуару - редкий вид гитары с двумя наборами струн. Он поднял ее и ласково погладил. Славный инструмент! Сколько раз он помогал ему, благодаря неожиданной способности творить волшебство, пусть не всегда предсказуемое и управляемое.
- Мелодия должна расположить ее ко мне. Мне хотелось придумать песенку о том, что ей нравится больше всего, и спеть при следующей встрече.
- Тогда спой о богатом алкоголике, заснувшем под забором в темном переулке. Вот это ей точно понравится! - предложил Клотагорб.
Джон-Том проигнорировал замечание.
- Я помню, как однажды она сказала мне, что любит розы. "Они - симпатяжки" - так она выразилась. Ей никогда в голову не придет сказать: прекрасные, романтические. Талея вообще не относится к романтическому типу женщин. Ей просто нравился запах роз, она думала, что они идут ее волосам. Поэтому я стал вспоминать какую-нибудь песню о розах. Но те исполнители, которых я люблю, о таких вещах обычно не поют. Приходилось быть очень осторожным, чтобы дело опять не кончилось какой-нибудь тигрицей... Помните, я рассказывал эту историю? Так вот, я выбрал в конце концов одну песенку и хочу, чтобы вы послушали и высказали свое мнение.
- Минуточку, мой мальчик, постарайся, чтобы в моем доме дело обошлось без твоего обычного горе-чародейства. Хочешь попрактиковаться - ступай на улицу.
- Все будет в порядке.
Джон-Том устроился на сиденье.
- Это просто песенка, я не собираюсь колдовать.
Клотагорб только устало прикрыл глаза.
- Ну, если ты совершенно уверен...
Джон-Том ухмыльнулся.
- Конечно, уверен на все сто. Что может быть странного в песенке о розах?
Он опустил пальцы на струны, сначала на первые, потом на вторые, ощущая их упругость.
Полились аккорды, мягкие, успокаивающие, совсем непохожие на те диссонансы, резкость которых так нравится исполнителям "хэви метал". Клотагорб постепенно перестал волноваться.
- Ладно, мой мальчик, если ты уверен, что все будет в порядке, если ты контролируешь ситуацию...
Но тем не менее он отодвинулся от певца так далеко, как только мог.
Джон-Том ободряюще улыбнулся и начал песню. Музыка была прелестна, но Клотагорб не терял бдительности. Он следил не только за мелодией и был прав. У подножия кровати возникло красное свечение.
- Вот видишь, мой мальчик, я же говорил!
Но Джон-Том не слушал. Мысли о Талее перенесли его в царство любви. Он думал только о том, как она будет слушать песню, сочиненную для нее человеком, который ее обожает.
Яркий кроваво-красный шар повис в воздухе, разбрасывая вокруг искры, а голос Джон-Тома набирал силу. Клотагорб в волнении замахал лапой. Шар упал на пол и тут же исчез.
Старый чародей облегченно вздохнул и прищурился, ожидая, когда певец умолкнет. Поэтому ветки, которые начали пробиваться из-под опилок, остались поначалу незамеченными. А росли они с устрашающей скоростью.
Джон-Том завершил куплет и гордо глянул на учителя.
- Ну, вы видите? Не о чем беспокоиться. Кое в чем я уже преуспел и теперь могу себя контролировать. Мне кажется, я достиг того уровня, когда могу наколдовать то, что хочу.
Тут выражение его лица немного изменилось, и он с любопытством спросил:
- Забавно! Я не помню, вы сажали что-нибудь около кровати?
Боясь увидеть нечто страшное, Клотагорб тут же перевесился через край ложа и едва не упал. Прямо из пола росли тонкие аккуратные веточки. Пока они смотрели, на этих веточках набухли и раскрылись бутоны нескольких десятков роз сорта "Американская красавица".
- Ну как? - восхищенно воскликнул Джон-Том. - Какая девушка устоит перед такой красотой?
- Пожалуй, - неохотно согласился Клотагорб. - Надо признать, букет у тебя получился премиленький.
Джон-Том вернулся к дуаре.
- Я не спел еще второй куплет. Какой цвет вы выбираете на этот раз? Как насчет ярко-желтого?
Он снова запел, и новый куст появился быстрее, чем его предшественник. Он был раза в два выше и весь усыпан душистыми желтыми цветами.
- Все очень просто! Говорю вам, контроль я уже освоил.
Клотагорб, не отрываясь, смотрел на куст.
- Освоил? Хорошо. Тогда останови его рост.
У Джон-Тома даже челюсть отвисла.
- Что остановить?
- Останови рост этого куста.
- Но я же больше не пою!
- Ты ему об этом скажи.
Клотагорб указал на неукротимо растущие розы. Не требовалось никакой особенной остроты зрения, чтобы увидеть, как куст продолжает захватывать пространство. Он добрался почти до потолка и, когда ветки наконец уткнулись в него, пошел расти в стороны, выбрасывая все новые отростки и цветы.
- Не волнуйся, сейчас я спою последний куплет, и тогда с ним будет кончено.
Певец принялся за дело. В комнате, наполненной тяжелым ароматом, зазвучали нежные, сладкие слова.
Но на плодовитый куст это не произвело никакого впечатления. Он продолжал расти. Опутав потолок и стены, розы начали заполнять комнату. Ростки пересекались и перепутывались. Некоторые ветки были уже толщиной с березовый ствол. Комната ходила ходуном.
- Хватит! - Клотагорба прижало к изголовью кровати.
Джон-Том попытался пробиться к ближайшей двери, но едва успел увернуться от двух толстенных веток с острыми трехдюймовыми шипами, преградивших ему дорогу.
- Не понимаю, в чем дело. Я же больше не пою!
- Еще бы ты пел!
Клотагорб пытался вытащить один из ящичков, спрятанных у него в панцире.
- Давно надо было смазать. Все заржавело...
Наконец ящичек удалось выдвинуть, и маг стал искать что-то внутри.
- Надо успеть прежде, чем... - бормотал он.
- Прежде чем - что? - поинтересовался совершенно растерявшийся Джон-Том, отступая от надвигающейся ветки, выплюнувшей ему прямо в лицо огромный цветок. От взрыва аромата у юноши закружилась голова.
- Прежде, чем эти проклятые цветочки будут расти прямо из нас! - заорал Клотагорб.
Путь к двери был блокирован, и Джон-Тому пришлось на четвереньках ползти к единственному месту в комнате, свободному от растительности, - кровати Клотагорба.
- Видимо, я перестарался.
- Ну, мой мальчик, твоя наблюдательность и врожденная способность замечать очевидное постоянно изумляют меня.
Маг достал из ящичка в панцире какую-то коробочку, аккуратно его задвинул и только затем открыл коробочку.
- Нашел!
Достав щепотку белого порошка, он наклонился и начал читать заклинание:
Корни, листья и цветы
Небывалой красоты,
Пусть погибнут ваши клетки,
Пусть поникнут ваши ветки.
Черепах бросил порошок прямо в надвигающиеся шипы. Порошок тут же испарился, а ветки задрожали, остановились и, наконец, поникли и засохли. Теперь со всех сторон их окружала роскошная розовая тюрьма. Джон-Тому показалось, что его сейчас вырвет.
Он попробовал сделать шаг к двери в лабораторию, но понял, что может продвинуться не больше чем на несколько дюймов. Шипы, острые и длинные, как шпаги, прижали его обратно к подушкам. Юноша снова забрался на кровать.
- Извините меня, пожалуйста, - прошептал он упавшим голосом.
Запах роз становился удушающим. Клотагорб вздохнул и отечески потрепал Джон-Тома по плечу.
- Ничего, мой мальчик, все мы бываем порой слишком самоуверенными. В одном ты совершенно прав: это маленькое цветочное подношение, без сомнения, произвело бы на твою даму, окажись она здесь, сильное впечатление. Особенно если бы ее не разорвало в клочки. О твоем колдовстве можно сказать только одно - ты ничего не делаешь понемногу.
Вокруг их маленького убежища на кровати покачивались тысячи роз разнообразных цветов и оттенков.
- Ничего особенно вредного в твоем чародействе нет. Однако, мой мальчик, тебе надо научиться держать в узде свой энтузиазм.
Джон-Том окинул взглядом спальню.
Букет, конечно, впечатляет, но его трудно доставить по назначению.
Тут Клотагорб спрятал голову в панцирь так, что виднелась одна макушка, и сполз с кровати. Он тоже попытался пролезть сквозь густые заросли, но безуспешно. Шипы не могли проколоть толстенную броню, но чародею не хватило сил пробиться сквозь сплетение веток. Пришлось и ему вернуться на кровать.
- Ничего не получается. Я уже не так молод и ловок, как прежде.
- Может, попробовать какое-нибудь заклинание?
Клотагорб лаконично заметил:
- Ты эти джунгли наколдовал, ты их и уничтожь "каким-нибудь заклинанием".
Джон-Том смущенно сжал руки.
- Мне кажется, не стоит даже пробовать!
Клотагорб от удивления поперхнулся.
- Что? Как ты сказал? Какая скромность! Какое смирение! Вот истинное вознаграждение для меня! Сегодня мы миновали еще один рубеж на пути к обретению мудрости.
Его насмешки были прерваны громким, звучным голосом:
- К вам кто-то пришел.
- Черт возьми, это звонок заговорил, - заворчал волшебник. - За что судьба посылает мне гостей так некстати.
Они терпеливо ждали, сидя на кровати. Через некоторое время откуда-то со стороны входа раздался неуверенный голос:
- Эй, хозяин!
За буйными зарослями с трудом угадывались контуры ученика чародея, стоящего в дверях. Сорбл с утра был почти трезв, что само по себе было уже чудом.
- К вам пришли, хозяин.
Клотагорб поморщился.
- Это мы и без тебя знаем, дурень, и звонок тоже слышали. Кто пришел?
- Он говорит, что проделал длинный путь специально, чтобы доставить нам важное послание, хозяин.
- Да они все так говорят.
- Это ворон, его зовут Пандро, он прибыл из далекого города Квасеквы.
Неожиданно Клотагорб заинтересовался.
- Квасеква, говоришь? Давненько не получал я известий из тех мест. Припоминаю, там был один молодой, но подающий надежды волшебник по имени Оплод. Он тогда только начинал свою деятельность.
- Именно от него и прибыл гонец! - воскликнул Сорбл. - Пандро говорит, что это очень срочно.
- Да, Оплод. Именно так его звали, хоть я и не уверен - память уже не та. Нужно с ним встретиться.
Тут чародей вдруг нахмурился.
- Я надеюсь, ты не предложил ему ничего крепче фруктового сока?
- Я, хозяин? Неужели вы думаете?..
- Да, думаю. А теперь помолчи и займись гостем. Проводи его в комнаты и скажи, что я скоро буду. Потом пойди в кладовку, что рядом с гостиной, возьми большие садовые ножницы, принеси их сюда и выпусти нас из этих джунглей. Мы займемся нашим гостем, а ты остаток дня посвятишь стрижке кустарника вокруг моей кровати.
Филин Сорбл тихонько вздохнул.
- Как прикажете, мастер, - помолчав, сказал он. - Могу я спросить, что здесь произошло?
- Можешь. Это очень поучительная история. Маленькую ботаническую катастрофу вызвала чувствительность нашего юного чаропевца. Видишь ли, он влюблен, а пальцы у него еще зелены. Но, по правде сказать, самая большая проблема находится у него на плечах, а не на руках.
Этот мягкий упрек Джон-Том постарался принять со всей покорностью, на какую только был способен. Чтобы не причинить ненароком еще какой-нибудь ущерб окружающим, он постарался выбросить из головы мысли о прекрасной Талее и сосредоточиться на предстоящей встрече с гостем из далекой страны.
Вскоре острые садовые ножницы простригли в зеленой чаще тоннель и пленники выползли наружу.
- Отличная работа, - похвалил волшебник своего ученика. - Теперь расчисть все остальное. Оставь только розовый куст прямо под окном. Цветы на нем очень хороши, и к тому же в том углу всегда сыро.
- Да, хозяин, - ответил тот и принялся изо всех сил щелкать ножницами.
Ворон ожидал их в гостиной на специальном гостевом насесте, устроенном для удобства крылатых визитеров. Наверно, он проделал большой путь, но выглядел на удивление бодро. Джон-Тома очень заинтересовал синяк на лбу посланца, отсутствие части перьев на крыле и страшный шрам на шее сзади. Рана была совсем свежей, и Джон-Том подумал: уж не связана ли она каким-то образом с прилетом ворона в Колоколесье?
Если Клотагорб и заметил все эти подробности, то виду не подал. Он мрачно уставился на большой стакан, из которого гость с удовольствием прихлебывал.
- Что это?
- Что? - Ворон не сразу понял, о чем спрашивает волшебник. - А, это. - Он приподнял стакан. - Прекрасный напиток и довольно крепкий. Он пришелся как нельзя кстати. Чрезвычайно вам благодарен...
- Знаю, знаю, кого тут нужно благодарить, - грозно заворчал Клотагорб. - А сам он тоже приложился? Как гостеприимный хозяин?
Не успел ворон ответить, как чародей развернулся и сердито затопал обратно в спальню.
- Сорбл! - завопил он.
Джон-Том и Пандро неловко молчали, пока через пару минут не вернулся Клотагорб.
- Счастье, если к ночи ему удастся расчистить эти заросли, а уж если он не отхватит себе при этом кусок ноги, тогда - двойная удача. Ладно, с ним я потом поговорю.
Волшебник постепенно успокоился и вспомнил о госте.
- Извините, что я так внезапно прервал нашу неначавшуюся беседу. Теперь к делу. Вас зовут Пандро? Вы прилетели сюда из Квасеквы?
Ворон степенно поставил стакан на полку, соединенную с насестом, и подтвердил:
- Да, сэр.
- Далекий был путь.
- Да, неблизкий.
Пандро слетел вниз и запрыгал по полу, приближаясь к собеседнику.
- Хочу обратить ваше внимание на то, что я просто гонец, нанятый для доставки письма. Я даже не знаю толком его содержания, потому могу рассказать только то, что известно мне. Однако послание, которое я должен передать, объяснит ситуацию у нас в стране лучше.
Он достал из цилиндрического медальона, висящего на шее, бумаги.
- Это письмо от Оплода, который прежде был советником Кворума Квасеквы по делам магии и волшебства.
- Что значит "прежде был"?
Клотагорб стал внимательно просматривать бумаги через толстые очки и скоро погрузился в чтение. Джон-Том решил занять гостя разговором.
- Что у вас с шеей?
Ворон инстинктивно потянулся крылом к свежей ране.
- Пока я летел сюда, на меня напали. Кто-то или что-то очень не хотел, чтобы я добрался до цели.
- А кто на вас напал?
- Демоны, - ответил Пандро с восхитительной небрежностью. - Безликие демоны. Серо-черные, с длинными изогнутыми клыками и безглазые.
Такого Джон-Том не ожидал.
- Да что вы говорите? - воскликнул он в изумлении.
- Это были настоящие демоны - Пандро настаивал на своем, принимая искреннее изумление Джон-Тома за недоверие. - Неужели вы думаете, я не сумею разобраться, демон это или не демон, особенно если он пытается оторвать мне голову?
- Я вам верю, - успокоил его Джон-Том.
Ворон принялся с интересом рассматривать своего собеседника.
- Вы - самый большой человек, какого мне доводилось видеть.
- К тому же я - чаропевец, - гордо заметил Джон-Том.
Клотагорб, не поднимая головы от письма, ввернул:
- Что есть, то есть! Хотите взглянуть на его чародейство? Пойдите в соседнюю комнату.
- Там нет ничего интересного. Так, пустяки! - вдруг заторопился молодой человек. - Скажите, вы работаете у этого мага Оплода?
- Нет, меня наняли для выполнения этого поручения. На службе я не состою, если вы это имели в виду.
Клотагорб закончил чтение письма и недовольно кивнул.
- По-моему, все не так уж серьезно. Однако Оплод принимает происходящее близко к сердцу, и письмо написано на грани истерики. Мое личное участие, видимо, не требуется. Но оставить без внимания просьбу о помощи я не могу.
Он повернулся к ворону.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Что собой представляет этот Маркус Неотвратимый? Вы его видели?
Пандро отрицательно покачал головой.
- Я выполняю небольшие поручения: доставка, отправка - вот такие услуги. Мне редко приходится бывать в комплексе Кворумата, поэтому мне не доводилось сталкиваться с ним. Но от других я слыхал, что видели его немногие, потому что он держится особняком. Зато рассказов о Маркусе и его магии ходит множество.
- Он действительно человек?
- Так говорят.
- Значит, он человек, явившийся сюда из другого мира?
Клотагорб снова уткнулся в бумаги. Джон-Том едва сознание не потерял от волнения, однако тотчас нашел в себе силы для вопроса:
- Из другого мира? Может, он тоже чаропевец, как я? Или играет на каком-нибудь инструменте?
Пандро даже попятился от столь неожиданного энтузиазма.
- Нет, ничего подобного я не слыхал. Говорят, он шепчет свои заклинания, чтобы никто его не подслушал. Про музыку тоже разговоров не было.
- Происходи там нечто подобное, Оплод непременно упомянул бы об этом в послании, потому что все остальное здесь сказано, - заметил Клотагорб, внимательно наблюдая за реакцией Джон-Тома. - Тут написано, что он человек, владеющий искусством магии и утверждающий, что он явился из другого мира.
- Но ведь это вполне может быть. Почему вы сомневаетесь? - волновался юноша. - Случилось же со мной такое. Может, и с ним тоже.
- Все возможно. Однако, если у тебя доброе сердце и благородные намерения, это совсем не означает, что у другого пришельца все будет точно так же. Он вообще может оказаться не из твоего измерения. Вспомни о множественности миров!
- Вы правы. - Джон-Том сразу сник. - Я так разволновался, что совсем забыл об этом.
Пошелестев бумагами, волшебник продолжал:
- Из письма Оплода следует, что Маркус, по-видимому, насквозь фальшив и социально ненадежен. Оплод боится не столько того, что уже случилось, сколько того, что еще может произойти, тем более что магия пришельца действительно мощна.
Клотагорб сложил бумаги.
- Но все это не мое дело. Я не собираюсь решать проблемы, выпавшие на долю другого чародея. Оплод сам признает, что проиграл Маркусу в честном соревновании. Возможно, те страхи, на которые он намекает, есть отражение его собственного недовольства сложившейся ситуацией. В письме говорится об ожиданиях и страхах, а не о реальной угрозе. Для паники я не вижу оснований, а что произошло в стране с тех пор, как Маркус занял место Оплода? Начался террор, введена инквизиция или еще что-то в этом роде?
- Нет, сэр, - ответил Пандро. - Что касается рядовых граждан, все осталось как было. Во всяком случае, до моего отлета. Но... - добавил он задумчиво, - на меня напали демоны, причем над лесами, где прежде их скоплений не наблюдалось.
- Я не берусь судить, мне плохо знакомы те места. А что ты обо всем этом думаешь, Джон-Том?
Волшебник и чаропевец углубились в дискуссию, а тем временем ворон терпеливо ждал. Конечно, не ему судить, плох волшебник или хорош, но если бы его спросили, то он ответил бы прямо, что ждать помощи от этой компании не приходится, и Оплод ошибается, надеясь на них. Подмастерье, встретивший его в этом доме, был настоящим пьяницей, тут и сомневаться нечего. Черепах совсем одряхлел, а долговязый молодой человек показался космополиту Пандро несколько провинциальным.
Но Оплод, наверное, знал, что делал, когда посылал его за помощью.
Так о чем они там говорят?
- Этот Маркус - из моего мира, с моей родины! - настойчиво твердил Джон-Том. - Он попал сюда по ошибке, как и я.
- Но в эфире за последнее время не произошло таких возмущений, как тогда, когда я тебя сюда притащил, - отвечал Клотагорб.
- Возможно, он попал сюда еще каким-нибудь способом. Разве вам известны все связи между измерениями?
- Нет, - признал Клотагорб, слегка обидевшись. - Я уже говорил, все возможно. Мне только хотелось бы, чтобы ты понял: нет оснований утверждать, что Маркус Неотвратимый явился из твоего мира. Оплод пишет, что этот тип, видимо, уже давно занимается магией. Ты же, к примеру, открыл в себе эту способность, лишь некоторое время пожив тут. Более того, трепотня насчет другого мира может оказаться простым желанием набить себе цену - у магов это бывает - или попыткой напугать впечатлительных жителей Квасеквы. Здесь у нас тоже живут люди. Маркус может оказаться здешним, а вовсе не пришельцем из другого измерения. Просто болтун, и все! Не забывай, мальчик: твоя материализация здесь была совершенно случайной.
- А если в его случае это не случайность? - возразил Джон-Том. - Вдруг какой-то волшебник из соседнего мира нашел способ переходить из одного измерения в другое?
- Ты, помнится, говорил, что у вас нет волшебников?
Джон-Том сконфузился.
- Да, это так. Но, может быть, там он был кем-нибудь еще? Например, инженером... Помните, вы думали, что я - инженер? И теперь вместо заклинаний он произносит вслух какие-нибудь теоремы или формулы? Дело в том, что я хочу знать наверняка. Понимаете, Клотагорб, наверняка! А если он попал сюда не случайно, если он сумел это устроить, значит, надо думать, он сумеет устроить и возвращение домой. Ведь если мы объединим наши усилия, проще будет вернуться!
Клотагорб кивнул.
- Я предвидел твою реакцию, мой мальчик. Конечно, тебя взволновала такая информация, и это естественно. Более того, я не стану мешать тебе выяснить все, что так тебя интересует.

Глава IV

Пандро молчал уже довольно долго.
- Послушайте, вы говорите примерно то же, что толковал мне Оплод. Повторяю, я всего лишь посланник.
Он махнул кончиком крыла в сторону письма, которое держал Клотагорб.
- Однако Оплод сказал мне кое-что еще. Если Маркус и впрямь из другого мира, то это - мир Тьмы и Зла. - Ворон многозначительно посмотрел на Джон-Тома. - Так вы говорите, что вы тоже оттуда?
- Все возможно, - вмешался Клотагорб. - Но пока нет причин верить этому.
- Так вот, хотя вы, молодой человек, весьма необычно выглядите, однако, судя по описаниям, совсем непохожи на Маркуса Неотвратимого.
- Расскажите, каков этот Маркус? - нетерпеливо попросил Джон-Том.
- Конечно, он человек. Высокий, но гораздо ниже вас. Толще и старше. Растительности на голове мало.
Джон-Том кивнул.
- Это какой-нибудь инженер из нашего мира.
- Одежду он, говорят, не менял с тех пор, как попал сюда.
- Опиши! На нем джинсы - такие штаны из грубого голубого материала? Или костюм? Нечто с вырезом мысом спереди и под ней - белая рубашка, а на шее завязана длинная полоска материи.
- Нет, - задумчиво ответил Пандро, - совсем не то. Я слышал, он одет во все черное, сшитое из превосходной гладкой ткани. Сверху плащ, а на голове - странная черная башня. И еще - в районе сердца у него леденящее душу пятно крови.
- Что-то не совсем понятно, - медленно произнес Джон-Том.
А он был так уверен!..
- Необязательно Маркусу быть твоим соплеменником, - возразил Клотагорб. - Возможно, не так уж он и опасен. По крайней мере, интересный тип.
- Сэр, даже если он родом оттуда, откуда и вы, на вашем месте я бы не рассчитывал на его помощь. Если верить Оплоду, этот маг думает только о своих интересах, - вступил ворон.
- Наверно, потому, что он напуган. Если мы вместе попробуем вернуться домой и преуспеем, тогда он никому не будет страшен, - сказал Джон-Том.
- Сэр, все в Квасекве будут благодарны вам, если вы избавите нас от Маркуса. - Пандро замялся. - Оплод ничего такого не говорил, но ходят слухи, что у Маркуса есть план покончить с Кворумом и стать императором или королем. Для Квасеквы это было бы настоящей катастрофой. В нашей истории не было абсолютной монархии. Мне кажется, Оплод Хитроумный уверен, что сейчас - самое время остановить пришельца, пока он не начал воплощать в жизнь свои ужасные замыслы.
- Если, конечно, они существуют. Похоже, у твоего хозяина просто мания преследования.
- Все же вам следует обратить внимание на его письмо. Оплод говорил, что вы очень мудры, смелы... и неустрашимы...
Клотагорб снял очки и стал их протирать.
- Да, я припоминаю, что, будучи еще фамулусом, Оплод отличался любовью к исключительно точным определениям.
- Хотелось бы рассказать вам побольше, но я всего лишь посланник.
- Ты даже не подозреваешь, как велика твоя заслуга в этом деле.
- Так вы пошлете помощь? - с надеждой спросил Пандро.
- Конечно!
- Вы сами отправитесь?
- Помощь будет, - заверил ворона Клотагорб. - Можешь передать это Оплоду. Полагаю, он ждет ответа, и такое известие его ободрит. Что касается деталей, то о своих секретах я предпочел бы не распространяться.
- Понятно, сэр, - сказал ворон. Покончив с тягучим напитком, он отставил кубок и поклонился. Направляясь к двери, Пандро спросил: - Еще что-нибудь передать?
- Сорбл! СОРБЛ!! - завопил чародей. - А, пустяки, я сам справлюсь.
Дверь по мановению его руки распахнулась. Хотя и очень скромное, это маленькое волшебство поразило Пандро. Теперь всю дорогу он пролетит под впечатлением от визита и, конечно, расскажет о нем в Квасекве.
- Нет, больше ничего. Скажи Оплоду, если понадобится передать мне еще что-нибудь, пусть присылает тебя.
- Ну нет! Он-то, может, и захочет, но я не полечу. Хватит с меня всех этих чудес: людей из других миров, безликих демонов... Нет уж, спасибо, сэр! Я передам, что вы посылаете Квасекве подмогу. Думаю, он будет тронут. А захочет отблагодарить вас - пусть делает это собственноручно. Никогда больше...
- Ты хотел сказать просто - "никогда", - поднял голову Джон-Том, вспомнив стихотворение Эдгара По.
Ворон странно посмотрел на него, перед тем как поклониться в последний раз. Затем тяжелая деревянная дверь закрылась за ним.
- Будем надеяться на лучшее, - сказал Джон-Том после ухода ворона. - Я начинаю собирать нас в дорогу.
- Что значит "нас", мой мальчик? - мягко спросил Клотагорб.
Джон-Том даже споткнулся.
- Подождите-ка. Ведь он тут толковал, что вы так мудры, смелы и неустрашимы...
- Боже мой, так вот что, оказывается, сказал ворон. - Клотагорб принялся рассматривать потолок. - А мне-то показалось: "мудры, стары". Это более точное описание. В любом случае, я не намерен бросить все и пуститься в долгое путешествие просто ради восстановления попранных прав какого-то волшебника. Как я и говорил, ничего критического в ситуации я не вижу.
- Ничего критического?! Какой-то пришлый злодей выкидывает вашего коллегу с его законного места, собирается захватить целый город, причем неясно, какие цели у него на уме...
- Город тот не мой, и сместили не меня. Что касается "коллеги" Оплода Хитроумного, я с ним не работал и знаю о нем только понаслышке.
- Вы чертовски прохладно относитесь к нему...
- Я бы назвал это трезвой оценкой. Но помощь я пошлю. Раз ты так убежден, что Маркус Неотвратимый прибыл оттуда же, откуда и ты, то а бы на твоем месте не откладывал встречу с ним ни на час. Я лишь немного задержу тебя. - И Клотагорб взглянул на дуару, висевшую за спиной у юноши. - Ты можешь управляться со многими вещами, неплохо знаешь эти края. Твоих способностей хватит, чтобы выкрутиться из затруднительного положения. - Маг ухмыльнулся. - Если этот Маркус и в самом деле так воинствен, как считает Оплод, ты всегда можешь припугнуть его букетом.
Джон-Том кисло улыбнулся.
- Что я буду делать без вашей поддержки и доверия? - бросил он.
- Мои поддержка и доверие будут с тобой. Твой талант растет на глазах. Я лишь пытаюсь контролировать твое самомнение, чтобы ты не лопнул от уверенности в себе. Однако Оплод торопит, да и ты тоже, - продолжал старый волшебник. - Я буду вам только помехой. Думаю, ты и сам прекрасно справишься.
- А что, если он совсем не из моего мира? - призадумался Джон-Том. - Вдруг это какое-нибудь странное, демоническое существо в человеческом обличье? Если верить Пандро, получается не очень-то похоже на доброго старого обитателя Земли.
- Поступишь с ним так, как того потребуют обстоятельства, - строго сказал черепах. - Не могу же я вечно быть твоей нянькой!
- Я уже взрослый.
- Тогда и веди себя соответственно. - Клотагорб поморщился от внезапного приступа боли. - Кроме того, опять мой артрит разыгрался.
- Забавно, что ваш артрит дает о себе знать всякий раз, когда предстоит долгий путь.
- Да, интересная особенность, не правда ли? - не моргнув глазом, согласился Клотагорб.
Маг, тяжело переваливаясь, заковылял к спальне и заглянул в комнату.
- А, Сорбл, кажется, освободил мою кровать! По-моему, он что-то там кромсает. Надеюсь, он не настолько пьян, чтобы отхватить себе кусок крыла.
- Сорбл! - вскричал он. - Как твои дела, бесполезный пернатый пьянчужка?
- Я так устал, мастер, - раздался слабый голос из колючих зарослей. - Эти ветки такие... твердые. - Голос замер, затем просительно заныл: - Не могли бы вы уничтожить их каким-нибудь заклинанием?
- Может, и мог бы, но ученика я держу не для того, чтобы самому заниматься грубой работой. Подобные упражнения всегда на пользу организму, в особенности если этот организм перенасыщен молекулами этилового спирта.
- Чем, мастер?
- Есть такие жидкие магические символы.
- Да я... никогда, мастер, я...
Клотагорб захлопнул дверь в спальню, заросшую розовыми кустами, чтобы не слышать излишне выразительных уверений Сорбла в его невиновности, и повернулся к Джон-Тому.
- Оплод склонен к преувеличениям, мой мальчик. Все саламандры вообще предрасположены к паранойе. Но я уверен, дорога в Квасекву тебе понравится. Путешествие будет долгим, но приятным. Говорят, это чрезвычайно красивый город, выстроенный на архипелаге посреди озера Печальных жемчужин. Будь я лет на сто помоложе, я, пожалуй, не колеблясь отправился бы с тобой.
Джон-Том кивнул.
- Звучит заманчиво. Напоминает нашу недавнюю увеселительную прогулку в далекий Снаркен, не так ли?
Клотагорб перевел взгляд куда-то вдаль.
- В любом путешествии могут случиться неудачи, которых не предугадаешь. - Он смущенно прокашлялся. - На этот раз тебе не придется пересекать бескрайние океаны или мрачные торфяники. Только мелкие тропические озера и лагуны - как те, на которых расположена Квасеква. Местность с умеренным климатом, край спокойной красоты. Настоящий рай по сравнению с холодным Колоколесьем. Частенько подумывал я о том, чтобы перебраться в те чудные места, когда отойду от дел.
- Вы никогда не уйдете в отставку, потому что слишком заботитесь о своей репутации.
- Нет, мой мальчик, это серьезно. Может, когда мне будет лет триста, я решусь.
- Надеюсь, когда вам стукнет триста, меня здесь уже не будет.
- Да, твое неутолимое желание вернуться домой... Возможно, Маркус тебе поможет.
- Вы все время пытаетесь внушить мне, что без вас в дороге мне будет лучше. Но на этот раз вы правы. Я пошел бы куда угодно, на любых условиях, будь у меня хоть какой-то шанс оказаться поближе к дому.
- А как же Оплод?
- Возможно, он действительно преувеличивает, как вы говорите. Если Маркус - мой земляк, то мы встретимся, побеседуем и вместе что-нибудь придумаем.
- А если все наоборот?
Джон-Том глубоко вздохнул.
- В таком случае воспользуюсь дуарой. Если дело дойдет до поединка в волшебстве, думаю, как-нибудь справлюсь.
"Главное - самому не наделать ошибок", - добавил он про себя.
- Отлично, мальчик мой! Так держать! Если ты удержишься на этой позиции, я убежден, изменения в Квасекве произойдут очень скоро.
Юноша все еще колебался.
- Есть тут одна сложность. Я не могу идти так далеко в полном одиночестве. У вас нет возможности, да и необходимости сопровождать меня. Однако без спутника я все же не рискну пускаться в путь. Ворон мне не компания. Такое занятие не для него: любому надоест висеть в воздухе и ждать, пока тот, кто плетется по земле, тебя догонит. А как тут у вас насчет общественного транспорта?
- Мысль хороша, но здесь нет ничего такого, друг мой. Никаких сношений между Колоколесьем и Квасеквой нет. Все торговые пути между Тимовым Хохотом, Линчбени и другими городами проходят через Глиттергейст или Поластринду.
- Тогда я хотел бы взять с собой своего старого приятеля.
Клотагорб грустно покачал головой.
- Не самый лучший для тебя выбор.
- Мне просто нравится, когда Мадж рядом. У него хорошо подвешен язык, он знает местные обычаи и все ходы-выходы, неплохо владеет оружием и вполне заслуживает доверия, по крайней мере когда я присматриваю за ним целый день и не позволяю запустить лапу в мешок с деньгами.
Клотагорб пожал плечами под панцирем.
- Твоя голова - тебе и выбирать.
Джон-Том нахмурился.
- Единственная проблема в том, что я понятия не имею, как его найти. В последний раз я был вынужден прочесать все места вплоть до Тимова Хохота. Поскольку Квасеква совсем в другом направлении, я потеряю кучу времени на поиски, обшаривая Колоколесье, - закончил он с надеждой в голосе.
- Пожалуй. Но не смотри так невинно и не подлизывайся. Это не производит на меня ни малейшего впечатления. Впрочем, если ты настаиваешь на его участии...
- Я бы не настаивал, - быстро сказал Джон-Том, - но так мне будет легче поверить в успех затеи в целом.
- Очень, очень хорошо. Посмотрим, что я могу сделать. Попытаюсь найти его и объяснить, что от него требуется. А что касается тебя, то пора собираться в дорогу. Тщательно уложи рюкзак и позаботься о запасных струнах для дуары. Постарайся хорошенько выспаться. А в отношении твоего "друга" - я предпочел бы вернуться к этому разговору завтра утром.
- Сколько же времени все это займет - найти его и доставить сюда?
- Нам нужно только сидеть и ждать, мой мальчик, сидеть и ждать.
На следующее утро Джон-Том поднялся, радуясь перспективе встречи с соотечественником, который, возможно, поможет ему вернуться домой... Не то чтобы ему было плохо с Клотагорбом - нет! Напротив, старый волшебник изо всех сил старался, чтобы человек, случайно попавший сюда из другого мира, не чувствовал себя чужим и одиноким. Да и самому Джон-Тому жизнь здесь не казалась скучной. Совсем наоборот! Но недавний студент всей душой стремился к спокойной, ничем не примечательной жизни обремененного заботами начинающего юриста где-нибудь в Вествуде, штат Калифорния.
Он умылся в деревянной раковине, которая вырастала прямо из стены дома-дерева. Не в первый раз Джон-Том задумался над тем, какое хитроумное заклинание обеспечило выполнение таких сложных плотницких работ внутри расширенного ствола обыкновенного дуба. Он аккуратно оделся и проверил содержимое своего мешка. Там лежали сушеные фрукты, орехи, вяленое мясо, набор лечебных травок и мазей, маленькая жестяная коробочка с пилюлями и бинтами, которые были при нем, когда он неожиданно очутился в этом мире, смена белья и кое-что из туалетных принадлежностей. Мешок был явно тяжелее, чем во время путешествия в Кранкуларн. В тот раз Клотагорб предупредил, что на пути ему встретятся города и деревушки, где можно найти кров, еду и все необходимое. А территория между Колоколесьем и Квасеквой хотя и приятна по климату, но куда менее заселена. Это означало жизнь в походных условиях, что, в общем-то устраивало Джон-Тома. Если Клотагорб верно описал земли к югу от Вертихвостки, то впереди его ждало приятное путешествие.
Теперь сперва завтрак, а затем он спросит мага, удалось ли ему найти Маджа. Наверно, придется выйти навстречу будущему попутчику. Короткий, дружеский обмен новостями - и они двинутся в путь, бодро, но не спеша, на юг, наслаждаясь ясными днями и предаваясь воспоминаниям о том, как жуткий крик раздался где-то неподалеку и прервал размышления. Толстые стены дома-дерева сотрясались. За этим воплем последовали второй и третий, причем один был ужаснее другого. У Джон-Тома волосы встали дыбом. Первой мыслью было, что Маркус Неотвратимый оправдал наихудшие предположения Оплода. Выследив ворона Пандро, он послал своих безликих демонов, чтобы покончить со всеми возможными союзниками бывшего советника. Джон-Том схватил посох из таранного дерева, пулей вылетел в соседнюю комнату и бросился вниз. По дороге он нажал на потайной рычажок, и из посоха высунулось шестидюймовое отточенное лезвие. О, только бы успеть прежде, чем злодеи проникнут в Древо и схватят старого волшебника! Вопли тем временем продолжались, но интенсивность их начала убывать. Похоже, они доносились откуда-то со стороны кухни. Джон-Том свернул в узкий коридор, налетев на стенку, вприпрыжку добрался до столовой и затормозил у входа.
В массивном кресле возле стола, росшего прямо из пола, восседал Клотагорб. Из горшка, над которым струился пар, он огромной ложкой черпал похлебку из протертой рыбы и водорослей. Высокий стакан, наполненный мутной водой из поросшего тиной пруда стоял по левую руку от него. Плита, около которой Сорбл прилежно трудился над двумя кипящими котелками и одновременно пек хлеб, испускала жар. Юноша увидел, как филин слетел с насеста, приделанного над плитой, вытащил из духовки двух жареных мышек, засунул их между ломтями свежего хлеба и принялся за собственный завтрак. Хлеб пах просто изумительно.
Но Джон-Том не думал о еде. Его взгляд был прикован к странному сооружению, которое появилось в центре комнаты. Там стояла клетка не особо изящной конструкции. Футов шести в высоту и трех-четырех в ширину, она, казалось, парила над кафелем пола. Клетка была шестиугольной. Верх с низом соединяли не прутья, а тончайшие нити, которые не дрожали под воздействием жара, но не двигались даже тогда, когда брызжущее слюной и орущее существо, заключенное внутри, неистово билось о них всем телом. Его немедленно отбрасывало обратно, будто нити были сделаны из прочнейшей стали. Так как существо было связано по рукам и ногам, то ему приходилось колотиться головой и плечами, впрочем, довольно безуспешно. Находившийся в клетке субъект напоминал не то цилиндр, не то мумию, спеленутую толстой веревкой с головы до пят.
- Доброе утро! - доброжелательно сказал Клотагорб как ни в чем не бывало. - Позавтракаешь с нами?
- Минуточку. - Джон-Том отложил посох. Он медленно обошел парящую в воздухе клетку, ни на секунду не отрывая от нее взора, пальцем проверил толщину прутьев. Несмотря на все усилия, ни одна нить не поддалась. Руку пришлось отдернуть, так как связанное существо попыталось укусить его за палец. Острые зубы поцарапали кожу, и молодой человек слизнул кровь с ранки.
- Прости, Мадж, но я не имею к этому никакого отношения.
- Ах, он не имеет отношения, чужестранское отродье, Дылда, ублюдочный слизняк, трепло! Конечно, не имеешь, чтоб вам сдохнуть обоим, тебе и этой твгрдопанцирной глыбе, которая называет себя волшебником.
Клотагорб, проигнорировав тираду, продолжил трапезу.
- Не пори чепухи, приятель! Вы вдвоем всегда играли против меня. И не смей отрицать, всегда так было!
Джон-Том, продолжая посасывать чуть было не ампутированный старым другом палец, миролюбиво сказал:
- Он только собирался найти тебя и передать мою просьбу.
Юноша повернулся к магу:
- Ты ведь только хотел известить его!
Клотагорб замер, не донеся ложку до рта.
- Ты прав, я так и сделал. Он был довольно далеко, в городке рядом с Ягнячьей фермой в Гиигсе.

Предыдущая страница 5 Следующая страница


Момент волшебства 6

- Вовсе даже не далеко! - завопил Мадж. Он попытался усесться, но веревочная обертка мешала, поэтому пришлось ему устроиться, оперевшись спиной о прутья. - Пожалуй, скроешься от вас, грязные ублюдки! Но это меня не остановит. Никогда! Я еще уйду от вас! - Он обвиняюще посмотрел на Джон-Тома. - За что ж ты меня так подставил, парень? Я-то думал, что после того маленького вояжа по морю, когда я подсобил тебе, мы даже скорешились...
Джон-Том поймал себя на том, что не может смотреть выдру в глаза.
- Да, мы были... во всяком случае, в том путешествии. Но с тех пор тут еще кое-что произошло... - Он попытался улыбнуться. - Ты знаешь, как высоко я ценю твое участие и твою помощь.
- А, так ты позвал старого проныру Маджа, чтобы он берег твою шкуру, верно? А может, тебя еще перед сном баюкать?
Юноша ничего не ответил, и выдр переключился на кухонный стол:
- Развяжи меня немедленно, мерзостная куча протухшего рептильего мяса, а не то, стоит мне выбраться, я затолкаю тебя в собственный панцирь и забью все дыры, слово даю!
- Ну, ну. - Клотагорб аккуратно промокнул рот полотняной салфеткой. - Потрудитесь не забывать, с кем разговариваете.
- Да я знаю прекрасно, с кем! Всем известный господин надоеда. Плевать я хотел, понятно? И буду говорить все что вздумается, хоть в змею меня преврати, хоть в червяка, хоть в поганого человечишку. Мне все равно. На этот раз вы оба переборщили. И никуда я не собираюсь, особенно вот с этим. - Он посмотрел на Джон-Тома. - Ни за океаны, ни в драку, ни на рынок за каштанами. Никуда, никогда, ни за что!
Джон-Том оставил в покое свой недокушенный палец.
- Ты когда-нибудь слышал о Квасекве?
- Ква-чего?
- Квасеква. Она находится далеко на юге от Колоколесья. Уникальный край, прекрасный тропический город, выстроенный на громадном озере. Для выдр место поистине райское.
- Населен очаровательными дружелюбными существами, - добавил Клотагорб, не отрываясь от десерта. - Они-то знают, как принять чужеземца, чтобы он чувствовал себя как дома. А леди, говорят, в особенности.
Мадж, казалось, дрогнул, но ненадолго, и завел снова:
- Нечего меня умасливать и уговаривать. Ни за что! Знаю я вашу манеру. - Он кивнул в сторону юноши. - Этот вот дьявол-подлиза... Да оба хороши, вам бы лед продавать полярным медведям! Со мной эти штучки не пройдут. Делайте что хотите!
Джон-Том подошел к клетке, озарив сумрачную кухню своей самой дружелюбной улыбкой. Держась на безопасном расстоянии от лучшего друга, он сказал:
- Ну, давай, Мадж, еще раз. Помоги, будь другом.
Выдр не отвечал, уставившись в дальний угол.
- Я вижу, как ты огорчен, и могу понять почему. Я, честно, тебе сочувствую и не виноват, что ты попал сюда таким образом. Я собирался разыскать тебя по дороге, но Клотагорб решил, что нужно беречь время, и перенес тебя сюда вот так, не посвящая меня в свои планы.
- Время! Я тебе скажу, что такое время, кореш. А ты знаешь, где я был, когда его волшебная милость выдрал меня из реальности и забросил черт знает куда? Ты хоть представляешь, что означают пять минут в Хаосе?
- Есть, конечно, более щадящие способы перемещения тел, но они занимают слишком много времени, - пробормотал Клотагорб.
- Опять времени! - На морде Маджа появилось тоскливое выражение. - Так я вам расскажу. Был я, стало быть, у Шорвана, во дворце Азартных игр, что в Нижнем Зубодране. Неплохое местечко для такого азартного парня, как я. Приходит мне двенадцать в масть. Двенадцать! - Он с трудом сдержал рыдания. - А куш какой, какой куш, друзья! На три, на четыре года полнейшего комфорта хватило бы! Собираюсь играть и, представьте, знаю, у кого что на руках. Да, один парень мог меня обыграть, но ему пришлось бы блефовать, потому как не было у него на руках такой карты, как у меня. Хитроват, но трусоват. Видел я, как тряслись его паршивые усики. Ну, думаю, сейчас я его, и... Сгребаю все мои фишки, звенящую груду, трофей, добытый тяжким трудом и усилием, и что, вы думаете, со мной тут приключилось? А, что?
Джон-Том ничего не ответил.
- Меня заносит в Неведомый Хаос, а это не райский садик, точно вам говорю. И вот, пожалуйста - замотан, как подарочек на день рождения, в этой чертовой клетке, и вот тот пучок замызганных, изъеденных молью перьев сообщает мне, что я нужен тебе, приятель, для очередной самоубийственной экскурсии.
Джон-Том посмотрел на Клотагорба, но тот не выглядел особенно расстроенным.
- Ты сам говорил, мой мальчик, что хочешь, чтобы этот тип сопровождал тебя. Я уже выражал легкое неодобрение...
- Но мне хотелось добровольной помощи.
- Не будем терять время, это все - семантика.
- Не желаешь терять драгоценное время? Так почему бы тебе не отправить нас в Квасекву тем же способом?
- Не так это просто, мой друг. Перенести и отправить - разные вещи. Заклинания гораздо сложнее, чем ты можешь себе представить. Перенесение и то требует больших усилий, а я, должен признаться, не специалист по отправлению. Будь я всемогущим, я бы переместил сюда этого Маркуса, что сразу упростило бы ситуацию, ты не находишь? К сожалению, не могу. И этот вызов мне удался только благодаря прочной твоей ассоциации с объектом и...
- Кого это ты кличешь объектом, куриные твои мозги? - оживился Мадж, но тут новая мысль захватила его: - А Маркус, о котором вы говорите, это кто такой?
- Именно с ним я и должен встретиться в прекрасной Квасекве, - объяснил Джон-Том.
- Да разве может твоя Квасеква сравниться с игорным залом, где барыш тока лежит и ждет, чтоб его захапали? Двенадцать в масть! Полжизни! - Выдр опять посмотрел на Клотагорба. - Вы бы хоть потрудились, ваше волшебничество, доставить меня сюда первым классом, а не экономическим.
- Я вообще-то не сторонник лишних расходов.
- Да уж, босс, для себя-то вы, наверно, всякий раз заказываете места получше, когда путешествуете. Освободите меня в конце концов от этих проклятых веревок!
- Пожалуй, мне удастся сделать что-нибудь, как только ты совсем успокоишься и будешь вести себя несколько цивилизованнее. Эти вопли и ругательства, ох...
Маг что-то промямлил про себя, но ничего не изменилось.
- Ну и что? - спросил Мадж.
- Еще не все. Теперь чихай.
- Я, да? Вот так - и все? Думаешь, чихнуть так же просто, как языком трепать? Ну, ладно. - Мадж глубоко вдохнул, пощекотал усиком нос и нарочно громко чихнул в сторону Джон-Тома.
Веревки упали к его ногам и превратились в пыль. Выдр стоял, потирая затекшие лапы.
Все тот же старина Мадж, подумал Джон-Том, утираясь и внимательно рассматривая старого друга. На выдре был новый, серый с серебряной нитью пиджачок и бриджи в тон ему. Новые ботинки были ярко-синего цвета. За спиной висели давно знакомые Джон-Тому лук и колчан со стрелами. На голове красовалась все та же приплюснутая зеленая фетровая тиролька, но перышко в ней торчало новое.
- Так, пожалуй, будет получше, босс. А как насчет этой клетки, черт бы ее побрал?
- Какой клетки? - спросил, улыбаясь, Клотагорб. - Насколько я вижу, тебе преграждают путь всего несколько тонких ниточек.
- Гм, несколько. Какие же они тонкие? Думаешь, я не пробовал? - Выдр опять ударил по стенке, и ниточки действительно порвались. Маджу даже пришлось резко отпрыгнуть в сторону, так как падающая деревянная крыша едва не свалилась ему на голову. Теперь он стоял на полу кухни, с удивлением разглядывая то, что секунду назад было местом его заточения, а сейчас превратилось в пару досок, соединенных тонкими нитями.
- Хуже волшебника, черт его дери, может быть только волшебник, разыгрывающий дурацкие шутки, - пробурчал Мадж.
- Я никого не разыгрываю, - с достоинством ответил Клотагорб. - Все эти глупые забавы для развлечения темного плебса не соответствуют моему высокому положению.
Он кашлянул.
- Но я признаю наличие у себя некоторого чувства юмора. В мои годы и тебе иногда будет приятно позабавиться самым безобидным образом. Что касается твоих загубленных двенадцати, я, конечно, приношу извинения. Уверен, что Оплод Хитроумный, к которому вы направляетесь, приложит все усилия, чтобы с лихвой возместить понесенный тобой ущерб.
- Ага, вы всегда обещаете, шеф...
- Во всяком случае, тебя ждет восхитительная экзотическая Квасеква, чей климат и прочие чудесные свойства достойны поэм.
- Да ладно, босс. Это я уже слышал. - Выдр засопел. - Двенадцать в масть!
Он взглянул на Джон-Тома.
- А знаешь ты, сколько игрок ждет такого момента?
- Представления не имею. И вообще мне кажется, что, самое большее, у тебя могло быть на руках пять в масть.
Мадж задумался.
- По-моему, мы тут с тобой о разных вещах говорим, кореш. Ты и не поймешь никогда. - Он продолжил, обращаясь к Клотагорбу: - Ну ладно, этот тип живет черт знает где, и неизвестно, заплатит он мне или нет за потерянное время и прочую суету. Но как же, черт побери, быть с денежками, что добыты тяжким трудом и на карту поставлены, а теперь лежат на зеленом сукне? Кто возьмет на себя ответственность за все это?
- Твои карточные долги не имеют ко мне ни малейшего отношения, - медленно произнес Клотагорб. - Но я согласен с тем, что ты не должен незаслуженно страдать.
- Вот то-то же. - Мадж явно был удивлен и даже смягчился от такого поворота. - Знаете, босс, если б вы не промурыжили меня, как старую калошу, я б, может, с охотой согласился на это предприятие, которое вы мне предлагаете, вместе с этим недостриженным. Что до Квасеквы - я там не бывал, что правда, то правда. А что от нас требуется?
- Проверить нового советника, вновь избранного главного мага, который называет себя Маркусом Неотвратимым, - объяснил Джон-Том.
- Сильно сказано. - Глазки Маджа сощурились, и взгляд заметался от юноши к волшебнику. - И это все? Вы ничего не утаили от старины Маджа, надеюсь?
Это задело Клотагорба.
- Конечно, нет, - ответил он с обидой.
- Разве бы я мог, Мадж? - начал Джон-Том.
- Что-то мне все это не нравится. Очень уж вы скорешились. Мне как-то спокойнее, когда вы ссоритесь. - Выдр обратился к Клотагорбу: - А что за местность лежит между здешними лесами и Квасеквой?
- О, исключительно приятный, нетронутый, малонаселенный тропический край. Я бы сам отправился и насладился бы путешествием, если бы не мой артрит.
- Есть еще кое-что. - Джон-Том положил руку на плечо Маджа. Выдр отстранился, но кусаться все же не стал. - Маркус, говорят, из каких-то далеких миров. Если вдруг окажется, что мы с ним соотечественники и найдем общий язык, то, может, появится шанс вернуться домой - как для меня, так и для него.
- Ясно. Лично для меня весь смысл этого вояжа в том, чтобы проводить тебя в последний раз, хотя не знаю, смогу ли я вынести двух иноземных зануд одновременно. Против тебя я, разумеется, ничего не имею, но, может, когда ты, наконец, отчалишь к себе, я смогу вернуться к нормальной жизни.
- К нормальной, значит, жизни, - сухо заметил Клотагорб, - которая состоит из мелкого воровства, драк, донжуанства и беспробудного пьянства.
- Да, вот именно, - согласился выдр, совершенно не заметив сарказма.
Клотагорб с грустью посмотрел на Маджа.
- Боюсь, ты безнадежен, водяная крыса. - Он внезапно задумался и продолжил: - А мне рассказывали, что в игре артиум не бывает больше одиннадцати в масть...
- Я полагал, что артиум - это такая пряность, - вступил Том.
- Это пикантнейшая и азартнейшая игра, мой мальчик. И пряности в ней тоже используются, как кости или карты. - Маг проницательно посмотрел на Маджа. - Лапы у вас, часом, не в кардамоне ли?
- Ух ты, потрясно. - Мадж воздел лапы к небесам, как бы прося их о защите. - Занесли меня черт знает куда от самого большого в моей недолгой жизни выигрыша и еще обвиняют в мошенничестве, и кто?! Тот, кого там даже не было!
- Кардамонил карты? - настаивал Клотагорб. Отчаянно тряся головой, Мадж повернулся к Джон-Тому и схватил его за руку в поисках сочувствия.
- Так что, парень, раз наш курс уже определен, пора отправляться. Чем быстрее выйдем, тем быстрее сумеем вернуться домой, правда?
- Но можно подождать и до завтра, раз я сэкономил столько времени и Клотагорб доставил тебя прямо сюда. Завтра утром - в дорогу.
Джон-Том был поражен неожиданным энтузиазмом со стороны компаньона.
- Тогда пойдем поболтаем, тем паче что тебе наверняка есть что рассказать мне, да и у меня столько всего было...
И выдр потащил Тома к выходу.
- Двенадцать в масть. - Клотагорб потер подбородок и внимательно посмотрел вслед стремительно уходящему выдру. Мадж поспешил удостовериться, что дверь за ними плотно закрылась.

Глава V

На следующее утро, когда они наконец вышли в дорогу, шел проливной дождь. Настроение у Маджа совершенно изменилось: выдр просто выпихивал Джон-Тома за дверь.
- Ну зачем тревожить старикана? - настойчиво повторял он. - Пускай бедняга отдыхает.
- Расскажи мне об этой игре, Мадж. Я кое что слышал, но не представляю, как на деле...
- Ну вот, теперь ты, приятель! Как-нибудь потом, по дороге. Ты ведь не хочешь, чтобы о старине Мадже сложилось извращенное представление? Кроме того, у меня есть для рассказа тема поинтереснее. Я не говорил вчера о лисичке с Десятинного Плетня, которая?..
Дождь потоками скатывался с переливчатого плаща из кожи ящерицы, который Джон-Том держал над головой. Выдр же игнорировал ливень и только убрал шляпу в мешок, чтобы та не промокла, потому что выдры одинаково комфортно чувствуют себя и когда мокры с головы до пят, и когда сухи.
Тяжелые водяные капли заставляли звенеть колокольные листья, давшие название всей местности, но большинство деревьев стояло безмолвно. Неподалеку на ветке застыла тендария. Крапчатая голубая летающая амфибия сидела, задрав голову так, чтобы в распахнутую пасть попадала и накапливалась в прикрепленном к нижней челюсти мешочке дождевая вода. Каждую новую порцию влаги тендария несла к глиняному гнезду, спрятанному в дупле, и выливала там в крохотный бассейн. Придет время, и она отложит в гнезде яйца. Бассейн очень пригодится юным амфибиям, чтобы они росли там, пока не станут достаточно взрослыми для жизни в воздушной среде.
- В самом деле, Мадж, тебе не кажется, что пора менять образ жизни?
- А что в нем неправильного, в моем образе жизни?
- Главное, что ты не можешь считать его продуктивным. Ты же умница, Мадж, но почему-то жизнь ведешь совершенно бессмысленную.
- Приятель, это же свобода. Вот настоящий вызов обществу: балансировать на грани между разрешенным и не очень, а остальные пусть голову ломают, на какой ты стороне. - Выдр залихватски подмигнул. - Конечно, весь фокус в том, чтобы стоять двумя ногами с двух сторон и успеть в нужный момент совершить пируэт, дабы не засекли ни здесь, ни там. Скучать не приходится!
- Наверно, это увлекательно, но твое будущее так неопределенно. Держу пари, у тебя ничего не отложено на черный день.
- На черный день? Черт возьми, парень, знаю я, как некоторые беспокоятся о черном дне, всю жизнь проводят в ожидании и предвкушении, когда же он наступит. Смерть - как будто цель их жизни. Похоже, их и жизнь-то не очень интересует. Вешались бы сразу, и дело с концом, никаких хлопот!
- Ну и продолжай в том же духе. Только кто пожалеет, когда тебя не станет? Никто слезы не уронит, цветка не положит. Или, думаешь, воровская братия позаботится о тебе?
Мадж пожал плечами.
- Я как-то и не беспокоюсь. Но я знаю одного, кто, может, и всплакнет.
- Да? И кого?
- Тебя, кореш!
Выдр рассмеялся так заразительно, что Джон-Тому пришлось отвернуться, чтобы скрыть улыбку.
- Может, и так, но я думаю, что тебе нужно все-таки подумать о цели.
- Зачем вообще планировать? Это ж убивает всякий интерес к жизни. Я принимаю все ее удары, как бы тяжелы они ни были.
Приятели шли, разговаривая о смысле жизни и цели существования. В качестве примеров Мадж приводил случаи из своей биографии, иногда странные, часто сомнительного свойства, но скучные - никогда. Джон-Том выдавал в ответ изречения самых разных авторов, которые приходили ему на ум, - от Б.Ф. Скиннера до Вуди Аллена. Но все его аргументы не производили ни малейшего впечатления на свободолюбивого выдра.
Впереди показалась гранитная глыба, которая еще хранила отпечатавшиеся на камне следы М'немаксы. Вскоре они миновали знакомые леса и увидели высокие берега Вертихвостки. Ближе к западу ее воды шумно бурлили, несясь к Глиттергейсту, в то время как на востоке высились вершины Зубов Зарита, откуда брали свое начало притоки этой реки. Путь на юг был прегражден стремительным течением ее вод.
- Как нам перебраться на тот берег?
- Ну, я-то переплыву за пару минут. Мне это доставит гораздо больше удовольствия, чем весь предыдущий переход.
Мадж огляделся, изучая побережье.
- Найти бы подходящее сухонькое бревно, и я подтолкнул бы тебя на ту сторону. Видишь, как я забочусь о тебе, что бы там ни говорили некоторые.
Они поискали на берегу и действительно нашли подходящее бревно. Вытянув длинные ноги, Джон-Том уселся на него и, вцепившись в узел с вещами Маджа, изо всех сил старался удержаться, пока выдр спускал бревно на воду. К счастью, чувство равновесия у выдра было развито превосходно. Каждый раз, когда Джон-Том едва не плюхался в реку, Маджу удавалось предотвратить падение, и юноша вышел на берег, даже не замочив сапог.
Выбравшись на песчаную отмель и отряхнувшись, они еще полежали на солнышке, пока мех выдра окончательно не высох. Потом Мадж оделся, и они продолжили путь по удобной тропе, чтобы вскоре очутиться на Нижних Холмах Дуггакурры. Долина, загроможденная круглыми валунами, поверхность которых была сглажена дождями и ветром, представляла собой величественное зрелище. В расщелинах между глыбами разросся густой кустарник. Хвойные деревья, из которых в основном состояло Колоколесье, остались позади, но никаких следов роскошных тропических джунглей вокруг озер пока видно не было.
На следующее утро привал закончился чуть раньше обычного. Джон-Том потушил тлеющие угольки костра и разбросал пепел. Важно было экономить время. По мере их углубления в долину валунов становилось все труднее находить тропу, и потому Джон-Тома даже не удивил обескураженный вид Маджа, вернувшегося из разведки.
Или это было нечто большее, чем просто растерянность? Юноша поднялся, стряхнув золу с колен.
- Что случилось? Что там с тропой?
- Ничего, шеф. С тропой-то все в порядке, да лучше б тебе самому пойти глянуть.
- Глянуть на что?
- По-моему, там впереди земля горит, - ответил Мадж. Джон-Том подавил раздражение, увидев, что выдр не шутит. Он поспешно взвалил на спину рюкзак и побежал за Маджем. Охваченные тревогой, они не произнесли по дороге ни слова. Очутившись на возвышении между валунами, Джон-Том увидел поднимающееся откуда-то слева белое облако. Им пришлось пройти еще с милю, прежде чем он понял, что это не дым. Теперь и Мадж сообразил, что ошибся.
- Извини, друг, но я бросился обратно, не дойдя до этого места. Это не дым, а, похоже, пар.
- Именно, - согласился Том. - Но откуда?
Они увидели источник пара, когда поднялись на следующую горку. Впереди открывалась великолепная панорама. Внизу, несмотря на холодное утро, кипело и бурлило множество горячих озер всех возможных цветов и размеров. К ним ступенчатыми известняковыми террасами спускались скалы, каждая из которых выглядела, как вход в восточный дворец. Сверху, оживляя и без того дивную картину, из горячих ключей, над которыми поднималась белая пелена, каскадами била вода. В изумрудных бассейнах, окруженных желтовато-коричневой растительностью, виднелись голубые, желтые и зеленые водоросли.
- Просто как в Йеллоустоне, - пробормотал Джон-Том. - Увидеть такое - это здорово!
- А я-то, идиот, - ворчал Мадж. - Думал, пожар.
- Не расстраивайся. Издалека в самом деле похоже. - Джон-Том опустил мешок на землю и снял рубашку.
Выдр с удивлением воззрился на него.
- Куда это ты собрался?
- Я не принимал ванну с тех пор, как мы покинули Колоколесье.
- Хм, горячая ванна - это чтой-то новенькое.
- Ну, найди себе похолоднее и присоединяйся, - сказал молодой человек, стягивая с себя остальную одежду. - Обожаю горячую воду. Ты не забывай, пожалуйста, что у меня нет такого слоя жира и меха, как у тебя.
- Какого еще жира? - набросился на него Мадж. - Вовсе я не жирный.
- Это подкожный слой, который защищает тебя от холода, когда ты находишься под водой.
- Звучит просто омерзительно. - Выдр оттянул кожу на лапе, рассматривая ее так, будто в первый раз видел.
Но, черт побери, не сидеть же ему и смотреть, пока Джон-Том плещется? Однако вода в бассейне, который выбрал для себя его приятель, была слишком горяча на вкус Маджа. Зато в том, что был рядом, - в самый раз, только песок на дне уж очень горяч. Выдр быстренько разделся, плюхнулся в воду и поплыл.
- Горячая ванна! У этих людишек какие-то чудные понятия обо всем.
Джон-Том не отвечал - ему было так приятно лежать в теплой воде под бульканье и шум срывающихся со скал потоков. В этой спокойной долине не было ни одного гейзера.
- Там, откуда я прибыл, есть племя маори, которое живет в местности, похожей на эту. Она называется Роторуа. Горячий пар поднимается там круглый год, - лениво рассказывал юноша Маджу.
Выдр отфыркивался, плавая в своем бассейне.
- Нет, это не для меня. Вот ледяная горная речка, чтобы искупаться, - самый как раз. Но кожные складки эта водичка, конечно, прочищает.
Тут он нырнул, выгнувшись изящной дугой. А пока Мадж был под водой, прямо над ним раздался какой-то всплеск.
Джон-Том стоял на горячем донном песке и пытался рассмотреть, что же такое шлепнулось за спиной у выдра, как снова что-то просвистело в воздухе и, угодив в каменную глыбу, разлетелось на кусочки. Некоторые из них упали в воду и всплыли на поверхность. Он подобрал один обломок и сразу все понял.
Мадж вынырнул и увидел приятеля, забившегося в узкую щель под нависающей скалой. Он подгреб поближе.
- Что стряслось, кореш?
- А ты не видел?
- Чего не видел? - Мадж нахмурился, кувыркнувшись в теплой водичке.
- Посмотри, что пролетело над тобой, когда ты нырял.
- Надо мной?..
Тут возле правого плеча выдра что-то просвистело, и он юркнул под воду, выпучив глаза от страха.
- Дьявол, кто-то хочет подстрелить нас.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

Он нагнулся как раз вовремя, так как вторая стрела врезалась в воду прямо за его спиной.
Выдр вылетел из озерка как снаряд, выпущенный из глубинной пушки. Одним махом он преодолел каменный барьер, разделяющий водоемы, и быстро поплыл к Джон-Тому.
Их оружие и одежда лежали как раз на противоположной стороне, на открытом месте.
- Надо б туда сбегать. - Мадж сплюнул. - Не можем же мы торчать здесь и ждать, когда нас накроют.
Он глубоко вдохнул и опять скрылся под водой, но Том схватил его за загривок и выдернул обратно.
- Обожди минуточку, посмотри!
С полдюжины стрел рассекли пространство высоко над их головами. Из-за дальних скал раздался какой-то писк. Снова засвистели стрелы, но ни одна не попала в купальщиков.
- Кажется, метят не в нас.
Мадж подплыл к самому краю скалы, за которой они прятались, и проследил за полетом стрел.
Довольно скоро с другой стороны раздались крики и выстрелы. Несколько дротиков описали над их головами дугу, повторяя траекторию стрел, так напугавших путников. Выстрелы слышались все отчетливее, и вскоре появились обе воюющие стороны.
Противники заполонили единственную на всем протяжении долины теплых источников природную насыпь. Сквозь испарения были видны летящие градом стрелы, дротики и камни. Мадж и Джон-Том затаились, стараясь не обнаруживать себя, насколько это было возможно.
В массе дерущихся можно было различить сусликов и кротов, но основную часть воинов с обеих сторон составляли луговые собачки высотой футов в пять. Ловко и умело действуя клинками, они рубили и кололи налево и направо. Их пронзительный визг заглушал шипение и грохот водяных каскадов. Они сражались с таким ожесточением, что Джон-Тому эти, в общем-то, симпатичные зверюшки показались просто страшными. В резне, свидетелями которой оказались приятели, не было ничего комичного. Тела падали в исходящую паром воду, то и дело сыпались удары мечей, и кристальной чистоте источников вскоре пришел конец. Вода потемнела от крови.
Все это продолжалось добрых полчаса, пока те, что слева, не начали отступление. Их противники удвоили усилия и мгновенно захватили насыпь. Затем они рассыпались по холму, добивая ослабевших и раненых. Они делали это так кровожадно, что у Джон-Тома мороз пошел по коже, несмотря на теплую воду. Вдруг что-то укололо его в плечо, и за спиной раздался голос:
- Эй, вы! Марш из воды!
Джон-Том обернулся. Два победителя стояли и рассматривали его. У одного из них, державшего копье, на голове был шлем, сделанный, похоже, из черепа жертвы и украшенный разноцветными бусинами, перьями и разными финтифлюшками. Элегантное варварство, подумал Джон-Том, что было довольно точным определением.
- А, привет, шеф, - радостно выкрикнул Мадж. Он невинно сложил лапки на животе. - Мы тут купались маленько. Знаете, даже не заметили, что у вас заварушка случилась...
Тот, что с черепом, развернул свое копье, и наконечник его застыл в нескольких миллиметрах от носа Маджа.
- Да, да, выходим, выходим. - Выдр выбрался на берег. Джон-Том последовал за ним.
Испуганные неожиданно большим ростом Джон-Тома, захватчики слегка отступили и даже позволили пленным забрать свою одежду. Взгляды всех были прикованы к странной паре, прошествовавшей перед ними. Путников сопровождало писклявое обсуждение:
- Где вы их нашли?
- Там, в одном пруду.
- Как вы считаете, что они там делали?
- Ясное дело, шпионили.
- Неплохое местечко, если, конечно, у них действительно были такие намерения...
- Каков человечище, а?
- Не такой уж силач, по-моему.
Обмен мнениями продолжался, пока к ним не подошел отряд луговых собачек посолиднее, облаченных в настоящие доспехи. Их возглавлял седой старейшина ростом чуть побольше Маджа. Его латунный шлем имел прорези для ушей и дуги для защиты скул.
- Я - генерал Покнет, - произнес он командирским голосом, не терпящим возражений, и продолжил с любопытством: - А вы, я вижу, нездешние...
Джон-Том не стал с ним спорить.
- Мы - путешественники и попали сюда по пути на юг.
- На юг? - Генерал помрачнел. - Там, за холмами, на юге ничего нет.
- В той стороне находится город-государство Квасеква, - с готовностью ответил Джон-Том.
- Никогда не слышал о таком, - сказал Покнет, качая головой. Усы его задрожали.
- Тем не менее туда мы и направляемся. - Джон-Том кивнул в сторону залитой кровью насыпи. - Похоже, ваше войско победило.
- Да, сегодня победили мы.
- Рад слышать.
- Нечего подлизываться, человече. Мы сквитались с виттенами до следующего месяца. Потом опять будем бороться, чтобы выяснить, за кем право на источники.
Мадж наморщил лоб, пытаясь понять, о чем идет речь.
- Кореш, можно я встряну? У вас что, каждый месяц такой межсобойчик?
- Естественно, - сказал офицер, стоящий за Покнетом.
- Вы и в самом деле не знаете, что здесь происходит? - спросил генерал.
Выдр и человек одновременно покачали головами. Покнет указал на водоем.
- Это мой дом, земля поултов. - Он повернулся к холму, усыпанному телами погибших. - За этим холмом территория виттенов, наших наследных врагов. Каждый первый день месяца мы воюем.
- Чтобы развеяться? - в замешательстве спросил Джон-Том.
- Типично человеческая глупость. Конечно, нет. Чтобы завладеть вот этим. - Покнет указал на обширный кусок долины горячих источников.
- А на что вам эта уйма кипящей воды? - полюбопытствовал Мадж.
Генерал с презрением посмотрел на него.
- Цивилизованные народы знают, что делать с теплом. Мы готовим пищу, стираем одежду, используем его по-разному. Тот, кто владеет насыпью, владеет Малмуном, а владелец Малмуна - хозяин источников.
- Простите наше невежество, но что такое Малмун?
Генерал снова покачал головой.
- Судя по всему, вы двое действительно ничего не знаете.
- Именно, ваше превосходительство, - радостно согласился Мадж. - Перед вами всего лишь парочка болванов, заплутавших в этих краях по дороге на юг.
- Здесь надо кое-что прояснить. Вы сказали, куда направляетесь. А откуда вы пришли?
- С севера, из-за реки Вертихвостки. Ту местность называют Колоколесьем, - объяснил Джон-Том.
- Пожалуй, это и есть причина вашего чудовищного неведения о проблемах цивилизованной жизни, - заметил генерал. - Но ваша нарочитая неосведомленность подозрительна. Это не что иное, как тонкий маневр. Вне всяких сомнений, вы - шпионы виттенов.
Вокруг Джон-Тома и его приятеля немедленно замкнулось кольцо из копий.
- Эй, босс, секундочку! Мы всего-навсего принимали ванну. Не знаем мы никаких виттенов-дриттенов-смоултов-поултов!
Один из солдат поддел Маджа копьем, и выдр дернулся, злобно глядя на обидчика.
- Ну, давай, попробуй еще раз, короткие усики! Я тебе так задам, что своих потом не узнаешь.
Старший офицер наклонился к генералу и зашептал ему на ухо:
- Прошу прощения, ваше превосходительство, но их тупость кажется мне ненаигранной. Похоже, они понятия не имеют о Малмуне.
- Хм, ну ладно. - Генерал подкрутил ус. - Вы, конечно, странная парочка, тут и говорить нечего. Пожалуй, даже слишком странная. Вряд ли виттены решились бы использовать вас.
- Самая странная, какую твои глазки когда-нибудь видели, босс, - поспешил вставить Мадж.
- Я мог ошибиться, приняв вас за разведчиков. В конце концов, вы могли купаться здесь случайно, не подозревая, что окажетесь в центре сражения.
Круг из копий начал распадаться. У Джон-Тома вырвался вздох облегчения.
- Да, сэр, именно так все и было.
- Отдайте им их оружие, - распорядился Покнет, дав команду копейщикам разойтись.
Он подошел поближе к Джон-Тому, с интересом разглядывая странного великана.
- Раз вы не наши враги, полагаю, вы можете считать себя нашими гостями.
- Ваше превосходительство, если вы не возражаете, мы бы... - Джон-Том запнулся, раздраженно взглянув на Маджа, выдавшего ему тычок под ребро.
Выдр поманил его.
- Слушай сюда! Знаю я этих тоннельных жителей. Жутко обидятся, если не принять их любезного приглашения погостить.
- Ох, ну хорошо, - сказал Джон-Том, потирая бок. - Итак, мы ваши гости. Что это означает?
- Хороший стол за дружеской беседой, - ответил генерал. - Поведаете нам, кто вы, откуда и за чем идете.
Он отвернулся и начал отдавать распоряжения. Подчиненные перегруппировались и рассеялись по насыпи. Покнет и офицеры остались с гостями. Генерал бодро вышагивал впереди, заложив руки за спину. За ним семенил оруженосец, который тащил меч и шлем главнокомандующего.
- Расскажите мне, как же случилось, что человек и выдр вместе путешествуют?
- Ну, это мы оставим на десерт, - лукаво ответил Джон-Том. - Если вы не против, я бы тоже хотел кое-что узнать...
Со стороны выдра раздалось недовольное шипение, но юноша не обратил на это внимания.
- Почему вы не можете поделить с виттенами долину источников?
Генерал мягко улыбнулся.
- Ты всего лишь невежественный чужестранец, и потому я прощаю твое любопытство. Знаешь ли ты, - объяснял он, будто ребенку, - что существует, только один символ источников - Малмун? За него-то мы и воюем. Кто владеет Малмуном, тот владеет долиной.
- Но ведь здесь хватило бы места для двух племен. Почему бы вам не поделить территорию?
- Зачем делить, - взгляд генерала стал несколько странным, - когда можно иметь все целиком?
- Но это разумнее, чем вовлекать соседей в кровавую бойню.
- А нам это нравится, нашим соседям тоже, - просто ответил Покнет.
- Но почему вы так уверены, что разделить долину было бы хуже? Вы пробовали когда-нибудь?
- Полный абсурд! Мы никогда не доверяли этим виттенам, даже и не пытались. Только повернись к ним спиной - тут же перережут глотку и навсегда завладеют долиной. Если кто-то из нас и останется в живых, Малмуна мы больше не увидим. Во всяком случае, в течение ближайшего месяца.
- Сражения у вас бывают только по первым числам? И ни у кого не возникает желания напасть, скажем, в середине месяца или в конце?
У генерала стал такой вид, будто его оскорбили.
- Разумеется, нет! Не думаете ли вы, что мы - дикие варвары? Возмутительная идея! Ах, ну вот мы и дома.
Впереди, в склоне холма, виднелась дыра. Огромные деревянные ворота с искусным резным узором были широко распахнуты, за ними виднелся хорошо освещенный тоннель. Около него стояла, замерев, шеренга часовых. Слева располагалось еще несколько входов, более скромных.
Генерал провел Джон-Тома и Маджа внутрь. Как всегда, Джон-Тому пришлось нагнуться, чтобы не задеть потолок. Суслики и кроты, оказавшись под землей, смогли снять защитные очки.
В помещении их ждали не участвовавшие в сражении соплеменники, те, кто занимался обыденными делами. Солдаты и мирные жители бурно приветствовали друг друга. Рядом, весело попискивая, резвилась молодая поросль. Ее возня изредка переходила в настоящую драку.
Тоннели расходились во все стороны. Наконец, и хозяева и гости повернули направо и оказались в комнате, высота которой позволила Джон-Тому распрямиться и помассировать уставшую ноющую спину.
В зале стояло шесть столов, каждый окружали миниатюрные аккуратные стульчики. С каменного потолка свисали боевые знамена, а стены украшали копья и другое, более экзотическое оружие. В нескольких каминах, вытяжки которых уходили высоко под потолок, горел огонь. Над пламенем висели котлы и чайники.
- Это - офицерская столовая, - объяснил Покнет и направился к центральному столу. Джон-Том нашел подушечку и попытался на ней пристроиться. Стол был настолько низок, что всякая возможность использовать стулья для юноши исключалась.
Прислужницы внесли блюда с горами орехов и фруктов. Генерал разгрыз один орех и по-снайперски отправил скорлупу в стоящую посреди длинного стола общую корзину. Скоро комната наполнилась писком и треском, то и дело мимо пролетала ореховая скорлупа. У Джон-Тома было такое ощущение, будто он очутился в автомате для поп-корна.
Мадж переключился на разговор с одной из служанок, предоставив генерала Джон-Тому.
- Давно вы воюете таким образом, раз в месяц?
- Столько, сколько помнит история, - уверил его Покнет. - Нас это устраивает и виттенов тоже. Это придает нашей жизни смысл, в основе которого - стремление обладать Малмуном.
- Что же это такое - Малмонг?
- Малмун, - мягко поправил генерал и показал на камин, занявшись очередным орехом.
На каменной полке покоился керамический шар диаметром фута три, ярко размалеванный красным, розовым и коричневым и покрытый белой глазурью. Из всех скульптур, виденных когда-либо Джон-Томом, эта была самой уродливой, если только ее вообще можно было считать произведением искусства.
- Это - Малмун, - с гордостью сказал Покнет. - Тот, кто побеждает первого числа, обретает его. Он - символ источников. Пока Малмун у нас, виттены не смеют приблизиться к долине. Он здесь уже шесть месяцев. Обладание им дается дорого, но от этого ценность Малмуна только возрастает.
Джон-Том ничего не ответил, так как вкушал в это время содержимое длинного тонкого ореха, которое стало наградой за долгую возню с крепкой скорлупой.
- Мне кажется, я понял. Если вы лишаетесь Малмуна, то теряете право на источники.
Генерал важно кивнул.
- Каждый раз мы берем его с собой на войну. Если побеждают виттены, они забирают Малмун, чтобы владеть долиной целый месяц. - Он усмехнулся, испытывая явное удовольствие от замешательства Джон-Тома. - Наверное, сейчас они уже очень грязные.
- Что-то я не видел Малмун во время битвы, - заметил Джон-Том.
- Не думаете же вы, что мы можем подвергнуть его опасности, - в ужасе вскричал генерал. - Те, кто владеет Малмуном, помещают его в специальный контейнер, подальше от вражьего глаза. Но здесь вы видите его во всей красе... Ничто не может его заменить, он совершенно незаменим, совершенно.
- Маленький кусочек блевотины, - прошептал Мадж. Выдру удалось отыскать на столе нечто алкогольное, и он осушал кубок за кубком с такой скоростью, что изящная луговая собачка сбилась с ног, наполняя его снова и снова.
- О, господи, следи за языком, - зашипел на Маджа Джон-Том и улыбнулся Покнету. - Поскольку мы чужестранцы, нам вряд ли пристало критиковать ваши обычаи.
- И не надо, - вкрадчиво посоветовал генерал. - Наслаждайтесь угощением, а потом идите своей дорогой. Ну, расскажите о ваших планах.
Он с любопытством посмотрел на исполинского гостя.
Джон-Том поведал собравшимся об их приключениях. Подземные жители все вежливо выслушали, хотя не поверили ни единому слову. Нет, некоторая доля истины в рассказах, конечно, присутствовала, и все, без сомнения, оценили историю с развлекательной стороны, неизменно сопровождая концовку каждого эпизода вежливыми аплодисментами.
Были и другие развлечения. Посреди зала свалили в кучу нескольких распятых на кольях пленных виттенов так, чтобы леди, которые не занимались сервировкой стола, могли разорвать несчастных на кусочки. Это зрелище окончательно испортило Джон-Тому аппетит, хотя хозяева восприняли происходящее с восторгом.
Мадж постоянно влезал с предостережениями, настаивая, чтобы Джон-Том держал свое мнение при себе, потому что в чужой монастырь со своим уставом соваться бесполезно. И вообще, мало ли что им приходилось видеть в дороге? Завтра они отчалят, и не надо испытывать судьбу.
Джон-Том неестественно улыбался, делая вид, что ему здесь нравится. Другого выхода просто не было. Наконец развлечения закончились, и все стали расходиться. Хозяева постарались раздобыть для гостя кровать нужного размера, чтобы Джон-Том мог вытянуться на ней во всю длину. Постель была удобной, но заснуть ему никак не удавалось. Юноша ворочался и вспоминал все увиденное и услышанное за день. Сложившаяся здесь ситуация была бы совершенно неприемлема в цивилизованном человеческом обществе. Хуже, чем просто неприемлема, - она была гадкой, отвратительной, противоречила всякому здравому смыслу. Дальше так продолжаться не могло. Подобный порядок вещей не имеет права на существование.
Неожиданно Джон-Том принял решение.

Глава VI

В норе, где его устроили на ночь, было темным-темно, и немного погодя Джон-Том решил, что час настал. Прошло добрых пять часов с тех пор, как обитатели подземного города отошли ко сну. Он шарил рукой по стене, пока не нашел масляный факел, прикрепленный там так же, как и во всех комнатах, коридорах и залах, и, повозившись с кремнем, умудрился наконец его зажечь.
- Мадж! - позвал он, повернувшись к ложу своего попутчика. - Вставай, пора двигаться. Отсюда надо выбираться. Мы поможем нашим хозяевам, хотят они этого или нет. Эй, Мадж!
Джон-Том протянул руку, пытаясь нащупать плечо друга, потому что в неверном свете факела видел он довольно плохо. Но рука наткнулась на матрас. Одеяло упало на пол.
- А, черт! - пробормотал Джон-Том, хватая факел и оглядывая все углы. Он ожидал увидеть выдра валяющимся без сознания на полу. Но того просто не было ни в комнате, ни в ванной, ни в коридоре.
Джон-Том стоял один в каком-то тоннеле, лихорадочно обдумывая ситуацию. Вокруг - ни души. Неужели чертова водяная крыса бросила его в самом начале путешествия? Зная характер Маджа, такой вариант исключить было нельзя. А может, он болтается где-нибудь в подземном городе и пьет с новоприобретенными друзьями или проигрывает в карты последние штаны? Настоящий бандит! Как он мог бросить товарища! Ладно, в конце концов, Мадж превосходно читает следы. Можно поклясться, что он без труда найдет своего исчезнувшего попутчика, если только захочет. Пусть остается, раз ему нравится. У Джон-Тома есть цель поважнее. В этом уголке земли надо многое изменить, и давно! Счастливый случай дал ему возможность исправить чудовищное зло, которое здесь творится.
В темноте он с трудом пробрался через зал. Налево показалась тускло освещенная и совершенно пустая офицерская столовая. Всю посуду уже убрали, в трех каминах, иногда вспыхивая, слабо тлели угли. Вокруг не было ни души. Джон-Том на цыпочках прошел между столами и оказался перед центральным камином. Местным обитателям ни за что не дотянуться до каминной полки, а для него это не составило труда. Однако знаменитый Малмун оказался тяжелее, чем можно было предположить.
Он с трудом удержал его и кинулся обратно через зал, потом - бегом вверх по тоннелю, ведущему к поверхности. Малмун, надежно привязанный к поясу, был скрыт широкими складками зеленого плаща. Вскоре Джон-Том увидел стражу: двух сусликов, бдительно несущих ночное дежурство. Те тоже узнали гостя.
- Добрый вечер, сэр, - вежливо поприветствовал чужестранца один из стражников. - Поздновато гуляете для дневного жителя.
Джон-Том старался укрыть от любопытных глаз выпуклость на правом боку.
- Не спится что-то.
- Что ж, дело хорошее, - одобрил другой сторож.
- Думал, не пойти ли пройтись, - продолжил Джон-Том и тут же сообразил, что, к счастью, широкий плащ прикрывает его рюкзак. А иначе он выглядел бы странно и неуместно для короткой вечерней прогулки.
Но стража ничего не заметила и не заподозрила. Джон-Том бочком обошел их, продолжая радостно улыбаться.
- Хочу быстренько прогуляться по окрестностям, а потом вернусь, чтобы пораньше поднять своего друга.
Тут стражи посмотрели друг на друга.
- Чудно говорите, сэр. Ваш компаньон отправился к источникам еще час назад.
- Не может быть! Вы в этом уверены? Это был мой друг?
- В Поулте, кроме него, нет выдр. Значит, это должен быть он, больше некому. Правильно?
- Наверное. Конечно, это он. Интересно! А мне ничего не сказал, хитрая бестия! Придется его отругать. А, догадался, в чем дело! Он, видимо, отправился поплавать при луне.
- И ничего вам не сказал? - Второй стражник вдруг напрягся, что-то заподозрив. - Это странно.
- Нет-нет, ничего странного, - заверил его Джон-Том, неуклонно продвигаясь к заманчиво близкому выходу на поверхность. - Он поступает так сплошь и рядом.
- Странное для дневного жителя времечко он выбрал, чтобы искупаться, - продолжал стражник.
- Ну, вы не знаете водяных крыс, - не переставая улыбаться, тараторил Джон-Том. - Никогда не знаешь, чего от них ждать.
Тут он развернулся и припустил к выходу, оставив за спиной взволнованно переговаривающихся стражей.
Отойдя подальше, Джон-Том бросился бежать. Стражники могут стать опасными, если заинтересуются им по-настоящему и начнут проявлять любопытство.
Интересно, что этот поганый выдр делает на источниках поздней ночью? И отчего он не сказал ни слова своему другу о предстоящей экскурсии? Бессмыслица какая-то, однако весьма похоже на Маджа! Джон-Том на секунду остановился перевести дух и пристроить поудобнее груз на поясе.
Ночь действительно была создана для купаний при луне. Месяц уже поднялся высоко в небо, и его бледный свет серебрил валуны и клубящийся туман. Маджа нигде не было видно, тишину нарушало только бульканье и журчание воды в источниках да шипение пара.

Предыдущая страница 7 Следующая страница


Момент волшебства 8

Но тут Джон-Тому показалось, что он слышит еще какие-то звуки. Они то появлялись, то пропадали, но это была не вода и не пар. Источник находился где-то за небольшой группой скал.
Джон-Том подобрался туда с большой осторожностью. Звуки казались ему одновременно знакомыми и пугающими. Возможно, это виттены-шпионы явились сюда чтобы разведать местность, прежде чем начать очередную резню. Но, забравшись на скалы и заглянув вниз, он увидел Маджа. Тот был не один. Джон-Тому показалось, что он узнает прелестную луговую собачку, которая прислуживала им за торжественным обедом. Эдакая кокетливая шалунья! Но в эту минуту она совсем не казалась кокетливой. Мадж тихо постанывал, а она издавала быстрые и очень высокие вскрики и повизгивания. Настолько высокие, что не все они воспринимались человеческим ухом. Но Джон-Том все равно сообразил, что происходит. Тут разговор шел не о погоде, и вообще они были заняты не разговорами.
- Мадж! - прошептал Джон-Том.
- Что за черт!
Выдр отпрянул от партнерши, оступился, поскользнувшись на круглом камне, и полетел через голову. Его подруга кинулась за сброшенной одеждой. Острый глаз выдра быстро нашел Джон-Тома, примостившегося среди камней. Заметив друга, он облегченно вздохнул.
- Это ты, прах тебя подери? Ты что, решил довести меня до инфаркта?
- Нет, - ответил Джон-Том, сам не понимая почему, шепотом. Подружка Маджа притаилась в углу. - Лучше одевайся. Пора отсюда выметаться.
Облегчение в глазах выдра сменилось изумлением.
- Как, прямо сейчас? - Он сердито начал собирать одежду и отброшенное в сторону оружие. - Неужели у тебя нет ни на грош совести? А еще друг называется...
- Ну, ты меня извини. Я же не знал. Если бы ты хоть словом обмолвился, куда собираешься вечером...
- Ты бы тут же принялся меня отговаривать. Что я, тебя не знаю, что ли? Какого черта ты заторопился? Почему вдруг засобирался?
- Знаешь, Мадж, я видел сегодня, как они дрались. Брат на брата, как говорится. Послушал их разговоры, узнал их мрачную историю... Вижу, что перед нами народ, настолько одурманенный жестокими обычаями, что он уже перестал понимать необходимость избавления от них.
- Извини, приятель, - перебил его выдр, натягивая штаны. - Перед нами народ, вполне довольный своими обычаями и тем, как он живет.
- Вот поэтому они и не могут выбраться из порочного круга, в который попали. Оглянись, Мадж! В этих источниках достаточно горячей воды, чтобы обеспечить оба народа с избытком. Ведь они сражаются не потому, что им ее не хватает.
- Джон-Том, иногда мне начинает казаться, что не хватает мозгов у тебя, а не горячей воды у них! Они воюют между собой уже не одну сотню лет, так почему ты думаешь, что сможешь разом их помирить?
Джон-Том усмехнулся и пошарил под плащом.
- Потому что я здесь лицо постороннее, и никакие предрассудки не помешали мне взять вот эту штуку.
При виде священного Малмуна у подруги Маджа перехватило дыхание.
- Этот предмет - не символ горячих источников и дружеского примирения, а олицетворение упрямства и косности политиков. Теперь, когда он здесь, у них не осталось никакого фетиша, никакого объекта поклонения, за который нужно сражаться, им придется помириться.
Выдр молча смотрел вытаращенными от изумления глазками на своего друга, очевидно, пораженного тяжким безумием. Потом он сказал:
- Ты украл Малмуна, или как там называется этот чертов урод! Ты его просто спер!
- Именно, - очень довольный собой, подтвердил Джон-Том.
- Как хорошо было бы, ежели прежде, чем воплощать свои самые заветные идеи, ты бы посоветовался с бедным старым Маджем.
В это время где-то неподалеку послышалось:
- Они пошли в этом направлении, сэр.
Это был голос одного из стражников. Голос, который отвечал ему, был тоже хорошо знаком. Он принадлежал генералу Покнету. К тому же тот был не один.
- Вперед! - воскликнул Джон-Том и бросился к гряде, пересекавшей долину источников.
- До встречи, любовь моя, - торопливо попрощался Мадж с подругой, потершись на прощание носом о ее черненький носик. Потом выдр бросился через камни и скалы вслед за своим приятелем.
Вскоре появились преследователи - наспех одетые и кое-как вооруженные луговые собачки. Они издавали воинственные крики и писки, размахивая над головами копьями и саблями.
- Погоди, послушай! - Джон-Том поднял Малмуна высоко над головой. - Дай мне объяснить им, в чем дело.
- Да заткнись ты! - отрывисто бросил Мадж, стараясь на бегу привести в порядок свой костюм. Он молился в душе, чтобы не споткнуться, потому что не успел толком обуться. - Разве с ними можно разговаривать?
- Но я должен! Стоит им только услышать меня, они сразу поймут, что я все делал для их же блага, для того, чтобы они жили в мире и согласии со своими соседями.
- Дерьмо змеиное! Да они слушать тебя не захотят!
- Им придется. Ведь Малмун у меня.
- То-то и оно! Вряд ли это заставит их быть благоразумнее, приятель. - Тут Мадж вспомнил кое-что еще и совсем затосковал. - Видишь, какое дело - эта лапочка, с которой я тут валандался в тумане, оказалась дочкой самого генерала.
- Мадж! Как ты мог! После того, как они оказали нам такое гостеприимство, накормили, дали кров...
- Скажите, какой добродетельный! Тоже мне, обезьяна безволосая! - огрызнулся выдр. - А кто спер их поганого божка, спрашивается? Ежели б ты хоть словом обмолвился, какую задумал реформацию, может, нам не пришлось бы сейчас делать ноги.
- А если бы ты рассказал мне...
- То что бы ты сделал? Присоединился бы и благословил наше любовное свидание? Что-то непохоже... Смотри! - Выдр указал вперед. - Они нас обошли. Теперь конец. Вот так дела! Ох, чувствую, отварят они мне одно место в кипятке, и никакие мои прошлые заслуги не помогут.
- Да погоди ты! Слушайте меня! - Джон-Том замахал в воздухе Малмуном.
В ответ со стороны преследователей раздался дружный рев.
- Во-во! - саркастически хмыкнул Мадж. - Ты их раздразни как следует. Чтобы они, не приведи бог, не помиловали нас от доброты сердечной или еще что-нибудь в этом духе.
- Нет, это еще не конец. Гляди! - Джон-Том указал подбородком в другую сторону. - Появилось войско виттенов. Наверно, их дозорные услыхали шум и послали за подкреплением.
- Чтобы вырвать нас из когтей смерти, - облегченно сострил Мадж. - Однако ты очень рисковал, знаешь ли. Конечно, у нас теперь их чертов божок, и виттены сделают нас национальными героями, это уж точно. Эй, друг... ты куда?
Джон-Том вместо того, чтобы кинуться в сторону виттенов, спасителей от верной гибели, быстро приближавшихся к ним по каменной гряде, свернул направо. Он бежал по боковой тропинке, ведущей на самую высокую в округе гору. Теперь они карабкались вверх, перепрыгивая через водопады и лужи горячей грязи. Виттены и поулты обменивались в темноте яростными взглядами, но от драки воздерживались, потому что были заняты другим. К тому же до первого дня месяца было еще далеко.
- Приятель, ты что делаешь, куда тебя несет?
Мадж никак не мог сообразить, что происходит. Он одновременно пытался понять цель их сумасшедшего бессмысленного бегства и следить за преследователями.
- Убежать от всех нам так и так не удастся. Заворачивай к виттенам - они встретят нас как героев. Или отдай этого керамического урода поултам. Только пристрой куда-нибудь эту мразь!
- Так я и сделаю, - мрачно пообещал Джон-Том. - Для того я ее и украл. Хочу показать обеим сторонам всю ошибочность их поведения.
- Чувствую, скоро мы на своей шкуре почувствуем всю безошибочность их стрельбы из лука. Я еще удивляюсь, почему мы до сих пор живы.
- Они боятся, что я уроню Малмуна, - объяснил молодой человек.
- Точно, - Мадж немного успокоился. - Значит, эта гнусная штуковина вроде как гарантирует нам жизнь.
Склон круто пошел вверх. Джон-Том начал карабкаться на невысокую скалу, из которой бил источник. Мадж следовал за ним по пятам.
Когда беглецы достигли вершины, у подножия уже сошлись виттены и поулты. Враждующие стороны разглядывали друг друга при свете факелов, не зная, что предпринять в такой ситуации. Конечно, можно было начать сражение, но непонятно, ради чего. Впервые в истории Малмун, драгоценный и почитаемый божок, оказался в руках постороннего.
- А теперь слушайте меня! - Джон-Том поднял статуэтку над головой. Преследователи тотчас оценили всю серьезность минуты и замерли. Стало совсем тихо, слышалось только шипение пара, плеск воды и треск горящих факелов.
- Я знаю, что за вещь держу в руках и что она для вас значит. И вы знаете, вернее, думаете, что знаете. Вам кажется, что этот божок олицетворяет честь, достоинство и победу в сражении. Но вы ошибаетесь. Ничего этого нет. В тех краях, откуда я родом, давно, очень давно знают, что такое междоусобные войны, и поняли всю ценность мира и бессмысленность бойни.
- Отдай его нам! - послышался голос из толпы поултов. Это был генерал Покнет. - Верни его нам, и мы отпустим тебя с целыми гениталиями. Только вон того типа, - он указал на Маджа, - ты уж оставь нам.
Выдр, спрятавшись за широкую спину Джон-Тома, ответил генералу неприличным жестом.
- Нет, отдай его нам! - закричал предводитель виттенов. - Отдай его нам и назови ту награду, которую сочтешь достойной. Ты поможешь стереть из нашей памяти шесть месяцев невыносимого позора.
- Я никому его не отдам. - Джон-Том, крепко держа в одной руке Малмуна, другой широким жестом обвел всю долину источников. - Здесь хватит воды и тепла на всех. Никакой нужды каждый месяц устраивать кровопускание. Я уверен, что вы все хорошие и добрые в глубине души. Однако вы страдаете одной общей страшной болезнью, причем так давно, что не знаете, как ее лечить. А вот я знаю и собираюсь вылечить вас прямо сейчас.
Снизу, от подножия скалы, где собралась воинственная толпа, раздался дружный вздох, а кое-кто даже вскрикнул, потому что Джон-Том отвел назад правую руку и швырнул Малмуна так далеко, как только мог. Мадж был среди тех, кто кричал громче всех.
Все лица были повернуты туда, куда отправился божок. Казалось, он летел очень медленно, кувыркаясь в лунном свете. Потом ударился об острую крутую скалу, торчащую посреди горячего озера и со звоном разлетелся на куски. Осколки тотчас исчезли в кипящей воде.
- Вот так! - Джон-Том упер руки в бока и торжествующе посмотрел вниз. - Видите, как все просто? А теперь, впервые за многие годы, пожмите руки вашим соседям. Вы понимаете, что сейчас произошло? А произошло то, что вчерашний день стал последним, когда вам пришлось убивать друг друга из-за источников. Теперь вы сможете пользоваться ими все вместе, как и следовало бы с самого начала. Тепла и воды здесь хватит на всех. - Юноша радостно улыбнулся своей аудитории. - Благословенны будут миротворцы!
Он закончил свою горячую речь, но слушатели продолжали молчать. Солдаты-виттены неуверенно поглядывали на своих заклятых врагов-поултов. Потом, поколебавшись немного, они начали переговариваться между собой, сначала слегка неловко, потом все живее, и в конце концов дискуссия стала всеобщей. Генерал Покнет, расталкивая толпу, направился к командиру виттенов. Они тут же быстро и горячо заговорили, а потом энергично пожали друг другу лапы.
Затем генерал Покнет повернулся к скале, посмотрел на вершину и, при полной поддержке вожака виттенов, громко скомандовал:
- Схватить и вырвать им глаза!
Этот приказ был с большим энтузиазмом поддержан солдатами обеих сторон. Они кинулись на штурм отвесной, но не очень высокой скалы. Джон-Тому пришлось увертываться от свистящих над головой стрел. Копья падали все ближе и ближе.
Мадж бросился вниз по противоположному от атакующих склону.
- Ничего не понимаю, - растерянно лепетал Джон-Том, следуя за выдром.
- Зато я понимаю, - Мадж быстро оглянулся. - Я понимаю, что нам надо по-быстрому чесать отсюда, а то они такое с нами сделают, что и понимать будет некому.
Крики разъяренных преследователей становились все громче.
- Эй, шеф, веселее! - Мадж бежал во всю прыть, придерживая на голове шляпу. - Тебе удалось-таки уговорить их прийти к согласию кое в чем.
- Все равно не понимаю, - бормотал Джон-Том, оглядываясь, дабы убедиться, что они смогли немного оторваться от тех, кому он так здорово помог избавиться от вековых предрассудков. - Я же сделал то, что было нужно и тем и другим.
- Ты сделал то, что сам считал нужным и для тех, и для других. Вот в этом и заключается маленькая разница. Надо отдать тебе должное - благодаря твоим усилиям они объединились. А теперь заткнись - и ходу! - Совершенно убитый, Джон-Том припустил так, как только могли бежать его длинные ноги.
Ночь и туман помогли беглецам уйти от погони, хотя временами казалось, что луговые собачки будут гнаться за ними до края земли, пока не поймают. Но скалы Дуггакурры сменились болотистой низменностью, густо поросшей мшистыми деревьями и цветами с длинными лепестками, которые издавали стонущие звуки, когда их шевелил ветерок. Цивилизованным существам местность совершенно не подходила, особенно для ночной охоты, поэтому виттены и поулты неохотно прекратили преследование.
Насекомые и крошечные амфибии наполняли воздух непрерывным жужжанием и писком. Когда Мадж наконец нашел относительно сухой холмик, Джон-Том уже промок до костей и был весь облеплен грязью. Он сидел и уныло наблюдал, как выдр разжигает костер.
- Слушай, а не опасно здесь останавливаться? - спросил Джон-Том, настороженно оглядываясь в темноту.
Он не боялся простуды - ночь была влажной и теплой. Но болота вокруг могли кишеть разными насекомыми - разносчиками болезней. Он живо представил себе водяных жуков и гигантских пиявок, один укус которых мог заразить человека чумой.
- Спокойно, здесь мы в безопасности, приятель.
Мадж добавил в костер пару веток. Влажное дерево горело неохотно и протестующе шипело. Выдр оглядел ландшафт и продолжил:
- Что, не похоже на душистый тропический рай твоего наставника Клотагорба? Довольно гнусная местность. Причем, заметь, против воды я совсем не возражаю. Мне и в воде хорошо, и на суше, сам знаешь. - Тут он брезгливо оглядел себя, особенно грязный жилет. - Но во что здесь превращается одежда приличного джентльмена - просто уму непостижимо!
Джон-Том сидел около костра, обхватив колени руками, и пристально смотрел на огонь. Он так устал, что даже не мог есть.
- Все-таки я не понимаю, что произошло. Я же хотел только мира и гармонии. - Тут он зло посмотрел на своего приятеля. - А ты тем временем искал, с кем развлечься.
Мадж задумчиво жевал рыбью спинку.
- Знаешь, кореш, ты должен наконец усвоить одну вещь: хватит вмешиваться в чужие дела. Нет ничего противнее приставаний с добрыми намерениями. Может, после прошедшей ночи все эти поулты-виттены будут жить лучше, но вряд ли они станут счастливее. Кажется, их отношения были хорошо отлажены. Ты представь: уж ежели воевать с соседями, то лучше делать это на регулярной основе. Все готовы и вооружены, и никаких тебе неприятных сюрпризов и неожиданных нападений среди ночи. Что до меня, то я ничего не имею против такой регулярности, потому как наслышан о куда менее цивилизованных способах решения разногласий.
- А это что - цивилизованный способ? - проворчал Джон-Том. - Да чего я удивляюсь? Для вашего вонючего мира все очень характерно.
Некоторое время у костра царило молчание. Мадж догрыз рыбу, потом порылся в рюкзаке и достал еще одну. Как всякий опытный бродяга, прежде чем отправиться в путь, он готовил свой рюкзак так, чтобы в любую минуту можно было сняться с места. Выдр помахал перед своим попутчиком рыбой, как учитель линейкой.
- Ну что ж, приятель, мне на это возразить нечего - не доводилось твой мир навещать. Однако, чтоб зря не спорить, давай допустим такое сомнительное предположение, что ты прав: в сравнении с твоим мой мир выглядит и вонючим, и нецивилизованным. Но что поделаешь, это - мой дом. Мне здесь приходится жить и, как это ни грустно, тебе тоже. Поэтому не пора ли спуститься с облаков и кончить проповедовать? Хватит судить здешний народ по нездешним стандартам. Тебе легче будет с ними поладить, да и неприятностей поубавится.
- Ничего я не могу с собой поделать, Мадж, - тихо ответил Джон-Том, глядя на свои руки. - То ли тут виновато мое юридическое образование, то ли сам я так устроен, но если встречаются мне на пути несчастье, несправедливость, страдание, то я должен что-то предпринять для изменения такого порядка вещей.
Мадж кивнул в ту сторону, где остались виттены и поулты.
- Конечно, в их отношениях много и несправедливости, и страданий, но ведь в любой жизни есть доля и того, и другого. Разве не так обстоят дела и в твоем мире? Что же до несчастий, то, думается, они были вполне довольны и счастливы, пока на них не свалился ты.
- Но так не должно быть, Мадж!
- По твоим понятиям. Обрати внимание, я не говорю, что твои понятия нехороши, но они твои и больше ничьи. И хватит навязывать их всякому, кого тебе случится пожалеть.
Джон-Том вздохнул и перекинул дуару со спины на колени. Когда он тронул струны, над водой полились унылые звуки.
- Ты что, хочешь переубедить меня своими дурацкими заклинаниями?
Джон-Том покачал головой.
- Не собираюсь я никого заклинать. Если не возражаешь, хочу немного попеть - на душе грустно.
Он принялся играть просто так, чтобы отвлечься от печальных мыслей и воспоминаний о пережитых неприятностях. Интересно, где эта земля, о которой толковал Клотагорб? Земля, где живут дружелюбные народы, с низких ветвей свисают удивительные плоды, которые только и ждут, чтобы их сорвали, где цветут роскошные тропические растения? Нигде в пределах досягаемости земли не видно. Нужна лодка.
А почему бы не наколдовать ее? Неожиданно настроение у юноши поднялось. Ведь прежде ему уже доводилось проделывать такой фокус. На этот раз он не будет повторять ошибки, которые так дорого обошлись в предыдущих путешествиях.
Джон-Том начал вспоминать подходящую песню - хорошую, надежную, лодочную песню. Мадж спокойно лежал на спине, закинув лапы за голову. Но тут он быстро сел и задергал носом.
- Слушай, ты же не собирался заниматься чаропением!
- Нам нужна лодка или нет? Помнишь, однажды я уже делал нечто подобное?
- Ой-ой-ой, как же не помнить! Ты неделю после этого в себя прийти не мог.
- Ну, больше так не будет, - разуверил его Джон-Том. - На этот раз я постараюсь. Вспомнил все подходящие песенки и отобрал самые безобидные.
- Ты вечно так говоришь!
Мадж предусмотрительно спрятался за дерево, чтобы наблюдать за результатами чаропения оттуда.
Первое, что пришло Джон-Тому в голову, - "Амос Мозес" Джерри Рида, но там ничего не говорилось про лодки, да и некоторые созвучия были резковаты. Зато другая вещица того же Джерри Рида годилась как нельзя лучше. Джон-Том слегка изменил слова, чтобы наверняка вышло судно на воздушной подушке для плавания по мелководью, на котором можно было поскорее добраться До далекой Квасеквы.
В воздухе вокруг него появились первые сверкающие гничии. Это был признак того, что магические заклинания начали действовать. Над самой поверхностью воды затеплилось желто-коричневое свечение.
- Видишь, никаких неприятностей, - заметил довольный певец.
Он закончил песню пассажем в духе Ван Халена, что не совсем соответствовало стилю Джерри Рида, и стал ждать, когда наколдованный объект материализуется над поверхностью воды.
...То, что у него получилось, имело плоскую низкую палубу и плоское днище, очень напоминая судно на воздушной подушке, которое надеялся создать Джон-Том. Однако чем внимательнее вглядывался он во тьму, тем мрачнее становилось выражение его лица. На корме не было видно никаких признаков воздушного винта. Джон-Том пожал плечами. Что-то в его магии не сработало. Может, он спутал слова? Ну и ладно, хватит и несущего компрессора. Плот мягко стукался о берег. Мадж подошел к нему и потянул за конец. Оказалось, что на нем не было не только воздушного винта, но и несущего компрессора, и даже руля. Одни голые доски.
Плот был сколочен из горбыля и имел в ширину восемь, а в длину десять футов. По бокам торчали два больших неуклюжих весла, при помощи которых его с трудом можно было заставить двигаться в нужном направлении.
- Какой блестящий образец достижений неземной цивилизации, - саркастически заметил Мадж.
- Ничего не понимаю! Я так старался, хотел избежать малейшей ошибки... - Джон-Том подергал струны дуары. - Может, попробовать еще раз?
- Нет, не надо! - Мадж торопливо положил лапу на его пальцы. - Давай не будем испытывать судьбу. Это, конечно, не верх технического совершенства. Судно не слишком быстрое, и мы с ним наверняка напыхтимся. Но оно же плавает! К тому же нам не придется самим рубить сырые бревна, чтоб сколотить что-нибудь в том же роде.
- Но я могу наколдовать корабль получше! Я уверен в этом.
- Не надо привередничать, когда дело касается магии. Конечно, ты смог бы соорудить хреновину пошустрее. А вдруг утопишь ту, что уже сделал? И придется нам топать, как раньше, пешком. Как там у вас говорится - рука в синицах лучше неба в журавлях? Кто знает, чего ты еще наколдуешь?
И тут, словно в ответ, вода вокруг плота закипела, забулькала. Мадж со всех ног кинулся по песку к луку и стрелам, а Джон-Том медленно, не отрывая глаз от воды, отступал от берега. Позади плота поднималось нечто, не имеющее ничего общего ни с воздушным винтом, ни с несущим компрессором.
Это были огромные глаза, каждый - величиной с большую тарелку.

Глава VII

Глаза горели в темноте ярко-желтым светом, и в центре каждого был маленький черный зрачок. Затем из воды появилась еще одна пара, и еще одна. И вот сверху на островок таращатся десять пар глаз.
Самое страшное было то, что все они принадлежали одному чудовищу, но жили каждый своей жизнью. Глаза висели на концах длинных гибких отростков, торчавших из гладкого круглого светящегося черепа. Вокруг плота поднялись щупальца и руки. Две из них удерживали желтый череп на месте, чтобы тот не отделился и не уплыл в пространство. Широкий рот щелью рассекал мерцающую, как лампа, голову. И это было единственным, что казалось материальным в полупрозрачном желтом свечении, сквозь которое хорошо видны были болотная вода, плот и деревья.
- Исчезни! - заикаясь, произнес Джон-Том. - Я не вызывал тебя заклинаниями. Мадж, я правда его не вызывал!
- Правда, значит, правда, - ответил Мадж, ясно показывая своим тоном, что он думает о попытках приятеля оправдаться. Выдр держал лук наготове, но что толку? Ясно, что стрелы пройдут сквозь привидение, не причинив ему никакого вреда.
- Я знаю, что это такое. Это Блуждающие болотные огни. Они, как я слышал, живут на болотах, в топях и трясинах, ежели о них можно сказать - "живут".
- Такого не может быть! - Джон-Том прижал к себе дуару, словно надеясь ею защититься. - Болотные огни - неодушевленный объект, это просто светящиеся пузыри метана.
- А ты сам что такое? - неожиданно звучным голосом спросили Блуждающие огни. - Мешок с водой, прикованный к земле, в верхней части которого плавает чуточку мозгов. - Видение подтолкнуло плот и наполовину выбросило его на берег. Вода плеснула Джон-Тому на сапоги. - Ты меня ударил этой штукой, - заявило оно обиженным тоном.
- Зачем говорить такие вещи, дружище? Что общего может быть у нас с этими дровами, когда в нашем распоряжении имеется чудный островок, на котором можно с удовольствием провести целую жизнь? - возразил выдр.
- Не ври, Мадж!
Выдр только возмущенно воздел лапы и поднял глаза к небу.
Призрак воспарил вверх и завис над вершинами деревьев. Все десять пар светящихся глаз внимательно смотрели на Джон-Тома. Потом их взгляд медленно переполз на Маджа.
Выдр в ужасе уставился на Блуждающие огни, заискивающе улыбаясь.
- Я не имею к этому типу никакого отношения, шеф. Он идет своим путем, а я - своим. Теперь извините, но мне пора...
Мадж развернулся, чтобы нырнуть в воду.
- Я не сделаю вам ничего дурного, - успокоил их призрак. - Мне просто стало любопытно, когда появилось вот это. - Он вытолкнул плот на берег целиком. - Он взялся как бы ниоткуда, а именно там-то мы, как правило, и обитаем. И никто, кроме нас, в тех местах не бывает, разве только редкие туристы.
- Все вышло совершенно случайно, - объяснил Джон-Том. - Нам нужен был транспорт, и я чаропением создал плот, не зная, что вы находитесь неподалеку.
Молодой человек на секунду замешкался, но потом решился задать вопрос:
- А вы уверены, что вы не просто метан?
- Мне следовало бы обидеться, - ответили Блуждающие огни, - но я не обидчив, потому что и вправду в основном состою из метана.
Тут, чтобы продемонстрировать справедливость этих слов, несколько щупальцев отделились и уплыли в пространство. На их месте тотчас выросли новые.
- Мне просто не нравится, когда меня так называют.
- Я совсем не хотел вас обидеть, - сказал Джон-Том. - К тому же почти у каждого из нас в прошлом было неприятное прозвище. Например, совсем недавно кое-кто звал меня "приготовишкой". Кстати, помогите нам, если сможете. Мы идем на юг, к городу под названием Квасеква. Не знаете ли вы, что мы встретим по дороге?
- Большую часть времени я провожу в стране по имени Нигде или Ниоткуда. Квасеква расположена в тех краях?
- Надеюсь, что нет, - честно признался Джон-Том.
- Наверное, поэтому я о ней ничего не знаю. Но есть кое-что, о чем я могу рассказать. Если вы отправитесь отсюда на юг, вам предстоит пересечь великую реку Рунипай, а она протекает очень близко от страны Нигде.
- Отсюда следует, что впереди нас ждет очень много вонючей гнусной грязи. Прежде чем я перережу глотку моему дорогому другу, хотелось бы знать наверняка, так ли это.
Вода, плескавшаяся вокруг блуждающих огней, светилась и пенилась.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Да, путешественники, впереди у вас еще долгий путь. Даже я не знаю, где его конец.
- Тропические цветы, нежные девы, готовые заключить нас в объятия... - Мадж устало глядел на темную воду. Потом он бросил сердитый взгляд на Джон-Тома. - Знаешь что, приятель? Давно мне хотелось попробовать черепашьего супчика.
Джон-Том улыбнулся привидению.
- Спасибо за информацию. Хотя это не совсем то, что нам хотелось бы услышать.
- Разве мы всегда слышим только то, что хотим? - заметил призрак и окутался интенсивным свечением. Затем круглый череп подплыл устрашающе близко к Джон-Тому. - А знаешь, я очень люблю музыку. Мне понравилось твое пение. Не мог бы ты попеть еще?
- Конечно, с удовольствием!
Мадж зажал уши лапами.
- Спаси нас небо! Еще один ценитель музыки на мою голову! Да еще такой, что у него и ушей-то толком нет.
Несчастному выдру пришлось всю ночь напролет слушать Джон-Тома, вспоминающего одну за другой песни, которые поют на праздник "Хэллоуин". Леденящие душу аккорды плыли над неподвижной болотной водой, а Блуждающие огни танцевали в воздухе, от восторга рассыпая искры и заставляя растущие вокруг мхи и лишайники сверкать радужными отблесками.
У Джон-Тома, пожалуй, никогда не было такой благодарной аудитории. Однако стоило слушателю устать, он, не сказав худого слова, просто растворился в воздухе.
С наступлением утра настроение Маджа не изменилось.
- Да существует ли вообще твоя удивительная Квасеква? - ворчал он. - Вот увидишь, это какой-нибудь захолустный, грязный городишко. Что, впервые, что ли, врет твой благодетель-волшебник?
- Он никогда не врет. Это запрещено сводом законов, обязательных для любого мага. Он сам мне говорил.
Мадж с отвращением вздохнул.
- Послала же судьба попутчика! Ну, даже если существует этот рай на земле, что с того? Да, так утверждает твой твердопанцирный учитель. Однако он и словечком не обмолвился, что путь туда лежит через тысячи миль сплошного болота. Что, скажешь, он и тут не наврал, трепло волшебное?
Джон-Том смутился.
- Я его не очень расспрашивал, а он не распространялся насчет расстояния, которое предстоит преодолеть.
- А я бы его сейчас порасспросил, - угрюмо заметил Мадж, трогая пальцем острие сабли. - Я б так его порасспросил, что живо проделал бы дыру в его поганом панцире...
- Осторожно, Мадж, - предупредил юноша. - Не стоит отзываться неуважительно о волшебнике, даже если он далеко от тебя. Это может плохо кончиться.
- Дерьмо лягушачье! Надоели мне твои идиотские сюрпризы до чертиков. Брошу-ка я тебя прямо сейчас и вернусь в старое доброе Колоколесье.
- А как же виттены и поулты? Справишься с ними один?
- Это ведь ты разбил их любимого божка, а не я. К тому же у поултов мне надо доделать одно дельце, которое очень хотелось бы благополучно завершить.
- Если тебя поймает генерал Покнет, он быстро доделает твое дельце, будь уверен.
Мадж только плечами пожал.
- Значит, придется обойти оба города стороной. Зато я, наконец, вернусь в Колоколесье, в Линчбени, Тимов Хохот, Дорней, к нормальной жизни. Вернусь...
Даже если бы Мадж молчал и внимательно смотрел по сторонам, он вряд ли заметил бы еще одну тень. Болото - мир теней, и новая легко растворилась в неверном свете, в перепутанных ветвях деревьев и ползучих растений.
Однако эта тень не походила на прочие. Она двигалась независимо от тех, что окутывали остров, двигалась целенаправленно и очень быстро. Наши путешественники не видели ее до тех пор, пока она не оказалась прямо над их головами, когда было уже поздно.
Мадж предупреждающе крикнул, Джон-Том бросился за палкой. Выдр успел выхватить саблю - искать лук и стрелы не было времени.
Но тень пропала так же, как появилась. Мадж лежал на песке, задыхаясь, вытаращив глаза, прижимая к груди верную саблю, несмотря на то что никто на него не нападал. Опасность исчезла вместе с тенью. На песке остались посох Джон-Тома и перо стального цвета длиной два фута и шириной дюйма четыре. Оно лежало рядом с выдром, подтверждая, что нечто, явившееся и исчезнувшее с потрясающей скоростью, было здесь.
Мадж подобрал перо и повертел в лапах. Стержень его был толщиной в человеческий палец. Выдр поправил на голове шляпу, каким-то чудом удержавшуюся там во время короткой схватки, и посмотрел на восток. Стремительная тень исчезла именно в том направлении, унося в невероятно длинных когтях Джон-Тома.
Вспомнив свои недавние высказывания, Мадж оценил возникшую ситуацию: плот цел, все их припасы - тоже, причем и его собственные, и Джон-Томовы. На нем самом нет ни единой царапины.
Значит, так тому и быть. Нет больше храброго, но невежественного, надоедливого, всюду сующего свой нос чаропевца. Можно, не смущаясь, вернуться домой. Конечно, он со спокойной душой доложит о происшествии старому волшебнику Клотагорбу - хотя бы из уважения к памяти Джон-Тома. Бедный парень, не видать ему больше родного дома. Что до волшебника, то он философски встретит весть о несчастье, случившемся с его учеником, и не станет винить выдра, ведь все произошло слишком быстро. Еще минуту назад Джон-Том сидел тут, рядом, и вежливо слушал своего попутчика. Вдруг налетело черное облако - и нет его. Разве можно ставить это кому-то в вину? Ничего нельзя было сделать.
Выдр погрузил все припасы на плот и оттолкнул его от берега. Наконец-то можно зажить своей собственной жизнью, не боясь, что тебя в любую минуту снова потащат в какое-нибудь смертельно опасное путешествие. Наконец-то можно вернуться к нормальному существованию и сладко спать по ночам, не прислушиваясь к странным шорохам.
Да, действительно ничего нельзя было сделать. Разве не так? Мадж сердито налегал на весло и размышлял, отчего так гнусно у него на душе.
Джон-Том беспомощно висел в мощных когтях и не делал попыток высвободиться. Ему оставалось только надеяться, что огромная птица предпочитает живую добычу падали и не станет бросать его с такой высоты. Рунипай блестел далеко внизу, и, разожми орел когти, юноша превратился бы в падаль в прямом смысле этого слова.
С трудом извернувшись, Джон-Том попытался разглядеть похитителя. Размах крыльев орла был огромен, он нес свою жертву почти без усилий. Подобно более мелким представителям пернатых, гигант был одет в короткую юбку-килт, облегающую из-за встречного ветра бока и хвост, и жилет с черными зигзагами по серому полю. Рисунок показался Джон-Тому знакомым, но он не мог вспомнить чем. Момент для размышлений о подобных вещах был не самым подходящим.
Птица летела, не останавливаясь, и молодой человек стал примечать, что за местность простирается внизу. Блуждающие огни описали ее совершенно точно: под ним виднелись бесконечные болота и вода, на которой лишь изредка мелькали крохотные островки.
Вскоре на горизонте появилась цель их полета. Некий мощный тектонический процесс поднял из земли огромную массу черных базальтовых скал. Со временем они густо поросли деревьями и вьющимися растениями с толстенными стволами.
На высоте примерно двух третей от земли в скале виднелось отверстие. Орел летел прямо туда. На секунду Джон-Тому почудилось, что гигантская птица не пролезет в дыру, но орел не только умудрился благополучно проскользнуть сам, но и уберег свою жертву от удара головой или ногами.
Отверстие вело не в пещеру, а в тоннель, пробитый к центру скалы, которая оказалась внутри полой.
Дважды взмахнув крыльями, орел приземлился на одну лапу. Свою добычу он пренебрежительно отбросил в сторону. Джон-Том несколько раз перевернулся в воздухе и упал, разодрав лицо о камни. Ему было очень больно, но он решил, что важнее спасти дуару, привязанную у него за спиной. Когда он, наконец, ощупал себя, то понял, что, несмотря на синяки и царапины, совершенно цел.
Не спуская глаз с орла, Джон-Том поднялся и огляделся по сторонам. Место, где он очутился, было не жерлом вулкана, а скорее результатом тектонического разлома. К далекому небу поднимались колонны-шестигранники. Нечто подобное молодой человек видел на фотографиях, изображающих горы в Шотландии и калифорнийскую Высокую Сьерру.
На вершинах колонн были как бы естественные насесты, занятые бесчисленными гнездами. Дно этой своеобразной шахты, открытой небу, было усеяно костями, дочиста обглоданными острыми, как бритва, клювами.
И гнезда, и острые клювы принадлежали пернатым обычного размера. С любопытством разглядывая их, Джон-Том по рисунку на килтах узнавал ястребов, соколов, скоп и грифов. Они взмывали в воздух и вылетали наружу через отверстие вверху, реже - через тоннель, по которому влетел он сам вместе с похитителем. Казалось, все птицы кричали одновременно, отчего вокруг стоял оглушительный шум.
Некоторые летуны приблизились, чтобы с воодушевлением прокричать гигантскому орлу: "Да здравствует Гирнот!" - и поднять правое крыло в приветственном жесте. Жест тоже показался знакомым юноше, но смутно, и он не придал ему большого значения. Слишком многое надо было осмыслить, и бедный Джон-Том как-то растерялся.
Прежде всего опасения внушало самое ближайшее будущее, несмотря на то что орел, по-видимому, не собирался есть его сию же минуту. Однако горы костей, покрывающие дно шахты, не давали повода для оптимизма.
Гигантская тень снова накрыла Джон-Тома. Со сложенными крыльями орел выглядел, быть может, и не так внушительно, однако по-прежнему устрашающе.
- Встать! Смирно! - приказал он, и Джон-Тому пришлось подчиниться, несмотря на боль от ушибов.
- Они кричат: "Да здравствует Гирнот!" Гирнот - это ты?
Ответом ему было легкое движение клюва, которым орел мог без усилий перекусить Джон-Тома напополам.
- А что тебе от меня нужно?
- Не бойся, есть не буду. Мяса здесь и так много. - Орел повел крылом. - Добро пожаловать в Приют хищника. Ты будешь здесь служить - тебе прислуживать никто не будет. Советую постараться.
- Что-то я не понимаю.
Опять легкое движение клюва, на этот раз в сторону дуары.
- У тебя инструмент. Ты музыкант?
- В некотором роде. - Джон-Тому показалось, что сейчас не время для признаний. Продемонстрировать свои возможности можно и попозже. Более того, чем дольше он сможет скрывать свой талант от похитителя, тем легче будет застать его врасплох.
- Я так и подумал, - сказал Гирнот. - Мне как раз нужен музыкант.
Джон-Том совсем было собрался сказать, что орел не похож на любителя музыки, но смолчал. Пытаясь унять предательскую дрожь в коленях, юноша храбрился, как мог. Мысль о том, что он не включен в меню ужина, подбадривала.
- Ну и местечко тут у вас!
- Это только начало. - Гирнот был явно польщен.
Вот и хорошо, подумал Джон-Том, что ты покупаешься на лесть. Надо посмотреть, до какой степени.
- Это только временная база для меня и моих войск. Ты видишь только пену на волне, которая захлестнет весь мир. Сегодня мы владеем этой горой, завтра захватим Рунипай, а потом и весь мир!
Глаза орла сверкнули и устремились куда-то в невидимую даль, что снова напомнило Джон-Тому нечто, уже виденное прежде.
- Мне незнаком рисунок на твоем килте и жилете, - заметил он.
- Естественно, потому что я из другого мира. Я явился сюда уже давно. Мне потребовалось очень много времени, чтобы организовать вот этот небольшой ударный отряд. - Орел презрительно хмыкнул. - Хищники в этом мире не слишком быстро схватывают истину.
- Значит, ты из другого мира? Интересно. Дело в том, что я тоже из другого мира.
Орел прищурился.
- Вот как? А кем ты был там?
- Изучал законы и пел песни, - признался Джон-Том.
- Песни мне нужны, а законы я создаю сам.
- А кем был ты? - спросил Джон-Том, торопясь сменить тему.
- Я? Я был символом, - ответил орел гордо. - Мое изображение было повсюду - в камне, в металле, в бронзе. Я был на значках вот такой величины. - И он свел кончики крыльев до крошечного расстояния. - И на каменных монолитах такого размера, что ты и представить себе не можешь. Я был везде, и все люди мне поклонялись. Однако для них я был только символом. Люди, не колеблясь, поставили одного из своих надо мной и сделали его символом даже главнее, чем я. Здесь моя власть кончилась, и я не смог проявить себя по-настоящему. А когда этому фальшивому символу пришел конец и его стерли в порошок, то из многих тысяч моих изображений уцелел только я один. Но, если там я был уничтожен, в этом мире меня ждала свобода. Здесь я возродился и могу начать все с самого начала, но уже как следует.
Тут орел указал крылом на бесчисленных хищных птиц, кружащихся в освещенном солнцем воздухе.
- Мои солдаты будут править всеми. Так должно быть - сильные должны управлять слабыми. Нам, обладающим острыми клювами и когтями, должны покориться существа, ползающие по земле. Это справедливо, так и будет.
В эту минуту Джон-Том все понял, поскольку знал историю достаточно хорошо.
- Я узнал тебя! - воскликнул он. - Все это было еще до моего рождения, но я вспомнил, символом чего ты являешься.
Джон-Том действительно видел Гирнота на металлических и каменных изображениях, как и говорил орел. Он видел его вознесенным над устрашающими военными парадами, над холодными уродливыми зданиями. Этот орел был застывшим воплощением зла.
- Значит, ты не только музыкант, но и историк, - довольно констатировал Гирнот. - Ценное приобретение для нашей стаи. Скажи-ка, ты знаешь песню "Хорст Вессель"?
- Нет. Я же сказал: все это было до моего рождения. Но, кажется, я знаю, какая музыка тебе нужна. Однако почему я должен для тебя петь? Зачем помогать тебе распространять старую заразу в этом новом мире, если она уничтожена даже у нас?
- Потому что, если ты не станешь мне помогать, я откушу тебе голову и проглочу ее, как тыкву.
- С такими аргументами не поспоришь, - согласился Джон-Том и перекинул на грудь свою дуару.
- Оказывается, ты вполне разумный человек, это хорошо. До тех пор пока ты будешь вести себя разумно, ты будешь жить. Кроме того, тебе следует гордиться тем, что ты нужен стае.
- Что конкретно ты от меня хочешь? - вздохнул молодой человек.
Гирнот указал крылом на летающих птиц.
- Их довольно трудно вдохновить на битву. Не всех мне удалось убедить, что им предстоит править остальными существами, что они принадлежат к расе господ.
- Только потому, что у них есть крылья, а у других нет, они принадлежат к расе господ?
- Конечно. Те, кто выше, должны управлять теми, кто ниже. Я хочу собрать под свои знамена всех хищных птиц этого мира.
- Но вас же мало. Среди всего разнообразия животного мира вы лишь небольшой отряд хищников.
- Других мы тоже мобилизуем, - самодовольно заявил Гирнот. - Они будут служить и умирать за нас, гордясь возложенной на них задачей, особенно когда увидят, каков на деле новый порядок.
- Да не выйдет у тебя ничего - точно так же, как не вышло у того, кто устанавливал "новый порядок" на Земле.
- Он был дурак, да еще и человек к тому же. В себе я уверен. - Острый клюв был нацелен прямо на Джон-Тома, но тот стоял твердо, поскольку отступать все равно было некуда. - А теперь поглядим, не врал ли ты насчет пения. Спой, и если сумеешь вдохновить моих соратников, то будешь жить долго.
Пришлось подавить уязвленное самолюбие и взяться за дуару. Джон-Том успокаивал себя тем, что нужно как-то оттянуть время, пока не явится Мадж и не вытащит его из переделки. А уж потом они вместе придумают, как пресечь распространение этой страшной заразы.
Певец исполнил все марши, какие только мог вспомнить. Птицы заинтересовались музыкой, некоторые даже опустились пониже, чтобы послушать. Криками одобрения они встречали каждый военный марш. Когда же Джон-Том осип, Гирнот положил ему на плечо огромное крыло и дружески потрепал, отчего юноше стало совсем нехорошо.
- Отлично, музыкант! Брось ты свои примитивные моральные поучения, им нет места в этом мире! Я сумею отблагодарить того, кто посвятит мне свою жизнь и творчество.
Джон-Том очень хотел сказать орлу, что именно он думает о его философии тоталитаризма и о нем самом, но вовремя опомнился и, пожав плечами, промямлил:
- Может, и вправду тут что-то есть. Может, в этом мире твоя задумка сработает лучше, чем в том, где мы жили раньше.
- Так-то лучше. - Гирнот похлопал Джон-Тома по спине, чуть не сбив его с ног. - Те, другие, слишком торопились и обезумели. Но я не потерял здравого смысла и не собираюсь перенапрягать крылья. Наше наступление будет медленным, но неизбежно приведет к тому, что мы завоюем весь мир. На этот раз победа будет за нами.
Он оглядел и указал на небольшую пещеру.
- Вот хорошее место для тебя. Или ты предпочитаешь насест повыше?
Джон-Том обвел взглядом вертикальные стены шахты.
- Нет, я не сумею ни залезть туда, ни спуститься. Лучше мне держаться поближе к земле.
- Бедный ползучий червяк! Но вот увидишь, со мной ты сумеешь взлететь. Подумай, певец, ты можешь стать первым среди своих собратьев.
Последовал еще один сокрушающий удар по спине, и Гирнот удалился потолковать со своими приближенными.
Ничего себе, подумал Джон-Том, с харизмой у него тоже все в порядке. В воздухе стоял удушливый запах склепа, напоминая о человеческой бойне из недавней истории. Нет, эта история не должна повториться здесь. Никогда!
Но нельзя забывать об осторожности. Гирнот не дурак. Пока он уверен в преданности своего любимца, он будет слушать все, что споет ему Джон-Том. Поэтому нужно соблюдать осторожность и выждать момент, когда можно будет что-нибудь предпринять. Неизвестно, правда, что именно.
Проходили дни, а Джон-Тома не переставала изумлять та легкость, с которой Гирнот сумел подчинить себе умы и волю крылатых хищников. Они старательно маршировали по земле и тренировались в небе, забыв прежнюю свободу и независимость ради того, чтобы угодить Гирноту. Это было совсем на них непохоже.
Однажды знакомый ястреб честно признался юноше, что, оставаясь наедине с собственными мыслями, многие соколы, ястребы и другие хищные птицы начинают сомневаться в непогрешимости философии Гирнота. Мысль о покорении мира не казалась им привлекательной. Но в его присутствии они становились совершенно беспомощными. Сила воли гигантского орла, его аргументация подавляли любую попытку сопротивления. Более того, всякий, осмелившийся высказать сомнение, вскоре бесследно исчезал. Поэтому никакой организованной оппозиции просто не существовало.
Этот рассказ ободрил Джон-Тома. Значит, не все они запродали свои души Гирноту, хотя смелости для сопротивления не хватает. Нужно будет использовать это обстоятельство. Однако возможности для кропотливой разъяснительной работы отсутствуют: Гирнот обязательно найдет источник "диссидентства", и тогда прости-прощай, бедный Джонатан Томас Меривезер!
Нет, тут нужно что-то быстродействующее. Если уж нельзя создать мощную оппозицию, то, может, подавить злую волю. Но все песни Джон-Тома были веселыми и жизнерадостными. Самыми мрачными в его репертуаре были военные марши, которые так нравились Гирноту. Ничего действительно подрывного и эффективного в голову не приходило, хотя думать нужно было быстро. Старые марши в его исполнении давно потеряли зажигательность, а Гирнот становился все подозрительнее. В один прекрасный день ему может прийти в голову идея поискать нового певца.
Джон-Том сидел в своей пещере на соломенной подстилке и беседовал с небольшим соколом по имени Хенсор.
- Ну, объясни ты мне еще раз, почему вы все так слепо повинуетесь Гирноту? Неужели потому, что он больше вас по размеру?
- Нет, конечно. Мы следуем за ним, потому что он умнее и лучше знает, что нам следует делать. Он знает, как объединить нас в одно целое, чтобы мы, как единый острый коготь, нанесли смертоносный удар в самое сердце тем, кто вздумает оказать сопротивление.
- Да кому придет в голову оказывать вам сопротивление?
- Все против нас. Все, кто не хочет склониться перед нами, расой господ.
- Ну, а если представить, что все склоняются перед вами?
- Такого не может быть, - уверенно возразил Хенсор. - Истину придется вбивать в головы. Так говорит Гирнот.
- Он, конечно, прав. Однако представь хоть на минуту, что все вам покорились. Что тогда?
- Тогда мы будем править без кровопролития. Это, естественно, не касается представителей низшей расы, которых придется уничтожить.
Джон-Том почувствовал, как вдоль спины пробежал холодок, но вежливо продолжал расспросы.
- А кто будет править?
- Мы. Хищные птицы, значит. Ну, конечно, под мудрым руководством Гирнота.
- Ага, все ясно. - Джон-Том поудобнее устроился на соломе. - Теперь представь, что все ваши замыслы осуществились. Вы завоевали весь мир и управляете им под руководством Гирнота. Дальше что?
- Ну... - Хенсор не знал, что ответить. Очевидно, так далеко Гирнот в своих планах не заглядывал. - Нам не надо будет работать. За нас будут и рыбу ловить, и охотиться.
- А вы что будете делать?
- Как - что? Править, конечно.
- Но у вас уже будет все, чего вам хотелось.
- А мы захотим еще.
- Чего же еще? Сколько ты можешь съесть? Сколько тебе нужно веток для гнезда или бревен для дома?
- Ну, я не знаю. - Хенсор потряс головой и потер глаза кончиком крыла. - От твоих вопросов у меня заболела голова.
- Я знаю, что вас ждет, и скажу тебе об этом. - Джон-Том быстро оглянулся. Гирнота поблизости не было. Наверное, муштровал где-нибудь своих солдат. - Скучно вам станет, вот что. От ничегонеделанья выпадут все перья, и вы разучитесь летать. Станете похожими на выводок цыплят.
- Но-но, поаккуратнее! - возразил Хенсор. - Среди цыплят есть такие, которые мне очень даже нравятся.
- Ну, ты понимаешь, что я имею в виду. Безделье может кончиться бескрылостью.
- А вот и нет, - запротестовал Хенсор. - Строевые занятия с Гирнотом помогут нам сохранить хорошую форму.
- Для чего вам сохранять форму? Нет, если уж вы завоюете весь мир, вам непременно станет скучно, и вы расслабитесь. Ведь больше сражаться не придется. Да и побежденные будут выполнять все ваши желания. А хищники рождены для охоты, поэтому, если у вас отпадет необходимость что-либо делать, вы одрябнете и разучитесь летать.
- Ты меня смущаешь!
- Я этого совсем не хотел, ни в коем случае! - горячо заверил сокола Джон-Том. - Меня беспокоит ваше будущее. Вы все сейчас в такой прекрасной форме, что просто жаль будет увидеть угасание.
- Ну, и что ты предлагаешь?
Джон-Том приблизился и заговорщически зашептал:
- Одному из вас не суждено расслабиться и потолстеть, потому что он будет постоянно следить за тем, чтобы вы не смели нарушать строй. А тот, кто нарушит, тотчас окажется на его обеденном столе.
Хенсор даже отшатнулся.
- Этого не может быть! Гирнот никогда не дойдет до такого.
Джон-Том только пожал плечами.
- Почему не дойдет? Ведь таково логическое продолжение его философии. Сильные правят, слабые должны быть уничтожены.
Ему самому такая извращенная аргументация показалась настолько дикой, что он почувствовал дурноту. Однако речь, видимо, произвела впечатление на Хенсора.
- Но у этой проблемы есть решение.
- Какое же? - сразу же заинтересовался сокол.
- Очень простое. Все должны быть равны. Никто из принадлежащих к расе господ не должен превосходить своего собрата ни в чем. Ведь это же справедливо, не так ли? И тогда каждый будет в прекрасной боевой форме.
Выражение, появившееся в глазах Хенсора, красноречиво говорило, что он незнаком с ситуацией, когда все хотят быть генералами и никто - рядовым бойцом.
- Гирноту твои слова не понравятся, - сказал с расстановкой Хенсор.
- Почему? Вы все принадлежите к расе господ, значит, каждый должен принимать равное участие в управлении рабами. Конечно, Гирнот останется главным, но ведь вы все главные, все вожаки. Разве не так всегда было принято у хищных птиц?

Предыдущая страница 9 Следующая страница


Момент волшебства 10

- Да, правда, - согласился Хенсор возбужденно. - Мы все можем быть главными, мы и вправду все вожаки.
Он повернулся и расправил сильные крылья, блеснувшие красным.
- Я должен рассказать об этом всем остальным.
Джон-Том вернулся в альков и стал перебирать немногие свои пожитки. Через некоторое время он услышал снаружи шум, который все нарастал. Улыбнувшись про себя, певец высунулся из пещеры, чтобы узнать, в чем дело.
Высоко в воздухе, в основной шахте, между солдатами - представителями расы господ разыгралась оживленная дискуссия, которая вовлекла в свой водоворот почти всех. В самом центре столпотворения мелькали очертания огромного серого орла, размахивающего в ярости крыльями.
Скоро дождем полетели перья всех цветов и размеров. Джон-Том поднял несколько и положил под подкладку своей шапки. Вопли и злые вскрики снаружи продолжались. Он подхватил дуару и по тропинке направился к тоннелю. Никто не обратил на него внимания. Все были заняты выяснением, у кого есть право быть вожаком, а у кого - нет.
По все видимости, у Гирнота возникло множество проблем с идеей коллективного руководства, а перспектива быть просто главным его не удовлетворила. Вожак, вождь должен быть один! Но его прежде послушные солдаты бурно оспаривали необходимость единоличного правления.
Джон-Том оглянулся, прежде чем завернуть за выступ, еще раз бросил взгляд на столпотворение, в результате которого обрел свободу, и заспешил по тоннелю к выходу. Он уже почти достиг его, когда сверху, из невидимого укрытия под потолком на него спланировал огромный ястреб.
Для юноши это было неожиданностью. Размах крыльев у ястреба был огромен, а в когтях он сжимал длинную палку, заостренную с обоих концов. Но Джон-Тому куда страшнее показались клюв и когти. Ими хищник мог разорвать его на части.
- Куда направляешься, музыкант?
- Да вот, хочу немного подышать воздухом, - ответил Джон-Том неуверенно. Затем он оглянулся через плечо и посмотрел на ястреба со значением. - Ты разве не хочешь принять участие в дискуссии и внести в нее свой вклад?
- Что за дискуссия? - спросил ястреб, не спуская с Джон-Тома блестящего взгляда.
- Там пытаются определить, кто может быть достойным членом расы господ, а кто не может.
- Я - стражник, и меня устраивает мое положение, - ответил ястреб.
- Но все остальные...
Тут ястреб оборвал его, направив прямо в живот острие копья и делая шаг вперед. Юноше пришлось отступить. Стражник продолжал надвигаться, оттесняя его от выхода.
- Ты хоть слышал о развернувшемся обсуждении? - Джон-Том неуклюже попытался вернуть ястреба к теме.
- Потом узнаю.
- Но теперь все будут главными, все станут вождями.
- Я только стражник. Думаю, нам лучше потолковать об этом с Гирнотом. По-моему, тебе не разрешено "немного подышать воздухом" снаружи. В пещере достаточно воздуха.
Острие копья снова уткнулось Джон-Тому в живот, заставляя отступить его еще на два шага.
Молодой человек был на грани паники. Без оружия у него не было никаких шансов одержать верх над стражником. А тем временем Гирнот может победить своих оппонентов и снова собрать в кулак распадающийся рейх. Потом, вне всякого сомнения, последуют допросы и дознание. И тогда никакие песни не спасут шкуру любимого исполнителя от медленного отделения ее от остальной плоти.
- Подожди, давай обсудим... - Джон-Том уже умолял.
- Ерунда. Нечего мне обсуждать с представителем низшей расы, потому...
Ястреб не договорил. Он медленно повернулся, и Джон-Том увидел, что сзади, из основания черепа, у него торчит нечто похожее на гусиное перо. И тут понял, что это - оперение стрелы.
Стражник упал вперед грудой мертвых перьев.
- Долго ты еще собираешься стоять, разинув рот? - заорал на юношу Мадж, вкладывая в лук новую стрелу и поглядывая на вход в тоннель. - Или мне особо просить, чтоб ты стронул с места свою поганую задницу?

Глава VIII

- Мадж!
- Ах, брось! Как меня зовут, я знаю, а ты знаешь, как зовут тебя. - Выдр начал, пятясь, пробираться к выходу. - А теперь, ежели твоя дурная голова все еще не дает покоя ногам, будет хорошо, если она заставит их поработать.
Мадж вытащил Джон-Тома наружу и повел вниз по склону, густо заросшему деревьями, к кромке воды, где стоял плот. Когда Джон-Том создал его, он казался непривлекательным, однако сейчас плот выглядел красавцем - не хуже двенадцатиметровой моторной яхты. Они оттолкнулись и яростно заработали веслами.
Время от времени Джон-Том видел, как птицы поднимались изнутри полой скалы - только для того, чтобы снова нырнуть обратно.
- Видно, мне никогда не удастся утихомирить тебя, приятель, - произнес наконец Мадж.
- После всего того, что ты сказал во время нашей последней беседы, я думал, ты и беспокоиться не будешь. У тебя было великое множество предлогов, чтобы позабыть обо мне раз и навсегда.
- Ладно, дружище, назовем эту глупость любопытством, и все дела. Ежели я еще буду размышлять об этом, то и заболеть недолго. Может, мне было интересно узнать, склюют ли тебя птицы или что-нибудь в этом роде. А возможно, я - такой же чокнутый, как и ты.
- Мне абсолютно все равно, почему ты это сделал, но я рад, что ты меня выручил.
Мадж кивнул в сторону стремительно удаляющегося острова.
- Что все-таки там произошло? Никогда в жизни не доводилось слышать такой шум и гам. Ты что, заклинал их своими магическими песенками?
- Не совсем. В некотором роде я убедил их перейти к диалогу, чтобы пресечь несправедливость и восстановить полное равенство.
- Вот оно что! Теперь понятно, почему там начался кавардак. Бедолаги скандальные! Думаешь, они не бросятся за нами в погоню, как только разберутся с этими вопросами?
- Не сразу, даже если разберутся. Возможно, их вождь и уцелеет после этой разборки, но некоторое время он будет очень занят, восстанавливая порядок в своей организации, так что пока ему будет не до меня. Однако понаблюдать за небом в течение нескольких дней не помешает.
- Понимаю, понимаю... Нам, приятель, такие сюрпризы вроде бы ни к чему.
- Совершенно ни к чему! - Джон-Том предался размышлениям: - Хочется надеяться, что Гирнот - орел этот, утащивший меня, - сообразит, что система, которую он создает, обречена на самоуничтожение. Надеюсь, он уяснит, что власть развращает абсолютно: алчность быстро вытесняет преданность и полностью овладевает умами прежде послушных единомышленников.
- И тем не менее для чего это он уволок тебя, кроме как чтоб сожрать?
- Ему понадобился музыкант.
- Ну и ну! Нет бы спросить у меня. Я б ему враз растолковал, что он только время зря теряет. - Выдр хмыкнул. - Какая-то дичь несусветная, вот так.
Если бы Мадж не спас Джон-Тому жизнь, то сейчас непременно полетел бы за борт.
Они гребли на юг, и чем дальше оставался остров хищных птиц, тем больше Джон-Том успокаивался. Определенно, у Гирнота и без него хлопот был полон клюв, и даже если бы он вдруг заинтересовался, куда делся его лейб-музыкант, все равно ему уже не разобраться, в какую сторону тот подался.
Дни бежали за днями, и Джон-Том решил, что с орлом они распрощались навсегда.
Однако окружающая среда не давала им расслабиться: она становилась все сложнее и неприятнее. Очаровательная тропическая страна, обещанная Клотагорбом, угрожающе наваливалась на них. Над крошечным плотиком башнями нависали деревья, чья мощная корневая система, торчащая из воды Рунипай, настолько преграждала путь, что приходилось менять выбранный курс и отклоняться то на восток, то на запад. Иногда корни выгибались так высоко, что можно было проплывать прямо под ними. На стволах деревьев поменьше росли трутовики и поганки.
А когда удавалось встретить на пути клочок суши, то он оказывался настолько заросшим кустами ежевики и терновника, что на нем не так-то просто было найти местечко для ночлега. Однако Мадж на этом настаивал - постоянные вечерние концерты из жутких визгов и стонов вынуждали его под любым предлогом избегать ночевок на воде.
Человек и выдр, прижавшись друг к другу, устраивались перед костерком, прежде чем ненадолго забыться тревожным сном. Но, несмотря на страшные ночные шумы, из болотной грязи никто не вылезал и на их жизни никто не покушался.
Все время их окружали беспросветные промозглые сумерки - всеобъемлющие и всепоглощающие. Все было совсем не так, как расписывал Клотагорб.
Густой туман, поднимавшийся над поверхностью воды, цеплялся за них день и ночь. Когда шел дождь, а это случалось частенько, жара спадала, однако тогда становилось почти невозможно определить направление движения. Это вынуждало их искать пристанища под корнями мощных деревьев. Пару недель спустя Джон-Тому стало казаться, что по утрам у него на лице появляется не щетина, а плесень.
Все здесь было либо осклизлым от мха, либо шершавым от древесных грибов. Сильная влажность грозила превратить их одежду в гнилые лохмотья. Казалось, она проникала даже в мозги, мешая соображать. Становилось все труднее ориентироваться и узнавать самые обыкновенные вещи.
Путешественники вытащили плот на песчаную полоску - под свод, образованный переплетенными в воздухе корнями, - потеснив всяких пресноводных рачков и прочую живность, обитающую в этой влажной среде. Костер судорожно потрескивал, язычки пламени отчаянно боролись за выживание в перенасыщенной водой атмосфере. Ночь была темным-темна. Деревья загораживали тучи, а тучи заволакивали луну. Единственным источником света был мерцающий огонь костра.
Джон-Том не совсем заснул, когда что-то насторожило его и показалось весьма странным.
Он поднялся, хотя очень хотелось спать и глаза слипались. Рядом, завернувшись в тонкое одеяло, похрапывал Мадж, никак не реагируя на загадочный, все усиливающийся звук, разбудивший молодого человека.
Чаропевец прислушивался довольно долго, прежде чем решил накинуть плащ и отправиться на берег. Звук был какой-то неестественный, на одной ноте, похожий на капель. Юноша высунул руку, подставив ее под дождь, но быстро убрал, будто ее ужалили, потом медленно вытянул опять. Он в изумлении уставился на руку, не понимая, что происходит, и покачал головой. Необъяснимое явление упорствовало. Стало быть, Джон-Том пока еще был в своем уме.
Вода капала на вытянутую руку, но снизу вверх. Ощущение нормального дождя. Джон-Том убрал руку и лизнул дождевую каплю. Едкий, солоноватый привкус. Он успокоился. Ясно: органы чувств функционируют, как положено. Следовательно, нелады с осадками, а не с ним.
Он стоял и смотрел на дождь до тех пор, пока окончательно не проснулся, потом повернулся и пошел будить Маджа.
- У-ф-ф!.. Что, кто, в чем дело? - Выдр моргал и щурился, глядя на него снизу вверх. Физиономия Джон-Тома, должно быть, представляла собой малоприятное зрелище в свете едва мерцающего костра. - Что случилось, кореш? Ах ты, какая темнотища! Все равно что мысли мирового судьи.
- Так ведь ночь пока! Солнце еще не взошло.
- Ничего себе! - вскинулся рассерженный Мадж. - Зачем же ты разбудил меня?
- Дождь идет, Мадж.
- Слышу. Ну и что?
- Дождь идет не по правилам.
- Как это - не по правилам? Ты что, спятил?
- Мадж, дождь идет снизу вверх.
- Ясно! Крыша поехала, - пробормотал выдр. - Горе ты мое луковое!
Он выскользнул из-под одеяла и, полусонный, заковылял к краю воды, но сначала вытянул наружу лапу. Капли дождя запрыгали, ударяясь о тыльную сторону кисти, а сама ладонь осталась сухой.
- С ума можно сойти, это точно!
Джон-Том вытянул руку рядом с выдровой лапой.
- Однако что же это такое, что это все значит?
Феномен и впрямь завораживал. Юноша смотрел, как капли дождя, ударяясь о тыльную сторону ладони, проскальзывали между пальцами и устремлялись в темное небо.
- Это значит, что твой чудесник-кудесник не шутил, когда говорил нам, что эта часть света - настоящие тропики! Думаю, здесь все так насыщено влагой, что время от времени у земли возникает потребность возвратить часть воды небесам. Если подумать хорошенько, не такая уж это нелепость. Равновесие в природе, не так ли? Сверху - вниз, снизу - вверх: есть от чего прийти в изумление.
- Это я и сам вижу. Однако что же все это значит?
Мадж убрал лапу из-под дождя-вверх-тормашками, лизнул мех у запястья разок-другой, чтобы он высох, и отправился к своему временному лежбищу.
- Это значит, что здесь очень влажное место, парень.
Джон-Том еще немножко понаблюдал за дождем-шиворот-навыворот, а потом присоединился к приятелю. Свернувшись клубком под своим плащом, он лежал и все таращился на густую завесу ливня. Монотонный шум воды, устремлявшейся в поднебесье, успокаивал.
- Действительно, в этом есть своего рода справедливость. То есть я хочу сказать, тут удивительная симметрия, если угодно - поэзия погоды.
- Все так, парень! Я согласен. А теперь давай спать.
Джон-Том повернулся к нему. Силуэт выдра на фоне затухающего огня был едва виден.
- Ты слишком торопишься жить, Мадж. Иногда мне кажется, у тебя нет ни малейшего желания удивляться чудесам природы.
- Чего, чего? - Выдр на секунду разлепил сонный глаз. - Ну, ты загнул! Моросит шиворот-навыворот, только и всего. Видно, придется мне изменить свои представления о том, как мир устроен.
- Разве? Возможно, еще не все для тебя потеряно. Может, ты еще сможешь оценить по достоинству загадочность и прелесть природы, удивительные неожиданности, хранящиеся в ее кладовых. Какая несказанная прелесть в этом слегка видоизмененном явлении природы, в этом данном дожде!
- Сказать по совести, кореш, у меня другой взгляд, иная точка зрения. Я всегда считал, что мир - это большая общественная уборная. И вот, пожалуйста, сюрприз - он, оказывается, может работать и как биде. - Он перекатился на другой бок, повозился немного и уснул.
Джон-Том еще раз смирился с фактом, что его попутчик, говоря языком эстетики, настоящий примитив. Он в глубокой задумчивости продолжал созерцать идущий вверх тормашками дождь. Тот, конечно, сбивал с толку, однако в нем была своеобразная красота и никакой опасности. В их монотонном путешествии он казался приятным разнообразием.
Дождь устремлялся вверх почти все утро. Стоя на плоту, они ни капельки не намокли, пока, работая веслами, пробивались сквозь завесу поднимающихся испарений. Плот представлял собой крошечный сухой кубик, скользящий по густо заросшим водам.
В конце концов влажность уменьшилась и область постоянных дождей осталась позади.
Поток сузился до размеров лениво текущей речушки, одной из многих, перерезающих кряжи из гранита и сланца. Конечно, такие условия показались путешественникам куда лучше тех, что были в стране, которую они прошли из конца в конец, но все-таки - отнюдь не дивный рай, разрекламированный Клотагорбом. Густой кустарник занимал все пространство между камнем и водой. Они оказались как бы в зеленом тоннеле, куда солнечные лучи пробивались неравномерно: то озаряли все ярким светом, то пропадали.
На одной из скал Мадж заприметил кусты с зеленовато-черными ягодами, по внешнему виду напоминавшими слезинки, и оба путника всю вторую половину дня чревоугодничали - лакомились вкусными ягодами. Каменистый островок обещал чистое и сухое пристанище для отдыха, и они решили остаться здесь на ночь.
Проснувшись на другое утро, Джон-Том потянулся - и сна как не бывало. Они были окружены со всех сторон не подручными Гирнота и не безликими злыми демонами Маркуса Неотвратимого.
Тридцать выдр уставились во все глаза на юношу, и каждая была удивительно похожа на Маджа. За последнее время Джон-Том испытал не одну встряску, столкнувшись с целой кучей из ряда вон выходящего, но ничего подобного с ним еще не случалось.
- Доброе утро, Джон-Том! - сказали все тридцать разом.
Он попробовал обуздать взметнувшиеся в панике мысли. Уж не наблюдает ли он множество зеркальных отражений, уж не работа ли это какого-нибудь искусного мага-фокусника? Нет, непохоже. Если бы это было так, то они все двигались и говорили бы одинаково и одновременно. А сейчас они, согнувшись в три погибели, покатывались с хохоту, кое-кто болтал со стоящим рядом соседом, а кто-то мял шляпу с пером, приветствуя Джон-Тома.
Объяснение всему этому было очень простое: здешний мир довел его до сумасшествия.
Один экземпляр стоял в стороне и внимательно наблюдал за происходящим. Этого оказалось достаточно, чтобы Джон-Том убедил себя, что ничего метафизического, туманного и невозможного не происходит. В то же время каждая особь, жестикулируя и гримасничая на свой манер, оставалась на своем месте. Ни шагу вперед, ни шагу назад!
Пока, наконец, один не толкнул его, подойдя сзади, и не напугал до смерти. Джон-Том схватил этого "передвижника" за плечи и как следует встряхнул.
- Мадж, это ты, что ли?
Глаза у выдра были совершенно остекленевшие.
- Не уверен, приятель, уже сомневаюсь. Привык, знаешь ли, считать, что я - это я. В данный момент не могу этого утверждать. Пошел собрать ягод на завтрак, а когда вернулся, застал здесь это сборище, - он жестом указал на Маджей вокруг кострища. - Возможно, я - это не я. Может быть, я - кто-то из них.
- Мы все - ты, - сказали выдры хором. - Каждый из нас.
- Правильно, но только я - самый лучший ты! - возразила парочка Маджей, стоящих справа.
- Ничего подобного! - выразила протест троица наискосок. - Мы - самые лучшие Маджи, мы.
- Ой, только не надо! Своих родителей хоть не дурачьте, - заявил квартет Маджей с правого фланга.
- Должно же быть всему этому объяснение, - сказал тихо Джон-Том. - Разумное толкование...
- Конечно, должно, кореш, - сказал тот Мадж, что стоял к нему ближе всех. - Я слишком долго таскаюсь за тобой по белу свету и потому стал таким же ненормальным, как и ты.
- Никто из вас не является ненормальным, - возразили два Маджа, стоявшие напротив.
Тут Джон-Том моргнул - а скорей всего и моргнуть не успел, - как все Маджи исчезли. Однако вместо них появилось кое-что совсем неприятное - парочка долговязых Джон-Томов, ростом не менее двух метров, в сине-зеленой одежде. Он вытаращил глаза на точную копию самого себя в двух экземплярах.
- Трюк! Это какой-то фокус, оптическая иллюзия. - Теперь он был убежден, что так оно и есть. Но кто это сделал и почему? Ночью они ничего не слышали, а острый нюх Маджа наверняка бы отреагировал на появление такого количества пришельцев. Он обернулся к выдру: - Ты не заметил ничего подозрительного на острове? Здесь был кто-нибудь, кроме нас?
- Ни души! - заверил его Мадж. - Однако каким-то чудом мы подцепили себе компанию.
- На острове, должно быть, трудится в поте лица не один, а несколько неизвестных, - пробормотал Джон-Том. - Слишком много происходит всякого-разного в одно и то же время. Одному такое не под силу.
- Тут ты прав!
Мадж повернул голову на голос и засек еще троицу Джон-Томов, беседующих друг с другом. Первый оперся на деревянный посох, другой показывал куда-то пальцем, третий разглядывал свои ладони. Все они находились в трех разных точках. Хотя тут путешественникам показалось, будто... Да, именно так! Джон-Томы занимали те же самые места, где до этого находились три исчезнувших Маджа. Выдры превратились в чаропевцев.
- Я не знаю, кто вы или что, но, если вы собираетесь нас пугать, считайте, что ваши планы провалились.
- Говори за себя, а за меня не надо, - пробормотал Мадж, с трудом переводя дыхание.
- Пугать вас? А зачем это нам? - поинтересовалось трио Маджей, маячившее слева.
Джон-Тому опять показалось, что у него что-то со зрением. Маджи и Джон-Томы пропали, вместо них появились три дерева. Каждое представляло собой ствол с гибкой кроной. Прямо у основания дерева росли цветы. В центре каждого ствола виднелось расплывчатое тестообразное лицо. Джон-Том смог различить глаза и рты, но не увидел ни носов, ни подбородков. С каждой стороны - по ушной раковине. Одинокий толстый конусообразный отросток, похожий на виноградную лозу, торчал из верхушки дерева. Джон-Том не мог со всей определенностью сказать, где кончалось одно и начиналось другое. Может быть, вообще никакого дерева не было, а была только одна высокая лоза.
- Мы вас не хотим пугать. Мы всего лишь практикуемся, совершенствуем свое искусство. И, нужно сказать, аудитория для нас - большая редкость.
Джон-Том обернулся и посмотрел, что творится за спиной. И сразу исчезли еще три Маджа. Вместо них появилась новая парочка деревьев и одна-единственная гигантская бабочка. Она махала крыльями, но места своего не покидала.
- Все так и есть! - изрекла бабочка. - Наша аудитория весьма малочисленна и собирается очень редко.
- Ваше искусство - это как понимать? - вымолвил Джон-Том.
- Мы подражатели, имитаторы, мимы, - ответила лианообразная лоза. - Наше искусство возникло из необходимости защититься от пожирателей растений. Основные деревья вообще-то находятся под нами, ниже поверхности.
Стало быть, то, на что он сейчас смотрит, подумал Джон-Том, есть не что иное, как лиана.
- Мы охраняем наши спрятанные деревья, имитируя предметы, внушающие страх пожирателям растений.
- И получается совсем неплохо! - добавила исполинская гусеница. - Вряд ли захочется отведать то, что как две капли воды похоже на тебя самого. Лично я предпочитаю фотосинтез и никогда не могла понять перистальтику пищеварительного тракта.
- Тем не менее, - парочка кошмаров в духе Сальвадора Дали решила принять участие в разговоре, - надоедает сидеть и ждать, когда начнется подкоп под наши деревья. Поэтому, чтобы оставаться в форме, мы все время перевоплощаемся. Однако это тоже утомляет, если не появляется новая аудитория со свежим восприятием.
Кошмары исчезли, а появившиеся вместо них двадцать пар рук начали синхронно аплодировать.
- Ну как? - спросило нечто, напоминающее маленького динозаврика. - Не желаете ли ознакомиться с нашим мимансом? Мы в этом жанре большие мастера.
- Будто бы! - включился в беседу квартет птичек, трепыхающихся как раз напротив только что смолкнувшего хвастунишки. - Да вам ни в жизнь не изобразить ничего подобного!
- Уж молчали бы вы, гниль болотная! - резко выступила другая лиана, мгновенно превратившаяся в удивительно живописное скопление птиц.
- А перья-то у вас совсем не такие, как надо!
- А вот и такие! - Растрепанные птички разом уставились на Джон-Тома. - Скажи-ка, гуманоид, с перьями у нас ведь все в порядке?
Юноша, не торопясь, упаковывал рюкзак.
- Затрудняюсь ответить. Подобная экспертиза не по моей части. Но с перьями, думаю, все о'кей. - Он направился к берегу, где накануне вечером они оставили плот. Мадж ковылял следом.
- Ой, да в этом деле экспертом быть не надо! - Три лозы-лианы переплелись и загородили дорогу. - Все, что от вас требуется, это свежее, непредвзятое мнение. То есть нам нужна новая публика. Вы - лучшая из всех, посетивших нас. К нам давным-давно уже никто не заглядывал. Ну очень давно! И мы не можем позволить вам просто взять и уйти. У нас такой запас нерастраченных возможностей, всяких превращений, преображений и прочего! Нам необходим свежий зритель, способный оценить наше искусство.
Джон-Том глянул на переплетенные лозы и осторожно шагнул вперед. Лозы мгновенно ощетинились пучком ядовитых шипов, каждый не менее пятнадцати сантиметров длиной.
- Что думаешь по этому поводу, Мадж?
- Не знаю, что и думать, дружище. Никогда не приходилось быть судьей ни на каких соревнованиях.
- Да мы недолго, - заверили их лозы-лианы.
- Наш репертуар совсем не бесконечен.
- Через пару лет мы иссякнем, - подтвердили четыре здоровенные крысы.
Превращения, происходившие с калейдоскопической быстротой, вызвали у Джон-Тома приступ дурноты, так как его мозги не успевали переваривать того, что видели глаза.
- Нам бы хотелось еще побыть на вашем представлении, - начал он неторопливо, - но нас ждут важные дела. Кроме того, я полагаю, два года - это слишком большой срок для нас.
- Да брось ты! - возразили оба его дубля, подталкивая Джон-Тома на середину круга. - Тебе понравится! Не ломайся, давай по-спортивному! Мы бы поискали другую аудиторию, если бы могли, да вот не можем - сторожим свои деревья.
- Ты что, нам не сочувствуешь? А? - вякнуло нечто такое, чему Джон-Том затруднялся подобрать название.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Нет вопросов! Еще как сочувствую, - быстро выкрутился он. - Просто мы не можем терять столько времени, вот и все. - Джон-Том говорил вежливо, хотя был бы не против, если бы в рюкзаке нашлась большая бутыль с ядом от всяких растений-паразитов.
- Присаживайтесь и расслабьтесь, - пригласили пять чрезвычайно привлекательных голеньких дамочек, пристроившихся сбоку. - Через пару месяцев привыкнете, а уж потом будете с нами душой и телом.
- С вами душой - это как? - пискнул Мадж.
- Имеется в виду, что вы поймете дух наших выступлений.
- А-а-а... - вздохнул выдр с облегчением.
- Я первая, я уже готова! - объявила одна из красавиц.
Чудесным образом в воздухе появились три рыбины. Это была удивительная имитация, первая в программе. А потом можно было просто сбиться со счета, так как действие переходило от одной лозы или группы лоз к другой, и перевоплощения шли по кругу с головокружительной быстротой.
Как только Джон-Том или Мадж начинали проявлять признаки скуки, их немедленно, с грубой настойчивостью - криками, запахами - возвращали к происходящему.
Утро плавно перешло в полдень, на смену которому пришел вечер. Когда же на остров наползла ночь, мимы-лианы превратились в светящиеся растения, вернее, в биолюминесцентные существа.
- Все это необыкновенно развлекательно, - прокомментировал Мадж увиденное, - но лично я, кореш, не собираюсь провести здесь остаток жизни.
- Я тоже. Какой-то выход из создавшегося положения, наверное, существует.
- Что ты скажешь, если мы прикинемся чрезвычайно заинтересованными? Хотим получше рассмотреть, что и как, подходим совсем близко и идем на прорыв? Они ведь все время на одном месте, как приклеенные. Стоит проскользнуть мимо, а там без труда можно оказаться на плоту.
- Не могу с уверенностью определить, на что они способны, если дело дойдет до крайности, - произнес вполголоса Джон-Том. - Вполне вероятно, что они изобразят какую-нибудь штуку, которая примется метать ядовитые дротики. От них всего можно ждать. За нами пристально наблюдают, и я не думаю, что мы застанем их врасплох. Вообще-то они - довольно приличный народец, этакий пучок зелени, помешанный на искусстве имитации. Теперь я понимаю, что имеют в виду, когда говорят, что зрителей пленило искусство. Это именно то, что происходит с нами сейчас.
- Они собираются держать нас здесь, пока не исчерпают двухгодичный запас перевоплощений, разве не так?
- Какая от нас будет польза, если мы просто протянем ноги от голода?
- Не думаю, чтобы они довели нас до этого. Однако мы надолго тут застрянем, если только...
- Если только что? - поинтересовался Мадж, содрогнувшись при виде огромного светящегося ракообразного, возникшего в воздухе прямо перед ним.
- Хорошенький экземплярчик, не правда ли? - спросил этот краб о восьми клешнях. Длинные отростки по обе стороны от него тут же превратились в нежно-оранжевые анемоны-ветреницы.
- Если только мне не удастся заставить изобразить то, что я хочу.
Джон-Том поднялся в полный рост и сразу стал центром внимания. Испускающие призрачный свет существа пожирали его глазами.
- О'кей! Послушайте, что я вам скажу!
Лианы качнулись в его сторону. Они старались вести себя очень вежливо, хотя это получалось совсем по-детски. Однако вряд ли можно будет обмануть их дважды. Нужно, чтобы получилось с первого захода.
- Вы утверждаете, что можете изобразить все что угодно?
- Совершенно верно! - подтвердили лианы хором. - Все, абсолютно все. Назовите что хотите. Или опишите.
В темноте они пульсировали, вспыхивали, изображая всякую всячину - от акробатической цепочки до говорящей радуги.
- Неплохо! - И Джон-Том показал на свою дуару. - Интересно, а какова ваша реакция не на словесное, а на музыкальное описание? Допустим, вы слушаете мелодию и одновременно изображаете услышанное.
- Как это? - спросило огромное мясистое ухо.
- Так, как я сказал. Можете вы передать доступными вам средствами то, что услышите в музыке? Будет звучать только музыка, и никаких слов. Сумеете вы изобразить эмоции?
- Попробуем, попробуем... Начинайте! - закричала вереница дождевых червей.
Тут Джон-Том стал наигрывать песенку, которую выбрал загодя, - нежную, без затей, расслабляющую. Однажды эта мелодия благополучно отправила в объятия Морфея целый пиратский корабль.
Казалось, песня сработала. Имитаторы пали ниц и некоторое время вообще ничего не изображали. Лианы как лианы, самые обыкновенные. Когда песенка кончилась Джон-Том закинул рюкзак на плечо и кивнул Маджу, чтобы тот следовал за ним.
Они уже достигли края площадки, когда две лианы вдруг вскинулись и преградили им дорогу, мгновенно сотворив самую что ни на есть настоящую стену из гигантских бритвенных лезвий.
- Изумительная работа, - позволила себе саркастическое замечание парочка Маджей по соседству. - Надумали обдурить нас? Этот номер не пройдет! Мы все время настороже и внимательно следим за тем, что происходит вокруг, вне зависимости от того, имитируем ли мы в это время или нет.
- Иными словами, расслабьтесь и насладитесь нашим шоу, - посоветовали четыре Джон-Тома. - Когда проголодаетесь, притащим вам ягод. Настоящих, несымитированных.
Джон-Том и Мадж с неохотой вернулись на почетные места в центре площадки. Калейдоскоп превращений возобновился.
Мадж склонился к приятелю и прошептал:
- Сказать по совести, ягоды мне понравились, но ежели придется питаться ими целых два года, я сам стану ягодным кустарником и расцвету пышным цветом. Конечно, если только не спячу окончательно. Попробуй спеть им какое-нибудь заклинание покруче.
- Не знаю, что и делать, - заметил Джон-Том вполголоса. - В следующий раз они могут просто отобрать у меня дуару.
Он сделал несколько успокаивающих жестов, а потом громко произнес:
- О'кей! Вы убедили меня, что от вас не уйти и что перед нами непревзойденные мастера мимикрии. - Послышались одобрительные возгласы. - Между тем все, что вы изображали, представляет собой одушевленные объекты. Почти все, должен оговориться.
- Живых существ, - заметил василек под метр ростом, - гораздо труднее изображать, чем неодушевленные предметы. Имитировать неживую природу - пара пустяков.
- Наверно, вы потому так считаете, что раньше не делали этого. - Джон-Том наклонился и подобрал кусочек полевого шпата. - А это сможете изобразить? Не целую глыбу, а именно этот осколок, один к одному?
- Он еще спрашивает! - возмутился американский лось.
И в ту же секунду перед путешественниками возникла стена из кусочков полевого шпата.
- Должен признать, это просто потрясающе. - Джон-Том встал и отшвырнул осколок в сторону. - Хотя я заметил кое-где слабое движение. А ведь вы должны буквально прирасти к месту. Стало быть, полагаете, что изображать неживую природу совсем просто? Так? Ну, тогда вот задание посложнее. - Он выдержал паузу. - Хотелось бы увидеть, как вы изобразите воду. Обыкновенную воду.
Это пожелание внесло в его окружение некоторое замешательство, смешанное с решимостью во что бы то ни стало выполнить задачу. Лианы изгибались, дергались - для того чтобы справиться, требовался нешуточный физический и умственный напряг - до тех пор, пока за спиной Джон-Тома не раздались аплодисменты.
Он оглянулся. Несколько лиан аплодировали одной из своих коллег, потому что на ее месте образовался настоящий узенький водопадик. Вода даже не касалась земли, однако иллюзия была полная.
- Примите наши поздравления! Такого мы не ожидали.
Мадж толкнул приятеля локтем.
- Послушай-ка, дружище, не слишком увлекайся!
Джон-Том сделал вид, что не расслышал, и продолжал разговор с участниками представления:
- Давайте, давайте! Уверен, что так могут все, а не кто-то один.
Лианы очень старались. В скором времени и он, и Мадж оказались в окружении нескольких крошечных озер, прудика и болотца.
- Даже не предполагал, что вы способны на такое - сказал Джон-Том. - Это впечатляет! Признаю ваш талант.
- Нет, нет, только не останавливайся! - воскликнули несколько лиан, вдохновленные удачей. - К тому, что накопилось у нас в репертуаре, мы можем вернуться в любое время. Испытай нас еще в чем-нибудь.
- Да, пожалуйста, что-нибудь потруднее!
- Попробую.
Джон-Том потер подбородок и попытался принять озабоченный вид. Он уже прекрасно знал, о чем попросит, но не хотел, чтобы существа, захватившие их в плен, поняли, что он все обдумал заранее. Чтобы удалось то, что он наметил, необходимо было, чтобы лианы сочли задание спонтанным. Кстати, и Мадж тоже.
- О'кей, - сказал юноша таким тоном, будто идея только что пришла ему в голову. Пройдясь по кругу и выразительно жестикулируя, он заговорил: - Ну вот, а вы считали, что воду трудно сымитировать. Теперь попытайтесь сделать вот что. Я хочу, чтобы вы изобразили... - он выдержал драматическую паузу, - чувства.
Лианы застыли. Потом начали раскачиваться, подергиваться - между ними вспыхнула энергичная дискуссия. Джон-Том услышал шепоток: "Не сможем, не сумеем... никогда не делали ничего подобного..." Зато некоторые шелестели нечто обнадеживающее: "Неужели не сумеем?", "Пусть гуманоид не думает, что поставил нас в безвыходное положение...", "Конечно, мы должны это сделать, правда, придется напрячься..."
- А чтобы все было по правилам, - продолжил Джон-Том, - не следует тянуть время, выжидая, когда кто-то другой выполнит задание, и повторяя за ним. Все должны работать одновременно, иначе будет нечестно. - Он кивнул на водопад. - Все должны участвовать, все вместе.
Одна лиана буквально завибрировала:
- Правильно, верно... Говори, что нам следует изобразить.
- Хорошо! Вначале изобразите... злость.
Возникло некоторое замешательство, а затем лианы начали темнеть. Они окрасились в глубокие оттенки цветов от темно-красного и желтого до оранжевого. Некоторые выпятили колючки и шипы, судорожно дергающиеся и рассекающие воздух.
- Прекрасно! Очень хорошо. - Джон-Том не скупился на комплименты. Лианы расслабились, стали поздравлять друг друга с успехом и мало-помалу вернулись к нормальному зеленому оттенку. - А теперь передохните. Следующие мои задания вы должны выполнять в темпе. Прошу вас, изобразите смех.
Лозы взмыли вверх и стали полоскаться вымпелами на ветру, хотя в воздухе не было намека даже на слабенькое дуновение. Некоторые полотнища были в мелкий горошек, другие в клеточку, часть - в красно-белую полосочку. Одна изобретательная лиана колыхалась клетчатым пледом.
- Печаль! - выкрикнул Джон-Том.
Смех исчез, и лианы поникли, стали вялыми, безвольными, окрасившись в темно-гороховый, розовато-лиловый, даже в бледно-лиловый цвет лаванды. Стали ронять слезы, жалобно раскачиваясь, как на панихиде. По мере того как мимы справлялись с заданиями, все успешнее овладевая практическими навыками, Джон-Том убыстрял темп, предлагая им изобразить целую гамму чувств. Удивление, страх, приподнятое настроение, подозрительность, нерешительность...
- Пора закругляться, парень! - сказал Мадж. - Мы, конечно, хорошо отдохнули на этой тусовке, но не считаешь ли ты...
Джон-Том положил руку на плечо выдра и с силой надавил, продолжая выкрикивать пожелания.
Вера, надежда, милосердие, безумие...
Последнюю команду он произнес тем же тоном, что и предыдущие, с той же интонацией. Эффект получился потрясающий - каждый хотел выглядеть лучше другого.
Впервые напрочь исчезли ритм движений и мотивированность поведения. Цвета поменялись в основном в сторону диковатых оттенков. Часть растений вытянулась в длину, другие разбухли. Некоторые уменьшились настолько, что почти целиком уползли в подземелье, где были спрятаны деревья. Две лианы колотились о землю, пока не начали ломаться. Они продолжали и дальше биться о твердую каменистую почву так, что во все стороны летели клочки.
Однако Джон-Том не собирался обозревать урон, который нанесла его выдумка, потому что уже несся со всех ног к берегу, где их ждал плот.
Сначала ему пришлось тащить Маджа за собой, но потом тот опомнился. На этот раз на их пути не возникло никакого препятствия. Как только они вырвались из окружения, Джон-Том оглянулся.
Те лианы, которые еще были целы, хлестали друг друга, рассекая воздух, ударялись о землю, свистели, стонали и что-то выкрикивали. Шум и гам были даже страшнее самого зрелища.
- Я должен был добиться того, чтобы они вошли в роль, - объяснял Джон-Том на бегу, с трудом переводя дыхание. - Нужно было заставить их выполнять задания все быстрее и быстрее, одно за другим - бам! бам! бам! Необходимо было довести их до такого состояния, чтобы мои команды выполнялись рефлекторно, без раздумий и колебаний, чтобы каждый испытывал желание отличиться перед соседом. По правде сказать, я и не рассчитывал, что та колыбельная сработает, но, конечно, попытаться нужно было. Правда, они были настороже, ожидая с нашей стороны какого-нибудь подвоха. Я предположил, что самое худшее, что нас ждет, - они продемонстрируют, как сложно от них убежать. Поэтому я заставил их поверить, что мы смирились с судьбой, и даже сделал попытку изобразить, будто нас увлекло их соревнование.
Джон-Том и Мадж уже были на плоту, изо всех сил налегая на весла. Они скользили по глади Рунипай и все больше увеличивали расстояние, отделяющее их от растительного сумасшедшего дома.
Мадж обернулся и посмотрел туда, где был остров.
- Скажи-ка, приятель, а они выйдут когда-нибудь из этого состояния?
Отдаленные крики и стоны, хотя и значительно ослабев, все еще были слышны.
- Думаю, да. Постепенно кто-то осознает, что они вытворяют над собой, и одумается. Глядя на него, и другие начнут возвращаться к разумному состоянию. Естественно, только те, кто не слишком далеко зашел в своем безумии. В конце концов все образуется. Но пусть они выпутываются сами и только тогда, когда мы будем далеко и в безопасности.
- Верняк! А ты и меня обвел вокруг пальца. - Выдр насупился. У Джон-Тома на лице появилось несколько виноватое выражение. Мадж спросил: - Ну что еще? Чего случилось?
- Не знаю, право! - Джон-Том отвернулся и стал смотреть на весла. - Все дело в том... Глупо ужасно. Знаю ведь... Когда мы были у лиан, я подумал... Помнишь Флор Кинтеру?
- Темноволосую леди, которую ты прихватил с собой из своего мира? Ту самую, которая потом убежала с краснобаем-кроликом?
- Ну да! Я тогда подумал, не попросить ли имитаторов, чтобы они изобразили ее. Исключительное зрелище могло бы получиться: тридцать совершенных копий совершенства - это я о фигуре - танцуют вокруг нас, а мы в середине...
- Чтоб мне провалиться! - прошептал Мадж. - Почему то же самое не пришло в голову мне? Я, конечно, не имею в виду твой идеал. Чего же я-то не попросил изобразить что-нибудь мое любимое, какую-нибудь мою фантазию?
- Теперь уже поздно об этом говорить, - заметил Джон-Том и вздохнул. - Или ты хочешь вернуться обратно? А то давай. Я подожду на плоту. Авось, и у тебя мой трюк сработает.
- Нет уж, уволь! Благодарю покорно, приятель. Я по горло сыт растительными вывертами: минуту-другую перед тобой живая тетушка Сулевак, зато потом - чудовище из кошмарного сна. Я туда ни ногой, даже если наобещают три десятка совершеннейших фемин. Пусть уж лучше при мне будут мои милашки со всеми их несовершенствами.

Глава IX

После необыкновенного всплеска разнообразия, вызванного мимами-лианами, монотонная рутина Рунипай показалась приятной сменой впечатлений. Однако по мере того, как они уплывали все южнее, местность менялась на глазах, чего нельзя было сказать о климате. Высокие каменистые горы, окутанные пышной зеленью, начали подниматься в небеса прямо из воды. На смену граниту пришел известняк. Ползучие растения и мхи, угнездившись в скальных расщелинах, способствовали появлению глубоких трещин и развитию эрозии.
- Полуразрушенный карстовый ландшафт, - произнес вполголоса Джон-Том, не скрывая изумления.
- И я только что хотел сказать то же самое, - заметил неуверенно Мадж.
На ночевку они высадились на песчаном берегу напротив скалы - настолько крутой, что даже ползучие растения, казалось, не отваживались за нее зацепиться. Пока Мадж разыскивал сухую растопку для костра, Джон-Том исследовал скалистую отвесную стену. Прохладная и сухая, она вызывала приятное ощущение надежности в краю зыбучих песков и непролазной грязи.
Мадж вернулся с охапкой сушняка и кинул ветки в ямку для костра, вырытую им загодя. Отряхивая сор с лап, он бросил хмурый взгляд на своего приятеля.
- Обнаружил что-нибудь интересное?
- Нет. Всего-навсего известняк. Мне подумалось, как чертовски приятно ощущать под ногами твердую почву посреди этой хляби. Здесь когда-то было дно неглубокого моря. Крошечные животные, погибая триллионами, падали на дно. Их раковины и скелеты состояли сплошь из кальция. И вот, спустя несколько геологических эпох, образовался этот известняк. Время шло, дно моря поднималось. Потоки воды вели свою разрушительную работу, размывая открытые места.
- Рассказывай! - заметил Мадж довольно сухо.
Джон-Том был явно разочарован этой репликой.
- Мадж, твое образование, знание теоретических основ находится в совершенно запущенном состоянии.
- Это потому, дружище, что я всю жизнь был слишком занят, получая серьезные практические навыки.
- Если бы ты послушал меня хоть пять минут, я мог бы рассказать тебе об удивительных тайнах природы.
- Может быть, потом, когда поедим, кореш, - сказал выдр, подняв лапу в успокаивающем жесте. - Я бы предпочел сначала насладиться ужином. А ты?
После плотного ужина стало ясно, что сытная еда отбила у чаропевца всякую охоту к чтению лекций. Настроение его резко изменилось в сторону меланхолии. Взяв дуару, он стал услаждать слух несчастного Маджа длинными печальными балладами и душещипательными песнями о неразделенной любви.
Выдр терпеливо слушал так долго, как только мог, а потом с головой завернулся в одеяло. Это несколько приглушило звучание песен Джон-Тома.
- Прекрати изображать мелодраму, черт возьми! - заметил оскорбленный в лучших чувствах трубадур. - После стольких месяцев упорной практики, думаю, мое исполнение заметно улучшилось.
- Играешь ты, приятель, как никогда хорошо, - донесся голос из-под одеяла. - Но что касается вокала, это дохлый номер. Поешь ты так, будто сидишь под водой, а во рту полным-полно гальки. Скажи, что тебе больше нравится, чтобы я был тактичным или резал правду-матку?
- Ах, нет же, нет! - вздохнул Джон-Том. - Я было подумал, что в моем пении есть сдвиг в положительную сторону. - Говоря это, он перебирал струны дуары.
Голова Маджа высунулась из-под одеяла. Глаза у него были совсем сонные.
- Парень, уже поздно! Конечно, сейчас ты можешь выводить хоть какую-то мелодию, тогда как месяц назад вообще не имел ни малейшего представления, как этого добиться. Так что своего рода улучшение определенно наблюдается. Желание петь у тебя есть, вот только голоса нет. Удовлетворяйся тем, что имеешь.
- Извини, - ответил Джон-Том самодовольно, - тогда мне нужна практика, чтобы развивать слух и голос.
Мадж издал горлом сдавленный звук. Он опять проиграл. Если начнешь хвалить пение Джон-Тома, он будет петь с еще большим энтузиазмом, а если покритикуешь, то оказывается, что ему требуется практика. Жизнь все время подбрасывает всякие шуточки.
- Ну ладно, приятель! - Мадж залез под одеяло. - Осуществляй свои намерения, только не вой всю ночь напролет до утренней зари, хорошо?
- Долго играть и петь я не собираюсь, - заверил Джон-Том.
Он пел о днях, проведенных на пляже, о матушке-земле, о друзьях, с которыми был знаком в той, настоящей жизни. Потом он отложил дуару в сторону и стал устраиваться на ночь, собираясь заснуть в своей любимой позе - свернувшись калачиком.
Но что-то заставило его остановиться. Это можно было сравнить с электрическим разрядом, сверкнувшим прямо перед глазами. Он зажмурился и сел. Ощущение не пропало. Оно разрасталось. Или это ему только почудилось?
Наклонившись, он толкнул свернувшийся рядом меховой шар.
- Ну что еще? Чего надо? - Выдр высунул голову из-под одеяла третий раз за вечер. - Слушай, парень, оставайся тут у костра, а я буду спать на плоту. - Выдр быстро сел и вроде бы совсем проснулся. - На тебе лица нет, привидение увидел, что ли?
- Нет, не привидение, - прошептал Джон-Том. - Я увидел... Мадж, я не могу даже понять, что мне привиделось.
Выдр вгляделся в темноту.
- Я ничего не вижу. На что это похоже? Где ты его заметил?
- Вон там.
Джон-Том поднялся и направился к голому белесоватому утесу. Мадж шел за ним, всматриваясь в ночную темноту.
Джон-Том показал на скалу.
- Здесь. Именно тут я это увидел. И кое-что почувствовал. Всего лишь легкое колебание почвы, когда лег спать. Как будто волна дрожи.
- Приятель, здесь везде зыбкая почва.
- Нет, Мадж, под песком залегают скальные породы. Это было землетрясение, я уверен. Там, откуда я родом, землетрясения - довольно частая вещь, и я знаю, какие при этом возникают ощущения.
- А я ничего не почувствовал.
- Ты спал.
- Верно! Ну и что это было такое, что ты увидел на утесе?
- Не на утесе, Мадж. - Джон-Том дотронулся до известняка и провел по нему несколько раз ладонью. Он был холодный, твердый, абсолютно неподатливый. Ощущение такое, что под рукой монолит. - Это появилось внутри, в самой скале.
Недоверчивый Мадж тоже провел лапой по твердому камню. Сказал, тщательно подбирая слова, будто разговаривал с зеленым юнцом:
- Не могло ничего такого быть, парень. На этом утесе нет ни единой трещинки.
- Я не про утес говорю, - поправил его Джон-Том. - Это было в самой скале.
Он резко повернулся, подошел к костру и взял дуару, решив повторить последнюю песенку.
Ничего! Мадж стоял рядом с утесом, злой, расстроенный и замученный одновременно.
А потом это повторилось. Еле ощутимое подрагивание внутри скалы, едва ли способное потревожить чей-то сон.
На этот раз Мадж увидел происходящее. Джон-Том понял это, заметив, что выдр попятился от скалы. Вибрация прекратилась, потом опять возникла, но то, что появилось в скале, - осталось.
- Ты видишь, Мадж? Ты тоже его видишь?
- Не только его, приятель, - прошептал выдр, - я вижу их.
Джон-Том продолжал играть на дуаре и петь. А призрачные существа все появлялись и появлялись. Их становилось все больше и больше. Они не то чтобы скользили или ползли по поверхности утеса. Нет, они с легкостью появлялись внутри известняка, не имевшего ни единой трещины. Чуть посверкивая, эти червеобразные по размеру и форме были точь-в-точь как рука Джон-Тома до ладони. Огромные, ярко светящиеся глазищи выделялись на лбу каждого призрака. Едва различимые узоры появлялись на светящихся боках и спинке, причем каждый рисунок отличался от другого. Двух одинаковых не было.
В то время как Джон-Том и Мадж изумленно наблюдали за ними, существа образовали длинную цепь - голова к хвосту, хвост к голове, - извивающуюся, как змея. Цепь резко изогнулась, и земля у подножия скалы вздрогнула. А потом цепь распалась, и существа рассыпались по скале - бестелесные, большеглазые плоские черви, плывущие сквозь камень.
Джон-Том перестал петь, и они начали как бы бледнеть. Хотя нет, не совсем так. Они не бледнели, а просто ныряли в камень и пропадали. Джон-Том, словно в трансе, подошел совсем близко к скале. Еле различимая трещина, не толще волоса, бежала по поверхности вниз, пропадая под землей. Именно в этом месте существа образовали цепочку, и тогда раздался последний толчок. Вытянувшись в жгутик вдоль еле заметного разлома, они изогнулись, напружинились - и тогда земля вздрогнула.
- Хотел бы я знать, что они собой представляют, - пробормотал Джон-Том.
- Не могу сказать, приятель, но, кажется, они следуют своим маршрутом, а я вот замешкался и не попросил, чтобы они погодили. - Выдр направился к своему одеялу, оглядываясь на скалу. - Я предостаточно нагляделся на них.
Несколько экземпляров все еще скользили под поверхностью скалы.

Предыдущая страница 11 Следующая страница


Момент волшебства 12

- Ладно! Думаю, нам и этого хватило. Я их вызвал, так что, полагаю, смогу и от отстающих с легкостью избавиться.
- Это вы так считаете! - сказал приглушенным голосом один из плоских червей-призраков.
Пальцы чаропевца застыли, едва коснувшись струн.
- Бог мой, да они еще и разговаривают!
- А что вы думаете! Конечно, мы разговариваем, а как же! - Голосок звучал, как отдаленный ветерок, как едва уловимый шорох, коснувшийся барабанной перепонки.
Мадж был под слишком большим впечатлением, чтобы взять и просто так удалиться.
- Каким это манером они могут разговаривать, если их вообще, можно сказать, нет? - поинтересовался он.
- Кое-что они все же собой представляют, Мадж. Немного, конечно. Но они существуют, и вполне реально.
- Конечно, реально! Какое, однако, у вас самомнение! - Едва слышные слова были тем не менее произнесены отчетливо и понятно, хотя Джон-Том не видел никаких движений губ. Впрочем, у червей-призраков никаких ртов и не было. - Как правило, мы прекрасно изъясняемся. Просто у нас нет никакой надобности общаться с теми, кто живет на земной оболочке.
- А почему же вы с нами разговариваете? - удивился Джон-Том.
- Ваше пение заставило нас покинуть наши жилища в земной коре. Совершенно необыкновенное пение. - Светящаяся фигурка на какое-то мгновение исчезла, но через несколько секунд снова появилась из скалы в другом месте. Она двигалась с легкостью, будто плыла в воде. - Мы очень чувствительны к колебаниям и всякого рода вибрациям. К приятным вибрациям.
- Это вы про мою последнюю песню? - удивился Джон-Том. - Ничего себе! Но я не имел в виду никаких вибраций.
- Понимаете, это мы имеем отношение к вибрациям и колебаниям, - ответил ему светящийся призрак. - Как правило, мы не обращаем внимания на тех, кто живет в вакууме, на поверхности земли, а также на колебания, производимые ими. Но ваши колебания были такими приятными, такими в высшей степени необычными. Мы вышли прочувствовать их и отблагодарить вас.
- Отблагодарить... - Джон-Том задумался. - Вы имеете в виду те небольшие землетрясеньица?
- Колебания, если позволите! - Светящееся червеобразные существа помедлили, потом соединились в цепочку - голова к хвосту, хвост к голове - и опять вытянулись вдоль трещины шириной не толще волоса. Снова резко изогнулись. Песок под ногами Джон-Тома вздрогнул и пополз.
Цепочка рассыпалась, и все ее многочисленные звенья заскользили обратно в скалу.
- Но ведь это невозможно! Вы не можете существовать в сплошной скале.
- Сплошной? Большей частью то, что кажется сплошным, по сути пустое, полое, - заметило одно из существ. - Разве вам это неизвестно?
Конечно, оно было совершенно право. Вещество состоит из протонов, нейтронов, электронов и мельчайших частиц, таких, как кварки, пи-мезоны и прочие экзотические, почти гипотетические частицы. А между ними - пустота, ничто, хотя частицы связаны между собой какими-то силами с причудливыми названиями типа "очарование" или "цвет". Так что и планеты в основном состоят из пустоты.
Тогда почему бы не жить существам, считающим такие пустоты вместительными и даже удобными для обитания? Сомнения нет, они тоже должны состоять большей частью из этого самого ничто.
- А как вы сами себя называете?
В его мире их бы назвали призраками, привидениями - как еще можно охарактеризовать эти пугающие, светящиеся бестелесные существа, которые редко показываются людям? Они совсем не похожи на души умерших, но ведь и ламантины тоже не очень похожи на русалок, а вспомните, сколько раз ошибались моряки, принимая их за сирен, демонических существ, обитающих на морских скалах.
Возможно, светящиеся черви стали причиной для разговоров о привидениях в разных мирах? Например, в родном мире Джон-Тома на поверхность их выталкивают колебания, вызванные сильными психологическими переживаниями, а здесь на них действует пение под дуару. Кажется, в этом был свой сверхъестественный смысл.
- Мы никак не называемся. Мы просто есть, и все, - ответило светящееся ничто.
- Спойте какую-нибудь другую песенку, - прошептал голос на ухо Джон-Тому. - Спойте еще одну песню о планете, в которой мы живем.
Он так и сделал, припомнив все, что мог, о Земле, почве, скалах. Камень вдруг ожил - сотни светящихся червеобразных существ подпрыгивали, наслаждаясь его завораживающим пением, то есть колебаниями, возникающими при вибрации струн дуары и его голосовых связок. Время от времени они образовывали цепочку, и тогда происходили короткие, совсем нестрашные землетрясения.
- Как жаль, что вы не можете последовать за нами и петь в нашем обществе, - обратился к Джон-Тому один из танцующих. - Такое утонченное возбуждение в однообразной ткани реальности! Но вы не можете жить у нас, так же как и мы не можем существовать в вакууме, который вы называете своим миром.
- Это не вакуум. - Джон-Том протянул руку и коснулся скалы. - Здесь и атмосфера существует, и живые существа.
- Пустота, - возразил говоривший, и пока Джон-Том понял, что происходит, существо скользнуло к нему в ладонь. Приоткрыв рот, он смотрел на свои пальцы. Мадж при этом только застонал. - Пустота, в которой двигаются отдельные твердые тела.
Рука Джон-Тома пылала, будто в огне, излучая свет во все стороны. Боли не было, только странная дрожь, будто все кости у него онемели. Дрожание передалось локтю, потом спустилось обратно к пальцам. Он прижал их к утесу, и свет ушел в скалу.
- Это болезненно, - сказал светящийся червяк, - я не могу долго терпеть. Для нас ваша среда - почти вакуум. Земля в этом плане лучше - она компактна, в ней много места, чтобы передвигаться, и не страшно затеряться. А теперь нам пора уходить. Близость к вакууму нас угнетает.
Остался только один светящийся червь. Все остальные нырнули в скалу.
- Спойте нам еще когда-нибудь, а мы попытаемся остаться с вами подольше.
- Обязательно!
Джон-Том помахал на прощание. Он не знал, есть ли какой-нибудь другой способ прощаться с существами, которых практически нет.
И вот уже голова червя вошла в скалу, за ней все остальное туловище постепенно, волнообразным движением растворилось в камне. Все исчезло. Последние слабенькие содрогания почвы, сопровождаемые отдаленным громыханием, показались Джон-Тому аналогом его собственного прощального жеста. Потом звук и тряска затихли.
- До свидания! Они прощаются с нами, - прошептал Джон-Том, завороженный воспоминанием о странных пришельцах. - Ах, какой мир!
Мадж глубоко вздохнул.
- Очень хочется, приятель, чтоб в следующий раз ты загодя меня предупредил, когда надумаешь заниматься чаропением.
Джон-Том повернулся спиной к скале.
- Прости, но я не собирался заклинать. Я всего-навсего просто пел.
Мадж сел и натянул одеяло на ноги. Начинало моросить.
- А вот я совсем не уверен, что ты можешь "просто петь", кореш.
Дождевые капли с шипением испарялись, соприкоснувшись с затухающим костром.
Джон-Том свернулся калачиком под своим плащом, предварительно убедившись, что дуаре дождь не угрожает.
- Я хочу сказать, - продолжил выдр, - что мне кажется, ты не можешь контролировать свои чары, когда начинаешь колдовать, и не можешь контролировать их даже тогда, когда вовсе колдовать не собираешься. Так или нет?
- По крайней мере, сегодня ничего опасного мои песни не сделали, - возразил Джон-Том.
- Удача слепа! Хотя, нужно сказать, это был довольно интересный народец...
- Вот видишь! К тому же они не лишены обаяния. Интересно, много ли места в земной коре подходит для их обитания? Возможно, даже весь шарик - до самого расплавленного ядра.
- Чего расплавленного? Ну ты и придумаешь! Тоже мне, оригинальная концепция!
- Ничего оригинального в этом нет. - Джон-Том натянул плащ на голову, чтобы спрятаться от дождя. - Что, по-твоему, может находиться в самом центре вашей планеты, кроме расплавленного ядра?
- Всем это хорошо известно, приятель. Гигантская косточка. Сам знаешь, что наша Земля есть не что иное, как зреющий плод, помещенный в бесконечность. Однажды она даст росток, и мы станем свидетелями великих перемен.
- Примитивный мистический вздор! Центр планеты представляет собой расплавленный металл и горные породы, находящиеся под воздействием высокой температуры и давления.
Закончив, Джон-Том перекатился на другой бок и попытался заснуть.
Дождь капал на его плащ, барабанил по непромокаемой коже, стекая в воды Рунипай. Гигантская косточка!.. Абсурд. Бессмыслица вроде той, что внутри камня обитают некие создания, похожие на червей, светящиеся творения природы.
А вообще-то, разве не черви кишмя кишат в гниющем плоде?
Ерунда какая-то, ерундистика...
Джон-Том решил прекратить дальнейшие мудрствования. Все это становилось смехотворным, сумасбродным и даже безумным.
Кроме того, в воображении появился образ гниющего плода, что вызвало ощущение дискомфорта.
Он попробовал сконцентрироваться на недавней встрече, вспомнил, как все происходило. Ну и как же их назвать? Обитатели недр, скальные жители, граждане страны камней? Неведомо почему юноша подумал о том, что могло бы произойти, соберись они вместе - тысячи, миллионы светящихся существ - у какой-нибудь огромной трещины в земной коре. Ну, допустим, у тектонического разлома Сан-Андреас. Что там, под этой древней трещиной? Просто края континентальных платформ, трущиеся друг о друга? Или это результат работы миллионов геологических созданий, соединившихся хвост к голове, голова к хвосту, чтобы извиваясь, содрогаться в едином порыве каждые два столетия или около того?
Такая мысль не способствовала спокойному сну ни здесь, ни в любом другом месте мира. Геологический народ выбрался на поверхность под воздействием его чаропения? Абсурд, чепуха! Как и многое другое на небесах и на земле, что кажется нереальным из-за внешней бессмыслицы.
Геологический народец... Геолки... Поскольку другого имени нет, он назовет их так, чтобы удобнее было вспоминать. Вряд ли доведется повстречаться с этими существами еще раз. Джон-Том медленно погружался в сон, думая, сможет ли он когда-нибудь спуститься в пещеру без того, чтобы в каменных стенах ему не почудились огромные светящиеся глаза.
Джон-Том считал появление карстовых пород, мимо которых они плыли, верным признаком того, что скоро станет суше. Однако несколько дней упорного продвижения вперед рассеяли эти надежды. Скалистые вершины делались все ниже и ниже, но островов больше не становилось. Путешественники, как и прежде, плыли по гнилой, покрытой пеной воде под сенью склоненных деревьев, напоминающих огромные зонты.
По крайней мере, теперь юноша знал одно: если Клотагорб когда-нибудь попросит его совершить еще одно небольшое приятное путешествие, он потребует, чтобы маг описал ему точно и без прикрас ту местность, которую предстоит пересечь.
Хотя какое это имеет значение! Они с Маркусом Неотвратимым обязательно станут друзьями и, объединив свои таланты, сумеют вернуться домой. Такая мысль ободряла Джон-Тома и помогала продолжать утомительное путешествие, преодолевая жару и влажность.
Обычно в полдень они останавливались отдохнуть и перекусить, ожидая, когда через час-другой тяжелый жар спадет и солнце уйдет из зенита. На этот раз островок, выбранный ими для привала, оказался не особенно гостеприимным - он зарос какой-то странной корявой растительностью, изъеденной временем. Но это был единственный клочок сухой земли в колышущейся трясине, по которой они плыли.
Скорее бы домой! Дома "биг-маки" и вечерние футбольные матчи по телевизору в понедельник, игра в "летающие тарелки" на пляже и мультфильмы в субботу по утрам... Такие до боли знакомые вещи, и никаких болотных безобразий... Придется догонять в университете, пересмотреть все пропущенные фильмы. Только бы вернуться когда-нибудь в университет! Ведь он просто исчез, испарился, пропал без вести. Нужно будет каким-то образом восстанавливаться, ликвидировать хвосты...
А для чего это нужно? Всего-навсего рассказать, что с ним произошло за последние месяцы? Извините, господин декан, член ученого совета, видите ли, случилось так, что меня перенесло в другой мир... Если бы здесь были мои друзья Клотагорб и Мадж, они бы вам все объяснили... Клотагорб, знаете ли, известный волшебник. Ну, он - черепаха, сэр, футов четырех ростом. Мадж немного повыше, потому что он выдра, и... Погодите, господин декан, кого это вы вызываете?
Нет, придется придумать что-нибудь поубедительнее. Поубедительнее и поизящнее. Может, сказать, что ему надоела каждодневная рутина и он отправился в Южную Америку для расширения кругозора? Профессора очень любят, когда им говорят о расширении кругозора.
По земле под ногами прошла мелкая дрожь.
- Опять твои друзья-призраки пожаловали, - пробурчал Мадж, но слова прозвучали неотчетливо, потому что рот у него был набит рыбой.
Джон-Том внимательно посмотрел на влажную скользкую поверхность острова, на котором они расположились. Было уже совсем светло - непохоже, что геолки могут появиться в такое время. Во всяком случае, никаких признаков их приближения не видно. К тому же и на дуаре он не играл. Может, они крутятся где-нибудь поблизости, надеясь, что Джон-Том сыграет для них что-нибудь еще?
Он наклонился и, сощурившись, стал внимательно рассматривать странную поверхность острова. Мертвая или увядающая растительность, мхи и лишайники, крошечные рачки и водоросли.
- Нет, это не геолки, Мадж. Гору гумуса, на которой мы сидим, может встряхнуть даже небольшое колебание воды.
Мадж указал на унылую стоячую воду вокруг.
- Да откуда ему взяться? Здесь только мы и гоним воду своим плотом.
В это время по острову прошла еще одна волна дрожи, значительно сильнее прежней. Джон-Том поднялся на ноги и сказал:
- Я думаю, нам надо убираться на плот. Очень осторожно и очень быстро.
Но Мадж уже опередил его мысль прыжка на три. Земля снова задрожала. Теперь она ходила ходуном, а Джон-Том где бегом, где кувырком летел к плоту.
Тем временем остров начал медленно подниматься из воды.

Глава Х

- Ну-ка, парень, пошевеливайся! - крикнул Мадж упавшему на четвереньки Джон-Тому и протянул ему лапу.
Джон-Том попытался встать, но поверхность под его ногами тряслась, как желе, когда то поднимается из воды. Он собрался с силами и прыгнул, приземлившись на бревна. Мадж неистово налегал на весла, пытаясь столкнуть плот в воду.
Слишком поздно. Вокруг образовалась суша, и они оказались поднятыми высоко в воздух вместе с плотом. Вода стекала с черного холма, пенясь там, где края острова уходили в болото. Мадж лежал плашмя, держась за лианы, скрепляющие бревна. Джон-Том схватился за весло. Их окружала странная растительность, покрывавшая поверхность острова даже в тех местах, где он был скрыт водой. Она напоминала остовы мертвых кактусов. Моллюски, улитки и другие обитатели мелководья пробирались к воде, так как дома их неожиданно оказались поднятыми в воздух. Джон-Тому очень хотелось присоединиться к ним, но оставить плот со всеми припасами было нельзя.
Участок, за который они зацепились, наконец-то остановился, но впереди черная земля продолжала подниматься. Эта башня из грязи и болотной тины не переставала расти до тех пор, пока угрожающе не нависла над ними. С ее боков скатывались бесчисленные обитатели дна, обезумевшие рыбы и случайно налипшие растения.
Затем гора открыла дюжину, а может, и больше глаз и уставилась на маленькие существа, осевшие на ее склоне.
Отпустив лианы, Мадж закрыл лапами глаза и простонал:
- Проклятье!
Не выпуская весла, Джон-Том изумленно глазел на неожиданно возникшую гору болотной тины.
- Хо-хо-хо, - сказало это странное видение, продемонстрировав беззубый рот, достаточно большой, чтобы проглотить плот вместе со всем, что на нем было. - Что у нас за новости?! Гости!
Джон-Том попытался улыбнуться.
- Просто проплывали мимо.
- Вы меня оцарапали. - Голос был низким, грубым и тягучим.
- Очень жаль, мы не нарочно.
- О, все в порядке. Мне это даже нравится.
Гора ухмыльнулась.
Джон-Том отметил, что рот имел неограниченную ширину. Он то увеличивался, то сжимался, иногда переползая на другую сторону головы. Подобное происходило и с глазами, которые из маленьких точек раздувались в пузыри размером с хороший автомобиль. Огромная распухшая масса закрыла небо и деревья.
- Я рад это слышать, - осторожно сказал Джон-Том.
- Ты милый, - ответила тина. - Другой. Мне нравится разнообразие. - Глаза оглядели болото вокруг. - Здесь совсем не происходит ничего нового. Всегда одно и то же. Я люблю разнообразие.
У Джон-Тома свело руки, он медленно ослабил хватку.
- Ты живешь здесь, в болоте?
Ему такой вопрос показался нормальным. Но ответ оказался совсем не таким, как он предполагал. Где-то в глубине раздался медленный булькающий смех. Он звучал, как отдаленный рокот барабанов.
- В некотором роде я и есть болото. Я... - И гора пробормотала что-то невнятное.
Джон-Том нахмурился.
- Простите, я не понял последнего слова.
Разумная биомасса повторила урчание, напоминающее извержение вулкана.
- Ты что-нибудь разобрал, Мадж?
- Либо у него несварение, либо его звать Брулюмпус. - Выдр уже набрался смелости и выглянул из-под сцепленных пальцев.
- Брулюмпус, - повторил Джон-Том.
Он продолжал смотреть болотной горе в глаза, что было совсем непросто, учитывая их постоянное перемещение туда-сюда по черной массе, подобно стеклянным шарикам в нефти. Тошнотворная картина. Юноша постарался думать о чем-нибудь еще.
- Это я... - И гора издала звук, подобный извержению вулкана.
Джон-Том отпустил шест. Несмотря на размеры и массу, гора грязи не казалась угрожающей. Наоборот, она делала попытки выказать дружелюбие. Да и Клотагорб учил его, что нельзя позволять запугивать себя большими размерами. Однако когда опасность окружает со всех сторон, сделать это нелегко.
Он постарался тщательно сформулировать фразу. Брулюмпус не выглядел особенно смышленым.
- Вы, несомненно, очень приятное болото. Я рад, что мы не доставили вам беспокойства. - Он махнул левой рукой. - Мы путешествуем на юг.
- Это мило, - заметила гора.
Совсем не блещет умом. Джон-Том задумался.
- Сейчас, чтобы продолжить наш путь, нам нужно спустить плот на воду. Не могли бы вы, - он показал жестами, что требовалось сделать, - опустить нас вниз, чтобы мы оказались на плаву и продолжили путешествие?.
- Продолжили путешествие? - Бока Брулюмпуса закачались так, что Джон-Тому пришлось снова ухватиться за шест. - Но вы же другие. Вы - разнообразие. Мне нравится разнообразие. Мне нравятся перемены.
- Да, ты тоже нам нравишься, но надо продолжать путь. Это очень важно.
Его слова не произвели никакого впечатления на Брулюмпуса.
- Перемены, перемены, - повторил тот задумчиво. - Я хочу, чтобы вы остались и обеспечили мне разнообразие.
- С большим удовольствием, но мы не можем. Нам надо двигаться.
- Останьтесь. Я буду все время держать вас при себе и заботиться о вас. Вам нужна пища. Я дам вам пищу. - Часть затопленного бока поднялась, и в чашеобразную выемку угодила целая стая маленьких серебристых рыбок. Какой-то момент они беспомощно бились, пока болото вновь не ушло под воду.
- Если вы промокнете, я могу высушить вас. - Джон-Том и Мадж вздрогнули, когда толстый пласт вязкой массы поднялся из воды, чтобы заслонить их от облаков. Он провисел несколько секунд в воздухе, прежде чем вернуться на место.
- Я буду держать вас в объятиях, и любить вас, и оберегать вас, - восторженно провозгласил Брулюмпус.
- Это очень мило с вашей стороны, и мы с радостью согласились бы, но нам в самом деле нужно...
- Обнимать вас, обожать вас, и доставлять вам удовольствия, и баловать вас, и...
Джон-Том уже собирался повторить протест, но сильная лапа, схватившая его за запястье, заставила юношу промолчать. Мадж встал на цыпочки и шепнул ему на ухо:
- Брось, приятель. Не видишь, от него ничего не добьешься. Ты пытаешься вразумить помойку, у которой мозгов-то со спичку. Она не собирается нас отпускать, примерно как мимы-лианы.
- Она должна нас отпустить! - Дуара удобно висела за спиной. - Я всегда могу выручить нас чаропением.
- Не знаю, шеф, насколько это здесь сгодится. Не уверен, умен ли этот кусок дерьма настолько, чтобы его можно было пронять чаропением. Сейчас-то он дружелюбен. Мы постараемся не делать ничего, что может обидеть нашу крошку. Он не слишком быстро двигается и соображает, поэтому он может разозлиться прежде, чем на него подействуют заклинания.
- Сделаю вас счастливыми, буду кормить вас и обнимать вас... - Брулюмпус снова и снова бормотал свою припевку.
- Что же нам делать, Мадж?
- Не смотри на меня, парень. Мое дело предупредить, и все. Это ты собираешься заниматься волшебством. Я принимаю вещи такими, какие они есть. Обычные вещи, каждодневные. Я пробью себе путь через любое болото, будь оно хоть грязным, хоть заразным. Но, черт меня возьми, сидеть и препираться с ним я не буду.
- Вот спасибо тебе. Вот помог!
Выдр тонко улыбнулся.
- Все это - в благодарность за чудесное путешествие, которое ты мне организовал, приятель.
Он зажал лапами уши, пытаясь заглушить непрекращающийся речитатив Брулюмпусовой любви.
- Трогать вас, и обнимать вас, и кормить вас...
- Что бы ты ни собрался делать, кореш, делай скорее. Я не уверен, что смогу долго выносить эти помои.
- Что можно ожидать от помоев, кроме помойного разговора?
Не забывая предостережений Маджа, Джон-Том пытался решить, что следует предпринять. Все это время Брулюмпус продолжал свои причитания.
Они понравились ему, потому что являлись разнообразием в монотонном его окружении, потому что они были новыми. Но так не могло продолжаться бесконечно. Когда-нибудь все приедается. Однако если принять во внимание его умственный уровень, этот день может наступить не скоро. Когда? Кто знает! Брулюмпус может любить и баловать их лет двадцать, а то и больше. Если Брулюмпус и в самом деле часть Рунипай, то он вечен. Следовательно, им придется жить здесь, пока они не превратятся в пару высохших трупов, которые затем поглотит болото.
Что же в них такого особенного, такого интригующего? Во всяком случае, они ничем не отличались от прочих людей и выдр. Возможно, только умом. Точно, в этом все дело! Болото хотело разнообразия в компании. Ему хотелось новых бесед, хотелось того, чего не могли дать деревья, скалы, рыбы.
Тогда должен быть выход, который позволил бы удрать, не потревожив наглого захватчика.
- Хочешь послушать кое-что интересное?
Гора грязи наклонилась, заливая края плота пеной и мутной водой. Джон-Том и Мадж поспешно отпрянули назад.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Не надо слишком близко. Я повторю, если ты меня не расслышишь.
Близость бездонной разинутой пасти смущала, несмотря на добрые намерения Брулюмпуса. Может, однажды от скуки, вместо того чтобы обнимать, он решит съесть их?
- Ну, начинай, - заявило болото. - Скажи что-нибудь интересное. Скажи что-нибудь новенькое.
- Сказать по правде, мы вовсе не такие уж интересные. - Джон-Том попытался изобразить утомленность. - На самом деле мы обычные, даже скучные.
- Нет. - Брулюмпус был не так прост. - Вы очень интересные. Все, что вы говорите и делаете, очень интересно и ново.
- Конечно, но существуют вещи гораздо интереснее, чем мы. Такие, что всегда новы, и интересны, и различны.
Брулюмпус отодвинулся. Вода плескалась о его бока, пока он обмусоливал это простое заявление.
- Что-то интереснее вас? И даже более привлекательное?
Это не совсем то, что хотел сказать Джон-Том, но раздумывать было уже поздно.
- Конечно, более привлекательное, более интересное, более разнообразное. Более какое угодно. Оно не будет с тобой спорить, или смущать тебя, или заставлять тебя думать. Оно просто будет здесь, с тобой - интересное, привлекательное и меняющееся.
- Где оно?
- Я дам его тебе, но, в свою очередь, ты должен пообещать отпустить нас.
Брулюмпус обдумал это предложение.
- Ладно, но если ты обманываешь меня, - сказал он мрачно, - если оно окажется не таким разнообразным, вы останетесь со мной навсегда, чтобы я мог обнимать вас, и баловать вас, и...
- Знаю, знаю, - бросил Джон-Том, доставая из-за спины дуару. Он взял несколько аккордов. Эти песни обеспечат успех его заклинаниям. Он не только хорошо помнил их, как и вообще всякие песни, но знал, что даже в его собственном мире они производили сильное впечатление.
- Какого черта, дружище? Как ты собираешься выполнять прихоти этого тупицы?
- Не приставай, Мадж, я работаю.
Выдр откинулся назад, глядя на задумчиво выжидающего Брулюмпуса.
- Порядок, шеф, но лучше бы ты ублажил эту вонючую груду отбросов поживей, а то, похоже, с каждой минутой она любит нас все сильнее. Хотя, конечно, стоит тебе запеть, и она мигом изменит свое отношение.
Запевая, Джон-Том пропустил колкость мимо ушей. Несмотря на встречу с Брулюмпусом, он был в этот день в хорошей форме. Даже Маджу пришлось признать, что кое-что в его песнях на этот раз отдаленно напоминает гармонию.
Первым в луче мягкого света на боку Брулюмпуса появился игрушечный гироскоп. Он привлек его внимание всего на несколько минут. Следующими Джон-Том наколдовал старинные напольные часы. Это заинтересовало их тюремщика чуть больше, но он тут же заметил, что Джон-Том может издавать такие же мелодичные звуки, но только лучше.
Джон-Том попытался заинтересовать его игрой в "монополию", но Брулюмпусу была неинтересна торговля недвижимостью, поскольку он сам был своего рода недвижимостью. Под скептическим взглядом юноша поспешно и суетливо произвел кухонный комбайн, дерево фуджи-белл и блошиный цирк. Но ничто не привлекло внимания Брулюмпуса. Маджу, однако, пришлось немедленно познакомиться с цирковыми артистами, а затем броситься в воду, яростно почесываясь.
- Ты утопил артистов! - свесившись с плота, крикнул ему Джон-Том.
- Сейчас я утоплю не только артистов! - Брулюмпус уже поднял выдра на плот, и Мадж сердито уставился на певца. - Давай воздержимся от паразитов, ладно?
Джон-Том вздохнул.
- Во всяком случае, это его не заинтересовало. Не волнуйся, я просто разогреваюсь.
- Ну-ну.
Мадж сел и принялся выжимать шляпу.
Блошиный цирк подал Джон-Тому идею создать что-нибудь, способное заразить Брулюмпуса, но все, что он мог придумать, скорее могло причинить вред ему или Маджу, чем этой куче прогнившей тины.
Поэтому молодой человек сосредоточился и исполнил роль рога изобилия.
Он создал модель корабля с дистанционным управлением, световое оформление концерта Скрябина, стопку журналов "Плейбой", совок для угля, лошадь-качалку. Ничто не задержало внимания Брулюмпуса дольше чем на минуту, а пространство вокруг плота стало напоминать склад Армии спасения. Уверенность Джон-Тома пошатнулась.
- Существует ли нечто такое, что я могу создать и заинтересовать тебя? - спросил он жалобно.
- Конечно, нет, - проурчал Брулюмпус. - Как это случится, если я могу иметь все, что ты создаешь, и тебя самого в придачу?
Джон-Том был поражен. Об этом он не подумал. Возможно, Брулюмпус был туповат, но инстинктивно он улавливал очевидное.
- Ой, вот об этом-то мы не подумали, не так ли, чаропевец? - усмехнулся Мадж. - Мы ведь хитрее всех, не правда ли? Мы должны были сразу это учесть, да? Что до меня, я нахожу тебя скучнее дохлой крысы, но этой куче грязи ты сгодишься в компаньоны. Так что, мы влипли, а?
- Есть у меня в запасе одна штука. Я подумал о ней в первую очередь. Но, как я уже говорил, это разминка. Однако, - добавил он, - мне не приходил в голову последний аргумент, и я не уверен теперь, что моя задумка сработает. То, что я хочу сделать, годится только для полного тупицы, но Брулюмпус, кажется, еще хуже. Слишком сложное не произведет на него впечатления, но и слишком простое не заинтересует его так, как мы.
- Лучше попробовать, что ты там придумал.
- Я так и хочу поступить, - заверил выдра Джон-Том. Его пальцы тронули струны дуары.
Мадж прислушался к странным стихам, слетавшим с уст его друга-чаропевца. На этот раз песня была совсем непонятная - она лилась быстрым потоком. В ней не было никакого смысла, зато чувствовалась сила. Несомненно, мощное чаропение, как и обещал Джон-Том. Выдр взволнованно ждал, что же принесет музыка на этот раз.
Парящий шар зеленого цвета появился перед Джон-Томом. Странный образ возник в его центре и стал обретать очертания и форму. Он сильно отличался от всего, что было сотворено раньше, и не походил ни на дедушкины часы, ни на игрушечную лодку, ни на лошадку. Маджу он напомнил вещь, называвшуюся кухонным комбайном.
Только этот предмет не был мертвым. Он шумел и вибрировал. Или только так казалось? Мадж моргнул и понял все. Нет, предмет не был живым, он только создавал видимость жизни, иллюзию жизни, но на самом деле был набит зомби.
Заинтересованный Брулюмпус наклонился вперед, уставившись на предмет и поднимая боками маленькие волны. Многочисленные глаза сфокусировались на одной точке. Джон-Том совершенно точно выбрал объект для материализации. Брулюмпус забыл о путниках, как будто их не существовало.
Мадж поймал себя на том, что сам, не отрываясь, глядит на ящик, полный зомби. Ему было понятно изумление Брулюмпуса. Вот это волшебство! Он попытался понять, что говорят зомби, и не мог. Но каким-то образом их крики и вопли завораживали. Мадж не мог оторваться, не мог отвести взгляда. Они захватили его, взяли в плен так же, как и Брулюмпуса, - эти странные, потрясающие зомби, такие увлекательные и манящие.
- Удвойте ваше удовольствие, удвойте вашу радость вдвойне хорошей, вдвойне мятной жевательной резинкой!
Появился еще один зомби, чей голос был низким и мрачным, как у Брулюмпуса. Зомби глядел на Маджа так, будто нес на плечах всю тяжесть бытия. Он сказал:
- Вы страдаете... от... нерегулярного стула?
Кто-то настойчиво потянул Маджа за лапу. Чтобы разглядеть Джон-Тома, ему пришлось моргнуть. Тот озабоченно смотрел на него.
- Минуточку, приятель, - попросил выдр, не узнавая собственного голоса. - Погоди чуток. Я должен дослушать это. Тут, видишь ли, важное дело, а я... я... - Он, облизнув губы, помедлил.
- Что ты, Мадж?
- Я хочу узнать, как предохранять кухонный пол от некрасивого желтого налета. Вот черт, у меня и не было его никогда.
- Нет, Мадж, не давай ему добраться до тебя.
Молодой человек потащил выдра к плоту. Мадж слабо сопротивлялся.
- Но, кореш, что делать с грязью на моем воротнике?
- Наплюй, Мадж! - Джон-Том шлепнул его пару раз, затем подтолкнул к веслу. Они спихнули плот с бока неподвижно замершего Брулюмпуса на воду и заработали веслами изо всех сил. Понемногу выдр стал приходить в себя.
- Черт меня подери, - наконец выдохнул Мадж, - что это за жуткая магия?
Брулюмпус уже скрывался за горизонтом. Он лежал без движения в воде, уставившись на вопящий, смеющийся, убеждающий ящик, который мгновенно довел его до коматозного состояния. На прощание до них долетело несколько энергичных слов:
- Вы-ы-ы заслу-ужи-и-или-и-и отды-ых-х-х сегодня-я-я-я!
- Джон-Том!
- Что? - Юноша продолжал настойчиво грести, желая уйти как можно дальше от той части болота, которая звалась Брулюмпусом, - на тот случай, если магия перестанет действовать.
- Я никогда больше не буду критиковать твое пение.
- Ну, как же! Разумеется, будешь, - ответил Джон-Том с усмешкой.
- Не-а, никогда. - Мадж поднял правую лапу. - Клянусь всеми прелестями полевки Ченрил, лучшей куртизанки Тимова Хохота!
Он посмотрел на пенный след, оставляемый плотом, и передернул плечами.
- Меня это тоже захватило, приятель. Я даже не понял, что происходит. Коварная штуковина. - Он оглянулся на своего компаньона, когда им пришлось пригнуться под нависающими над водой ветками. - Как ты зовешь эту жуткую обалделовку?
- Коммерческое телевидение, - объяснил Джон-Том. - Я думаю, только это и могло сработать. Причем оно крутит такую дрянь сутки напролет.
- Хоть бы никогда больше ничего подобного не видеть!
- Надеюсь, что оно не сведет Брулюмпуса с ума, - пробормотал Джон-Том. - В конце концов он не так уж плох для кучи грязи.
- Эх, парень, пропадешь ты через свое мягкосердечие. Ты готов улыбаться даже собственному убийце.
- Ничего не могу с собой поделать, Мадж. Мне все существа нравятся вне зависимости от того, какая у них внешность.
- Только помни, что большинство из них не отвечают тебе взаимностью.
Джон-Том посмотрел задумчиво.
- А не спеть ли мне еще несколько куплетов, чтобы усилить заклинание?
- А не хочешь ли ты погрести, кореш?
- Ну вот, - улыбнулся Джон-Том, - я же сказал, что ты снова будешь критиковать мое пение.
- Меня достали не твои песни, а твой голос, шеф.
Препирательства заняли остаток дня и начало следующего. К этому времени они удостоверились, что покинули сферу влияния Брулюмпуса. Несколько дней спустя путников ожидал приятный сюрприз. Пейзаж снова стал меняться, а вместе с ним и климат.
По убеждению Маджа, давно уже пора было снизиться влажности и появиться настоящей суше. Рунипай стал принимать вид скорее тропического озера, чем непроходимой трясины.
Высоко и прочно поднимались из воды острова. С поверхности исчезла пена и мутная взвесь. Вместо того чтобы образовывать заводи вокруг кочек и деревьев, вода начала двигаться в южном направлении. Потоки вскоре начнут превращаться в реки, а реки означают развитие торговли, то есть цивилизацию.
Возможно, они уже недалеки от цели путешествия.
А затем, как случалось уже не раз, растущая уверенность была уничтожена внезапной катастрофой. На спокойной воде под безоблачным небом мир внезапно перевернулся.
Джон-Тома подбросило в воздух. Он взлетел, беспомощно размахивая руками, больно ударился о воду и попытался удержаться на поверхности. Но как только юноша поплыл, что-то схватило его за икры. Он почувствовал, как его тащит вниз - прочь от затухающего солнечного света, от кислорода, которого уже настоятельно требовали легкие.
Он не видел, что схватило его, да и какое это имело значение? Чем сильнее Джон-Том лягался и вырывался, тем, казалось, быстрее уходил вниз. Вниз, прямо вниз, на дно Рунипай. Его легкие уже не горели, они, казалось, готовы были разорваться вместе с лихорадочно бьющимся сердцем.
Последнее, что он запомнил перед тем, как начать тонуть, был Мадж где-то слева от него. Выдр плавал гораздо лучше, чем Джон-Том, однако он тоже шел ко дну, увлекаемый чем-то непреодолимым, быстрым, расплывчатым.
...Джон-Тома еще не оставил весь ужас происшедшего, когда он перевернулся и его стало тошнить.
Когда легкие и желудок очистились от того, что было, казалось, половиной Рунипай, он приподнялся и неуверенно огляделся.
Юноша сидел на подстилке из сухой травы и камыша, лежащей на утрамбованном земляном полу. Рассеянный свет проникал сквозь прозрачный свод над его головой. Он напоминал стеклянный, но был сделан из какого-то другого материала.
Слева стоял Мадж, исследуя одну стену купола. Перед подстилкой стояла лужа воды, тихо плескавшаяся об утрамбованную землю. Вода была очень темной.
Почувствовав сзади движение, выдр взглянул на юношу.
- Я уже начал сомневаться, очухаешься ли ты вообще, приятель.
- Я тоже. - Джон-Том неуверенно поднялся. - Минуту назад во мне, похоже, было больше воды, чем снаружи.
Он снова закашлялся. Во рту стоял вкус тины, внутри все дрожало.
- Где мы?
- Мы в чьем-то жилье, парень, - мрачно проинформировал его выдр. - Но я не думаю, что тебе понравятся хозяева.
- Что ты имеешь в виду?
Получалось, что Мадж намекал на близкое знакомство с теми, кто их поймал, но Джон-Том ни разу не бывал в месте, подобном этому. Во всяком случае, он такого не помнил.
Выдр кивнул ему.
- Глянь-ка на эту штуковину.
Джон-Том присоединился к другу и стал разглядывать стены прозрачной тюрьмы. Дотронувшись до них пальцами, он ощутил, что это не стекло. Однако это не было и пластиком. Вещество было клейким, так что пришлось отрывать пальцы от стены. Часть вещества осталась на ногтях, и он вытер руки о штаны.
Удивительно! Штаны были сухими. Это значило, что Джон-Том пробыл без сознания несколько часов, не меньше. Со стен не текло и не капало. Что касается источника неясного колеблющегося света, то он был виден. Купол лежал на дне озера. Над ними - Рунипай, а поверхность, как прикинул Джон-Том, находилась на расстоянии добрых шестидесяти футов. Это приблизительно, так как он не привык оценивать глубину, находясь на дне.
Джон-Том снова повернулся к стене.
- Я думаю, это какие-то выделения.
- Хочешь сказать, что кто-то пришел и наплевал здесь?
- В общих чертах да. - Юноша провел рукой по стенке в направлении потолка. - Это все органическое, а не искусственное.
Внезапное воспоминание заставило его уставиться на выдра.
- Ты сказал, что это чей-то дом?
- Ага, так и есть. - Мадж провел его по камере и показал на другую стену тюрьмы.
Купол покоился на покатом склоне, который резко обрывался сразу за сооружением. Пятьюдесятью футами ниже, на дне озера, располагалось множество подобных строений. Их архитектура казалась незнакомой - простые очертания и никаких украшений. Какие-то тени медленно двигались между ними.
Джон-Том узнал некоторых, и волосы у него на загривке встали дыбом, потому что ему вспомнилось несколько самых неприятных моментов в его жизни.
- Я же сказал, что они тебе не понравятся, - пробормотал Мадж.
Джон-Том придвинулся к стене так близко, как только мог, не касаясь липучей поверхности, и уставился в глубину. Несмотря на мутный свет, он уже понял, кто их захватил.
Броненосный народ.

Глава XI

Их не должно было быть здесь! Эти теплые, полные спокойствия воды были так далеко от их смердящего дома на Зеленых Всхолмьях, где Броненосный народ упорно строил свою цивилизацию жесткокрылых. Не так давно они с Клотагорбом помогли разгромить их в битве у Врат Джо-Трума. Но здесь были отнюдь не Зеленые Всхолмья, и старый волшебник ничего не говорил о возможной встрече с ними по дороге в Квасекву. Похоже, он и сам не знал о проникновении броненосных в эти воды. Ничего хорошего это не сулило. По всей вероятности, вообще никто не догадывался о том, что они здесь обитают.
- Этого не может быть. Что им здесь делать - так далеко от родины? Местные не потерпели бы присутствия колонии насекомых.
- Согласен, приятель. Любой уважающий себя тепловодный житель погнал бы этих бронированных ублюдков назад, к сточной яме, которую они называют домом. Если бы местные узнали, им бы носа не дали высунуть из своего навозника, вот так. Но не забывай, что здесь - тихая заводь, а эти тараканы-переростки - превосходные ныряльщики. Пока оккупантов не обнаружат, никто не поднимет тревогу.
- Странно, что охотники из Квасеквы или откуда-нибудь еще до сих пор их не засекли.
- Может, их и видели, парень. - Мадж заговорил коротко и отрывисто. - Кто-то их, может, и заметил - вот как мы, - да так отсюда и не выбрался, чтобы рассказать об этом.
Молча они вернулись к стене и стали разглядывать зараженный броненосной нечистью водоем. Джон-Том наблюдал за передвигающимися на спине плавунцами. Их неподвижный взгляд был прикован ко дну. Какой-то хищный водяной жук тащил личинку стрекозы. Водяные насекомые всевозможных форм и размеров виртуозно проносились над сооружениями колонии, если это была колония. Тут ясности не было.
- Как ты думаешь, у них есть связь со столицей, с Куглухом? Или это изолированное независимое поселение?
Мадж поморщился.
- Откуда я знаю? Пока ты тут валялся в полубессознательном состоянии, они уже интересовались нами, и теперь меня тревожит наше будущее.
- То есть?
- Они утащили твою дуару.
Это было совсем плохо, просто никуда не годилось. Джон-Том задумался.
- Может, - неуверенно начал он, - они просто из любопытства...
- Верно, - саркастически заметил Мадж. - Эдакие лупоглазые любители музыки. Нравится им собирать всякие инструменты. Наверное, попросят тебя потом что-нибудь сыграть, но я бы на это не очень рассчитывал. Слишком уж много времени они потратили, перешептываясь, изучая твою дуару, да и на тебя долго пялились.
- Есть какая-нибудь возможность выбраться отсюда?
Джон-Том посмотрел на слабый источник тусклого света - таким казалось отсюда далекое солнце.
- Эта чертова стена крепка как сталь, кореш. Путь, чтобы войти или выйти, только один. Не думаю, чтобы нам удалось провести заплыв в ближайшее время.
Выдр потянул Джон-Тома к небольшой луже около стены, отмечавшей выход наружу.
- Глянь-ка, далеко не уйдешь.
Прямо возле входа в купол, чуть ниже, дрейфовал наводящий ужас представитель речной фауны. Это был гигантский водяной жук длиной не менее восьми футов. Похожий на утопленника в доспехах, он застыл, выставив наружу жвалы, которыми можно было враз отхватить руку или ногу.
Пока купание отменяется, отметил про себя Джон-Том.
Он оглянулся. К ним приближалось существо размером поменьше. Юноша попятился.
- Что это?
Мадж не шелохнулся.
- Поставщик воздуха.
У небольшого жучка задние ноги были раза в два длиннее остального туловища. Ряд жестких, но гибких волосков покрывал каждую конечность. Достигнув купола, он повернулся спиной к отверстию. Между задними ножками у него находилась тонкая шелковистая оболочка, наполненная воздухом.
Приблизившись к отверстию, жук взбрыкнул ножкой, и оболочка лопнула. Затем последовал громкий "бульк", и ноги Джон-Тома захлестнуло водой. Потом вода откатилась, а его будто обдало порывом свежего весеннего ветра. Жук отправился восвояси.
- Они это делают регулярно, - объяснил Мадж, - поэтому мы здесь до сих пор не закисли.
- Предусмотрительно с их стороны.
Мадж повернулся и нервно зашагал взад-вперед.
- Если б они и во всем остальном вели себя так же... Может, лучше было бы захлебнуться?
Сделав с полдюжины пробежек, выдр снова остановился перед входом.
- Я понял, что могу обогнать этого гигантского урода, только бы проскочить мимо него. - Тут Мадж задумался. - Да только вряд ли мне удастся сделать это целиком, а не по кусочкам...
Джон-Том сел на тростниковую циновку.
- До сих пор они на нас не нападали.

Предыдущая страница 13 Следующая страница


Момент волшебства 14

- Да уж, до самого последнего момента, а потом было бы уже поздно. - И Мадж указал на мирно покачивающегося возле их тюрьмы гигантского жука. - Вот этот кусок бронированного дерьма подплыл снизу и перевернул нас. А его родственнички помельче поджидали, чтобы отбуксировать сюда вниз.
Выдр оглядел друга.
- Пока нас тащили в этот кокон, лицо у тебя раздулось, как мочевой пузырь у ящерицы. Я уж думал, ты концы отдашь. Они потанцевали немного у тебя на спине, пока не выжали из тебя целый галлон воды, а потом это им надоело. Через пару минут ты застонал и отрубился. Мне оставалось только стереть тину с твоего лица и ждать, проснешься ли ты вообще. Это все было вчера.
Джон-Том кивнул.
- Да, похоже, я был почти готов. А где вещи и плот?
- Валяются где-нибудь на дне. Видать, лениво им было собирать все это, - грустно сказал Мадж. - А оружие наше они хранят вон там, в сухом складике, чтобы вода не попортила. Держу пари, что это главные вещественные доказательства обвинения.
Джон-Том подошел к стене. Рядом с местом заточения, отделенный каким-то футом водяной толщи, находился заполненный воздухом кокон меньших размеров.
Он был завален пожитками и оружием неизвестно скольких путешественников, их товарищей по несчастью, которых занесло в этот район Рунипай. Самые последние трофеи лежали наверху, на плетеной корзине: меч и посох Джон-Тома, короткий клинок, стрелы и лук Маджа, даже кое-что из съестного, а на вершине пирамиды - почти невредимая сухая дуара. Если бы не вода и преграды, он добрался бы до нее...
- Мадж, нам бы только заполучить дуару.
- И ты бы усладил их слух пением, кореш. Увы, отсюда только один выход, который я и проверять не буду, пока этот плавучий маятник торчит здесь. Нет бы ему отлучиться. Поживился бы чем-нибудь в другом месте или еще чего... Охо-хо. - Выдр отпрянул в дальний угол.
Джон-Том нервно оглянулся.
- Что случилось?
- К нам гости...
Джон-Том поспешил к Маджу.
Один за другим троица броненосных зашла в камеру. Хотя большая часть их жизни проходила под водой, они тем не менее должны были время от времени подниматься на поверхность, чтобы подышать, потому что имели не жабры, а легкие. Для житья им приходилось строить камеры, заполненные воздухом, - такие, как эта.
Двое вошедших были похожи, как братья-близнецы. На каждом красовалось что-то вроде нержавеющего, отливающего металлическим блеском панциря, сделанного, как показалось Джон-Тому, из каленой меди. Третий же, высокий и худой, более всего походил на богомола, но вообще Джон-Том ничего подобного в мире насекомых прежде не встречал, ни здесь, ни на родине. В отличие от приземистых спутников на этом не было ни доспехов, ни оружия. Взамен он держал в клешне несколько тонких металлических листков, испещренных гравировкой. Этот чахлый, но длинный субъект наклонился, чтобы посовещаться с приспешниками. Они принялись обсуждать написанное на железных таблицах. Затем богомол выпрямился и в обвиняющем жесте вытянул конечность, указывая на Джон-Тома.
- Без сомнений, это он.
- Это он, - громко провозгласили оба его спутника.
- Кто? - наивно спросил Джон-Том.
- Музыкальный волшебник, который вызвал огненного коня и убил императрицу Скрритч у Врат Джо-Трума. Ты - это ты!
Джон-Том расхохотался.
- Знаете ли, я впервые слышу об императрице Скрритч и о Вратах Джо-Трума тоже. О чем это вы? Мы с приятелем путешествуем по этим краям. Мы недалеко от Квасеквы, у нас, так сказать, каникулы. Клянусь, я не знаю, о чем речь, черт побери!
- Однако ты умеешь лгать. Это уже говорит о многом, - пробормотал длинный оппонент. - Ты делаешь это очень явно. Ты - волшебник, и незачем отрицать.
- Да, отрицаю, и очень явно, как вы тут выразились.
Тут двое коротышек двинулись к юноше, вытащив короткие кривые кинжалы, на серповидном острие каждого из которых торчали зазубрины. Они прогромыхали мимо Джон-Тома, и один приставил свой клинок прямо к горлу Маджа. Выдр даже не попытался вырваться, так как спрятаться было негде.
Закованный в хитин оратор не обладал возможностями для выражения эмоций, но все было понятно по его интонации.
- Ты продолжаешь отпираться?
Джон-Том сглотнул.
- Возможно, я и участвовал в битве у Врат, но там была добрая половина жителей Теплоземелья.
Острие еще ближе придвинулось к адамову яблоку Маджа, сбрив при этом несколько волосков у него на шее.
- Что-то не могу припомнить. Может, и было какое-нибудь маленькое заклинаньице, - поспешно добавил юноша.
Кривой клинок отодвинулся, и Мадж снова смог дышать.
- Вот так-то лучше, - сказал броненосный.
- Но не нужно понимать это слишком буквально, - воскликнул Джон-Том, однако собеседник проигнорировал его, продолжая разговор с помощниками.
- Для нашего передового отряда Империи сегодня - великий день, знаменательный день.
Его пособники вложили свои жуткие кинжалы в ножны. Их хитин был темно-коричневым снаружи и черным внутри с отметинами в виде черных полос на рудиментарных надкрыльях. Окраска оратора была желто-черной с белыми пятнами на покровах панциря.
- Всех наградят орденами, - продолжал он, - военный консул будет очень доволен. Сама императрица лично выразит благодарность.
- Императрица? - вырвалось у Джон-Тома, но теперь это не имело значения, раз его опознали. - Вы только что говорили, что она погибла в сражении.
- Это так. Но я имею в виду ныне царствующую, ее Величество Исстаг. Она будет присутствовать при твоей казни. Небольшое возмещение за тот урон, который вы нанесли Империи в битве у Врат. Я собственноручно передам тебя Великим Палачам. Наши наземные братья будут весьма довольны.
- Ваши братья? Значит, вы не участвовали в битве?
- Расстояние не позволило нам выслать помощь на Зеленые Всхолмья. В любом случае война велась на суше. От нас было бы немного толку, о чем мы несказанно сожалеем. Сегодня ты дал нам шанс наверстать упущенное.
- Но если вы не участвовали в войне, что вы имеете против нас? - Джон-Том отчаянно сопротивлялся неизбежному. - Почему бы не отпустить нас с миром? У нас нет вражды к обитателям Куглуха.
- С тобой у нас давние счеты, волшебник. Уничтожив тебя, мы принесем славу нашей колонии. Мы восстановим свой престиж. Тебя нужно содержать в целости и сохранности, чтобы передать Великим.
- Послушай, шеф, - вдруг заговорил Мадж. - Что-то неохота мне испробовать на своей шкуре все ваши штучки, но раз ты так жаждешь презентовать нас императрице и ее палачам, то не лучше ли нас сперва умертвить?
Оратор покачал головой.
- Это не доставит удовольствия Высочайшему двору.
- Представляю, как им было бы обидно, - заметил выдр.
Длинный броненосный не понял иронии:
- Такое отношение свидетельствует в твою пользу. Для прислужника очень, очень похвально.
- Для какого еще прислужника?
Этот вопль выдра, как и все аргументы Джон-Тома, приведенные чуть раньше, не был замечен.
- Может статься, императрица позволит мне, недостойному, присутствовать на развлечении с твоим участием.
- Я непременно помашу тебе ручкой, - проворчал Мадж.
- В противном случае мне будет достаточно чести доставить вас к императрице.
- У меня есть вопрос, - заявил Джон-Том. - Как вы узнали, кто мы такие? - Он показал на склад с оружием. - Судя по всему, немало народу из-за вас погибло.
- Это нарушители границы.
Насекомое наставило свои фасеточные глазки на человека.
- Что касается вашей идентификации, ты, человек, себя недооцениваешь, - выдавил броненосный хриплым скрежещущим голосом, который исходил из длинной тонкой трубочки, служившей ему ртом. - Ты думаешь, мы так плохо организованы, что не можем распространить в своих рядах приметы наших злейших врагов? Думаешь, мы позволили бы вам проскользнуть незамеченными? Здесь хорошо известны крупнейшие полководцы и волшебники из стана теплоземельцев. Можешь гордиться тем, что попал в число знаменитостей, и тебя сразу узнали даже в местах, столь далеких от Врат.
Отчего-то Джон-Том не чувствовал себя польщенным.
- Если вам известно, что я - великий маг, вы должны понимать, что я нахожусь здесь и задаю вопросы, только чтобы удовлетворить свое любопытство, прежде чем покинуть вас.
- Не думаю, что только твоя любознательность заставила тебя надолго замешкаться, - проницательно заметил длинный. - Если бы ты мог беспрепятственно улизнуть, я уверен, что тебя бы здесь уже не было. Да ты бы и не попался, владея нужными заклинаниями.
Он замолчал, и Джон-Том почувствовал, что гигантское насекомое разглядывает его.
- Известно, что в сражении у Врат среди обитателей теплых земель присутствовал великий чаропевец, чужеземец, но чтобы творить заклинания, певцу нужен инструмент. - Он махнул невероятно длинной конечностью в сторону соседнего купола. - Возможно, вон тот.
Джон-Том даже не взглянул на дуару.
- Возможно. А может, эта маленькая флейта, с которой я никогда не расстаюсь.
Его рука исчезла под рубашкой.
Два стража немедленно бросились к выходу. В замешательстве они устроили свалку у кромки воды, прежде чем туда юркнуть. Гигантский водяной жук снаружи с трудом зашевелился, ворочая клешнями.
Длинный вздрогнул, но не сдвинулся с места и расслабился, когда увидел, что правая рука Джон-Тома все еще под рубашкой.
- Маленькая шутка? Понятно.
Он добавил что-то еще и повернулся, чтобы посмотреть, что делается у входа. Стражи с опаской вглядывались в заполненный воздухом купол.
Джон-Том не до конца понял своего собеседника, но кое-что из сказанного прозвучало, как ругательство, выдавленное из разговорной трубочки. Ругательство, исполненное презрения.
Под уничтожающим взглядом своего начальника стражи вернулись. Их вид, насколько это возможно было понять, был не особо довольным. Как ни в чем не бывало, броненосный снова обратился к Джон-Тому:
- На завтра приготовлено специальное транспортное средство. Туда войдет микропомещение, подобное этому, так что мы в безопасности проследуем под водой до Куглуха. Между Зелеными Всхолмьями и здешними местами множество речек и тихих озер. Нам не следует слишком часто обнаруживать своего присутствия. Любая возможность побега для вас исключена. Зато насладитесь путешествием. Смотрите, как мы вас балуем.
- Откормленные тельцы, - буркнул Джон-Том. - А как вы собираетесь перебраться через горы Зарита?
- Существуют подземные реки, текущие сквозь массив. Нам они известны. Ты тоже их увидишь. Правда, поделиться этой информацией тебе ни с кем не придется. У меня есть к тебе вопрос, человек. Что тебе нужно здесь на юге, в такой дали от дома, что находится за Вратами?
Мадж показал большим пальцем на Джон-Тома.
- Этот тип - он один из этих полоумных туристов, слыхал о таких? Потащился смотреть разные там чудеса природы и все такое.
- А ты?
- Я-то? Так, ерунда. Я, наверно, тоже ненормальный. Иначе что мне здесь делать?
С этими словами он шлепнулся на тростники с выражением крайнего раздражения на морде, явно отказываясь отвечать на дальнейшие расспросы, хоть убей его на месте!
- Твоя личность весьма, должно быть, интересна, - заметил длинный. - Занятно будет поразвлечься беседой с тобой во время пути.
- Боюсь вас огорчить, - сухо сказал Джон-Том. - Не имею ни малейшего желания разговаривать с хладнокровными убийцами.
- О, вовсе не хладнокровными. Ты разочаровываешь меня. Я предполагал более просвещенную реакцию с твоей стороны. - Он сделал какое-то движение, которое могло сойти за пожимание плечами, а может, и за что другое. - На окончательный приговор это не возымеет действия. Твоя судьба предопределена.
С достоинством он повернулся и скрылся в тамбуре, неотступно сопровождаемый своими упитанными спутниками. Водяной жук-сторож отплыл, с уважением пропуская троицу.
Джон-Том посмотрел вслед длинному, который поплыл к строениям, расположенным ниже.
Со стороны входа раздался всплеск. Огромные жвалы водяного жука вне воды выглядели еще внушительнее.
- Ты останься, - хрюкнула голова хрипло, после чего чудище дернулось обратно, чтобы возобновить неподвижную вахту. Купол снова залило водой, и подводная тюрьма стала еще более сырой.
- Он сказал, "завтра", - пробормотал Джон-Том, вглядываясь в водяные небеса. Снаружи уже сгущались сумерки, потому что солнце ушло за горизонт. - У нас не так много времени.
- У нас совсем нет времени, кореш. Мы обречены.
- Мадж, никогда не говори так. Я отказываюсь это признавать.
- Влипли, нечего сказать.
Выдр отвернулся, оплакивая свою судьбу.
И в самом деле, похоже, выхода не было. Даже если бы им удалось проскользнуть мимо чудовищного стража, их передвижение в воде заметил бы любой представитель подводной колонии, чувствительный к вибрации. Если в куполе пробить дыру, хлынет вода и преградит путь к спасению. Кроме того, чтобы сделать что-то с этим прочным клейким материалом, нужна по меньшей мере неделя объединенных усилий Джон-Тома и Маджа, имеющих только ногти и клыки. Все это напоминало клетку, надежно оборудованную сигнализацией. Им оставалось покориться судьбе.
Мысль о побеге не оставляла Джон-Тома. Однако к моменту окончания вечерней трапезы, приготовленной их тюремщиками, юноша вынужден был признать, что его богатое воображение неспособно изобрести не только никакого плана, но даже намека на него.
Пожалуй, на этот раз Мадж был прав. Они влипли. Может, подвернется возможность удрать во время их путешествия в Куглух. В таком случае бессонное бдение только снижает их шансы. Коврик на полу был мягким, но от этого не становилось легче.
- Где же второй? - взволнованно спросил чей-то скрежещущий голос.
Джон-Том открыл глаза. Снаружи снова лился свет, но очень слабый. Солнце только вставало. Холодный сырой воздух заставил юношу поежиться. Приподнявшись на подстилке он попытался приспособиться к слабому освещению.
Вокруг нервно суетились водяные жуки. Они исследовали стены, обнюхивали пол, рвали циновки вокруг Джон-Тома. Каждый был вооружен шестидюймовым кинжалом. Он насчитал не менее дюжины этих тварей. Позади них мельтешили еще двое, разбрызгивая воду, появившуюся из-за их недавнего вторжения. По мере того как его сознание прояснялось, Джон-Том разобрался, что они не просто суетились, а были очень возбуждены.
Ближе к входу стоял длинный жук. Рядом копошились его бестолковые помощники. С кинжалами наголо они изучали внутренность купола.
Тут слова, произнесенные броненосным, продравшись сквозь полусонные мысли молодого человека, обрели смысл.
- Мадж! - Джон-Том встал на четвереньки и пощупал место, где прошлой ночью сидел выдр. - Мадж!
В комнате все еще держался стойкий мускусный запах, который вместе с вмятиной на коврике был всем, что осталось от выдра. Когда юноша поднялся, его сразу же окружили трое водяных жуков, вооруженных мечами. Сопоставив факт отсутствия Маджа с их возбуждением, он пришел к очевидному заключению.
Выдр сбежал.
Восходящее солнце все ярче освещало картину безуспешных поисков, а улыбка Джон-Тома становилась все шире. Броненосные уже сбились с ног. Все-таки количество потайных мест под куполом было очень ограничено. Каким-то образом выдру удалось улизнуть, не разбудив товарища и не потревожив гигантского сторожа.
Джон-Том не сердился на Маджа за то, что тот не разбудил его. Разумеется, каков бы ни был способ побега, он наверняка не годился для неповоротливого человека, иначе выдр вытащил бы их обоих. Джон-Том отказывался думать иначе. Впрочем, это справедливо, даже очень справедливо, что втянутому в эту авантюру помимо своей воли выдру суждено было спастись. Но долго смаковать успех Маджа не пришлось, ибо над молодым человеком уже возвышалась долговязая фигура. Яркие глазки внимательно уставились на одинокого узника, и все тот же голос повторил вопрос, который с минуту назад он задавал своим подчиненным:
- Где второй? Низенький меховой раб?
- Он не раб, - с вызовом ответил Джон-Том. - А что до того, где он, почему бы вам самому не поползать здесь и не посмотреть с просвещенной точки зрения?
Броненосный не обратил внимания на дерзость Джон-Тома.
- Говори, или тебе оторвут конечности!
- Как?! И императрица лишится удовольствия? Впрочем, не важно. О том, где он, я знаю не больше вашего. Я спал, и из глубокого сна меня пробудил шум, который вы здесь подняли. Вы были тут, а Мадж удрал. Куда он скрылся, я понятия не имею.
- Не думаю, что это так, но ты прав, это уже не важно. Для нас имеешь значение только ты. В Куглухе тебя встретят с радостью. А побег мехового - досадное недоразумение. И все.
Он взмахнул длинной лапкой. Хитин сверкнул на свету.
Несколько мелких рабочих насекомых протаскивали через вход нечто длинное, прямоугольной формы. Выглядело сооружение довольно громоздко и напоминало гроб, но Джон-Том понял, что это предназначалось для него живого, а не для его останков.
- Тебя доставят в целости в Куглух вот таким образом.
Объяснение броненосного было излишним.
- Экипаж готов. Теперь приготовят тебя.
Джон-Том отпрянул, но его окружили со всех сторон. Он был гораздо выше любого из броненосных, за исключением длинного жука, но они были вооружены.
- Что значит "приготовить"?
Оратор с готовностью принялся объяснять:
- Хотя и без инструмента, но ты умен и искушен в колдовстве. Это нужно, чтобы не оставлять тебе возможности для какого-нибудь вредительства или самоубийства в последний момент.
Тут его длинные лапки вытянулись, и Джон-Том оказался на полу. Ему стало видно, что делалось за спиной у длинного жука. У входа терпеливо ожидала какая-то тварь вроде таракана, ростом футов пять. К спине насекомого был привязан пузырь с воздухом, внутри которого виднелись посох Джон-Тома, дуара и остатки припасов с плота. Рабочие прикрепляли к спине другого таракана похоронные дроги.
Затем длинный отошел и перед юношей предстал самый уродливый экземпляр среди представителей Броненосного народа, какого он когда-либо видел. В отличие от длинного и водяных жуков этот индивид передвигался не на четырех конечностях, а на всех шести. Туловище было длинное и тонкое, плоское от головы до груди, тогда как брюшко было непомерно раздуто, как шар. Окраска у него была навозная, лишь крохотные глазки горели ярким красным огнем.
Приблизившись к Джон-Тому, существо подняло две передние конечности. Маленькие рудиментарные крылышки мелко завибрировали. Это был недоразвитый представитель броненосных: в нем не было и трех футов. Из нижней части раздутого брюшка торчала длинная спиральная трубочка, которая заворачивалась вокруг туловища и головы насекомого. Ее кончик, напоминающий иглу для инъекций, трепыхался на расстоянии фута от головы.
У Джон-Тома участилось дыхание, ему отчаянно захотелось в какое-нибудь укромное местечко, но такового не было.
- Послушайте, нет необходимости это делать, - стал он уговаривать предводителя, не сводя глаз с трепыхающейся штуковины. - Я вам не доставлю никаких хлопот. Без дуары я бессилен.
- Разумная предосторожность, особенно после пропажи твоего спутника, - ответил верховный жук. - Я не желаю, чтобы однажды и ты исчез по дороге в Куглух.
- Да я же не смогу, не смогу я! - Джон-Тома уже не смущала истерика в голосе. Его обуял ужас при виде надвигающейся трехфутовой иглы.
- Сопротивляться бесполезно, - уверил его оратор. - Ты себе только навредишь. Яд Руза уже испробован на теплокровных. Он прекрасно знает, какую дозу нужно ввести, чтобы обездвижить тебя на время пути.
- Черт побери, мы же не в медицинском институте! Вы не вколете мне эту дрянь!
Он кинулся вправо, надеясь проскочить мимо удивленных стражей и прорваться к воде, совершенно не заботясь о том, применят ли они оружие.
Но тем не пришлось чего-либо предпринимать. Едва Джон-Том пошевелился, Руз ударил его. Жало хлестнуло подобно атакующей кобре. Джон-Том ощутил жгучую боль между поясницей и бедром, как только игла прошла сквозь брюки и проколола кожу. Его самого удивило, как он при этом завопил. Ощущение было такое, будто ему впрыснули кислоту.
Завершив свою миссию, Руз отполз назад и с интересом посмотрел на человека. Жуки-стражники бросились врассыпную, потому что прежде, чем упасть, юноша, шатаясь, сумел сделать два шага. Его рука потянулась к левой ягодице, в которой все еще пылал огонь, другой рукой он попытался подтолкнуть себя к выходу.
Сначала начали отниматься ноги. Вскоре это ощущение достигло бедер и разлилось по всему телу. Его ничего не беспокоило теперь - только страх. Когда омертвение достигло плеч, он упал. Каким-то образом Джон-Тому удалось перевернуться на спину. Перестали сгибаться локти, затем обездвижились запястья и пальцы. В поле зрения появилось узкое пучеглазое рыло длинного, который с высоты своего роста воззрился на неподвижного человека.
Джон-Том напряг голосовые связки, пытаясь заставить их работать.
- Ты... лгал... мне.
- Отнюдь, - спокойно возразил броненосный. - Ты не умрешь. Ты всего лишь не способен к сопротивлению.
- Я не об этом. - Речь требовала от Джон-Тома титанических усилий. Задыхаясь, слабым голосом он продолжил: - Ты... не сказал... что это... больно...
Длинный не ответил, продолжая разглядывать юношу, словно букашку на предметном стекле микроскопа.
Интересно, как долго продлится действие инъекции? И сколько еще раз на пути в Куглух он станет объектом свирепого нападения Руза? Лучше уж покончить с собой при удобном случае. Но даже этого Джон-Том сейчас не мог. Его паралич был для броненосных гарантией.
Было непонятно, удовлетворен ли длинный жук, безразлично ему или он сожалеет. Что до Руза, то тот просто выполнил свою работу, продозировав инъекцию с хирургической точностью. Уродец удовлетворенно тряс аномально крошечной головкой, всем своим видом показывая, что задача обездвиженья узника им выполнена. Длинный отошел к группе невооруженных плавунцов, ожидавших поодаль.
Джон-Том почувствовал, как жесткие лапки грубо переворачивают его. Он хотел было воспротивиться, восстать против мучителей, но, увы, мог двигать только глазами.
Джон-Тома поместили в стеклянный гробик, который был по размерам несколько больше него, намереваясь затем взгромоздить ношу на спину таракана. Внутри водонепроницаемого контейнера было безмятежно тихо и тепло. Джон-Том тщетно боролся со сном. Они добивались как раз этого, и потому он упрямо сопротивлялся.
Длинный стоял рядом, отдавая указания. Джон-Тома подняли и перетянули вместе с контейнером тонкими ремнями.
Похоже, его понесли. По крайней мере, он мог заметить сквозь прозрачные стенки какое-то движение. Он ничего не чувствовал. Вдруг ему показалось, что он падает. Контейнер то ли выпал, то ли выскользнул. Вокруг снова поднялась суета, но причина ее осталась тайной. Вследствие инъекции начало замутняться зрение. Скоро, наверное, он погрузится в сон, несмотря на отчаянные попытки не засыпать.
Продолжая глядеть прямо перед собой, Джон-Том смог различить движущуюся над куполом большую темную массу, очертания которой заслонили солнце. На вершине она на некоторое время задержалась, после чего сооружение начало разваливаться. Купол не треснул и не раскололся, как стекло или пластик, а просто обратился в прах.
Разрушительный поток воды закружил и саркофаг, и тела его мучителей, но замутненное сознание Джон-Тома не позволяло определить, как и куда его опрокинуло. Он остался один, как камешек в стеклянной бутылке, и кувыркался между стенами и полом. Что-то развалило купол - только в этом он и был уверен. Закрученный в водовороте юноша очень хотел закричать, но теперь уже парализовало и голосовые связки, и язык... Впрочем, все равно - его некому было услышать. Тут рухнули стены, и вихри воды вынесли его из-под развалин.
Вода успокоилась. За пределами разбитого купола было спокойно, хотя безмятежную гладь озера замутили кувыркающиеся обломки. Или это померкло его сознание?
Казалось, он снова летит вниз, по-прежнему вращаясь и кувыркаясь, теперь уже по склону подводной горы, где находилась его тюрьма. Благодаря водной среде снаружи и воздушной подушке внутри контейнера падение было медленным. Однако воздух начал терять первоначальную свежесть и становился спертым. Когда у Джон-Тома потемнело в глазах, у него мелькнула мысль, что это не из-за полученной инъекции, а вследствие уменьшения и без того скудного запаса кислорода. В таких условиях накачанный наркотиком Джон-Том ощущал эйфорию. Ему больше не грозили повторные встречи с Рузом, и еще менее заботило его мучительное расчленение в далеком Куглухе. Он собирался умереть здесь и сейчас. Он бы улыбнулся, если бы не паралич. Броненосный народ явно лишился возможности насладиться ритуальной местью.
Тьма окружила его, и Джон-Том был рад ей...

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

Глава XII

Прошла целая вечность, прежде чем он понял, что температура вокруг него повышается. Возможно, в этом не было ничего странного, но его удивило, что он может чувствовать такие изменения.
Он попытался открыть глаза, но мускулы не подчинились. Кажется, он еще не совсем мертв. Все тело кололо, и это было мучительно.
Поскольку глаза отказывались служить, он попытался пошевелить губами. Они двигались, но с трудом. Нужно заставить губы раскрыться. Ему необходим глоток воздуха.
Проделав сложную серию движений, он попытался крикнуть. Воздух прошел через горло в легкие, как кусок сырой печенки. Однако сделать следующий вдох было уже легче. Долгое время бездействовавшие железы начали вырабатывать слюну. Это облегчило дыхание.
Возможно, он еще не умер. Тут пришлось вступить в спор со своим телом, настаивавшим, что он все-таки умер. Либо утонул, либо задохнулся, или и то и другое одновременно - но уж точно не остался в живых.
Первое доказательство в пользу защиты: он может дышать. Обвинение дрогнуло перед этим аргументом, а затем все свидетельства его смерти были развеяны. Ничего нет лучше, чем представить неожиданного свидетеля в критический момент, подумал он. Теперь надо убедить суд, что сознание вернулось к нему.
Вызываю первого свидетеля защиты. Прошу - зрение! Поднимите веко и клянитесь на вашем зрительном нерве. Даете ли вы торжественную клятву видеть, воспринимать, передавать изображение мира вокруг этого полутрупа? Клянусь.
Кто-то смотрел на него сверху вниз - неясное пятно вместо лица. Выражение очень обеспокоенное. На лице был черный нос, много коричневого меха, сияющие взволнованные глаза и подрагивающие усы.
- Мадж, - пробормотал он. Рот был точно наполнен клеем.
Лицо расплылось в сверкающей улыбке и отвернулось.
- Видали? Вот интересно - он думает, я его друг.
Успокаивающий, дружеский, уверенный голос. Проблема лишь в том, что принадлежит он не Маджу, потому что слишком высок.
Джон-Том приложил руку к уху и, обрадованный тем, что может это сделать, попытался его прочистить.
- Не падай духом, парень, - произнес голос. - Выглядишь ты неважно.
- Ну, соответственно, - прошептал он. Вместе с сознанием к нему постепенно возвращались силы. - Я себя чувствую не очень важно.
Склонившаяся над ним выдра определенно не была Маджем. Вместо знакомой зеленой фетровой шляпы с пером незнакомец носил кожаный берет, украшенный стеклянными пуговицами. Лицо было уже, чем у Маджа, а черты - более тонкие. Вместо жилета он носил сложную конструкцию из ремней и металлических колец. Что было ниже, Джон-Том не видел. Чтобы взглянуть с другой точки, нужно было приподняться на локтях, а к этому он еще не был готов.
- Привет, - сказала выдра. - Меня зовут Куорли. Ты милый, Мадж говорил, что ты милый, но не очень смышленый. Но мне кажется, что чаропевец должен быть смышленым.
Возможно, это изогнутые ресницы, подумал Джон-Том. Или полоски краски над глазами? Макияж? Или боевая раскраска? Он не мог определить.
В поле зрения появилась еще одна улыбающаяся выдра. Снова не Мадж. Лицо ее было слишком широким, почти толстым. Сама идея толстой выдры казалась невозможной, но невозможно было также отрицать как принадлежность вновь прибывшего к данному виду, так и его комплекцию. Он носил широкую шляпу с опущенными полями, сползающую на глаза.
- Норджил, - представила его Куорли.
- Привет, красотка! - Нахмурившись, Норджил взглянул на самку.
Все имена перемешались у Джон-Тома в голове. Придется разобраться в них попозже.
В настоящий момент вся энергия юноши была сконцентрирована на том, чтобы сесть. Когда ему это не удалось, он свалился, повернувшись на левый бок. Операция увенчалась некоторым успехом, если не считать того, что его вырвало. Это заставило отпрыгнуть склонившихся над ним. Несмотря на комплекцию, Норджил оказался таким же проворным, как и любая выдра.
- Жив он, порядок, - заметил Норджил с отвращением.
Джон-Том решил, что они находятся на острове - вдалеке виднелись воды Рунипай. Броненосных не было и в помине.
Взглянув туда, где были его ноги, он увидел навесы, какие-то более надежные укрытия и пару потрескивающих костров. Две незнакомые вычурно одетые выдры жарили на длинных вертелах огромных рыбин.
Несколько других насаживали выпотрошенную рыбу на хворостины и оставляли вялиться на солнце.
- Мы - охотничья экспедиция, - сообщила Куорли. - Улов получается гораздо лучше, когда работают все вместе. Кстати, так значительно веселее. Здесь клево. Обычно мы не забираемся так далеко к северу, но уже давно всем хотелось разведать этот район, так что мы решили отправиться и посмотреть. Тебе чертовски повезло, что мы здесь оказались.
Появился еще кто-то. Норджил подвинулся, освободив ему место. Наконец-то знакомое лицо и голос!
- Утречко-то какое, приятель! - Мадж, сдвинув шляпу на лоб, бросил быстрый взгляд на Джон-Тома и нежно обнял Куорли за талию. Она, усмехнувшись, прижалась к нему.
Неудивительно, что Мадж сияет, подумал Джон-Том. Он так давно не был среди себе подобных. Джон-Том попытался улыбнуться в ответ.
- Привет, Мадж.
- Как себя чувствуешь, парень?
- Как тесто для лапши - раскатанным с обеих сторон.
- Не знаю, что это такое, но выглядишь ты ужасно, вот так. Тебе здорово досталось там, внизу. - Выдр кивнул направо. - Мы нигде не могли тебя найти. Старая Мемоу увидела гроб, в который тебя засунули, когда тот уже скользил по дамбе. Не заметь она тебя тогда, было бы поздно.
Джон-Том кивнул.
- Кажется, я могу сесть.
- Думаешь, ты уже готов к этому, приятель?
- Не уверен, но надо попробовать.
Сильные короткие лапы поддержали юношу. На минуту ему показалось, что он опять упадет. Его друзья заволновались, и он поспешил успокоить их.
- Нет, мне сейчас лучше, все в порядке. Это все действие той дряни, которую в меня влили. Такое чувство, будто катишься с горы на роликах.
- Что такое ролики? - спросила Куорли.
- Видишь? Я же говорил тебе, он со странностями, даже для человека, - бросил Мадж.
Она искоса глянула на Джон-Тома.
- Да, но он симпатичный.
- Не забивай себе голову глупостями, милашка. Кроме того, у него самого сплошные глупости в голове. - Мадж кивком указал на друга. - Какая-то фобия или еще что-то. Словом, он считает, что влюбляться можно только в себе подобных. Не ценит разнообразия.
- Жаль. - Куорли взгрустнула, затем встряхнулась. - Что ж, это его дело.
Джон-Том почти не обратил внимания на беглое обсуждение его сексуальных предпочтений и попытался вернуть чувствительность щекам и лбу, растирая их.
- Что случилось? Как тебе удалось удрать?
- Ну, приятель, после того как прошлой ночью ты заснул, я бодрствовал, ломая себе голову и пытаясь что-нибудь придумать. В темноте хорошо думается, а вокруг после захода солнца было чертовски темно. Некоторые из броненосных имеют собственные красноватые огоньки, но они не приближались к нашей тюрьме. Им не требуется много света, они привыкли ориентироваться, чувствуя вибрацию воды.
Во всяком случае, в голове не было ни одной разумной мысли, когда появился жук-поставщик с пузырями и принес очередную порцию воздуха. И тут до меня дошло, кореш. Единственным, что попадало в нашу камеру регулярно и безусловно, был воздух, и единственный, кто покидал ее, был жук, приносивший его. Эта идея засела у меня в башке, и я перекатился к выходу, будто бы ворочаясь во сне. В следующий раз, когда жук-поставщик появился и сбросил воздух, я отдыхал себе мирно, как гробовщик, у самой воды и как бы выпал следом за ним. Даже не пытался плыть, просто лежал на воде, чтобы не потревожить нашего молоторукого стража каким-нибудь движением. Надо признаться, тот даже не обернулся. Здоровый толстопанцирный урод!
Жучишка даже не подозревал, что я следую за ним. Видно, был слишком занят своей проклятой работой. Во всяком случае, я поднимался, как пузырь, не шевелясь, пока мы не оказались на самой поверхности. Тогда я просто лег в дрейф, как старое бревно. После того как меня слегка отнесло, я начал потихоньку плыть, готовясь побить все рекорды на длинной дистанции, ежели сзади что-нибудь покажется. Ничего, ушел чисто! По-настоящему поплыл, лишь когда убедился, что я уже далеко, в безопасности, и никто меня не заметил. Ну, приятель, ты не видал ничего быстрее!
- Меня обрадовал твой побег, но я не ожидал, что ты вернешься за мной.
Мадж слегка смутился, стараясь не глядеть на друга.
- Ну, теперь, парень, могу честно сказать, я понял тогда, что в одиночку тебя не выручить. Так что в некотором роде я всплакнул, попрощался, решил, что было приятно познакомиться, а сам рванул по дуге к северу. Я еще не так далеко ушел, когда проголодался и нашел глубокий омут, полный рыбы. После этого небольшого заплыва я был ужас как голоден.
Так вот, нажрался я и вдруг запутался в большой сети. Думал, что эти мерзкие жуки как-то выследили меня и снова поймали. Не столько даже испугался, как разозлился сам на себя. И обнаруживаю, когда меня вытащили на свет, что попался не нашим старым пучеглазым друзьям, а куче дальних родственников. - Он потрепал Куорли по заду, и она захихикала.
Необычный вышел звук. Джон-Тому не приходилось слышать раньше хихиканья выдры.
- Слышал бы ты его, покуда мы вытаскивали его из сети, - сказала она Джон-Тому. - Запутался в нашей рыбе, камыше и наживке, а все туда же! Ну и глотка!
- Просто я - импульсивный тип, вот и все, милашка. - Выдр повернулся к Джон-Тому. - Однако, оказавшись в этой веселой компании, мне пришлось выдержать настоящую битву со своей совестью, парень. Я не знал, что делать. Потом предоставил им решать, стоит ли рисковать, чтобы попытаться вырвать тебя из хитиновых челюстей смерти, как оно и случилось. А знаешь ли ты, что они все как один выбрали самое глупое - спасать тебя? - Мадж сокрушенно покачал головой. - Ради тебя рисковали жизнями, как форменные психи, приятель.
- Весьма признателен, - с чувством сказал Джон-Том, - за ваше коллективное сумасшествие.
Куорли глянула на Маджа.
- Что он сказал?
- Не обращай внимания, милашка. Такое с ним случается. Ничего страшного. Знаешь, он учился на юриста, тут уж ничем не поможешь. Это что-то вроде болезни рта.
Куорли оценивающе оглядела Джон-Тома.
- Я-то думала, ты - чаропевец.
- И это тоже, - ответил юноша.
Мадж наклонился к ней и зашептал:
- У него все смешалось в голове, видишь?
- Угу. - Куорли бросила сочувствующий взгляд.
Джон-Том снес все это молча - отчасти потому, что привык к Маджу и его манере шутить, отчасти потому, что был слишком счастлив остаться живым и невредимым и не хотел препираться из-за выпадов в свой адрес.
- Как в конце концов меня оттуда вытащили? - Он потер лоб. - Все, что я помню, нечто темное и широкое, закрывающее свет, а затем - рушащийся свод.
Мадж умудрился принять важный вид, не меняя позы.
- Моя драгоценная матушка всегда говорила, что, ежели мне придется драться с превосходящим противником, надо найти булыжник - достаточно большой, чтобы сравняться с ним в силе. Нам пришлось поискать, прежде чем мы нашли подходящий камень, что лежал себе спокойно на самом большом из островов. Не так-то просто это сделать в такой мутной луже. Мы загрузили его в самую прочную рыболовную сеть, которую они захватили, а поутру группа наших поплыла и сбросила камень на их драгоценный купол. - Он усмехнулся, вспоминая. - Запросто разнесли его.
- Меня это могло бы раздавить, - задумчиво пробормотал Джон-Том.
Мадж пожал плечами.
- Была и такая вероятность, приятель. Только они заметили, что мы приближаемся - хотя было уже поздновато, надо прямо сказать, - Броненосный народ стал организовывать защиту. Наша атака была для них неожиданной, поэтому им не удалось удержать нас. К тому же нет такого жука, который мог бы обогнать плывущую выдру. На это вообще мало кто способен, особенно когда мы очень постараемся. А ежели бы мы случайно придавили тебя нашим маленьким подарком, тебе это повредило не больше, чем если бы вообще не сбрасывали камня.
- Это верно, - признал Джон-Том.
- Мы слегка беспокоились, - сказала Куорли, - что этот валун окажется недостаточно большим, чтобы разрушить твою тюрьму.
- Ну и шороху мы навели, - удовлетворенно заметил Норджил. - Повеселились! Мы плавали кругами вокруг этих жуков, но пришлось понервничать, когда мы не нашли тебя там.
- Меня выбросило напором воды, когда рухнул свод, - объяснил Джон-Том.
- Точно, приятель, - подтвердил Мадж. - Мемоу вовремя заметила тебя, а затем мы удрали оттуда прежде, чем жуки, которым не проломило голову, собрались с мыслями. Помнишь нашего очаровательного долговязого хозяина? С особым удовольствием лицезрел я его башку, раздавленную скалой. Кажется, только у него одного и были мозги. Я не думаю, чтобы они вскорости стали преследовать нас.
Усвоив все сказанное, Джон-Том кивнул. Когда он наконец встал, это движение вызвало бурю поздравлений от всей компании.
- Ты считаешь, что мы здесь в безопасности?
- Наверняка, - ответила Куорли. - Во-первых, они, как сказал Мадж, остались без главного. Во-вторых, мы возвращались к лагерю кружным путем и замели следы. К тому же теперь мы далеко от них. - Она покачала головой, как бы не веря собственным словам. - Броненосный народ - и прямо здесь, в Озерном краю. Кто бы мог подумать, что такое возможно?
- Озерный край? Значит, мы уже не в Рунипай?
Выдра показала на север.
- Граница весьма условна, но мы находимся вроде как на рубеже.
- Как вы определяете, где кончается одно и начинается другое?
- Нюхом, - проинформировала его Куорли. - Когда пахнет чистым, мы знаем, что это Озера. Когда начинает вонять, значит, мы на Рунипай.
Уразумев это, Джон-Том произнес почти неслышно:
- Не знаю, как отблагодарить вас за все.
Она пожала плечами.
- Подумаешь, большое дело. Как говорит Норджил, это было веселое приключение. Нужно время от времени делать что-то возбуждающее, или жизнь становится ужасно скучной.
Джон-Том пожал лапу Норджилу, затем Маджу и подошел с тем же к Куорли. Она проигнорировала протянутую ладонь человека, обвила лапки вокруг шеи и, пригнув его голову вниз с удивительной силой, залепила полдюжины коротких колючих поцелуев прямо в лицо. Джон-Том попытался вырваться, ибо это напоминало атаку водомета.
Маджа, безусловно, забавляло замешательство друга.
- Да не волнуйся ты, приятель. Все выдры себя так ведут. Потому что мы по-настоящему дружественные и любящие. - Он притянул к себе Куорли. - Не правда ли, детка?
Она снова издала свое обычное хихиканье. Джон-Том осторожно взглянул, не собирается ли Куорли снова наброситься на него. Он попытался представить, как она хихикала, протаранивая грудную клетку кому-нибудь из броненосных.
- Ну, давай, парень, познакомься с остальными.
Мадж, обхватив Джон-Тома за талию, повел его к лагерю. Другой лапой он крепко обнимал Куорли.
Дальше все походило на пребывание в ступке, полной орехов, думал Джон-Том, пытаясь разобраться в толпе новых друзей. На него навалилась, толкаясь, пихаясь, пожимая руки, целуя, пребывающая в постоянном движении компания рыболовов. Они задавали вопросы с такой скоростью, что "сверхзвуковая" была бы слишком слабым эпитетом. За последние месяцы он, казалось, научился общаться с одной выдрой. Однако попытка разговора одновременно с одиннадцатью была явным превышением возможностей нормального человека. Вскоре юноша сдался, позволив неиссякаемой энергии и возбуждению своих спасителей накрыть его волной эмоций.
Некоторые выдры были выше и тоньше Куорли, но никто не мог тягаться с Норджилом по толщине. Были здесь и самки, и самцы. Все свободно общались, и, хотя некоторые были как-то связаны между собой, формальных отношений наподобие семейных у них не существовало.
Главой этой анархической компании была старшая самка с серебристым оттенком меха по имени Мемоу. Она оглядела воскресшего человека пристальным взглядом.
- Что ж, - наконец произнесла она деликатно, - мех у тебя коротковат, а ноги длинноваты, но у меня, например, многовато годков и маловато зубов, и ничего.
Она усмехнулась, продемонстрировав неполный комплект зубов. Похоже, это ее не волновало. Наблюдая за Мемоу, Джон-Том решил, что ее вообще мало что может обескуражить.
- Добро пожаловать к нам.
- Я высоко ценю ваше приглашение, мэм. Мадж и я, мы... - Он запнулся, поглядев мимо матроны. Аккуратно сложенные у стены одного из укрытий, сухие и практически непопорченные, лежали его посох, рюкзак и, что важней всего, его незаменимая дуара. - Вы спасли наши вещи!
- Естественно, приятель, - сказал Мадж. - Или ты думаешь, что сначала мы бросились искать тебя?
Собравшиеся вокруг выдры рассмеялись, оценив юмор.
- Неудивительно, что ты спелся с этой компанией, - парировал Джон-Том. - Ведь они смеются даже твоим дурацким шуткам.
- Что он сказал? - спросил маленькую Сплитч Кноркл. Последний был самым большим и сильным в группе, всего на полфута ниже Джон-Тома. Сплитч, напротив, была крошечной самочкой с густым мехом.
- Не поняла. Мадж говорил, что он учился на юриста.
- Хм, - хмыкнул Кноркл, как будто этим объяснялось все.
Мадж обратился к Джон-Тому:
- Ладно тебе, шеф. Давай только не будем сейчас петь. Мы же только что подружились. Ты ведь не хочешь с ними распрощаться, правда?
Мемоу погрозила Маджу пальцем.
- Ну же, будь поласковей со своим другом. Не беда, что до него все доходит с трудом. Ему пришлось намного хуже, чем тебе, - ведь это его чуть было не убили эти ужасные насекомые. - Повернувшись, она по-матерински улыбнулась Джон-Тому. - Ни о чем не беспокойся, малыш. Я прослежу, чтобы этот сопляк попридержал свой язык, пока я рядом.
- Все в порядке, Мемоу. Я привык. Такова его манера. Сарказм ему так же необходим, как дыхание.
- Хм, ничего не имею против острых зубов, но не переношу острых языков. Однако если тебе все равно, я оставлю вас в покое.
- Знаешь, твое предложение присоединиться к вам очень любезно. Я люблю рыбалку, не говоря уж об этом парне, но, боюсь, мы не сможем принять приглашение.
В ответ раздалось несколько разочарованных вздохов, но ничто не могло сравниться со страдальческим выражением, появившимся на морде Маджа.
- Ну, кореш, неужели мы не можем остаться здесь еще немного? Так приятно для разнообразия пожить в безопасности среди друзей. - Он взял Джон-Тома под руку и, отведя его в сторонку, заставил пригнуться, чтобы зашептать прямо в ухо: - К примеру, здесь полно еды, босс. Мы ушли от броненосных, здесь хорошая компания, много смеха, песен и, кроме того, - он еще понизил голос, - и малышки: Куорли, Сплитч и Сэссвайз. Горячи, как озеро, в которое ты бросил Малмуна. Говорю тебе, приятель, нам нужно...
Джон-Том выпрямился, окинув выдра уничтожающим взглядом.
- Мне следовало бы догадаться, что все твои аргументы основаны на низших инстинктах, Мадж. Ты руководствуешься зовом гормонов, а не разумом.
- Ну и задница же ты, кореш, ежели хочешь утащить меня от целой кучи жаждущих красоток, чтоб отправиться в чужой город на переговоры с каким-то злым волшебником. Нет, ты точно тронутый.
- Может быть, они отправятся с нами - покажут дорогу?
Мадж яростно затряс головой.
- Не надейся. Это ж компания рыбаков, забыл? Они плавают по озерам и заходят лишь в маленькие порты - поторговать. Им не нужны большие города вроде Квасеквы.
- Не нужны?
Джон-Том, повернувшись, направился к шумной толпе их веселых спасителей. Мадж плелся сзади, пытаясь поймать друга за рукав.
- Ну, парень, постой минутку. Что ты хочешь им сказать? Ежели они хорошо тебя приняли, это еще не означает, что одно неосторожное слово не может настроить их против нас. Послушай же меня, приятель!
Проигнорировав слова друга, Джон-Том подошел к Мемоу.
- Твое предложение мне очень понравилось, но мы в самом деле не можем остаться с вами. Понимаешь, нас послали по чрезвычайно важному делу, и оно близко к завершению.
Мадж закрыл лицо лапами и со стоном повалился на спину.
- Чтоб мне провалиться! Он хочет все рассказать, идиот чертов!
Чаропевец именно это и собирался сделать.
Аудитория слушала, затаив дыхание, пока он не кончил рассказ.
- Вот почему, - заключил Джон-Том, - боюсь, мы не сможем принять ваше предложение. Нам предстоит еще много работы, которую я с радостью променял бы на несколько месяцев охоты и рыбалки.
Выдры тотчас принялись обсуждать услышанное и спорить. Страстность этих дебатов слегка ошеломила Джон-Тома, но все дерганья за уши, укушенные носы и разнообразные проклятия в конечном счете привели к полному консенсусу.
Первой, поигрывая ожерельем, заговорила Дрорч.
Ожерелье напоминало тяжелый серебристый шнур и сияло на солнце.
- Что вы сделаете вдвоем против правителей Квасеквы?
- Все, что сможем. Все, что должны. Может быть, там совсем неопасно и не будет никаких проблем, если мне удастся найти общий язык с этим Маркусом Неотвратимым. Если мы сможем достичь взаимопонимания, то потом будем рыбачить сколько душе угодно.
- Я бы на это не рассчитывал, - медленно сказал Фрэнджел. - Судя по тому, что я слышал об этом типе... Говорят, Маркус поднял налоги не только в городе, но и в окрестных землях.
- Значит, повысят налоги и на наш улов, - зло пробормотал Вапп.
- Ну, мы никогда не платили налогов Квасекве и не собираемся! - объявил Флатцэссэйрэнгелик.
- Точно... Да-а... Никогда! - Все подхватили этот протестующий выкрик.
Мемоу, подняв лапу, призвала к тишине.

Предыдущая страница 15 Следующая страница


Момент волшебства 16

- Где ты слышал об этом, Фрэнджел?
- В самой Квасекве, когда в последний раз заезжал туда за продуктами. Два типа зачитывали указ на углу улицы.
Джон-Том, поджав губы, уставился сверху вниз на Маджа.
- Значит, они никогда не бывают в больших городах, да?
Выдр в ответ вымученно улыбнулся, ища какую-нибудь большую нору, чтобы убраться с глаз долой.
- А что еще ты слышал? - выпытывала Мемоу у молодого выдра.
Фрэнджел облизнул губы.
- Слышал, что этот Маркус собирается требовать от всех присяги на верность. Не Квасекве, а лично ему.
- Это возмутительно... Не бывать этому... Пусть катится в Зеленые Всхолмья, если думает, что сможет навязать это всем!
Мемоу повернулась к Джон-Тому, и крики оборвались.
- Ты все еще не дал четкого ответа на вопрос Дрорч, человече. Если ты не найдешь общего языка - что бы это ни значило - с Маркусом Неотвратимым, как ты собираешься заставить его прекратить свою деятельность?
- Естественно, наши действия будут зависеть от его реакции. Если он станет упорствовать и откажется сотрудничать, что ж, у меня есть разрешение великого волшебника Клотагорба, моего наставника, поступать так, как я сочту нужным в интересах жителей Квасеквы. Как сообщил вам Мадж, я в некотором роде чаропевец. Это известно Броненосному народу, поэтому они так стремились захватить меня.
- Жуки начисто лишены элементарного вкуса, - проворчал Мадж.
Он стоял немного в стороне с угрюмым видом и отказывался принимать участие в разговоре.
- Предположим, что твоя волшебная сила действует. Ты всерьез считаешь, что сможешь превзойти этого мага? По слухам, он необычайно могуч. Он нанес поражение знаменитому Оплоду Хитроумному.
- Как я уже сказал, - ответил старой выдре Джон-Том с уверенностью, которой, однако, не испытывал, - мы сделаем все, что необходимо.
Он пробрался сквозь толпу выдр, чтобы подобрать свой рюкзак, забросил его за спину, проделал то же с дуарой и взял свой посох. Затем со значением глянул в сторону одинокой фигуры, стоящей отдельно от остальных.
- Мадж!
- Что?! - прорычал выдр не оборачиваясь.
- Нам пора.
Мадж грустно покачал головой.
- Вот, всегда так!
Испустив тяжкий вздох, он поплелся за Джон-Томом, который направился к берегу.
Сзади напряженно совещались рыболовы, сдвинув головы в круг, что со стороны походило на команду регбистов, сгрудившихся вокруг мяча.
Первым поднял голову Фрэнджел.
- Постой-ка, человече! Мы идем с вами.
Помедлив, Джон-Том повернулся.
- Это чертовски благородно с вашей стороны, и нам, безусловно, было бы веселее в компании, но это - не ваша драка, у вас нет тех обязательств, что у меня.
- Да ну тебя с твоими обязательствами! - заявила Куорли. - Мы не собираемся оставаться здесь и терпеть, чтобы нас душили налогами.
- Вот это правильно! - сказал Джон-Том. - Никакого налогообложения без представительства.
- И этого мы тоже не желаем! - зло бросила Сэссвайз.
Джон-Тому осталось только пожалеть о своей реплике. Куорли придвинулась к нему поближе.
- Во всяком случае, тебе не обойтись без нашей помощи, Джонни-Том.
- Это почему?
- Ведь у тебя больше нет лодки.
"Из-за всей этой кутерьмы я стал хуже соображать, - подумал он. - Такую важную деталь упустил из вида".
- Думаю, нам придется попросить у вас плот или что-то в этом роде. Броненосный народ уничтожил наш. Не могли бы вы нам одолжить один из ваших?
- Не будь дураком, - подмигнула она и присоединилась к суете своих товарищей.
Джон-Том остолбенело наблюдал, как выдры свернули лагерь, упаковали вещи и приготовились к отплытию. Все заняло около пяти минут. Во всяком случае, судно было всего одно: большая низкая лодка, стоявшая на якоре на другом конце острова. Снасти были аккуратно сложены под палубой. Джон-Том последовал за выдрами на борт, чувствуя, что уже устал. А ведь он ничего не делал, только наблюдал.
- Но почему, - спросил он Куорли, - почему вы рискуете собой, чтобы помочь нам?
- По ряду причин, - ответила она. - Основная - нам скучно. Даже ловля рыбы может надоесть, знаешь ли.
Джон-Том попытался принять серьезный вид.
- Это не игра. Если я не полажу с Маркусом, это может оказаться опасным для всех. - Он вспомнил, как описывал Пандро атаку безликих демонов, почти наверняка посланных магом. - Он способен применить силу против тех, кто, по его мнению, задумал что-то против него.
- Тю! - деликатная маленькая Сплитч сплюнула за борт. - Если он тебе чем-то досадит, мы быстро научим его, как надо себя вести, не так ли? Немного опасности придаст пикантность визиту.
Джон-Том мог только восхищенно наблюдать, как дружно они отчалили от берега. В компании не чувствовалось никакого волнения. Напротив, все работали и возбужденно говорили, словно предчувствуя грядущую схватку.
- Не знаю, что и сказать.
- Побереги слова для Маркуса Неотвратимого, - предложил Кноркл, усаживаясь за весло. На коротких лапах вздулись мускулы. - Судя по тому, что говорит Фрэнджел, они тебе еще пригодятся. Этот тип, волшебник, кажется, довольно несговорчив.
Команда встретила это заявление одобрительными возгласами.
Джон-Том осмотрел середину лодки. Там не было мачты, но она и не предполагалась - только два ряда весел. Он поискал незанятую скамейку.
- Какие проблемы, молодой человек? Вы что-то ищете? - Мемоу заняла место на корме у румпеля.
- Хочу немного размяться.
- Любезно с твоей стороны, но, боюсь, свободных мест нет. Каждый из нас знает, что делать. Так что устраивайся поудобнее и сиди, пока мы не доберемся до Квасеквы.
- Спасибо. Но мне это не нравится.
- А тебе это необязательно должно нравиться. - Она весело улыбнулась. - Ну, садись же, не путайся под ногами и веди себя прилично.
- Да, мэм, - послушался Джон-Том.
Все, кроме Сэссвайз, которая была впередсмотрящей, налегли на весла. Аккуратно развернувшись под руководством Мемоу, лодка начала двигаться на юг. Джон-Том сидел, ерзая, пока наконец, не выдержав, не зашептал кормчей на ухо:
- Я вовсе не хочу опрокинуть лодку, Мемоу, но я не могу сидеть просто так, когда все остальные работают. Я не так воспитан.
- Чепуха! Тебе в любом случае делать нечего. Здесь всего восемь весел.
Джон-Том задумался, потом радостно воскликнул:
- Знаю!
Он пристроил дуару так, чтобы на ней можно было играть.
- Я могу спеть несколько песен, которые помогут вам грести.
- Да-а-а!.. Здорово!.. Отличная мысль!.. Послушаем его пение!.. - с энтузиазмом подхватили гребцы.
- Нет, нет, нет! - рванулся Мадж, хватая Джон-Тома за пальцы. - Ты можешь своей магией забросить нас обратно к броненосным или что-нибудь того хуже.
- Успокойся, Мадж, я просто хочу сыграть. Без всякой магии.
- Слыхал я это раньше, слыхал! - Этот возглас был адресован собратьям Маджа. - Он, конечно же, чаропевец. Беда в том, что у него случаются побочные эффекты, которые...
Весело запев, Джон-Том заглушил предостережения выдра, сосредоточившись на дуаре и настроив ее на предельную громкость. Маджа нельзя было расслышать при таком звуке. В конце концов выдр сдался и отодвинулся от певца настолько далеко, насколько это было возможно без риска упасть за борт. Он сидел на корточках на носу лодки, его глаза нервно следили за музыкальным инструментом в ожидании грядущей катастрофы.
Джон-Том модифицировал традицию Дионы Ворвик и начал веселую ритмичную песенку с новым текстом: "Ты не знаешь ли пути на Квасекву?", затем перешел к "Вот когда я попаду в Кворумат". Поскольку лодка продолжала скользить по воде без всякого ущерба для себя, Мадж в конце концов позволил себе расслабиться. Куорли очень помогла ему в этом.
Строчки не рифмовались, но это не смущало Джон-Тома. Песни о путешествиях всегда приятно петь, а тем более песни про плавания. Время от времени вступали выдры, и их высокие фальцеты набрали силу, когда они запомнили слова припева. Не важно, что все пели вразнобой. Неустойчивый тенор Джон-Тома прекрасно вписывался в нестройный хор. Недостаток таланта они компенсировали избытком энтузиазма. Каким-то непостижимым образом лодка, несмотря на это, держалась курса.
К тому времени, как Джон-Том взял последние аккорды "Мы плыли по заливу Лунного Света" и начал "Греби, греби, греби, налегай на весла", Мадж готов был провести остаток пути привязанным к корме, опустив голову под воду.
- Лишь одно меня утешает во всем этом, приятель, - сказал он Джон-Тому в паузе между куплетами.
- Что именно?
- Нет такой жестокой пытки, такого ужаса, даже такой медленной казни, какую Маркус Неотвратимый может мне придумать и которую я не смог бы выдержать после этого.
- Почему, Мадж? - Джон-Том помедлил, прежде чем взять пару новых аккордов. - Можно подумать, что ты - музыконенавистник.
- Как же можно так подумать, кореш? Разве можно ненавидеть то, чего нет?
Куорли поменялась местами со Сплитч и обняла Маджа за шею.
- Ну, что ты, Маджи-Ваджи, не будь таким букой! - Она взлохматила своими усами усы Маджа, и это заставило его смягчиться.
- Так и быть, - согласился он. - На этой лодке есть кое-что музыкальное.
Щекочущие пальцы заставили Джон-Тома подпрыгнуть. Повернувшись, он увидел хихикающую Сэссвайз, налегавшую на весло.
- Куорли была права насчет тебя. Ты действительно симпатичный.
Джон-Том начал быстро сочинять следующую песню.

Глава XIII

Проходили дни, и за плечами у них осталось уже немало миль. Ландшафт резко изменился. Огромные, заросшие лианами и мхом острова уступили место пальмам цвета ржавчины и кустам размером с хороший дом, усеянным цветами всех оттенков радуги. Вода за бортом была так чиста, что позволяла видеть на глубину пятидесяти футов. Изменилось даже небо - дымка и туман остались позади. Влажность снизилась до вполне приемлемого уровня, и полуденный свет стал не таким ярким.
Начали попадаться скопления рыбачьих лодок и поселения на сваях. Выдры приветственно махали жителям, и те отвечали им. Мрачная туча, нависшая над этим прекрасным краем, казалось, была чем-то нереальным. Повсюду, куда бы ни упал его взор, Джон-Том видел признаки изобилия и веселый работящий народ. Человеческих особей среди жителей было немного.
Постепенно малые острова сменились большими, а хижины из тростника и пальмовых стволов - прочными деревянными и каменными конструкциями. Из труб домов, разбросанных на крутых склонах, поднимался дым. На вершинах скал прилепились жилища пернатых.
Клотагорб оказался прав. Это была удивительная и процветающая земля. Джон-Том сказал об этом Маджу.
- Да, пожалуй, он не соврал, - с неохотой согласился выдр. - Но почему-то его волшебничество забыл предупредить нас о той слизи и грязи, сквозь которую нам пришлось продираться, чтобы попасть сюда. Такой пустяк упустил, а?
Джон-Том посмотрел исподлобья.
- Хотел бы я побольше знать об этом Маркусе.
- Ты все еще думаешь, что вы - земляки?
Выражение лица Джон-Тома говорило о том, что уверенности в этом у него нет.
- Я вообще не знаю, что думать, Мадж. Теперь я уверен менее чем когда-либо. Как бы хотелось мне услышать о нем что-нибудь приятное!
Он глубоко вздохнул.
- Но уже скоро мы все узнаем.
Выдры продолжали петь, затягивая одну за другой песни, которым он обучил их в последние дни, завывая так отчаянно, что даже сам педагог был несколько утомлен исполнением. Пальцы не слушались его, и он с усилием аккомпанировал на дуаре, хотя большой необходимости в этом уже не было.
- Это когда-нибудь прекратится? Разве они не понимают, какое серьезное дело им предстоит?
- Они все понимают, кореш, и они ведут себя настолько серьезно, насколько могут. Знаешь, одна выдра еще в состоянии сохранить серьезность, но две уже не могут глядеть друг на друга без смеха. А собери вместе трех дольше чем на две минуты, и ты получишь настоящую гулянку. Шеф, не беспокойся за них. В битве это дьяволы.
- Легко могу в это поверить. Тебя в сражении я уже видел.
- Эти ребята точно такие же.
- Здорово иметь союзников. Естественно, они должны поутихнуть, когда мы доберемся до Квасеквы. Нам нельзя привлекать внимания, когда мы войдем в город.
- Можешь не рассчитывать на тишину и благопристойность с этим табором. И помни: ты сам подговорил их на это.
- Я их не подговаривал. - Джон-Том обнаружил, что оправдывается. - Они добровольно!
- Так просто тебе, кореш, от них теперь не отделаться, ты уж извини.
- Если они не станут вести себя тише, мы привлечем к себе всеобщее внимание. Я не хочу, чтобы этот Маркус знал о моем приближении, пока я не подготовлюсь к встрече с ним.
- О, я бы не суетился на этот счет, шеф. Как рассказывала мне моя малышка Куорли, Квасеква - громадный город, полный шума и гвалта, ежели там все, как прежде. Так что мы вполне впишемся.
- Тебя совершенно не заботит происходящее, а, Мадж? Особенно если неподалеку находится парочка девиц...
- Ну, за меня не тревожься. Это твое пуританское нутро не дает тебе наслаждаться вниманием окружающих. К тому же тебе не очень везло с твоей рыженькой...
- Нужно время, чтобы Талея приняла какое-то решение, - холодно ответил Джон-Том.
- Приятель, она - вольная птичка, так-то. Может, вернется, а может, и нет. Ты, возможно, кое-что смыслишь в чаропении, но о женщинах я знаю гораздо больше. Это - совершенно особые знания.
- Ты, во всяком случае, очень хорошо знаешь, как болтать. - Джон-Том на мгновение умолк. Взгляд его остановился на Мемоу, стоящей у руля. Ее лапы твердо держали штурвал, направляя корабль, а вся компания в сотый раз запевала "Поднимай якоря".
- С этой кодлой я не смог бы теперь расстаться, даже если бы очень захотел.
- Боюсь, что так, - согласился Мадж. - Опять могу повторить тебе: за них не беспокойся. И не забывай: не так-то просто было выкрасть тебя у броненосных.
- Знаю, знаю. Было бы очень плохо, если бы кто-то пострадал из-за меня.
- Тут на корабле не лопухи-салаги собрались. Они знают, во что ввязываются, - мрачно сказал выдр.
Их прервал крик Сплитч с носа:
- Квасеква!
Джон-Том и Мадж бросились к ней.
Если Клотагорб недооценил все тяготы их путешествия, то он недооценил и всего великолепия их конечной цели. Прямо по курсу виднелись три из пяти островов, на которых был расположен город. По склонам центрального возвышения на каждом из них поднимались огромные дома, сложенные из белоснежного известняка, который добывают в каменоломнях. Легкий бриз овевал пальмы, и повсюду поблескивали крытые медью крыши.
Теперь путешественники попали в транспортный водоворот. Большинство лодок было меньше, чем у них, кроме нескольких парусников. Справа располагался остров Дрельфт, остров Софанца - по левому борту, а центральный, остров Кваси, где находился комплекс Кворумата, маячил прямо по носу лодки. Все три соединялись массивными каменными мостами, бесчисленные арки которых были достаточно высоки, чтобы суда беспрепятственно проходили под ними. Резные раковины и звериные фигуры украшали каждую арку.
На мостах толпился люд. Несмолкающий гул толпы разносился далеко над поверхностью воды. Разноголосая болтовня свидетельствовала о том, что жизнь кипела и торговля шла.
Квасеква совсем не показалась Джон-Тому городом, который может стать жертвой тирании деспота-чужеземца и покориться ему. До сих пор местные жители никогда не выступали против собственного правительства. Пока не выступали... Если удача и чаропевческие способности не покинут его, удивительная столица всегда будет такой же, как в это утро.
А цветы! Джон-Том никогда не видел столько цветов сразу. В воде плавали соцветия размером с ладонь, они были желтого и ярко-лилового цвета. Джон-Том поднял одно из них и глубоко вдохнул легкий аромат: чистейшая мята.
За бортом вздымались носы маленьких суденышек. Разнообразные животные торговали с них всякой всячиной: мелкими вещицами ручной работы, сушеной рыбой, свежими фруктами и овощами, напитками со льдом, разными эротическими штучками, припасами для кораблей. Мемоу твердо вела корабль мимо этого изобилия, несмотря на призывы плавучих торговцев.
Цветы росли на деревьях, свешивались со стен домов, украшали разделяющие улицы зеленые живые изгороди и даже поднимались прямо из озерной воды. Мимо скользили будто сделанные из резины подушки, похожие на водяные лилии, в центре которых топорщились соцветия из изумительных мелких голубых цветов размером не больше ногтя мизинца. Соцветия еще меньшего размера свисали с шелковистых шаров, плывущих в теплом воздухе. Когда бриз стихал, они садились на воду, чтобы со следующим порывом подняться вновь. Благодаря им небо казалось наполненным летающими рубинами.
Мемоу налегла на штурвал, и корабль медленно повернул влево, к окаймляющим Кваси низким причалам.
- Вон там гостиница, где мы часто останавливаемся, когда бываем здесь, - сказала она Джон-Тому. - Неплохое местечко. Есть где перекусить и отдохнуть, переваривая последние слухи и самые интересные сплетни.
- Все вроде как обычно, - заметил Джон-Том. - Люди выглядят довольными. Может быть, мы как-нибудь сговоримся с Маркусом.
- Иногда красивый мех скрывает гнилую плоть. Посмотрим. А неплохо бы в самом деле сейчас поваляться в настоящей постели...
Немного изменив курс, она махнула лапой в сторону двухэтажного каменного здания, стоявшего прямо впереди, у самой кромки воды.
- Парень, который держит это заведение, его зовут Чериал, в курсе всего, что здесь происходит. Он расскажет нам, что нас ждет: опасное приключение или наслаждение жизнью и отдых.
Когда они подплыли ближе, стало ясно, почему гостиница располагалась именно здесь. Из-за того что ее возвели прямо на озере, приют был равно доступен обитателям и воды и суши. Пришвартовав корабль к ближайшей свободной причальной тумбе, новые друзья Джон-Тома ввели юношу внутрь.
Единственный большой зал с низкими сводчатыми потолками служил столовой и был переполнен беседующими бобрами, нутриями, мускусными крысами и капибарами, не говоря уже о незнакомых выдрах. Вода свободно плескалась у отверстия, ведущего прямо в озеро, позволяя воспользоваться этим выходом какому-нибудь пресноводному созданию.
Снаружи раздался удар грома. Им посчастливилось прибыть прямо перед началом тропической грозы. Со своего места Джон-Том видел тяжелые капли, возмутившие гладь озерных вод. Хорошо все-таки, что им удалось оказаться под крышей в этот час. Внутри было уютно и сухо.
Мемоу покинула друзей и через несколько минут вернулась в сопровождении хозяина. Джон-Том приветствовал его сидя, так как выложенный плиткой цвета морской волны потолок был слишком низок.
На Чериале, рослом коала, поверх пиджака и непременных коротких штанишек был надет фартук, а на лбу - ярко-голубая повязка. Плюхнувшись в свободное кресло, хозяин устало вздохнул и поздоровался с гостями.
Джон-Том потягивал сладкий сидр, терпеливо ожидая, пока Чериал обменивался любезностями со всеми выдрами.
Пол в заведении был весь в сквозных отверстиях, и влажность в комнате напоминала о прибрежном расположении гостиницы. Однако на стенах не было и следа плесени. Похоже, зал каждую ночь тщательно выскребали. Несмотря на это, Джон-Тома не покидало ощущение, что он находится в огромном аквариуме.
- Ну, как улов, Мемоу?
Она пожала плечами и опустила сигарету с дурманом, которой перед этим попыхивала.
Джон-Том тоже хотел сделать затяжку этого зелья, но поборол искушение. Сегодня ему нужна ясная голова, а полсигареты привели бы его в горизонтальное положение.
- Неплохо. У нас было несколько интересных отклонений от маршрута, и вот мы вернулись даже раньше, чем предполагали. Повстречали этого парнишку и его приятеля и помогли им выбраться из одной передряги. Это Джон-Том...
- Привет! - Он протянул руку и был удивлен крепким рукопожатием коала.
- Его друг Мадж тоже где-то здесь. А, не важно. - Она наклонилась над столом. - Существенно то, на что мы наткнулись в том месте, где в Озеро впадает Рунипай: там настоящая колония броненосных, живущих в воде.
- Броненосный народ? - Глаза Чериала округлились. - Потрясающе! Как ужа-асно, вот это новость!
- Да уж, новость хоть куда! - согласился Фрэнджел.
- Дальше некуда, - продолжал Чериал. - С этим надо что-то делать. Броненосным штучкам нельзя позволить вторгаться в на-аши воды. Снарядить экспедицию и вытравить их всех оттуда к чертовой матери!
- Без паники, дружище. - Мемоу сложила серебристые лапки. - Колония не так велика, и мы заставили их задуматься над тем, что некоторое время им лучше не высовываться.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

Из угла, где сидели остальные выдры, раздались возгласы одобрения. Только Мадж не принимал участия в общем разговоре, так как был слишком занят свежесваренной рыбкой.
- Значит, ты вернулась ко мне раньше, чем рассчитывала. Что же я могу сделать для тебя, моя прекра-асная леди?
- Ах ты, старый льстец, Чериал... - улыбнулась с противоположного конца стола Мемоу.
Дождь припустил сильнее. Джон-Том слышал, как капли барабанили по крыше. Тепло, исходящее от мохнатых тел, и стойкий мускусный запах действовали на него усыпляюще. Было бы так приятно оказаться сейчас в теплой постели и проспать дня два. К сожалению, пока это нереально.
- Нас интересует новый советник Кворума. Кто он, каковы его планы, чем он занимается? - спросил Джон-Том.
- Та-ак, тебе нужна информация о Маркусе Неотвратимом, да? - Благожелательное настроение Чериала мигом улетучилась. - Мне есть что рассказать о нем, и все - очень неприятное. Никто не обратил особого внимания на то, что он сместил Оплода. Главный советник занят в основном Кворумом. О-очень немногое из того, что он делает, доходит до нас, простых граждан. Правда, поползли всякие слухи, но пока дело не коснется их самих, все игнорируют то, что происходит в правительстве.
Чериал понизил голос и огляделся, прежде чем продолжить:
- Говорят, у этого Маркуса теперь целая сеть своих собственных шпионов. В Квасекве - соглядатаи, представляете? - Он покачал головой, силясь поверить в то, что сам только что произнес. - В последнее время появились подтверждения этому. Сначала никто не верил. Мы еще не до конца все поняли, поэтому Квасеква выглядит как обычно.
- Не верил чему? - еле слышно спросила Сэссвайз.
- Тому, что делает новый маг. Он распустил Кворум, сказал, что "временно", пока не изберут следующий. Сейчас в Квасекве он все вершит сам.
Чей-то голос перебил его:
- Так я и знал!
Все повернулись в ту сторону.
- Что знал, Мадж? - спросил Джон-Том.
- Что нужно было оставаться дома.
- Тише. - Джон-Том нервно оглянулся на зал, но никто из прочих постояльцев, кажется, не заинтересовался беседой, которая велась в дальнем углу комнаты. Разумеется, хороший шпион и не должен был обнаружить свое любопытство.
- Мы еще не знаем, кто в чем замешан и кто чем занимается, - осторожно сказал Чериал. - Ходят слухи, что тех членов Кворума, которые не поддержали его, Маркус заточил в темницу в подвалах Кворумата. Поскольку никто не видит ни его, ни членов Кворума, то это нельзя проверить, а те, кто ходит туда-сюда, как Киндор и Ваз-век, ничего не говорят.
- Когда это случилось?
- Всего несколько дней назад. - Чериал потер свой плоский черный нос и чихнул. - Никто на самом деле не знает всего. Спрашиваешь - тебе отвеча-ают, что члены Кворума вовлечены в длительные и сло-ожные дискуссии о будущем города. Правда, то же самое мо-ожно услышать, когда они устраивают какую-нибудь вечеринку, чтобы погулять как следует.
- То есть ваше правительство либо свергнуто, либо абсолютно нетрезво, - заключил Джон-Том.
Чериал кивнул.
- Что же до серьезности всего происходящего, мы опасаемся, что Маркус установит свою власть в Кворуме с помощью тех, кто поддержит его, и ста-анет несокрушимым.
Он взглянул на Джон-Тома.
- Ты так интересу-уешься нашими делами, хоть и нездешний, парень. Почему?
- Вы, наверно, слышали, что Маркус - из какого-то другого мира?
Чериал кивнул.
- Я думаю, что, если бы мы встретились, я смог бы навести тут кое-какой порядок.
Коала посмотрел на Мемоу.
- Это правда? Он пришелец?
- Кто же станет такое выдумывать?
- Может, волшебник? - предположил Чериал.
- Именно потому, что я - пришелец, я и хочу поговорить с Маркусом, - сказал Джон-Том.
Чья-то лапа опустилась ему на плечо.
- Ну вот что, приятель, - пробурчал Мадж, - ежели этот малый сумел свергнуть законное правительство, то, мне сдается, он вовсе не тот, кто будет рад отправить тебя домой.
- Допускаю, что все это звучит не слишком обнадеживающе, но ведь мы знаем слишком мало, чтобы делать выводы. И не узнаем больше, пока не встретимся с Маркусом. Я уже говорил, может быть, он творит все это, чтобы защитить себя. Ведь он оказался в незнакомой обстановке и тревожится за свою безопасность.
- Значит, он защищает себя, подмяв всех остальных? - гневно пробормотал Чериал. - Из этого ничего не выйдет. С ним нельзя увидеться. Он никого не принимает. Многие искали встречи с ним, но никому это не удалось, а те, кто слишком упорствовал, исчезли.
- Есть какой-нибудь секретарь, который назначает встречи в Кворуме, или кто-нибудь в этом роде?
- В Кво-оруме есть. У Маркуса нет. Его видят только члены Кворума. А секретарь Кворума скажет тебе, что это невозмо-ожно.
- Понятно. - Джон-Том погрузился в раздумья. - Придется нам самим назначить встречу. Где он живет?
- По слухам, его апартаменты - в комплексе Кворумата.
Джон-Том придвинулся к коала близко, как только мог.
- Вы случайно не знаете, нет ли там входа, который не очень охраняется?
Мадж громко хмыкнул.
- Черт меня дери, кажется, ты начал наконец видеть вещи такими, как они есть, а не такими, как тебе хотелось бы?
- Я всегда был прагматиком, Мадж, - сухо заметил Джон-Том.
- Ах, вот как это теперь называется! А я-то думал, этот способ именуется: "Ломай дверь и входи".
- Мы не будем ничего ломать, - резко возразил Джон-Том.
- Там есть несколько входов для прислуги, - сказал Чериал, - но они все охраняются.
- Кто несет караул?
- Всегда по-разному.
Тут, улыбнувшись Джон-Тому, впервые заговорила Куорли:
- Не беспокойся об охране. Предоставь это Сэссвайз, Сплитч и мне.
- Не знаю, - неуверенно откликнулся молодой человек, но она перебила его:
- Мы знаем, как надо поступать.
Со стороны ближайшего стола донеслось хихиканье.
- Я бы не стал просить вас, Куорли, если бы это не было так важно. Право, я не хочу, чтобы этим занимались...
Перед ним снова возник Мадж.
- Заткнись, - зашипел он, - или ты оскорбишь леди. Они просто хотят немного пошалить и чертовски хорошо представляют, что нужно делать. Может, даже недурно развлекутся.
- Мы любим так проводить время, - поддакнула с соседнего столика Сэссвайс.
Джон-Том в очередной раз был поражен повадками выдр. Он засмущался...
- Это может оказаться очень опасным.
- По-моему, ты это уже говорил. - Куорли распалилась еще больше. - Поэтому мы и находимся здесь.
- Верно, дорогуша. - Мемоу посмотрела на Джон-Тома. - Мы поможем тебе проникнуть в Кворумат и встретиться с Маркусом Непостижимым.
- Неотвратимым, - поправил ее Джон-Том. - Но почему?
- Кажется, мы объясняли. Нам плевать на политику нового мага, но мы готовы пресечь любые посягательства на нашу свободу. Не бывать этому!
- Ни за что! - рыкнул Кноркл.
- Еще бы, - согласился Норджил.
- Заметано, - заключила Мемоу, нежно улыбнувшись Джон-Тому.
- Примите огромную благодарность из самой глубины наших сердец. Ты согласен, Мадж? Мадж?!
С другого конца комнаты донеслось хихиканье, свидетельствующее, что в данный момент Маджу показалось более важным добраться до сокровенных глубин еще чьего-то сердца.

Глава XIV

Молодой месяц и темнота способствовали тому, что они незамеченными подобрались к Кворумату.
Комплекс возвышался на узком скалистом полуострове, который, как кривой палец, выступал мысом далеко в озеро. Благодаря этому почти невозможно было незаметно подойти к нему по суше, и они решили подкрасться с воды.
Сооружение оказалось гораздо более внушительным, чем представлял себе Джон-Том: над озером поднимались шесть этажей. Многочисленные стены и башни год от года множились, пока не поглотили самые первые строения внутри разросшегося на землях Кворумата ансамбля. Снаружи башни окружали контрфорсы, а их крыши увенчивали флагштоки, на которых развевались знамена каждого из составляющих город островов.
Наконец лодка, которую они одолжили у Чериала, причалила к одинокому молу. Там уже стояли на якоре несколько суденышек, покачиваясь на легкой зыби, как маятники метронома.
Выскользнув из лодки, Куорли, Сэссвайс и Сплитч водрузили себе на головы по шляпке с перышком. Все три были одеты, как говорится, убийственно. Даже не пытаясь скрыть своего присутствия, они прямиком направились к караульному посту, блестяще имитируя подвыпивших дам, которые после попойки решили слегка развеяться.
Тем временем Джон-Том и компания залегли в лодке в ожидании. Дело шло к полуночи. Джон-Том засмотрелся на луну, которая была точно такой же, как та, что он не раз видел дома, над Тихим океаном. И горы, и лагуны были такими же, как там. Каким образом все это могло существовать в другом мире, так сильно отличающемся от его собственного? Здесь было столько всего, пока недоступного его пониманию!
Звуки приближающихся шажков заставили юношу очнуться от грез. Как и все в лодке, он встрепенулся и схватился за посох. Однако перед ними появилась знакомая мордочка. Один глаз озорно выглядывал из-под сдвинутой набекрень шляпки.
- Ну, давайте, - быстро прошептала Куорли. Они выскочили из лодки и помчались вдоль мола. Джон-Том был неплохим бегуном, но он сразу почувствовал, что с его бандурой на спине это не так-то легко.
По каменным ступенькам Куорли провела их к круглому дворику, откуда просматривался пирс. На земле бок о бок лежали без сознания волк и ласка. У них предусмотрительно отобрали оружие - оно валялось поодаль. Над стражами, кокетливо поправляя свои наряды, стояли Сэссвайс и Сплитч. Сэссвайс вертела каким-то предметом, похожим на стальные нунчаки. Свободной лапой она показала на ласку.
- Эта штучка - его. Когда мы познакомились, я попросила разрешения взглянуть на них поближе. Он забеспокоился, как бы я себя, такую хрупкую, ненароком не повредила. Но я пообещала быть осторожной. - Она поднесла пальчик к губам и сделала невинные глазки. - Боюсь, я все-таки была не очень осторожна. Мне ужасно стыдно.
- Ладно, надо убрать все это.
Мемоу велела Дрорч, Ваппу и Кнорклу связать охранников, которые мирно посапывали. Должно быть, им снилось нечто более приятное, нежели то, что с ними приключилось. Когда они придут в себя и поймут, что случилось, то будут страшно раздосадованы.
- Но мы же не можем так их оставить. - Джон-Том пристально посмотрел на проем, ведущий в здание. - Сюда явится другой патруль и обнаружит их.
- Верно, - пропищала младенческим голосом крошка Сплитч. - Давайте кинем их в озеро.
- Нет, что ты! Я очень хочу, чтобы мы обошлись без лишних жертв.
- Я же говорил тебе, что он со странностями, - прошептал Мадж на ухо Куорли.
- А можно положить их в лодку, - предложила Мемоу.
Пока выдры перетаскивали часовых, Джон-Том нетерпеливо топтался на месте.
Коридор, который так и манил внутрь здания, пока пустовал. Прошло несколько томительных минут. Юноша с удивлением заметил, как лодка медленно отходит от мола, и на ней поднимаются паруса. Сэссвайс объяснила:
- Мы пришли к компромиссу. Теперь-то их никто не найдет. Ветер понесет их прямехонько по озеру.
- А вдруг они столкнутся с другой лодкой? Например, с рыбаками?
- Тогда будет уже все равно, - заверила его Сплитч. - Представляешь, тебе приказали охранять важный объект, и тут кто-то находит тебя плывущим в лодке, связанным, да еще и без штанов. Ты что, побежишь докладывать командиру?
- Пожалуй, нет. - Джон-Том снова переключил свое внимание на коридор. - Необходимо найти Маркуса.
Он окликнул Мемоу, застывшую возле стола.
- Все спокойно?
Она кивнула и махнула лапой. Собравшись, все начали обсуждать изящную мебель и мраморный пол. Потолок здесь был достаточно высок, что позволяло Джон-Тому идти не горбясь. В отсутствие препятствий его постоянно набивавшей шишки голове было очень привольно.
Все прошествовали через длинный холл и свернули налево. От Чериала они узнали, как устроен нижний этаж Кворумата, но это не было тайной. Зато никто не знал, где находится резиденция Маркуса. Ее еще нужно было найти.
Все шло нормально, пока Сэссвайс не подпрыгнула оттого, что ее чем-то зацепило сзади. Приземлившись, она пустилась распекать ни в чем не повинного Норджила:
- Будешь ты следить за собой или нет? Что ты делаешь с этим дурацким мечом?
- Э-э, миледи, послушайте, я всего лишь держу его наготове на случай, если на нас нападут... Если вы не против. - Он помахал обломанным, но по-прежнему острым источником конфликта. - А вам, наверное, следовало бы чехольчик такой маленький на себя надевать, когда вы выходите, а, мэм?
- Что?! Я тебе дам, чехольчик... Идиот!
- Вы, двое, тихо! - резко оборвала их Мемоу.
Но Джон-Тому стало ясно, что уже поздно.
Впереди на значительном расстоянии коридор пересекали лисы с алебардами, и шум заставил их вернуться и проверить, в чем дело. Они молча уставились на сбившихся в плотную кучку незваных гостей.
- Эй, вы кто такие? - требовательно спросил один из них.
- Дворняжье отродье, - проворчала Мемоу. Оглянувшись, она скрылась в боковом коридоре.
Не зная, что предпринять, Джон-Том последовал за ней. Сзади раздались вопли и крики.
- Ничего себе сюрпризик, - буркнул Мадж.
- Все будет нормально, - уверила его Куорли, - вот увидишь. Мы скоро оторвемся от этих болванов.
Мадж резко затормозил.
- Да уж, а как насчет еще и этих болванов...
Путь им преградил целый взвод солдат, который немедленно напал на них. Отряд представлял собой забавную смесь животных всех мастей. Размеры солдат варьировались от закованных в броню крыс и мышей до кошек и обезьян.
Джон-Том невинно начал:
- Извините, можно у вас спросить...
Но тут макак замахнулся на него ножом, и Джон-Том отпрыгнул, уронив снаряжение на чужие копья. Вместо того чтобы выслушивать объяснения, макак развернул ружье и попытался врезать Джон-Тому по зубам прикладом.
Тот поспешно пригнулся, и приклад проскочил мимо. Сильный удар посохом снизу сбил обезьяну с ног. Узкий глухой коридор поглощал звуки борьбы. Выдры явно проигрывали в этих условиях, потому что не могли использовать свой главный козырь - прыткость. Однако подоспевшее подкрепление не помогло охране добраться до противников, и обе группировки остались друг против друга в разных концах коридора. Превосходящие силы охранников не могли быть вовлечены в бой с незваными гостями, но и для последних путь к отступлению был отрезан.
Джон-Том увидел, как Мадж рассек сухожилие вискаче. Из раны хлынула кровь, и онемевший от ужаса полосатый солдат упал.
Вдруг что-то ударило молодого человека по затылку, и он, потеряв равновесие, стал озираться вокруг в поисках напавшего, но ничего не увидел, потому что перед глазами у него пошли круги. Круги вспыхнули с новой силой: его опять ударили. Джон-Том встряхнул головой и зажмурился, после чего медленно обернулся и наконец увидел нападавшего. За стропила зацепился хвостом опоссум, к поясу которого были привязаны железные гири. Он высматривал себе новую мишень среди выдр, которые были для него слишком низкорослы. До опоссума же добраться никто не мог. Мадж сражался мечом и не мог снять его из лука.
Но опоссуму явно не приходилось раньше бороться с такими великанами, как Джон-Том. Юноша попытался зацепить висящего противника своим посохом, но сделать это незаметно ему не удавалось. Опоссум, в свою очередь, решил, что пришла пора решительных действий. На этот раз он выбрал железный шар, покрытый короткими шипами, и прицелился им в Джон-Тома. Юноша, подпрыгнув, попытался увернуться. Неожиданно Джон-Том нажал на посохе рычажок, и показалось шестидюймовое лезвие, которое пронзило горло опоссуму. Тот вознесся на какой-то момент к потолку и, прежде чем рухнуть тюфяком на пол, выглядел весьма удивленным.
Выдры сражались стойко, но, сколько бы неприятелей они ни положили, на место поверженных становились все новые и новые. Теперь весь Кворумат должен быть на ногах, мрачно думал Джон-Том.
Наконец Мемоу приказала остановить сражение, заметив скрюченную фигурку бедняги Норджила, приникшую к мраморному полу. Он получил с полдюжины ран от мечей и медленно расставался с жизнью. Из-за льющейся рекой крови пол стал скользким. Выдры окончательно лишились своего единственного преимущества - скорости. И тут Мемоу подняла свой меч и сказала:
- Довольно, мы сдаемся.
- Сдаемся? Как так сдаемся? - спросила, тяжело дыша, Куорли. Ее чудесный наряд изорвался в драке, но, что касалось остального, она была невредима.
- Да, Мемоу права. - Кноркл отбросил свой меч. - Лучше уж собраться с силами и мыслями в плену, чем погибнуть здесь.
К ним подступила стража, собирая мечи и ножи и проворно обыскивая всех в поисках спрятанного оружия. Джон-Том просил оставить ему дуару, но ее конфисковали вместе с рюкзаком.
Когда все завершилось, перед ними появился мускулистый ягуар. Его кожаные доспехи были изрядно изрезаны.
- Объясните свое возмутительное вторжение, - прорычал он.
Джон-Том шагнул вперед и прорычал в ответ:
- Да, это именно возмутительно. Мы прибыли к назначенному часу на встречу, но вместо вежливого приема на нас вероломно напали. Что тут за солдаты, в самом деле? Головорезы и убийцы?
Ягуар сощурился и обхватил лапой подбородок.
- Встреча? С кем же?
- С Маркусом Неотвратимым, - нагло заявил Джон-Том. - Его понос прошибет, если он узнает, что мы пострадали.
- Ты говоришь, с Маркусом? - Офицер сдернул с головы шлем. Вид у него был очень усталый. - Может, ты еще скажешь, что все это - недоразумение, которое будет моментально улажено, как только я провожу вас к нему?
- Естественно, - не моргнув глазом, ответил молодой человек.
Ягуар, похоже, задумался.
- Хозяин сейчас спит, он не хотел, чтобы его беспокоили. Это обстоятельство бросает тень сомнения на твой рассказ, человече. Может случиться так, что встреча, которую ты ждешь, состоится в Официальной Мученической Камере. Но решения принимаю не я. Этим займется Маркус Великий.
- Нас это устраивает. Вы бы только провели нас к нему. Я думаю, он забыл о нашем визите, назначенном на сегодняшний вечер. Он все уладит и наведет порядок. - Джон-Том свирепо глянул на столпившихся позади офицера солдат. - Когда Маркус узнает, что произошло, плакали ваши головы.
- Лично я предпочитаю сам их рубить, - бесстрастно ответил ягуар. - Кстати говоря, некоторые из них при этом славно подпрыгивают, а иные разбиваются вдребезги. Интересно, что будет с твоей.
Джон-Том почувствовал слабость в коленях, но не подал виду.
- Так почему бы нам не обратиться к Маркусу?
- В самом деле, почему? - неожиданно переспросил офицер. - Я уже говорил, что только он способен уличить или оправдать тебя. Не последовать ли тебе за мной?
Он сделал приглашающий жест лапой.
- Это другое дело.
Джон-Том уверенно подошел к ягуару, продолжая посматривать на охранников.
Они спустились на несколько этажей вниз. Атмосфера стала плотной и влажной. Они оказались ниже уровня озера; вода здесь неумолимо проникала сквозь древнюю каменную кладку.
- Неужели Маркус Неотвратимый живет здесь? - спросил Джон-Том у провожатого.

Предыдущая страница 17 Следующая страница


Момент волшебства 18

- Нет, - промолвил ягуар. - Я же сказал, он спит. Я уведомлю его о твоем прибытии. Если Маркус ждет вас, уверен, он тут же выйдет. А пока, мне кажется, тебе будет небезынтересно побеседовать с членами нашего правительства. Они как раз ожидают тебя в новом зале заседаний.
- Мы слыхали, что некоторые члены Кворума не вполне согласны с политикой нового советника.
- В самом деле? Это злостные сплетни, лишенные всякого основания. Сейчас торговые ряды в городе, куда стекается весь народ, переполнены сплетнями. Тебе не следовало бы обращать внимания на пустую болтовню. А вот и привратник Кворумата.
- Эй! - гаркнул ягуар на дремлющего пекари. - Визитеры в Кворум!
Посверкивая в слабом свете клыками, стражник пробудился и пропустил их.
Увидев железные решетки, Джон-Том опешил, но было уже поздно. Они оказались в маленькой железной клетке.
- Мы пришли. Желаю приятно провести время на совещании, - вкрадчиво сказал офицер.
Когда туда же втолкнули негодующих и изрыгающих проклятия выдр, дверь захлопнулась.
Джон-Том с ненавистью посмотрел сквозь прутья.
- Ты - подлец, задница, сволочь!
- Ого, каков лексикон у друзей Великого Маркуса, - насмешливо бросил ягуар. - Я извещу его о вашем приходе. А вы пока располагайтесь. Я должен отдать распоряжения о вашей вечерней трапезе. Помои подадут часика через два.
Он повернулся и зашагал по лестнице. Его смех становился все громче и громче. Ягуар просто упивался своей остротой.
В камере выдры оказались в обществе членов Кворума, которые отказались поддержать Маркуса. Там же находилась и еще одна интересная персона. Вперед вышел облаченный в мантию саламандр и представился:
- Приветствую вас, юные узники. Я - Оплод Хитроумный, бывший советник по делам магии и волшебства Кворума Квасеквы, Ныне - советник тех же искусств, но в свергнутом Кворуме.
Джон-Том не был готов к встрече с Оплодом, да и с другими узниками тоже. Не найдя свободного угла, чтобы приткнуться, он опустился на пол в центре клетки.
- Я виноват, что втянул вас всех в эту историю. Нужно было идти одному.
- Не бери в голову, Джонни-Том, - сказала Куорли.
- Ага. - Дрорч сочувственно положила лапу ему на плечо. - У тебя не было выбора. Ты бы не смог уговорить нас остаться, даже если бы захотел.
- Точно... Правда... Конечно... - раздался согласный хор выдриных голосов.
- А почему меня никто не спрашивает, чего я хотел? - Мадж нашел себе местечко на полу, чтобы плюхнуться. Мгмоу по-матерински погладила Джон-Тома по голове.
- Вот что, дружок, для Норджила пришел его час. Может, и для нас всех тоже. Мы не жалеем об этом.
- Но я жалею, черт побери! Вас здесь быть не должно!
- Золотые слова! - огрызнулся Мадж.
- Вот что, Мадж...
- Мадж, Мадж, - снова огрызнулся выдр. - Ты что, всехняя мамочка? Имею я право сказать? Имею! Вы-то всего несколько дней возитесь с этим певцом дерьмовым, а я месяцами должен терпеть его со всякими его волшебными штучками. Я всего-навсего хочу нормальной жизни. Заметьте, обычной жизни! А он меня выдергивает все время, чтоб я составлял ему компанию в идиотских, распроклятых, тупых поисках неизвестно чего и черт знает в чем еще. В общем, надоел он мне. - Он обратился к Джон-Тому: - Слыхал, кореш? С меня хватит!
Куорли посмотрела на него, не веря своим ушам.
- Мадж, ты меня удивляешь.
- Черт возьми, детка, я и сам себе удивляюсь, почему я здесь. Но то, что все обернулось именно таким образом, меня нисколечко не удивляет. Этот трухлявый дряхлый Клотагорб заварил кашу, а теперь мы все ее расхлебываем. Единственное, что меня действительно удивляет, так это то, что я до сих пор жив в вашей компашке.
И он повернулся ко всем задом.
- Клотагорб? - Старый саламандр утер лицо. - Так это вы - та помощь, которую послал нам великий Клотагорб?
- Не мы, - поправила его Мемоу. - Мы приплыли сюда вместе с ними. Вам следует говорить с этим юным джентльменом. - Она указала на Джон-Тома.
Оплод обратил взор на неловкого Джон-Тома, и тут один из членов свергнутого Кворума высказал то, что вертелось у всех на языке:
- Его, и только? Его и этого вздорного выдра? Это и есть наше спасение? Это - помощь, которую Клотагорб нам послал?
- Боюсь, что так. - Оплод, колеблясь, посмотрел на Джон-Тома. - Но, может быть, вы - разведчики? Да? А Клотагорб со своей волшебной армией разбил лагерь где-то неподалеку, ожидая от вас сведений?
Посмотрев советнику в глаза, Джон-Том вздохнул.
- К сожалению, боюсь, что мы и есть ваше спасение. Я и Мадж. И наши новые друзья. Не слишком эффективная вышла помощь. У меня был план незаметно проскользнуть сюда, чтобы встретиться и поговорить с глазу на глаз с Маркусом прежде, чем кто-то перехватит нас. Но это сорвалось.
- В эфире - последние известия, - съехидничал Мадж из своего угла.
- Интересная стратегия, - пробормотал Оплод. - Но чего бы вы добились, если бы не провал? Ваши переговоры точно так же закончились бы здесь, где находятся все, кто не поддерживает его единоличную власть.
Джон-Том попытался взять себя в руки.
- Необязательно. Если бы он отказался нас выслушать, я готов был вступить в сражение с ним. Я занимаюсь чаропением и весьма преуспел в этом.
Оплод тяжело опустился на пол.
- Чаропевец? И все?
- Подождите! В самом деле, я достиг неплохих результатов в этой области.
- Ты меня не понимаешь. Я вовсе не хочу принижать твоих достоинств, твоего таланта, но ты должен иметь в виду, что и я - не последний волшебник здесь - оказался бессилен перед колдовством Маркуса. Оно столь же непредсказуемо и своеобразно, сколь действенно. Обычный чаропевец, пусть и очень речистый, не может рассчитывать на победу. - Саламандр выпрямился, чтобы рассмотреть, что у Джон-Тома за спиной. - К тому же у тебя с собой нет инструмента, чтобы аккомпанировать заклинаниям.
- Его конфисковали вместе с оружием и вещами.
- Это не имеет значения, - грустно сказала Ньюмадин. - Очевидно одно: этому юноше не выстоять против Маркуса.
- Я вообще-то рассчитывал найти здесь большее понимание, - заметил Джон-Том. Критика начала его раздражать. - Вы же понятия не имеете о моих возможностях. Вы не знаете, что я умею.
- Может быть, - сказала старая белка-летяга, одетая в лохмотья. Повязка на лбу свидетельствовала о том, что она не смирилась со своей отставкой и последующим заключением. Хвост ее тоже был сильно потрепан. - Но мы отлично знаем, чего ты сделать не в состоянии: выйти отсюда, чтобы встретиться с Маркусом. Никто его не видит, кроме ближайших помощников - Киндора, Асмуэля и разных им подобных предателей. И еще этого низколобого громилы Пругга.
- Я должен с ним увидеться. Нам необходимо встретиться. Это единственный путь решить многие проблемы.
- Все окончится довольно скоро, как только он сосредоточит в своих руках всю власть, - сказала белка по имени Силринди. - Маркус будет избавляться от неугодных, сажая их на кол, привязывая что-нибудь тяжеленькое и кидая в озеро, где поглубже. Мы сами виноваты. Не следовало допускать его к конкурсу на звание советника.
- Таков закон, - произнес Оплод.
- Да, но ты предупреждал нас, а мы не послушали.
- Сейчас не время для раскаянии и упреков. Нам нужно попытаться обратиться к народу. Наша последняя надежда - всеобщее восстание. Еще можно попробовать подкупить его приближенных и убить Маркуса.
- Это будет непросто и может ускорить расправу над нами, - вступил старый Трендави. - Учитывая, как тщательно его охраняют.
- Надо попробовать. И в магическом, и в политическом плане он становится сильнее день ото дня. Мы рискуем упустить момент, когда можно его скинуть. Я вовсе не хочу, чтоб меня нанизали в конце концов на вертел, как окуня. Если только Клотагорб не одумается и не пришлет нам настоящую помощь.
- Ну, вот что, други. - Мадж вскочил и пробежался по камере. - Хватит! Я допускаю, что мы не произведем никакого впечатления ни на Маркуса, ни на кого-либо еще, но, пардон, какого черта валить на нас все ваши промахи? У нас все было схвачено, пока кто-то не двинул мечом не в то место, а еще кто-то не вспылил больше, чем надо. Джон-Том делал для вас все что мог. Мы ж не виноваты, что у вас здесь такой бардак! И вот мы по доброте душевной явились сюда. - Джон-Том с изумлением слушал горячую речь Маджа. - Хотели помочь вам и вашим обывателям, а то все, что вы можете, это стенать и жаловаться на жизнь. Так этого мало! Может, мы и сглупили, но я вижу, что от нашей возни хуже вам не стало. Давайте же прекратим поносить друг друга, и попробуем объединить наши усилия, и придумаем, как сохранить в целости наши головы и загривки, а?
В камере царила тишина, пока Джон-Том не произнес нежно:
- Спасибо, Мадж.
Выдр тут же развернулся к нему.
- Заткни лучше свой фонтан и поскрипи мозгами. Вечно лезешь куда не надо! - Он раздраженно прислонился к решетке.
- Очаровательного дружка ты нашел себе, - усмехнулась Куорли.
- Уникальный экземпляр, правда? - Настроение у Джон-Тома улучшилось, он снова обратился к Кворуму. - Ну вот. Пока мы живы и можем соображать. Оплод, если вы такой великий волшебник, как же случилось, что вы, с вашими способностями, до сих пор не на свободе?
- Мальчик, думаешь, я не пробовал? Первое, о чем позаботился Маркус, после того как поместил нас в камеру, - это какое-то сдерживающее заклятие. Я здесь бессилен. Не думаю, что он опасается моих заклинаний, поскольку уже доказал свое превосходство, просто он очень осторожен и не оставляет никаких шансов своим противникам.
Оглядев каменные стены, окружавшие их с трех сторон, Джон-Том кивнул:
- А как насчет подкопа?
- Вот этим? - Каскоум поднял ложку и затупленный нож. - Даже если нам удалось бы врезаться в эту древнюю стену при помощи столовых приборов, у нас слишком мало времени.
Джон-Том хотел предложить еще кое-что, но тут снаружи, на лестнице, раздались шаги.
Посадивший их в тюрьму ягуар спускался по ступеням, а за ним громыхали тяжеловооруженные стражники. Офицер подошел к решетке и заглянул внутрь. Заключенные посмотрели на него. Их лица выражали целую гамму чувств - от неприкрытой дерзости до полного презрения. Ягуар этого как будто не видел.
- Кто у вас главный? - Он гнусно ухмыльнулся. - Я не имею в виду тебя, Трендави. Пожалуй, ты теперь способен возглавить только поход к писсуару.
Свергнутый премьер молчал, пытаясь сохранить если не положение, то достоинство.
- Давайте, я жду.
- Вот он, - вдруг произнес Мадж, указывая на Джон-Тома.
- Спасибо, - процедил юноша. Мадж пожал плечами.
- Ты всегда говорил, что хочешь быть первым, приятель. Зачем же теперь пасовать?
- Эй, юный хулиган, не забывай, главная здесь - я. Я иду с тобой.
Пекари открыл клетку. Джон-Том мягко отстранил выдриху.
- Нет, Мемоу. Спасибо, но я пойду один.
Он обратился к ягуару:
- Куда?
- Великий Маркус желает знать, зачем вы вторглись в его дом и сколько еще изменников залегло снаружи, ожидая, когда вам удастся его свергнуть.
- Кроме нас, больше никого нет, - сказал Кноркл.
Повернувшись, Мемоу отвесила ему подзатыльник, сбив с головы шляпу.
- Надо же соображать, Кноркл! Скажи-ка, может, ты и веревочку им поможешь намылить, когда нас будут вешать?
- Простите, мэм. - Пристыженный Кноркл потянулся за шляпой.
- Маркус, - продолжил офицер, - хочет также знать, откуда вы пришли, не удрал ли кто-нибудь из вас и каковы могут быть намерения ваших союзников.
На этот раз комментариев не последовало. Ягуар снова повернулся к Джон-Тому.
- Советую тебе не запираться и правдиво отвечать на все вопросы, которые Маркус задаст тебе.
Джон-Том не верил своей удаче. Это было именно то, чего он так страстно хотел. Естественно, молодой человек сдержался и напустил на себя дерзкий вид.
- Ну, идем к нему!
- Да, ты больше похож на безрассудного смельчака, чем на тупицу.
Ягуар сделал знак. Стражники выстроились полукругом, перекрывая выход, пока пекари возился с замком. Как только Джон-Тома выдернули из клетки, решетка с грохотом захлопнулась, и лязг железа эхом отозвался в подземелье.
- Один момент, - небрежно бросил юноша.
Строго посмотрев на него, ягуар упер лапы в бока и произнес:
- Только не пытайся тянуть время, человек, иначе мы заставим Маркуса ждать, а это ему совсем не понравится.
Джон-Том придвинулся и заговорщицки зашептал:
- На самом деле, главный здесь - не я. Я просто странствующий менестрель. Видите ли, меня вынудили примкнуть к этой шайке. Понимаю, вам кажется, будто это я устроил побоище у входа.
Ягуар со значением кивнул.
- Но потому именно я и не страшусь встретиться с Великим Маркусом. Он сразу поймет, где правда. Единственное, чего я боюсь, что он не поверит мне, пока не услышит моего пения, а я не могу петь без моей дуары. Ваши подчиненные отобрали.
Ягуар погрузился в размышления, пристально изучая Джон-Тома. Узник же попытался придать своему лицу самое подобострастное выражение, на какое только был способен. Наконец офицер перевел взгляд на своего заместителя-лиса.
- О чем это он говорит?
Грубым низким голосом тот подтвердил:
- Среди изъятых вещей есть одна дуара.
- Вы осторожно с ней обращались? - задыхаясь, спросил Джон-Том.
- Да, сэр. Совершенно целый инструмент.
С отсутствующим взором офицер снова обратился к Джон-Тому:
- Странная и довольно обременительная деталь вооружения. Так, говоришь, ты пришел побеседовать, а не нападать? - Он снова ухмыльнулся. - Но обратно ты ее не получишь.
- Это же всего лишь музыкальный инструмент, - взмолился молодой человек, почувствовав, что ускользает последняя надежда.
- Бунтовщик! Личное имущество всех предателей конфискуется. Хотя есть способ вернуть твою собственность.
- Что мне для этого нужно сделать?
- Убедить Маркуса, что ты невиновен.
Смех ягуара раскатился по подземелью.
- Ну пойдем, и забудь о том, что нужно тебе...
Выдры столпились у решетки, подбадривая его, а бывшие члены Кворума угрюмо взирали на происходящее, в замешательстве прижавшись к дальней стене.
- Не унывай, Джонни-Том!.. Держись, старик!.. Не давай им себя сломить! Покажи им, что ты не лыком шит!.. К черту их всех!
Он обернулся и, поднимаясь, одарил друзей обнадеживающей улыбкой. Перед ним шли трое стражников, и еще трое замыкали шествие. Рядом вплотную шел офицер. Никакой возможности для побега!
Они преодолели с полдюжины пролетов, пока, наконец, не показался каменный парапет. После тяжкой влажной атмосферы подвала легкие юноши обжег холодный ночной воздух. Несколькими этажами ниже в лунном сиянии поблескивали воды огромного озера.
Пока его вели к башне, он думал о том, что можно было бы спрыгнуть вниз, спикировать навстречу свободе. Но два момента его сдерживали. Не рассчитав прыжка, можно запросто разбиться о камни внизу. Во-вторых, он все-таки гораздо лучше бегает, чем плавает. Без сомнения, у Маркуса были союзники и среди водных обитателей. Его в один момент схватили бы вооруженные бобры, например, мускусные крысы. Кроме того, Джон-Тому не удалось бы встретиться с таинственным магом. Конечно, он предпочел бы появиться перед Маркусом с привычно покачивающейся на боку дуарой, но, по крайней мере, он скоро увидит, что представляет собой их главный враг.
Джон-Том ощутил нервозность в поведении идущего рядом офицера. Кем он окажется, этот Маркус Неотвратимый? То, что он является человеком, понятно. Но каким человеком, из какого мира? Соотечественником Джон-Тома, кем-то из этого мира или еще откуда-нибудь? Может, это всего лишь колдун с чрезмерно взыгравшим тщеславием, который состряпал себе происхождение из другой вселенной, чтобы запугать конкурентов? Или он прибыл из неизвестного измерения, где господствует зло?
А кого вообще можно считать человеком? Кто-нибудь с рогами на голове и жалом на хвосте является таковым? А если именно такое описание окажется ближе всего к истине, то разве будут волновать это создание ничтожные проблемы какого-то Джонатана Томаса Меривезера?
К башне, куда они направлялись, вел один-единственный узкий проход. Окружавшие его каменные стены резко обрывались в воду где-то далеко внизу. Караул у дверей был самым внушительным из всех, какие встречались Джон-Тому до сих пор. Там стояли львы ростом за шесть футов, вооруженные тяжелыми железными топорами. Ягуар поздоровался со своими могучими кузенами, и львы пропустили их в холл.
Оказавшись внутри, конвой вдруг утратил свою развязность. Нервно и странно перешептываясь, стражники стали беспокойно вглядываться в освещенный факелами коридор. Было видно, что дальше идти им не хотелось, но ягуар смело повел их вперед, пока все группа не оказалась на расстоянии десяти футов от последней двери. Там офицер взял Джон-Тома за плечо и подтолкнул вперед. Остановившись перед дверью, конвоир трижды постучал лапой по дереву. Створки медленно открылись. Другой лапой ягуар так толкнул юношу в спину, что тот споткнулся о порог. Дверь за ним быстро захлопнулась.
Комната была небольшая, с высоким потолком и открытыми балками, на которых покачивались связанные вместе скелеты. То ли они принадлежали неудачливым просителям, то ли имели отношение к магическим опытам. Для Джон-Тома это осталось загадкой.
Комната освещалась мягким рассеянным светом. В тех местах, где обыкновенно висели факелы, или масляные лампы, или, если состоятельный владелец мог себе это позволить, волшебные светящиеся шары, здесь находились потрепанные, но исправно функционирующие лампы дневного света. Присмотревшись, Джон-Том не обнаружил ни розеток, ни шнуров. Тем не менее помещение они освещали.
Щедро украшенная бронзой и золотом мебель была местного производства. В комнате стояли большой стол со стульями, несколько хрустальных ваз, наполненных драгоценными камнями, а также множество статуй и настенных украшений. Но самое интересное, что там было, - еще более интересное, чем флюоресцентные лампы, - это три модели самолетов по два фута каждая, уютно пристроенные в одном из альковов: красный "фоккер-биплан", пикирующий бомбардировщик времен Второй мировой войны "катласс" и миниатюрный "супер-бичкрафт".
- Можешь подойти, - объявил голос.
Джон-Том обернулся и вгляделся в скудно освещенный дальний угол зала.
Это Маркус Неотвратимый? Джон-Том пошел на звук, готовый в любой момент к отступлению. Подойдя ближе, он различил в полумраке трон с высокой спинкой, стоящий на возвышении, к которому вели ступеньки. Рядом на низких столиках виднелись канделябры. К ножке кресла был прислонен необычный, украшенный драгоценными камнями, но пригодный для сражения меч. Это обстоятельство втайне порадовало Джон-Тома, как намек на то, что великий маг не полагается всецело на свое колдовское мастерство.
На троне, развалясь, сидел Маркус Неотвратимый и властно смотрел на визитера. Рядом с его правой рукой лежало нечто, приковавшее к себе внимание Джон-Тома. Этот предмет, несомненно, был самой непостижимой деталью во всем интерьере.
- Я, - величаво произнес обладатель трона, - Маркус Неотвратимый, Великий Маркус, Правитель Квасеквы и Озерного края, а также всех пограничных земель. В ближайшем будущем - Император Вселенной.
- Да, - ровным голосом ответил Джон-Том.- Я уже знаю, кто вы. Что я хотел узнать, - продолжил он, показав на заинтересовавший его предмет возле ладони Маркуса, - не бутерброд ли это с копченой грудинкой? С виду потрясающе похоже...
Он принюхался.
- ...И пахнет точно так же. Это должен быть он.
У Джон-Тома потекли слюнки, он за десять шагов чувствовал запах горчицы.
У Маркуса округлились глаза, и он поднялся с места. Наконец, Джон-Том смог его хорошенько рассмотреть. На Маркусе был странноватый черный костюм, грязная белая рубашка и галстук бантом, криво завязанный на шее. На голове красовался изъеденный молью цилиндр. В руке Маркус держал черную пластиковую палочку с белыми кончиками. Позади с трона свешивалась черная накидка.
В общем, он представлял собой не очень внушительное зрелище, за исключением одной детали, которую жители Квасеквы, вероятно, не замечали: на ногах у него были грубые коричневые башмаки.
- Как ты осмелился мне дерзить? - набросился на юношу Маркус, но голосу его не хватало уверенности.
Пять футов и шесть дюймов, определил Джон-Том. Ну, семь. За сорок и не в лучшей форме. Над ремнем выпирало брюшко, несмотря на отчаянные усилия мага скрыть его. Цилиндр, судя по всему, скрывал порядочную плешь. Угрюмые, глубоко посаженные глазки сверкали из-под кустистых коричневых бровей, а под ними красовались большие мешки. У него был почти треугольный плоский нос. Джон-Том не мог определить, является ли форма носа природной или же это результат неоднократных повреждений.
Рот был тонкий и изящный, почти девический. На щеках выделялись вьющиеся бачки. На пальце поблескивал непомерно большой перстень с фальшивым бриллиантом.
- Извините, просто я последний раз видел копченую грудинку в Вествуд Дели на бульваре Уилшир. Если бы вы знали, что я ел в течение нескольких месяцев, вы бы поняли меня.
Маркус Неотвратимый спустился с трона и оказался в невыгодном положении, поскольку вынужден был смотреть на узника снизу вверх.
- Откуда ты знаешь про грудинку?
- Я знал про нее всю свою жизнь. - Джон-Тома окончательно оставил страх. Не слишком все обнадеживающе, но и не сильно пугает. - Я аспирант... Точнее, был аспирантом на юридическом факультете Калифорнийского университета в Лос-Анджелесе, пока не попал сюда.
- В Калифорнийском университете? - пробормотал Маркус. - Гм, будь я проклят...
Маг медленно обошел гостя, внимательно осматривая его, как музейный работник изучает только что полученный шедевр.
- Ты не пудришь мне мозги, малыш? Ты это серьезно?
- Конечно, черт побери! Ну а вы кто такой?
- Я - Маркус Неотвратимый, вот кто. Правитель Кваскуквы. - Он помотал головой. - Проклятье! Никак не могу выговорить "Квасеквы".
- Да бросьте вы эту лажу. Скажите, как вас зовут, и как вы здесь оказались.
Маркус кивнул.
- Ладно.

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

Он снял цилиндр и положил на ближайший столик. Взору Джон-Тома предстала лысая, как бильярдный шар, голова правителя.
- Но сперва, малыш, расскажи, как ты попал сюда?
- Не знаю, - честно признался Джон-Том. - Здешнему волшебнику приспичило поэкспериментировать, и почему-то попался именно я. Хотя это случилось не по злому умыслу, но мне от этого не легче. Он не может помочь мне вернуться, по крайней мере на данном этапе. В общем, я тут застрял, и даже очень. А вы?
- Знаешь, малыш, это потрясающе...
Джон-Том сел на стул и приготовился слушать.
- Видишь ли, - начал Маркус, - я не профессиональный волшебник.
Джон-Том предпочел это не комментировать. "Послушаем, - сказал он себе. - Маркусу надо выговориться". Кажется, он давно этого хочет.
- Маркус Неотвратимый - мое сценическое имя. На самом деле я - Мэркл Кратцмейер из Перл-Эмбой, Нью-Джерси. Я годами выступал с одним и тем же номером по всему Восточному побережью. Конечно, мне никогда не удалось бы разбогатеть, но это все же лучше, чем разносить салат на рынке, и можно работать в удобное время. И всегда может случиться, что тебя заметит какой-нибудь агент и пригласит в Вегас. Однако этого не произошло. Однажды я выступил в неплохом кабаке на Манхэттене и еще пару раз - в очень крутом клубе в Атлантик-Сити, но обычно мне не везло. Я работал где придется: частные вечеринки, бары, детские дни рождения. - Он скривился. - Боже, ненавижу выступать на детских праздниках. Маленькие сопляки ползают вокруг тебя, толкаются и выпрашивают леденцы. Я работал во всех забегаловках от Джерси-Сити до Серф-Сити. Я знаю жизнь, малыш, и не с лучшей стороны.
Маркус глубоко вздохнул, облокотившись на один из столов.
- Что ж, попал я как-то на завод Кона Эдиссона. Группа парней, которые там работали, организовала холостяцкую пирушку для мастера, так как этот простак должен был на следующий день жениться. У них не было денег, чтобы снять зал, поэтому они вместе с ночной сменой устроили ее прямо на заводе. Получилось неплохо. Я работал и в куда более мерзких дырах. Там было шумно, но, по крайней мере, чисто. Я показывал обычную программу, постепенно подходя к грандиозному финалу, и все шло хорошо, зрители были в восторге, а может, просто уже под мухой.
- Грандиозный финал?
- Ага. - Маркус гордо просиял. - Я должен был перепилить кого-нибудь пополам.
- Оригинально!
- Эй, не придирайся малыш. Может, это старый трюк, но он по-прежнему имеет успех. Кроме того, надо было сделать еще кое-что, прежде чем отправляться домой. У них был очень большой торт; видал такой когда-нибудь?
- Видел, конечно, - кивнув, ответил Джон-Том.
- Ага. Они наняли крошку из местного притона. - Маркус задумался, сдвинув кустистые брови. - Мерилл или Черилл - так, кажется, ее звали. Во всяком случае, она выскакивала из торта в купальнике... Трюк в том, что я машу палочкой, и после того, как парни прекращают орать, купальник с нее слетает. Ловко, а?
- Очень остроумно, - осторожно согласился молодой человек.
- Я старался сделать все, чтобы ребята не пожалели о затраченных деньгах. Я махал палочкой туда-сюда... - Он продемонстрировал это, взмахнув дешевой пластиковой палочкой. - Но не смотрел, куда иду. Вдруг все закричали, девица завизжала, и я почувствовал, что лечу вверх тормашками. Эх ты, думаю, дурак набитый, схлопотал наконец, перестарался на пару шагов. Я все падал и падал. Проклятая накидка закрывала глаза, только мелькнула какая-то динамо-машина, или генератор, или что там было, не знаю. Потом я ударился. Скажи-ка мне, парень, когда ты был маленьким, ты совал палец в розетку?
Джон-Том кивнул.
- Ну, следующие десять секунд я чувствовал себя так, будто сделал именно это, но только сунул туда голову. Меня тряхнуло, а потом я отключился. Очнувшись, увидел, что лежу в каком-то гроте, а здоровый коренастый тип, склонившись надо мной, спрашивает, как я себя чувствую.
Тон Маркуса был искренним.
- Малыш, я могу тебе сказать, хотя такое трудно представить, что на этом мальчишнике я ничего не пил. Клянусь, ни капли. Ну, может, пару кружек пива и глоток водки. Тоже хорошая штука. Но я знаю, что не был пьян. Итак, стараюсь держаться спокойно, несмотря на то что этот тип, сбежавший из фильма ужасов, стоит надо мной. Тут мне пришла в голову мысль взмахнуть палочкой и с помощью нескольких волшебных слов попытаться его отпугнуть. Как ты думаешь, что случилось? Что-то подхватило эту тушу и швырнуло через всю комнату. - Он помедлил, сделав большой глоток из оловянной кружки. - Местное пойло не так уж плохо, малыш. Так или иначе, я понял, что эта глыба говорящего мяса боится меня больше, чем я его. Тогда я стал забавляться со своей старой палочкой, и как ты думаешь, что я понял?
- Что? - настороженно спросил Джон-Том.
- Что все дешевые трюки, которыми я занимался двадцать пять лет, вся чушь, которую я демонстрировал избалованным детям и их тощезадым мамашам, не дававшим мне передохнуть, - все они здесь действуют по-настоящему. Я могу творить настоящее волшебство, и не только такое, какое я делал раньше, но и совсем новые вещи. Ну, не клево ли?
Итак, я переговорил с тем большим болваном, который меня нашел, и понял, что у него много мышц, но крыша слабовата. Потом ознакомился с местностью. Узнал, что тут есть другой волшебник, который всем заправляет на посту сановника. Я прощупал подходы, представил себя с лучшей стороны и наконец встретился с парой ребят, что заседали в этом Кворуме, или мафии, или Конгрессе - назови его как хочешь. Некоторые из них почуяли, откуда ветер дует, некоторые нет, и с помощью небольшого волшебства, а также тех, кто мыслил правильно, я прибрал к рукам весь этот чертов город.
Он развел руки в стороны и усмехнулся.
- Вот так. Я, Мэркл Кратцмейер из Перл-Эмбой, ныне - советник, вождь, глава. И это лишь начало, малыш. Лишь начало. Здешние волосатые щетки думают, что я - самое великое явление природы после рубленой печенки. И знаешь ли, это так! Существуют вещи, которые я могу делать, но до которых просто еще не додумался. Я, Мэркл Кратцмейер... После долгих лет унижений, поедания отбросов, "да-сэрства" и "нет-мэмства" я - наверху. Знаешь ли, это приятно!
- Звучит неплохо, - согласился Джон-Том. - Да, забыл сказать: я сам немного владею магией.
- Да ну? - Маркус внезапно насторожился.
- О, ничего серьезного, ничего подобного тому, что делаешь ты, - поспешил разубедить его Джон-Том. - Так, маленькие фокусы. Развлечения, и не более того.
Воспользовавшись моментом, он подошел ближе. Маркус не отпрянул.
- Я сейчас подумал, что, работая вдвоем, мы могли бы найти способ вернуться домой.
Маркус воззрился на него, не веря своим глазам.
- Вернуться домой? Какого черта мне возвращаться, парень? Ты посмотри на мое теперешнее положение. Скажи-ка мне вот что: ты честно играешь, не передергиваешь? Тогда, может быть, ты мне и пригодишься. Было бы приятно иметь кого-нибудь, с кем можно поговорить о доме. Но вернуться? - Он обвел рукой богато обставленную комнату. - Хочешь, чтобы я все это бросил и вернулся к работе в барах, на свадьбах и в дрянных рабочих клубах? Имей же мозги, малыш. В любом случае я не знаю, как можно вернуться, даже если бы и хотел этого. Не пойдет! Видишь ли, эти щетки знают, что такое деньги и что такое власть, даже если большинство из них, похоже, сбежало из местного зоопарка или с собачьей площадки. Иными словами, они знают, что главное в жизни. Может, у некоторых из них усы растут не вниз, а вбок, а вместо рук у них лапы, а вместо кожи - мех, но все же они - люди. И я могу ими управлять. Черт, я ими уже управляю! Как было сказано, это только начало.
- Знаешь что еще? - Маркус подмигнул, и Джон-Том почувствовал отвращение. - Здесь есть люди - такие, как мы.
- Знаю.
- А некоторые девицы очень даже ничего. Я видел здесь нескольких. Их не взяли бы в варьете, потому что они низковаты ростом, но меня это устраивает - я ведь и сам не баскетболист. Они все трепещут передо мной, боятся! - Тут Джон-Том подумал, что глубоко посаженные глазки Маркуса стали походить на поросячьи более, чем обычно. - Мне это нравится. Очень нравится, малыш. Я люблю смотреть, как все они кланяются и расшаркиваются передо мной, съеживаясь от страха. Вернуться домой? - Он засмеялся коротким неприятным смехом. - Попытайся я в Нью-Йорке пристать к девке вдвое страшнее местных, она плюнет мне в лицо и позовет полицейского. Ты молод и хорош собой, малыш. С тобой этого никогда не случалось. Ты не представляешь, каково это, когда женщина, перед которой ты преклоняешься, плюет на тебя. Но никто не посмеет плюнуть на Маркуса Неотвратимого! - прорычал он после паузы. - Вернуться домой? Лучше я прямо сейчас перережу себе глотку. Всю жизнь мне доставалась короткая спичка. Всю жизнь меня унижали. Довольно! Это мой шанс восторжествовать над ними, и я не собираюсь его упускать.
Джон-Том слушал бред Маркуса, едва сдерживаясь, чтобы не напомнить ему, что в этом мире его никогда не унижали. Джон-Том был достаточно взрослым и уже повидал жизнь, чтобы понять, какие именно особенности личности Маркуса Неотвратимого больше всего ему не нравятся.
Он - один из тех бесцветных, незначительных, неинтересных, безымянных людей, чьей единственной целью в жизни было занять несколько строк в правительственном компьютере. Он был скорее цифрой, чем-то неосязаемым, имеющим человеческий облик. Существом, в нормальных условиях неспособным делать добро и слишком некомпетентным, чтобы творить настоящее зло.
Но пространственно-временное искажение, сбой в последовательности событий, ирония вечности швырнули его в этот мир и дали ему способность разрушать, выходя за рамки его природных возможностей. В своем собственном мире Мэркл Кратцмейер просто исчез бы, в конце концов не оказав большого влияния на развитие событий.
Но в этом мире Маркус Неотвратимый и его способность к волшебству представляли страшную угрозу для здешних жителей, незнакомых с его историей, его проблемами, его скрытой завистью и ненавистью. Для такого, как Маркус, верившего, что все силы Вселенной ополчились против него, все это было не важно. Он жаждал пробиться наверх, отомстить, не замечая, кто или что стоит у него на пути.
Итак, Джон-Том оказался одновременно и прав, и не прав. Человек, узурпировавший власть в городе-государстве Квасеква, и в самом деле происходил из его мира, но только телом. Душой он был настоящим воплощением зла и угрожал всем, кто входил с ним в контакт. Теперь насущной проблемой стало не возвращение домой, а спасение - свое и своих товарищей.
Было ясно, что единственным стремлением Маркуса является захватить большую власть.
Джон-Том понимал, что впредь нужно вести себя очень осторожно. Маркус неглуп. Он необразован, но у него отменная смекалка, а это опаснее истинного интеллекта.
- Понимаю. Знаешь, ты тут превосходно устроился. Эмигрантам вроде нас с тобой - из старых добрых Соединенных Штатов Америки - следовало бы держаться вместе. Я уже говорил, что у меня тоже есть небольшой талант. Конечно, с тобой мне не сравняться, но кое-какие мелочи у меня получаются. Понимаю, что мы не можем быть равны, не станем командой. Этого я и не жду. Но если мои способности присоединить к твоим, мы сможем кое-что показать этим несчастным животным.
- Ага! А знаешь, чего мне по-настоящему хочется? - помолчав, спросил Маркус, после того как Джон-Том сделал свое предложение. - Хотел бы я получить пару "биг-маков", немного жареного картофеля и ванильный коктейль.
- Этого и мне хотелось бы, - с энтузиазмом поддержал его Джон-Том. - Почему бы тебе не позволить мне сделать это? - Он огляделся вокруг, будто ища что-то. Мне лучше удается волшебство под музыку. Это как с твоей палочкой - помогает настроиться. Ну, ты понимаешь, что я имею в виду. Твоя стража забрала мой инструмент. Если бы я мог получить его обратно, обещаю организовать ежедневный мак-фестиваль. - Юноша указал на стол. - Прямо тут. А потом мы можем подумать о будущем.
Маркус уставился на него, затем снова неприятно хмыкнул.
- Что с тобой, парень? Думаешь, я вчера родился? Думаешь, я прожил всю жизнь, роясь на свалках Восточного побережья, и ничего не знаю о людях?
- Не понимаю, о чем вы говорите, - отрывисто бросил Джон-Том.
- Черта с два, не понимаешь. Слишком уж много в тебе прыти. Готов сейчас же подружиться со мной, готов помочь, торопишься бросить своих дружков, и слишком уж тебе не терпится заполучить в руки свою гитару, или что там забрали у тебя мои ребята?
Маркус улыбнулся. Улыбка у него была еще неприятней, чем смех.
- Однако хочу тебе сказать одну вещь. Я - честный парень. Помнишь, я говорил тебе о моем приятеле? Его зовут Пругг. Может быть, я позволю тебе побороться с ним за твою гитару. Нет, я придумал кое-что получше. Ты побьешь его. Тогда я возьму тебя в партнеры, и мы все будем делить пополам. Как тебе это, малыш?
Прежде чем Джон-Том успел ответить, Маркус посмотрел на что-то за его спиной и свистнул.
- Эй, Пругг! Иди сюда, к нам. Хочу представить тебя этому пай-мальчику.
Что-то задвигалось в темноте, в глубине комнаты. Часть стены повернулась вокруг своей оси, после чего стал виден огромный силуэт. Кто-то вошел в залу. В одной лапе он без напряжения держал железную дубинку, выглядевшую, как штанга тяжеловеса, оплавленная с одного конца. Кожаные доспехи толщиной в два дюйма защищали его грудь и бедра.
Медведь был почти девять футов высотой и весил около полутора тонн.
- Убить сейчас? - выжидающе прорычал он.
- Нет, не сейчас. - Маркус оглянулся на Джон-Тома. - Как насчет того, чтобы побороться, малыш? Сможешь победить его?
- Да ладно, - с беспокойством сказал Джон-Том. - Это не смешно.
- Клянусь твоей задницей, совсем не смешно. - Улыбка Маркуса испарилась, когда он почти вплотную придвинулся к пленнику. - Вы, студенты паршивые, думаете, что все знаете, не так ли? Мамочка и папочка платят за колледж, за машину и дают деньги на свидания?
По правде говоря, Джон-Тому приходилось работать по полдня на двух работах, чтобы оплатить обучение, но Маркус не дал бы ему вставить даже слово.
- А у меня все было по-другому. Когда мне было двенадцать, я таскал ящики с овощами, чтобы заработать себе на ботинки. Салат, помидоры, огурцы, кабачки и прочая дрянь. Думаешь, я видел эти деньги? - Он злобно потряс головой. - Мой старик забирал их и покупал выпивку, а потом они с матерью уходили и напивались каждую субботу. Если я ронял один из ящиков и все рассыпалось, у меня вычитали из заработка. Когда поступала свежая партия овощей, учащиеся колледжей обычно приходили к нам из города покупать их для супермаркетов. Раз я засмотрелся на одну из женщин, что сопровождала их. Клевая девка была - длинные ноги и все такое. Я тащил на спине полный ящик помидоров и уронил его. Все побилось. Часть мякоти попала ей на туфли, и меня заставили чистить их перед всеми. А остальные смеялись. Мне этого никогда не забыть, малыш. Вот уж не думал, что у меня когда-нибудь появится шанс расквитаться.
- Но то был не я, - как можно спокойнее возразил Джон-Том. - Меня там не было. Вероятно, я тогда еще не родился.
- Какая разница? Все вы, ученые сопляки, одинаковы. Думаете, что лучше всех все знаете. Даю тебе шанс побороться за свободу. Твои дружки мне такого шанса не дали.
Пругг улыбнулся и издал рычание, громом прокатившееся по комнате.
- По крайней мере, позволь мне взять инструмент.
- Зачем? Чтобы ты смог заняться магией? Попытался бы исчезнуть? Нет, малыш, не надейся. Теперь моя очередь, и я играю на все. Я крепко держу эти кости, пока судьба не вырвет их у меня из рук. Мне сейчас нужно все, и не требуется никаких умников, маменькиных сынков, пытающихся пролезть на мою территорию. Я напущу на тебя Пругга. Может быть, он и не убьет тебя. Может быть.
Маркус посмотрел на дверь, словно Джон-Том перестал для него существовать.
- Эй, Раздирающий Коготь, входи!
Появился ягуар, приведший Джон-Тома сюда.
- Да, хозяин?
- Забери этого умника и отправь его к дружкам, но не причиняй вреда. Он мне будет нужен позже - для дела.
- Да, хозяин. - Раздирающий Коготь положил мощную лапу Джон-Тому на плечо. - Пошли-ка, человек.
Джон-Тома вывели из зала, а вслед слышались Маркусовы насмешки:
- Что-то не нравится, малыш? Почему никаких остроумных замечаний? Я-то думал, у ваших на все готов ответ. Разве не так? Не так?
Дверь плотно закрылась, но даже когда его под охраной вывели из башни, Джон-Тому казалось, что он по-прежнему слышит напыщенный бред Маркуса Неотвратимого.
Он не чувствовал особого оптимизма, когда его вели обратно, в недра Кворумата.
Нужно каким-то образом получить обратно дуару. Единственный путь сбросить этого дурацкого диктатора, в которого превратился Мэркл Кратцмейер, - это магия.
Разумеется, без дуары не было шанса выстоять против медведь-горы по имени Пругг.
- Отопри, - приказал ягуар сторожу с ключами. Джон-Том увидел друзей, прильнувших к прутьям решетки. Ясно, что они заметили выражение его лица, так как приветствий не последовало. Лишь Оплод, когда решетка отворилась и юношу бесцеремонно втолкнули внутрь, заинтересованно взглянул на него. Решетка закрылась с металлическим клацаньем, эхом прогремевшим в темноте.
Стража и ключник, болтая, ушли вверх по лестнице. Как только они скрылись, выдры столпились вокруг Джон-Тома.
- Что, приятель? Как все было?
- Что ты узнал? - с любопытством спросил Оплод.
- Он из моего мира, это точно, но мне не хочется называть его соотечественником. По правде сказать, я не видел, как он занимается магией, но не сомневаюсь, что этот тип способен колдовать. Его покои об этом свидетельствуют.
- Он лично продемонстрировал мне свои возможности, - мягко сказал Оплод.
- Ну, чего ему надо? - спросил Мадж.
- Того же, что и любой кастрюле, метящей в императоры, - безграничной власти. Он очень опасный, трусливый, пронырливый ублюдок, и это дает ему сомнительные выгоды. О, он разыграл великодушие. Сказал, что, если я одолею его телохранителя, он вернет мне дуару.
- Пругга? - со знанием дела кивнула Домурмур. - Ты мне нравишься, человек, но я бы поставила на твоего противника.
- Я тоже, - мрачно согласился Джон-Том. - У меня столько же шансов побить его, сколько у Раздирающего Когтя устроить нам побег. Возможно, даже меньше. - Он взглянул на Маджа. - Помнишь вышибалу в заведении мадам Лорши в Тимовом Хохоте? По сравнению с Пруггом он - щенок.
Усы Маджа дрогнули.
- Звучит не особо обнадеживающе, приятель.
- Еще бы. - Юноша помедлил. Что-то беспокоило его с того момента, как он вернулся в камеру, но Джон-Том был слишком занят, описывая встречу с Маркусом, чтобы сосредоточиться. Он сделал это сейчас и произнес:
- Эй, кажется, я чувствую...
Три пары мохнатых лап зажали ему рот и большую часть лица, полностью ослепив его. Приблизившись, Мемоу поднесла палец к губам и зашикала. Джон-Том медленно кивнул, и лапы были убраны.
Взяв его за руку, она повела его в самый темный угол камеры. Остальные выдры раздвинулись, пропуская их. Там, где камера закруглялась, следуя очертаниям стены, был небольшой изгиб. Источник того, что беспокоило Джон-Тома, находился там.
Постоянный шум. Он раздавался из темного угла, где часть пола была уже разобрана. Лучшие землекопы из выдр быстро расширяли отверстие. Куча вынутой земли была сложена у дальней стены. Мемоу указала на нее.
- Все прогнило из-за древности и сырости. Куорли учуяла, что откуда-то поступает воздух, и мы проследили источник по полу. Нам удалось разбить старые камни! - Наклонившись вперед, она возбужденно прошептала: - Как идет дело, друзья?
Выглянул Кноркл. Морда его была перепачкана влажной грязью и искрошенным камнем.
- Там что-то внизу, мэм. И не твердое, и не вода.
- Пахнет тоже не очень-то, - высказал мнение Мадж. Он придвинулся к Джон-Тому, который отметил, что смена настроения у выдр происходит быстрее, чем двигаются их лапы.
- Воздух? Откуда он идет? - Вытянувшись, Джон-Том пытался разглядеть что-нибудь в дыре, но мелькающие лапы и грязь мешали ему.
- Может быть, там выход? - с надеждой прошептала Мемоу.
Силринди подошла посмотреть. Завернувшись в изорванный плащ, белка принюхалась.
- Не может быть! Это самый нижний уровень Кворумата.
- Необязательно, друзья мои.
Те, кто не копал, обернулись к Оплоду. Его слова внушили Джон-Тому надежду.
- Есть разные... предания. - Мудрый, всезнающий взгляд скользнул по старой кладке. - Комплекс Кворумата - старейший в Квасекве и самый большой. Говорят, после того как он был построен, вокруг разлилось озеро Печальных жемчужин, так что крепость, в которой мы заключены, когда-то возвышалась над водой. И нет ничего невозможного в том, что ниже могут лежать древние помещения.
Команды землекопов работали посменно, а остальные внимательно следили за лестницей. Энергия и решимость работников поражали, если только выдры не устраивали свалку. Тогда вмешивалась Мемоу и разнимала дерущихся. Драки обычно были короткими и безобидными, но отнимали драгоценные минуты, не говоря уже о том, что мог вернуться Раздирающий Коготь или охранник и осмотреть камеру.
Джон-Тома не особо беспокоило, что находится под древними, пропитанными влагой камнями. В любом случае это лучше, чем поединок с телохранителем Маркуса.
- Она уже достаточно широкая, - Фрэнджел вытер лапы о шорты, - кто первый?
- Пойду я, - сказала Мемоу.
Сэссвайс оттолкнула ее.
- Нет, не вы, мэм. Красота вперед ума.
- Я так и сказала, - парировала Мемоу, отпихивая ее. Пока они спорили, Флатцессэйрэнгелик (но вы можете звать его просто Флатц) прыгнул между ними и исчез в проломе. Мягкий звук, свидетельствующий о его приземлении, был ясно слышен стоящим наверху.
- Не так уж плохо, - прошептал он снизу, - тут что-то вроде туннеля. По дну течет вода. Я слышу, как она кое-где капает со стен, но, кажется, свод достаточно прочный.
- Он большой? - спросила Мемоу.
- Не очень-то. Думаю, это старый дренажный туннель. Мне надо пригибаться, чтобы не задеть потолок.
Джон-Тома пробрала дрожь. Он всегда страдал клаустрофобией и неуютно чувствовал себя в зданиях с низким потолком. Если нужно пригибаться Флатцу, это означает, что ему придется ползти на корточках или по-пластунски. И это - в узком туннеле, полном воды, расположенном ниже уровня озера, навстречу неизвестной судьбе.
А туннель может сужаться, смыкаясь вокруг них все теснее и теснее, сдавливая бока и ноги, пока...
Кто-то толкнул его.
- Эй, кореш, все в порядке? - Лицо Маджа выражало искреннюю заботу. - Ты чуток позеленел.
Джон-Том несколько раз глубоко, размеренно вздохнул.
- Со мной все в порядке. Пошли.
За Флатцем последовала Куорли, затем Сэссвайс, затем Фрэнджел. Следующей была Силринди; она в нерешительности остановилась перед маленьким зияющим отверстием.
- Давайте не будем спешить. Мы не знаем, что там внизу.
- Зато знаем, что здесь наверху, - сказал Оплод, обходя ее. Хвост саламандра подрагивал, когда он говорил. - Постоянное голодание, вечное унижение, а то и хуже.
- Тебе легко говорить, волшебник. Для вас, саламандр, вода - родная стихия, как для рыб. - Она указала на выдра. - В определенной мере это относится и к нашим трудолюбивым гостям. Но остальные обитают исключительно на суше. Что, если вода поднимется до потолка?
- Что, если солнце завтра не взойдет? - спросил Оплод. - Оставайся здесь, если хочешь, и извинись за нас перед Маркусом Неотвратимым. У остальных - свидание со свободой.
Повернувшись, саламандр нырнул в отверстие, демонстрируя проворство, не соответствующее его возрасту.
Старый Трендави последовал за ним. Остальные члены Кворума спустились следом, пока не осталась только Силринди.
Джон-Том спрыгнул в дыру и взглянул вверх.
- Я тоже живу на суше, Силринди. Если я могу, значит, можешь и ты.
Белка стояла, глядя вниз на высокого молодого человека. Затем Силринди что-то прошептала, задержав дыхание, прижала хвост к спине и прыгнула.
Выдры прикрывали тыл. Они позаботились о том, чтобы заделать пол как можно лучше. Чем позже обнаружат дыру, тем лучше.
После того как пролом был заделан, в туннеле стало темно, как в могиле. Джон-Том обнаружил, что может идти, согнувшись в три погибели. Спину ломило, но это было лучше, чем ползти по неглубокой холодной речушке, бегущей по дну туннеля. Однако он все время ударялся головой о потолок, который, к счастью, стал гладким от древности.
Это было что угодно, но только не приятная прогулка. Он налетал на мохнатые тела впереди, а сзади его толкали. Единственной связью и ориентиром были прикосновение, запах и возбужденное перешептывание.
Казалось, они прошли много миль в темноте, когда по туннелю разнесся голос Фрэнджела.
- Здесь развилка. Каким путем пойдем?
- Откуда ветер дует сильнее? - спросила Мемоу.
- Из левого туннеля, мэм, но здесь потолок ниже.
Джон-Том тихо выругался.
- Не обращай внимания, парень, - сказал Мадж, шедший прямо за ним. - Ты с этим справишься.
- Придется. Если я вернусь в камеру, меня сразу же нокаутирует двухтонная зверюга.
- Пошевеливайтесь! - прокричал Мадж. - У нас все в порядке.
Они двинулись вперед, пока Фрэнджел снова не поднял тревогу.
- Здесь сильно течет вода.
Цепочка распалась. Джон-Том слышал, как выдры скребутся вокруг.
- Камень мягкий, - объявила Мэмоу. - Вероятно, мы сможем пробиться. Если вода из озера не хлынет сразу; возможно, мы сможем выбраться этим путем.
- Вы, может быть, и сможете, - сказал Силринди, - а остальные? Мы не знаем, сможем ли мы надолго задержать дыхание.

Предыдущая страница 19 Следующая страница


Момент волшебства 20

- Что лучше - шанс обрести свободу или верная смерть, ожидающая нас там, в тюрьме? - спросил ее Оплод.
- Тебе легко говорить, волшебник с жабрами.
- Мемоу, - вмешался Джон-Том, - туннель идет дальше?
- Да.
- Тогда, думаю, нам следует идти вперед. Может быть, найдем местечко получше. Если нет, мы всегда сможем вернуться и попытаться выбраться здесь.
- Я тоже так думаю, молодой человек, - ответила она. - Мы никого не бросим!
Остальные выдры встретили эти слова с одобрением, и цепочка снова двинулась дальше.
Когда они ползли мимо туннеля, обнаруженного Фрэнджелом, ноги Джон-Тома окатило холодной водой. Сразу же за непрочной стенкой лежало озеро, готовое прорвать ее в любой момент. Если это случится, когда они заберутся подальше в туннель...
Он заставил себя сосредоточиться на лежащей впереди дороге.
Казалось, они идут по кривой, поворачивающей все время влево. Джон-Том был полностью дезориентирован из-за кромешной темноты, но выдр она не беспокоила. Он задавал себе вопрос, а не придется ли им вернуться обратно в то место под камерой, откуда они отправились в путь. Тогда уж лучше бы озеро прорвало стену.
Затем послышался голос Фрэнджела:
- Здесь отверстие!
В следующий момент они выбрались из туннеля в огромное помещение. Джон-Том с трудом выпрямился. Сначала подземелье показалось тоже темным, но, когда глаза привыкли, он обнаружил, что может различать в темноте слабые контуры.
Источник света был слишком далек - маленькое отверстие высоко над ними.
- Какой-то колодец, - предположила Куорли, - внутри Кворумата. Это вам ничего не напоминает?
Члены Кворума собрались вместе и посовещались. Никто из них особо не интересовался архитектурой и устройством сооружения, откуда они правили городом. Лишь у Оплода были кое-какие соображения.
- В менее цивилизованные времена осужденных преступников сбрасывали в ямы. Возможно, это как раз такое место, давно заброшенное и только что обнаруженное нами вновь.
- Черт! - вырвалось у Маджа.
- Что такое? - спросил Джон-Том.
- Споткнулся, приятель. - Он поискал в темноте, поднял какой-то предмет и дал всем пощупать. Джон-Том немедленно идентифицировал его. Это был череп примата.
Оплод забрал его у Маджа, и все увидели, как его лапы двигаются по кости.
- Проломлен, когда его владельца сбросили сверху, - объявил саламандр.
Глаза всех немедленно обратились к далекому светлому кругу.
На мгновение воцарилась тишина. Затем Сэссвайс сказала:
- Эй, вы, лентяи! Посмотрим, велико ли отверстие. Возможно, есть другой вход.
Все рассеялись и начали ощупывать стену. Взобраться наверх было невозможно, даже проворным выдрам. Влажные стены смыкались, образуя свод над головой. Вероятно, только Оплоду удалось бы это в молодые годы. Сейчас у него уже не хватило бы сил удержаться на гладкой нависающей поверхности.
- Идея, - сказал Мадж, - давайте построим пирамиду.
Выдры кратко обсудили это предложение, затем собрались в самой середине подземелья и устроили удивительное акробатическое представление. Они умудрились выстроиться в четыре яруса, но Сплитч все равно оказалась на расстоянии большого прыжка от места, где вертикальный ствол колодца расширялся у закругленного потолка.
Пирамида развалилась, и выдры принялись отряхиваться.
- Ничего не вышло бы, даже если б я достала до него, - сказала Сплитч. - Шахта скользкая, как ледяная горка; там не за что зацепиться. Она слишком широка, чтобы перекинуть мост. - Она внимательно посмотрела на Джон-Тома. - Ты достаточно высок, чтобы сделать это, Джонни-Том, но тебя туда никак не поднять.
- Лучше бы нам найти какой-нибудь выход, - пробормотал Оплод. - Череп свежий.
Все ощутили беспокойство.
- Это ничего не значит, - сказала Домурмур. - Без сомнения, это одна из последних жертв Маркуса.
- Наверняка, - с готовностью согласился саламандр. - Вопрос вот в чем: если жертва недавняя, то кто или что так быстро обглодал мясо с костей? - Легкий свет лился из его выпуклых глаз, когда он вглядывался в темноту.
- Если бы у меня была дуара, - прошептал Джон-Том, - я бы мог наколдовать лестницу, или веревку, или что-нибудь еще. Если бы мы...
Его прервал шум сверху - голоса и звуки церемониальных труб.
- Уйдите из-под отверстия и храните молчание, - приказал Оплод.
Все быстро отбежали.
Послышались звуки борьбы, еще раз взвыли трубы, затем раздался ужасный высокий крик, громкость которого быстро нарастала. Он резко оборвался, когда что-то ударилось об пол с влажным, неприятным стуком. Упавший дернулся, а затем затих.
Звуки наверху замерли. Джон-Том осторожно выглянул и ничего не увидел. Беглецы медленно собрались вокруг того, что было сброшено в колодец.
Это была макака, ростом не более четырех футов. Разорванный белый кружевной воротник окружал шею, под ним был зелено-голубой вязаный жакет, заправленный в темно-зеленые шорты из блестящей змеиной кожи. Рукава украшала золотая вышивка, а узкую талию стягивал золотой пояс.
Шея была согнута под неестественным углом. Одна рука вывернулась за спину. Открытые глаза уставились в отверстие колодца.
- Умер мгновенно, - мягко прокомментировал Оплод. - При ударе сломал шею. Бедняга!
Каскоум пробрался вперед.
- Я знал его. Это почтенный Иестутия.
- Да, я тоже его знала, - склонилась над телом Силринди. - Один из наиболее уважаемых горожан! - Она взглянула на отверстие колодца. - Маркус чувствует себя очень уверенно, если начал убивать таких выдающихся людей.
- Потише, потише, - заворчал Мадж откуда-то слева.
- Послушай, выдр, только что был предательски убит один из наших друзей и коллег, и я не вижу причины...
- Заткнись, пожирательница орехов, или я засуну тебе в глотку твой собственный хвост. - Голос выдра понизился на октаву. - Здесь есть что-то.
По спине Джон-Тома пробежал холодок. Он вспомнил, что кто-то обглодал мясо с первого черепа.
- Мадж, мы проверили...
- Здесь, выше, есть еще один туннель, друзья. Большой. А в нем что-то начинает двигаться.
- Ты пытаешься напугать нас, - нервно сказала Силринди.
- Ну что ж, убедитесь сами, ваша честь, - с сарказмом ответил Мадж. - Вы думаете, мне нечем заняться, как только выдумывать страшные истории, так, что ли?
Подойдя ближе, он положил лапу на плечо белке.
- Почему бы вам не пойти и не посмотреть самой, чтоб доказать всем, какой я лжец.
Ноги Силринди, казалось, приросли к полу.
- Слушайте, вы все, - вмешалась Мемоу.
Мадж и Силринди прекратили спор, когда вдали что-то заскребло по камням. Потом послышался тяжелый вздох.
Сквозняком потянуло из другого туннеля, подумал Джон-Том, или кто-то просыпается.
Неосознанно все попятились назад, к дренажному туннелю.
- Что об этом говорят старые легенды? - спросил Джон-Том волшебника Оплода.
- Ничего, - шепотом ответил тот. - Здесь никого не должно быть. Это место для мертвых.
Хрусть! Посыпался гравий. Звук сопровождался мощным выдохом и запахом горелого угля. Куорли вцепилась в лапу Маджа.
- Оно идет сюда!
- Стой спокойно, не показывай вида, что мы боимся, - посоветовал Мадж, пытаясь укрыться за Мемоу и Сэссвайс.
Оплод поднял руку и прошептал несколько слов, но это не подействовало на то, что приближалось к ним медленно, но неотвратимо.
- Бесполезно! Я по-прежнему нахожусь под действием заклинания, которое Маркус наложил на меня. Я не могу освободиться.
- Приготовьтесь бежать в туннель, - сказала Мемоу. Вход в него был рядом, но нужно время, чтобы всем забраться туда через узкое отверстие. Внезапная перебежка и толчея у входа могли привлечь внимание того, что приближалось к ним из темноты.
Тут на миг вспыхнуло пламя, сопровождаемое тяжелым едким запахом.
Затем раздалось низкое ворчание - мощное, утробное.
- Попытайся-ка что-нибудь спеть, приятель, - попросил Мадж Джон-Тома.
- Но у меня нет дуары.
- Все равно, попытайся, кореш, попробуй хоть что-нибудь.
- Сэссвайс, - сказала Мемоу, - ты, Флатц и я попытаемся отвлечь его внимание, пока остальные по одному заберутся в туннель. Остальным приготовиться!
Выдры нащупывали старые кости, камни - все, что можно было использовать как оружие.
Джон-Том начал петь. В голове у него не было ни планов, ни блестящих идей. Он был уверен, что магия не сработает без дуары, но все равно нужно было попробовать. Даже если ничего не произойдет, это поможет отвлечь внимание твари, пока остальные не скроются. Первые ноты дрожали, но по мере того как Джон-Том пел, голос его выровнялся. Он слышал, как его спутники бегут ко входу в туннель.
Неясная огромная тень придвинулась к нему и остановилась. Мадж обратился к Джон-Тому:
- Ну же, приятель! Продолжай петь. Это действует!
Не может быть, думал Джон-Том. Без дуары магия бессильна.
Однако сомневаться не приходилось: тварь остановилась в непосредственной близости от него.
Затем громоподобный шепот заполнил помещение.
- Джон-Том!
- Черт возьми, - пробормотала Сплитч, - оно его знает!
- Чаропевец! - Эхо далеко разнеслось в темноте. Джон-Том прищурился, пытаясь что-нибудь разглядеть. Он сделал осторожный шаг вперед.
Вспышка разорвала тьму над его головой. Выдры и советники закричали и в панике бросились к туннелю, налетая друг на друга и спотыкаясь о кости. Но Джон-Том не двигался. Огонь прошел прямо над ним. Он был направлен не в его друзей, а в потолок, чтобы осветить пещеру, ничего не разрушая.
Неожиданно яркий огонь резал глаза, но не так сильно, чтобы Джон-Том не узнал того, кто был его источником.
- Товарищ Фаламеезар, - взволнованно спросил он, - это ты?

Глава XV

Появилась огромная когтистая лапа и подхватила Джон-Тома; он явственно ощутил кожистую перепонку между пальцами. Лапа донесла его до гигантского рта, полного острых кривых зубов. Если чудовище вздумает дыхнуть, то через секунду от чаропевца останутся только угли и обожженные кости. Но в воздухе чувствовался лишь жар, запах серы и ни малейшего намека на ароматы крематория.
- Неужели это ты, Фаламеезар? Черт меня побери, как я рад!
- Эх, товарищ Джон-Том, нас тут действительно всех вместе черт побрал. А что здесь делаешь ты? - мрачно спросил дракон.
Джон-Том уселся на скользкой чешуйчатой лапе и крикнул друзьям:
- Успокойтесь, все в порядке. Это товарищ Фаламеезар, настоящий сознательный пролетарий.
- Что он говорит? - спросила Мемоу у Маджа.
Тут выдр смело вышел на середину.
- Мы хорошо знаем этого парня. Он выручил нас однажды, когда мы добирались до Поластринду. Но чтоб меня разорвало на месте, ежели я знаю, как он здесь очутился. - Мадж взглянул в туннель, из которого выглядывали испуганные морды его товарищей по несчастью. - Все в порядке, не волнуйтесь. Можно выходить. - Потом, понизив голос, он добавил: - Тока уж, пожалуйста, насчет денег и доходов с ним ни словечка.
Мадж напряженно вспоминал, о чем Джон-Том горячо и убежденно, хотя и непонятно, беседовал с речным драконом, пока тот вез их по Вертихвостке. Джон-Том называл дракона... Как же он его называл?.. Маринистом? Маркинистом?.. Нет, как-то по-другому. Ага, вспомнил. Марксистом! Дракон был марксистом. Знать бы еще, что это такое.
И не просто марксистом, а сознательным и последовательным. Однако Маджа не проведешь, он-то знает, что дракон - просто парень со сдвигом.
Всем своим приятелям, вылезающим из туннеля, выдр тихо говорил:
- Главное - действуйте коллективно.
- Что это значит? - спросила Мемоу.
- Откуда мне знать, черт бы меня побрал! Тока вели остальным, чтоб тоже действовали коллективно.
А Джон-Том тем временем гладил дракона по зубастой пасти.
- Эх, друг Фаламеезар, похоже, мы оказались товарищами по несчастью.
- Похоже, что так.
Дракон аккуратно опустил юношу на землю, огляделся и разинул пасть. Оттуда вырвался столб пламени. Бывшие члены Кворума в ужасе прижались к стене - устояли только Оплод и компания выдр. Но огонь, направленный точно на груду мусора, поджег лишь ее, и в свете неровного пламени впервые с тех пор, как они покинули темницу, беглецам стало отчетливо видно все, что их окружало.
Дракон лег на брюхо и положил голову на лапы. Остальные собрались вокруг.
- Как ты умудрился сюда попасть? - стал расспрашивать Джон-Том.
- Знаешь, не удалось мне поднять на должную высоту сознательность масс на берегах Вертихвостки, - начал дракон. - Вот я и решил поискать других угнетенных, до которых лучше дойдут идеи коммунизма. Об этой земле я и раньше слышал много хорошего - здесь и озера большие, и рыбы полно. Отправился я сюда и сразу понял, что трудящиеся тут остро нуждаются в организации. - Он вздохнул, и облако дыма медленно всплыло к потолку. - Однако, как часто бывало и раньше, не хотят они меня слушать.
- Интересно знать, почему? - прошептала Куорли.
- Решил я тогда, что, раз уж у меня ничего не получается с народом, надо попробовать сагитировать их руководство.
- Ах вот как! - протянул Джон-Том.
- Именно так, и здешний правитель обманул меня, заморочил голову сладкими речами. А ведь тоже человек, как и ты, но только совсем на тебя не похож.
- Маркус Неотвратимый?
- Я же не знал, что он сверг здешнее законное правительство. Не знал, что он могучий волшебник, да к тому же гнусный фашист, у которого одно на уме - эксплуатация трудящихся масс ради личной наживы. Пока я все это сообразил, он меня усыпил. Смутно помню, как меня притащили в большой зал, который находится прямо над нами, разобрали пол и сбросили сюда. Потом потолок снова заложили. Я попробовал вырваться, но стены здесь крепкие, сложенные из толстого камня. Вот и сижу, как настоящий узник империализма. Однако этот проклятый эксплуататор хорошо меня кормит. Если затрубит труба, значит, пора есть.
Фаламеезар повернул голову и обнюхал тело несчастной макаки.
- На этот раз сбросил банкира. Маркус умен - знает, что я ем только капиталистов.
- Ты меня удивляешь, Фаламеезар, - возмутился Джон-Том. - Даже банкира можно убедить в справедливости всенародного дела.
- Ну, мертвого уже нельзя. - Дракон еще раз обнюхал тело. - Да, точно, покойник был банкиром. Ненавижу банкиров, они все гнусные грабители!
Прижавшись к дальней стене, Ньюмадин лихорадочно проверяла содержимое своих карманов. Она, как и покойная макака, понемногу занималась ростовщичеством, и до сего дня у нее не было повода сожалеть об этом. К счастью, Фаламеезар, поглощенный разговором с друзьями, не стал всерьез принюхиваться, и Ньюмадин успела избавиться от денег, расписок и долговых обязательств.
- К тому же, - продолжал Фаламеезар, - драконам нужно чем-то питаться.
Он вытянул длинную шею, одним махом отправил несчастную макаку прямо в рот и начал шумно жевать.
- Вот тебе раз! - пробормотала Сэссвайс, оглянувшись на Ньюмадин. - А она в обморок упала.
Фаламеезар тоже это заметил и начал принюхиваться, не переставая жевать.
- Что с ней случилось? Мне кажется, я чую запах...
Тут Джон-Том поторопился отвлечь дракона.
- Это она от спертого воздуха. Кстати говоря, перед тобой законное правительство Квасеквы. Видишь, Маркус обошелся с ними не лучше, чем с тобой. А ведь это законно избранный, как бы это выразиться, совет народных депутатов, свергнутый злым волшебником.
- Вот уж не думал, что у них было такое прогрессивное правительство, - удивился Фаламеезар.
- Они работают в этом направлений, - заверил его Джон-Том. - Ведь правда?
- Да, да, да! - как-то уж слишком поспешно ответили хором члены Кворума. Точнее, те из них, кто еще не потерял сознания.
Фаламеезар заметно обрадовался.
- Приятно встретиться с единомышленниками даже при таких печальных обстоятельствах. А еще лучше - увидеть наконец старого друга. Даже тебя, Мадж, хоть ты и высказывал иногда очень реакционные мысли.
Тут он осторожно погладил выдра по спине когтем, напоминающим острую кривую саблю.
- Эх, мне бы только вернуть мою дуару! - бормотал Джон-Том. - Маркус не додумался наложить на меня противомагическое заклятие.
- Ты прав, - подтвердил Оплод. - Я бы сразу почувствовал.
- Нужно проверить одну вещь, - сказал юноша и направился назад к туннелю. - Придется вернуться в темницу.
- Ты не шутишь?
- Нет, Мадж. Есть у меня одна идея. Слушай, вы с Куорли можете пойти со мной?
- Всегда на меня рассчитывай, Джонни-Том.
Готовность Куорли заставила и Маджа выразить согласие.
- Я скоро вернусь, Фаламеезар, - сказал чаропевец.
- Успеха тебе, товарищ, - ответил дракон.
- Подожди минутку, - остановила его Мемоу уже у выхода. Она бросила выразительный взгляд назад. - О чем нам говорить с этим драконом?
- Да о чем угодно. Он большой любитель поболтать. О том, какая наверху погода, всякие шутки-анекдоты. Фаламеезар обожает шутки, причем самые простые. Только чтоб никто не вздумал говорить, что хочет разбогатеть. Прославиться - сколько угодно, но не разбогатеть. И не забудьте повторять, как вы ненавидите капиталистов-эксплуататоров.
- А кто это?
- Да не важно. Главное, что вы их ненавидите. Ему будет приятно.

Предыдущая страница 20 Следующая страница


21 Алан Дин Фостер

Но Мемоу все не отпускала Джон-Тома.
- А что ты собираешься делать? Хочешь попробовать какое-нибудь заклинание, чтобы вытащить нас отсюда.
Он кивнул.
- Но ведь ты говорил, что без дуары колдовать не умеешь?
- Волшебство волшебству рознь. - Джон-Том подмигнул выдре и, нагнувшись, принялся собирать кости. Набрав целую охапку, он велел Куорли и Маджу сделать то же самое.
- Ой-ой, с твоей дуарой, приятель, было много легче. Не нужно было стока таскать на себе.
Спотыкаясь под неприятным и тяжелым грузом, Джон-Том поплелся в туннель следом за Маджем и Куорли.
По узкому темному ходу трудно было пробираться и со свободными руками, а уж с охапкой костей этот путь показался вдвойне тяжелым. Но выдры не жаловались, и Джон-Том готов был скорее лопнуть, чем просить о передышке.
Через некоторое время они оказались как раз под входом в их камеру. Сбросив поклажу, Мадж, как по дереву, вскарабкался по спине Джон-Тома и прислушался.
- Мертвая тишина. Видно, с тех пор как мы ушли прогуляться, к нам не приходили с проверкой. Да и зачем? Куда мы можем сбежать, ежели подумать?
- Отодвинь камни и лезь наверх.
- Я-то полезу, кореш, но сам-то ты понимаешь, зачем это нужно?
- Ты тоже скоро поймешь, зачем.
И верно. Когда груз был доставлен на место и разложен в соответствии с инструкциями Джон-Тома, Мадж сообразил, что задумал его длинноногий и лишенный шерсти друг.
- Что там такое, - спросил сторож-росомах лисичку-фенека, сидевшего напротив него. Огромные уши фенька насторожились и тотчас повернулись на шум.
- Ага, я тоже слышал что-то. - Он положил на стол странные треугольные карты и заорал в сторону лестницы: - Эй, там, заключенные, тише! А то не получите свою баланду.
Странный и страшный стон, прервавший игру стражников, повторился громче.
- Не похоже на выдр, - сказал росомах, почистив коготь о клык.
Потом он отодрал от палки полоску коры, сунул в рот кусок чистой древесины и задумчиво пожевал. Когда стон повторился, росомах аккуратно положил карты на стол так, чтобы их не видел партнер, и раздраженно зарычал.
- Придется посмотреть, что там происходит.
- Может, они убивают друг друга.
- Лучше бы они этого не делали. Нас ведь предупредили, что заключенные должны быть в целости и сохранности, пока новый волшебник не решит, что с ними делать.
Он снял со стены почти метровый нож, а фенек подхватил длинное копье, которым удобно тыкать заключенных через решетку. Оба взяли по факелу и отправились вниз по лестнице. Очень скоро они оказались в подземелье около решетки, внимательно вглядываясь в темноту.
- Клянусь длинным хвостом моей бабушки! - пробормотал изумленно росомах. - Что с ними могло случиться?
Раздражение быстро сменилось настоящим испугом.
- Умерли, они все умерли... - стонал дрожащий голос из глубины клетки.
- Что ты имеешь в виду? Как это - все умерли? - заикаясь, спросил фенек, стараясь разглядеть в темноте того, кто говорил. Ответом ему был только стон.
- Открой-ка дверь, - попросил фенек росомаха, у которого были ключи. Тот кивнул и, отперев замок, слегка приоткрыл решетчатую дверь. Зажав в лапе длинный нож, он осторожно вошел в клетку, а фенек остался у входа на тот случай, если пленники попробуют прорваться.
Но в темнице никого не оказалось. Только в дальнем углу прямо на полу сидел высокий человек, прижавшись спиной к стене и дрожа от страха.
- Что тут у вас случилось? Где остальные? - Тюремщик беспокойно оглядывал пустую клетку.
- Это все волшебник, - слабо стонал Джон-Том, указывая куда-то трясущейся рукой.
- Что - волшебник? - Морда росомаха дернулась, когда он проследил взглядом за дрожащим пальцем.
У стены, совсем рядом, высилась гора белых костей. Будь у тюремщиков время разглядеть ее как следует, они бы поняли, что скелеты не имеют никакого отношения ни к выдрам, ни к саламандрам, ни к панголинам. Но, возможно, они все равно не разобрались бы, что к чему. В конце концов, в области анатомии им достаточно было знать, куда ткнуть ножом, чтобы добить жертву.
- Клянусь Печами Сурани! - прошептал в ужасе росомах.
- Что такое? Где заключенные? - спросил фенек, сунув голову в клетку и вглядываясь во тьму.
- Все погибли. Ничего от них не осталось, одни кости. - Росомах повел факелом, чтобы осветить угол темницы. - Неужели бывает такое сильное волшебство?
- Он совершил это! Саламандр!
- Старый Оплод?
- Да, да! Скользкий такой! Он сказал, что устал от жизни, устал от всех нас, и всех уничтожил. Одного меня пощадил.
- Но ведь на него было наложено заклятье, чтобы он не мог больше колдовать. Сам новый маг постарался. То есть нам так сказали, - возразил росомах.
- Правильно, все так и есть. Но этот скользкий вступил в заговор с силами тьмы и поклялся, что каждый, кто встанет у него на пути, превратится в такую же груду костей. - И Джон-Том снова указал на угол. - Я сам, своими глазами видел, как он это проделал. Мясо стекало с костей, как масло, таяло и стекало...
Фенек не выдержал. Он видел, что в темнице остался только один живой заключенный, поэтому любопытство пересилило осторожность. Держа копье наготове, он вошел в камеру.
- Что тут несет этот придурок? - спросил он.
- Видишь, все остальные умерли, - заикаясь, сказал росомах, указывая на кости. - Волшебник Оплод погубил их. Вот оно - великое волшебство! - В голосе его звучал ужас.
- Ну, я не знаю, - забормотал фенек. - Надо сказать начальству.
И он попятился к выходу.
Воспользовавшись их замешательством, Мадж и Куорли, прятавшиеся в расщелинах потолка, зажав в зубах берцовые кости, упали сверху на тюремщиков.
От неожиданности росомах выронил нож. С испуганным дрожащим человеком произошла вдруг разительная перемена, и через несколько секунд оба тюремщика замертво лежали на полу.
Мадж тут же подхватил копье фенька, а Куорли вооружилась ножом.
- Вот это - настоящая магия! - кровожадно ухмыльнулся Мадж и пнул росомаха ногой.
- Жаль, что пришлось их убить! - пробормотал Джон-Том. - Ненавижу бессмысленную резню.
- Как это - бессмысленная? Совершенно необходимая, - возразила Куорли и вопросительно посмотрела на Маджа. - Он что - брезгливый или что похуже?
- Вот именно, что похуже. Но ты на него не сердись, милашка.
Они выбрались из темницы и двинулись вверх по лестнице. Никто не встретился им по дороге, а потому они благополучно сумели добраться до комнаты, где только что играли в карты сторожа. Набрав целую охапку оружия, они начали искать лук Маджа и дуару Джон-Тома.
- Здесь нет! - проворчал Мадж, перевернув содержимое последнего ящика. - Можа, где-нибудь дальше? Мне кажется, когда нас вели сюда, я видел справа какую-то запертую кладовку.
Джон-Том согласился, и они полезли выше.
Кладовая нашлась именно там, где говорил Мадж. Дверь в нее была приоткрыта, а на пороге стоял пухлый заяц.
Друзья заметили его в тот момент, когда он увидел беглецов и собрался захлопнуть дверь. Мадж метнул копье, чтобы остановить зайца, а Куорли кинулась на него с ножом. Но прежде чем она успела перерезать несчастному горло, тот испустил пронзительный крик. Такой отчаянный предсмертный вопль могут издавать только зайцы.
- Проклятье! - воскликнула Куорли и посмотрела на лестницу. - Через минуту на нас накинется кодла. Я их задержу, а вы с Маджем ищите то, за чем пришли.
Джон-Том бросился в кладовую. В углу на горе копий валялся знакомый посох. Джон-Том схватил его, как руку друга, протянутую в беде. А где дуара?
- Давай-ка, парень, пошевеливайся.
Джон-Том повернулся и увидел Маджа. Лук и колчан со стрелами уже висел у него за спиной. Но кроме этого выдр был весь усыпан драгоценными камнями. Длинные мониста из золотых монет украшали грудь, ожерелья из жемчуга и самоцветов повисли на шее и запястьях. Лапы сжимали какие-то золоченые тарелки и кубки, на которых тоже поблескивали камни. На голове, прямо поверх смятой шляпы, выдр напялил две тиары.
- Мадж, ты что - спятил?
Выдр моргнул, потом в замешательстве уронил свой груз. Монеты и драгоценные камни покатились по полу.
- Понимаешь, забылся на минуту, ты уж прости. - Мадж неохотно начал снимать с себя украшения. - Можа, все-таки прихватим с собой хоть чуток?
- Ни в коем случае, - сердито отрезал Джон-Том.
- Эй вы, там, шевелите задницами! Заснули, что ли?
Крик Куорли послышался одновременно с тяжелым топотом по лестнице. Раздался испуганный вопль, и в кладовую вкатился крупный еж, в животе которого зияла огромная ножевая рана.
- Сколько, вы думаете, я могу одна отбиваться от этой банды?
Джон-Том снова повернулся в сторону кладовой, но Мадж развернул его в другом направлении. Выпучив глаза, выдр смотрел на огонь в камине.
- Вон твоя дуара!
Джон-Том, не чуя под собой ног, кинулся к пылающему камину. Не замечая ни жара, ни искр, он схватил свой бесценный инструмент, который лежал, к счастью, на самом верху. Дуара в нескольких местах почернела, но огонь не успел добраться ни до корпуса, ни до струн. Тронув одну из них, юноша услышал знакомый нежный звук.
- Еще чуть-чуть, и пропала бы моя дуара. - У него даже горло перехватило от этой мысли.
Джон-Том быстро пробежал по ладам - все в порядке. Музыка зазвучала на полную мощь, и легкая дрожь прокатилась по камням пола.
- А теперь сматываемся!
Куорли удерживала наседавшую охрану только благодаря тому, что лестничный проем был очень узок и негде было развернуться. Мадж тут же пустил в ход свой лук, и очень скоро весь проход был завален телами. Уцелевшие стражники поспешно отступили.
- Будут знать, как лезть! - завопил довольный Мадж.
Друзья кинулись вниз по ступеням. Вслед им неслись яростные крики и шум свалки. Джон-Том, к счастью, не забыл прихватить ключи от темницы, висевшие на поясе у несчастного росомаха, и теперь запер за собой дверь. Мимо него просвистели стрелы - это тюремщики наконец вызвали лучников.
Джон-Том бросил ключи в отверстие в полу и сам спрыгнул вслед за ними.
- Надо бы завалить дыру камнями, чтобы было как прежде, - предложила Куорли, упав сверху прямо на Джон-Тома и скатившись по его спине.
- Это слишком долго, - ответил молодой человек. - Они все равно видели, что мы бежали сюда. Первое, что сделают, открыв дверь, это проверят пол и стены.
Джон-Том помчался по туннелю, задевая головой о низкий потолок, отчаянно ругаясь и не выпуская из рук посоха, дуары и целой охапки захваченного оружия.
Они не успели пробежать и половины пути до своих, когда за спиной послышались крики. Джон-Том почувствовал, что его уверенность в успехе предприятия сильно пошатнулась, и тут же припустил со всех ног. Но бежать быстрее было невозможно: туннель сужался.
- Они сюда не пойдут! - закричал Джон-Том.
- Они полезут за нами повсюду. Ежели прошли мы, то и они тоже смогут.
- Давай вперед! Я потом догоню.
- За каких же трусов ты нас принимаешь? - завопил Мадж в ярости. - Неужели после всего, что мы пережили вместе, после всех приключений я мог бы бросить тебя на произвол судьбы? Кем ты меня считаешь?
Джон-Том задыхался, с трудом ловя воздух, но все же не удержался от колкости:
- Ну конечно, если что-нибудь случится со мной и с дуарой, у тебя вообще не останется шансов выбраться.
- А что ты думаешь? Про это я тоже вспомнил, - признался Мадж.
Джон-Том ухмыльнулся - ведь выдр все равно не видел его в темноте.
- Ну, вот и хорошо. А то я подумал, не отсырели ли у тебя мозги от здешней влажности.
- Эх, недооцениваешь ты старину Маджа! - Однако по голосу не чувствовалось, что выдр очень оскорблен.
Тем временем погоня приближалась. Свет факелов уже падал на спины беглецов, заставляя их шевелить ногами еще быстрее. Казалось, туннель за время их отсутствия удлинился, растянувшись, как резиновая труба. Единственное преимущество, которое было у них перед преследователями, - они знали, куда бегут.
Однако когда впереди появился смутный круг света, обозначавший вход в подземелье, где их ждали, Джон-Том уже явственно различал за спиной голоса стражников. Трое друзей кувырком вкатились в зал, и оружие, громыхая, рассыпалось по полу. Остальные выдры тут же расхватали его и замерли в ожидании.
Джон-Том повернулся и обнаружил, что в его плаще застряли две стрелы. Толстая кожа, из которой был сделан плащ, снова спасла жизнь его хозяину... Джон-Том еще не вытащил застрявшие стрелы, когда из туннеля появились первые стражники и увидели, что перед ними уже не три беглеца, а более дюжины вооруженных выдр.
Вперед вылетел ягуар с саблей наголо, задыхающийся от погони.
- Вот вы где! Повеселиться решили? Ладно! Задал ты нам гонку! - Он огляделся и нашел глазами Джон-Тома. - Посмотрим, как ты побегаешь, когда тебе перережут сухожилия.
Тут Фаламеезар поднял голову, прикрыл один глаз и плюнул. Небольшой раскаленный огненный шар ударил в саблю ягуара, и та растаяла прямо у него в лапе.
Ягуар увидел огромный темный силуэт, поднимающийся из-за выдриных спин, глаза его вылезли из орбит, и, бросив раскаленную рукоять, он кинулся обратно. Но дорогу ему преградили солдаты, сгрудившиеся у входа.
Фаламеезар вытянул губы и еще раз сделал "пуф!".
Хвост ягуара загорелся, и он, расталкивая подчиненных, наконец прорвался в туннель. Довольно долго оттуда, затихая, слышались его крики и ругательства.
- Думаю, с этой стороны нам больше ничто не угрожает, - сухо заметил Джон-Том.
- Пожалуй, - согласился Оплод, но тут же охладил общую радость: - Ягуар немедленно донесет о случившемся Маркусу, и, можете быть спокойны, тот немедленно предпримет необходимые меры. Из этого помещения есть только два выхода: в туннель и в старый колодец, что у нас над головой. Оба их очень легко заткнуть. И тогда мы или задохнемся здесь, или умрем с голоду, причем для этого не потребуется прибегать к магии. Поэтому нужно выбраться отсюда прежде, чем Маркус узнает о нашем побеге и что-нибудь придумает.
Водянистые глаза саламандра уставились на Джон-Тома.
- Клотагорб, по всей видимости, очень верил в твои магические способности, если послал тебя одного в ответ на мой призыв о помощи. Если ты действительно чаропевец, ты должен сейчас же вызволить нас отсюда. Даже волшебнику нужно пространство для маневра, а здесь его маловато.
- Он правильно говорит! Мы добыли твой музыкальный ящик. Теперь показывай, на что ты способен.
Все повернулись к Джон-Тому, и тот обрадовался, что темнота скрывает от всех его неловкость и неуверенность в себе. Надо начинать петь, но что?
"Блюз фолсомской тюрьмы" Джона Кэша не произвел никакого впечатления на каменные стены, как, впрочем, и ни одна из исполненных песен и тюремных баллад. Джон-Том, несмотря на прохладу, вспотел. Мадж сидел спокойно и выглядел довольно отрешенно. Он и раньше видывал подобное. Оплод был откровенно разочарован, а остальные - растеряны. Это мешало Джон-Тому сосредоточиться, хотя исполнение шло вполне успешно.
- Что с ним? - Куорли наклонилась к Маджу, прижимаясь к его боку. - Ничего не происходит.
Мадж ласково погладил ее по шерстке.
- Иногда у него не все гладко выходит с этой магией. Ты не сомневайся, он настоящий чаропевец. Тока занялся он этим делом совсем недавно, а потому не всем еще овладел. Иногда заклинания срабатывают, иногда - нет. А иной раз нужно просто проявить терпение и подождать.
- Я постараюсь, - ответила Куорли смущенно. - Только Оплод, помнится, сказал, что времени у нас в обрез.
Джон-Том начал хрипеть, а песни по-прежнему не производили никакого эффекта. В воздухе появилось только несколько совершенно бесполезных гничиев, которые исчезали, даже не дождавшись конца песни.
Уже потеряв всякую надежду, Джон-Том просто для поднятия духа решил исполнить композицию "Деф Леппард". Но никаких волшебных дверей в стенах, никаких магических лестниц и заколдованных коридоров при этом, как и раньше, не возникло.
Однако появилось кое-что другое.
Выдры зашевелились. Испуганный шепоток пополз среди членов Кворума. Глаза Оплода сузились, он начал гладить подбородок, стараясь понять значение происходящего. Конечно, это великое волшебство, но в чем его смысл и что оно несет?
Один Мадж знал, откуда взялись движущиеся светящиееся призраки, возникшие у ног чаропевца и пустившиеся в радостный танец. Он понял, кто они, потому что видел уже подобные явления.
- Как ты решился их позвать? - спросил он Джон-Тома тихо, завороженно следя вместе со всеми за пляской призраков.
Дуара продолжала издавать звенящие, громоподобные аккорды.
- Это геолки! - прокричал Джон-Том. - Только непонятно, что мы с ними будем делать!

Глава XVI

Изящные, светящиеся существа все множились, пока не заполнили собой весь пол и большую часть стен. Они проходили сквозь камни, как будто плавая под музыку, которая была слышна им одним. Иногда ее ритм, казалось, совпадал с ритмом дуары, иногда - нет. Помещение осветилось всеми цветами радуги.
Джон-Том выразительно закончил припев и, продолжая играть, заговорил:
- Привет! Вы меня помните?
- Конечно. Приятно вновь встретить тебя, музыкант.
Возможно, с ним говорил тот же геолк, что и в прошлый раз, когда они впервые увидели друг друга в карстовых скалах Рунипай, а может, и совсем другой. Трудно сказать наверняка, потому что окраска геолка в этом случае ничего не значила.
- Поешь, как и прежде?
- Да, но теперь не на свободе. Мы все здесь пленники.
Тут Джон-Том осторожно попытался вставить в свою речь слова из песни "Леппард": "Пленники страшного, темного мира..."
- Страшного? Объясни мне разницу между одним вакуумом и другим, - удивился геолк.
- Разница в свободе передвижения. То, что для тебя само собой разумеется. Вы можете выручить нас отсюда. Я буду играть для вас все что угодно и так долго, как вы захотите, только помогите нам отсюда выбраться. Там, выше, есть отверстие. Сделайте что-нибудь, чтобы мы могли туда забраться.
- "Забраться"? Что это значит? - холодно полюбопытствовал светящийся червь. Другие пленники следили за их диалогом как завороженные. - И что значит - выбраться? Нам нравятся ваши пустоты, но до ваших передвижений нам дела нет.
Наверняка есть что-то полезное, что умеют делать геолки, лихорадочно соображал Джон-Том. Они двигаются в сплошном камне, входят и выходят из него, когда им угодно... Ага! Они умеют создавать землетрясения.
- Послушай! Найдите в стене трещину... ну, в скале, которой мы окружены. Выстройтесь в цепочку, как вы делали раньше. И слушайте музыку!
- Не хочется этим заниматься, - возразил геолк равнодушно. - Чтобы начать содрогание, нужно соединить усилия, а сейчас у нас совершенно нет настроения.
- Как это - нет настроения? Нет настроения объединяться? - В разговор включился новый голос.
Джон-Том продолжал играть, одновременно пытаясь утихомирить Фаламеезара. Но в том проснулось политическое сознание, и успокоить его было уже невозможно. Он был охвачен вдохновением.
- Товарищ, доверь это дело мне! Здесь нужна организационная работа.
- Ты не понимаешь, Фаламеезар, - попытался возразить Джон-Том. - Они не обычные существа. Они не станут...
- Пролетарии всех стран, соединяйтесь и восстаньте! - завопил дракон. - В солидарности ваша сила, и тогда никто не сможет остановить вас!
- Нас и так никто не останавливает, - возразил темно-синий геолк. - К тому же мы не пролетарии.
Но Фаламеезар не обращал внимания на возражения. Он обрушил на светящиеся существа такой поток марксистской риторики, какого Джон-Тому никогда прежде слышать не приходилось. Ему эти лозунги казались бессмыслицей, но на геолков они действовали как гипноз.
- Владимир Ильич мог бы гордиться вами! - грохотал дракон. - Покажите всему миру, чего можно добиться настоящей рабочей солидарностью.
Трудно сказать, что именно подействовало - музыка Джон-Тома, агитация Фаламеезара или все вместе, но геолки начали собираться в дальней стене и, извиваясь, выстраиваться в линию.
- Все отойдите! - предупредил Мадж. - И не удивляйтесь. Всякое может случиться, надо приготовиться. - Он улыбнулся своему другу-заклинателю. - Провалиться мне на этом месте, если мы отсюда не выберемся!

Предыдущая страница 21 Следующая страница


Момент волшебства 22

А геолков становилось все больше и больше, пока, наконец, противоположная стена не засверкала ярким светом. Джон-Тому пришлось закрыть глаза, чтобы не ослепнуть.
Фаламеезар вопил что-то вдохновляющее о рабочем братстве, а Джон-Том и его дуара начали исполнять знаменитую "Приди и почувствуй шум" группы "Квайт Райот". Земля вздрогнула, потому что геолки, выстроившись в мощную линию, похожую на канат, дернулись вместе. Сотрясение сбило с ног Джон-Тома, и даже Фаламеезар отлетел в сторону.
Музыкант продолжал играть, хотя голова у него моталась из стороны в сторону. Он старался сохранить прежний темп и виртуозность игры, пытаясь подражать таким гитаристам как, Джими, Робин Трауер или Эдди ван Хален. Но в конце концов ему пришлось остановиться, потому что каменная пыль лезла в ноздри и он начал задыхаться.
И тут Джон-Том увидел свет. Не от геолков, а другой, настоящий.
Геолки исчезли, а с ними и основная часть стены. Свет потоками падал на дно колодца, так как правая часть крыши обрушилась. На месте стены и крыши до самого верхнего этажа поднималась гора камней.
Фаламеезар грудью пробивал себе дорогу среди обломков.
- Свобода! Долой иго империалистического неоколониализма! - И с энтузиазмом полез вверх по крутому склону. - Где он? Ведите меня к нему!
- Постой, товарищ! Полегче. - Джон-Том с трудом поспевал за разъяренным драконом. - Если он увидит тебя, то снова усыпит.
- Ничего подобного! - решительно возразил Фаламеезар. - Разбуженное сознание народа невозможно снова погрузить в спячку! - Из пасти дракона валил дым и сверкало пламя. - Я превращу этого фашистского диктатора в пепел.
И он снова полез вверх.
- Ты его недооцениваешь! - закричал Джон-Том вслед. Но безрезультатно. Фаламеезар был неглуп, но чересчур импульсивен, особенно когда его охватывала революционная лихорадка.
Сверху послышались крики, и, подняв головы, они увидели стражников Маркуса. Те с нескрываемым ужасом смотрели в провал, образовавшийся буквально у них под ногами. Тот, кого не испугало это зрелище, был обращен в бегство свирепым видом Фаламеезара, стремительно карабкающегося снизу. Верхний этаж опустел с потрясающей скоростью.
- Дракон займется солдатами, - пробормотал Джон-Том, - а мне предстоит справиться с Маркусом. Уж не знаю и как.
- Ты справишься, дружище. Ты вообще здесь единственный, кто может это сделать.
Джон-Том был исполнен мрачной решимости.
- Вдруг мне удастся уговорить геолков собраться у Маркуса в позвоночнике? Нет, черт возьми, мы его достанем! Смог же я организовать настоящее землетрясение по-марксистски! - Он помахал рукой своим товарищам. - Вперед! Пора наверх!
Подбадривая себя криками и лаем, выдры двинулись вверх по склону. Оплод и члены Кворума последовали за ними на почтительном расстоянии. В конце концов, они были руководителями, а не бойцами.
Фаламеезар обыскивал неразрушенную часть большого зала на предмет оставшихся в живых фашистов. А когда в дверь заглядывал какой-нибудь испуганный стражник, его встречал устрашающий язык пламени. Дракон вдохновенно запел "Интернационал", перевирая и музыку, и слова, но Джон-Том не поправлял его. Чешуйчатый марксист был слишком увлечен, превращая в пепел свору наемников капитала.
- Нужно как можно скорее найти Маркуса, пока тот не пришел в себя. А Фаламеезар займется гвардией.
Джон-Том посмотрел на бывшего премьер-министра Трендави.
- Вы можете показать мне дорогу в его башню?
Престарелый ящер-панголин с достоинством кивнул: "Конечно, друг мой", и повел его через единственную уцелевшую дверь.
Время от времени на пути им попадались гвардейцы Маркуса, но выдр было невозможно испугать ничем, хотя они уступали своим противникам и в росте, и в вооружении. Стражники разбегались, не оказывая сопротивления. Очевидно, слух о том, что пленники вырвались на свободу, уже облетел весь Кворумат, и солдаты боялись даже попасть им на глаза. Им страшно было встретить эту орду фанатиков, возглавляемую огнедышащим, хотя и очень болтливым драконом.
- Нам сюда, - сказал Трендави, сворачивая влево. Они вышли наружу, туда, где совсем недавно Джон-Тома под конвоем вели в святилище самого Маркуса Неотвратимого.
- Его хитрость обернулась против него самого, - проговорил Оплод, когда они, наконец, немного замедлили движение. Члены Кворума едва не падали от усталости, но саламандр был полон сил, глаза его поблескивали. - Башня неприступна с трех сторон, но и выйти из нее можно только здесь.
- Я иду к нему, - сказал Джон-Том. - Остальные пусть подождут снаружи.
- Именно это я как раз и хотел предложить, - вставил Мадж.
Они бросились вперед. Вооруженные львы, сторожившие вход к Маркусу, когда Джон-Тома привели сюда в первый раз, куда-то пропали.
Наступил момент последнего и решительного противостояния, но молодой чаропевец не знал, что делать. Конечно, своим друзьям он об этом не мог сказать.
Наступай! Не давай противнику опомниться. Так его учили, так он и будет действовать. Этот совет ему дали в зале суда, а не на занятиях по военной подготовке. Но Джон-Том решил - то, что хорошо в зале суда, пригодится и на поле брани.
Каждая дверь, соединявшая внутренние покои, открывалась перед ними легко и без усилий, но наконец они оказались перед огромной темной преградой, которая не только не подалась, подобно дверям, но наклонилась вперед и зарычала. Свет факела тускло отражался в кожаных доспехах. Перед друзьями возвышался Пругг, державший в лапе огромную палицу.
- Стоять! - угрожающе заревел медведь-телохранитель.
Фрэнджел сделал попытку прошмыгнуть мимо, но палица стремительно ударила как раз по тому месту, где только что, с полсекунды назад, стоял выдр, и раздробила пустой камень. Только совершенно неподражаемая прыткость Фрэнджела спасла его от неминуемой гибели. Тот, кто не обладал реакцией выдры, был бы размозжен тут же.
Это послужило сигналом. Уворачиваясь от смертоносных ударов Пругга, они носились вокруг, тыкая его саблями, нанося удары копьями, не забывая криками подбадривать друг друга:
- Коли его! Руби ему котелок!.. Замочи его!..
И вдруг из-за спины Джон-Тома, в стороне от общей свалки, раздался одинокий голос:
- Давай, сноси его с ног! Я ему горло перерву!
Певец повернулся и похлопал Маджа по плечу.
- С ног, говоришь, снести? Горло перервешь? - спросил он, еле сдерживая ярость.
Мадж спрятал лапы за спину и попытался улыбнуться.
- А я вроде тылы прикрываю. Чтоб со спины не напали. А что?
- Задницу ты свою прикрываешь!
- Ну так ведь я это самое и говорю!
Джон-Том довольно часто мирился с бессовестной трусостью своего приятеля, но на этот раз он не выдержал. Ведь рядом бесстрашно сражались, пролагая ему путь вперед, такие крошки, как Сэссвайс и Сплитч. Он просто обезумел от гнева.
- Ты подлый, вонючий, бездарный трус!
Он схватил Маджа за загривок и хвост. Задние лапы выдра крутились в воздухе, он пытался вырваться изо всех сил.
- Потише, приятель, пусти меня сейчас же!
- Нет! Нечего прятаться, сражайся вместе со своими братьями, черт бы тебя побрал!
И Джон-Том швырнул выдра вперед, не рассчитывая сил. Он был вне себя и не думал о последствиях. Сделав в воздухе кульбит, Мадж, к своему ужасу, приземлился прямо на голову Пруггу. От удара шлем на голове медведя съехал вперед и упал на глаза, на время ослепив его. Заметив это, Куорли наклонила голову и бросилась вперед, чтобы нанести медведю страшный удар прямо между столообразных ног. Но немного промахнулась. Пругг только хрипло крякнул, нагнулся и попытался поймать Маджа, который поспешно сползал с него по спине. При этом медведь выронил из лап палицу. Мемоу, Кноркл и Вапп тут же побросали свое оружие и подхватили упавшую дубину. Нацелив ее толстым концом в противника, они пошли на таран, так работая ногами, что только пыль полетела. Палица со страшным стуком врезалась в шлем, с которого только что скатился Мадж. Отдача от этого удара разбросала выдр в разные стороны.
Пругг издал странный утробный звук и повалился, как подрубленное дерево. Его тело упало на пол с тяжелым стуком "бр-р-рум-м".
Джон-Том и остальные кинулись мимо него, в то время как те, кто нанес медведю решающий удар, с трудом поднимались на ноги.
Впереди возвышалась последняя дверь. Неужели они опоздали? Неужели не сумели опередить мага? Или Маркус Неотвратимый ждет внутри, чтобы уничтожить противников каким-нибудь колдовством, принесенным в этот мир из другого?
Джон-Том подергал ручку. Странно, но дверь была не заперта. Выдры сгрудились вокруг.
В дальнем конце зала на троне восседал Маркус Неотвратимый, урожденный Мэркл Кратцмейер. Внешность его несколько изменилась: галстук-бабочка сидел как следует, белая рубашка сверкала белизной. Казалось, явление непрошеных гостей его нисколько не встревожило.
- Слышал, слышал, что вы натворили, детки. Не думал, что вы сумеете добраться сюда. Ну, поздравляю. - Он заглянул Джон-Тому через плечо, ища своего верного телохранителя.
- Он почивает, - усмехнулся Джон-Том, оскалив зубы. - Об этом позаботились мои друзья.
- Доберусь я до лысого гада! - завопила Дрорч. Джон-Тому пришлось ее придержать.
- Это было бы слишком просто. Боюсь, что просто здесь не получится.
- Нет, не получится, мальчик, - тихо ответил Маркус и встал.
Там, на возвышении, в свете факелов он совсем не напоминал дешевого иллюзиониста из варьете из города Перл-Эмбой. Вокруг него распространялось как бы черное свечение, ощутимая злая аура. Она каскадом опускалась на выдр, сбившихся у дверей, и некоторые из них невольно отступили на шаг.
Маркус спустился с возвышения. На нем были теперь белые перчатки, а туфли сверкали ослепительным блеском. Хотя, как и раньше, они были неподходящего коричневого цвета, заметил Джон-Том.
Волшебник медленно поднял пластмассовую волшебную палочку, но чаропевец даже не пошевелился. Мадж вдруг исчез за дверью, не ожидая начала колдовства.
Маркус опустил палочку и усмехнулся:
- Как быстро покидают тебя твои друзья!
- Меня-то как раз не покидают друзья, - ответил Джон-Том. Он повернулся и посмотрел на выдр, столпившихся у его ног. - Прошу вас - дальше все должно происходить между нами двоими. Подождите в соседнем зале.
Его послушались и начали по очереди выходить за дверь, причем каждый желал ему удачи и обещал, что стоит ему только крикнуть, как они тотчас примчатся, несмотря на опасность.
- Вот такие у меня друзья! Хотелось бы посмотреть на твоих.
Маркус перестал улыбаться.
- Ну, умник, ты еще пожалеешь! - Он посмотрел на дуару. - Это ее ты так хотел заполучить обратно? Довольно странная штука.
Джон-Том небрежно пробежался по струнам. Комната взорвалась звуками.
- Ну что же, ловко! - одобрил Маркус. - Теперь посмотрим, что получится у меня.
Он нацелил на Джон-Тома палочку и что-то тихо забормотал.
Певец приготовился, не зная еще, что нужно будет делать: то ли отражать удар, то ли затягивать песню. Но вместо этого он едва не рассмеялся. Из рукава волшебника поползли яркие шарфы, как будто Маркус давал представление на домашнем празднике.
Однако шарфы стали обматываться вокруг Джон-Тома, не останавливаясь и не убывая.
Надо быстро что-то предпринимать, а то через пару минут можно превратиться в психоделическую разноцветную мумию. Какую песню он знает про одежду? Про шарфы или про галстуки? Поток шелка уже не казался смешным. Вспомнил одну песенку из мультфильма про китайскую прачечную. Нет, не подходит!
В отчаянии он решил исполнить что-нибудь из альбома Кэрол Кинг "Tapestry". Шарфы дрогнули, но не исчезли. Вместо этого они начали распутываться и самостоятельно складываться на ближайшем столе в аккуратные отглаженные стопки, рассортированные по расцветкам. Сначала освободились бедра и колени, потом щиколотки, и вот, наконец, так же быстро, как они вылезли из рукава, все шарфы улеглись на стол.
Маркус нахмурился и опустил руку. Шелковое наводнение прекратилось.
- Быстро же ты отреагировал. Ну, может, в Атлантик-Сити твой трюк и не сработал бы, а здесь сошло и так.
Потом он поднял обе руки.
- Для следующего фокуса мне нужна ассистентка.
В воздухе прямо перед ним стало возникать серебристое сияние, которое постепенно обретало форму и плотность под воздействием пальцев и палочки волшебника. Появилось нечто, напоминающее песочные часы, к счастью, без когтей и клыков. Джон-Том смотрел, не отрываясь.
Она была высокого роста, почти такая же высокая, как он. Очаровательная блондинка почти без одежды... Она шла ему навстречу, шепча что-то пухлым, манящим ртом, уговаривая, соблазняя, умоляя о чем-то.
- Прошу вас, мне нужны добровольцы из зала.
И Джон-Том понял, что шаг за шагом идет к ней. Тут ему показалось, что сквозь девушку он видит Маркуса. Блеснул золотой зуб во рту волшебника - тот улыбался.
Джон-Том отшатнулся, хотя для этого потребовалось настоящее усилие воли, так соблазнительно было видение. А девушка все шла к нему, протягивая безупречной формы руку, чтобы увести с собой на сцену. К тому же ей так нужна была его помощь!
Нет, сопротивляться было невозможно. Зато можно было петь! В этом нет ничего плохого. Какую бы приятную, нежную балладу посвятить красавице?
Сначала неуверенно, потом с нарастающим звуком он начал "Королева убийц" Фредди Меркури.
Светловолосая гурия при первых же аккордах стала корчиться в агонии. Она колебалась и дергалась, но совсем не так, как хотелось исполнителю. Зато стал заметен нож, зажатый у нее в руке. Тут девушка с криком кинулась на певца, и, вместо того чтобы поднять перед собой дуару как щит и отразить удар, Джон-Том продолжал старательно петь, изо всех сил подражая интонациям Фредди Меркури.
И за секунду до того, как нож, направленный прямо ему в горло, достиг цели, видение растаяло, как кусок сахара в горячем чае.
Джон-Том заморгал, а Маркус зарычал что-то неразборчивое, глядя мимо него, а потом снова забормотал и замахал палочкой. Черный плащ раздуло за спиной, хотя воздух в комнате не шевелился.
За спиной Джон-Тома раздался знакомый рев, такой неожиданный в этом окружении, - проснулись безликие демоны.
Они ожили и вылетели из ниш, целясь изогнутыми клыками прямо ему в лицо. Джон-Том ловко увернулся от одного "фоккера" и бросился за стол, так как самолеты снова взлетели и вошли в пике, намереваясь во что бы то ни стало добраться до его глаз. Он не мог вспомнить ни одной песни про самолеты. Единственная, имеющая хоть какое-то отношение к летающим предметам, совсем не подходила для этой ситуации, но певец решил, что с ее помощью он сможет хоть немного потянуть время и собраться с мыслями.
И он запел:
Выше, выше лети в голубую даль
На моем прекрасном воздушном шаре...
И тут же комнату заполнили сотни, даже тысячи шаров всевозможных цветов, форм и размеров. Металлические демоны Маркуса рвались через эти ярко раскрашенные препятствия, те лопались с громким "бумом", похожим на звук китайского новогоднего фейерверка.
Крыло одного из "фоккеров" задело голову Джон-Тома. Его остро заточенный пропеллер, едва не обезглавивший когда-то ворона Пандро, был обмотан яркими обрывками резины. "Фоккер" сделал мертвую петлю и разбился о стену. Еще через минуту второй демон прыгал по полу и наконец остановился, потому что мотор у него заглох, забитый лопнувшими шариками.
Когда третий, и последний, демон вылетел из окна и, кашляя и задыхаясь, спикировал в воды озера навстречу смерти, Джон-Том мысленно послал благодарность от Четвертого измерения Пятому. Он подождал, пока не исчезли все воздушные шары, и стал смотреть, что будет делать теперь Маркус Неотвратимый.
Тот не выглядел ни подавленным, ни испуганным, но и прежней самоуверенности в нем поубавилось.
- Ты, парнишка, был прав, как я погляжу. Ты был прав, а я ошибался. Вовсе ты не панк и хорошо знаешь свое дело. Может, мы и поладим в конце концов. - Маркус пошел ему навстречу. - Давай помиримся. О'кей? Нам лучше работать вместе, чем все время пытаться сбить друг друга с ног.
Джон-Том оглядел волшебника подозрительно, но на этот раз из рук Маркуса не появилось ни страшных гурий, ни механических летающих убийц. Только обычный букет цветов.
- Конечно, такой подарок лучше подносить девице, - произнес Маркус, - но ничего более подходящего мне в голову не пришло. А так все станет ясно.
Тут волшебник помахал букетом перед носом бывшего оппонента.
Джон-Том улыбнулся и закивал. Главное, он вовсе не хотел кивать, но все равно делал это, потому что цветы пахли так свежо и расслабляюще. Именно расслабляюще. Он так давно не расслаблялся. Цветы говорили ему, что пора отдохнуть, забыться. От букета исходил удивительно успокаивающий, какой-то липкий запах.
- Вот и все, малыш. Все кончено. И незачем драться. Давай поцелуемся и помиримся. Черт возьми, из-за чего нам драться? У нас очень много общего.
Но почему Джон-Том начал отступать? Эта речь испугала его настолько, что он попятился, пока не почувствовал, что уперся спиной в стенку. В чем дело? Разве он хотел отступать? Какая-то крошечная часть мозга, не отравленная ароматом букета, завопила: пой что-нибудь! Пой первое, что на ум взбредет! Пой про то, что имеет хоть какое-то отношение к цветам.
Но Ван Хален не поет о цветах. Не поют о них и группы типа "Мотли крю" или "Годвана". Цветики-ромашки не ложатся на музыку "хэви-метал".
Однако не все же великие группы играют только тяжелый рок. Есть некоторые...
Джон-Том начал играть и петь, про себя удивляясь, какая подходящая композиция пришла ему в голову. Значит, говоришь, лучше преподнести такой подарок девице? Отчего же? Так тоже неплохо.
На этот раз он пел не Маркусу, а прямо букету:
Карма, карма, камели-и-я,
Ты приходишь и уходишь, о-о-о.
Подражать голосу Бой Джорджа, шелковому, как будто слегка масляному, было трудно. Но Джон-Том справился, а его дуара сумела изобразить все - от гитары-бас до соло на губной гармошке.
Маркус замер, в оцепенении глядя на то, как его гипнотический букет поднимается в воздух в ритме музыки. Лепестки цветов крутились, как лопасти крошечных вертолетиков, потом отрывались от его пальцев и летели стройной цепочкой, чтобы, сделав круг вокруг головы Джон-Тома, так же строем вылететь в ближайшее высокое окно.
В руках Маркуса остался бумажный конус, в котором скрывалось пятидюймовое лезвие стилета. Он, спотыкаясь, стал отступать от певца к своему трону. Цилиндр у него съехал набок, несколько пуговиц на дешевой белой рубашке расстегнулось. Теперь он вновь походил не на Маркуса Неотвратимого, а на провинциального фокусника.
- Маркус, ты опять проиграл, - сказал Джон-Том. - Бросай свои штучки, пока я серьезно не взялся за музыку. С тобой все кончено.
Тут волшебник как будто опомнился. Казалось, близость трона и та власть, которую он воплощал, давали ему новые силы.
- Ты действительно так думаешь, малыш? Ты считаешь, что со мной все кончено? Да я до сих пор только шутки шутил. Развлекался. Думал, тебе и этого будет достаточно, но ошибся. Вот кому теперь и вправду пришел конец, так это тебе!
В лице Маркуса появилось что-то дикое, в глазах сверкнуло бешенство. Все, что он создал тут, в этом мире, куда он попал против воли, все, чего он добился, ускользнуло от него. Казалось, его покидал даже разум, за который волшебник цеплялся из последних сил. Нет, Он победит, он останется Маркусом Неотвратимым, Императором Всего на свете! И никакой тощий панк-рокер ему в этом не помеха!
Он снял цилиндр и, держа его в правой руке, стал шептать что-то, водя над ним палочкой. Потом Маркус несколько раз постучал по краю.
Сначала ничего не происходило, и Джон-Том решил, что маг действительно достиг пределов своих возможностей. Но потом из цилиндра поползло нечто, какой-то грязно-зеленый туман.
В комнате стало темно. Субстанция, возникшая из цилиндра волшебника, угрожающе пульсировала. Она обтекала ножки стульев, приникла к полу, сползла вниз со ступеней возвышения, на котором стоял трон. Страшное нечто двигалось медленно, изучая и ощупывая то место, куда его вызвали.
Маркус выглядел как-то растерянно, и Джон-Тому тут показалось, что его противник в ярости сделал что-то, неожиданное даже для себя самого, вызвал силу, с которой уже не мог справиться.
Да, зло, породившее ядовитый зеленый туман, было несравненно сильнее глупых надушенных букетов и безликих демонов. В нем не было ничего комического. Несмотря на бестелесность, облако казалось реальнее и страшнее всех прочих порождений Маркусова волшебства.
Маг осторожно заглянул в шляпу. То, что он там увидел, очень ему не понравилось. Он уронил цилиндр, как будто обжегся, и попятился к трону, не отрывая от цилиндра глаз. Тот покатился по ступеням и упал на пол. А устрашающее облако продолжало выползать изнутри. Оно казалось полупрозрачным, но смотреть сквозь него было тяжело, от этого кружилась голова. Внутри зеленоватой субстанции извивались и бились в агонии какие-то существа. Они тихо стонали, тщетно пытаясь вырваться из своей туманной тюрьмы. И этот звук был страшен, он леденил кровь.
Туман добрался до потолка и пошел распространяться вширь. Джон-Тому хотелось бежать, немедленно выбраться из комнаты. Угроза, исходившая от Маркуса, казалась теперь пустяковой, он о ней почти забыл. Нужно бежать отсюда как можно скорее! Только это по-настоящему важно.
Но тут тонкое щупальце гнилисто-зеленого цвета коснулось его ноги, и Джон-Том понял, что не может двинуться с места. Щупальце было тоненьким, воздушным, его прикосновение - ласкающим, но парализовало до полной неподвижности. Певец ощутил пронизывающий холод.
У облака были крохотные, как булавки, глаза, плавающие над круглым овалом рта. Они мерцали в тумане, сонные и равнодушные. Существа, бьющиеся внутри, появлялись и крутились вокруг этих глаз и рта, пытаясь вырваться наружу.
Облако говорило тихим, умиротворенным голосом, который не слушать было просто невозможно. Джон-Том чувствовал, как холод пронизывает его при каждом произнесенном слове.
- Я пришла за тобой. Хорошо, что ты сам меня позвал.
Теперь зеленая мгла заполняла почти всю комнату, постепенно заползая Джон-Тому за спину. Еще немного, и она поглотит его целиком. Джон-Том понимал, что за этим последует: его втянет внутрь, и он присоединится к тем беспомощным, стонущим теням, что мечутся внутри.
Теперь он уже знал, кого вызвал Маркус, кого наколдовал своей яростью и злобой. Сработал инстинкт.
Но если тело замерло в неподвижности, то язык по-прежнему работал. Наверное, зеленое чудище хотело, чтобы жертва говорила. Возможно, это был прощальный дар каждому, кого оно пожирало.
- Ты... Ты Смерть?
Красноречивое молчание было ему ответом. Холод продолжал охватывать его со всех сторон, медленно и неотвратимо.
- Я не знал, что можно видеть Смерть.
Облако стало еще гуще, ледяной зеленый холод начал пощипывать голую кожу.
- Тот, кто не видит приближения Смерти, просто слеп. - Овальный рот был теперь совсем близко, того гляди коснется губ. Вот он - поцелуй Смерти!
Джон-Том как будто со стороны слышал теперь свой голос и поражался тому, каким он стал слабым.
- Ты сказала, что пришла за мной, потому что я звал тебя. Но звал не я!
На мгновение страшное забвение отступило. Завитки зеленого отвратительного тумана отползли, холод немного отпустил. Джон-Том заметил, что дрожит, и впервые в жизни счел это добрым знаком.
- Ты звал меня.
- Нет!
Певец попытался поднять руку к дуаре, но каждый палец весил, кажется, тысячу пудов. Он попытался поднять другую руку, напрягаясь что было сил. Рука медленно, но все же поднялась. Джон-Том тянул ее вверх, потому что это было необходимо. Он не пытался трогать дуару - в этом не было смысла. Перед ним был противник, которого нельзя было победить пением.
Напрягая слабые, дрожащие пальцы, Джон-Том указал сквозь облако.
- Это он тебя звал!
- Нет! - дрожащий голос отозвался из дальнего угла. Маркус скорчился на троне, стараясь в нем спрятаться. - Нет, это был не я! Я не звал тебя...
Облако не спускало с Джон-Тома неотвратимо спокойного взгляда. Но, возможно, внутри его появилась еще одна пара глаз, направленная на Маркуса. Возникла пауза, во время которой все в комнате замерло, как на краю бездны.
Затем Смерть зашептала:
- Мэркл Кратцмейер, из Перл-Эмбой, штат Нью-Джерси, возраст сорок восемь лет. Ты упал в динамо-машину и был мгновенно убит электрическим током. Ты уже умер.

Предыдущая страница 22 Следующая страница


23 Алан Дин Фостер

- Нет! - Маркус дрожал и махал палочкой перед страшным облаком. Он был в истерике, глаза выпучены, а зеленый туман все надвигался, готовый поглотить его. - Нет, я не умер! Я теперь здесь. И буду здесь жить.
- Ты умер, - тихо настаивала Смерть. - Я пришла за тобой, а ты пропал. Я искала тебя. Мне не нравится, когда меня обманывают.
Потом в комнате возник еще один звук, который заставил похолодеть Джон-Тома так, что он забыл о прикосновении зеленого тумана. Это смеялась Смерть.
- И вот ты сам меня вызвал. Те, кто еще жив, говорят, что в мире много забавного.
- Нет! - взвизгнул Маркус. Потом он начал скулить: - Я не звал тебя, не звал! Уходи! - Его палочка беспомощно дрожала в воздухе. - Отправляйся откуда пришла. Я тебе приказываю!
Облако отползло от трясущегося Джон-Тома, медленно клубясь по полу в сторону трона. Только теперь певец почувствовал, что снова может двигаться. Он начал потихоньку пятиться к двери, но потом остановился. Если Смерть захочет найти его, дверь для нее не преграда. Однако он почему-то был уверен, что теперь ничего страшного не случится. А ведь он едва не пал жертвой обычной путаницы.
Джон-Том повернулся. Туман уже полностью поглотил Маркуса, но голос несчастного мага был еще слышен. Существа внутри облака радостно потянулись, чтобы принять новую жертву в свою компанию. Факелы замигали и погасли, остался только мутный зеленый свет.
Никаких криков и драматических возгласов. Просто жалобное хныканье, доносившееся со стороны трона, вдруг прекратилось, и облако начало медленно отступать, постепенно уходя в шляпу, из которой его так необдуманно вызвали. В ту самую шляпу, в черный цилиндр самого безобидного вида, который покойный Маркус Неотвратимый наверняка купил в дешевеньком магазине в Джерси-Сити долларов за десять.
И вот облако исчезло. В зал как-то неуверенно начал просачиваться свежий воздух. На полу валялась черная пластмассовая палочка с белым наконечником - единственное, что осталось от Маркуса Неотвратимого и Всемогущего, правителя Квасеквы и всего Озерного края.
Все еще дрожа, Джон-Том подошел к трону, подобрал ее и постучал по дереву. Звук получился тихий, щелкающий. На рукоятке отчетливо видна была надпись: "Сделано в Гонконге". Держа палочку кончиками пальцев, певец подошел к шляпе и уронил ее внутрь. Та мгновенно исчезла. Тогда Джон-Том глубоко вздохнул и проделал самую трудную в своей жизни операцию. Он поднял шляпу, осторожно держа ее в правой руке, подошел к окну и зашвырнул так далеко, как только смог. Она улетела в темноту, и юноша провожал ее взглядом, пока та не упала. Шляпа была настолько легкой, что вода даже не плеснула, когда та ударилась о ее поверхность. Возможно, шляпа скоро утонет, или воды реки, вытекающей из озера Печальных жемчужин, понесут ее дальше, в море Глиттергейст, где она погрузится в пучину тусклых, бездонных вод.
Джон-Том почувствовал, что ему жаль Мэркла Кратцмейера. Но Маркуса Неотвратимого было совсем не жаль.
Сзади раздался скрип. Чаропевец даже подпрыгнул от неожиданности.
- Ну, как у тебя тут? - спросил сзади неуверенный голос. Из-за двери выглянул кончик носа Маджа.
Джон-Том вздохнул.
- Нормально, Мадж. Все кончено. Можешь входить. - Он сглотнул комок в горле. - Все можете войти.
- Ладненько, - ответил выдр. Однако прежде чем переступить порог, он внимательно оглядел пустой тронный зал. Вслед за ним, держа оружие наготове, ввалилась и вся компания.
Мемоу скрестила руки на груди.
- Бр-р-р! Ну и холодина тут, молодой человек. Что здесь произошло?
- Маркус, не подумав, вызвал своего старого друга, и они ушли вместе.
Неожиданно Джон-Том ощутил ужасную усталость и огляделся, чтобы найти место, куда присесть. Трон отпал сразу же, поэтому он плюхнулся на гору красиво расшитых подушек, сваленных в углу.
К нему, ковыляя, приблизился Трендави.
- А что же наш город?
- Он в вашем распоряжении. Можете получить его обратно.
Трендави принял эту весть торжественно. Он низко поклонился Джон-Тому, который от изнеможения не смог этому даже воспротивиться, и отправился рассказывать обо всем остальным членам Кворума.
Оплод пересек зал, принюхиваясь к холодному воздуху. Потом посмотрел на молодого человека мудрыми, все понимающими глазами.
- Здесь побывала Смерть. Это ты ее вызвал?
- Не я, а Маркус. Мне кажется, он не понимал, что делает. Оказывается, в другом мире Маркус уже умер. В моем родном мире. От Смерти он спасся, оказавшись здесь. Но все это время она его искала.
- Значит, жадность и злоба толкнули его в руки судьбы, - пробормотал Оплод. - Так свершилась справедливость. - Он снова принюхался. - Большое волшебство происходило в этом зале. Великая магия.
- Не знаю, великая или нет, - Джон-Том потер лицо руками, - но ощущение осталось такое, будто меня долго топтал рассерженный слон.
Куорли успокоительно похлопала его по плечу.
- Все кончено, певец. Дело уже сделано.
И тут через весь зал до них донесся голос, заставивший всех повернуться.
- Эй, глядите на меня! - На троне сидел Мадж, его коротенькие ножки чуть не на фут не доставали до пола, передние лапы лежали на резных подлокотниках. - Видали, кто теперь император Квасеквы? Вы, паразиты, все должны мне кланяться, - тут он подмигнул маленькой Сплитч. - Конечно, леди могут подходить вне очереди.
Джон-Том как бы невзначай заметил:
- Именно там сидел Маркус, когда его забрала Смерть.
Мадж тут же перестал болтать ногами.
- Что ты говоришь?! Думаешь, очень меня напугал? А вот и нет! - И он быстренько спрыгнул с трона. - Только здесь что-то холодно, мне это совсем не по вкусу.
Мадж поспешно ретировался.
- Вот и кончились все наши волнения, - сказала Мемоу.
- Ну, кое-что еще осталось, - задумчиво проговорил Джон-Том. - Вы, кажется, забыли, что в Кворумате, на нижних этажах, бушует революционно настроенный дракон.
- А это действительно серьезная проблема? - нахмурилась рысь Домурмур. - Он же твой друг. Разве ты не можешь попросить его оставить нас в покое?
- От вашего покоя скоро камня на камне не останется, если он узнает, чего стоит ваше правительство. Придется вам уничтожить коррупцию и взяточничество, а также отвратительную практику продажи должностных мест.
Силринди даже задохнулась от возмущения.
- Но это же невозможно! Как тогда управлять государством?
Джон-Том только ухмыльнулся.
- Вот Фаламеезар вас и научит. Но я поговорю с ним, и, может быть, нам удастся прийти к компромиссу, который удовлетворит все заинтересованные стороны.
- Благодарим тебя, - облегченно сказал Трендави с поклоном.
Впоследствии Фаламеезару помогли открыть на берегу острова Квасе центр политического образования и даже, более того, приучили граждан города не шарахаться от него в ужасе. Но очень скоро горожане совершенно перестали его пугаться, зато до смерти устали от нудных проповедей марксистской идеологии. И, несмотря на угрозы, они прекратили посещать центр, и даже городская полиция не могла заставить их сидеть и слушать драконовы лекции.
- Да я лучше съем жареную пчелу, чем буду слушать всю эту ерунду! - заявил по этому поводу хозяин гостиницы.
Поэтому однажды, попрощавшись с Джон-Томом и его друзьями, Фаламеезар отплыл от города в поисках более благодарной аудитории, громко распевая "Интернационал". И закат, навстречу которому он удалялся, был идеологически выдержанного ярко-алого цвета.
На следующий день после этого Джон-Тому пришлось отправиться в сопровождении группы мрачных полицейских на уединенный причал, принадлежащий властям города. На самом его конце он увидел большую меховую кучу. То там, то здесь в этой груде виднелись глаза, налитые кровью, непонятные сцепления лап, и вся эта мешанина сильно отдавала запахом спиртного.
Сержант полиции, морская свинка небольшого роста, был нескрываемо зол. Он жестом указал на кучу:
- Ваши приятели?
- Э-э, да, сэр...
- Ну вот и сделайте с ними что-нибудь! Нам пришлось силой выкинуть их из таверны "Весельчак-гиббон". Они напились там до безобразия и хулиганили.
- Ну зачем же вы так? Ведь они спасли ваш город от тирана Маркуса Неотвратимого.
- Это было черт-те когда, - ответил сержант. - С тех пор они успели испакостить половину того, что помогли спасти, оскорбить множество женщин и даже кое-кого из мужчин. Они устраивают гулянки по ночам в самых неподходящих местах и вообще ведут себя вызывающе.
Из меховой кучи вывалился некто и уставился на полицейского слезящимися глазками.
- Кто здесь ведет себя вызывающе, ты, паршивый кусок змеиного дерьма, объеденный червяками?
- Мадж, ты что такое говоришь?!
Выдр развернулся и прищурился на Джон-Тома.
- А, это ты, друг? Где ж ты был прошлой ночью? Такую вечеринку пропустил!
Морская свинка даже носом задергала от отвращения. Подняв голову, полицейский сказал долговязому юноше:
- Эта вечеринка продолжается уже больше месяца, и терпению Кворума пришел конец. В знак благодарности за совершенный ради Квасеквы подвиг было решено отправить вас в дорогу, не задерживая. - Он махнул в сторону лежащих выдр. - Мы постарались свалить их тут, не причиняя ущерба. Заберите своих друзей куда-нибудь подальше.
- Извините их, пожалуйста, за причиненное беспокойство.
Но морская свинка только посмотрела на Джон-Тома искоса.
- Ну что вы, какое беспокойство! В результате стычки с вашими приятелями больше тридцати лучших полицейских моего подразделения лежат теперь в госпиталях. - И он снова ткнул пальцем в сторону меховой кучи. - Вы разбирайтесь тут с ними как хотите, только чтоб они оказались где-нибудь подальше отсюда.
Джон-Том подождал, пока полицейские удалились с пирса, и посмотрел на выдр.
- Ну, не стыдно вам после этого? Неужели самим не противно? Сначала заслужили глубокую благодарность всего населения, а потом сами же эту благодарность и растоптали.
Тут из кучи поднялась Сэссвайс, размахивая саблей.
- Это кто тут чего растоптал? Да я его...
Следом за ней выползла Дрорч и накинулась на свою кузину:
- Опять ты ткнула меня своей селедкой, шлюха мокрохвостая! Я тебе быстро шерсть-то повыдергаю!
- Не забудь позвать себе подкрепление, сучонка!
Тут они сцепились, кусаясь и катаясь по земле так, что только клочки шерсти полетели в разные стороны. Их схватка была настолько энергичной, что привела в чувство всю компанию. Груда тел распалась. Из нее вылез Кноркл и, дотащившись до края причала, склонился к воде. Его долго и мучительно рвало прямо в озеро Печальных жемчужин.
Джон-Том смотрел на эту картину и только безнадежно качал головой. Потом он произнес фразу, о которой вскоре горько пожалел. Эта фраза оказалась самой большой его ошибкой с той минуты, когда он покинул относительное спокойствие, царившее в Древе Клотагорба.
Он спросил:
- Что же мне с вами делать?
На него уставилась совершенно пьяная Мемоу:
- Да ты не волнуйся, чаладой моловек... нет, молодой человек... Мы тут обсудились и решились... нельзя тебе одному пускаться в такое длинное путешествие, обратно в Колосо... нет, Кослосо... Колоколесье, вот!
- Нет, ни в коем случае! - быстро заговорил Джон-Том. - То есть я вам очень благодарен, но мы с Маджем добрались сюда совершенно самостоятельно и обратно тоже доберемся! - Он оглянулся, лихорадочно ища поддержку.
Мадж не замедлил отреагировать.
- Чем больше компания, тем лучше, - высказался он заплетающимся языком.
Шатаясь, пьяные выдры собрались вокруг растерянного певца, крича и размахивая саблями, не задумываясь, что в любую секунду могут изуродовать и себя, и окружающих.
- Ура! Давай вместе... Вместе веселей! Да здравствует чаропевец!
Джон-Том едва увернулся от клинка, который чуть не отхватил ему полноги. Он попятился к краю пирса, туда, где предусмотрительная полиция уже привязала лодку, на которой приплыли в город выдры.
Вперед выскочил Мадж, обнимая одной лапой Куорли, другой - Сэссвайс.
- Во здорово будет! С такой-то компанией дорога будет куда веселей. К тому же я обещал моим подружкам, что познакомлю их с Клотагробом... нет, с Кротагорбом... - И он зашептал на ухо Куорли: - У этого волшебника есть помощник, Сорблом зовут. Так вот, этот Сорбл делает такой самогон - закачаешься! Я ничего лучше не пробовал, правда! Продирает до кишок, дорогуша.
Куорли прижалась к нему.
- Замечательно, Маджик!
- Нет, нет! - умоляюще заговорил Джон-Том. - Это невозможно. Клотагорб серьезный, трезвомыслящий волшебник. Мне важно, чтобы он и меня считал таким же, иначе он меня домой никогда не отправит.
- Вот мы и поладим! - завопил Вапп. - Потому что мы народ тоже серьезный, а трезвыми быть вообще не собираемся.
Лохматые лапы подхватили протестующего чаропевца и понесли к лодке. После короткой неразберихи, связанной с путаницей в веслах, лодка заскользила по глади озера. Дрорч принялась петь во весь голос, хотя и фальшиво, но с большим энтузиазмом.
- Плыви, плыви, моя лодка...
Песню тут же подхватили другие, и шум поднялся такой, что его не могли не услышать все хищные рептилии от Квасеквы до реки Вертихвостки.
Джон-Том лежал на дне лодки, смотрел в небо и думал, что, возможно, Маркусу Неотвратимому повезло больше, чем ему.

Предыдущая страница 23


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 3)
  • Глава IV (Страница 5)
  • Глава V (Страница 6)
  • Глава VI (Страница 7)
  • Глава VII (Страница 8)
  • Глава VIII (Страница 10)
  • Глава IX (Страница 11)
  • Глава Х (Страница 12)
  • Глава XI (Страница 13)
  • Глава XII (Страница 15)
  • Глава XIII (Страница 16)
  • Глава XIV (Страница 17)
  • Глава XV (Страница 20)
  • Глава XVI (Страница 21)


Алан Дин Фостер

Момент волшебства

Цикл: "Чародей с гитарой" - 4

переводчики: Александр Кириченко, Петренко К., Н. Пшеницына

 Читать книгу

Аннотация

Множество испытаний пришлось перенести Джону - Тому Меривезеру, Чародею с гитарой, волею проказницы-судьбы занесенному в волшебную страну. Теперь ему, в прошлом простому американскому студенту, а ныне - Чародею с гитарой, предстоит битва со зловещим магом, который стремится прибрать к своим загребущим рукам всю вышеупомянутую волшебную страну...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel