Алан Дин Фостер - Инфернальная музыка

1 Алан Дин Фостер

Посвящаю эту книгу
Вон Хансен, которая напряженно
трудится, чтобы легко работалось
другим. В том числе и мне.

Глава 1

Оно впервые появилось в Л'боре. Или в Линчбени? Или?.. Впрочем, место и время действия не играют роли. Важно лишь то, что оно - ОНО - обладало уникальными свойствами. Иными словами, было единственным в своем роде. Оно кочевало с места на место, всякий раз эффектно заявляя о себе и впечатываясь в память каждого встречного-поперечного. Целиком погруженное в себя, оно бесцельно блуждало по Колоколесью, и те, чья тропа пересеклась с его тропой, после улыбались, не осознавая, отчего рот растягивается до ушей.
И, поскольку явление было вполне доброкачественным, не несло трагических последствий, как слухи о грядущих смертях и катаклизмах, вести о нем поначалу распространялись неспешно. Оно никому не причиняло хлопот и не вызывало острого желания, развесив уши, слушать байки о его похождениях. Или искать объяснения ему. Или гадать, каков его сокровенный смысл. В лучшем случае, оно ненадолго пробуждало любопытство и провоцировало на беседы - так, мимолетный отдых от забот будничных. Приятно ведь иногда поболтать о чем-нибудь отвлеченном, уютно расположившись на лавочке перед хижиной, или пещерой, или берлогой, или норой.
Когда с явлением столкнулись барсук Фледжир и его приятель сервал Инвец (вернее, когда явление столкнулось с ними), они вовсе не были заняты деятельностью, заслуживающей эпитета "серьезная".
Если строго придерживаться фактов, они сидели бок о бок на травянистом бережку одного из самых скромных притоков реки Вертихвостки, и происходило это столь же ясным, сколь и полезным для здоровья летним утром. Над водой, в полном соответствии с повсеместным, испытанным временем рыбацким обычаем, склонялись удочки. Посвящая досуг сему занятию, друзья выказали небывалую предусмотрительность и целеустремленность. Иными словами, они даже наживку на крючки насадили.
Спина Фледжира упиралась в ствол услужливого дерева, большая шляпа с вислыми полями, без которой он не выходил из дому в жаркое утро, была надвинута на лоб и почти целиком закрывала морду. Верхние лапы лежали на груди крест-накрест, нижние - закинуты одна на другую, коричневые парусиновые штаны пузырились на коленях.
Инвец, демонстрируя поразительный всплеск энергии, придерживал лапой удилище и даже покачивал его, заставляя поплавок скакать по безмятежной воде. В отличие от приятеля, он не дремал, а посматривал одним оком на зеркальную гладь. Близился полдень, рыба появлялась редко. Не самое подходящее время для рыбалки, а может, как раз наилучшее - все зависит от точки зрения. Собственно, парочка не для того вышла на лоно природы, чтобы вернуться с уловом. Она просто воспользовалась надежнейшим и древнейшим предлогом, чтобы сбежать из дому. В рыбалке, вопреки мнению некоторых, гораздо важнее не результат, а процесс. Вернее, процесс - он и есть результат.
Друзья были на берегу совершенно одни, не считая лежащей рядом холщовой сумки со снедью и выпивкой. Сервал лениво согнал пчелу, по недомыслию принявшую длинное заостренное ухо за леток родного улья. Обиженное насекомое улетело, но его место в звуковом спектре не пустовало ни секунды, и это заставило Инвеца, озадаченно заморгав, слегка разогнуть спину.
- Слышишь?
Барсук не потрудился приподнять шляпу и посмотреть.
- Слышу. Кажись, это с дороги.
Инвец нахмурился, его длинные усы поникли. Лесная дорога, почти параллельная речушке, пролегала довольно далеко, а источник звука находился совсем рядом.
- Не похоже... Ага! Опять!
Он еще выше поднял голову, забыв об удочке и позволив ее концу окунуться в воду. Открылся второй глаз.
- Что бы это ни было, мне нравится, - заявил навостривший ухо Фледжир. Впрочем, ухо он навострил в фигуральном смысле, единственной заметной реакцией было движение нижних лап - левая легла на правую. Он надеялся обойтись минимумом физической активности - если только какая-нибудь рыбешка не прельстится наживкой, что с ее стороны будет просто хамством. - Но все-таки это должно быть на дороге. Где ж еще?
- Какая-то музыка! - решил Инвец. - Вот только инструмент не могу узнать.
Сколь ни досадно было барсуку отвлекаться от блаженного ничегонеделания, он покорно вздохнул и напряг слух. Вселенское безразличие на его морде сменилось глубокой задумчивостью.
- Флейты-карильоны, - заявил он наконец. - В сопровождении... колокольчиков? Не один инструмент, это точно.
- Пожалуй... - Инвец смотрел влево. - Только я не вижу ни одной из этих штуковин.
Фледжир недовольно поджал губы в прохладной тени широкополой шляпы.
- Хорошенько смотри. Видишь музыкантов?
- Ни музыкантов, ни инструментов.
- Так что вообще ты видишь?
- Музыку, - ответил сервал. - Правда, я еще ни разу в жизни не видел музыку.
- Что за ерунда?
Барсук завозился, пытаясь сесть.
- Осторожно! - предупредил Инвец. - Она очень близко! Можешь прямиком в нее влезть.
- Урр... Во ч_т_о я могу влезть?
Яркий свет над кромкой берега заставил раздраженного Фледжира заморгать.
- Я же сказал: в музыку.
Как Инвец говорил, так и было. Фледжир поймал себя на том, что таращится, разинув пасть, на сияющую полупрозрачную горстку звуков. Они лениво витали в теплом утреннем свете не далее чем в локте от его физиономии. Каждый раз, когда звучала музыка, в воздухе бесшумно взрывались крупицы радужного сияния. И угасали, когда музыка таяла, как сходящий с озера морозным утром туман. Пока барсук пялился, розоватое облачко выдало очередь колокольных перезвонов.
Инвец был прав. Отсутствовал не только исполнитель - тщетными оказались и поиски инструментов. Была только сама музыка, нежная, искристая, настойчиво трезвонящая перед изумленными мордами друзей. Состояла она из пылинок или нот - этого Фледжиру понять не удалось.
Рыбаки не ведали и не могли ведать, что мелодичное диво уже неоднократно заявляло о своем существовании - в Л'боре, Линчбени и кое-где еще. Однако, по сути, никто не видел музыку, некоторые только слышали. И, в отличие от этих некоторых, барсук разглядел достаточно, чтобы вынести на обсуждение свою версию разгадки.
- Где-то поблизости работает чародей, - решительно заявил он и осторожно потянулся к непоседливым звукам.
Они, словно мерцающие на солнце комарики, оживленно вились вокруг его чуткого указательного пальца и тихонько пели. Затем облачко отпрянуло в сторону и видоизменилось, осыпав барсука жалобным арпеджио.
Сервал стоя вглядывался в заросли.
- Я никого не вижу.
- Розыгрыш, - прошептал Фледжир. - Может быть, практическое занятие по розыгрышам. Колдуны! - фыркнул он, вновь прислонясь спиной к дереву.
- Выглядит вполне безобидно.
Инвец шагнул к нотам и замер, когда они роем закружили вокруг него в нетерпеливом аллегро. Через мгновение они метнулись прочь.
- Изменяются темп и громкость, - заметил он, - но мотив один. Странная музыка. Не могу узнать жанр. Эх, жаль, нет у меня музыкального образования.
- А я кой-чему учился, - произнес Фледжир, не поднимая глаз.
Инвец с удивлением посмотрел на друга.
- Впервые слышу.
- Это совсем не то, что называют профессионализмом, - пробормотал барсук. - Согласись, не дело хвастать тем, в чем ты не больно силен. - Он указал на нежное пение. - Но, бьюсь об заклад, здесь что-то не так. И я не имею в виду музыкальный аспект.
- Что-то не так? - Сервальи усы дрогнули.
Барсук щурился, глядя на мельтешение нот.
- Звучит нерешительно, как будто чего-то не хватает. И в начале, и в конце. Похоже не на законченную композицию, а на фрагмент, вырванный из темы, как зуб из челюсти. - Он пожал плечами. - Но, с другой стороны, что я в этом смыслю? Больше ты нигде музыки не видишь?
Инвец окинул взором реку.
- Нет. Только эту горстку нот.
- Нерешенная, незавершенная музыкальная тема. - Фледжир хоть и скромничал, но говорил вполне уверенно. - И, на мой вкус, слишком нестройная.
Словно в подтверждение его слов музыка завершилась полной и, несомненно, патетической фразой. А затем поплыла в воздухе против течения. Инвец следил за ней, пока она, позвякивая, не исчезла в зарослях.
- У меня четкое впечатление, что она кого-то ищет, - раздался из-под шляпы голос Фледжира.
Инвец уселся на прежнее место и, покручивая удилище между ладонями, сказал:
- И как это все понимать? За чем может гоняться фрагмент музыкального произведения?
- Почем я знаю? - Барсук тихо засопел. - Должно быть, за своим потерянным остальным. Будь я отрывком песни или симфонии, не хотел бы до конца своих дней разгуливать неполным. Наверняка это отравило бы мне жизнь.
- Вообще-то я никогда не задумывался о музыке всерьез, - прошептал Инвец.
Фледжир натянул шляпу до самого подбородка, сполз ниже по гладкоствольному дереву и скрестил лапы на широкой груди, отчего коричневая жилетка пошла морщинами.
- Сомневаюсь, что кто-нибудь этим занимался. Впрочем, насчет одного ты прав.
- Насчет чего?
Сервал устроился на траве.
- Лейтмотив весьма приятный.
- Я вот о чем думаю, - рассудительно произнес Инвец, - будь тон помрачнее, не были бы темнее краски? Влияет ли настроение музыки на ее облик?
- По мне, так ломать голову над подобными загадками - никчемная трата сил.
С этими словами барсук демонстративно перевернулся на живот.
Его словоохотливый приятель пустился было в дальнейшие комментарии, но вдруг сообразил, что Фледжир не желает муссировать скользкую тему, пожал плечами и сосредоточился на поплавке.
Разумеется, в то особенное утро не только сервал и барсук рыбачили на Вертихвостке. Чуть ниже по течению, на западном берегу широкой реки, близ устья притока, двое закадычных друзей подобным же образом занимались древним спортом, он же - прекрасный способ убивания времени.
Из них один был человек, высокий и гибкий. Он красовался в коротких штанах и любимой рубашке, знававшей лучшие дни, а сейчас выцветшей и рваной. Спадающие на плечи длинные волосы заметно поредели на темени, кожа за долгие годы пребывания под солнцем приобрела коричневый цвет. Удилище он глубоко воткнул в землю и укрепил несколькими камнями. Поплавок застыл чуть ниже по течению, натянув леску до отказа.
Человек лежал на спине, подложив ладони под голову. Наклон берега позволял лишь слегка приподниматься, чтобы регулярно поглядывать на поплавок. Слева от него, демонстрируя безмятежность, недосягаемую для самого расслабленного из людей, валялся очень крупный представитель семейства куньих. Одет он был так же, как и его друг, с той лишь разницей, что на голове небрежно сидела шляпа с пером. Вел он себя как типичный выдр, а для сего племени естественны лишь два состояния: либо абсолютная неподвижность, либо дикие, неистовые метания. Сейчас субатомные частицы, составлявшие его организм, казалось, прекратили всяческое движение. О своей удочке он почти не вспоминал. Да и на что она, если в воде его никакая рыба не обгонит? Чтобы добыть сытный обед, достаточно нырнуть и минут десять пошнырять среди водорослей. Впрочем, это уже не рыбалка, а охота. В отличие от охоты, сидение с удочкой требует спокойствия и терпения. Иными словами, для такого занятия не обязательна повышенная физическая активность.
- Знаешь, Мадж, - произнес Джон-Том располагающим к разговору тоном и скрестил босые ноги, - я горжусь Банканом. Правда. Конечно, мы с Талеей чуть не рехнулись, когда он сбежал с твоими ребятами, но вернулись они целыми и невредимыми, и нельзя не признать: парень своего добился. При столь сильном желании стать чаропевцем, я уверен, он найдет какой-нибудь способ достигнуть цели.
Мадж глянул на друга из-под полей шляпы.
- Ну че, и как у маленького сорванца делишки в школе волшебных профессий?
- Боюсь, у него не самые хорошие отметки, - признался Джон-Том, - но наставники хвалят его за энтузиазм. Что-нибудь сделать с голосом они по-прежнему не в состоянии, но пальцы у мальчика работают все лучше и лучше. Как ни досадно, он встретился с определенными затруднениями... с теми самыми, что и мне всегда портили кровь. То есть его чаропевческие экзерсисы не всегда приводят к желанным результатам.
Выдр гибким, как червяк, пальцем лениво прозондировал черную ноздрю.
- Че ты подразумеваешь под словами "не всегда"?
Джон-Том и виду не подал, что заметил оскорбительный жест.
- Как поживают Ниина и Сквилл? Банкан не слишком охотно рассказывает о своих друзьях.
Выдр задумчиво хмыкнул:
- Боюсь, щучьи дети - полная противоположность твоему мальчугану. Поют, как ангелы, зато играют, как пьяницы. Чует моя задница, кореш, мы с тобою родили чаропевческий ансамбль, который никада не расколется. Конечно, ежели моим обожаемым отпрыскам не шибанет моча в голову заняться чем-нибудь другим. Ты ж знаешь нашу породу, знаешь, как трудно выдре дольше получаса хранить верность любимому делу.
Джон-Том кивком указал на Маджеву удочку:
- У тебя клюет вроде.
- Да ну? - Выдр безучастно поглядел на дергающийся поплавок. - Похоже на то. Можа, и подсеку, ежели еще чуток поклюет. Надо дать рыбке шанс, как ты считаешь?
- Не пойму, хоть убей: отчего попросту не нырнуть и не схватить ее?
- Как я уже сказал, это было бы неспортивно.
Мадж выпрямил гибкий, словно у змеи, позвоночник и устремил блаженный взор в лазоревое небо.
- Щас мне больше охота душу насытить, чем брюхо.
Джон-Том перевел взгляд на собственный поплавок.
- Я вот о чем думаю. До чего же удачно сложилось, что у нас понятливые жены, а? Не возражают, когда мы уходим из дому на денек-другой.
Выдр саркастично тявкнул.
- Понятливые? Чувак, они потому такие понятливые, че сами могут на пару рвануть в город и оторваться там на полную катушку, радуясь, че нас нет поблизости.
Его товарищ ухмыльнулся.
- Вообще-то мне думается, у каждой женщины есть тайный доступ к совершенно иной вселенной, и она свободно переносится туда в отсутствие мужчины... Ответы на закономерно возникшие вопросы обычно состоят из перечисления размеров платьев или подробного описания медицинских проблем. Будучи и непостижимыми, и скучными, эти неизбежные результаты расследования исподволь приводят наши ни о чем не подозревающие умы в состояние, которое традиционная медицина называет полным ступором.
- Забавно... Ты, кореш, себе верен, как я погляжу. Всю жизнь шлендаешь в каком-то бредовом тумане.
- Вот наблюдение, вполне достойное ограниченных умственных способностей его автора.
- Э, брат, да разве я када-нибудь требовал, чтоб меня называли гением? Я тебе не какой-то там чертов колдун-чаропевец. Я, чувак, ежели и хотел кем заделаться, так это приличным карманником, который знает толк в своем ремесле и не вредит никому больше того, чем требует необходимость. - Мадж покачал удилищем; поплавок знай себе приплясывал. - Оно, конечно, я уж и забыл, када в последний раз занимался сомнительной деятельностью на избранном мною поприще. Я уже не такой шустрый, часто прокалываюсь - короче, овчинка выделки не стоит. Нет, кореш, спокойная семейная жизнь нынче вполне по мне.
- Ага, и меня она устраивает.
Снова улегшись и опустив голову на руки, Джон-Том глядел на воду.
- Не жизнь - малина.
В молчании прошло минут десять, затем он повернул голову и спросил:
- Надо ли понимать так, что тебе скучно, как и мне?
- Еще скучнее, кореш, бесконечно скучнее.
Быстро двигая бедрами, выдр сел прямо и посмотрел на своего друга в упор.
- Но из этого не вытекает, че я готов сорваться с места и помогать тебе в очередной пресловутой, безумной и опасной для жизни попытке спасти мир. Я выдр семейный и не собираюсь плевать на ответственность за родных и близких.
- Да я ничего такого и не предлагаю, - пробормотал Джон-Том. - Я просто заметил, что жить стало неинтересно, и ты с этим согласился.
Мадж расслабился, но сохранял осторожность.
- Эт правильно. Скучно. Но не до смерти.
Еще несколько минут прошли тем же путем, что и их предшественницы.
- Ты... хм, случаем, ниче не затеял, а?
- Конечно, нет.
- Верняк?
- Еще бы нет!
- Рад слышать.
Выдр опять принял сидячую позу.
- Знаешь, - подал голос Джон-Том немного времени спустя, - у тебя вокруг носа бело.
Выдр фыркнул, однако инстинктивно ощупал усатую морду.
- Бело, говоришь? Ну, зато не надо волноваться за остальную шерсть.
Джон-Том ощупал собственные залысины на лбу - они росли уже несколько лет, как наступающие ледники.
- Ты это к чему? Что, совсем худо дело?
- Не бери в голову, кореш. Ежели тебя так беспокоит уцелевшая шерсть, спой чаропесенку и восстанови любимую шевелюру.
Чаропевец помрачнел.
- Неужели ты думаешь, что я не пытался? На свете уйма песен о волосах, но и известные стихи, и мои собственные опусы оказались совершенно бесполезными. Похоже, лысение - из тех немногих явлений, которые волшебству нисколько не подвластны. Уверен, из этого можно извлечь урок, но прикончи меня, если я знаю, какой. Сам Клотагорб безуспешно пробовал кое-что сделать в этой области, да только он ни за что не признается. Не пристало магу такого калибра заниматься бытовой мелочевкой. Что поделаешь - наша вселенная жестока, а судьба коварна.
- Ну, это меня нискока не заботит, - заявил выдр. - Мне на такую фигню плевать с огромной высоты.
И подумал: "Белеет? Моя морда? Да этого просто не может быть!"
- Сейчас не то, что в былые славные дни. - Джон-Том тяжело вздохнул. - Ответственность, респектабельность...
- Чувак, ты б последил за своим языком.
- Резвость уже не та... правда, иной день или ночку я энергичен, как в молодости. Но это исключение, подтверждающее правило: в обмен на опыт приходится отдавать жизнь. - Он представил себе время как спираль из полупереливчатых рыбок [намек на известную повесть Сэмюэля Дилени с загадочным названием "Время как спираль из полудрагоценных камней"]. - Вообще-то есть прелесть в спокойной, размеренной жизни. Никуда не надо мчаться сломя голову, разыскивая для Клотагорба помощников перед лицом великой беды или напасти...
- Эт точно, - согласился Мадж. - Житуха классная, как ни крути. Че до меня, так я вполне доволен. И правда, не стану гоняться за новыми неприятностями, даже ежели какая-нибудь подскочит и цапнет меня за задницу. Я уже прожил свои девять жизней, вот так.
- Девять жизней у кошки, а ты - выдр.
- Ты, шеф, не перебивай. Я че говорю-то? Че не собираюсь больше башкой рисковать. Особливо вытаскивать тебя из разных клепаных передряг, которые ты сам себе горазд создавать.
- Это ты меня вытаскивал? Нет, вы слышали?! Да я не возьмусь сосчитать, сколько раз спасал чью-то волосатую задницу от последствий скоропалительности, безрассудности и преступного безразличия к судьбе всех тех, кого угораздило оказаться в непосредственной близости от тебя. Не говоря уже о твоей закоренелой аморальности и отвратительных манерах.
- Крепко сказано, - буркнул выдр. - Значица, это надо так понимать: лучше завсегда полагаться на твое безотказное чаропение, да? Намекаешь, че оно нас никада не подводило?
- По большому счету - никогда.
- А вот тут скорее богов удачи надо благодарить, чем твое плюгавое мастерство. Надеюсь, у тебя хватит честности признать это.
- Ничего подобного я признавать не собираюсь. Пусть не всегда мое чаропение можно назвать безупречным...
- Ха!
- Но прогресс налицо. Если помнишь, я был вынужден учиться на марше. В походах, где не было опытных наставников, а уж домоседа Клотагорба и подавно.
- Можно подумать, тебе это впрок пошло и ты набрался ума-разума. - В голосе выдра появились язвительные визгливые нотки. - Остановить Броненосный народ, уничтожить злого волшебника, найти пертурбатор! Да ты с таким же успехом мог бы сходить в лавку за бушелем клепаных рыбьих крекеров!
- А вот тут ты хватил через край, - с достоинством возразил Джон-Том. - За всю жизнь я не съел ни одного рыбьего крекера.
- У людишек со вкусом просто беда, - проворчал Мадж. - Совсем как с нюхом.
- А у выдр нет терпения и еще - широты ума. Одни основные инстинкты.
Мадж ухмыльнулся:
- Вынужден признать, чувак: ты меня раскусил.
На лицо чаропевца набежала тень. Любая длительная пикировка с выдром была обречена на переход в плоскость абсурда.
- Ты собираешься что-нибудь делать с этой несчастной рыбой, или она так и будет корчиться в муках?
- А че ты предлагаешь?
Потерявший терпение Джон-Том выдернул удилище из земли, но к этому времени крючок уже освободился.
- Ну что, видишь теперь? Выдры никогда не доводят до конца начатое дело. Твое счастье, что я всегда рядом, позабочусь в случае чего.
- Ага, а скольких шрамов и проплешин я б недосчитался, кабы ты поменьше обо мне заботился?
- Ты бы уже давно валял дурочку на том свете, - парировал Джон-Том, насаживая нового червяка. - Тебя бы приговорили к повешению или растерзал чей-нибудь взбешенный муж.
- Ну уж дудки! Пущай сначала поймает! - Выдр снова растянулся на теплой земле. И лишь после того, как Джон-Том воткнул удилище, небрежно заметил: - Даже ежели вдруг че-то интересное проклюнется и даже ежели мне хватит глупости заинтересоваться подробностями, я и подумать не осмелюсь, чтоб сделать хоть шажок.
- А почему? - спросил Джон-Том. - Чего ты боишься? Коварных чудотворцев, дегенеративных драконов или злобных демонов Нижних Миров?
- А ты будто не знаешь? - Выдр повернулся, посмотрел на друга. - Ты че, забыл, какой у Виджи нрав? Да стоит мне тока туманно намекнуть на возможную отлучку, она меня расчленит побыстрее, чем любой шестирукий демон.
Джон-Том с грустью покачал головой:
- Неужели передо мной тот самый Мадж, которого я знал все эти годы? Нет, старина Мадж был готов по первому моему зову идти в бой или на поиски приключений.
- Насчет подраться, можа, ты и прав, а че до всех этих поисков, к ним я никада готов не был. Просто ты меня хватал и тащил за собой, а я даже не успевал сообразить, че происходит.
Пропустив тираду мимо ушей, Джон-Том печально продолжал:
- У того Маджа был неисчерпаемый запас жизнелюбия, неутолимая любознательность и могучая тяга к славным подвигам. И что же с ним произошло?
- Кореш, погодь-ка, - усаживаясь, запротестовал выдр. - Да не так уж сильно я переменился. Я че сказать-то хочу? Житуха с супругой и парочкой сопляков, особливо ежели они выдры, кого угодно укатает. Да разве можно их с твоим Банканом сравнить? Попробовал бы провести месяцок-другой с Нииной и Сквиллом! - Он поглаживал пальцами удочку. - А впрочем, это неважно. Ты и сам говоришь, ниче такого эпохального щас не деется. Кругом тишь да гладь...

1 Следующая страница


Инфернальная музыка 2

- Да полная анемия, - добавил человек.
- Я такого словечка не знаю, но ты, можа, и правду говоришь. - У Маджа прояснился взор. - Виджи с Талеей щас отсутствуют, так чего б нам не закатиться в Линчбени? В таверне шороху наведем или еще че-то...
- Салунная потасовка? - Джон-Том опечалился. - Мадж и Джон-Том, великий путешественник и прославленный чаропевец, опустились до того, что всерьез обсуждают привлекательность заурядной хулиганской выходки. Мы, изучившие почти весь известный мир и львиную долю неизвестного, мы, встречавшие невообразимые опасности и одолевшие невероятные препятствия, - неужели мы дошли до этого? Нет уж, благодарю покорно.
- Ну, извини. Просто ниче лучше второпях не придумалось. - Страстная отповедь друга немного смутила Маджа. - Я ваще-то тока о тебе заботился. Не уверен, че от меня будет прок в хорошей драке. Спина, знаешь ли, маленько беспокоит, а када у выдра со спиной нелады, это дело серьезное, вот так-то. Выдр, понимаешь ли, в основном из спины состоит.
Джон-Тома эти слова удивили.
- Что-то раньше ты о спине ни разу не заикался.
- А че, надо было?
- Нет, наверное. Просто, мне кажется, очень уж спокойно жизнь течет, особенно сейчас, когда Талея с Виджи ушли, а дети в школе. Да и в бизнесе затишье...
Мадж порылся в сумке с рыболовными снастями, достал очки.
- Кореш, я тебе читал последнее письмо?
Джон-Том улыбнулся:
- Это которое ты таскаешь с собой и достаешь при каждом удобном случае? В котором говорится, что близнецы постоянно влезают в драки, все ломают, ищут неприятностей и вообще устраивают черт-те что?
Выдр нацепил очки на нос.
- Ага, оно самое. Скажи, славные ведь шельмецы?
- Да еще какие, - признал Джон-Том, вымучивая улыбку.
- Кое с чем мы согласны, - вмешался новый голос.
Рыбаки подскочили и обернулись.
- Талея? - нахмурился Джон-Том. - Я думал, вы с Виджи отправились в Линчбени за покупками.
Выглядела она фантастически, этого он не мог не признать. Многие годы, прошедшие с той первой встречи, когда она склонна была не выслушивать комплименты, а снести ему голову, если и сказались на ее фигуре, то только к лучшему. Что ни говори, а несколько лет, проведенные в бегах, - лучшее средство для сохранения красоты на всю жизнь.
- Милый, мы с Виджи и еще кое с кем из соседок отправляемся в Л'бор. К вечеру не жди, и к завтрашнему вечеру тоже. Меня не будет несколько дней.
Джон-Том мысленно дал себе подзатыльник.
- Да, верно. На прошлой неделе ты говорила о своих планах. Из головы вылетело, извини. Что-то забывчив я стал в последнее время...
Талея подошла и горячо поцеловала его в лоб.
- Дорогой, ты уж не кори себя чересчур. До маразма тебе еще очень и очень далеко.
- Спасибо за комплимент, - сухо проговорил он.
Жена отвернулась.
- Пожалуйста, постарайся содержать дом в порядке и не суйся в кухню без крайней необходимости. Я не раз слышала, как ты грубишь тарелкам, хоть и знаешь, какие они чувствительные. Не забывай следить, чтобы гости пользовались при входе очищающим волшебством, и выгони крысу.
- Не волнуйся, я способен позаботиться о своем доме, - заверил он сдержанно.
- Да, милый, способен, когда сосредоточишься. Но твой разум нередко витает в облаках, и ты путаешь заклинания. Помнишь, как ты хотел заткнуть щели в мусоропроводе, а в результате весь хлам застрял между половицами?
Джон-Том метнул пылающий взгляд в Маджа, ценой невероятных усилий прятавшего улыбку.
Чаропевец вежливо пожелал супруге благополучного путешествия, и они обнялись на прощание. И лишь когда Талея скрылась с глаз, Джон-Том аккуратно выдернул удочку, закрепил крючок на удилище и погнался за выдром вокруг ближайшего дерева. Но, как всегда, не поймал. Прыти у Маджа с годами убыло, но к его другу время отнеслось ничуть не снисходительнее.

Глава 2

Всего лишь трое домовых бездельничали в гостиной, но и этого казалось слишком много. Один выписывал эллипсы над кушеткой, второй копошился под кофейным столиком, а третий предпочел свисать с потолка на ножках-присосках.
В спальне дела обстояли еще хуже - там обосновалась орда крошечных чертенят всевозможных цветов от блекло-винилового до шоколадно-бежевого. Они так мельтешили, что выглядели единым пятном; порой в их суете просматривалась организованность, но чаще царил хаос, в котором они налетали с разбегу друг на дружку, все опрокидывали и устраивали кучу малу.
Усталый и злой Джон-Том ходил по комнатам и пытался навести хоть какой-то порядок. Настроение было хуже некуда, даже струны удивительного инструмента звучали не в лад. Текстам недоставало вдохновения, и в результате домашнее хозяйство подвергалось большему, чем обычно, воздействию потусторонних влияний. Особенно упорно сопротивлялась ванная, и когда он разбил полную бутылку нечисти, спасающей от пробок в сливной трубе, пришлось ретироваться в студию и поискать пригодную для дезинфекции терминологию. Неудачи больно ранили самолюбие, утешало одно - не было свидетелей его позора.
Все же благодаря упорной борьбе древесное жилище приобрело подобающий вид. Демоны и черти шипели, отхаркивались и украдкой плевали друг в друга огнем. Наконец музыка Джон-Тома изгнала последних, и он приступил к утомительной работе - восстановлению заколдованных обоев.
Оказывается, домоводство - занятие крайне чароемкое.
Из прачечной послышалось громкое лязганье. Джон-Том тяжело вздохнул и направился туда, без вдохновения выводя дуарные трели. В следующий миг из двери выпорхнул на перепончатых крылышках бледно-лавандовый домовой с невыразительными детскими чертами лица.
- О, повелитель, - пропищал он, - черти, которым поручена сухая чистка, затеяли перебранку!
- Что? Я всего-то попросил, чтобы они вывели пятна на пяти тряпках. Неужели это так сложно?
- Да, хозяин, я знаю. Естественно, поручи ты эту службу домовым, не было бы проблем.
- Домовые не умеют обращаться с теплом, как черти. А ну, прочь с дороги!
И Джон-Том смел ябеду в сторону.
Чистильщиков в прачечной было четверо - раздутых, как воздушные шарики, с огромными ртами, в бородавках. Самый высокий едва доставал Джон-Тому до пояса. Они были увлечены жарким спором. На вешалке висели две куртки, аккуратно выглаженные и покрытые желеобразным веществом, ничего общего не имеющим с пластмассой или целлофаном.
- Ну, из-за чего простой?
Ближайший черт от неожиданности рыгнул, и из его носа выскочила любимая багряная блузка Талеи. Она была вычищена лишь наполовину: на талии осталось большое пятно. Черт заторможенно передал блузку товарищу, и тот проворно выплюнул вешалку.
- Это все они, - заявил черт с вешалкой, указывая на сидящую напротив парочку. - Специально волынят.
- Мы всего лишь осторожны, - возразил один из обвиняемых. - Любому известно, что слишком высокая температура вредна для ткани.
- Да, мы хотим как лучше. - Его приятель продемонстрировал толстые коренные зубы и дохнул серой.
Джон-Том решил, что дезодорантные чары тут были бы не лишними.
- Параметры заклинания требуют, чтобы вы работали сообща. Я не потерплю больше проволочек, и чтобы никаких споров.
С этими словами он повернулся и вышел из прачечной. Тепловые черти - склочники каких поискать, но в чистке одежды им нет равных.
"Господи, - подумал он, - неужто ради всего этого я учился властвовать над великими силами и штудировал старинные книги? Я, Джонатан Томас Меривезер, самый искусный чаропевец в этом мире и всех прочих, где мне довелось побывать! Двадцать лет я совершенствую свое мастерство и оттачиваю талант... чтобы лучше прибираться в доме и чище стирать белье?"
Он встряхнул дуару и возопил. По всему дереву, во всех его пролезших в иные измерения комнатах и коридорах демоны, домовые, черти и духи навострили уши не уши и шире раскрыли глаза не глаза.
- Убирайтесь! - бушевал Джон-Том. - Всех увольняю! Освобождаю от обязательств. Исчезните, прочь из моего дома, оставьте меня в покое!
Некая тварь, целиком состоящая из длинных упругих рук, отшвырнула метлу и обрадованно прошипела:
- Как раз вовремя! Разве это работа для порядочного, уважающего себя кошмара?
После чего спешно взорвалась изнутри и исчезла.
Слуги пропадали со стонами, шипением, воем, плачем, визгом, смехом облегчения. Одни уносились по канализационным трубам, другие - через дымоходы, третьи - в окна, кое-кто даже просачивался сквозь поры дерева. Какой-то черт дерзко воспользовался парадной дверью, но Джон-Том решил не преследовать его в судебном порядке за нарушение чернокнижного протокола. Он слишком устал, слишком сильно был раздосадован. Оказавшись наконец в полном одиночестве, чаропевец бессильно опустился на недочищенный кухонный стул.
Впрочем, он остался не совсем один.
- Прошу прощения.
Джон-Том вытер пот со лба.
- Ну, что еще?
- Повелитель, выслушай меня.
Джон-Том обернулся и увидел четырехфутового ярко-синего демона в сандалиях из резного азурита и темно-бирюзовой жилетке. "Не рядовой демон, - подумал человек, - очень уж важно держится".
Чаропевец откинулся на спинку стула.
- Кажется, я всех отпустил. Ладно, что тебе надо?
В голосе демона без труда улавливалась обида.
- Хозяин, неужели ты меня не узнаешь?
У Джон-Тома лоб пошел морщинами.
- А почему я должен тебя узнавать? Знаешь, сколько в моем доме побывало духов и привидений?
- Повелитель, меня зовут Фугвиц.
Заостренные бахромчатые уши ритмично дергались; нечисть с уродливой, но все же симпатичной мордой выжидающе смотрела на человека.
- Фугвиц? Не обессудь, приятель, мне это ни о чем не говорит.
- Ведь ты меня четыре года назад приглашал, неужели забыл? Надо было стол в столовой лаком покрыть.
- Стол... - у Джон-Тома прояснился взгляд. - А, да, помню. Тебя рекомендовал Клотагорб, по его сведениям, только ты способен блевать лаком. Жена от этой мысли в восторг не пришла, но результат ей очень понравился.
- Женам редко доставляют удовольствие дела демонические, - вежливо согласился Фугвиц. - Между прочим, как полировка, держится? Я сюда пришел не через столовую. - Он виновато указал на дверь кухни. - С тех пор как я тут сгустился, ни на секунду не удалось оторваться от линолеума.
- Держится. И сияет, как мрамор.
Фугвиц улыбнулся, продемонстрировав внушительные клыки.
- Вот видишь!
У Джон-Тома сдвинулись брови.
- Все это очень хорошо, но не объясняет цели твоего визита.
- Обычно мы, жители потусторонних царств, очень не любим, когда балующиеся мистикой смертные вытаскивают нас из холодных ванн или отрывают от работы ради своих нелепых нужд, но ты несколько лет назад показал себя личностью весьма достойной. Ты снисходителен и умеешь прощать трансэфирным созданиям нечаянные ошибки. Ни разу я от тебя не слышал: "Повелеваю сделать то-то и то-то, исполняй!" Когда оказалось, что я угодил в набранную тобой бригаду уборщиков, я не расстроился, поскольку вспомнил твою доброту. Не в моей природе симпатизировать смертным - если на то пошло, мы, демоны, предназначены вредить и пакостить им при любой возможности. Но с тобой - иной случай. Я не могу спокойно смотреть, как ты ходишь, словно в котел с варом опущенный.
- Как я хожу?
Джон-Том старался не смотреть в темно-кобальтовые демонические глаза.
- Думаю, ты меня понял. Хозяин, посмотри на себя. Во что ты превратил свою жизнь, как пользуешься уникальными навыками? Растрачиваешь талант на всякую ерунду вроде уборки дома!
- Неужто ты думаешь, я не замечаю иронии судьбы? - проворчал Джон-Том. - Но что тут можно поделать?
- Для начала хотя бы снять фартук, - предложил Фугвиц. - Он никак не соответствует твоему положению.
Джон-Том колебался - известно же, как опасно прислушиваться к советам демонов. Рискуешь вечным проклятием и погибелью души.
С другой стороны, речь пока шла всего лишь о фартуке.
Он встал, развязал лямки и аккуратно сложил символ домашнего хозяйства.
- Вот так-то лучше. - Фугвиц удовлетворенно кивнул. - Во-вторых, мне кажется, твоей бессмертной душе грозит опасность.
- То есть? Ты хочешь сказать, что на меня охотятся враги? Какое-нибудь мстительное древнее зло, случайно оскорбленное мною в странствиях? Или другая подлая сила, о чьем существовании я доселе и не подозревал?
- Нет, нет. - Демон успокаивающе зажестикулировал; длинные синие когти влажно поблескивали в свете люстры. - Речь ни о чем подобном не идет.
- А-а, - протянул Джон-Том и с удивлением обнаружил, что разочарован.
- Мне не нравится твое самоистязание. Неужели ты сам не видишь, что несчастен? Если это ясно даже такому бесчувственному от природы существу, как демон, то уж ты и подавно не можешь оставаться в неведении о своей эмоциональной подавленности.
- Согласен, последнее время я не похож на весельчака и балагура, - признал Джон-Том. - Должно быть, оттого, что занимаюсь не тем, к чему душа лежит. Если уж на то пошло, я почти ничем не занимаюсь. Но как быть, если жизнь не требует подвигов? В мире царят покой и порядок. Не могу же я катастрофу учинить.
Демон запрыгнул на кухонную стойку и с нахальством, редкостным для порабощенной нечисти, по-товарищески обнял чаропевца за плечи. Джон-Том не стряхнул фамильярную лапку.
- Повелитель Меривезер, при желании ты сможешь выйти из колеи, вырваться из рутины. - Говоря, демон жестикулировал свободной рукой. - Или собрался до конца своих дней прозябать на кухне? Заклинать швабры и кастрюли?
Джон-Том вгляделся в карикатурную, но искреннюю рожицу.
- Отвечу. В мире сейчас ничто иное не требует моего внимания.
- Смертный с большими задатками властен над ситуациями и обстоятельствами, которые сильнее даже таких, как я, - напомнил Фугвиц. - Если ты намерен и дальше мириться с нынешним положением дел, закончишь подобно большинству людей: снаружи - уверенность, внутри - отчаяние. Уж я-то знаю, что говорю, человечьего отчаяния я поглотил уйму. - Длинный когтистый палец постучал в середину Джон-Томовой груди. - Вот тут обычно появляется узелок, хотя у разных людей он разной величины. Отчаяние питательно, но пресно, вроде витаминизированного хлеба. Ты разве не знаешь, что очень многие живут тихим отчаянием?
- Это из "Уолдена"?
Демон кивнул.
- В Нижних Мирах очень популярен Торо, ну, и все эти разговоры о гражданском неповиновении. В анархии есть своя пикантность, согласись.
- Откуда такая противоестественная забота обо мне?
Джон-Том пристально разглядывал синего демона.
- Я уже сказал: ты не такой, как все. Кроме того, нам небезынтересны твои абсурдные приключения, и характер твоей деятельности позволяет надеяться, что однажды кто-нибудь из нас получит возможность выпотрошить тебя. Уверяю, в этом нет ничего личного. Но сладкое всегда лучше горького.
- Так, значит, дело вовсе не в альтруизме или заботе о моем благополучии, а в твоем насыщении?
- Разве не все на свете делается ради насыщения? - невинно спросил демон.
- Повторяю, я не могу просто взять и учинить бедствие.
- Ну, разумеется. Учинять беды - моя работа. Но, уж точно, великий чаропевец Джонатан Томас Меривезер способен изобрести для себя занятие поприличнее, чем размораживание холодильника или взбивание подушек. - Фугвиц сиганул к потолку и уцепился лапой за люстру. Теперь он смахивал на самую синюю и уродливую обезьяну на свете.
- Ну, может быть... - Джон-Томовы пальцы рассеянно прошлись по струнам дуары. Поплывший по кухне звук был меланхоличен, но все же не лишен надежды. - Может, я пытался не слишком рьяно. Может, довольно ждать у моря погоды, пора самому поискать себе занятие?
- Вот именно! - обрадовался Фугвиц. - Атака, а не оборона! - Он, тревожа осветительные чары, заметался по потолку. - И если тебе снова понадобится что-нибудь отполировать, зови меня не раздумывая! Взамен я попрошу сущий пустяк: когда ты наконец совершишь фатальную ошибку, я первым отведаю твоих мозгов, идет? Уверен, у них деликатный и исключительно сладкий вкус.
- Ладно, если дойдет до этого, я уж позабочусь, чтобы в очереди ты был первым, - сухо пообещал Джон-Том.
- В таком случае, господин Меривезер, дозволь пожелать тебе всего наилучшего.
И с этими словами нечисть превратилась в синий парок.
- До свидания, Фугвиц. И... спасибо.
- Не за что, - ответил пар. - Психотерапия - мое хобби. Знал бы ты, сколько демонов и чертей страдают глубокими неврозами!
Парок свернулся в спираль и просочился в ближайший рожок люстры. На мгновение свет в кухне приобрел светло-голубой оттенок - это демон испытывал на прочность чары Джон-Тома. Слегка разочарованно прозвучало: "А, черт!" - и вновь люстра засияла чистым белым светом. Фугвиц ушел.
Ушел и Джон-Том - за дверь, по коридору, к выходу. По спине легонько постукивала дуара, ноги решительно несли его прочь от дома, к берегу реки. На радужном плаще искрилось солнце. Поступь была легка и упруга, как в юные годы, - и не только благодаря присутствию в башмаках стальных пружин, усиленных таинственными металлургическими заклинаниями.
- Мадж! Мадж, вставай!
Он заколотил в дверь, выходящую прямо на берег.
Не дождавшись отклика, отступил и запел. Через несколько секунд раздался скрежет засова.
Дверь распахнулась, и Джон-Том шагнул через порог - пришлось согнуться в три погибели, чтобы не треснуться о притолоку. Дверь была рассчитана на взрослых выдр, ей бы еще фута два высоты, тогда и люди не были бы в претензии.
Потолки были повыше, но все-таки пришлось двигаться согнувшись и старательно избегать подвешенных к сводам деталям интерьера. Лампы светили еле-еле; чаропевец сильно щурился.
- Мадж! Мадж!
Выдра не оказалось в кухне с круглыми оконцами на реку и грубой приземистой мебелью. Не нашел его Джон-Том и в гостиной.
Мадж находился в спальне - лежал буквой S на бесформенной груде постельного белья. Комната хранила отметины и Виджиного стремления к чистоте и порядку, и анархических вкусов ее благоверного.
- Мадж, поднимайся.
- Мф-ф... Че? - Выдр перекатился на спину, одурело заморгал, усы задергались. С головы свалился ночной колпак ручной вязки. - Кореш, ты че тут делаешь? Не видишь, я дрыхну без задних лап, любовные сны смотрю...
Джон-Том состроил гримасу и указал на единственное окно - через него лился свет.
- День в разгаре.
- В разгаре?.. - Заспанный выдр невидяще уставился на прикроватный столик. - А скока времени-то?
- Полвосьмого. Вставай.
- Полвосьмого! У_т_р_а? - Ворча, Мадж даже не сполз - стек с кровати. - И за че вы, людишки, так солнечный свет любите, не возьму в толк.
- Давай шевели хвостом, - нетерпеливо понукал чаропевец.
- Ладно, ладно. Не ори на своих. - Мадж протер красноватые глаза и выпрямился. - С чего такая клепаная спешка?
Джон-Том не искал стул - знал, что в этом логове не найдется сиденья, способного выдержать его вес. Он очень осторожно опустился на край постели. Рама отсутствовала - матрас лежал прямо на циновке.
- Мадж, я знаю, скука одолела тебя ничуть не меньше моего. Сам в этом не далее как вчера признался.
Его приятель потянулся - так выгнул спину, что едва не воткнул голову между собственными ногами. Мало кто из невыдр мог бы повторить это чудо позвоночной акробатики. Хребет Джон-Тома сочувственно дрогнул.
- Так че, ты меня только для того и оторвал от сладкого сна, чтоб об этом напомнить?
- Сегодня утром я, как велела Талея, прибирался в доме и... Мадж, послушай. - Джон-Том подсел ближе к настороженно глядящему другу. - Мы уже сколько лет торчим тут безвылазно. Ничего интересного не происходит. Разве что Банкан сбежал с Нииной и Сквиллом и у них было небольшое приключеньице.
- Небольшое приключеньице?! - возмущенно тявкнул Мадж. - Да они полдесятка раз едва не окочурились! Клепаные сучьи дети! Совсем от лап отбились, взрослых не уважают!
- Знаю, - успокоительно произнес Джон-Том. - Но они сделали то, ради чего уходили, и вернулись целыми и невредимыми. Ты их историю слышал. Неужели она тебя не взволновала, неужели тебе не захотелось тряхнуть стариной, посмотреть, что творится в дальних уголках света?
- Фигня там творится, кореш.
- Ты же понимаешь, что я имею в виду.
- Эт точно, понимаю. - Выдр зевнул, продемонстрировав острые зубы, и лениво почесал в паху. - Боюсь, чувак, я слишком сдружился с коечкой. И вдобавок нигде не требуются волонтеры. Ну, ты понимаешь, че я имею в виду.
- Ты прав, может быть, ничего важного в мире и не происходит, - согласился Джон-Том. - Но Клотагорб вечно занят по горло, да и сдает он с годами. Наверное, за всем уследить он не в состоянии. А ну как проглядел проблемку-другую, вот к чему я клоню.
- Я ваще не врубаюсь, как этот твердокожий дотянул до наших дней, - удивился Мадж. - Три стольника! Четыре! Поглядишь на него - никакой разницы не заметишь. Черепахи не шибко стареют. Да к тому же клепаная спина ему, кажись, никада не причиняет хлопот. Так несправедливо.
- Но ему приходится день-деньской таскать на себе панцирь, - напомнил другу Джон-Том. - Это тоже несправедливо. Проведать его, что ли, спросить, не чувствует ли он где-нибудь непорядок? Не могу больше сидеть сиднем, помогать по дому и отгонять чарами заурядные детские болезни и бытовых паразитов. Осточертело играть на вечеринках и праздниках. Мадж, я скучаю по былым треволнениям!
Выдр задумчиво посмотрел на него.
- Ты че, про те треволнения, када не знаешь, раздавят тебя, как жука, или глотку перережут, или ритуально разорвут на кусочки? Таких тебе треволнений подавай? Приятных воспоминаний, чувак, вот че я тебе на это пожелаю.
- Нет, Мадж, ты ведь не от чистого сердца говоришь. Я знаю, тебя тоже тоска заела! Не меньше, чем меня.
- Понятное дело, скучно. До мозга моих клепаных костей, чувак. Но нет таких приключений, ради которых стоило бы рисковать спокойной житухой и хорошим самочувствием.
- Ну, хоть бы пустяковое, а, Мадж? - взмолился Джон-Том. - Ради которого не надо забредать на край света и подвергаться серьезным опасностям. Так, пустяковая перемена мест, увеселительная прогулка.
- А как же трижды обожаемая Талея?
- Я ей записку оставлю. Она поймет.
- Ну, еще б не поняла. Записку! А я для Виджи сочиню. До свиданья, крошка. Ушли за приключениями, к концу года вернемся, не скучай. Ага, ей это понравится.
- Она простит. - Джон-Том излучал фальшивую уверенность. - Обе простят. Как будто мы так уже не уходили.
- Чувак, ты напряги мозги. То было давно. Еще как давно. Сдается мне, по части ожидания мужей наши супружницы слишком долго не практиковались.
- Мадж, у меня нет выбора, - с жаром убеждал Джон-Том. - Это сильнее меня, против естества не пойдешь. Да и ты не будешь отрицать, что испытываешь точно такие же чувства. - Он поднялся. - Пошли.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Пошли? - Выдр облизал губы. - Куда пошли, кореш? Щас полвосьмого утра.
- Семь сорок две. - Джон-Том задержался в дверях спальни. - Клотагорба навестим, куда же еще? Где-то что-то наверняка происходит. Какая-нибудь пустячная, случайная-преслучайная катастрофка только и ждет, когда ее устранят чаропесенкой-другой.
- Ага, а какой-нибудь масенький ножичек тока и ждет, чтоб влезть мне между ребер, - проворчал выдр. - Ну да ладно. Вижу, ты от меня ни за че не отцепишься, дай хоть маленько времени - одеться, - и я тебе в угоду пожертвую шикарным сном. - Он погрозил долговязому другу коротким пальцем. - Парень, но я тебя предупреждаю. Не собираюсь с дурацкой улыбкой на роже глядеть, как ты кладешь жисть на алтарь смертельной опасности, чтоб потешить идиотское тайное влечение.
- Обещаю, Мадж, никаких опасностей не будет. У меня тоже жена и ребенок, между прочим.
- Ага. К ним бы в придачу мозгов капельку.
Выдр громко выругался, пытаясь влезть в непокорные шорты.

Глава 3

Грандиозный старый дуб по-прежнему высился над поляной, безмятежный, как сама вечность. Громадные скрюченные узловатые корни мощно зарывались в землю будто хотели ухватиться за ядро планеты. Древо казалось бесстрастным и неколебимым, неподвластным времени или силам природы.
Чего нельзя было сказать о его обитателе, понял Джон-Том, когда они с Маджем приблизились. Как и дом чаропевца, это дерево было куда просторнее, чем выглядело снаружи, - благодаря великолепным чарам для распирания пространства, изобретенным древним колдуном еще в молодости.
К дверям вела грубая дорожка из плитки. Джон-Том остановился у входа, потянулся к выступающей из коры кнопке.
- Э, чувак, погодь-ка, - Мадж поднял лапу. - Это че?
- Правильно я говорю, давненько ты сюда не заглядывал. Идея взята из моего родного мира. Я подробно изложил ее Клотагорбу, и он, похоже, все понял верно. Называется - дверной звонок. Куда лучше, чем колотить в дверь. Правда, я не уверен, что он действует.
Джон-Том вдавил белую кнопку указательным пальцем.
В глубине Древа хором грянули духовые трубы, впечатляюще исполнив приветственный туш. Одновременно материализовался секстет очаровательных певчих птах и на птичьем языке, напомнившем Джон-Тому латынь, поприветствовал гостей. Трубы умолкли, птицы исчезли, а вместо них по бокам портала взвились две черные тучки величиной с петуха. Над дорожай раскатился гром, миниатюрные молнии ударили в табличку посреди двери, осветив надпись.
Атмосферные герольды побелели и приобрели невинный облик, крошечная, не шире талии Джон-Тома, радуга протянулась от одного пышного облачка к другому, образовав сияющую дугу. Когда в невидимой дали затихло эхо последней трубы, радуга вместе с облачками раскололась на мириады осколков, осыпав посетителей дождем разноцветных призрачных блесток.
- Мне, наверное, не стоило подначивать старика, - прошептал Джон-Том, когда дверь приглашающе отворилась. - Кажется, он слегка перестарался.
Сразу за дверью стоял некто коренастый, просто одетый и смотрел на гостей. Джон-Том глубоко вздохнул. Клотагорб - не из тех хозяев, с кем работнику приятно иметь дело. Подмастерьев-черепах он менял чаще, чем страдающий насморком слон пузырьки с каплями.
Ленивец медленно захлопал веками и старательно проговорил:
- Я Горпул, подмастерье Клотагорба. Я...
- Ладно, Горпул, не утруждай себя формальностями, я тебя знаю. - Джон-Том указал на спутника, с любопытством глядевшего на нового ученика. - Это Мадж, мой друг.
- Горпул, - тявкнул Мадж. - Ну и имечко!
Ленивец был медлителен, но не туп.
- Забавно это слышать от того, кто носит имя Мадж. - Горпул поманил пришедших за собой. - Входите, господин Джон-Том. И друг, - неодобрительно добавил он.
Поиски Клотагорба в нескольких студиях и огромной библиотеке желаемого результата не дали. Когда он наконец появился в гостиной, стало ясно, что его оторвали от сна.
- Джон-Том, что ты сегодня здесь делаешь?
Черепах зевнул, распялив клюв во всю ширь.
- Что значит - сегодня, учитель?
- Нынче же Криксксос.
- Эт када сосут с криком?
Колдун глянул поверх очков на Джон-Томова спутника.
- А, выдр, - пробормотал он, как будто этим словом объяснялось все. Впрочем, так оно и было. Черепах снова посмотрел на высокого человека. - Криксксос - один из самых главных праздников у колдунов. Пора созерцания великих тайн, изучения высшей плоскости, осмысления наиважнейших проблем времени и пространства, день незамутненных помыслов и благородных устремлений. - Говоря, он жестикулировал толстопалой лапой. - В то утро, когда все серьезные чернокнижники, волшебники и чаропевцы должны посвящать себя герметической медитации...
- Прошу извинить, учитель. Я не догадался заглянуть в календарь. Знаете, столько дел навалилось...
- Это я уже заметил. - Черепах взирал уже не так строго. - Ладно, не имеет значения. Раз уж вы пришли, садитесь и чувствуйте себя как дома. - Он оглянулся на ленивца: - Горпул, возвращайся к уборке.
- Да, мастер.
Ленивец ушаркал в коридор.
Клотагорб тяжко опустился в кресло с сильно вогнутой, по форме его панциря, спинкой.
- У меня еще не было ученика более нерасторопного, чем этот Горпул.
- Я как раз хотел спросить, - проговорил Джон-Том, - почему - ленивец?
- Все очень просто, юноша. У него великолепная память и ясный ум, и он не лишен задатков прилежного ученика. Чем разительно отличается от моих прежних подмастерьев, у которых, как правило, между ушами располагался кусок бисквитного пирога. У Горпула лишь один недостаток - на любое простенькое поручение он тратит вдвое больше времени, чем любой из его бестолковых предшественников.
Колдун надолго уставился в потолок.
- Возможно, когда-нибудь я все-таки найду ученика, сочетающего расторопность и добросовестность с умением шевелить мозгами. Не исключено, что это будет сообразительный выдр.
Он оценивающе сощурился на Маджа. Тот вольготно раскинулся в кресле, короткие нижние лапы - врастопырку, грязная жилетка - нараспашку, палец - в носу.
- А может быть, и нет, - задумчиво заключил волшебник и снова перенес свое внимание на Джон-Тома. - Итак, что же стряслось, если ты забыл даже о Криксксосе и отвлек меня от созерцания?
Джон-Том взглянул на Маджа, но тот мастерски игнорировал это. Не найдя поддержки, чаропевец с надеждой посмотрел на черепаха.
- Сказать по правде, учитель, ничего особенного.
- Ну, давай же, юноша, выкладывай. Поделись со старым Клотагорбом.
- Я просто пришел. В этом-то и заключается проблема. В том, что нет никаких проблем. Нигде.
Во взоре Клотагорба читалось сомнение.
- Не возьму в толк, почему такое положение вещей ты находишь тревожным.
- Если честно, мы с Маджем страдаем от скуки.
- А, вот оно что! - Физиономия колдуна прояснилась. Применительно к Клотагорбу это означало, что его кожа приобрела на миг светлый оттенок. - М-да, не самая редкая хворь среди индивидуумов твоего возраста и психоэмоционального типа. Я-то, само собой, неуязвим для детских болезней. Надо полагать, у тебя уже есть план эффективного курса лечения?
Джон-Том ерзал, пока не очутился на самом краю сиденья.
- Учитель, все это, сказать по правде, сущие пустяки. Нам бы решить какую-нибудь легкую задачку, достойную внимания чаропевца. Ничего радикального, никакого риска для жизни и длительных отлучек, - так, разнообразия ради...
Сняв очки и протирая их тряпицей, извлеченной из выдвижного ящичка в панцире, Клотагорб молвил:
- Я всей душой хочу помочь тебе, юноша, но сейчас, насколько могу судить, в мире все спокойно. Правда, есть слабенькое ощущение малозначительного кризиса, но ты же говоришь, что надолго покидать дом не желаешь... - Он пожал плечами, качнув панцирем. - А сейчас прошу меня извинить - я бы хотел вернуться к глубокой медитации, из которой меня вырвало ваше столь несвоевременное вторжение.
- Ага, чувак, давай оставим его в покое. - Мадж соскользнул со стула. - Я вполне готов вернуться в любимую кроватку, вот так.
- Но мы же согласны! - возразил Джон-Том.
Выдр шагал, пока не оказался нос к носу с сидящим человеком.
- Слушай, шеф, че я тебе присоветую. Ты спрашивал его чародейство, нет ли где какой халтурки для нас, и он ответил, что нет. И чего б тебе не оставить нас обоих в покое и не вернуться к своим кастрюлям?
- Нет! Должно же ч_т_о-т_о быть. Хоть что-нибудь! - настаивал Джон-Том, умоляюще глядя на волшебника.
- Ну-у... - протянул тот, насаживая очки на клюв. - Есть одна проблемка. Совершеннейший пустяк.
- Хоть что-нибудь! - заклинал Джон-Том.
Клотагорб глядел на него задумчиво.
- Дело касается музыки.
- Вот видишь! - Ликующий чаропевец посмотрел на Маджа. - Что-нибудь простенькое, чтобы мы справились без особых затруднений.
- Гладко было на бумаге... - пробормотал выдр.
- Однако я не знаю, решаема ли эта проблема в принципе, - размышлял черепах вслух, - а если решаема, стоит ли она хотя бы обдумывания.
- Рассказывайте! - торопил Джон-Том.
Волшебник сосредоточился.
- Как я понимаю, в музыкальной структуре мироздания появилось незначительное нарушение.
- Нарушение в музыкальной структуре? Только и всего-то?
- Я тебя предупредил.
- Нарушение в музыкальной структуре... А вы уверены, что какой-нибудь деревне не грозит гибель, или не ведется подкоп под гору, или яростное чудовище не затеяло взбеситься?
- Боюсь, что нет.
- Мне кажется, на такую ерунду не стоит и чаропесни тратить. Максимум задачка для начинающего адепта.
- Юноша, или берись - или уходи.
Джон-Том размышлял.
- Неужели больше ничего нет?
Клотагорб отрицательно покачал головой, и тогда его младший партнер решился:
- Ну, так и быть. Рассказывайте.
- Пожалуй, слово "нарушение" в данном контексте выглядит несколько расплывчато. Явление... гм... весьма специфичное. Мне удалось его изолировать, то есть, кажется, оно изолировалось само. Что до его эстетической оценки - это не моя компетенция. Мне, так сказать, медведь на ухо наступил. То есть наступил бы, если бы я обладал ушами. И если бы путался под лапами у медведей.
Клотагорб захихикал, довольный собственной шуткой.
- Вот он, наш Клотагорб, - тихонько засвидетельствовал Мадж. - Целая куча неудержимого веселья.
- Не спорю, не спорю. - Волшебник, настроясь на шутливый лад, не обиделся на шпильку. - Итак, я полагаю, вы бы не отказались на него взглянуть?
- Взглянуть?
У Джон-Тома полезли кверху брови.
Клотагорб оставил кресло и поманил гостей за собой. Они пошли в глубь спирального лабиринта, пронизывавшего Древо.
Предмет немногословного обсуждения бездельничал в алькове рядом с мастерской, грелся в мистической атмосфере, как ящерка в солнечных лучах на раскаленном камне. Когда хозяин дома и его гости приблизились, стайка радужно искрящихся нот шевельнулась, поймав и отбросив рассеянный свет. "Призрачное сияние, - подумал Джон-Том. - Мерцающее "нездесь", существующее на самом краю зрительного восприятия, слабая фосфоресценция, едва уловимая для палочек и колбочек глаза".
Явление висело перед ними отсветом северного сияния. Внезапно крапинки заметались и перегруппировались. При этом альков заполнился музыкой, приятной, грустной и скоротечной.
- Не очень четко видно, - произнес Джон-Том, - но красиво. Что это?
- Как - что? - спросил волшебник. - Музыка. А чем еще, по-твоему, это может быть? Акустическое построение. Гармоническая конвергенция. Звуковая синхронность.
- Постойте, я не могу уследить за вами. Я слышу тон, но мне это ни о чем не говорит.
- Юноша, я ведь только что сказал. Это музыка.
- Чтоб меня в евнухи завербовали, - воскликнул Мадж. - Я много всякой музыки слыхал, но в_и_д_е_т_ь - никада!
Искрящийся овоид снова подал голос, и Джон-Том взглянул на него с возросшим интересом.
- Я и не знал, что музыку м_о_ж_н_о видеть.
- Обычно она не столь прямолинейна. - Глаза Клотагорба щурились за очками. - Редко возникают условия, когда ее можно увидеть воочию. Но даже в этих случаях музыка очень уклончива.
Он шагнул вперед и протянул короткую лапу. Рой помедлил, а потом легко закружил вокруг его пальцев, омывая их полутонами. Как заметил Джон-Том, ноты не отбрасывали теней.
- На мой взгляд, мы имеем дело с элементом гораздо большей музыкальной мысли, - сообщил волшебник. - Я провел кое-какие исследования и обнаружил, что он состоит из множества неизменных нот, которые постоянно перегруппировываются. - Черепах хмыкнул. - Впрочем, эту тему я бы предпочел не затрагивать.
Джон-Том двинулся вперед.
- А мне можно?
- Несомненно.
Волшебник посторонился.
Крапинки отлетели от пальцев Клотагорба и осторожно окружили протянутую руку Джон-Тома. Не было ни ощущения физического контакта, ни любых других осязательных восприятии - только теплый зуд возникал периодически, когда оживлялись и пели ноты. Порой менялся темп, порой - громкость, но базовые аккорды оставались прежними.
Чаропевец тихо млел.
- Мне уже случалось чувствовать музыку, но чтобы вот так, в буквальном смысле...
Крапинки отлетели от его руки, зависли между человеком и черепахом. Неясный жалобный звук не смолкал.
- Где вы ее нашли?
- Где нашел? Юноша, у меня нет привычки искать беспризорную музыку. Это она меня нашла. Два дня назад я был разбужен сдавленным воплем Горпула. Это вот диво как-то ухитрилось залететь в мой атриум и затеяло игру с декоративными колокольчиками - мне их лет сто назад подарила колдунья Падула-Волосы-Колтуном. У меня сложилось стойкое впечатление, что музыка хочет обзавестись друзьями.
- Музыка всюду проникнет, - задумчиво проговорил Джон-Том, любуясь непоседливыми аккордами.
Клотагорб многозначительно хмыкнул.
- Может быть, ты и прав, но у меня закоренелое недоверие к непрошеным явлениям, как бы там нежно или печально они ни звучали. Я велел Горпулу взять перьевую метелку, и мы вместе попытались выгнать музыку за порог, но тут она взяла такой плаксивый тон, что я решил на время оставить ее в покое. Выглядит она безвредно, к еде моей не прикасается. Знай себе висит в алькове и наблюдает, если это слово применимо к мелодии. Иногда она звучит требовательно, в другое время - капризно... По-моему, она впадает в отчаяние.
- Шеф, ты думаешь, с ней чей-то не так?
Мадж с подозрением щурился на крапинки.
- Я уверен, она чего-то хочет, - ответил волшебник. - А может быть, просто заблудилась и тоскует по дому.
- Заблудшие ноты, - задумчиво проговорил Джон-Том. - Я слыхал о бездомной музыке, но еще ни разу с нею не сталкивался. И уж конечно, не видел. Допустим, она действительно потерялась, но чем мы ей можем помочь? Что толку задавать вопросы фрагменту музыкального произведения?
- Тут я тебе, увы, не советчик, - лаконично ответил Клотагорб. - Да и тема, скажу по правде, меня не особо интересует. Одно не вызывает сомнения: этой музыке требуется содействие, которое я предоставлять не намерен. Но и вышвырнуть бедняжку за дверь совесть не позволяет. Она кажется такой несчастной...
Черепах снова поднял ладонь, и снова вокруг пальцев закружились крапинки.
- Она меняется, но я не берусь судить, отзывается ли она на чье-то настроение или на какое-нибудь иное, неизвестное мне влияние.
Джон-Том передвинул на живот дуару, комнату заполнила иная музыка.
- Ты потерялась? - пропел он.
Реакция крапинок не заставила себя ждать. Они отпрянули от пальцев колдуна, построились и трижды четко повторили музыкальную фразу.
- Можно расценить это как положительный ответ, - без особой необходимости прокомментировал Клотагорб.
Довольный собой, Джон-Том кивнул.
- Но как же может быть, чтобы музыка, да вдруг потерялась?
- Че, ежели она жила в каком-то инструменте, а тот пропал? - предположил Мадж.
- Я склонен полагать, что истина не столь прозаична. - Волшебник сосредоточенно разглядывал плавающий нимб. - Гораздо вероятнее, что наша гостья покинула свое место в более длинной последовательности нот. Она принадлежит довольно большому и сложному произведению, из которого была извлечена явно против собственного желания.
Джон-Том поглядел на черепаха в упор:
- А мне казалось, вы не питаете интереса к музыке.
Клотагорб пожал плечами:
- Не собираюсь утверждать, что я в этом деле абсолютный невежда. - И указал на дымчатое сияние. - Ясно, что она пребывает в подавленном состоянии, будучи не в силах соединиться с основной темой. Короче говоря, она заблудилась и страдает тем, что можно назвать musicus interruptus [музыкальный разрыв (лат.) - Прим. перев.].
- Ух ты! - прошептал Мадж. - Ну, тада я могу ее понять, посочувствовать.
- Но сюда-то она зачем прилетела? - размышлял вслух Джон-Том. - Чего ждала от вас? Чтобы вы помогли ей вернуться к остальной музыке?
- Разумное предположение. Ты уже продемонстрировал свою изобретательность в общении с ней, отчего бы не спросить самому?
- Спрошу.
И Джон-Том пропел вопрос в самой доходчивой форме.
Ноты сразу метнулись к дверному проему, возвратились, снова отлетели к дверям. Это повторилось полдюжины раз, и облачко всегда задерживалось в проеме и звенело при этом громче и настойчивей. Так и осталось в дверях - донельзя красноречивый жест.
- Я склонен полагать, что все вполне очевидно, - заметил волшебник. - Она хочет, чтобы вы шли за ней следом.
- Черта с два, - пробормотал выдр. - Хрена ей лысого.
- Я бы не стал тратить время на такую банальность, как горстка потерявшихся нот, - продолжал Клотагорб, - но если ты и твой приятель с мускусными мозгами и правда умираете от скуки, то вот вам подходящая головоломка. Кажется, она не сулит яд, клыки или когти.
Джон-Том колебался.
- Но ведь она выглядит не очень серьезно, согласитесь. По-моему, с такой задачкой даже Горпул легко справится.
- Это по-твоему. - Волшебник кивнул. - Он уже пытался и успеха не имел. Общаться с музыкой посредством чаропения, как ты, он не способен. И вообще, Горпул мне нужнее здесь.
- В масштабах битвы с Броненосным народом не очень-то впечатляет, - пробормотал Джон-Том. - С другой стороны, и правда лучше, чем ничего.
- Не раз и не два я слышал от тебя, что ты всю жизнь следуешь за музыкой, - напомнил Клотагорб. - Вот возможность сделать это в прямом, а не в переносном смысле.
- И куда она нас, по-вашему, заведет? - осведомился Джон-Том.
Черепах поднял очи горе:
- Кто знает? Я могу одно сказать: доводилось тебе странствовать и в обществе гораздо менее симпатичных проводников.
- А что, если я все-таки решусь и пойду вслед за музыкой? - размышлял Джон-Том. - Но ведь она может в любой момент исчезнуть, рассеяться в зарослях или утонуть в земле, и что тогда останется нам с Маджем? Жалеть о потерянном времени и корить себя за несусветную глупость? Как мы все объясним Талее и Виджи?
Предмет его размышлений вдруг метнулся в коридор, возвратился, позванивая с отчетливым волнением, и снова отлетел.
- Хочешь - иди, не хочешь - оставайся, - поторопил Клотагорб. - Но решай поскорей. Я катастрофически теряю созерцательный настрой.
Джон-Том предпочел бы более явственную необходимость, более четкую перспективу применения его чаропевческого дара. Ему же предлагали только горсточку жалобно зовущих нот.
- Мадж? - спросил он, оттягивая решение.
Выдр закатил глаза.
- Ну, я думаю, ежели прошвырнемся до Вертихвостки, особой беды не будет. Можа, шеф, за это время развеется твоя тоска. И ваще, музычка вроде неопасная, не то че большинство чокнутых причин, которые выманивали тебя из дому.
Мадж вразвалочку вышел в коридор и замахал на ноты лапами. Они с любопытством пороились между его пальцами и метнулись в сторону двери.
- Так, значица, да? Ладно, ведите, тока постарайтесь звучать маленько пободрее, ага?
- Улетайте, - велел нотам Клотагорб. - Эта парочка попробует вам помочь. Они считаются профессионалами. Я же твердо намерен оставаться здесь, уйдя в дальние уголки своего сознания.
Искристый перезвон как будто понял его - энергично покружил перед лицом Джон-Тома и снова бросился в коридор. У чаропевца зудела кожа, словно ее опрыскали вытяжкой радости.
- Ты принят, - удовлетворенно заключил маг.
- Да уж, надеюсь. А то ведь не найдется других дураков слепо шагать за горсткой нот по лесам.
- Эт точно, - хмуро добавил выдр.

Предыдущая страница 3 Следующая страница


Инфернальная музыка 4

- Пошли.
Джон-Том направился к выходу.
Мадж скорчил рожу.
- Ага, скока раз я уже слышал это словечко. Ну да ладно. Будь че будет.
Друзья выбрались вслед за красочными нотами из Древа, прошагали на юг по траве и очутились под сенью Колоколесья. Человека и выдра вело мерцающее облачко миниатюрных звезд и планет, лун и комет. Но это была не галактика, а все отчетливее и веселее звучащий фрагмент музыкальной темы.
Клотагорб с облегчением провожал их взглядом. Горпул хлопотал по хозяйству, а у колдуна появилась наконец возможность снова забраться в особую комнатку, вместилище бархатной мглы, и целиком уйти в созерцание непостижимых тайн вселенной.
Усевшись точно в центре сферического помещения, то бишь повиснув точно в трех своих ростах от пола, маг воспользовался колдовскими порошками и варевами, и вскоре перед ним появился сгусток светящегося тумана, озарив все кругом. Под гнусавый, гипнотический речитатив Клотагорба туман начал приобретать форму и плоть.
Это была фигура другой черепахи: молодой, гибкой (насколько черепаха вообще может быть гибкой) и определенно женственной, с мягким панцирем. Чары, несомненно, получились весьма впечатляющими, хотя их философская ценность выглядела несколько спорной. Волшебник поплыл навстречу призраку, сложив на груди лапы; на его почти неподвижной физиономии угадывалась странная улыбка.
Джон-Том и Мадж шагали на юг по большой лесной дороге. Чаропевец был убежден, что в походке Маджа добавилось упругости, а в глазах - блеска.
- Ну что, старина, возвращается былой азарт?
Выдр недобро посмотрел на него:
- Азарт? С чего бы это вдруг? По-твоему, мне не терпится дать дуба каким-нибудь кошмарным способом или потерять на жертвенном алтаре часть тела, которую отращивал с особой любовью? Как же, разбежался, держи карман! - И тут его зубы сверкнули в столь хорошо знакомой Джон-Тому заразительной улыбке. - Сказать по правде, чувак, я впервой, отправляясь с тобой черт-те куда, наполовину спокоен. Как ни крути, разве может какая-то забавная музычка завести в серьезную беду?
Мадж кивнул в сторону облачка кружащихся нот; оно беспокойно подскакивало в воздухе, на десяток шагов опережая странников, и зовуще пело.
От нечего делать, переместив дуару на живот, Джон-Том принялся экспериментировать с любимыми мелодиями. Нотки-крупинки откликнулись незамедлительно - пулей метнулись к нему, вынудив выдра отскочить в сторону, и зароились вокруг волшебного инструмента. Они спиралью обвивали двойной гриф, смерчиком ввинчивались в резонирующий корпус, измеряли ширину отверстия для межпространственного гармонического потока у развилки грифов.
Мадж совсем успокоился, даже хихикнул.
- Похоже, чувак, ты обзавелся приятелем.
Джон-Томовы пальцы легко двигались в нежном теплом сиянии сиротливых аккордов.
- Мы с музыкой всегда приятели. Я успел врасти в нее, а она - в меня. - В его глазах появился решительный блеск. - Что же касается чаропения, уж я постараюсь, чтобы это путешествие отличалось от всех предыдущих.
Мадж содрогнулся.
- Джон-Том, погодь-ка! Разве похоже, че тут потребуется много чаропения?
- Этого мы не знаем, - весело ответил его высокий попутчик. - Но если потребуется, я возьму пример с Банкана. Кто сказал, что яйца курицу не учат?
- В каком это смысле - возьмешь пример? - хмуро поинтересовался выдр.
- А в таком, что буду петь не только привычные старые песни. Помнишь, Банкан сам сочинял стихи и выходил победителем из любой переделки?
- Не гони, шеф. Оно, конечно, не мне такое говорить, но тока на твоем месте не стал бы я этого делать, вот так. Не зная броду, не суйся в воду. У тебя и без того завсегда хватало неприятностей с выбором подходящей песенки. И я не уверен, че блестящая импровизация - как раз твой конек.
- С текстами собственного сочинения я увеличу власть над любыми чарами. А еще ты должен признать: вряд ли это будет хуже, чем с испытанным репертуаром.
Выдру пришлось с досадой кивнуть.
- Тут, чувак, с тобой поспорить трудно.
- Побольше оптимизма, Мадж. В конце концов, чаропение - моя профессия, я ей почти двадцать лет отдал.
- Это-то меня и беспокоит, - посетовал Мадж, но шепотом.
- У тебя перо висит, как тряпка, - указал Джон-Том на видавшую виды зеленую фетровую шляпу и ее украшение.
Выдр дотронулся до тирольки пальцем.
- Виджи ее постоянно выбрасывает. А я тишком вытаскиваю из помойки. Это у нас игра такая. - И, чтобы сменить тему, махнул лапой в сторону реки: - А че будем делать, ежели наш музыкальный друг вдруг решит сманеврировать влево? Споешь чаропесенку для ходьбы по воде?
Джон-Том улыбнулся и похлопал друга по плечу.
- Что-нибудь придумаем, Мадж, как всегда. Проблемы устраняй по мере их возникновения - вот наше кредо.
- Ну, ободрил так ободрил, - сухо промолвил выдр.
Относительно спокойные дни сменяли друг друга. Наконец приятели достигли Вертихвостки и повернули на юго-запад. По реке к далекому Глиттергейсту неслись под парусами суденышки, а обратно поднимались медленно, на веслах, борясь с сильным течением - их целью был Пфейффумунтер и расположенный еще дальше Поластринду. Иногда друзья махали рукой и лапой, а члены разношерстных экипажей отвечали, подчас бросая весла и возбужденно жестикулируя при виде звенящего красочного облачка вкупе со странной парой.
- Я жене записку оставил, так ведь не поверит. - Мадж развлекался тем, что ловил и отпускал, снова ловил и снова отпускал маленькую саранчу; уследить за мельтешением его пальцев Джон-Тому никак не удавалось. - Решит, я в Линчбени закатился - пьянствовать и буянить.
- Ей это вполне простительно, - съязвил Джон-Том.
- Чувак, да это несправедливо ни хрена! Ты ж знаешь, я давно вырос из коротких штанишек прожигателя жизни. Теперь я уважаемый оседлый семьянин, вот так.
- Почти всегда, - согласился чаропевец. - Да ты не волнуйся. Когда Виджи узнает, что ты со мной, она успокоится. Уж я-то за тобой присмотрю. И вообще, твой уход ее разозлит меньше, чем мой - Талею.
- Верняк, - удовлетворился Мадж. - Я, как-никак, выдр.
А далеко позади безмолвно стояло опустевшее Джон-Томово дерево. Не дрожали от дуарных вибраций деревянные стены, кухонная утварь не содрогалась от шелеста Талеиного фартука, а то и от ее ругани. Недоставало человеческого присутствия звуконедосягаемым спальням наверху, тосковали они по хрипло-сипло-пронзительному рэпу Банкана, Сквилла и Ниины. Аккуратно заправленными стояли кровати, в шкафах грустила несношенная одежда, полы бестревожно, сонно ждали возвращения хозяев.
Если и мелькнет где яркое пятнышко, так это домовой или демон прошуршит щелью между половицами или пересечет потолок и сразу трусливо спрячется. Они старались избегать умело замаскированных Джон-Томом колдовских ловушек и не задерживаться на открытом месте, разве что изредка вступали в перепалку с бродячим сверчком-ворчуном.
В дремотной тишине пустующей столовой вдруг явственно захрустел воздух - будто тысяча старых газет подверглась внезапной атаке армии голодных термитов. С треском раскололась окаменелая атмосфера, пропуская в себя угловатые компоненты поразительного нечто. Оно быстро сгущалось, приобретая как форму, так и вес.
Пришелец был чуть повыше Маджа, снабжен усиками-антеннами и носил на спине ранец. В падающих из окна солнечных лучах твердая оболочка поблескивала ляпис-лазурью и малахитом. Жесткие суставчатые пальцы манипулировали пристегнутыми к животу устройствами, на груди ритмично поднимались и опадали дыхательные органы.
Твердо встав на многочисленные нижние конечности, он обернулся на сто восемьдесят градусов, чтобы изучить обстановку. На ногах его красовались шесть металлических туфель филигранной работы, каждая покрыта тончайшими и совершенно непонятными письменами. Громадные глазищи обозрели стол, кресла, китайский буфет и коллекцию настенных украшений. Все происходило без единого звука, не считая тихого шелеста вдохов-выдохов, хотя многочисленные сегменты рта находились в непрестанном движении. Режущие пластины покрывало нечто фиолетовое, словно их владелец месяц питался одним черным виноградом.
Безволосый череп охватывала золотая бандана не шире ногтя - в тон туфлям. С четырех пальцев левой руки свисала прямоугольная коробочка из сложных, но неопасных полимеров. Ее поверхность усеивали лампочки и кнопки. В центре светился прозрачный овальный дисплей. Коробочка настойчиво загудела.
Когда существо дотронулось пальцем до прозрачной панели, гул смолк. Золотые глаза закончили обзор кухни, пришелец выбрался в коридор и повторил процедуру осмотра. Одну за другой обошел все комнаты, лишь изредка отвлекаясь на привлекшие его внимание предметы, которые, как выяснялось, ничего общего с его целью не имели. Наконец гость оказался в студии Джон-Тома.
Там он задержался, чтобы двумя руками помассировать крошечные завитки чуть ниже золотой банданы. Как только он управился с этим делом, от него начал исходить сильный, не лишенный приятности запах. Поза крайнего недоумения однозначно указывала, что пришелец упустил из виду нечто важное.
С огорченным присвистом он щелкнул несколькими кнопками на полимерной коробочке. И снова атмосфера вокруг него зашипела и заискрилась под пикантный аккомпанемент миниатюрных стеклянных колокольцев. Существо разлетелось вдребезги, его многочисленные осколки ускользнули по тончайшим щелям в пространстве-времени. Удивительный гость ничего не забрал и ничего не оставил после себя, кроме слабого запаха вареного мускатного ореха.

Глава 4

Через несколько дней Джон-Тома и Маджа охватила тревога: не вознамерилась ли бродячая музыка завести их прямиком в бурные воды океана Глиттергейст, но тут мерцающее и звенящее облачко красноречиво повернуло к югу. Только одна закавыка была сопряжена с переменой курса: музыка собиралась пересечь Вертихвостку, которая к этому времени успела раздаться и вширь, и вглубь.
Мадж легко мог переплыть реку не только со своим имуществом, но и с Джон-Томовым, однако чаропевец столкнулся с серьезным препятствием. Он приложил ладони рупором ко рту и крикнул эфемерному поводырю:
- Ты уверена, что это верный путь?
Горстка звуков метнулась назад и повисла перед лицом Джон-Тома, затем снова устремилась через реку. Это повторилось трижды, последний раз облачко задержалось недалеко от берега и запрыгало с явным нетерпением.
- Шеф, я тебя смогу буксировать чуток, но до того берега не дотяну. Да тут еще и груз чертов, особливо твоя драгоценная дуара.
- А мы найдем переправу полегче. В крайнем случае, сам справлюсь. Я еще неплохо плаваю.
- Ага, для утюга, - согласился выдр.
- Вижу, с годами ты не стал снисходительнее. Хочешь, посоревнуемся в прыжках в высоту?
С трудом удалось отыскать ложбинку на скалистом берегу. У воды их ждал приятный сюрприз - правда, не паром, но виверр на лодке. Он был не прочь переправить странников через Вертихвостку. Джон-Том счел запрошенную лодочником цену божеской, выдр же едва не лопнул от возмущения. Как только они благополучно достигли противоположного берега, чаропевцу пришлось настоять, чтобы Мадж возвратил изумленному виверру тайком изъятые из его кармана деньги.
- Я тебя не понимаю, - воспитывал Джон-Том друга, когда они двинулись дальше по почти не примятой траве южнее реки. - Мы давно не пацаны, которым вечно не хватает карманных денег. Можем позволить себе такой пустяк, как справедливая плата за добросовестный труд. Твоя жадность может до беды нас довести.
Мадж если и был пристыжен, виду не подавал.
- Шеф, старая привычка - тварь живучая. Ты ж знаешь, как я не люблю выпускать из лапы денежки. Хоть золотой, хоть медный грошик...
- Знаю, но ведь это были мои деньги.
Джон-Том подкинул за спиной легкую котомку.
- Так ведь дело не в том, кто владелец, дело в принципе, - упирался выдр, шагая за настойчивыми нотами к деревьям, отмечавшим границу южного массива Колоколесья.
Равнина, густо покрытая лесом, вскоре всхолмилась, стала труднопроходимой, пологие подъемы чередовались крутыми спусками и коварными сырыми оврагами. Путники входили в восточные пределы холмов Дуггакурра - эта редко посещаемая территория славилась своей невзрачностью и больше, пожалуй, ничем. Складывалось впечатление, будто между каждой парой скал или валунов обязательно протекает речка или ручей; сонмы потоков головокружительно низвергались с высоченных утесов, что кутались в облаках далеко на востоке, отрезая Джон-Тому и Маджу путь в сторону от реки. Поэтому приходилось брести берегом следом за невесомым и не слишком заботливым проводником. Местность изобиловала извилистыми лощинами, их преодоление отнимало много сил, вынуждая часто делать привалы.
Стоило путникам задержаться, как ноты тут же подлетали, мельтешили, настойчивым перезвоном требовали не медлить. Оставалось лишь гадать, к чему такая спешка.
- Эй ты, помилосердствуй, - крикнул Джон-Том, пытаясь отдышаться после покорения очередного холма и не переставая дивиться самому себе: как можно вести с музыкой беседы? - Мы уже не те ходоки. Да и не способны двигаться, как ты, строго по прямой. Мы ведь не из света и звука сделаны.
- Че ж ты, музон безродный, нас ни фига не окрыляешь?
Мадж оступился на скользком булыжнике, скривился и потер ушибленную голень. В долгом походе неисчерпаемая энергия не компенсировала выдру абсурдно малую длину ног.
Вдобавок он уже заскучал. Музыка не терпела никаких отклонений от своего курса, понукая всякий раз, когда путешественникам требовалось обойти препятствие. Она канючила, молила, настаивала и требовала. Не словесно, разумеется, - мелодически.
- Чувак, и куда ж, по-твоему, нас тащат эти шизанутые звуки?
- Почем я знаю? - Джон-Том морщился: у него болели ноги.
Они двинулись дальше - предстоял спуск по каменистому склону, где вечнозеленые растения сменялись высокими раскидистыми сикоморами, красными цианиморами и уймой прочих "мор". На дне лощины путешественники с плеском пересекли мелкий холодный ручей и кряхтя полезли на противоположный склон.
- Клотагорб думал, музыка что-то ищет, и это что-то, чем бы оно ни было, нуждается в помощи.
- Ну а мы-то тут при чем?
- Возможно, музыка чувствует во мне способности волшебника. Да ты мог бы и сам Клотагорба спросить. Может быть, она способна решить свою проблему сама и ей просто нужна компания. Меня всегда интересовало, останется ли музыка музыкой, если некому будет ее слушать.
- О нет! - Добравшись до гребня, Мадж попятился от друга. - Я-то знаю, куда ведет эта философская трепотня, и не желаю туда шлепать!
Опять - под гору. Еще один ручей на дне балки ни для кого не стал сюрпризом; его пришлось преодолевать точно так же, как десятки предыдущих. А потом - снова карабкаться по склону. Далее наверняка лежали другие кручи, другие речушки, другие гребни.
Мадж отчаянно жаждал перемен. Его бы прекрасно устроил отвесный утес, непреодолимая бездна - короче говоря, любая новизна. Если люди склонны находить уют в однообразии, то выдр оно моментально выводит из себя.
Впрочем, лесистые склоны можно было назвать уютными лишь с сильной натяжкой - только за отсутствие неприятных столкновений с их обитателями. Ядовитые растения и клыкастые хищники не грозили путникам. По ночам было прохладно, но сносно, а днем тени худо-бедно спасали от жестокой жары. Среди бесчисленных ручьев не попадалось непроходимых, да и воды было вдоволь.
Время от времени Джон-Том останавливался и подолгу смотрел на запад. Где-то там, в бессчетных лигах, - Озерный край, знакомые места. Там их с Маджем помнят. Там им всегда рады.
Однако музыка неуклонно летела на юг, в страну неведомую и суровую, и не выказывала ни малейшего стремления свернуть к западу.
"Было бы неплохо, чтобы за всем этим что-нибудь стояло", - невольно думалось Джон-Тому. Если звонкое облачко, заведя их к черту на кулички, вдруг попросту растает, ему, в отличие от Маджа, злиться следует только на себя. А уж выдр даст выход гневу.
Вопреки всему Джон-Том все чаще вспоминал теплую студию и удобную кровать в любимом дереве. Мечтал о стимулирующем присутствии Талеи, о ее вкуснейших блюдах. Она - тоже, пожалуй, вопреки всему - со временем стала великолепной стряпухой. Он с нежностью вспоминал, как спорил с сыном, когда тот возвращался из школы. Тосковал чаропевец по забавным пустяковым происшествиям, отменно скрашивавшим обыденность. Он скучал даже по наставлениям ворчуна Клотагорба, по его беззлобным конструктивным подколкам.
Джон-Том встряхнулся. Все осталось позади, и вернется он домой еще не скоро. А сейчас лучше смириться с облачком таинственных звуков, с унылым, если не откровенно враждебным ландшафтом и с выдром, в чьей жизни нытье занимало едва ли не главенствующее место.
Вдобавок у чаропевца болела спина.
И вообще, что он здесь делает? Почему спит на жесткой земле, почему ест, что удается поймать или подобрать? Что за бес саданул в ребро? Дни юношеских исканий остались в прошлом, отчего же он сорвался с насиженного места? Он ведь человек семейный, состоит в уважаемом всеми цехе волшебников, в любом уголке Колоколесья, даже самом дальнем, у него превосходная репутация. Ну, в самом деле, что может быть интересного в отупляющей ходьбе по диким холмам Дуггакурра в компании болтливого выдра и непонятно откуда взявшейся и неизвестно чего желающей музыки?
Музыка, словно уловив его настроение, подлетела, окутала звонким теплом - пыталась как могла развеселить и воодушевить. Крапинки плясали перед глазами, звенели настойчиво и оптимистично.
- Да-да, иду, - пробормотал он, хватаясь за ветку, чтобы перебраться через очередное препятствие, и подумал: "Сколько еще мне идти? И как далеко? А вдруг у этих аккордов и цели-то нет никакой? Этак можно вокруг света обойти и вернуться домой ни с чем. Что, если Клотагорб ошибся и это облачко - никакой не отрывок, а цельная музыкальная мысль, играющая с теми, кому хватило наивности пойти за ней? Что, если мы идем в никуда и тропа вскоре бесследно исчезнет?"
Понятное дело, такие мысли не ширили его шаг и не поднимали боевой дух, поэтому он изо всех сил гнал их из головы. Тем более что Мадж запасся пессимизмом на двоих.
Слава богу, следующее утро внесло новшество в перенасыщенный борьбой с однообразными геологическими складками поход. Путешественники очутились на краю обрыва, невысокого, но довольно крутого; внизу не только журчал поток, но и находилась довольно широкая, усыпанная валунами площадка. Речка была помельче, зато и пошире всех предыдущих и стекала в озерцо, где можно было даже поплавать. У естественной плотины скучились морщинистые лилии и какие-то растения с желтыми и лавандовыми цветами; такого богатства красок путники не видели уже много дней. Из зарослей выглядывала и пела земноводная мелочь, охотилась на насекомых, что метались в хрустальных глубинах. Едва ли это местечко могло претендовать на звание райского, но в сравнении с окружающими неудобьями выглядело идиллически.
Маджа не смогла бы удержать никакая сила. Не успел Джон-Том добраться до каменистого берега, как его приятель уже избавился от одежды. Выдр нырнул с разбегу и снова появился уже на середине озера, вспоров воду спиной, как дельфин. Сверкнула мокрая темно-коричневая шерсть; выдр выполнил в неподвижном воздухе великолепное сальто и с широкой улыбкой на морде вернулся к другу.
- Тут глубина не меньше десятка моих ростов, и чисто, и прозрачно - как любимый хрустальный шар на шее нашего старого моллюска. Давай, чувак, прыгай!
Джон-Том с сомнением глядел на зеркальную гладь.
- Ну, даже не знаю...
- Е-мое, кореш, да че ты боишься? Утонуть не дам. - Мадж развернулся, нырнул и снова появился очень далеко от берега. - Здесь и рыба вполне приличная водится. А можа, и ракушки пресноводные на камнях. Давай тут денек проваландаемся, я рыбки на дорогу наловлю. Отдохнуть давно пора. - Он отмахнулся от повисшей над ушами музыки - похоже, ее озадачила внезапная остановка. - Ну а поводырь очень даже запросто может подождать, пока мы набьем животы приличным харчем.
Джон-Том решил, что Мадж прав, отдых они заслужили. Он начал раздеваться и поймал себя на том, что высматривает подходящий для ныряния камень.
Через час с четвертью Джон-Том, посвежевший и помолодевший, выбрался на берег. Мадж уже развел костер в небольшой пещерке, выточенной на северной стороне обрыва падающей водой. Коротким мечом выдр распотрошил с полдюжины упитанных рыб, которых поймал без лески и крючка. С годами он стал неповоротливее только на суше - как известно, в воде выдры не стареют.
Потом друзья лежали на гладких гранитных плитах и сохли под солнцем, а над костерком шипел и потрескивал улов.
Джон-Том загорал в чем мать родила и глядел в синее небо, обрезанное стенами миниатюрного каньона.
- Знаешь, а ведь я уже позабыл, как это здорово - просто взять да и уйти из дома. Повидать другие края, понюхать другие запахи.
- Ага. - У Маджа даже усы блаженно обвисли. - И никто не пилит: ты такой, ты разэтакий...
Джон-Том повернул голову, взглянул на друга.
- Вообще-то, Талея меня не пилит.
Выдр не то фыркнул, не то взвизгнул.
- Чувак, ты кому мозги пудришь? Старине Маджу! Бабы, чтоб ты знал, подвержены метаморфозам, это закон природы. Супружество влияет на ихнюю телесную химию. Тока у них все задом наперед. Начинают, как бабочки, потом залезают в кокон, а из него вылупляются гусеницами - сплошная предсказуемость и щетина.
- К Талее это не относится. - Чаропевец уставился в небо. - И хотя я не бог весть какой спец по семейной жизни, выдр, все же скажу, что с Виджи тебе очень повезло. Если бы не она, ты бы уже давно околел под забором.
- Тута я, шеф, спорить не буду. - Мадж тихонько присвистнул. - Виджи - супружница че надо. Тока ты забыл, че выдры все делают вдвое быстрее и тратят вдвое больше энергии. Это и семейных склок касается.
- Скажи спасибо, что сейчас рядом с тобой нет близнецов.
Отклика не последовало. Джон-Том повторил ценную, по его мнению, фразу, потом повернулся направо... и застыл.
Мадж смахивал на свернувшуюся клубком коричневую змею. Он приподнялся над каменным ложем, устремив взгляд мимо костра в глубь ущелья. Джон-Том провел достаточно времени рядом с товарищем, чтобы доверять его инстинктам, поэтому он бесшумно распластался рядом.
- Что там? - прошептал он, демонстрируя безразличие.
- Кусты шевелятся.
Выдр небрежно встал, стряхнул пыль и, помахивая коротким хвостом, с обезоруживающей беспечностью заковылял к костру.
Джон-Том двинулся следом, а потом заставил себя медленно одеться. Неподалеку висела музыка, звенела о чем-то своем.
Мадж, переворачивая рыбу, устроил целый спектакль. Джон-Том наклонился к нему - якобы посмотреть на пищу.
- Какой-нибудь местный хищник? - шепотом спросил чаропевец.
- Оченно в этом сомневаюсь. - ответил выдр, не поворачиваясь. - Их тут, по меньшей мере, четверо, и они слишком беспорядочно передвигаются.
- Ладно. - Джон-Том взял дуару за гриф и сыграл переборчик. - Как думаешь, я успею ею воспользоваться?
- Будем поглядеть.
Мадж перебрался на другую сторону костра, при этом его лук и стрелы совсем не случайно очутились в пределах молниеносной досягаемости.
- На что будем глядеть?
- Захотят ли они напасть сразу или сначала зададут вопросы.
- А что, если они осторожны, но дружелюбны?
Джон-Том тоже удостоверился, что его меч под рукой.
- Дружелюбные чуваки долго не прячутся. Они честно выходят на открытое место и спрашивают, не желаем ли мы поделиться харчем. Чую, это очень голодная компашка. А еще чую, она вовсе не по рыбе стосковалась.
Не успел выдр договорить, как из укрытия выскочили те, о ком шла речь. Они размахивали поразительно обширной коллекцией оружия, а из луженых глоток рвались душераздирающие вопли. Мадж прыгнул к Джон-Тому, следя за тем, чтобы озерцо было у него за спиной, а костер - между ним и нападающими.
Видя, что застичь пришельцев врасплох не удалось, незнакомцы остановились - приглядеться к облюбованным жертвам.
Енот с короткой саблей в одной лапе и щербатым ржавым тесаком в другой стоял рядом с вооруженной топором большой рыжей белкой, обладательницей драного хвоста. Над обоими башней возвышался американский кабан, его шкура поседела почти целиком. Сломанный бивень украшала золотая коронка. Он держал длинное копье.
На одном фланге орудовал нунчаками вомбат, на другом маячили капуцин, пожилой мандрил и оцелот, с мордой такой же седой, как шкура кабана. Он сжимал рукоять двуручного меча с красивой гравировкой, никак не вязавшегося с бросовым вооружением шайки. Однако он не поднимал тяжеленное оружие, а волок его по земле, безжалостно тупя лезвие о камни. Вся эта пестрая гоп-компания рычала, шипела, бормотала и таращилась на потенциальную добычу, ожидая, когда самый отважный сделает первый шаг.
- Ну ладно.
Оцелот, волоча массивный меч, прошел мимо капуцина. Он смахивал на вожака - возможно, благодаря своему внушительному оружию. Правда, на этом фоне совершенно убого выглядели драные бурачные шорты и жилетка со множеством кармашков. Золотой галун на жилетке оторвался по меньшей мере в двух местах. Складывалось впечатление, что оцелот, как и его спутники, знавал лучшие времена.
- А ну, отдавайте все ценное, и, может быть, тогда мы оставим вас в живых.
Мадж красноречиво поднял над головой лук с натянутой тетивой.
- Поворачивайте оглобли, и, можа, тада мы оставим в живых вас. Этот высокий человечище - Джон-Том Меривезер, самый знаменитый и популярный чаропевец во всем Теплоземелье. Канайте отсюда, пока не поздно, пока он всех вас не превратил в навозных жуков.
- Чаропевец? Да что ты говоришь? - Заметно прихрамывающий капуцин посмотрел на Джон-Тома в упор. - А я, между прочим, уверен, что чаропение - это выдумки.
- Ты так не спеши, - вышел вперед мандрил. Джон-Тому показалось, что у него усталые глаза. Примат зевнул, показав впечатляющие желтые клыки. - Я вроде бы о чаропевцах что-то слышал.
- Фе! - фыркнула белка. - Табил, что бы ты смыслил в магии? Ты ведь почти ни на что не обращаешь внимания.
- Он и читать-то не умеет, - добавил енот для ясности.
Мандрил погрозил злословам пальцем.
- Да, я и правда не умею читать, но зато я слушаю, а не трещу без умолку. А тот, кто умеет слушать...
- А ну, всем заткнуться! - прорычал оцелот. Спорщики погрузились в молчание, видимо, сердить вожака никому не хотелось. - Вы снова позволили себя отвлечь. Сколько раз я предупреждал! - Он повернулся к Джон-Тому и Маджу - те, пожалуй, не испытывали страха, только настороженность: - Ну, давайте, складывайте все ценное!
Расхрабрившийся выдр поднял маленький, но опасный лук.
- Не надейся, остроухий. - И добавил, обращаясь к Джон-Тому: - Ну, шеф, валяй, покажи, на че способен. Создай-ка орду призраков-кровососов, пущай превратят этих хмырей в ходячие скелеты.
Но пылкая просьба нисколько не разрядила грозную атмосферу, которая ощутимо сгущалась над разношерстной оравой.
Под пальцами Джон-Тома зазвенели струны.
- Боюсь, я не успею сочинить ничего подходящего.
- Ладно тебе, ты всегда так говоришь, - шепотом убеждал его Мадж сквозь усы. - Да и не надо перенапрягаться, в самом-то деле. Ты тока погляди на эту гопоту! У них и так поджилки трясутся. Нагони на них страху, и они зададут стрекача, верняк.
- Твоими бы устами... - колебался Джон-Том. - У них подавляющее превосходство в числе, а я уже не так ловко машу мечом, как раньше.
- Поэтому мой тебе совет: лучше пой.
Выдр держал лук наготове. Джон-Тому еще не случалось прибегать к своим талантам в обстановке, требующей мгновенных решений, но извлекать из дуары внушительные звуки он не разучился. Первая же попытка возымела действие на бродячие аккорды - они заметались, затрепетали, точно от боли. Впрочем, их реакция мало отличалась от реакции Маджа и остальных.
Однако не подлежало сомнению, что игра возымела кое-какое действие. Джон-Том хорошо помнил, что чаропение не раз вовлекало его в беду. Поэтому он не решился звать на подмогу армию свирепых демонов, надеясь, что обойдется одним скромным призраком. Бандиты не смахивали на героев - убедившись, что действительно имеют дело с волшебником, они скорее всего обратятся в бегство.
По ту сторону костра между разбойниками и путешественниками в воздухе начало прорисовываться нечто. Всех, кроме оцелота, это заставило отступить. Вожак отважно держал позицию.
- Фокус! Вы что, не видите? Это все дым и свет! - кричал он убоявшимся товарищам. - Да любой карнавальный факир так умеет!
- Нет, ты п-погляди! - заикаясь, проговорил енот. - Т-ты т-только п-погляди!
В ревущем клубящемся сиянии, что исторгалось из корпуса дуары, постепенно сгущался некто коренастый и упитанный. Сопутствующий дым начал рассеиваться, и Джон-Том разглядел филина в чистеньком, отутюженном сером костюме в тонкую полоску. Прекрасно подобранный галстук, цепочка от карманных часов и очки в роговой оправе довершали и украшали солидную внешность. Филин вовсе не был великаном - даже поменьше белки.
Оцелот одобрительно кивнул Джон-Тому.
- Выходит, я ошибался. Очевидно, такие существа, как чаропевцы, и правда существуют на свете, и ты принадлежишь к их числу. - Он оскалил в ухмылке острые зубы. - Просто ты не очень сильный чаропевец. - Он махнул лапой, подзывая приятелей. - Ну, видите, бояться-то нечего. Призрак даже не вооружен.
- Нет, погоди! - Капуцин неистово замахал лапами на ринувшихся вперед приятелей. - У него что-то есть! Точно!
Филин убрал крыло за спину, а когда оно снова появилось, его хваткий краешек держал ручку тонкого портфеля из лоснящейся черной кожи. Птица грозно потрясла своей ношей перед оцелотом.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

Тот рассмеялся - это больше походило на визгливый кашель - и с заметным усилием поднял массивный клинок.
- Сначала я разберусь с этим пернатым щеголем. - Его глаза сверкнули пламенем костра. - Потом, чаропевец, отрублю тебе ноги. Мы с тобой поступили, как порядочные, дали шанс. А теперь - да прольется кровь!
- Ну, разумеется. - Глядя сквозь толстые линзы очков, филин порылся в портфеле. - Но прежде чем вы приступите к перечисленным действиям, соблаговольте заполнить вот это.
Оцелот застыл, растерянно глядя на бумагу.
- Что заполнить? Ты о чем, привидение?
- Форма ХЛ-3867-Б1, - вежливо объяснила птица. - Санкционирующая неспровоцированные акты агрессии и нанесение увечий не более чем шести и не менее чем одному невинному путешественнику. Уверяю вас, сюда входит соответствующая попытка ограбления или мародерства.
- Мне ничего не надо заполнять, кроме своего кошелька, - прорычал котяра, - и мы всегда прекрасно обходились без каких-то там вонючих форм. - Тут он вновь поднял меч. - Я набью матрас твоими перьями.
Филин шустро полез в портфель.
- А коли так, - заявил он, размахивая на этот раз целой кипой прошитых листов, - настоятельно советую прочитать три официальные брошюры, предупреждающие о неизбежном наказании за вышеупомянутое нападение и нанесение увечий без предварительного заполнения формы ХЛ-3867-Б1. Если вы откажетесь это сделать, ваша лицензия на размахивание оружием с целью причинения увечий будет автоматически аннулирована согласно соответствующим параграфам регламентирующего эти действия положения.
Слегка обалдевший оцелот колебался, клинок оттягивал его лапы.
- Далее, - продолжал филин, снова зарываясь в бездонный портфель, - есть и другие относящиеся к делу бланки, и вам надлежит заполнить их, прежде чем вы приступите к каким бы то ни было действиям агрессивного характера, а также бланки со сведениями о родственниках обеих конфликтующих сторон, на случай умерщвления в ходе означенных действий. - Он поправил на клюве очки. - Кроме того, я настоятельно рекомендую подготовить декларацию о влиянии на окружающую среду в связи с бесспорной вероятностью загрязнения этого девственного озера кровью и иными нечистотами. Это избавит вас в будущем от множества проблем.
И, прищурясь, филин посмотрел на всю компанию.
- Разумеется, каждому из вас также необходимо оформить индивидуальный пакет документов. Не волнуйтесь, это всего лишь рутинная юридическая процедура. - Он снова повернулся к вожаку: - Еще вы обязаны представить в трех экземплярах формы 287-Б и В, дающие вам эксклюзивные права на подлое нападение сзади, удар исподтишка и прочее, чему вы можете подвергнуть этих путешественников.
У оцелота между тем намертво остекленели глаза. Он слегка покачивался и уже не мог ни поднять жуткий меч, ни обратиться в бегство. Так и стоял, а филин знай себе бубнил и извлекал из портфеля пачки новых бланков. И вот уже одуревший хищник задыхается, скрывшись с головой под растущей горой белой бумаги с редкими вкраплениями желтых и розовых анкет.
- Форма четыреста двенадцать, регламентирующая процедуру разделки, - зудел филин, - категорически требует, чтобы в течение двадцати четырех часов жертва была расчленена не более чем на одиннадцать и не менее чем на три части.
Из-под горы анкет слабый голос с отчаянием взывал о помощи. И, возможно, молил о пощаде. Бумага глушила звуки, так что Джон-Тому не удавалось разобрать слова.
Возглавляемые старым мандрилом остатки шайки подались вперед, на выручку главарю. Но бланки нагромождались быстрее, чем разбойники успевали их отгребать. Могучий поток деклараций, заявок и контрактов ширился, пока вся компания не оказалась заваленной ими. Бумагопад пошел высокими барашковыми волнами, погасил костер и сбросил наземь ужин путешественников.
Неизменно любопытный Мадж ринулся вперед и выхватил из груды одну бумажонку.
- Здеся говорится, че мы подозреваемся в попытке открыть ресторан без лицензии. - Он метнул на Джон-Тома предостерегающий взгляд: - Можа, пора намекнуть этому клепаному чинуше, чтоб унялся, а, кореш?
- Я уже не играю.
Чаропевец поймал себя на том, что отступает к озерцу - бланки подкрадывались к его ногам. Филина уже не было видно, однако голос его слышался. Бюрократический бубнеж раскатывался зловещим эхом по склонам каньона. Мадж схватил снаряжение, бросил Джон-Тому его котомку и затем потянул товарища за рукав.
- Айда, кореш.
- Что? - пробормотал Джон-Том, у которого уже стекленели глаза. И тогда Мадж укусил его.
- Ай! - рассердился человек. - Ты что, спятил?
- Оно за тебя взялось. Чертовски тонко действует, зараза.
Выдр не столько вел, сколько тащил друга за собой. Озадаченное, но довольное тем, что провожатые снова тронулись в путь, облачко-сиротка летело впереди.
- К счастью, я слишком туп для такой магии, она меня не пронимает.
Выдр семенил, выбирая дорогу полегче. Вскоре они выбрались из ущелья. Джон-Том помогал своему коротконогому приятелю одолевать крутые участки, а Мадж поднимался по узким трещинам, недоступным для человека, и сбрасывал сверху веревку, чтобы тот мог взобраться на очередной выступ. Понукаемые страхом за жизнь, они вскоре оказались над каньоном. Ущелье продолжало заполняться анкетами и бюллетенями; там уже колыхалось настоящее море бумаги. Листки подбирались к верхнему краю оврага, цеплялись за корни перепуганных деревьев. Откуда-то снизу погребенный филин знай себе выкрикивал все новые требования и предупреждения. Бандитов было не видать и не слыхать, они сгинули в зыбучих песках меморандумов и циркуляров. Мгновение спустя Джон-Том услышал - или ему показалось? - как филин заключил с ужасающим занудством:
- ...К сожалению, сим исчерпывается перечень требований на сегодняшнее число. Но только на сегодняшнее, ведь завтра оно будет уже другим. - Филин многозначительно хихикнул. - Новый день - новые бланки.
Мадж вытягивал шею, пытаясь заглянуть в ущелье.
- Е-мое! Кореш, а ведь ты не всегда даешь маху.
- Я не думал, что это может так далеко зайти. Просто хотел их... припугнуть.
Выдр задумчиво качал головой.
- Бедные педики! Какая страшная казнь! Это ж надо - забюрокрачены заживо! Нетушки, че до меня, то я б куда охотнее предпочел петлю или плаху.
Взвалив на плечи котомку, он двинулся за летучей мелодией, настойчиво манящей странников на юг.
Джон-Том бросил последний взгляд на ущелье, до краев набитое бумажками, и зашагал следом за выдром. Хотя он давно прекратил петь, в мозгу застрял образ исторгающего бланки портфельчика, и не было уверенности, что бумажный поток иссяк и не пустится в погоню за друзьями.

Глава 5

Безмятежно проходили дни, правда, любое белое пятнышко вынуждало странников нервно оглядываться. Они постоянно были начеку. Понимали: где встретилась одна разбойничья шайка, там могут орудовать и другие.
В долгой дороге окрепли мышцы, пошла она на пользу и застоявшимся эмоциям. Конечно, прожитые годы не сбросишь никакими оздоровительными прогулками, но факт оставался фактом: поступь Маджа обрела былую упругость, а у Джон-Тома потихоньку рассасывалось брюшко. С каждым днем человеку и выдру шагалось все легче, все бодрее.
Через несколько суток начали сглаживаться холмы - ни дать ни взять, из надутой кем-то земли выходил воздух. На смену лиственному лесу явились плотные купы кипарисов и туи, тика и красного дерева. Деревья, запеленутые в ветхие знамена меланхоличных лоз, молча следившие за путниками, казались блуждающими мумиями в индиговых покровах. Сплетенные меньшими братьями Броненосного народа тенета пронизывали их кроны.
Ко всему липла великая сырость. Даже земля казалась мокрой губкой. Все чаще встречались непроходимые трясины и вынуждали путников осторожно выбирать дорогу в ширящейся мари. А беспокойные ноты знай манили их вперед.
К счастью, показалась одинокая лента сравнительно сухой и твердой земли. Она сильно петляла, но в целом шла примерно на юг. Если бы не эта случайная тропа, они бы продвигались со скоростью черепахи. Вполне возможно, им бы даже пришлось повернуть назад.
Обнаружив в дикой глуши настоящие ворота, они были изумлены.
Впрочем, ворота эти не являлись шедевром архитектуры. Простая жердина на двух стойках перегораживала тропу. Левый столбик был снабжен шкворнем, а жердь - противовесом, что позволяло привратнику с легкостью поднимать ее, когда возникала нужда пропустить путешественников.
За воротами огражденная дорожка вела к двум хижинам с деревянными стенами и соломенными крышами.
Пока человек и выдр рассматривали ворота, из большей хижины появился чересчур упитанный медоед в легких кожаных доспехах, вооруженный двузубцем. Вслед за ним семенил трехфутового роста землерой в мешковатой одежде. Морда его носила выражение самое что ни на есть решительное. Джон-Том снисходительно отнес это на счет природного косоглазия, над которым его обладатель, понятно, не был властен. На чуть заостренной голове подпрыгивала коричневая шапчонка.
- Стоять! Ни шагу дальше!
Медоед остановился возле столба со шкворнем, уперев древко двузубца в землю, и поднял тяжелую лапу. Джон-Том и Мадж подчинились приказу.
- Ну, и че у нас тут?
Выдр преспокойно уставился на привратников.
- Тут у нас платная дорога, путешественник! И всяк желающий пройти ею отдает золотой. - Медоед повел вокруг лапой, указывая на негостеприимное болото. - Как вы сами видите и наверняка уже поняли, другой тропы в окрестностях нет.
Мадж подбоченился.
- Целый золотой?! Ну, ни хрена себе, заломили! И че, неужто находятся идиоты, которые платят?
Пока выдр говорил, его острые глаза исследовали хижины-близняшки, лес и болото в просветах между деревьями. Насколько он мог судить, в непосредственной близости не затаилась армия, готовая по первому требованию медоеда подтвердить обоснованность его притязаний. Кроны тоже вроде бы не маскировали группу прикрытия.
Неужели путники имеют дело только с медоедом, землероем и примитивными воротцами?
- Чьей властью вы требуете такую оплату?
Джон-Том, по примеру друга, изучал округу. Медоед озадаченно заморгал - видно, считал, что ответ самоочевиден.
- Что значит - чьей властью? Разумеется, своей. Это мы соорудили ворота, и мы содержим их в исправности. Как и этот участок дороги.
- Но ведь они никуда не ведут. - Джон-Том указал на столбики с перекладиной. - В сущности, это даже не ворота, а так, одно название.
Над его плечом зависло плотное музыкальное облачко и привлекло внимание землероя, навострившего чуткие уши.
- За что же мы должны платить хотя бы ломаный грош?
- За то, что мы тратим время и силы, а то за что же? - откликнулся медоед. - По золотому с носа, иначе не пропустим.
Джон-Том задумался. Медоед, как и все его соплеменники, выглядел довольно опасным, но проигрывал в сравнении с высоким и сильным человеком.
Землерой и вовсе был страшен только мордой. Путникам доводилось встречать громил в тысячу раз круче.
- На вашем месте я бы не сделал дальше ни шагу.
Землерой сопроводил свои слова взмахом меча с клинком даже покороче, чем у выдра.
- Это почему же, шеф? - насмешливо спросил Мадж.
- Ну-у... - растерянно протянул землерой. - Потому, что мы вложили в эти ворота много труда.
Джон-Том еще раз оглядел препятствие.
- А мне кажется, не так уж и много. Два столбика, перекладина, кусочек толстой проволоки.
- Да ведь вы главного не видите! - Медоед снисходительно улыбнулся. - Например, хитроумно замаскированной траншеи с рядами отравленных кольев на дне.
Джон-Том инстинктивно огляделся. Вроде бы и правда кое-где земля потревожена.
- Дальше подстерегает шеренга глубоких ям, они заполнены хищным мохом, что растет в дуплах некоторых болотных деревьев. Он с удовольствием накинется на вас и высосет кровь до последней капельки. За ямами вас ждет второй потайной ров. Он помельче, но очень широк, и пересечь его совсем не просто. И, наконец, мы вырыли и замаскировали пруд, где кишат рыбы цапцапы, пойманные нами с великим риском для жизни. Если свалитесь туда, они сдерут все мясо с костей еще до того, как вы успеете повернуть к ближайшему берегу, - присовокупил медоед и удовлетворенно крякнул. - Ну а если ухитритесь-таки, что очень и очень сомнительно, пройти через все препятствия, тогда вам придется иметь дело с нами. - И он грозно взмахнул двузубцем. - Пусть мы не обладаем внешностью могучих воинов, но и вы, пока дойдет до рукопашной, так ослабнете, что и писклявого детеныша не одолеете.
Джон-Том, изучив территорию, наклонился и шепнул спутнику:
- У тебя глаза поострей моих. Что-нибудь заметил?
- Заметил, кореш, заметил. Между нами и клепаным шлагбаумом земля обработана будьте-нате! Кажись, я вижу первую траншею и ямки с мохом. С учетом этого нет причин сомневаться в наличии закамуфлированного аквариума.
Джон-Том повел хмурым взглядом по невинной с виду тропе.
- Что ж... Надо заплатить, иначе они не покажут проход.
- Ага. Рэкет, старый как сам мир. Када-то я и сам им при случае баловался. Тока я тебе, шеф, вот че скажу: в данном конкретном случае не надо быть офигенным экспертом, чтоб слабину узреть.
И с этими словами выдр решительно направился вперед.
Джон-Тома это застигло врасплох, и он не сразу догнал товарища. Мадж легко увернулся от протянутой руки человека.
- Берегитесь рва с ядовитыми кольями! - предостерег вдогонку им медоед. - Опасайтесь ям, откуда нет выхода!
Мадж резко свернул вправо и как ни в чем не бывало зашагал дальше. Так и шел, шаря взором по земле, пока не очутился на краю первой моховой ямы. Там он снова повернул, но дальше продвигался уже по мокрой полузатонувшей колодине, пока не очутился за воротами. Затем проделал весь путь обратно и остановился в нескольких ярдах от медоеда и землероя, со сложенными на груди лапами прислонясь к столбику врат.
- Моей вежливой натуре претит совать нос не в свое клепаное дело, - сообщил он вытаращившим глаза вымогателям, - но как тут удержишься от мудрого совета: не пора б вам, кореша, подумать о смене профессии?
Медоед без предупреждения развернулся и саданул землероя по узкому длинному рылу.
- Болван! Я ж тебе говорил, ничего не выйдет!
Землерой устоял и наклонил голову, зло глядя на взбешенного сообщника.
- Не ори! Моя идея тут ни при чем, все из-за твоего убогого исполнения!
Ярость медоеда сразу поостыла.
- Что ж, признаю: некоторые нюансы я не учел.
- Я любопытный, вот так, - сообщил Мадж, когда Джон-Том, шагая следом за ним, осторожно перебрался через моховую яму. - Скажите, други, как вы еще с голоду не околели?
Землерой возмущенно засопел, медоед же устало повернулся к выдру.
- Некоторые платят золотой, если не уверены в себе или боятся. Чаще мы торгуемся и сбавляем цену. Но еще чаще попадаются бывалые путники вроде вас, они быстро замечают несообразность.
- Да тут большого опыта и не нужно, - заметил Мадж. - Достаточно иметь хотя б горсточку мозгов.
Медоед оглянулся на своего товарища:
- Может, ты наконец перестанешь сопеть?
Землерой послушался, но всем своим видом излучал непокорство.
- Фемблоч, чего ты от меня ждал? Я землерой как-никак.
Медоед кивнул и, приосанясь, обратился к Джон-Тому.
- Пошлину с вас взять не удалось, но как посмотрите на то, чтобы приобрести у нас некоторые сведения? Или вам уже знаком этот маршрут?
Можно было только диву даваться, с какой быстротой наглый разбойник превратился в обходительного коммерсанта.
- Пожалуй, не будет особой беды, ежели мы признаем, че в тутошних местах нам еще не доводилось ошиваться. - Перед носом выдра нетерпеливо, как, впрочем, и всегда, приплясывал и гудел рой музыкальных крапинок. Мадж раздраженно отмахнулся. - Мы за мелодией чапаем, вот так. Она вполне уверена в себе, да тока не больно-то щедра на объяснения.
- Вот как? - улыбнулся медоед. - В таком случае мы могли бы предложить кое-что ценное.
- Можа быть, начальник, можа быть. Да вот тока, знаешь, у меня сомнения, че твой товар на два золотых тянет.
Медоед успокаивающе всплеснул лапами.
- Ну, что вы! Мы не собираемся жульничать.
- Мадж, ты как? - спросил подошедший Джон-Том.
- Я-то? Отлично, мы классно ладим с этими чуваками.
Землерой посмотрел на человека, возвышавшегося над ним, как могучий дуб, и произнес, будто оправдываясь:
- Вы же нас не осуждаете, а?
Перестав заниматься вымогательством и грозить всевозможными экзотическими казнями, Фемблоч и землерой по имени Тэк оказались вполне свойскими парнями. Тэк исчез в хижинке и через секунду появился снова с кружками и пузатым кувшином ароматного туземного чая со щедрой примесью сладкого тростникового сока. К сему прилагался ручной работы поднос из прозрачного дерева мульвара, а на нем - гора желтого и белого печенья. Землерой смущенно предложил гостям отведать угощение.
- Сказать по правде, мне убийства и грабежи не очень-то по нутру, - взял он вдруг задумчивый тон. - Открыть бы большую красивую пекарню, вот о чем мечтаю.
- Да, шеф, ты явно не за свой гуж взялся.
Мадж без колебаний приступил к уничтожению липкой сладкой выпечки.
За чайком путники позволили втянуть себя в незлобивый торг и согласились уступить скромную сумму в обмен на информацию о лежащей впереди стране. Не то чтобы эти сведения нужны были до зарезу - просто Джон-Том сжалился над горе-рэкетирами. Разумеется, Мадж был категорически против. Разлучаться с деньгами без крайней необходимости - хуже, чем отдавать кровь, считал он.
- Потеря крови завсегда сама восполнится, - с негодованием объяснял выдр другу. - А вот золотишко так легко не дается.
- Да, Мадж, ты у нас сама щедрость. В любых обстоятельствах.
- Не, чувак, тока када не я даю, а мне дают. Тада беру не скупясь.
- Дальше нас с Тэком на болотах никто не живет, - уверил путешественников медоед.
- Дураков нет.
Мадж философски кивнул.
- Ценное наблюдение. - Джон-Том хлебнул крепкого чаю и обратился к новым знакомым: - Но в_а_с-т_о как угораздило забраться в этакую глушь? - И предположил, сдерживая улыбку: - Вряд ли в погоне за выгодой.
Медоед и землерой переглянулись.
- Видите ли, в городах к югу отсюда мы... как бы это выразиться... исчерпали лимит гостеприимства, вот и пришлось искать убежище, а заодно начинать все с чистого места. Дело это для нас непривычное и, как видите сами, совсем не прибыльное.
- Чертовски верно сказано! - Мадж отставил тарелку и наклонился вперед. - Послушайте меня, кореша, я дурного не посоветую. Че вам надо, так это не совершенствовать свои хитромудрые, но бесполезные ловушечки, а внушать путешественникам страх...
- Мадж!
Джон-Том неодобрительно посмотрел на выдра.
- Прости, чувак. - Мадж выпрямил спину. - Ты ж знаешь, как мои клепаные старые мозги устроены. Разве тут удержишься от соблазна поделиться жизненным опытом? Вдобавок не похоже, че ребятам нравится грабить и калечить. И дорогу они содержат в чистоте и красоте, верняк.
Неожиданно Тэк подскочил, расплескав чай, и неистово замахал лапами на пестрые нотки, затеявшие с неподдельным интересом витать вокруг его хвоста.
- Что это за магия?
- Это не совсем магия. - Джон-Том взял еще одно отменное печенье. - Всего лишь музыка.
- Нет, это не просто музыка. - Нервно косясь на звучащее облачко, землерой вернулся на прежнее место. - Не люблю привидений. Подчиняться их не заставишь, пошлину не стребуешь.
- Да, с духов взятки гладки, - согласился чаропевец.
Мадж перестал наконец чавкать.
- Пора в дорогу. Че нас ждет впереди, а, чуваки? Небось зеленые нивы и глубокие чистые реки?
- Зелени будет вдосталь, - сухо ответил медоед. - А куда вы путь держите?
- Эх, шеф, кабы знать. - Выдр покосился на музыкальное сопровождение. - Мы следуем за музой, можно и так выразиться.
- Она довольно твердо держит курс на юг, - глядя на звонкое облачко, пояснил чаропевец. - Хочет от нас помощи, да только какой - вот вопрос.
- Очень, очень странно, - прошептал медоед. - Говорите, аж с того берега Вертихвостки идете? Слыхал я о вашей стране, а вот побывать там не сподобился. Позвольте спросить, зачем вы взялись за такое странное дело?
Подумав немного, Джон-Том ответил:
- Из любопытства. Решили выяснить, что движет отрывком музыкального произведения.
- Но как это может быть, чтобы музыке понадобилась чья-то помощь?
У Тэка серый лоб пошел морщинами.
- Сказать по правде, мы об этом почти не думали, - признался Джон-Том. - Просто взяли и пошли следом. Мне казалось, что так будет правильно. В фигуральном смысле я чуть ли не всю жизнь иду за музыкой. - Он кивнул на облачко. - Но в прямом - первый раз.
Землерой энергично закивал.
- Теперь понимаю. Вы оба - чокнутые. Это многое объясняет.
- Тэк, полегче! - Фемблоч заерзал и обратился к Джон-Тому: - Если будете двигаться в прежнем направлении, то вскоре попадете в дельту Карракаса. Там труднопроходимые болота и бесцельно текущие реки, а жителей - кот наплакал. Идеальное местечко, чтобы затеряться. Что мы с Тэком и сделали.
- А что вы можете сказать об этой дороге? - спросил чаропевец.
- О дороге? - Медоед хохотнул - звук вышел густой, хриплый. - Да никакая это не дорога. Всего лишь возвышенный участок болота, естественная тропа. Стократ прерывается и разветвляется, а в дельте и вовсе пропадает. А дельта, между прочим, полна неведомых и дивных опасностей. Лучше бы вам прямо здесь повернуть обратно - здоровее будете.
- Начальник, знал бы ты, где мы с моим музыкальным корешем тока не бывали! - с гордостью изрек Мадж. - И чего тока не насмотрелись! Не подумай, че я какой-нибудь маньяк-авантюрист и ищу приключений себе на задницу, но удивить нас с Джон-Томом оченно затруднительно, вот так.
- Если вы столь же удачливы, сколь и самоуверенны, то я за вас спокоен, - уступил Фемблоч. - А как вы собираетесь поступить, достигнув оконечности дельты?
Джон-Том захлопал глазами - вопрос застиг его врасплох.
- Что вы подразумеваете под оконечностью дельты?
Медоед выразил удивление:
- Как - что? Дельта вбирает в себя все притоки Карракаса, а его воды попадают в океан Фарраглин.
- Новый океан. - Джон-Том повернулся к Маджу: - Я только Глиттергейст знаю.
Выдр молча кивнул.
- Слыхал я о вашем Глиттергейсте, - пробормотал Фемблоч. - Но не посещал, увы. И не могу судить, шире он Фарраглина или уже. Знаю только, что другого берега не видать и за день туда не доплыть. Сам-то я не любитель морских прогулок и никогда не стремился изучить просторы океана. Считайте, что вам несказанно повезло, если доберетесь хотя бы до городка под названием Машупро. Для этого надо уберечься от мерзопакостной живности и преподлейшей растительности.
- Не говоря о любезных местных мздоимцах, - с ухмылочкой вставил Мадж.
- И они будут. - Фемблоч ничуть не обиделся. - О Машупро что-нибудь слышали?
- Никогда, - ответил Джон-Том. - Вообще ничего не знаю об этой части света.
- Машупро - город не из больших, зато очень своеобразный, - сказал Тэк. - Мы бы там и сейчас жили, если бы...

Предыдущая страница 5 Следующая страница


Инфернальная музыка 6

Глянув на медоеда, он скомкал фразу.
- В дельте хватает всякого-разного, - продолжал Фемблоч. - Вместилище таинственного и удивительного...
- И вонючего, - наморщил нос Мадж.
- И как же нам попасть в этот ваш Машупро? - поинтересовался человек.
Медоед расправил плечи.
- Он стоит на краю суши. Там, где дальше к югу идти нельзя, а можно только плыть - вот там его и найдете.
- Но ведь куда музыка, туда и мы.
Землерой хмыкнул:
- Коли так, молитесь, чтобы она привела вас в Машупро. Это единственный очаг цивилизации. Других городов в дельте нет, ни больших, ни маленьких. А если понадобится плыть через Фарраглин, ищите, на чем.
Фемблоч кивком выразил согласие.
- В дельте вы обнаружите только крохотные деревушки, живет в них народ невежественный, косный, отсталый, кормится тем, что болота пошлют. Помочь вам туземцы не помогут, а вот нашкодить при случае - это пожалуйста.
У Джон-Тома появилась идея.
- А вы бы не согласились проводить нас до Машупро? Понятное дело, не за так.
Медоед ответил без колебаний:
- К сожалению, нет. У нас тут предприятие, оно требует присмотра, вы сами указали на это со всей прямотой. Да к тому же нам в диковинку профессия проводников. Ну и, кроме того, кое-где в дельте, не говоря уже о Машупро, наше появление не вызовет бурной радости. Скорее, это будет ничем не оправданная истеричная враждебность. Нет, уважаемые путешественники, лучше вам рассчитывать только на собственные силы. Ступайте за своей музыкой и надейтесь, что она не заведет в тупик.
Джон-Том посмотрел на непоседливые аккорды.
- А вы что скажете? Сдается мне, городок Машупро не стоит на вашем пути.
Облачко заколебалось, сменило темп и громкость - вот и гадай, как это понимать. Да и есть ли, что понимать?
- Такой путь! - изумлялся Фемблоч. - От самой Вертихвостки! Просто за музычкой - посмотреть, куда она приведет! Это ж надо!
- Да, чтоб меня! - саркастично подтвердил Мадж. - Рисковать шкурой на каждом шагу по такой вот, с позволения сказать, причине. Мы на подобных делах, по сути, карьеру клепаную сделали, язви ее.
Джон-Том не сдержал ухмылки.
- Мой короткошерстый друг - пессимист по натуре.
- Станешь тут пессимистом. - Мадж ухмыльнулся в ответ. - Поведешься с бродячим чаропевцем - забудь о здравом смысле навсегда.
- Так вы правда чаропевец? - не без скепсиса, но уважительно осведомился Фемблоч.
- Правда, - гордо ответил Джон-Том.
- Чего бы я только не отдал, чтобы воочию увидеть такое волшебство!
- Ну, это как раз несложно.
Джон-Том потянулся за дуарой.
- Э, чувак! - всполошился выдр. - У нас тут че, благотворительная раздача?
- Я что-нибудь простенькое сбацаю. - Охваченный великодушием, чаропевец неспешно перебирал струны и задумчиво глядел на медоеда. Блуждающие аккорды сбились в плотную стайку, как будто Джон-Томова игра их встревожила. - Будем считать это платой за ваше непредусмотренное гостеприимство.
Медоед, косясь на Маджа, почесал подбородок.
- Помнится, ваш друг что-то говорил о повышении рентабельности нашего предприятия.
- Отнимать деньги у наивных и ни в чем не повинных путешественников? - нахмурился Джон-Том. - Тут я вам не помощник!
- Близ Карракаса таких не встретишь, - возразил Тэк. - Наивные и ни в чем не повинные сюда не забредают.
- И тем не менее! - не желал уступать Джон-Том. - Просите что-нибудь другое.
Фемблоч лихорадочно соображал:
- Может быть, ворота сделать повнушительнее... То есть не страшнее, а... Им бы побольше респектабельности, чтобы путешественники могли оценить наши труды и по доброй воле споспешествовать... А еще, будь у нас возможность предлагать кров и пансион... - Он посмотрел на друга: - Как вам уже известно, Тэку нравится стряпать.
- Мысль понял.
Успокоенный Джон-Том несколько минут перебирал в голове мелодии и тексты, а затем заиграл и запел:
Я вам пою "Машупро-блюз".
Я долго брел тропою муз,
Мечтая скинуть тяжкий груз
И отдых дать усталым членам
Под кровом добрым, вожделенным.
Чтоб не разбилась та мечта
О ваши хлипкие врата,
Пускай созиждется портал -
Бетон, стекло, неон, металл -
Приют скитальцам утомленным!
Мадж на первых же аккордах зажал лапами уши. Блуждающие ноты кружили окрест взбесившимся тайфуном. Тэк кривился, и даже Фемблоч, похоже, подумывал, не свалял ли он дурака со своей просьбой.
На вытянутой морде медоеда играли отблески лучезарного сияния. Он с благоговением, а потом и с восторгом наблюдал чаропение в деле. Тем же занимался и Тэк, хотя вынужден был, глядя на сияние, прищурить очень чувствительные глаза. Джон-Том разливался соловьем, а Мадж тщетно разыскивал мох, годный на затычки для ушей.
И когда путники попрощались наконец с двумя неумелыми и невезучими вымогателями, они оставили за собой ворота повнушительнее плюгавых столбиков с перекладинкой. Сооружение изгибалось аркой над узкой и относительно сухой дорожкой и погружалось в болото по обеим ее сторонам. Устремленный ввысь мрамор, казалось, светился изнутри. Стрельчатый проход был облицован листами золота, с ними состязалась в красоте мозаика из полудрагоценных камней. Над воротами воздух пронзали красный, синий и желтый лучи прожекторов, а между ними мигало десять тысяч лампочек, выстроившихся в слово "ПРИВАЛ". Под аркой проносились туда-сюда мультяшные херувимчики и жестами предлагали гостям снять ношу с натруженных спин и передохнуть. На флангах возвышалась пара конических башен, над каждой висела плененная тучка, посверкивающая голубыми молниями.
Столбики с перекладиной исчезли, их заменила поперечина, сплетенная из прозрачных неоновых световодов. И горела она так ярко, что слезились глаза. Сияние архитектурного ансамбля можно было увидеть отовсюду за много миль даже в погожий полдень.
- Вот это ворота! - сказал, глядя из-под ладони, Тэк.
- За такое чудо мы у вас в долгу, - добавил Фемблоч. - Позвольте выразить сердечную благодарность.
- Правда класс! Вульгарно до невозможности.
Мадж не без гордости за друга пялился на монумент безвкусицы.
Джон-Том был не так уверен в успехе.
- Кажется, я слегка перестарался.
- Че? Переборщил с чарами? - Выдр был сама ирония. - Исключено, кореш. Можешь успокоиться, хреновина получилась как раз на мой вкус.
- Неужели такая гадость?
- Все же вам бы лучше повернуть обратно, - не удержался от прощального совета Фемблоч, когда путники собрались идти дальше.
Мадж бросил через плечо:
- Да ну тя, шеф! Ежели мы начнем из-за любого пустяка поворачивать оглобли, то никуда больше не попадем, разве че туда, где уже побывали.
Медоед с землероем остались раздумывать над этим глубоким изречением, а человек и выдр пошли к югу.
- Мадж, скажи честно, - попросил Джон-Том, когда ворота остались позади, - неужели действительно дрянь получилась?
- Че ты, чувак! Воротца - просто блеск. Шедевр пошлятины, вот так! Отличная работа, в лучших традициях твоего чаропения.
Еще долго видели они на севере, над верхушками деревьев, свет помпезных прожекторов.
- Я старался придумывать стихи попроще. Впрочем, неважно. Рано или поздно у заклинания иссякнет сила. Но, глядишь, до тех пор наши экс-привратники найдут себе поприще достойнее.
- Экс? Чувак, я не понял, че значит - экс?

Глава 6

Мадж доказывал, что Джон-Том выбрал не то слово, и они еще долго спорили, мечами прокладывая себе путь в зарослях. Час от часу ходьба по низинам отнимала все больше сил - дорога неуклонно портилась, сухие участки стали редкостью. Не солгали Фемблоч с Тэком - чем-чем, а своей труднопроходимостью болото могло по праву гордиться.
Выдр, прорубая тропу, столько же энергии тратил на брюзжание. Подумать только, Мадж Неподражаемый, Мадж Изобретательный, Мадж Проворный подался в лесорубы, чтоб его туповатый бесшерстный дружок мог шлепать по непролазной болотине за какой-то бездомной, а можа, и безумной компашкой клепаных нот! А компашка, не обращая внимания на его жалобы, знай себе сосредоточенно тренькала-бренькала поблизости. Звуки получались довольно приятные, но вовсе не помогали торить тропу по болотным хлябям.
Джон-Том, знавший каждое ругательство в солидном арсенале приятеля, пуще глаза берег хорошее расположение духа. Не так-то просто быть веселым, когда спереди и сзади по тебе ручьями льется пот, а одежда - хоть выжимай.
- Мадж, а ну-ка, выше голову! Где же знаменитый несокрушимый выдров дух?
И играючи хлопнул плашмя по хвосту товарища испачканным в зеленом соке мечом.
- Слушай, ты, загадка драная, шла б ты, а?
Мадж и сам замахал клинком, только не на друга, а на музыку - сейчас она выглядела бледно-розовым пятнышком на зеленом фоне. Она не отреагировала на меч, прошедший сквозь нее, однако зазвучала определенно меланхоличнее.
- Зря ты так, - упрекнул выдра Джон-Том. - Думай лучше о чем-нибудь хорошем. Например, о том, сколько еще незнакомых стран мы с тобой увидим.
- Эхма, и че б мне не остаться дома, в коечке? - ворчал Мадж, вглядываясь в густые заросли. - Ежели весь неизученный мир такой же зеленый, я б лучше сидел у Виджи в садике - поумнел бы не меньше, чем в этих распоганых странствиях.
- Где же твое неутолимое любопытство? Я-то думал, оно тебя еще не покинуло. - Чаропевец рубанул, расчищая путь. - Нелюбознательный выдр - это алогично.
- Зато усталый, тоской заеденный - рядовое явление.
Мадж поддернул спустившийся рукав.
Джон-Том, шедший теперь впереди, оглянулся на друга.
- Я-то думал, что хорошо тебя знаю, а ты...
Он не договорил. Неудачный мах клинком лишил его равновесия, и он, ойкая и чертыхаясь, кубарем покатился с неприметного обрыва. К счастью, коварный склон оказался не широк и не крут, и все же Джон-Тому некогда было беречься - он спасал бесценную дуару, не выпуская при этом из правой руки острого меча.
Наконец он достиг дна оврага; его сокровища, похоже, не пострадали. Последний кувырок - и Джон-Том ударился обо что-то мягкое, и это "что-то" не было представителем флоры. Оно ахнуло от неожиданности и отскочило.
- Тревога! - раздался крик. - Лесные разбойники! К бою, солдаты Харакуна!
Пока Джон-Том кое-как поднимался на ноги, он переваривал неожиданную информацию - тоже кое-как. Дуара осталась цела и невредима, чего нельзя было сказать о его достоинстве.
Позади раздался знакомый, даже привычный возглас: "Береги задницу!" - а затем мимо пронеслось пятно орехового цвета, увенчанное зеленой шляпой. Засим последовал лязг - выдр отразил удар, предназначенный левому колену его товарища.
Джон-Том едва успел стереть с глаз болотную жижу, чтобы парировать второй выпад, и это позволило Маджу заняться собственными проблемами. Отскочивший от его клинка меч был совсем коротенький - пародия на настоящий.
Противник Маджа оказался жилистым, как выдр, но пониже ростом. Упакованное в серую кожаную кирасу с синеватыми стальными полосками и такой же шлем, коротконогое существо проявляло недюжинную ловкость. Оно имело удлиненную морду, сравнительно небольшие уши и длинный тонкий хвост, служивший балансиром при метании всего прочего из стороны в сторону. Окрас был светло-серый с шестью бледно-коричневыми полосами на спине. Сверкая маленькими, но острыми зубами, незнакомец смело размахивал мечом перед высоченным человеком. Усы торчали не только из носа, но даже изо лба над глазами, как у многих пород кошек. Но в том, что перед ним не кошка, Джон-Том был уверен.
К воинственному созданию бросились от костра еще три таких же, второпях роняя оружие и доспехи. Численный перевес неприятеля Джон-Тома не смутил, он знал цену своей силе, особенно грозной вкупе с ловкостью Маджа. Пожалуй, шансы были равны.
Видя, что его спутник благополучно поднялся и принял боевую стойку, выдр обогнул человека и встал впереди. Это позволяло защищать ноги Джон-Тома, а тот благодаря длинным рукам и соответственной величины клинку будет держать врагов на безопасном расстоянии. В близком бою выдр не успел бы пустить стрелу, а человек - подготовить и исполнить подходящую чаропеснь.
Встретив серьезный отпор, нападающие отступили и встали полукругом с оружием наготове. Один жадно посмотрел на аккуратную пирамиду из красивых алебард у костра. Все лезвия были разными - похоже, вышли из мастерской искуснейшего оружейника.
- Полосатые мангусты, - сказал Джон-Том, получше разглядев грозную четверку.
- Ага. Из тех немногих, кто заставит выдра попотеть, бегая с ним наперегонки. Ты, чувак, будь поосторожнее. Это тебе не жалкая шайка оборванцев. Держу пари, корешам не в диковинку профессиональная работа.
Некоторое время все молчали, только бегали черные глаза: то на человека уставятся, то на выдра. Мангуст, стоявший ближе всех к костру, бочком двинулся в сторону алебард. Разгадать его намерение было легче легкого. С помощью этого оружия низкорослые мангусты надеялись лишить человека его преимущества в рукопашном бою.
Чего, естественно, Джон-Том с Маджем допустить не могли.
Напавший первым носил на шлеме и плечах лазоревые полосы, его кираса была украшена спиральным узором, вдобавок он командовал. У остальных не было заметно знаков отличия.
- Чего вы боитесь? - рявкнул он на солдат. - Это же всего-навсего человек и выдр!
Солдат слева от него пристально глядел на Джон-Тома.
- Да, но человек-то вон какой б_о_л_ь_ш_о_й!
- Давайте-ка мы все успокоимся. - Джон-Том опустил меч. - Мы никому не желаем зла. Мы обыкновенные путешественники в диком краю. Такие же, как вы.
- Вы на меня напали! - обвинил офицер.
- Ни на кого я не нападал. Просто не смотрел под ноги, вот и кувыркнулся с обрыва. - Он показал рукой, откуда упал, не сводя глаз с мангуст. - Первый обрыв за несколько дней пути. Простительно, что я его не заметил.
- Вы ж знаете, люди такие неуклюжие, - подхватил Мадж. - Не то че мы с вами.
Офицер колебался, немного опустив меч.
- Очень уж много шума для такого короткого падения.
Джон-Том похлопал по висящей за спиной грязной, но невредимой дуаре.
- Это из-за моего инструмента. Приходится его беречь.
Мангуст вытянул шею, пытаясь заглянуть ему за спину.
- Я по профессии музыкант.
- В самом деле? - Офицер поправил угрожавший съехать на глаза кожаный шлем. - И вы не собираетесь убивать нас или грабить?
- Шеф, да ты че? На кой нам это сдалось? - Мадж замотал головой. - Вас же тута аж четверо, а нас тока двое. И впридачу любой дурак знает, у служивого за душой ни шиша.
- Речной житель говорит правду, - решительно подтвердил солдат, и офицер чуть-чуть успокоился.
Третий мангуст был на голову выше соратников. Он тоже пожелал высказать свое мнение:
- По-видимому, это действительно случайность.
- Соблаговольте принять мои извинения.
Джон-Том убрал меч в ножны и протянул руку.
- Э, чувак, ты полегче! - запротестовал Мадж. - Это ведь и правда ошибочка, кой черт мы должны прощенья просить, ежели...
И согнулся пополам - Джон-Том с улыбкой двинул ему локтем в солнечное сплетение.
- Что ж, это вполне честно.
Мангуст посмотрел на безволосую ладонь и взял ее в свою. Маленькие, даже хрупкие на вид пальчики обладали твердостью стали.
- Знаете, это смешно, - убирая руку, сказал Джон-Том, - но мы в самом деле приняли вас за душегубов.
- Чувак, не пори ерунды. - Мадж с присвистом втягивал воздух. - Ты погляди на них, погляди хорошенько. Слишком чистенькие для настоящих бандюков.
- Мы никакие не бандюки, а солдаты великого и справедливого королевства Харакун! - приосанился офицер.
- Не слыхал о таком.
Мадж, почесывая грудь, одарил спутника взглядом куда выразительнее любых словесных изысков.
- Харакун лежит далеко отсюда, на пологом восточном берегу Фарраглина, - пояснил командир.
Джон-Тому это показалось интересным.
- Между прочим, мы с другом именно туда и держим путь. То есть не именно в Харакун, - поспешил оговориться он. - К Фарраглину. И охотно составили бы вам компанию, если, конечно, вы не против. - Он пустил в ход самую располагающую улыбку из своего арсенала. - Получается, что наше знакомство уже состоялось, надо только оформить его для приличия. Меня зовут Джон-Том, а это мой друг Мадж.
После недолгих колебаний мангуст тоже улыбнулся.
- Лейтенант Найк, а это - мои солдаты, верные сыны Харакуна. - И назвал их по именам, показывая пальцем: - Хек, Пауко и Караукул. В вашем предложении есть резон, ибо опасностей кругом действительно тьма-тьмущая. Я не против того, чтобы вы сопровождали нас, но считаю своим долгом предупредить, что сначала нам предстоит выполнить задание до конца. Увы, для этого мы вынуждены двигаться в ином направлении.
- Очень даже может быть, что навстречу смерти.
На лице Караукула, долговязого мангуста, будто навсегда запечатлелось уныние, а проходящая через левую глазницу черная полоска добавляла траура его облику.
- Вот и ладушки. - Мадж спрятал меч в ножны и со словами: "Приятно было с вами поболтать, кореша" - двинулся к беспокойно мельтешащему музыкальному облачку. - Айда, чувак, пора дело делать.
- Мадж, подожди-ка минутку!
Выдр скривился. Сколько раз эти три простеньких слова приводили его на край гибели - и не счесть. Джон-Том внимательно смотрел на офицера.
- Я вас не понял.
- Мы находимся здесь потому, что нам оказана великая честь.
- Опаньки! - пробормотал Мадж. - Всякий раз, када мне попадались честь и смерть в одном флаконе, похмелюга была убойная.
Найк едва глянул на выдра.
- Наши трудности не имеют касательства к вашим делам. Пускай обстоятельства нашего знакомства нельзя назвать счастливыми, я не вижу смысла в дальнейшем его омрачении. В диком краю всегда полезно слушать рассказы встречных. - Он махнул лапой на разоренный костер. - Прошу вас, побудьте с нами. Пускай приятная беседа послужит началом последнего, быть может, дня нашей жизни.
- Не, шеф, нам точно пора, ты уж извини, - скороговоркой выпалил Мадж. - Клотагорбу небось не понравится, ежели мы тут расположимся дурака валять. Да и облачко наше путеводное чей-то разволновалось.
Он настойчиво теребил Джон-Тома за рукав. Но тот, чрезвычайно заинтригованный словами мангуста, высвободил руку. Маджу оставалось лишь тяжко-претяжко вздохнуть.
- Скажите, что увело вас так далеко от родных краев?
- Повторяю, вам не стоит принимать близко к сердцу наши затруднения, - ответил лейтенант, - но раз уж вы спросили, я расскажу. Нам поручено разыскать пропавшую принцессу Алеукауну ма ки Волюваривари и вернуть ее безутешной семье.
- Принцессу? - На физиономии Маджа в мгновение ока отразилась целая гамма чувств. - Вона как, значица? Ну, можа, у нас и впрямь найдется минутка, чтоб узнать подробности. А то невежливо сваливать, даже не послушав хороших чуваков, верно?
Он уселся на землю, сложив короткие нижние лапы, а Пауко и Хек вернулись к столь драматично прерванной готовке.
- Для начала вам следует узнать, что благородная Алеукауна несколько... своехарактерна.
- По-моему, это черта очень многих принцесс, - сочувственно заметил Джон-Том.
- Как мне было сказано, после длительных споров с матушкой-королевой принцесса тайком выбралась из дворца и затерялась в северных пустошах. Поначалу ее бегство не вызвало тревоги в Харакуне, ведь никто не верил, что она способна уйти далеко и подвергнуть себя настоящей опасности. Все надеялись, что она вскоре одумается и вернется.
Тут Караукул что-то еле слышно пробормотал. Лейтенант посмотрел на него и нахмурился.
- Все жестоко ошибались, несколько придворных советников поплатились за это различными немаловажными частями своих организмов. Тем паче принцесса выказала упорство и выносливость поистине невообразимые. Многие отправились на поиски, но, насколько мне известно, только нам посчастливилось установить ее местонахождение. А в Харакуне сейчас очень боятся за ее жизнь и честь.
- И на то есть причина, - добавил Пауко, не отрываясь от стряпни.
Найк не счел нужным его одернуть и даже кивнул.
- Когда мы уже были готовы повернуть назад, выяснилось, что она побывала в прибрежном городе, расположенном к югу отсюда.
- Машупро? - предположил Джон-Том.
- Вам знаком этот населенный пункт? - удивился Хек.
- Нет. Ни разу там не был. Но туда лежит наш путь.
- А-а... - разочарованно протянул солдат.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Между тем появление нашей принцессы в городе не прошло незамеченным для некоего Манзая. Его словесный портрет изобилует неточностями и окрашен всеми чувствами от страха до благоговения, однако можно сделать вывод, что эта персона - нечто среднее между разбойником и благородным рыцарем. Ему удалось отвоевать у здешних унылых болот маленькое поместье, где он и живет, пользуясь абсолютной властью. Он-то и украл нашу принцессу, если свидетельства жителей Машупро заслуживают доверия.
- Да ты че? - Мадж попал в родную стихию. - Ради выкупа?
- Похоже, что не ради выкупа. - У Найка кожа на лбу пошла складками. - Вероятно, ради целей, о которых в приличном обществе говорить не принято, но и в этом я не уверен. Наши источники отвечали весьма расплывчато.
- Вот ведь шельма.
Мадж привалился хребтом к замшелой колодине.
Хек недобро глянул на выдра.
- Это как понимать? Как неуважение к нашей принцессе?
- Ни хрена подобного, - беспечно ответил Мадж. - Как я могу не уважать ее, ежели ни разу не встречал?
Солдат поколебался и решил вернуться к стряпне.
- Мы поклялись вернуть принцессу или сложить головы в походе, - закончил лейтенант.
Мадж закрыл глаза, надвинул на морду тирольку и скрестил на брюхе верхние лапы.
- Интересно, почему я ни фига не удивляюсь, а?
- Стало быть, для вас это дело чести, - задумчиво прокомментировал Джон-Том.
Беспокойные ноты защекотали ему правое ухо, он отмахнулся.
- О да! - Лейтенант выпятил грудь.
- Говоря откровенно, мы как бы добровольцы, - пробормотал Караукул без особой гордости.
- Кому достанется великая честь услужить королевскому семейству, решалось путем лотереи, - объяснил Найк.
- Ну, еще бы, - кивнул с видом знатока Мадж.
- Мы спасем принцессу.
Но в голосе лейтенанта решимости и уверенности было побольше, чем на морде.
- Скажите, этот Манзай, или как там его, в каменном замке засел? Или у него укрепленное поместье?
- О его жилище нам ничего не известно, как и о его слугах и телохранителях. Манзай - фигура весьма загадочная даже для жителей Машупро. Члены сей достойной общины предпочитают побережье щедрым на опасности и хвори болотам, и едва ли можно их за это упрекнуть. - Лейтенант встал во весь рост. - Но мы пойдем дальше. Навстречу славе - или смерти.
- Все они так говорят.
Мадж почесал спину о бревно. Найк больше не мог пропускать мимо ушей выдровы подколки и посмотрел на него горящими глазами.
- Наша цель, по крайней мере, благородна. Но благородство, судя по вашему облику и поведению, для вас - пустой звук, не так ли, милостивый государь?
- Благородством пузо не набьешь. - Выдр невозмутимо глянул на мангуста из-под полей тирольки. - Оно не шибко вкусное и совсем не питательное.
Найк негодующе фыркнул.
- Что еще можно услышать от выдра? Это племя на весь мир прославилось нарциссизмом и ленью. Я еще не встретил ни одного, кто хоть в подметки годился бы мангусту по силе духа и решительности.
Мадж сел, его глаза тоже засверкали.
- Так, да? Интере-есно такое выслушивать от субчика с полосатой задницей. Да будет тебе известно, чувак, перед тобой...
- Мадж, угомонись, - раздраженно перебил его Джон-Том.
Офицер и сам был готов оставить опасную тему.
- У меня нет времени на пустопорожние споры.
- Принцессочка заждалась?
Мадж, судя по тону, решил полегоньку жать на тормоза.
Перед его мысленным взором закружилась в танце гибкая красотка-мангуста, закутанная в шелка и донельзя признательная своим спасителям. Благородные солдаты Харакуна в силу своего положения обойдутся формальным "спасибо", ну а его, выдра со стороны, рамки устава и этикета не сковывают. И тогда у милашки Алеукауны, натерпевшейся страху в неволе и небось отчаянно мечтающей кого-нибудь отблагодарить, просто не останется выбора.
В такой ситуации не оказать содействие было бы просто невежливо.
- Похоже, вы, кореша, и правда затеяли благородный подвиг. Ну а коли так, мы будем рады пособить... На заднем плане, конечно, - поспешил добавить он. - Мы ж не хотим отымать славу у тех, кто ее заслуживает, верно?
У Джон-Тома брови полезли на лоб.
- Мадж, это должен был сказать я. Ты, часом, не заболел?
Выдр изобразил оскорбленное достоинство.
- Кореш, по-твоему, во мне не могут проснуться рыцарские инстинкты? За кого ты меня держишь?
- Извини. Я просто не могу припомнить, когда они просыпались в последний раз.
- Ненаблюдательный ты, приятель. - Мадж показал на розовый дымок, лениво круживший за спиной чаропевца. - С ней-то че будем делать?
- Я как раз хотел вас спросить... - шепотом начал Найк.
- Да, что это за фокус? - присоединился к нему Хек.
Джон-Том помахал нотам рукой, те отозвались негромким перезвоном.
- Потерявшаяся музыка. Во всяком случае, мы так считаем. Она почему-то хочет, чтобы мы шли за ней.
- Ее цели могут и не быть благородными, - задумчиво проговорил Найк, - но они, конечно же, не эгоистичны.
Он потянулся к облачку, оно, позвякивая, отстранилось. Мангуст с уважением посмотрел на Джон-Тома.
- Должно быть, вы действительно тот, за кого себя выдаете. Для нас чаропевец или какой-нибудь другой волшебник стал бы незаменимым союзником. Мы будем признательны за любую помощь.
Вот оно, подумал Джон-Том. Долгожданное испытание для заспавшихся способностей. Выручить похищенную принцессу - дело и трудное, и достойное.
Бросившись за манящей музыкой, он даже не надеялся на такое приключение.
- Что сможем, сделаем.
Офицер пожал его руку своей, с коротким бежевым мехом.
Стоявшие рядом солдаты оценивали новых союзников.
- Как вы думаете, человек правду говорит? - поинтересовался Хек. - Ну, что он волшебник?
- Скоро узнаем. - Пауко мешал варево. - Как бы то ни было, его инструмент выглядит очень странно.
- По крайней мере, они оба - бойцы, - заметил Караукул. - Но не хотел бы я, чтобы в серьезной переделке этот выдр прикрывал мне спину.
- Мне кажется, они староваты для таких дел, - произнес Хек.
Караукул пожал плечами:
- Опыт нередко служит хорошей заменой силе и ловкости, но этого добра у них тоже достаточно. Вы видели, как слаженно они действовали?
- Я думаю, мы и это вскоре выясним, - сказал Пауко. - В смысле, чего они стоят в схватке. - Он попробовал стряпню и глубоко вздохнул: - Эх, сюда бы немножко тмина... и кардамона чуточку...
Караукул подал ему деревянную солонку.
- Подсыпь. Да не скупись - соли у нас вдоволь.
Пауко сделал вид, будто хочет цапнуть приятеля за плечо. Тот отскочил.
Найк посмотрел на высокого человека:
- Чтобы наша миссия увенчалась успехом, необходима не только отвага, но и скрытность. Вот тут-то помощь чаропевца может оказаться поценнее любого меча.
- Я уже сказал, что сделаю все от меня зависящее. - Джон-Том взялся за дуару. - Если вы до сих пор сомневаетесь, позвольте небольшую демонстрацию.
Его удержала дружеская лапа.
- Чувак, все путем. - Мадж с быстротой молнии покинул импровизированную лежанку. - Будь спок, скоро тебе представится случай показать, на че ты годен.
- Пожалуй, ты прав.
И чаропевец, к великому облегчению выдра, оставил дуару в покое.
- До чего же удивительны бывают последствия случайных встреч! Коль скоро вы согласились разделить нашу цель, прошу разделить и скромный ужин. Присаживайтесь и угощайтесь.
Вопреки ожиданиям, суп Пауко оказался вполне съедобным. За трапезой Джон-Том рассказывал солдатам о своих и Маджа приключениях, а мангусты взамен поведали о многотрудном и долгом походе, заодно описав достопримечательности родной страны.

Глава 7

На следующее утро спасательная экспедиция, увеличившаяся на двух участников, снялась с лагеря и двинулась в направлении, которое, по словам мангуст, они вызнали у перепуганного местного траппера. Там располагались владения Манзая. Мадж, оживленно насвистывая, плелся в арьергарде и старался убедить себя, что потенциальная выгода непредусмотренного отклонения от курса стоит любого риска.
Он держался поближе к Джон-Тому, чем произвел на солдат самое благоприятное впечатление. Однако повышенное внимание к другу было продиктовано не трогательной заботой, а шкурным расчетом: в случае внезапного нападения из засады рослый человек примет на себя львиную долю стрел и копий.
Мангусты не могли знать, когда они доберутся до цели и какие опасности лежат на пути, а потому все разговаривали шепотом. Собственно, поводов для досужей беседы находилось мало. Все напряженно озирались и прислушивались; ни на что другое внимания не оставалось. Любое резкое движение в густых болотных зарослях воспринималось как опасность, любой нежданный звук служил предостережением.
Когда Мадж прикидывал, съедобна ли примеченная им ящерица черного с яркой прозеленью окраса, в мозгу молнией полыхнула мысль: а ведь с ним произошло нечто поистине ужасное! Кошмарное бедствие, страшнее всего, что только можно вообразить, страшнее даже выпадения шерсти.
Это было сродни удару дубиной по затылку. Мадж обмер; он сомневался, что когда-нибудь найдет в себе силы оправиться. Боги, до чего же он докатился! Сколько железной воли и вулканической энергии потрачено на бесконечные попытки предотвратить несчастье! Сколько лет внушал он себе, что с ним этого не произойдет никогда! Вотще! Похоже, он все-таки подцепил гнусную хворь - совесть.
- Мадж, что с тобой? - с искренней заботой спросил Джон-Том. - Ты хорошо себя чувствуешь?
Выдр уперся ладонью в дерево.
- Да вроде... Ничего, чувак, кажись, все путем. - Он слабо улыбнулся. - Маленько тыква закружилась. Будто схавал чей-то не то...
Не поддавайся, велел он себе. Не позволяй клепаному недугу пустить корни и завоевать тебя целиком. Ты не безнадежен, эта болезнь излечима.
Полегчало. Он выпрямился и пошел дальше. И чего всполошился-то, собственно? Проблема - тьфу, да и только. Не страшней, чем краб, вцепившийся в палец. Стряхнул - и живи себе преспокойно.
Он попытался стряхнуть, но совесть прицепилась, как пиявка, отгоняла любую нормальную мысль и заставляла больше думать о принцессах, чем о себе, любимом. Недуг бурно развивался и был сопряжен с тошнотой и головокружением. Наконец выдр мысленно скомандовал: "А ну-ка, Мадж, сперва разберись с первостепенными делами, а с остальными - потом, в более спокойной обстановке".
- Сдается мне, далековато отсюдова до обжитых мест, - предложил он тему для обсуждения через несколько часов ходьбы по диким, без единой тропки, пустошам. Навстречу хлестнула отведенная Караукулом ветка. Мадж непринужденно увернулся - для этого достаточно было наклонить вбок торс. - Эй, хвосты ершиком, вы хоть представляете, куда нас ведете?
Ответил ему Хек:
- Мы долгие месяцы идем по следу принцессы Алеукауны. Многих послали ее разыскивать, но только нам удалось добраться сюда. Так что сохраняйте спокойствие, речной пловец.
Пауко методично рубил коротким мечом цепкие влажные растения.
- А что, выдр, вы куда-то спешите? Хотите подобраться к Манзаю по главной дороге, где он наверняка расставил часовых и засады?
- По-твоему, я в таких делах ваще ни в зуб ногой?
- Нет, - сказал идущий впереди лейтенант Найк. - Просто вы, наверное, давненько не практиковались.
Выдр недобро сощурился:
- Надеюсь, это замечание никак не связано с моим клепаным возрастом, а?
- Потише ты!
Джон-Тому пришлось нагнуться, чтобы не задеть низко растущую ветку.
- Щас! Наши приятели сами поболтать не дураки, так пущай послушают, че я имею сказать.
- Конечно, они послушают, - чаропевец перешел на увещевающий тон, - но не сейчас. Я вижу впереди что-то вроде здания.
Это заставило выдра умолкнуть. Чуть далее растительность немного поредела, и он не хуже остальных увидел раскинувшиеся среди безупречно ухоженного сада одноэтажные постройки; над ними господствовал холм с покатыми склонами. Увидел Мадж цветочные клумбы и сады камней, звонкоголосые фонтаны и миниатюрные водопады. По газонам вились аккуратные дорожки из разноцветной гальки и щебня. От резиденции веяло уютом и покоем, что совершенно не вязалось с репутацией Манзая.
Выдр сразу напомнил себе, что открытое пространство вокруг усадьбы дает засевшему в ней, кто бы он ни был, великолепный обзор на все четыре стороны.
Вокруг парка прихотливо вились фиолетовые живые изгороди; в щелях ставен сверкал пресноводный жемчуг. Многочисленные крыши были выложены обожженной на солнце черепицей, крутизна скатов давала понять, что тропические ливни - явление обыденное в этих краях. Что-нибудь похожее на крепостную стену, ров или замаскированную полосу препятствий обнаружить не удалось. Только сравнительная малочисленность окон выдавала заботу хозяина о своей безопасности.
При любом взгляде с любой стороны напрашивался единственный вывод: гость может совершенно спокойно ступить на любую дорожку и шагать прямо ко дворцу, и никто не поинтересуется, что за нелегкая его принесла. Ему даже придется стучать или звонить в дверь, потому что нигде не маячат охранники или слуги.
О размерах усадьбы мешал судить пологий склон холма. Многочисленные сооружения, неброские, но довольно большие, были связаны крытыми переходами. Не было видно ни тонкой резьбы по дереву, ни щедрой позолоты. Манзай устроился подозрительно скромно для воинственного помещика. Ни дать ни взять - смиренный отшельник.
А ведь неспроста поместье выглядит так безобидно, сказал себе Джон-Том. Его облик маскирует истинную суть того, кто здесь живет. Чаропевец ожидал увидеть усаженные шипами парапеты и испещренные бойницами башни, а потому слегка растерялся.
Около часа пришельцы молча наблюдали, скрываясь в густом кустарнике, и не засекли ни единого постового или патруля.
- А вы уверены, что не ошиблись адресом? - обратился наконец Джон-Том к лейтенанту Найку.
- Усадьба вполне соответствует приметам, которыми мы располагаем, - свистящим шепотом ответил мангуст. - Вспомните, нередко ядовитые гады красятся в мирные цвета. - Под мягким мехом ходили ходуном тонкие, но крепкие мускулы. - Где-то здесь, в одном из этих зданий, томится в плену наша принцесса Алеукауна. И неважно, из золота ее оковы или из меди.
- Как же ее освободить? - Среди своих товарищей Караукул был дылдой, хотя и уступал Джон-Тому добрый фут. - Командир, осмелюсь заметить: если и правда перед нами крепость, то у нее исключительно невинный вид.
- Поистине, - согласился лейтенант. - Я очень внимательно осмотрел все подступы и не увидел никаких препятствий.
- Ага, тот самый случай, када нужна десятикратная осторожность, язви ее.
Все повернулись к Маджу.
- Клепаная невинность - самая, значица, хитрая защита, вот так.
Хек, разглядывая поместье, хмурился.
- Где защита, где? Никакой защиты я не вижу.
Выдр негромко тявкнул.
- Бьюсь об заклад, этого-то и добиваются педики, которые засели внутри. Чтоб любой непрошеный посетитель их маленько недооценил. - Он махнул лапой в сторону хитросплетения построек. - Да че там, эта медвежья дыра прям-таки напрашивается на штурм. Конечно, я не сомневаюсь, вы ребята не промах и службу туго знаете. Умеете ров переплывать, лазать по штурмовым лестницам, обходить ловчие ямы и подкопы рыть. На каждую мудреную фортификацию у вас найдется хитрозадый контрприемчик. Да вот тока этот Манзай - шельмец скользкий. Как одна моя знакомая малютка - шутит и смеется, а в лапы не дается. Так че не спешите радоваться, чуваки. Опасность тем круче, чем меньше бросается в буркалы.
Найк с задумчивым видом повернулся к Джон-Тому:
- А вы, чаропевец, что скажете?
Человек с готовностью ответил:
- Скажу, что в подобных случаях Маджевы инстинкты заслуживают доверия. Серьезных переделок на его счету побольше, чем у любого из моих знакомых, живущих на этом свете.
- Завсегда лучше быть трусливым и осторожным, но живым, чем храбрым и мужественным, но дохлым, - философски изрек выдр.
- Что ж, сказано от души, - одобрил Пауко.
Мадж прищурился:
- Ты, грязекопатель, можешь это смело повторить. И кстати, задай себе вопросик: у кого больше шансов спасти твою принцессу - у живого труса или у мертвого героя?
- Мы докажем, что коварства и нам не занимать, - пообещал выдру Найк. - Что вы предлагаете?
Мадж никак не ожидал такого уважительного отношения к себе.
- Кто, я? Тебе че, мой совет понадобился? А я-то думал, вашему брату не с руки консультироваться с пережитками истории.
- Мадж, не лезь в бутылку, - посоветовал чаропевец.
- Ну-у, шеф, ты и впрямь без юмора. Дай чуток развлечься.
- У нас мало времени, не будем тратить его на сарказм.
Найк отвернулся от выдра.
- Все, начальник, не кипятись, - поспешил замириться Мадж. - К делу так к делу. Из отсутствия внешних укреплений совсем не вытекает, че внутри тока расписные стены да пышные ковры. То есть мы ни фига не знаем о том, какие сюрпризы ждут нас в этих постройках, верно я говорю? И ваш стукач тута не шибко полезен. При таком раскладе тока одно могу предложить: давайте словим того, кто ответит на любые вопросы.
Хек оглядел поместье.
- Взять "языка"? Но здесь же нет патрулей.
Мадж кивнул.
- Еще очко в пользу Манзая. Умен, бестия. Нет патрулей - нет "языка", нет "языка" - нет сведений. - Он ударил лапой по висящей над ним виноградной лозе. - Но должен же ктой-то присматривать за этими ползучками. И трава на лужайках не сама подстриглась, и кустики такие опрятные не из уважения к местному населению.
- Мы поняли вашу идею. - Найк уже продумывал следующий шаг. - От нас требуется держать себя в узде... и ждать.
Джон-Том поправил на спине дуару.
- Вы не один месяц сюда добирались. Сможете еще немножко потерпеть.
Лейтенант кивнул.
- Как вы считаете, где занять позицию?
- Там, где нас нельзя будет срисовать из большинства халуп, - тотчас ответил Мадж.
Они отступили к болоту и, стараясь как можно меньше шуметь, добрались до северной окраины усадьбы, где и провели вторую половину дня и ночь. Спали поочередно, кто-нибудь обязательно следил за поместьем. И лишь после завтрака, вопреки героическим усилиям Пауко никого не вдохновившего, в стене ближайшего дома отошла вбок деревянная панель и появился некто в широкой накидке с вышивкой. Он стриг траву и подравнивал кусты, и управлялся ловко, хоть и обходился без садового инвентаря и магии.
- Козел, - идентифицировал его Караукул.
- Почему бы и нет? - Лейтенант перебрался поближе к солдатам. - Кто лучше них стрижет траву?
- Но почему только один? - удивился вслух Джон-Том, следивший за трудолюбивым копытным.
- Кореш, да ведь нам тока один и нужен, иль забыл? - подал голос выдр. - Откуда мы знаем, можа, их тут кругом полдюжины пасется. Но нам и этого хватит.
Между тем четвероногий садовник осторожно встал на задние ноги и потянулся к нижним ветвям плодового дерева. Передними ногами он уперся в ствол, а губами ловко снимал с гладкой коры грибы-паразиты. Несомненно, о порядке на недосягаемой для козла высоте заботился кто-то другой. Возможно, жираф.
Козел был довольно щупл, рога тоже не внушали опаски. Не боец, решил Джон-Том.
- Давайте захватим его в плен.
Хек двинулся вперед. Его удержала короткая мохнатая лапа Найка.
- Спокойно. Потерпи, доблестный Хек. Здесь тоже есть чем заняться. Рано или поздно он сам подойдет. Так будет надежнее. Вдруг поблизости работают другие садовники.
Джон-Тома восхищала скорость козлиных челюстей.
- Во дает! Такого профи я бы и сам нанял. Вы только поглядите, как он стрижет газон! Ровнехонько, травиночка к травиночке, несмотря на бугры.
- Идея! - пролаял вдруг Мадж.
К нему повернулся Найк:
- Вы о чем?
Но выдр уже скрылся на болоте. Через несколько секунд он вернулся, зажав под мышкой длинную разлапистую ветку.
- Что вы собираетесь с ней делать? - удивленно спросил Пауко.
Мадж выразительно закатил глаза.

Предыдущая страница 7 Следующая страница


Инфернальная музыка 8

- Боги, храните меня от чуваков без воображения! - И шагнул вперед. - А щас всем захлопнуть поддувала и приготовиться.
Все напряженно следили за выдром, а тот осторожно поднял ветку над идеально ровной зеленой стеной.
Не сразу, но довольно скоро вопиющий непорядок привлек к себе внимание копытного. Сначала левый, потом правый глаз исследовали уродливую ветку - наверняка козел пытался сообразить, как же это он недоглядел. Затем садовник припустил к засаде.
- Ждите, пока стричь не начнет, - взволнованно прошептал Мадж. - А тада - хватайте!
Мангусты кивнули и бесшумно рассеялись. К ним присоединился Джон-Том. Он двигался медленнее, с учетом своих габаритов.
Козел осторожно приблизился к краю болотного хаоса. Взгляд направо, взгляд налево - как будто все спокойно. Он решительно цапнул торчащую ветку у самого основания. "Еще два-три таких укуса, и дело будет сделано. Занятно, до чего похожи на пальцы несколько почек в самом низу ветки", - подумал он.
Укусить второй раз ему не дали. Четыре мангуста налетели разом, ошеломленный садовник не успел даже проблеять толком. Уже через секунду он лежал, запеленутый в несколько вонючих солдатских одеял. Крепкая бечевка быстро обвила морду, предотвратив дальнейшие протесты. Когда злосчастного пленника волокли в дебри, он мог только в ужасе таращиться на своих похитителей.
- Погони нет? - с тревогой осведомился Найк, вносивший свою лепту в транспортировку - он держал козла за переднюю ногу.
Джон-Том оглянулся. Ничего, кроме тумана, серо-зеленой растительности и раздраженных насекомых.
- Надо отойти подальше, тада пущай орет, пока хвост не отвалится.
Мадж шагал впереди, торя тропу для отряда. Лишь очутившись среди девственных мхов, они сняли бечевку с морды садовника, но путы на ногах оставили. Красивая накидка пленника была измазана ряской и тиной. Когда Джон-Том протянул руку, чтобы любезно отряхнуть одеяние, козел зажмурился.
- Да успокойтесь вы. Мы не желаем вам зла.
- Но это не значит, че не причиним, - весело добавил Мадж.
- Умоляю, объясните, что вам нужно, - тихо простонал козел. - Ради всего святого, скажите простому слуге, зачем вам понадобилось меня похищать? - Его взор остановился на Джон-Томе. - Вы человек! И какой высокий!
- Это неважно. - Чаропевец подпустил в голос строгости, но немного - козел и так был перепуган. - Мы здесь не для того, чтобы обсуждать мои достоинства. Нам известно, что вы служите разбойнику по имени Манзай.
- Разбойник? - Козел непонимающе заморгал. - Манзай? Мой господин - обыкновенный помещик. Его любимое занятие - выращивать экзотические фрукты и овощи. А еще - собирать и описывать многочисленные коллекции. Не примите мои слова за оскорбление, но вы нас с кем-то спутали. - И добавил почти виновато: - Осмелюсь представиться: Прут. Дозволено ли будет мне узнать ваши благородные имена?
- Нет, - твердо ответил Найк.
- Я так и думал. Судари, вы меня, конечно, не развяжете, но нельзя ли хотя бы к дереву прислонить? Мне в таком положении больно поднимать голову.
Лейтенант быстро обдумал просьбу и, не найдя подвоха, кивнул солдатам. Хек и Пауко с трудом подняли козла и прислонили к ближайшему пню. Хвост садовника нервно бил по сторонам.
- Благородные господа, скажите, чем я могу вам услужить?
- А педрилка-то вежливый, - шепотом оценил Мадж и добавил громче: - Нам, гроза капусты, информация нужна, вот так.
Уже во второй раз садовник выказал искреннее недоумение:
- Информация? Что ж, извольте, если только она касается подготовки почвы к сезону вегетации культурных растений и уходу за ними. Еще я мог бы рассказать о... - Его вдруг осенило. - А, теперь мне все ясно. Вы бандиты с большой дороги и явились ограбить или убить моего хозяина. Или вас подослал кто-нибудь из недругов, заблуждающихся насчет наших богатств. Вот что я вам посоветую, уважаемые: возвращайтесь-ка тем же путем, что и пришли, пока целы. До моего обожаемого хозяина вам ни за что не добраться, его покой непрестанно охраняют преданные слуги и защитники.
- Шеф, ты нас не за тех держишь, - буркнул Мадж. - Мы и сами не хотим ниче подобного.
- Твой обожаемый хозяин украл нашу принцессу, - объяснил Найк, - и наш долг - выручить ее и вернуть царственной родне или сложить головы в неравном бою.
Эта мрачно-торжественная фраза заставила садовника призадуматься, а потом он внезапно выпалил:
- Которую из принцесс вы имеете в виду?
Солдаты переглянулись. Не меньше их были удивлены и Джон-Том с Маджем. Пауко наконец спросил:
- Что значит - которую?
- Глубокоуважаемые судари, позвольте вас уверить, что я особо горжусь умением точно выражать свои мысли в речевой форме. Я спросил именно то, что и хотел спросить. Которую из принцесс вы имеете в виду? - Он вытянул шею, пытаясь разглядеть ношу Джон-Тома. - Какой интересный у вас инструмент! Я и сам играю понемножку. Музыка - вещь возвышенная и чистая, и, на мой взгляд, она плохо согласуется с вашими намерениями.
- Неважно. - Найк приставил острие меча к козлиному горлу. - Объясни.
Дрожащий садовник попытался втянуть голову в плечи, не сводя левого глаза с клинка.
- Это вы объясните, сделайте милость, почему я, находясь на волосок от смерти, обязан что-то рассказывать?
Острие надавило сильнее, в голосе Найка добавилось угрозы.
- Твоя или еще чья-нибудь смерть нам не нужна. Мы хотим только вернуть принцессу.
- Но хозяин ее не отдаст, - пообещал козел. - Он никогда никого не отдает.
- Как следует из твоих слов, у Манзая в плену не одна принцесса, - спокойно заключил Джон-Том.
Козел захлопал ресницами.
- Вот именно. Вы поймите: поскольку невинные хозяйские увлечения не входят в круг ответственности вашего покорного слуги, я не распространяю свой интерес дальше ухода за парком.
- Увлечения? - пробормотал Пауко.
- Зачем Манзаю понадобилось собирать принцесс? - спросил Найк.
Мадж за его спиной выразительно хмыкнул. Его проигнорировали.
- Разве я не упомянул, что мой господин - страстный коллекционер самых разнообразных вещей? Некоторые собирают редкие книги или монеты, другим подавай красивые ракушки. Кое-кто находит прелесть в разведении ярких экзотических цветов. Фигурально выражаясь, Манзая можно отнести к последней категории. - В козлином взоре появилась задумчивость. - Хобби не из дешевых, но, как мне говорили, оно приносит удовлетворение.
- Ах ты!..
Караукул вскинул меч.
Козел съежился, закрыл глаза.
- Нижайше прошу изливать гнев на подлинную причину ваших неприятностей, а не на источник обескураживающих новостей!
- Редкое увлечение, что ни говори, - заметил Джон-Том. - Сказать по правде, мне бы такое даже в голову не пришло. Это ж надо, коллекционировать принцесс!
- Нас интересует только одна. - Лейтенант повернулся к дрожащему козлу. - Ты очень почтителен. Насколько я могу судить по собственному опыту, почтительные, подобострастные слуги обычно знают больше, чем хочется им самим. Ответь-ка, любезный, в коллекции твоего господина есть дама из нашего племени?
- О да, - с готовностью ответил садовник. - Красавицу из вашего рода зовут Алеакуна.
- Алеукауна, - поправил Найк. - Государю нашему она доводится младшей дочерью. - И подался вперед, сверкая глазами. - Где ее держат? В которой части поместья?
- Боюсь, я точно не знаю.
- А ты подумай! - Лейтенант приналег на меч.
- Секундочку! Молю, дайте только секундочку - мне надо напрячь память. К своим экспонатам хозяин относится с большой заботой, даже с любовью. Каждой принцессе отведены отдельные покои, у них даже слуги есть. Достопочтенного Манзая нельзя назвать грубым тираном.
- Ну да, прямо образец добродетели, - прорычал Мадж. - Хорош лапшу вешать!
- В доме много коридоров, - сообщил козел. - Поскольку я дорожу своей головой, то постараюсь все их вспомнить в точности. К нам легко войти, но уйти совсем не просто.
- Позволь нам самим об этом судить, - попросил Найк. - От тебя требуются только направления.
Садовник кивнул.
- У большого белого здания, стоящего как раз там, где произошла наша встреча, на северной стороне есть веранда. Если вам удастся войти туда, вы очутитесь в начале длинного крытого перехода. Он приведет в другое, более обширное, с множеством комнат, строение.
Мадж понимающе кивнул.
- Еще б, за узким коридором легче следить, чем за половиной болота.
- В дальнем конце этого коридора вы найдете ответвление. Еще раз поверните на север и увидите второй крытый переход. Он ведет в столовую. На юге за нею расположены роскошные покои. Ближайшие из них, на ваше счастье, хозяин выделил принцессам, в том числе и упомянутой Алеукауне.
- В добром ли она здравии? - взволнованно спросил Хек.
- Как я уже сообщил, господин пуще глаза бережет свою коллекцию. Скажу с уверенностью: интересующая вас особа здорова, как никогда прежде.
- Но, бьюсь об заклад, невесела, - прошептал Караукул.
Козел пожал плечами:
- На подобные темы нам, слугам низшего ранга, рассуждать не положено. Я всего лишь скромный обрезчик роз и косильщик лужаек. - Он поднял глаза и рассеянно почесал рога о пень. - А теперь, милостивые государи, если ваше любопытство удовлетворено, нельзя ли осведомиться, как вы собираетесь поступить со мной, дабы у меня было время подготовиться к неизбежному?
- Никаких проблем, начальник.
Мадж провел пальцем по лезвию меча и вожделенно посмотрел на козлиное горло.
Вперед шагнул Найк.
- Пленник выполнил все наши требования и добровольно ответил на вопросы. Воинская честь требует сохранить ему жизнь.
- Кореш, эта самая честь тебя када-нибудь погубит, - проворчал выдр. - Ты че, хочешь развязать его и выпустить на травку? И он, конечно, не побежит стучать, че тута затаились шестеро чужаков и судят-рядят, как бы им половчее забраться в клепаную усадьбу, ага?
- Естественно, мы на это пойти не можем. - Лейтенант задумчиво посмотрел на садовника. - А следовательно, перед нами непростая задача.
- Убедительнейше прошу решить ее ко всеобщему удовлетворению, - с надеждой попросил козел.
- Предоставьте это мне.
Джон-Том взял в руки дуару и двинулся вперед. Мадж выругался себе под нос и уступил ему дорогу. То же самое сделал бы и козел, не будь он крепко связан. Зловещая тень высокого человека упала ему на морду.
- Попрошу остальных как можно крепче зажать уши ладонями.
- Зачем? - спросил Караукул.
- Чес-слово, чувак, лучше тебе этого не знать. - Мадж уже выбирал себе укрытие среди мшистых кочек. - На твоем месте я б просто освободил местечко.
На сей раз получилось именно то, чего добивался Джон-Том. И неудивительно - нянчась с маленьким Банканом, помогая растить Ниину и Сквилла, он здорово набил руку на колыбельных. Просто ни одна из них до сих пор не выступала в роли чаропесни.
Он и сам уже клевал носом, когда садовник наконец отвалился от пенька.
- Хррр-чхрр... Бе-е... Хррр... Бе-е...
- Готово.
Довольный собой, чаропевец встряхнулся. Он не разрушил крепостные стены, не испепелил атакующего дракона, но, как любит повторять Клотагорб, хороши лишь те чары, от которых можно унести ноги.
- Кореш, ты чей-то сказал?
Мадж опасливо высунулся из-за кочки.
Джон-Том сердито выдернул из правого уха выдра моховую затычку.
- Я сказал, дело сделано. Он больше не опасен. - И указал на сладко похрапывающего у пня садовника. - Очень мощная колыбельная. Сутки продрыхнет, а то и двое.
Найк посмотрел на козла, потом - с уважением - на человека.
- А вы и правда чаропевец.
Джон-Том лишь плечами пожал - сама скромность.
- Знаете, если бы вам пришлось баюкать парочку выдрят, вы бы тоже научились всяким фокусам.
- А я, ваще-то, думаю, у него включились защитные механизмы психики, - заявил Мадж. - Када мой чувак дает кошачий концерт, лучший способ спастись - задрыхнуть.
- Спасибо за искренний панегирик, - сухо бросил Джон-Том.
Выдр ухмыльнулся:
- Завсегда пожалуйста, кореш.
- Подождем до темноты, - решил лейтенант.
- Понятное дело.
Мадж состроил серьезную мину и приблизился к Джон-Тому.
- Как думаешь, шеф, травогрыз нас не подставит? Можа, он объяснил, как пройти к казармам, а не к дамочкиному гнездышку?
Над этим следовало подумать.
- Вряд ли, - решил чаропевец. - Он наверняка учел, что кто-нибудь из нас может уцелеть и вернуться, чтобы перерезать ему горло. Манеры у него вкрадчивые, но не жульнические. Мне кажется, он был слишком испуган, чтобы строить коварные планы.
Мадж неохотно кивнул.
- Да уж, када у твоей глотки меч, умничать чей-то не тянет.
- В любом случае, мы будем осторожны.
Найк обернулся к солдатам.
- Ладно, чуваки, тада за дело.
И, ко всеобщему удивлению, Мадж первым направился к поместью.

Глава 8

В ту ночь луна была на ущербе, почти не светила. Несказанно радуясь этому обстоятельству, они бесшумно проползли по траве и взобрались на пустующую веранду. На великолепно отполированном дереве скользили ноги и лапы, зато простенький запор сразу поддался манипуляциям ловкого и опытного в таких делах Маджа.
- Слишком уж просто, - прошептал, на цыпочках продвигаясь по коридору, Джон-Том.
- Ты, кореш, подчас чересчур подозрителен. - Слева от него семенил выдр. - Можа, Манзай этот уверен, че его вполне защищает репутация отшельника. О приближении любой армии он узнает загодя и вполне успевает приготовить теплую встречу, а уж мелкие компании чокнутых дурачков, вроде нас с тобой, он небось и в расчет не берет.
Джон-Том, еле поспевая за мангустом и выдром, казался себе пьяным слоном в посудной лавке. Каждый скрип, каждый стон половицы раздавался, похоже, только по его вине.
- Сюда.
Найк жестом указал путь остальным.
Вскоре они очутились в описанной садовником трапезной. На расписных стенах рядами висели прекрасно подобранные произведения живописи и графики. Джон-Том, зачарованный особенно изящной акварелью - болотистый ландшафт на заре, - дождался от Маджа тычка в бок.
- Для головореза и похитителя людей, - прошептал Джон-Том, когда они перешли в другой коридор, - у этого Манзая весьма утонченный вкус.
- Он нам мошонки утончит, ежели ты его разбудишь своей болтовней, - упрекнул товарища Мадж.
И тут, словно вторя его предостережению, из темного конца коридора донесся тяжелый, сопровождаемый ворчанием топот. Кто-то огромный загородил путь незваным гостям. Цели этой он достиг с легкостью - достаточно было заполнить своей тушей весь проем.
Джон-Том испугался, что они ненароком привели в действие автоматические ворота или решетку. Но тут обладатель неразличимого во тьме силуэта сделал шаг у вперед. Под его весом содрогнулся пол коридора.
Звездный свет очертил грандиозную фигуру серебром, и Джон-Том понял, что его метафора - слон в посудной лавке - применима не ко всякому представителю этого племени. Чего-чего, а неуклюжести в движениях здешнего бивненосца не было и в помине.
Ему понадобилось лишь мгновение, чтобы подняться на все четыре конечности. Внушительные бивни были остро заточены и снабжены стальными наконечниками. Череп и туловище защищены подогнанными вручную латами из кожи и стальных колец, тяжелые кожаные поножи прикрывали столбовидные ноги. Злобно сверкали глаза, чуткий хобот прощупывал воздух.
- Не узнаю ни облика вашего, ни запаха, - грозно проревел слон. - Недруги?
- Берегись! - выпалил, не подумав, Хек. - Он тревогу поднимет!
Слон откликнулся на это трубным хихиканьем.
- Да чего ради? Если я подниму тревогу, остальные охранники захотят разделить со мной удовольствие. Куда приятнее будет растоптать вас единолично.
Итак, предстояло обойти только одного стражника. "Но это кровожадный представитель семейства толстокожих, - уныло подумал Джон-Том, - так что и одного хватит с лихвой".
- Все назад! - завопил Найк.
Он выставил перед собою меч и, даже отступая, искал путь в обход громадного охранника.
Увы, этот путь отсутствовал. Слон перекрыл проем, его бока терлись о стены.
Монстр вытянул хобот и его кончиком сдвинул потайной рычаг. И дверь - та самая, которой Джон-Том все время боялся, - наконец сдалась. Створки выкатились на хорошо смазанных колесиках и оглушительно лязгнули... позади пришельцев.
Похоже, когда садовник говорил, что войти легко, а уйти - куда труднее, он не просто философствовал.
Вот она, разгадка странной планировки усадьбы. Каждый коридор, соединенный с главным зданием, - потенциальная ловушка для непосвященных. Незваного гостя легко изолировать и прикончить, не подвергая опасности челядь и элегантный интерьер.
Слон, по-прежнему зондируя пространство хоботом, сделал еще шаг к пришельцам. Как и Найк, Джон-Том искал спасительную лазейку. Мангусту и выдру, наверное, хватит проворства уйти от хобота, но проскочить между массивными ножищами - задача куда сложнее. Тут малейшая ошибка непременно окажется роковой, исправить ее уже не удастся. То есть идти на такой риск можно лишь в самом крайнем случае.
"А значит, - сказал он себе, пока страж-великан неуклонно теснил отряд к прочному барьеру, - необходимо побыстрее найти альтернативу, если, конечно, таковая существует".
- Нам конец! - отчаянно простонал Пауко.
Мадж взялся за лук, хорошенько прицелился и выстрелил, но стрела не сподобилась продырявить даже кожаный доспех.
- Не доводи его до бешенства, - посоветовал выдру Хек.
Мадж недоуменно посмотрел на мангуста.
- Не доводить его до бешенства? Это еще почему? Он и так собрался нас уконтрапупить. - И сердито оглянулся на старого друга. - Эх, чувак, оченно обидно это признавать, но тока на тебя надежда.
И пожалел, что не запасся так хорошо выручавшим его на болоте звукопоглощающим мохом.
Джон-Том предположил, что любая попытка отразить удар хобота или бивня мечом обречена на провал, и в неистовой спешке схватился за дуару. За его спиной грозно высились прочные ворота из ламинированного, исписанного высокомерными предостережениями дерева. Изобретать хитроумные трюки не было времени. Мадж напомнил ему об этом в своей привычной беспардонной манере.
- Да спой же че-то, любую дурь! - завопил выдр, накладывая на тетиву вторую бесполезную стрелу.
На сей раз оперенное древко засело в тонком ухе. Страж отозвался возгласом изумления.
- Ай! Больно! Ну, паршивцы, это вам даром не пройдет. В наказание я сначала конечности раздавлю, а головы оставлю напоследок!
- Мы не желаем зла никому из обитателей этого дома, - в ужасе объяснил Найк. - Только хотим найти нашу принцессу.
- Ах, вот оно что, - презрительно затрубил слон. - Новый отряд спасателей принцесс! Такие, как вы, регулярно к нам заглядывают. И все отправляются на корм болотным пожирателям падали. То же будет и с вами. Меня не напугать вашим жалким оружьицем, да и не подкупить - на богачей вы не смахиваете. Но если бы и смахивали... Господин Манзай заботится о своих слугах, и мне он по душе. - Губы слона расплылись в гримасе. - Меня хлебом не корми, дай затоптать докучливого пришельца.
И он хлестнул хоботом, заставив Найка отскочить назад. Будь на месте мангуста существо не столь быстрое, слон наверняка бы его схватил.
- Ты пронырлив, - похвалил толстокожий. - Все вы, похоже, ловкие ребята, кроме разве что человечишки. Ну, да неважно. Мимо меня не пройти, а попробуете под брюхом - я на вас попросту сяду. Когда я на кого-нибудь плюхаюсь, он даже пикнуть не успевает.
Стихи! Нужны походящие стихи! Джон-Том, пронзительно сознавая, что время на исходе, изо всех сил напрягал свои извилины. Проклятье! Ничего слоновьего! Ну, будь что будет. Он запел.
На него вытаращился Мадж.
- Шеф, ты че? Офигел? Че за белиберда?
Не дождавшись отклика от чаропевца, выдр воззвал к остальным:
- Чуваки, вы в этой бредятине хоть чей-то понимаете?
Ответа не последовало. Пауко застыл с потухшими глазами и отвисшей челюстью.
От грифа дуары исходило нежное сияние, оно быстро растекалось, заполняя пространство между экспедицией и стражем. Голубым туманом ударило оно по огромным вислым ушам, заставило их встрепенуться. На слоновьей морде появилось выражение, обозначенное в психиатрии термином "конституциональная глупость".
Охранник шатнулся и привалился к стене, та застонала, но не обрушилась. Толстая шкура обвисла, как рыболовная леска над мельничной запрудой.
Джон-Том на всякий случай состряпал еще два куплета и, лишь допев последнюю строчку, повернулся - поздравить друга.
- Мадж, умница! Получилось!
- А? Че?
У выдра поникли усы, туловище покачивалось, из разинутой пасти капала слюна, а глаза идиотски таращились на чаропевца.
- Умница, говорю!

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

Столь неординарная реакция выдра слегка остудила восторг Джон-Тома. Он вгляделся в морду Маджа.
- Э! Да что с тобой?
- А? Да ниче, кореш, ниче, все нормалек.
Из лапы выпал лук.
- А ну, все за мной! - Джон-Том указал на одуревшего слона. - Разве не видите? Чары подействовали. Он заколдован, да вот только я не знаю, надолго ли. Пошли. - И посмотрел на спутников: - Э, да что с вами со всеми?
Мангусты брели, находясь в коллективной прострации. Хек и Пауко сплелись в путаном менуэте, безуспешно пытаясь обойти друг друга и снова сталкиваясь лбами. Одурманенный Караукул увлеченно изучал собственные пальцы, как будто под вопросом оказалось то ли их наличие, то ли происхождение. Даже Найк не был исключением - он не сильно, но часто бился теменем в ворота. И едва ли растущую вмятину на шкуре можно было считать обнадеживающим результатом.
Рассерженному Джон-Тому оставалось лишь сгуртовать товарищей и прогнать мимо стража. Тот уже что-то бормотал во сне, а из его пасти капала густая, как студень, слюна.
Чаропевец, оказавшись на просторной ротонде, обставленной для приятного времяпрепровождения, приступил к поискам и наконец обнаружил рычажок на стене. Стоило его перекинуть, как между спасателями и усыпленным слоном сомкнулись ворота - точная копия первых. Оставалось надеяться, что это препятствие выдержит натиск неудавшегося палача, когда он очнется.
На вопрос, сколько продержатся чары, Джон-Том ответить не мог. Прежде чем это случится, хорошо бы найти и выручить принцессу, да успеть вернуться на болото, где погоня не сыщет никаких следов.
Но для этого надо срочно привести в чувство очумевших мангуст и Маджа. Иными словами, необходимо противоядие от удачной чаропесни. Немало уйдет на это драгоценного времени, но выбора нет.
Наконец к выдру и солдатам вернулась способность рассуждать здраво.
- Что за гнусное колдовство? - Найк ощупывал здоровенную шишку на темени. - Что вы с нами сделали?
- Это случайность, я хотел угомонить только слона. - Джон-Том виновато покосился на Маджа. - Что поделать, иногда мои чары расходятся шире, чем надо.
- Иногда? А, черт!
Один лишь выдр сообразил, что произошло.
- Но идея-то хорошая.
- Чувак, идеи у тебя завсегда хорошие. Да вот исполнение частенько оставляет желать лучшего.
- Я сделал только то, что ты предложил.
На морде выдра появилось озадаченное выражение.
- Я? А че _я_ такого предлагал?
- Велел, чтобы я спел какую-нибудь дурь.
Мадж обеими лапами потер физиономию, затем повернулся и с мольбой посмотрел на четырех солдат.
- Ну, видите? Видите, какие клепаные муки я вынужден терпеть последние двадцать годков? Скажите спасибо, че он не превратил нас всех в тритонов. Или даже в пятитонов.
- Поистине, это не похоже ни на одну из известных мне разновидностей волшебства, - признал лейтенант.
- Но ведь подействовало, - добавил суровый Караукул.
Джон-Тома это чуточку обидело.
- Самое главное - что мы все целы и невредимы и прошли мимо охранника.
Хек неуверенно оглянулся на деревянные ворота.
- И долго еще мы будем целы и невредимы?
- Не знаю. Пошли, разыщем вашу принцессу и смоемся отсюда.
Найк задрал нос, принюхался.
- Кажется, я улавливаю ее запах, хотя его сильно глушат запахи множества других существ.
- Хорошо хоть, никто из них не воняет, как слон.
Мадж тоже сосредоточенно работал ноздрями. Джон-Том понимал, что ему тягаться с такими чуткими нюхачами - пустое дело.
Они пронюхали всю ротонду и наконец пришли к общему мнению, которое вывело их в другой, более узкий коридор. На сей раз никто не вышел навстречу и не бросил вызов. Дорога привела во вторую ротонду, поменьше первой, но с такими же высокими потолками.
Когда они приблизились, Найк велел идти медленнее. В зале под куполом они увидели несколько высоких решеток, за каждой находилось отдельное помещение. Из некоторых доносилась тихая музыка. Тут и Джон-Том уловил запах духов. На противоположной стороне ротонды виднелся еще один коридор, там царил мрак.
В центре зала восседала парочка енотих, увлеченных настольной игрой. Поначалу Джон-Том принял ее за шахматы, но, приглядевшись, различил фигуры - совершенно незнакомые и неописуемые. Впрочем, в тот момент он меньше всего интересовался правилами таинственной игры.
Окружавшая енотих мебель претендовала на эпитет "роскошная". Повсюду были разбросаны шелковые перины и тугие подушки. Никак не вязались с дорогой обстановкой тяжелые, грубые замки на золоченых решетчатых дверях радиальных камер.
- В одной из клеток томится Алеукауна, - прошептал Найк.
- Первая слева. - В этой компании самым чувствительным носом обладал Караукул. - Между прочим, тут немало интересных запахов. Некоторые довольно странные, однако...
- Забудь о них, - лаконично оборвал лейтенант. - Нас интересует только принцесса.
- А как быть со служанками?
Хек указал на азартных енотих.
- Могу их покорить своим обаянием, - предложил болтливый Мадж.
- Нет уж, лучше попробуем что-нибудь понадежней, - поспешил возразить Джон-Том.
- Еще одну твою чаропесенку? - огрызнулся выдр.
- По-моему, это само собой разумеется. - Найк совершенно не уловил сарказма. А может быть, лишь сделал вид, что не уловил. - Почему бы их не усыпить, как того садовника?
- Тогда я мог не бояться, если песенка не поможет, - объяснил Джон-Том. - Он был нашим пленником и никуда бы не делся. - Чаропевец пригляделся к самкам с естественными масками на мордах. - А ну как я на них испробую то же, а ничего не выйдет? Они ведь запросто могут удрать и переполошить весь дом.
- Судя по всему, напрашиваются более простые меры. - Лейтенант вынул из висевшей у него на боку сумки шелковый шарф, намотал его концы себе на лапы и дважды дернул. - Хек и Пауко, берите на себя ту, что слева. Караукул, идешь со мной.
- Э, шеф, а как насчет нас? - осведомился Мадж.
- Действуйте, сообразуясь с вашими возможностями, но не путайтесь у нас под ногами.
Человек и выдр даже рта не успели раскрыть, как четверка солдат влетела в ротонду. Пожалуй, мангусты не могли соперничать в гибкости с Маджем, но бегали ничуть не хуже. Отреагировать на их появление у двух служанок не было ни малейшего шанса. Они вмиг очутились на полу, крепко связанные и с кляпами в пастях. Енотихи бешено сопротивлялись, но одолеть четверку закаленных в походах бойцов, конечно же, не могли.
Две пары глаз злобно таращились на Найка, острые зубы впивались в шелковые кляпы.
Все эти чудеса быстроты и ловкости заставили Джон-Тома еще острее почувствовать собственную неуклюжесть. Он держался в сторонке, пока мангусты не заткнули себе уши. Тогда он сыграл уже испытанную на садовнике колыбельную, и на служанок она подействовала с тем же успехом. Они уснули мертвым сном, и солдаты разместили их в роскошных креслах. Любой, проходя через ротонду, решил бы, что енотих за игрой сморил сон.
Найк, не тратя времени на любование делом лап своих, снял с пояса старшей служанки узорное кольцо с ключами и поспешил к ближайшей клетке. Третий ключ легко вошел в замочную скважину. Однако когда Найк распахнул решетчатую дверь, из камеры не донеслось ни звука. Его товарищи гурьбой ринулись вперед, а Джон-Том бесшумно затворил за ними дверь.
Еще ни разу в жизни ему не случалось видеть такого шикарного узилища. Плотные гардины в два яруса закрывали стрельчатые окна. На сводчатом потолке, расписанном лесами и реками, господствовал витражный световой люк, милостиво пропуская лучи восходящей луны. Справа угнездилась массивная, но элегантная ванна, сложенная из внушительных блоков травертина и малахита. Поблескивали золотые причиндалы в форме дельфинов и тюленей. Где добыли эти материалы и по какой цене, Джон-Тому оставалось лишь догадываться. Пол большей частью прятался под толстыми коврами и подушками, они дыбились возле мебели, точно налетевшие на каменный берег волны.
Спасатели крались по комнате, а та все расширялась, словно они продвигались из центра гигантского, разрезанного на дольки торта к периферии.
Первым огромную кровать из алого, точно кровь, дерева увидел Мадж. Казалось, она грациозно плывет над щедро устланным коврами полом, увенчанная балдахином из зеленого и розового шелка с золотым шитьем. На кровати сидела и сонно моргала, глядя на пришельцев, крепенькая, спеленькая серо-коричневая особа. В ее взоре озабоченности было больше, чем страха.
- Кто это? Кто здесь?
Звуки ее голоса побудили четверку солдат броситься вперед и простереться ниц возле кровати.
- О величественнейшая, о бесподобнейшая принцесса! - От избытка чувств у Найка перехватило горло. - Я - лейтенант Найк из клана К'Хуритоупа, а это - мои подчиненные. - Он представил каждого по имени и снова повернулся к ней: - Мы все - честные, верные солдаты Харакуна. Этот миг нам грезился много месяцев. И вот мы здесь, в вашем распоряжении. А еще здесь наши союзники и друзья: искатель приключений Мадж и великий чаропевец Джон-Том. - Произнося эти слова, он набрался смелости посмотреть принцессе в глаза. - Матушка ваша, королева, ждет не дождется благополучного возвращения своего драгоценного чада. Она отчаянно скучает по вас. Равно как и ваши сестры и брат.
Принцесса кивнула. Она уже полностью одолела сонливость и теперь напряженно думала.
- Я сожалею об этом, но не сожалею о конфликте, из-за которого очутилась в столь малоприятной ситуации. Я правильно поняла: вы явились меня спасать?
- Не-а. - Мадж, одарив августейшую особу самым долгим и тяжелым взглядом из своего арсенала, теперь с опаской глядел на дверь. - Мы, эт-та, решили заглянуть к вам на чашечку чаю, поболтать о том о сем, а потом сделать лапкой и свалить.
- Мадж, веди себя прилично, - одернул спутника Джон-Том. - Она же так настрадалась!
- Ну, это ясно, - согласился выдр. - Достаточно глянуть, в каких кошмарных условиях ее содержали. - Он дал пинка атласной подушке - такой мягкой, что лапа утонула в ней по лодыжку.
Между тем принцесса сошла с кровати и закуталась в шаль, похожую на пургу из голубоватого шифона. Джон-Тому бросилось в глаза, что ее фигурка чуть стройнее, а окрас чуть светлее, чем у солдат, хотя темные полосы на нижней части туловища и хвосте такие же четкие. Во взоре его приятеля появилось нечто помимо легкого раздражения.
Старина Мадж! Джон-Том улыбнулся. Выдры никогда не меняются.
Алеукауна опустила лапу на плечо Найка.
- Чтобы вызволить меня, вы проделали такой долгий путь! Я не думала, что нуждаюсь в спасении, но и не надеялась самостоятельно одолеть этого лживого негодяя, моего похитителя. Обещаю, ваша награда будет достойна подвига. - Она одарила нежным взглядом четверку солдат, чьи вытаращенные глаза горели обожанием и восторгом. - Но сначала необходимо кое-что сделать.
- О да. - Лейтенант кивком указал на дверь. - Эта усадьба хорошо защищена, что делает побег затруднительным.
- Я и сама не слепая, - проворчала Алеукауна. - Манзай ограничил мои передвижения, но не обзор. Думаю, я сумею найти безопасный выход.
Хек вежливо предложил:
- Тогда поспешим, ваше высочество, пока сонные чары, наложенные Джон-Томом на сторожей, не ослабли или пока другие сторожа не явились проведать вас. - Он остановился у дверей, осторожно глянул через решетку и сообщил: - Все еще спят.
В глаза Джон-Тому посмотрели очи, похожие на светящийся изнутри полированный оникс. Во взоре этом была абсолютная уверенность в себе и ни малейшего смущения.
- Настоящий чаропевец, - проворковала Алеукауна.
- О да! - гордо заявил Найк. - И его отважный спутник.
Мадж, шагнув вперед, взял принцессу за изящную лапку и церемонно ткнулся усами в тыльную сторону ее ладони. По мнению Джон-Тома, своей длительностью поцелуй побил все рекорды неприличия.
- Мадж! - предостерег он.
Выдр успокаивающе кивнул:
- Да знаю, чувак, знаю. Мы здесь тока для того, чтоб помочь в ейном вызволении. - И с располагающей улыбкой повернулся к принцессе: - Но это не значит, че мы вправе забыть о клепаных манерах, верно, малютка? Сказать по правде, я в жисти не встречал настоящей принцессы.
- Судя по всему.
Она высвободила конечность, но в этом жесте, пожалуй, добродушная насмешка преобладала над раздражением.
- Вы должны извинить моего друга, - вмешался в разговор Джон-Том. - Он... от природы не слишком застенчив.
- Удача любит нахальных, - с улыбкой заметила Алеукауна.
Между Маджем и Алеукауной встал нахмурившийся Найк.
- Ночь на исходе, а с ней и шансы на благополучное бегство. Ваше высочество, если вы действительно знаете безопасный выход из дома, следует воспользоваться им как можно скорее.
Она кивнула и, плотнее закутавшись в шифон, направилась к двери. Лейтенант держался рядом.
- Через месяц вы снова увидите родной дворец.
- Лейтенант, я уже поняла, что вы не бросаете слов на ветер. Как и ваши солдаты, вы отважны и знаете свое дело. Однако я не могу уйти, пока не исполню взятые на себя обязательства.
Хек и Пауко оторопело переглянулись. Найк неуверенно молвил:
- Ваше высочество, боюсь, я не понял. Что за обязательства?
- Во мне течет королевская кровь. А это подразумевает, что у меня есть долг не только перед Харакуном и моей семьей, но и перед подругами по несчастью.
- Подруги по несчастью?
Найк отчаянно сражался со зреющей в его мозгу догадкой.
В следующий миг все, в том числе и Мадж с Джон-Томом, попали под мягкий, но властный взгляд. Чаропевец отметил, что у принцессы очень длинные ресницы.
- Это означаете что я не смогу с чистой совестью гулять на свободе, пока мои сестры томятся за решеткой.
- Это еще почему? - пробормотал Мадж. - Че до меня, так я б гулял на свободе и в ус не дул.
Занявший позицию возле двери Хек почтительно взмолился:
- Ваше высочество, я всего-навсего скромный солдат, но осмелюсь заметить: у нас слишком мало времени, чтобы тратить его на другие дела, сколь бы возвышенно они ни выглядели. В любой момент могут развеяться чары Джон-Тома либо сюда придут охранники и обнаружат нас. Надо выбираться из усадьбы, и поскорее!
Принцесса, пропустив эти слова мимо ушей, указала Найку на его запястье - там позвякивало узорное кольцо с ключами.
- У вас есть ключи от остальных камер. Чтобы освободить моих сестер по узилищу, понадобятся считанные минуты.
- Возможно, - согласился Пауко, - но большую группу беглецов и обнаружить легче.
- Нас уже семеро, - возразила принцесса. - Если к нам присоединятся еще несколько узников, что от этого изменится?
- И правда, что?
Найк задумался.
- Лейтенант, вы слышали мой приказ? - процедила она сквозь зубы. - Или нет?
Найк прижал к груди правую лапу и низко поклонился.
- Ваше высочество, мы - покорные слуги. Слушаем и повинуемся.
- Ты, кореш, говори за себя.
Мадж повернулся, собираясь уйти, но тяжелая человеческая рука остановила его.
- Мадж, теперь мы не можем их бросить.
- Да ну? - Выдр холодно глянул на Джон-Тома. - Взаправду, че ль, не могем? Следи за мной, чувак, щас я покажу, как это делается.
- Решил удрать в одиночку? - спокойно осведомился Джон-Том.
Выдр, уже взявшийся за дверную ручку, замер. Через секунду он повернулся и сердито погрозил другу пальцем.
- Эх, кореш, да кабы я не опасался за твою перекормленную тушу, уже б давно чесанул в одиночку.
- Ну конечно. - Джон-Том подавил улыбку. - Без твоего неусыпного присмотра мне и минуты не прожить.
- Ну, раз ты и сам это понимаешь... - проворчал Мадж и шагнул в сторону, пропуская Найка с принцессой.
Ротонда оставалась безлюдной, если не считать двух сладко посапывающих служанок - они покоились в креслах, точно мягкие игрушки. Казалось, и все здание погружено в сон. По крайней мере, далекий перекрытый коридор не оглашался яростным ревом.
- Пока все идет хорошо, - успокаивал себя Джон-Том и думал при этом, долго ли продержатся его "дурацкие" чары. Дверь камеры по соседству с Алеукауниной подчинилась узорчатому ключу с кольца Найка. Принцесса проскочила мимо него, настойчиво зашептала, склонясь в лунном свете над кем-то. Джон-Том, оставшийся в ротонде, заметил, что камера как две капли воды похожа на предыдущую.
- Умаджи! Это Алеукауна. Просыпайся! Пришли храбрецы из Харакуна, они нас освободят!
- В самом деле? - раздался очень густой, по мнению Джон-Тома, голос, однако неоспоримо женский. - Как раз вовремя. Вот молодцы! Хотела бы я то же самое сказать и о моих бесполезных подданных.
В темноте улавливалась возня. Затем принцесса с Найком отступили назад, и появился некто массивный, упакованный в желтую с черным замшу.
Высокородная принцесса Умаджи Туурская оказалась очень изящной, очень респектабельной и очень рослой горной гориллой. Джон-Том предположил, что весит она где-то между тремя и четырьмя сотнями фунтов (трудно было сказать более точно, так как почти все горилье тело пряталось под замшевыми складками). Стоя на трех могучих конечностях, свободной лапой она откинула назад концы черной с серебром ленты, обхватывающей ее голову. Прозрачная вуаль на морде была в тон ленте.
Чаропевец поймал себя на том, что думает не о ней, а о Манзае. Он наклонился к Маджу - пошептаться.
- Ну?
- Че - ну, кореш?
- Ты разве не хочешь показать себя вежливым выдром? Не поцелуешь ей лапу?
- Да я, чувак, не уверен, че сумею ее поднять. Почему б тебе самому не попробовать?
Джон-Том выпрямился.
- Я, как всегда, обойдусь простым "здрасьте".
Принцесса Умаджи обняла Алеукауну, причем мангуста почти целиком исчезла в лапах примата.
- А остальные? - поинтересовалась горилла.
Алеукауна энергично кивнула:
- Вызволим всех по очереди. Не оставлю нашему похитителю ни одной игрушки.
Из следующей клетки они выпустили Квиквеллу Опанскую, серебристую муравьедиху с неимоверно длинным языком. Этим выдающимся органом Квиквелла благодарно лизнула каждого спасителя. Джон-Тому язык прошелся по всему лицу и лишь в самую последнюю очередь коснулся губ. "Вот это поцелуйчик", - ошалело подумал человек.
Голос у муравьедихи оказался едва слышным - наверное, из-за чрезвычайной вытянутости физиономии.
- Полдела сделано, - отрывисто сообщила Алеукауна, и они двинулись дальше.
Одна из служанок громко всхрапнула, Джон-Том резко повернулся к ней. Долго ли еще пришельцам безнаказанно ходить по дому? Похоже, они слишком увлеклись, искушая судьбу.
Они освободили Сешенше Паресси-Глиссарскую, принцессу из племени рысей, обладательницу превосходной грации и отменных манер. На благодарные слова и улыбки она не скупилась, не подозревая о том, что человек, наблюдая в дюйме от собственного носа ее белейшие и острейшие зубы, покрылся мурашками.
"Никаких проблем, - внушал он себе, пока Найк боролся с замком очередной клетки. - Все в порядке".
Но тут лейтенант отворил дверь в обиталище следующей принцессы, и самообладание чаропевца заколебалось под стать его поджилкам.

Глава 9

У Ансибетты Боробосской волосы отливали императорским топазом, а глаза были, как прозрачная лазурь. Шестифутового роста, она казалась на первый взгляд вылепленной из смеси сахара, масла и мрамора. Да если на то пошло, она была более чем просто человек. Ее естественная грация заставила чаропевца почувствовать себя выброшенным на берег осетром.
Мадж изучающе посмотрел на друга.
- Т_а_к-т_а_к-т_а_к. Налицо полная потеря умственных способностей. Че мы наблюдаем конкретно? А конкретно мы наблюдаем кретинское выражение рожи, отпавшую челюсть и парализованные верхние конечности.
И он легонько стукнул спутника по ребрам.
Джон-Том сердито заморгал.
- Это еще за что?
- Извини, кореш, но ты забыл, че надо дышать. - Выдр потер ладони. - Ну вот, еще одну милашку выпускаем из-под замка и выбираемся из этого позолоченного сортира. Ежели, конечно, ты способен работать ногами.
Голос принцессы Ансибетты напоминал дуэт арфы и челесты.
- О, благодарю вас! Глубоко признательна за отвагу и самопожертвование! - По примеру своих царственных сестер по несчастью Ансибетта сказала добрые слова каждому освободителю. Джон-Том был не в силах двигаться, мог лишь ждать, что будет дальше.
Принцесса крепко пожала ему руку, а затем точно так же познакомилась с Маджем и остальными.
Это разрушило чары и вернуло чаропевцу способность шевелиться, но тут возникла новая проблема - голова угрожала полностью свинтиться с шеи.
- Чувак, это ж всего-навсего еще одна избалованная высокородная соплячка, - напомнил ему выдр. - Теперича нам опекать энтот детский сад, пока не смотаемся отсюда.
- Ты прав, - удалось пробормотать Джон-Тому. - Одна из бывших пленниц, не более того. Или из бывших предметов коллекции.
Проще было думать о Манзае, чем о... о...
- Ах, люди, люди, - шепотом выразил неодобрение Мадж.
- Ну вот, последняя камера, мы все будем в сборе, и можете нас уводить, - торопила Найка как могла Алеукауна.
Но увещевания были излишни. Лейтенант поспешно повернул ключ в замочной скважине. Пиввера Тренку-Ханская, разбуженная возней, успела полностью одеться.
Она была пониже принцесс Ансибетты и Умаджи, но Алеукауне ростом не уступала. Идеально расчесанный густой коричневый мех отсвечивал под стать зеленому и золотому шелкам, а взгляд живых глаз перескакивал с одного спасителя на другого. Лапы Пивверы были не длиннее ее хвоста, а торс - пухленький, с симпатичными изгибами.
Короче говоря, она оказалась выдрой, и настал черед Джон-Тома хихикать.

Предыдущая страница 9 Следующая страница


Инфернальная музыка 10

Алеукауна двинулась к выходу, Найку пришлось ее задержать.
- Ваше высочество, прошу прощения, но мы не можем бежать в этом направлении.
- Это почему же? - осведомилась Квиквелла.
- Потому что там находится временно обезвреженный слон, и мы не знаем, как отворить двери, которыми он отгорожен, - объяснил Джон-Том. - Придется найти другой выход.
- Вы очень везучие, раз сюда добрались, - одобрительно заявила принцесса Пиввера.
- Кому повезет, у того и петух снесет.
У Маджа дрожали усы.
Его друг не мог не признать, что Пиввера - настоящая красотка, хоть и из семейства куньих. Ну а что касается Маджа - тот парил в полудюйме от пола. Мадж, его друг. Мадж Бабник, Мадж Развратник, Мадж...
"Ты зря так волнуешься, - укорил себя Джон-Том. - Пиввера - принцесса, особа королевской крови. Наверняка она умеет обуздывать нахалов, даже если нахал участвовал в ее спасении и, стало быть, она перед ним в долгу. Впрочем, все это тебя не касается".
Но таковая нить рассуждений навела его на мысль о Талее, и ему стало не по себе, и еще больше не по себе становилось всякий раз, когда в поле зрения появлялась Ансибетта Боробосская.
- Коли так, попробуем бежать через кухни. - Алеукауна, энергично работая короткими нижними лапами, двинулась в противоположном направлении. - Час поздний, и там не должно быть слуг, а стражу к своим котлам и кастрюлям Манзай не приставляет.
Путь им освещали луна за окнами и редкие мерцающие плафоны. Наконец беглецы вошли в столовую, набитую щедро лакированными столами и стульями. Бесшумно пробрались они мимо пустующих сидений и очутились в кухне. В тусклом свете поблескивали раковина и мыльницы.
Ансибетта, чересчур старательно выбирая, куда поставить ногу, не уделила равного внимания остальным частям своего тела и врезалась в медный пылеуловитель, на что тот ответил металлическим гулом, а затем и вовсе сорвался с крючка и грянулся об пол. Тишина раскололась, точно в безветренную ночь проснулся вулкан.
Все застыли, глаза тщетно буравили тьму. Как только Джон-Том решил, что все обошлось, раздался незнакомый голос:
- Что такое? Кто тут?
Он был хриплым спросонья и, возможно, спьяну. Никто из беглецов не шевелился, даже не дышал.
Но безответная мгла не обманула вопрошавшего. Кольцехвост, стоявший за огромной, запачканной кровью разделочной колодой, заметно пошатывался и держал в лапе полупустую бутылку.
- К_т_о т_у_т, спрашиваю?
- Проклятье!
Пиввера не колеблясь двинулась прямиком к слегка растерянному, но уже полному подозрений слуге. За ней коренастым сгустком мрака последовала Умаджи Туурская.
Морда кольцехвоста расплылась в недоумевающей ухмылке.
- А, это вы, камера номер один. И камера номер два! А ну, говорите, что это вам вздумалось разгуливать без сопровождения?..
Догадка обрушилась на него раньше, чем Пиввера.
- П_о_м_о_г_и_т_е! П_о_м_о_г_и_т_е! Э_т_о п_о_б_е_г! К_а_р_а_у_л, н_а п_о_м_о_щ_ь...
Пиввера саданула ему под дых, а Умаджи шлепнула громадной лапой по морде. В следующий миг четверка солдат избавила принцесс от необходимости доводить до конца неприятное дело, а злополучного мясника - от необходимости дышать перегаром. Увы, было слишком поздно.
Из самых дальних уголков здания доносились голоса: раздраженные, заспанные, растерянные. Поднималась тревога. Мадж смачно выругался.
- Простите, - пробормотала огорченная Ансибетта. - Я старалась быть осторожной. Но со мной иногда так бывает: идешь, идешь, и вдруг натыкаешься на что-нибудь...
Джон-Том поспешил ее успокоить:
- Да ладно вам. Забудьте. Нам ведь страшно повезло, что мы раньше никого не разбудили.
Даже в почти кромешном мраке ее глаза сверкали лазурью.
- О, вы т_а_к_о_й снисходительный...
По его телу пробежала дрожь - баллов восемь, а то и девять по шкале Рихтера. "А голосок! - мысленно восхитился он. - Из тех, что каменные мужские души превращают в сироп".
Словно спохватившись, у его плеча настойчиво зазвенело почти забытое облачко нот. Но это было уже излишним - он и сам понимал, что надо торопиться. Что до Маджа, то он выглядел окосевшим. Джон-Том знал, в чем тут дело. В Пиввере Тренку-Ханской.
Но она либо не замечала чересчур пристального внимания выдра, либо не подавала виду, что замечает, и обсуждала с подругами и лейтенантом стратегический план.
Алеукауна и Сешенше первыми направились в боковой коридор. Кругом все громче звучали голоса. Но гомон разбуженных слуг - ничто в сравнении с переполохом, который поднимется, когда обнаружат злополучного пьянчужку. Лучше бы беглецам к этому времени оказаться подальше от усадьбы.
Алеукауна показала на поворот,
- Там должна быть дверь, а за ней - погрузочный пандус.
- Это было бы совсем неплохо.
От бега у Пауко появилась одышка.
Он напрасно волновался. Как только беглецы свернули за угол, перед ними оказалась большая двустворчатая дверь. За ней в просторном помещении высились аккуратные штабели больших и малых емкостей. Чуть позже позади раздался приглушенный расстоянием рев.
- Кто-то нашел труп, - объявил Хек.
- Нас-с заподозрят не с-сразу. - Длинные, увенчанные кисточками уши Сешенше повернулись на звуки далекой суматохи. - Вдобавок они с-считают, что мы безоружны и с-сидим взаперти.
- Это дает нам выигрыш во времени, но совсем небольшой. Очень скоро будут обнаружены усыпленные служанки. - Найк приглядывался к дверям. - Заперто с той стороны! Замок! И цепь!
- Непросто будет уйти, - будто жалобное эхо козла-садовника, откликнулся Караукул.
Джон-Том приготовился сотворить дверобойные чары, но Мадж успел частично оправиться от ступора и сделал замку профессиональное "опаньки".
- Прошу прощения.
Высоко держа украшенную кисеей голову, принцесса Умаджи чинно приблизилась к дверям и ухватилась за цепь обеими лапами. В этот миг из только что покинутого беглецами коридора донесся вопль:
- Вот они!
- Бей ублюдков!
Мадж схватил лук, высунулся из-за угла и всадил оперенную деревяшку в шею вопившего охранника. Бегущих следом это убедило осадить назад.
- Неча копаться! - пролаял спутникам выдр. - Долго я их не удержу!
- Отличный выстрел.
Пиввера неуловимым движением приблизилась и встала у него за спиной.
Мадж невольно расплылся в улыбке.
- Хошь глянуть, как я еще одного ухайдакаю?
- Хватит пялиться на меня, идиот несчастный! Делом занимайся!
Из чего можно было сделать вывод, что Мадж не так уж неотразим. Он вернул отвисшую челюсть на подобающее место и снова натянул тетиву.
Стражники, пустившиеся в погоню за безоружными принцессами, никак не ожидали встречи с метким лучником, четверкой мангуст с алебардами и громадным человечищем, который орудовал мечом подлиннее любого из манзайских холуев. Вдобавок охранники еще не совсем очухались от сна. В общем, они решили подождать подкрепления. Джон-Том предчувствовал, что оно не замедлит появиться. Он оглянулся и крикнул:
- Умаджи... то есть ваше высочество! Не советую слишком долго тут задерживаться.
- Спокойствие, человече, - пришел ответ. Засим прозвучало несколько басистых, но сугубо женских ругательств, а потом треск металла - преграждавшая путь цепь поддалась могучим лапам принцессы. - Путь свободен!
- Вот и чудненько, как раз пора сматываться.
Мадж опустил лук, лапой обхватил Пивверу за талию и бросился вдогонку за остальными. Принцесса его не оттолкнула. Недотрогой ее не назовешь, решил Джон-Том. Следом за принцессами все гуськом вышли на деревянный пандус и спустились на узкую дорожку, исчезавшую невдалеке в окрестной зелени. К этому времени луна исчезла, и солнце угрожало появиться в любую минуту. Позади беглецов по всей усадьбе зажигались огни.
- Необходимо сойти с дороги и укрыться на болоте, - сказал Найк Джон-Тому.
Чаропевец отрицательно покачал головой:
- Нас слишком много, и мы очень шумим. У их высочеств нет подходящей одежды и обуви. И преследователи легко нас найдут по запаху.
Ему не пришлось напоминать, что их спутницы пахнут дорогими духами.
- А куда ведет эта дорога? - спросил Найк у принцесс.
- Пригодной для нас дороги нет. - Всем пришлось напрячь слух, чтобы услышать шепот Квиквеллы. - Но на юге расположен Машупро.
- Значит, у нас нет выбора. Будем надеяться, что сумеем оторваться от погони.
Некоторое время они шествовали в темноте. Сырой и теплый воздух был перенасыщен запахами гнили, но Джон-Том с удивлением обнаружил, что чувствует себя превосходно. Честно говоря, в такой отменной форме он не был уже много лет. Поблизости Мадж только что не плыл по воздуху рядом с Пивверой, к нему вернулся юношеский задор в комплекте с энергией. По крайней мере, казалось, перспектива угодить в лапы к миньонам Манзая и быть порезанным на мелкие кусочки нисколько ему не досаждала.
Эта картинка - две выдры, шагающие бок о бок и безмятежно болтающие о чем-то своем, - побудила Джон-Тома переключить внимание на принцессу Ансибетту. Она бежала легко, длинные ноги давали ей преимущество перед Умаджи, Квиквеллой и остальными. А еще они приводили чаропевца в трепет.
- Враги наступают!
Найк все решал, как быть: бежать дальше или контратаковать и спасти принцесс ценой своей жизни? Он решил посоветоваться с солдатами.
- А не устроить ли засаду? - предложил Хек.
- Если мы это сделаем, кто-то может проскользнуть. - Лейтенант спросил у принцесс: - Много у Манзая слуг и солдат?
- Этого мы не знаем, - ответила на бегу Пиввера. - Но, по крайней мере, сотню я видела собственными глазами.
- И вс-се мы, девочки, с-с голыми лапами, - досадовала Сешенше. - А ведь могли бы запас-стись оружием. На худой конец, взяли бы на кухне ножи.
- Не терзайте себя напрасными упреками, - сказал Найк. - Мы сделаем все, что сможем. - Он укоротил шаг, так же поступили и другие. - Постарайтесь как можно лучше замаскироваться в камышах.
Ансибетта окинула взором густые грязные заросли вдоль дороги и скривилась.
- Так пахнет, будто тут кто-то сдох.
- У меня идея. - Лейтенант повернулся к оставшейся вдали усадьбе. - Вооруженная часть нашего отряда вступит в боевой контакт и тут же отойдет на болото, стараясь как можно больше шуметь. Надеюсь, все враги последуют за нами, и у высочеств будет время благополучно уйти. Если удача нам улыбнется, мы будем водить неприятеля по топям, пока вы не обнаружите возницу или лодочника. - Алеукауна хотела что-то сказать, но Найк протестующе поднял лапу. - Нет, ваше высочество. - И с нетипичной для него фамильярностью нежно погладил принцессу по щеке. - Мы уже давно приготовились отдать за вас свои жизни.
- Вы - настоящие солдаты Харакуна, - с чувством произнесла она. - Благородные и отважные.
- И глупые, - добавил Мадж.
Лейтенант резко повернулся к выдру:
- У вас что, есть предложение получше?
Маджа его сердитый тон нисколько не обескуражил.
- Ты ж послушай, шеф. Можа, этот чувак Манзай и ублюдок, каких свет не видел, но ума ему не занимать. Ежели вы затеете играть в войнушку на энтой навозной лепехе, он, конечно, пошлет за вами прихвостней, но не обязательно решит, что мы тут всем скопом. Нет, он прикажет кому-нибудь дойти до конца тропы - проверить. Это как пить дать. И нашу миленькую стайку принцесс обязательно застукают.
Взволнованно шевеля усами, он повернулся к Джон-Тому.
- Таперича о предложении моего другана. Больно это говорить, но ничего лучше идейки насчет твоего, Джонни-Том, пения в башку нейдет.
- Что? - Насупив тяжелые брови, Умаджи с ног до головы осмотрела высокого человека. - Его пение? А у него что, приличный голос?
- Он, да будет тебе известно, чаропевец. Командует музыкой, хотя подчас она выделывает слишком вольные коленца.
- Это верно, - вставил Найк. - Я сам видел его за работой. - Он взглянул на Джон-Тома, тот уже задумчиво перебирал струны дуары. - Маг, воспользуйтесь сонными чарами.
- Или оглупляющими, - с надеждой добавил Хек.
Джон-Том, возвышаясь в центре внимания, ударил по двум наборам струн и целеустремленно вышел на середину дороги. Заблудшие ноты сгустились неподалеку в плотный шар цветомузыки.
- Вообще-то сейчас бы подошло что-нибудь помощнее.
- Да, кореш, точняк! - ободряюще пролаял Мадж. - Задай им перцу! Пущай хнычут и ползут обратно в свои описанные кроватки! - Он повернулся к принцессам и, понизив голос, сказал: - А вам бы я посоветовал спрятаться в ямке или за крепким деревом.
Пиввера сверкнула глазами.
- Как это понимать? Ты уверен в способностях своего приятеля или не уверен?
- Уверен, точняк. Но и вы должны понять: я видел, как он работает.
И выдр принялся подыскивать себе укрытие.
На топкой дороге появилась разъяренная толпа. Щетинясь оружием, она быстро надвигалась на усталых, потных беглецов. На наконечниках копий и клинках играли первые лучи рассвета. Джон-Том прикинул, что преследователей не меньше сотни, - казалось, к нему приближается сплошная стена. Перед ней горстка храбрецов не продержится и минуты.
А значит, теперь все зависит от него. Как обычно. Дело знакомое, хотя он и не занимался им уже много лет. В голове кишели подходящие к случаю стихи. Несколько лет назад он бы постарался вызвать сокрушительное могущество, неудержимую силу. Но ее, как он многократно и небезболезненно убеждался, очень нелегко контролировать. А то и вовсе невозможно. Нет, искушенный волшебник всегда работает тонко. Подбирает магию под стать ситуации. "Знай меру в делах и желаниях" - этот девиз годится не только для волшебства, но и для всей жизни Джон-Тома. Вдобавок любое отступление от него чревато риском.
И он запел. Запел на глазах у тех, кто стоял на дороге и прятался за камнями и деревьями. Запел не об огне и разрушении, не о хаосе и катаклизмах, а о лучших временах и о лучших странах. О мирной жизни и приятном окружении. Выражаясь языком волшебников, это было чем-то вроде ухода от действительности, от стремительно накатывающейся на беглецов опасности. Потому-то озадаченный и встревоженный Мадж и высунулся из укрытия.
- Эй, шеф, какого хрена лысого ты тут слюни пускаешь? Щас надо думать о жизни и смерти, а не о созерцании и красивых позах!
Джон-Том, не обращая на него внимания, пел:
В иное место, в иное время,
В иную погоду и день иной,
Легко унеси, колдовское племя,
Меня и всех тех, кто бежит со мной.
О, как я устал отвечать на удар
Ударом врагам, их не зная даже!
Ни шатко ни валко - неси нас туда,
Где вражий напор до поры не страшен.
От этих слов музыкальное облачко забила крупная и громкая дрожь.
Одновременно из сияющей развилки дуары потек зловещий зеленый туман.
- Отлично, чувак! - злорадно пролаял Мадж. - Растопи у них мясо на костях, выжми воздух из легких! Зажарь на месте педиков несчастных!
Джон-Том не успел бы объяснить приятелю, что у него на уме совсем другое. Правда, его и самого слегка беспокоила недвусмысленная консистенция и окраска сгущающегося тумана. Этот туман ширился, пока не окутал всех. От него зябла и слегка зудела кожа. Было ощущение, что он уже испытывал это однажды. Давным-давно, на мысе в заливе Сан-Франциско.
В течение жуткой минуты он боялся, что песенные чары умчат их всех туда, где появление двух разумных выдр, четырех вооруженных мангуст-переростков и полдюжины принцесс различных зоологических видов не так-то просто объяснить. То-то будет зрелище, когда они материализуются на площади Гираделли или в районе Рыбацкой Верфи.
Но лишь когда туман сгустился настолько, что полностью закрыл обзор, человек понизил голос и перешел к завершающим аккордам. Рожденный дуарой пар постепенно рассеивался, и вскоре Джон-Том понял, что чаропесня свое дело сделала. Все эти годы упражнений, бессчетные дни трудной учебы под суровым и неусыпным оком Клотагорба, все эти сонмы долгих вечеров, отданных чтению и конспектированию древних фолиантов, принесли наконец плоды.
Телепортация физического тела всегда считалась одной из самых сложных и неуправляемых разновидностей волшебства. А Джон-Том - и это было неоспоримо - перенес всех до одного: принцесс, солдат, Маджа, себя и даже музыкальный отрывок. Последний, закрутившись в микроторнадо, звучал все бодрее и увереннее - никак, почуял наконец, что рядом настоящий волшебник и чаропевец.
Но оставалась одна проблема. Они перенеслись лишь на милю и все еще видели огни владений Манзая.
- Эхма, опять не слава богу.
Мадж с тяжелым вздохом поднял лук.
- И все-таки мы перенеслись, скажешь, нет? - Джон-Том хмуро посмотрел на дуару, подтянул одну струну. - Тут, наверное, все зависит от отношения лиризма к массе. Будь нас поменьше, мы бы, глядишь, перенеслись подальше. Если помнишь, я привык чаропением выручать только тебя и себя.
- Не понимаю, - сказала Сешенше. - Что с-с нами произошло?
- А то, че он нас перенес, ваша пушистость, - объяснил Мадж. - Да вот тока малость близковато.
Издали донесся вопль. Преследователи, вынужденные отступить перед клубящимся зеленым облаком, возобновили погоню.
- Эй, чувак, ты б лучше еще разок спел. Можа, и не шибко передвигает нас твоя чаропесенка, но все ж побыстрее, чем пешкодралом.
- Вот уж не думаю, что это хорошая мысль. - Джон-Том все еще возился со струнами. Настроить инструмент так, чтобы он играл одновременно во многих измерениях, - это задачка по силам разве что Хендриксу или Сатриани. - Как ты и сам заметил, толку было мало.
- Мало, чувак, это верно, но все ж был. Как ни крути, маленькое волшебство лучше, чем ваще никакого. Попробуй еще разок.
Джон-Том подчинился, поскольку ничего лучше придумать не мог, да и не располагал временем на размышления. Он поработал над стихами, стараясь не выходить за рамки удавшегося и доказавшего свою безвредность заклинания. Только на этот раз он не перестал петь и играть даже после того, как они перенеслись еще на полмили.
Сгущалось и развеивалось, развеивалось и сгущалось зеленое облако. Беглецы исчезали из реальности и снова появлялись, скачками перемещаясь к далекому Машупро и медленно, но верно отрываясь от погони. Слуги Манзая могли полагаться только на собственные конечности, а солдаты Харакуна и принцессы, не тратя сил, летели на крыльях волшебства. Лишь у чаропевца онемели пальцы да срывался голос.
"Жалко, с нами нет детей, - подумал Джон-Том. - Они бы меня подменили". Уже подкрадывалась хрипота - вода, которую он пил, ее лишь задерживала, но не устраняла. Если он скиснет раньше, чем выдохнется погоня, - все пропало. Вокруг, словно учуяв его тревогу, завихрилось музыкальное облачко. Оно сторонилось сияющей дуары, но сочувствовало певцу.
- Чаропевец, будьте осторожны.
Ансибетта стряхнула с ноги грязь. Последняя телепортация едва не зашвырнула беглецов в топь.
- Я и так стараюсь изо всех сил!
Сам-то он был рад, что поет в низине. Будь воздух меньше насыщен влагой, горло бы уже не выдержало.

x x x

Скороход из племени коати шатался от изнеможения, стоя перед своим господином.
Глядя на него сверху вниз, гризли в сияющих доспехах, держащий на плече шипастую палицу, грозно зарычал. На голове Манзая сверкнули рога тяжелого шлема.
- Ты хочешь сказать, что их еще не догнали?
Коати ловил пастью воздух.
- Хозяин, творится черт-те что. Стоит нам подойти, как непонятное волшебство подхватывает их и уносит вдаль.
- Волшебство? - Густые брови сдвинулись. - Что за волшебство?
- Прости, хозяин, я не знаю. Зеленое такое волшебство.
- Толковое объяснение, - саркастично пробормотал гризли. И, выпрямившись во весь свой богатырский рост, обозрел дорогу. - Что ж, по крайней мере, они еще не исчезли. - Он повернулся к поджидающему слуге. - Отправь вдогонку моих лучших скороходов. Хелодьяра тоже, если его мозги уже пришли в порядок.
Антилоп в расшитой гербами ливрее кивнул и бросился исполнять поручение.
- Мы растопчем гадких чужеземцев! - Манзай снова поглядел на дорогу. - Они даже не представляют себе, на что способен оскорбленный коллекционер. - Он махнул лапой в сторону коати: - Отдышись - и снова в погоню.
- Слушаюсь и повинуюсь, хозяин. - Отвесив подобострастный поклон, коати резко повернулся и ринулся вперед, а его господин двинулся следом менее поспешной, но решительной поступью.
Передовой отряд преследователей уже подобрался к беглецам достаточно близко, чтобы различать колеблющееся зеленое облако. Манзай злорадно ухмыльнулся. Он отдаст воришек слону Хелодьяру, пускай тот ломает им косточку за косточкой, а принцессы будут на это смотреть. Подчас даже предметам коллекции полезен наглядный урок.
- Вот видишь? - обратился Манзай к марширующему рядом кугуару. - Они не больно-то умны. Собственная магия их демаскирует.
- Да, господин, скоро мы их настигнем, - согласился командир телохранителей. - Вы получите обратно свое имущество и отомстите похитителям.
- Дело тут отнюдь не в мести, - терпеливо поправил Манзай офицера. - Речь идет о моем достоинстве.
С минуту они твердым шагом продвигались вперед, и вдруг произошло нечто невиданное - зарябил, вспучился зыбкий рассвет. С громким хлопком из непоседливого тумана появилось существо, подобного которому Манзаю не доводилось видеть никогда. Командир телохранителей подпрыгнул от неожиданности.
- Хозяин! Что это за волшебство?
Призрак, держа в одной из четырех рук коробочку, медленно оглядел окрестности. Сама его поза говорила об удивлении и растерянности.
- О боже! Опять мимо! Иногда я бываю слеп, как личинка, что тычется рыльцем в поисках выхода из инкубатора. - Он уставился на Манзая немигающими фасеточными глазами. - Прошу прощения, но вы случайно не встречали...
- Молчать! - взревел гризли. - Изволь обращаться ко мне как полагается: уважительным тоном и с титулом.
- Извините. - Угловатое существо завозилось с приборчиком. - Может, как-нибудь в другой раз. Сейчас я так расстроен!
Кугуар наклонился и шепнул хозяину:
- Сдается мне, это очередной фокус хитроумных пришельцев, они пытаются смутить нас и задержать.
Он вытянул из ножен тонкую, как иголка, рапиру.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Нет, предоставь это мне.
Манзай отодвинул в сторону опешившую охрану и позволил своей шипастой палице сползти с плеча. Крепко сжав ее обеими лапами, он двинулся к загадочному существу.
- Уж не знаю, что за магией ты вооружился, но поглядим, как она справится с холодным железом.
И он поднял грозное оружие.
Над головой жесткотелого пришельца дрогнули стебельки антенн, членистая конечность сорвала с поясного ремня на среднем сегменте туловища цилиндрик. Манзай испустил рев, вогнавший в дрожь мох на ближайших деревьях, а безымянное существо направило на него цилиндр и вдавило кнопочку. Вспышка чуть ярче полуденного солнца в разгаре лета - и самозваный повелитель Верхнего Карракаса исчез. Верные слуги, никак не ожидавшие столь внезапной пропажи своего господина, оценили ситуацию и быстро достигли молчаливого соглашения. Каждый решил, что в осиротевшей усадьбе у него осталось как минимум одно безотлагательное дело. Поскольку для этого оружия не требовалось, владельцы усеяли им путь своего спешного возвращения.
Одинокий зритель стоял перед садящимся облаком пыли, равнодушно глядя на брошенное оружие и доспехи. Верхняя половина его туловища съежилась - возможно, это был жест, равносильный пожатию плечами или тяжелому вздоху. А может быть, и тому и другому.
- Больше ничего не остается, как попытаться еще раз.
Он прикоснулся к контактам на большой коробке и окутался мерцанием искаженного пространства. В один миг атмосфера приобрела цвет и консистенцию ртути. А в следующую секунду он очутился совсем в другом месте.

x x x

На холодном полуострове в безмерной дали от дельты Карракаса пространство-время на миг искривилось и засеребрилось, потом втянулось в себя, как вода в дренажную трубу, оставив позади шатающегося Манзая. У гризли отпала челюсть при виде совершенно нового окружения: увенчанные снегом горы, карликовый, точно в тундре, кустарник, колышущиеся на студеном ветру пучки травы, разбросанные там и сям грозди крошечных розовых и желтых цветов.
Поблизости шумела быстрая речка, на берегах корчились деревья - Манзай таких отродясь не видел. В просветах между их толстенными стволами сражалась за жизненное пространство черника. В вышине пичуги чирикали друг дружке всякую чепуху.
Манзая охватила дрожь. До чего же студен воздух! До костей пробирает.
Раздалось кряхтенье на ближнем берегу реки. Манзай напрягся, поднял палицу, но в следующий миг успокоился - перед ним стоял представитель его собственного племени. Этот медведь, как и его спутники, не носил одежды и ходил на четырех конечностях. Что было простительно, так как косолапые шумно резвились на воде.
"Что ж, - с некоторым облегчением подумал Манзай, направляясь к ним, - хоть будет с кем поговорить".
Тут взрослый медведь молниеносно погрузил лапу в стеклянистую поверхность. В воздухе закувыркалась большая рыба непривычной расцветки и упала на прибрежную траву. Очень впечатляющая демонстрация ловкости лап, но к чему столь расточительный расход энергии? Тщетно Манзай высматривал сети или удочки.
Между прочим, где он очутился? И куда запропастились слуги? А что случилось с дерзким созданием, которое он собирался размозжить ударом палицы?
Может быть, эти отсталые рыбаки что-нибудь знают? Он поманил их, надеясь, что этот жест невозможно ни с чем спутать.
Ближайший медведь застыл на месте, принюхался, а потом глянул на Манзая и нечленораздельно фыркнул.
"Подумать только, - изумился гризли. - Они же немые! Не умеют разговаривать. Невероятно!"
Судя по всему, в нем признали своего, но этим все и кончилось. Узколобые существа не интересовались ничем, кроме рыбной ловли. Должно быть, задались целью выбросить из реки всю рыбу без остатка. На каком бы диалекте ни обращался к ним Манзай, ответом было разве что бессвязное ворчание.
Он безвольно опустился на землю, привалился спиной к колоде и попытался трезво обдумать свое будущее. Ничего путного из этого, разумеется, не вышло.
Утро застало его у реки, он наблюдал за своими безмозглыми сородичами. К сонму проблем добавилась новая: у него постоянно урчало в животе. Но не топтались поблизости верные слуги, дожидаясь малейшего жеста, чтобы принести на золоте разнообразные деликатесы. Приняв решение, он снял с себя тяжелые доспехи, смело вошел в воду и начал орудовать любимой палицей. Но нахальная рыба оказалась слишком увертливой, легко уходила от ударов.
К вечеру он бросил дубину, сочтя за лучшее перенять у других медведей примитивное ноу-хау. Надо было вглядываться в зыбкую воду, а когда рыба подплывет поближе, поддеть ее лапой и выбросить на берег. Медведи, похоже, видели в нем умственно неполноценного родственника. Ему дали достаточно места, где он и плескался без малейшего успеха до захода солнца. Он почти выбился из сил, но никто ему не сочувствовал. Пока не стемнело окончательно, удалось собрать несколько горстей черники, но они не утолили чудовищного голода. В гневе на свою нелепую судьбу Манзай царственной поступью приблизился к паре самок, что спали под купой высоких стройных деревьев.
- А ну, дурищи, подъем! - Он дал ближайшей пинка и был вознагражден недоуменным ворчанием. - Я знаю, вы в состоянии меня понять, так что хватит притворяться безмозглыми идиотками. Мне нужна еда, и вы ее добудете.
Самки уже совершенно проснулись и теперь пристально следили за ним.
- И почему это вы на четвереньках? Я пищи требую, а не плотских утех!
Позади раздался гортанный раскатистый рев - словно спустя века пробудился вулкан.
Манзай повернулся и очутился мордой к морде с матерым самцом, который превосходил его ростом на целую голову.
- И твоей наглости, дурак, я не потерплю! Хватит с меня этой бессмыслицы! Я милостив к слугам, но если вы не прекратите абсурдный розыгрыш, приму крутые меры!
С ревом, потрясшим деревья, самец атаковал чужака, который вторгся в его владения и вздумал угрожать его самкам. А те напали на пришельца сзади. Изумленный Манзай отбивался как мог когтистыми лапами - палица осталась на каменистом берегу. Боец он был хоть куда, но безоружным устоять против трех разъяренных диких бестий, конечно, не мог и с воплем обрушился под их объединенным весом и первобытным бешенством.
И до последнего своего вздоха не услышал от них ни единого слова.

Глава 10

Мадж так и застыл на месте, оглядываясь.
- Чувак, по-прежнему не вижу ни малейшего намека на погоню. Уже больше часа грязных педиков нет как нет. - Выдр растерянно покачал головой, но было ясно, что неожиданной поблажке судьбы он рад. - Если б не твои прыг-скоки, нас бы уже наверняка догнали.
- Что-то вынудило Манзая изменить планы.
Джон-Том протирал дуару сухой тряпицей.
- А можа, этот ублюдок на змею наступил? - с надеждой предположил Мадж. - Или так допек наконец своих верных прихвостней, че они сказали, куда ему топать?
Джон-Том покосился на друга:
- Мадж, дареному коню в зубы не смотрят.
Выдр поглядел на него в упор и прищурился:
- Чей-то я не помню, кореш, чтоб мне кто-то дарил коняшек или хотя б собирался это делать. А ежели и подарит, с чего это вдруг у меня возникнет желание пялиться копытному в хавало? Коня сеном не корми, дай почесать языком, да к тому ж у всех моих знакомых лошадей сильно воняло изо рта.
- Ну, у тебя тоже не цветочный аромат, - заметил Джон-Том.
- Да? Между прочим, смешно такое услышать от человека. Ваше племя не больно-то разборчиво в жратве. Все подряд метете.
- Если наши преследователи действительно отстали, почему бы нам не передохнуть?
Квиквелла опустилась на поваленное дерево рядом с дорогой.
Найк, напрягая зрение, глядел в сторону усадьбы.
- Либо мы каким-то чудом их обогнали, либо они действительно прекратили погоню. Передышка нам не повредила бы. Надо воспользоваться такой удачей.
- Я - за.
Умаджи изящно опустилась на плоский черный камень.
- Мы вс-се очень ус-стали! - воскликнула Сешенше. Остальные принцессы хором поддержали ее.
Джон-Том, ощутив легкое прикосновение к плечу, повернулся и угодил под прицел ясных синих глаз.
- Сударь, вы и взаправду чаропевец?
Он выпрямился во весь рост, с трудом заставив себя не привстать на мыски, изо всех сил втянул живот - Мадж даже удивился, что внутренности не взбугрили спину его друга.
Прежде чем Джон-Том успел откликнуться, подала голос Сешенше, в ее тоне благоговения было поменьше.
- Ес-сли вы такой великий чаропевец, почему не раздобудете нам одну-две королевс-ские кареты?
- Или шесть карет, - прошептала Квиквелла. - С могучими животными в упряжке и вышколенными кучерами на козлах.
- Если уж на то пошло, - вмешалась Пиввера, - почему просто не доставить нас домой посредством волшебства?
Этот кратковременный, но энергичный натиск привередливых и требовательных принцесс вынудил Джон-Тома попятиться к дереву. Мадж поглядывал на него, не пряча ухмылки.
- Минуточку, минуточку! Все не так просто. Магия - это вам не точная наука.
Выдр хихикнул.
- Эхма, жалко, не слышит твоих слов старина Клотагузка.
Джон-Том метнул в него испепеляющий взгляд и снова обратился к шумным и настойчивым особам королевской крови.
- Я вот что пытаюсь сказать. Да, я имею некоторое отношение к магии, но лишь к ее определенным разновидностям. Одна из них, например, - оборонное волшебство. Что же касается мгновенного переноса в пространстве, особенно переноса живых существ, это штука в высшей степени сложная и далеко не безопасная. А если б дело обстояло иначе, неужели вы думаете, я бы ходил пешком? Нет, с таким явлением природы, как чудеса, необходима крайняя осторожность.
Он выбрал наугад Умаджи и продолжил, обращаясь к ней:
- Вот представьте, уважаемая принцесса: я пытаюсь отправить вас домой с помощью песни, а вы оказываетесь на родине Пивверы.
- Или, - сухо добавил Мадж, - он отправит вашу голову во дворец Пивверы, туловище - к Алеукауне, а прелестный задок...
- Выдр, ты забываешься!
Закутанная в шелк горилла возмущенно сверкнула глазами.
- Не волнуйтесь, ваша мускулистость, я со всем уважением. Мой музыкальный компаньон не даст соврать: я умею ценить дамские попки.
- Так что увольте. - Джон-Том беспомощно развел руками. - Слишком велик риск.
- Но разве вы не переносили нас только что по этой самой дороге с помощью волшебства? - напомнила Ансибетта.
- Выбранная мною чаропесня не требовала конкретных мест, - объяснил Джон-Том. - У магии в таких случаях больше свободы для маневра. А иначе приходится иметь дело с фрактальными силовыми линиями, связанными с пространственными промежутками.
Она наморщила идеальной формы носик.
- Поистине, волшебство - очень сложное понятие.
Мадж счел необходимым внести ясность.
- Он вот че пытается растолковать вашей компании: нет гарантий, че цуккини при волшебном переносе не превратится в помидор.
У Пивверы дернулись усы.
- Но зачем переносить цуккини с помощью волшебства?
- И что такое цуккини? - добавила Сешенше.
- Фрукт, - тихо объяснила Квиквелла. - Круглый, синий, с розовыми крапинками.
- Нет, нет! - поспешила поправить ее Умаджи. - Он длинный, фиолетовый, блестит.
- Вы уверены? - засомневалась Ансибетта. - А я думала...
- Дамы, я вас умоляю! - Джон-Том стер пот со лба. - Если бы я умел в целости и сохранности телепортировать цуккини или помидоры, я бы и вас с радостью вызволил из болота. Но я боюсь... боюсь, мне не хватит профессиональных навыков. Поэтому лучше не будем терять время на пустые разговоры и отправимся в Машупро.
- Я поняла. - И Квиквелла упрямо шепнула: - Синий.
- Фиолетовый!
Умаджи гневно уставилась на муравьедку, та в ответ высунула язык. Жест получился очень внушительный - в силу необычной анатомии Квиквеллы.
- Так какой же вы чаропевец пос-сле этого?
Сешенше скрестила лапы на мохнатой груди, ее морду исказила гримаса гнева. Столь же быстро пришли в негодование и ее царственные подруги.
Бурная реакция спасенных пленниц застигла Джон-Тома врасплох, и он растерялся. Однако перепалка не прекратилась, поскольку Мадж никогда не лез за словом в карман.
- Щас я вам скажу, че он за чаропевец! - исторгся из глотки выдра совершенно несвойственный ему свирепый рев, заставивший умолкнуть юных дам. - Тот самый чаропевец, который тока че кажной из вас спас ее благородную заднюшку, вот он кто! А вы, чем доставать чувака дурацкими упреками, лучше б придумали, как его отблагодарить за спасение от пожизненного рабства и плена!
Долгую смущенную паузу нарушила Умаджи.
- Пожалуй, прав речник. Что случилось с нашими манерами? - Она изящным движением откинула свисающий на глаза конец шелковой ленты.
- Умаджи верно говорит: мы не должны забывать о с-своем положении.
Сешенше умела не только выходить из себя, но и признавать свои ошибки. Она приблизилась к Джон-Тому, обняла его лапой за шею, заставила склонить голову и лизнула от всей души в правую щеку. Язык - точно наждак, отметил человек.
Остальные бывшие пленницы, тоже пристыженные, последовали ее примеру. От пылких объятий Ансибетты Джон-Том не получил должного наслаждения - потому что им предшествовало извинение Умаджи. Разумеется, горилла не желала ему ничего плохого, но осталось впечатление, будто он свалился с двадцатифутовой кручи.
- Ну, раз уж вы не в состоянии перенести нас домой наименее утомительным образом, - произнесла Алеукауна, когда с извинениями было покончено, - может быть, хотя бы обеспечите нас приличными спальными помещениями?
- А еще - походной обувью, ведь тут явно недос-статочно мужчин, чтобы нас-с нес-сти.
Сешенше подняла лапу в легкой сандалии.
- Разве что по очереди... - задумчиво добавила Квиквелла.
Мадж глубоко вздохнул, а затем улыбнулся чаропевцу:
- Не обижайся, шеф. Принцессы славятся легкомыслием.
Найк уже давно помалкивал, но тут отвлекся от своего занятия, то бишь изучения дороги.
- Вы, конечно, можете спорить, но почему бы не заниматься этим на ходу? Погони сейчас нет, однако из этого не следует, что она прекратилась. А вдруг завтра к миньонам Манзая придут свежие мысли?
Хорошо, что не надо скрываться, размышлял, шагая вперед, Джон-Том. Похоже, уговаривать принцесс, чтобы помалкивали, бесполезно. Да и невозможно в таких нарядах замаскироваться среди напоенной солнцем зелени дельты.
Чтобы маленько умиротворить душу, он заиграл легкую, пустяковую музыку. На сей раз в его импровизациях не было волшебства, только красота. Поблизости плыли заблудшие аккорды, со звонким любопытством пробуя на вкус каждую мелодию и иногда поддерживая ее несмелым перезвоном.
И хотя погоню было не видать, путники продвигались быстрее, чем ожидал Джон-Том. Когда наконец Найк выбрал место для бивуака, чаропевец уже не побоялся сотворить привычное огнетворное заклинание. У солдат в котомках лежали зажигательные принадлежности, но разыскивать сушняк на болоте казалось делом безнадежным, и никто не возражал, чтобы чаропевец первым попытал счастья.
Солдаты и Мадж, избавленные от необходимости взывать к богам трения, пустились рыскать по окрестностям. Один за другим возвратились они со снедью: орехами, пресноводной рыбой, ягодами, мягкими клубнями. Рыба все еще била хвостом, а грибы так и просились на сковородку.
Через час Сешенше разглядывала при свете костра предложенное ей немудреное кушанье.
- Можно с-спросить, что это?
- Рыба, сударыня. - Пауко, добровольно взявший на себя обязанности повара, сопроводил свои слова невинным взглядом. - Что-нибудь не так?
- Что-нибудь не так? - передразнила рысь, указывая на блюдо когтистой лапой. - А разве не очевидно? Без с-соус-са!
- Да, верно. - Нижняя губа Умаджи заползла на верхнюю и коснулась ноздрей. - Соуса нет.
- Ваши высочества, примите извинения. - Наверное, в других обстоятельствах эти слова не носили бы оттенка сарказма. - Я сделал все, что в моих силах. - Кулинар указал на очаг: - Как видите, кухонная утварь далека от совершенства.
В разговор вмешался лейтенант, сочтя необходимым вступиться за своего солдата.
- Дамы, бывают ситуации, когда невозможно приготовить тонкие яства.
- Чепуха! - Сешенше, превратив глаза в щелочки, смотрела на Джон-Тома, который уже наполовину разделался с собственной порцией. - Ну, допус-стим, вы не можете дос-ставить нас-с домой, однако вы прекрас-сно рас-спели этот замечательный огонек. Разве нельзя добыть чаропением прянос-сти и необходимую пос-суду заодно?
- Ну да, ну да. И кто их потащит на своем горбу? - пробормотал себе под нос Хек.
- Легко догадаться, - ответил Караукул.
- Слушай, напомни, что за нелегкая нас сюда занесла?
- Добровольцами вызвались, неужто забыл? - криво улыбнулся Караукул в мерцании костра. - Либо добровольное согласие, либо потеря кой-каких жизненно важных частей тела.
- То-то и оно, - пробормотал его товарищ. - Вспоминаю, вспоминаю. Слава или расчлененка.
- Стоит лишь подумать о других бедолагах... о других доблестных солдатах Харакуна, которых послали в опасные страны на поиски принцессы и которые не нашли ничего, кроме мучений и смерти... Нам несказанно повезло, что удалось и дело сделать, и ноги унести.
- Да, - равнодушно согласился Хек. - Думаешь, повезло?
- Шестикратно, - уныло ответил Караукул.
Сешенше покинула свое место и перебралась к закусывающему Джон-Тому. Втянув когти, легонько провела пальцами по его шее и плечу.
- Чаропевец, разве я с-слишком многого прошу? - елейным тоном взмолилась она. - Вс-сего-то навс-сего бутылочку подогретого с-соус-са бешамель!
Он нахмурился и оторвался от еды.
- Ну, не знаю. Я еще ни разу не пытался создавать блюда на заказ.
Алеукауна без особого энтузиазма расправлялась с собственной порцией. Взглянув на рысь и чаропевца, она произнесла:
- Если все-таки соберетесь, я бы предпочла острые приправы. Темно-бордовый перец горошком и земляное вапани.
И облизнулась в предвкушении.
- А мне бы хватило капельку черного крема.
Ансибетта с чарующей улыбкой наклонилась к Джон-Тому, и тот ни с того ни с сего подавился хорошо прожаренной рыбой.
Алеукауна показала острые зубы.
- Всему свое время, но сначала - вапани!
- Черный крем.
Идеальные губки Ансибетты чувственно отартикулировали каждый звук. Джон-Том кое-как проглотил рыбу.
- Беш-шамель! - прошипела рысь.
- Кто здесь главная принцесса?
Ониксово-черные глаза Алеукауны заиграли отблесками костра.
- Главная принцесса? - Пиввера мокрой лапой осторожно счистила с усов рыбий жир. - Ты на что намекаешь?
- Это мои солдаты. - Мангуста указала на верную четверку, те малодушно съежились и попятились из освещенного круга. - Если бы не мой приказ, они бы преспокойно спасли от Манзая только меня. Вы получили свободу благодаря моей настойчивости и добросердечию.
- Сдается мне, чувство долга у них крепче, чем тебе кажется. - Умаджи приподнялась и дружески обняла Джон-Тома за плечи. Силой она обладала недюжинной. - Между прочим, чаропевец и его приятель в долгу только перед самими собой. - И, нежно прижавшись, она заглянула Джон-Тому в глаза. В упор. - Скажите, ведь вы не сбежали бы, не бросили бы нас на милость Манзая?
- Помилуйте, как можно? Полегче, вы мне плечо повредите.
- Простите.
Она похлопала ресницами и отпустила его.
Ансибетта покинула свое место и двинулась к Джон-Тому. Плавные движения ее тела свели бы с ума любого самца человеческого племени. Но тут, не дожидаясь, когда Джон-Том брякнется без чувств, заговорила Пиввера:
- Никто не может притязать на столь амбициозный титул, как "главная принцесса". Кто-то из нас постарше годами, кто-то - поумнее, кто-то - посильнее, зато остальные - ловчее. Кто-то родом из далеких могущественных королевств, другие появились на свет в захолустье неподалеку отсюда. Среди нас только одному хватает мудрости и опыта, чтобы решать важные вопросы. - Она резко повернулась и посмотрела на Джон-Тома в упор. - Чаропевцу!
- А?
Он поднял широко раскрытые, смущенные глаза. Мадж, утолявший голод рядом, поспешил удалиться на безопасное расстояние.
- Да! - Ансибетта низко наклонилась, сложила губки идеальным бантиком и спросила: - Джон-Том, кто среди нас - главная?
- Прекрати! - шепнула Квиквелла. - Ты его отвлекаешь. Это нечестно.
Ансибетта повернулась и заморгала - сама оскорбленная невинность.
- Я? Я бы не унизилась до такого!
- Еще как унизилась бы, - прорычала Умаджи, вынудив Ансибетту резко повернуться к ней.
Тем временем Мадж рассуждал, вмешаться или пожертвовать старым другом. В конце концов он решил, что слишком жалко бросать в беде чаропевца, на чьей физиономии читалось крайнее смятение. Он набрался храбрости, шагнул в освещенный круг и поднял верхние лапы. Уж ему-то хватит проворства, чтобы увернуться от любого когтя.
- А ну-ка, послушайте, раскрасавицы неблагодарные! Нету здесь никаких главных и второстепенных принцесс, поняли? В беде и глуши все равны. Хотите сравнивать, у кого королевство поширше?.. - Он наградил каждую молниеносной, почти неуловимой ухмылкой. - Никто вам в этом мешать не собирается. Но ежели все-таки надеетесь уйти отсюда живыми, то зарубите себе на носах: для такой задачки придется крепко держаться друг за дружку. Хорош чушь молоть, потерпите хотя б, покамест обстоятельства не сменятся на более благоприятные.
Выпалив эту тираду, он развернулся и чеканным шагом возвратился на прежнее место. Уселся на колоду и, стараясь максимально шуметь, принялся за недоеденный ужин.
- Выдр прав. - Алеукауна окинула взором умолкших товарок. - Опять нам должно быть стыдно. Это ж надо было такое придумать - добиваться особого внимания у чаропевца! Он не собирается никому отдавать предпочтение. - В Джон-Тома вперились пронизывающие черные глаза. - Разве не так?
- Конечно, конечно. - Он боролся с соблазном трусливо отвести взор от гибкой и слишком близко находящейся фигуры принцессы Ансибетты. - Я не пожалею сил, чтобы помочь каждой из вас в равной мере.
- Нам следует посвятить свои усилия и помыслы более важным вопросим, - добавила Алеукауна.
- Вот уж точно, - пробормотала Квиквелла.

Предыдущая страница 11 Следующая страница


Инфернальная музыка 12

- Итак, вс-се с-соглас-сны. - Сешенше потянулась, встряхнулась и вытянула вперед лапы. Блеснули алыми отсветами игольно-острые когти. - К примеру, поглядите на мои коготки! Нет, вы только поглядите! Ни крас-ски, ни накладок, ни лаковых обводов. Вообще ничего! - Она перевернула лапы ладонями кверху. - Позор моему с-семейству и королевс-ству!
- Понимаю и разделяю твои чувства. - Квиквелла уже очистила морду языком и теперь тяжелым когтем осторожно водила по длинному конусообразному рылу. - Вот тут у меня раньше везде были эмблемы и гербы. Уж не знаю, что бы сказал, застав меня в таком виде, царедворец, отвечающий за этикет.
- А я?! - Пиввера безуспешно приглаживала шерсть на лапах и талии. - Сколько дней ко мне не прикасался куафер? Еще неделя на болотах - и уже никто не узнает во мне царственной представительницы великого Тренку. Скажет, что я просто драная кукла!
- Я тебе сочувствую. - Ансибетта взъерошила золотые локоны. - Все время приходится думать о волосах, а уж неприятностей от них... - Она с завистью глянула на Сешенше. - Чего бы только не отдала за короткий естественный мех вроде твоего. Или Пиввериного.
- Да брось ты, - поморщилась выдра. - Я бы все отдала за твою... твою... При такой влажности от меха проку мало.
Алеукауна, слушая своих подруг по несчастью, напряженно размышляла:
- Лучше бы нам двигаться вперед, если не собираемся до конца своих дней ссориться и пенять на судьбу. Между прочим, разве среди нас нет великого чаропевца?
В Джон-Тома разом вонзились шесть напряженных взоров, и ему вновь стало не по себе от такого повышенного внимания.
- И этому чаропевцу, конечно, не составит труда добыть нам простенькой косметики.
Умаджи щелкнула пальцами.
- Да! Джон-Том, ведь это совсем не опасно, правда?
- Да, чаропевец, попытайтесь!
Квиквелла сопроводила просьбу томным вздохом.
- Ну, не знаю. - Он искоса поочередно оглядел всех принцесс. - Мадж, а ты что думаешь? - И, нахмурясь, обернулся. - Мадж?
- Он сказал, что пошел рыбу ловить, - уныло сообщил Хек.
- Рыбу? Посреди ночи?
- Это уж вы сами с ним разбирайтесь, - пролаял мангуст. - Он же ваш друг.
- Ладно, а что думает лейтенант Найк? Он имеет здесь право голоса, или я ошибаюсь?
- Пожалуй, имеет... так сказать, - ответил Пауко, который мыл кастрюлю с длинной ручкой. - Но он ушел вместе с вашим другом.
- А вы почему остались? - спросил Джон-Том.
- Неужели вы думаете, что мы можем нарушить приказ остаться? - печально заметил Караукул.
Джон-Том мысленно махнул рукой и потянулся к дуаре, аккуратно положенной на относительно сухой плоский камень. Он был по горло сыт и принцессами, и их проблемами.
- Хотите косметики? Будет вам косметика! А ну, отойдите в сторонку!
Они отошли. В глазах - смесь ожидания и волнения.
Кусочки старых песен без особых затруднений укладывались в новую с помощью импровизированных лирических связок. Половина известных ему рок-мелодий обязательно как-то затрагивала внешний облик. Он пел, а вокруг порхали в экстазе ноты-сиротки.
О-о-о-о, моя детка
Сегодня ну просто конфетка.
Принарядилась на бал,
Я увидел - едва не упал.
Тушь и румяна, губная помада -
У милой что надо.
Клевый ее макияж
Вызывает повальный мандраж.
Кто на нее поглядит - о-о-о, -
Потеряет навек аппетит!
Дуара заразилась от него неистовством и прямо-таки вибрировала. Впервые на веку Джон-Тома из межпространственного инструмента вырывался не монохромный, а многоцветный свет. Он полыхал во все стороны, окутывал верещавших принцесс, обвивался вокруг них множеством сияющих змей. Солдаты кинулись в укрытие, кастрюля с длинной ручкой грянулась о камни - Пауко отшвырнул ее, обратясь в паническое бегство. Только облачку аккордов музыка и пение пришлись по нраву, и оно скромно аккомпанировало рвущимся из дуары потокам ослепительного сияния.
Джон-Том, изо всех сил стараясь удержать брыкающийся инструмент, вдруг спохватился: а не лучше ли подождать, пока дуара успокоится? Но было слишком поздно. Он разбудил волшебство, и оно рвалось наружу во всю мощь. Свет был такой яркий, что Джон-Том видел лишь очертания принцесс.
В перезвон аккордов и мельтешение пестрых огней вторгся смех Сешенше:
- Щекотно!
- И зябко! - добавила откуда-то неподалеку Алеукауна.
Не прерываясь даже на миг и не зная, насколько он преуспел, Джон-Том решил, что чаропесенку пора закруглять. Выдав наспех сочиненный, сырой куплет, он оставил струны в покое. Корчившиеся завитки света в ответ порхнули радостным фейерверком и осыпались кратким, но плотным душем лучащихся конфетти. Они плавились, и просачивались в сырую почву, и заставляли кочковатое болото искрить и полыхать, словно грандиозная ярмарка.
Когда растаяли краски, Джон-Том увидел принцесс - они стояли во всей своей новообретенной красоте. Визг и ахи сменились хихиканьем и плохо подавляемыми улыбками.
- Над чем это ты с-смеешься? - с ухмылкой обратилась Сешенше к Квиквелле.
Муравьедка ответила, облизнувшись:
- Я не уверена, что тебе идет мех в фиолетовый и розовый горошек. И разве это колечко не смотрелось бы лучше в ухе, чем в носу?
Рысь скосила глаза к переносице и обеими лапами дотронулась до морды, с которой теперь свисал тяжелый золотой обруч.
- Ай! Откуда оно взялось? Я в жизни ничего такого не нос-сила! И не с-собираюс-сь!
Она резко повернулась к Джон-Тому.
- А что плохого в кольце для носа? - Ансибетта изучала новое убранство рыси. - По-моему, оно твой облик не портит.
- Как твой не портит татуировка?
Умаджи протянула лапу в сторону блондинки.
- Татуировка? Что за тату... Клянусь маткой моей прабабушки! - Ансибетта подхватила шелковую юбку и принялась неистово тереть кожу на правой руке. - Не сходит! Она вообще сотрется когда-нибудь?
Джон-Том предусмотрительно отступил. Наверное, Ансибетта расстроилась бы меньше, если бы роскошный цветной узор не покрывал все ее тело - от темени до пальцев ног. Ему самому результат чаропения показался вполне элегантным - настоящее произведение искусства. Но при ближайшем рассмотрении он заметил два-три фрагмента, которые можно было бы счесть неприличными. Особенно рисунок на правом плече, уходящий вниз, в вырез платья...
- Вы только поглядите, что наделали! - плаксиво обратилась к нему Ансибетта. - И как я, по-вашему, вернусь теперь к семье... Точно ходячая картинная галерея! Да еще с т_а_к_и_м_и картинами! - Она указала на рисунок, начинавшийся на плече и заканчивавшийся под...
Джон-Том решил не сдаваться.
- Вы требовали макияж, а я предупреждал, что у меня несколько иной профиль.
Умаджи яростно терла несмываемую косметику, которая образовала по всему ее массивному телу сложный рисунок. Пиввера благодаря чаропесне приобрела хитроумный узор из золотых полосок и кружков, въевшихся в кожу, а темно-коричневый мех Алеукауны претерпел радикальную стрижку от макушки до пяток.
В целом можно было сказать, что принцессы остались не вполне довольны тем, как Джон-Том выполнил их просьбу. Не были бы преувеличением даже такие слова: если бы взгляды могли линчевать, Джон-Том уже болтался бы на ветке ближайшего дерева.
К удивлению чаропевца, ему на помощь пришел Хек. Он спокойно, но твердо заявил, что человек всего лишь выполнял пожелание августейших особ и, не вынуди они его, сейчас бы не пришлось жаловаться на перемены в облике. В коих переменах, добавил Хек, на его взгляд, едва ли можно усмотреть что-либо плохое. Конечно, заметны там неудачный мазок, а сям - неровный след бритвы, но в общем принцессы ничуть не утратили своего очарования.
Эти слова разрядили атмосферу, но лишь самую малость. Жалуясь друг дружке, дамы то и дело бормотали грозные посулы в адрес чаропевца.
- Послушайте, мне очень жаль, - обратился к ним Джон-Том. - Но хотя мы с Маджем не снимаем с себя вины, все же мне кажется, что ваша настойчивость по самым пустяковым поводам здесь не совсем неуместна. Я вовсе не хотел, чтобы мой ответ на вашу просьбу оказался таким... выразительным. Кроме того, я согласен с Хеком. На мой взгляд, вы все превосходно смотритесь.
- Да?.. - Ансибетта неуверенно оглядела себя. - А не слишком ли... вульгарно? В смысле, вы можете смотреть без содрогания?
С этими словами она расстегнула лиф и спустила его, открыв глазам любопытных новые фрагменты исключительно сложной татуировки.
Джон-Том проглотил комок в горле.
- Гм... да, могу.
Она приблизилась к нему чуть ли не вплотную, кончиком указательного пальца провела по скандальной линии.
- Вы правда верите, что это красиво?
Он с великой осторожностью выбирал слова.
- Учитывая, что нелегко улучшить холст, который и без того само совершенство, я вынужден признать: да, это привлекательно.
Задумчиво пожевав губами, Ансибетта вернула лиф на место.
- Может быть, я слишком долго жила взаперти. - Она подняла руку и ощупала узор, который шел от плеча до пальцев. - А ведь и правда привлекает взгляд.
- Солдат прав. - Алеукауна тоже водила пальцем по нескольким спиралям, аккуратно выбритым на ее груди. - Если мы и можем винить кого-нибудь за перемены, то лишь самих себя. Сами напросились.
- _Т_ы_, может быть, и напрос-силась, а я не напрашивалась. У тебя хоть мех отрас-стет, а мне что делать с-с этими вис-сюльками?
Рысь подергала за кольца, украшавшие различные части ее тела.
Джон-Том наконец успокоил их, сообщив, что его чары имеют привычку быстро испаряться, а если что и задержится, он постарается найти выход. Принцессы, все еще ворча, разошлись искать себе места посуше - для ночлега. Пожалуй, ничего загадочного в том, что никто не обратился к чаропевцу с просьбой о роскошной кровати или хотя бы о тюфяке, не было. Еще неизвестно, на чем бы они проснулись.
Лейтенанту Найку хватило здравомыслия придержать свое мнение при себе, когда они с Маджем вернулись с рыбной ловли. Выдр же отреагировал куда беспечнее.
- Чувак, да чтоб меня отодрали, как бухого исполинского козодоя!
Джон-Том раздраженно взглянул на него со своего ложа - радужного плаща.
- С чего ты взял, что я имею к этому отношение?
- Е-мое! Да неужто я поверю, че они сами над собой расправу учинили?
- Кое-что вышло совсем неплохо, - парировал Джон-Том. - И, сделай одолжение, постарайся говорить потише.
- Неплохо? - Выдр окинул улегшихся принцесс более внимательным взором. - Ну, разве че по канонам какой-нибудь варварской моды. Правда, я б не сразу признал в них отпрысков королевских родов. - Он хихикнул. - Нет, кореш, ты тока погляди, в кого ты их превратил!
Чаропевец сел, стараясь удерживать гнев в узде.
- Что ты хочешь этим сказать? Что принцесса Пиввера непривлекательна только потому, что подверглась пустяковой стрижке?
- Нет, нет. Разве я так говорил?
Джон-Том подпер голову ладонью.
- Мадж, я не напрашивался, меня заставили. А тебя с твоими ценными советами почему-то не оказалось под рукой.
- Чувак, да чем я мог пособить? Прикинь, разве я гожусь в посредники между волшебством и голубой кровью? - Выдр ухмыльнулся. - Ниче, судя по ихним кислым физиономиям, они еще не скоро полезут к тебе с новыми просьбами насчет поколдовать.
- Я слегка волновался, - объяснил чаропевец. - К тому же очень старался выбирать слова. Но ты же знаешь, как на меня музыка действует. Опять увлекся. - Позади него тихонько подавало голос облачко бесхозной музыки. - Я обещал, что постараюсь все исправить.
Выдр пожевал губами.
- А смогешь?
- Не знаю. Забыл, что ли, какой нрав у моих чаропесен?
Он глядел мимо Маджа. Принцессы скучились, ища поддержки друг у друга, по другую сторону костра, притулились к могучему телу Умаджи Туурской, как лютики к широкому валуну.
- За языком следи, - посоветовал Джон-Том, после чего снова улегся и закутался в плащ.

Глава 11

К середине следующего утра лес начал редеть. Путники уже могли довольно далеко обозревать болотистые земли. В отсутствие могучих кипарисов и красных деревьев приходилось любоваться осокой, камышом и прочими травами - господствуя над ландшафтом, их заросли тянулись на юг до самого горизонта.
- Дельта Карракаса. - На морде лейтенанта Найка появилось удовлетворенное выражение. - К усадьбе Манзая мы шли этим путем. - Он оглянулся на опушку. - Если кто-нибудь захочет к нам подкрасться, нелегко будет сделать это здесь, на открытом месте.
- Командир, я думаю, оно тут.
Караукул указывал направо.
- О чем это ты? - спросила Пиввера.
Принцессы шлепали по следам мангустов. Заодно с лесом пришлось распроститься и с сухой землей. Мадж и Джон-Том занимались прикрытием с тыла, сторожко высматривая признаки вероятной погони. Выдр всегда подозревал свою удачу в коварстве.
Солдаты под руководством Найка энергично разоблачали нечто, на первый взгляд похожее на травяную кочку. Вскоре появились контуры суденышка с плоским дном и низкими бортами. Джон-Тому больше не приходилось гадать, как отряд харакунцев добрался сюда через огромное болото.
Мангусты быстро вставили в палубную прорезь мачту и развернули прямоугольный парус. На носу и корме находились банки, по бортам - уключины для четырех весел. Корму пересекал простенький румпель.
- Неужто вы от самого Харакуна шли на этой плюгавой лодчонке? - осведомился Мадж, когда плавсредство наконец было полностью оснащено. - Чей-то не верится.
Найк сопроводил свой ответ вежливым жестом.
- Мы приобрели его в Машупро. На болотах суда дальнего плавания бесполезны. А это сослужило нам неплохую службу.
- Допустим, но вас было всего четверо. - Выдр с сомнением разглядывал простенькое судно. - А теперь дюжина.
Ансибетта ухватилась за носовой планшир и очаровательно закачалась на податливой губчатой земле.
- Но ведь тут будет ужасно тесно.
- Ничего, как-нибудь поместимся. - Лейтенант лучился оптимизмом. - Кораблик очень прочный, предназначен для грузоперевозок. Придется поломать голову, чтобы каждому подыскать место, но зато он не пойдет ко дну от перегрузки.
- К тому же вам надо разместить не дюжину, а десятерых, - заметил Джон-Том.
К чаропевцу повернулся удивленный лейтенант, а заодно несколько принцесс.
- Вы не идете с-с нами? - прошептала Сешенше.
Джон-Том указал на музыкальное облачко. Оно дрейфовало не на юг, а на юго-запад, потом стремглав возвращалось, кружило вокруг него и настойчиво голосило, а затем снова повторяло маневр, смысл которого Джон-Том с Маджем уяснили давным-давно.
- Мы идем вслед за музыкой, - объяснил он.
- Но это невозможно, - упорствовал Найк.
- Это еще почему, шеф?
Мадж испытывал палкой надежность почвы перед собой.
- Как вы собираетесь без судна пересечь болото?
Несколько мелких амфибий вздумали поселиться на носу лодки, Найк осторожно согнал их в темную воду. Мадж обнял чаропевца за талию.
- Да будет тебе известно, приятель, мы с корешем находились и по суше, и по топям, и ваще, там побывали, где тебе и не снилось. По-твоему, это болото? Да ему главная площадь Поластринду в праздничный день позавидует. Надо будет - плот смастачим или тропинку найдем. Всегда справлялись, и теперь справимся.
Лейтенант приблизился к ним и заговорил, понизив голос до вкрадчивости, столь характерной для его племени:
- Я вовсе не это имею в виду. Вы не можете бросить меня и моих солдат с полдюжиной принцесс. Нам бы и в обществе одной высокородной Алеукауны небо с овчинку показалось. А теперь к ее нуждам добавились нужды пяти ее столь же требовательных подруг, и положение становится... как бы получше выразиться... безнадежным.
- Ах, до чего ж прискорбно, так-растак и перетак, - весело отозвался Мадж. - Одно утешает - это не наша проблема. Мы, чувак, вон за тем музончиком чапаем. А не за клепаными духами.
Он махнул лапой в сторону виновника дискуссии - розоватого звонкого туманчика. Тот порхнул к нему, ласково окутал его пальцы и снова красноречиво метнулся к юго-западу.
Найк расправил плечи и взял полуофициальный тон.
- Я - офицер императорской гвардии Харакуна. Я с десятью врагами готов сразиться, чтобы защитить свою госпожу, или любого из ее родственников, или любого из моих солдат. Однако ни военная теория, ни практический опыт не подготовили меня к тому, что происходит сейчас.
- Вот зараза, - тявкнул Мадж. - Когда ж ты, начальник, поймешь, че ко всему на свете подготовиться невозможно? Жизнь - на то и жизнь, чтоб преподносить нам с тобой сюрпризики. Ниче, пока будешь решать эту задачку, заодно научишься принцессам сопли утирать. Надеюсь, не окочуришься, перестаравшись. Че до меня, так я б предпочел иметь дело с десятком вооруженных бандюг.
Лейтенант сделал еще шаг вперед и обеими лапами схватил Джон-Тома за рубашку. В голосе его слышалась мольба, во взоре блестящих черных глаз появилось отчаяние. Поглядишь на него - решишь, что заплечных дел мастера только и ждут, когда им позволят испытать на нем самую лютую пытку из своего запаса. И это, пожалуй, было недалеко от истины.
- Чаропевец Джон-Том, я вас очень прошу... путешественник Мадж... не оставляйте нас одних ухаживать за благородными дамами.
Джон-Том осторожно высвободился из хватки мангуста.
- Почему вы решили, что мы с Маджем способны как-то облегчить вашу участь?
- Так это же видно - вы гораздо опытнее нас в делах житейских, если не в делах светских. Да и принцессы вас уважают как волшебника, которому они обязаны своим освобождением. В случае чего вы можете их припугнуть заклинанием, а в моем арсенале - только жалкие слова.
- Найк, совсем напротив: принцессы на меня злятся. Ведь я подпортил их внешность.
- Что есть, то есть, - согласился лейтенант. - Но они остынут, как только привыкнут к своему новому облику. Да к тому же им есть о чем поговорить с вами.
Стряхивая с хвоста воду, подошла Сешенше - узнать, в чем причина задержки. Найк шагнул в сторону.
- Ваше высочество, у меня досадная новость: чаропевец и его компаньон не будут сопровождать нас до Машупро.
У рыси округлились глаза.
- Как это понимать? - Она посмотрела на Джон-Тома. - Вы не хотите идти с-с нами?
- Эй, что у вас тут? - враскачку проломилась через камыши Умаджи, на ее лапах и плечах перекатывались мышцы.
Через несколько секунд Джон-Том оказался окруженным принцессами, и все требовали его внимания.
- Не могу поверить, что вы намерены бросить нас на произвол судьбы, - прошептала Квиквелла.
- Да, - надула прелестные губки Ансибетта. - Разве вы не собираетесь помочь нам? Как же мы без вас выберемся из этих ужасных дебрей?
- Че в них такого ужасного? - проворчал Мадж. - Заурядное болото, вот и все.
- Мы и сами в непростом положении, - защищался Джон-Том. - Вас шестеро. Это означает, что надо посетить шесть королевств, возможно, находящихся на большом расстоянии друг от друга. А у нас с приятелем неотложное дело, и к тому же дома ждут родные. Мы не можем позволить себе такую задержку.
- Да, кореш, скажи им.
Мадж позаботился о том, чтобы между ним и рассерженными принцессами находился чаропевец. Алеукауна двинулась вперед.
- У_в_а_ж_а_ю_щ_и_й_ с_е_б_я добрый волшебник никогда не бросит даму в подобном месте! Кроме того... - Пиввера водила пальцами по выбритым завиткам, - вы перед нами в долгу. Забыли, что сделали с нами?
- Косметика сотрется, отверстия в коже заживут, мех отрастет, - напомнил Джон-Том.
- А гарантии? - тихо спросила Сешенше. - Единс-ственная гарантия нашего возвращения в нормальный вид - прис-сутс-ствие чаропевца с-среди нас-с.
- Предлагаю компромисс.
Все повернулись к Алеукауне. Она указала на суденышко, где четверка мангустов деловито готовилась к плаванию и старательно игнорировала шумный спор.
- Чаропевец, проводите нас хотя бы до Харакуна. Там моя семья обеспечит индивидуальный эскорт каждой принцессе, а вы отправитесь своим путем.
Принцессы обсудили предложение и сочли его приемлемым. Но Джон-Том еще не был готов сдаться.
- А Харакун далеко отсюда?
- Недалеко, - отважно вступил в дискуссию Найк.
Мадж повернулся к лейтенанту и подозрительно прищурился.
- Шеф, а все-таки это твое недалеко - как далеко?
У мангуста задрожала шерсть на длинной морде.
- Речной житель, я ничуть не преуменьшаю. Недалеко - значит недалеко.
Но выдра такой ответ не удовлетворил. Он обратился к чаропевцу:
- Чувак, это я такой тупой? Или в ходе беседы мы все чей-то упускаем из виду?

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

Между ними плавно вклинилась Ансибетта:
- Сопроводите нас хотя бы до этого городка, до Машупро. Там мы раздобудем приличный корабль, чтобы пересечь Фарраглин и добраться до берегов нашей родины. В Машупро и вернемся к этой теме. Если лейтенанту Найку удастся найти надежное судно и экипаж, мы не будем удерживать вас и вашего приятеля.
- Ну что ж, пожалуй, такой крюк мы можем себе позволить... - Джон-Том потерялся в ее глазах - едва ли не самом опасном месте из тех, где ему довелось побывать. - Может, наш путь и так привел бы в Машупро.
Мадж указал на мечущиеся и зазывно голосящие ноты.
- Кореш, а музыка? Как насчет нее?
- Музыка?
Джон-Том заморгал, разорвал чары девичьего взора и тотчас оказался под прицелом умоляющих глаз Найка. Чтобы защититься от принцессы, чаропевец обратился к лейтенанту:
- Скажите, Машупро действительно основной порт в дельте?
- Не только основной, - охотно ответил Найк. - Как мы выяснили, он еще и единственный.
Джон-Том кивнул и покосился на Маджа.
- Музыка может немного подождать.
С уст выдра сорвался поток давно созревших вычурных ругательств.
- Может обождать? А мы могем? Ты че предлагаешь, друг разлюбезный? Долгое плаванье на лодчонке, битком набитой избалованными самочками, и каждая потребует, чтоб с ней нянчились больше, чем с прочими? Нетушки, кореш, не ради этого я проделал такой длинный путь. Мы ни шиша не должны августейшим тепличным розочкам и ихней несчастной свите.
- Мадж, где же твой рыцарский дух?
- Че? А, ты об этой старой рухляди...
И выдр выдал очередную, еще более изысканную фиоритуру.
Ансибетта вспыхнула, Квиквелла порывисто вздохнула. Даже у Пивверы сузились глаза.
- Помнится, несколько лет назад я его удачно изгнал.
- Если лейтенант прав и музыка ведет нас за океан, не худо бы найти в Машупро какое-нибудь средство передвижения. Конечно, если ты не хочешь, чтобы я попытался наколдовать суденышко. Или забыл, что случилось в прошлый раз?
Мадж не забыл.
- Да, ты сотворил лоханку, но почти все плаванье провалялся в стельку пьяным.
- Мне и самому неохота повторять этот опыт, - твердо произнес чаропевец. - Я бы предпочел нанять судно. Вдобавок, насколько нам известно, королевство Харакун лежит примерно в том направлении, куда нас ведет музыка.
- Эх, чувак, с логикой-то у тебя завсегда полный ажур. - Выдр скривился, глядя на плоскодонку. - Да, похоже, на этот раз плаванье нам предстоит особенное.
- Я вовсе не закрываю глаза на возможные неудобства, - заверил его чаропевец. - Нашему терпению предстоит испытать предельные нагрузки.
- Твоему терпению. Твоему, кореш. А мне завсегда нечего было испытывать.
- Мадж, я уверена, ты справишься.
Пиввера шагнула вперед и успокаивающе положила лапу на плечо своего соплеменника.
У Маджа выражение морды вмиг сменилось на прямо противоположное, и Джон-Том подумал, что это вовсе не обязательно к добру. Но, по крайней мере, выдр прекратил брюзжать. Джон-Том повернулся к остальным принцессам:
- Все улажено. Мы проводим вас до Машупро, а там будет видно. - Он махнул рукой в сторону роящихся блесток. - Все зависит от того, захочет ли остаться с нами музыка.
- Прекрасно! - воскликнула Алеукауна.
- Никто никуда не поплывет, пока мы не спустим судно на воду, - заявил Найк. - Сейчас отлив, поэтому толкать его придется далеко.
Когда выяснилось, что совокупных мускульных усилий четверки отважных мангуст недостаточно, Мадж с Джон-Томом разделись и пришли на помощь. Вскоре к ним присоединилась Пиввера, грациозно сложившая одежду и украшения на банку.
Посвятив борьбе с кормой несколько минут, она повернулась к Маджу, который без видимых усилий разрезал грудью мелководье.
- Знаешь, все мы только выиграем, если ты возьмешься обеими лапами за корму и будешь толкать не меня, а лодку.
- Виноват, ваше августейшество. Я просто ищу рычаг получше.
- Я в этом не сомневаюсь. - У нее поднялись брови. - И все же лучше приложить твои усилия к лодке, а не к моей персоне.
- Ну, извиняйте.
Явно обиженный, Мадж отстранился от принцессы.
Еще некоторое время Пиввера напирала грудью на мокрую древесину. Между тем ее сердце чуть-чуть смягчилось.
- Нам предстоит какое-то время быть спутниками. Учитывая обстоятельства, я не полагаю необходимым, чтобы ты титуловал меня "августейшеством", "высочеством" или как-нибудь иначе. Формальности сейчас явно неуместны. Можешь звать меня Линтанией лер Кулоуин алейи Пиввера эс Тренку-Ханская.
- По мне, так уж лучше формальности. - Он выплюнул попавшие в рот водоросли. - А че, ежели мы обойдемся одной Пивверой? Мое имя ты уже знаешь.
- Да, я знаю твое имя. А еще имена твоей супруги Виджи и детишек, близнецов Ниины и Сквилла.
У Маджа чуть сощурились глаза. Пытаясь найти в грязи опору, он спросил:
- Кто тебе про них доложил?
- Твой лучший друг, высокий человек. А кто же еще?
- С него станется... Вот ведь улыбчивый обезьяний сын! - И выдр закричал: - Эй, чувак! А ну-ка, приналяг своей дряблой тушей!
- Заткнись и толкай, - откликнулся со своего места Джон-Том. - Мы и так стараемся.
Вскоре благодаря их объединенным усилиям суденышко оказалось на открытой воде. Принцессы с помощью спутников одна за другой поднялись на борт. С каждым новым пассажиром днище опускалось все ниже. Но по стекловидной поверхности сонной воды не бежали волны. Найк был убежден в том, что никто не намокнет, если только судьба не пошлет очень уж сильной бури.
Наконец Хек и Караукул подняли парус. Увы, ветер заснул беспробудно, поэтому ткань безвольно обвисла. После краткой дискуссии Мадж и Джон-Том взяли на себя заботу о румпеле, а четверка мангуст решительно уселась за весла.
- Как только пройдем камыши и выберемся в основной канал, нас подхватит течение.
И неисправимый оптимист Найк изо всех сил налег на весло.
- В любом случае, - добавил, трудясь по правому борту, Караукул, - Так проще, чем идти против течения.
- Но вы не учитываете тот факт, что мы идем с очень низкой осадкой.
Хек крякал при каждом гребке.
Пауко, чтобы отвлечься от нудной работы, наблюдал за блуждающими нотами. Тихонько пульсирующий музыкальный туман плавал в воздухе у борта, временами уносился к юго-западу, но возвращался, убедившись, что суденышко не отклоняется от своего курса.
- Невесело звучит ваша музыка, - сказал мангуст чаропевцу.
- С ней такое бывает, - согласился Джон-Том.
- Это вс-сего лишь горс-стка мелодичных звуков. - К облачку приблизилась заинтригованная Сешенше, в порядке эксперимента потыкала в него пальцем. - Да разве она может звучать невес-село? Или как-нибудь иначе?
- Это музыка, - напомнил Джон-Том. - И хотя у нее ограниченное число нот, зато внушительный эмоциональный диапазон.
- Ну, тогда как насчет того, чтоб ее маленько взбодрить, а, кореш? - Мадж не сводил с Пивверы голодных глаз. - Да и всем нам не мешало б приподнять настроение. Тока без магии, - торопливо добавил он.
- Да, чаропевец, спойте нам. - Джон-Тому ободряюще улыбнулась Умаджи.
Правда, почему бы и нет? Джон-Том переместил дуару на живот и окинул взором дельту, чьи мрачные просторы им предстояло пересечь.
- Что заказываете?
- Мне кажется, дружная матросская песня будет в самый раз.
Алеукауна поглаживала выбритую кожу.
- Дружная матросская. Хэви-металл. А что, неплохая идея.
И пальцы Джон-Тома заметались по струнам.
Облачко заискрилось, запело в контрапункте; на некоторые аккорды оно отзывалось особенно громко. Польщенный Джон-Том импровизировал все азартнее, все ускорял темп, - и вот уже дуэт шпарит полноценным свингом. Над камышами и водорослями разносилась не слишком мудреная, но вполне живенькая музыка. И хотя никакой мистики, способной ускорить продвижение лодки, в ней не было, гребцам все же чуточку полегчало. Мадж всегда был настороже, а в спокойных ситуациях - особенно. Вот и сейчас он не позволил себе полностью расслабиться, хотя никто крупнее тритона не пытался состязаться с лодкой в скорости.
Один раз они увидели вдали птиц, косяком летящих на северо-восток. Все замахали руками и лапами, надеясь привлечь внимание небесных путешественников, - пассажирам лодки отнюдь не помешали бы компания и свежие новости. Но летуны то ли не заметили их, то ли предпочли не обращать внимания. Белые крылья вскоре исчезли за стеной деревьев.
Маджу пришла в голову обескураживающая мысль. Верный своему эгоизму, он поспешил поделиться ею с попутчиками.
- От весел толку мало, лоханка охотнее слушается течения. Че, ежели мы войдем в основной канал, и нас понесет прямиком к устью, а свернуть будет некуда? Этак мы враз проскочим мимо Машупро и очутимся в открытом море. - Он зашаркал по неструганым доскам палубы. - На большой воде корыто и десяти минут не продержится. Достаточно одной приличной волны, и пойдем ко дну.
- Выдр, вы совершенно напрасно пророчите беду. - Найк работал веслом легко, его тело вошло в энергоэкономный музыкальный ритм. - У моего племени превосходное чувство направления. - Он бросил взгляд через плечо по курсу. - Нужно только найти главный канал, по которому мы сюда приплыли. Дельта Карракаса - это лабиринт маленьких протоков, большинство из них течет не на север и юг, а на восток и запад. Когда мы войдем в чистые воды, нас выручит парус - понесет наше судно на восток, к Машупро. По пути сюда мы тщательнейшим образом запомнили маршрут, иначе бы не удалось отыскать обратную дорогу.
Хек размозжил на палубе муху-кровососа.
- Не волнуйтесь, выдр. Мы не намерены задерживаться в этой стране сверх необходимого. - И тяжело вздохнул. - Как я соскучился по прохладным ветрам Харакуна!
- Мы все по ним соскучились, - с чувством добавил лейтенант.
Порой к суденышку приближались разнообразные крупные и потенциально опасные обитатели дельты, в основном - под покровом ночи. Каждый раз они проплывали мимо, не доставляя хлопот. Вероятно, лодка казалась им неприступной. Еще вероятнее, их отпугивал шум - принцессы болтали без умолку.
Какова бы ни была причина, кораблик продвигался на юг беспрепятственно и никем не преследовался.
Джон-Том держал румпель, позволяя Маджу сидеть в носу рядом с принцессой Пивверой. Выдры свесили лапы за борт - они были так коротки, что не доставали до воды.
- Я бы с удовольствием послушала и другие рассказы о твоих чудесных приключениях.
- Приключения, говоришь? - Мадж тайком втягивал ее пряный запах, постоянно ощущаемый даже в богатой ароматами дельте. - Ну, чего-чего, а таковского добра на нашу с этим чокнутым человеком долю с лихвой досталось. Даже сказать не возьмусь, скока раз я был вынужден спасать его лысые окорока, из скольких переделок он выкарабкался, буквально держась за кончики моих усов. Да ежели б не я...
- Но разве он не чаропевец? - с любопытством перебила она.
- Ну, конечно, шеф изучил пару-тройку простеньких трюков, пользуется ими время от времени, но када дело принимало серьезный оборот, выручали нас тока добрые старые проворство и наглость. - Мадж понизил голос до интимного шепотка. - Вишь ли, Джонни-Том - малый смышленый, но все ж не семи пядей во лбу. Не извилинами работает, а скорее инстинктом. Но ему я про это не говорю - смысла особого не вижу комплексовать парня. Он ведь слегка чувствительный, ты небось и сама заметила.
- Заметила, - призналась она.
- Ты пойми меня правильно, - перешел на скороговорку Мадж. - Я к этому наивному чмырьку самые теплые чувства питаю. С ним не соскучишься, и костерок он вполне прилично разводит. Маленько нескладный тока. Да ты небось знаешь этих людишек.
- Бедняге повезло, что у него такой друг.
- Да, че есть, то есть. Ты б тока поглядела, как он плавать пытается! Тыщу раз мне приходилось его вылавливать из спокойных речушек или даже ручейков и давить на широкую безволосую грудь, пока вода не выжмется из легких, как воздух из клепаных мехов. Но чего можно ждать от существа, которое трепыхается, как рыба на песке, и называет это плаваньем.
Принцесса наклонилась, зажала один из его усов между большим и указательным пальцами и подергала.
- Это не его вина. Просто наше племя гораздо ловчее от природы.
- Верно! Мы...
Выдр оборвал фразу, сообразив наконец, чем она занимается.
- Я хочу все о тебе знать, - прошептала Пиввера ему в ухо. - Хочу узнать тебя от и до. А сейчас... - Взгляд живых карих глаз буравил его зрачки. - Расскажи о местах, где ты побывал, о чудесах, которые повидал, и о твоих захватывающих приключениях.
Маджу оставалось только мысленно выругаться - нос суденышка давал не больше уединения, чем центральная площадь Линчбени. У него дрожали усы. Он наклонился к принцессе.
- И о семье, - хрипло добавила она, блеснув острыми зубками. - О семье своей расскажи.
Мадж чуть напрягся.
- Семья как семья. Как и у любого другого.
- Да брось, зачем так скромничать? У меня есть братья и сестры - они, несомненно, свои в доску. Ну а кроме них никого. Мужа еще не было. Конечно, когда я выйду замуж, моим избранником будет подходящий выдр благородной крови.
- Ну, понятное дело. - Мадж озирал посеребренные луной водные и камышовые просторы. - Эх, встретил бы я тебя лет двадцать назад, все равно б у нас ниче не получилось. Всяким я бывал и всяким бываю, да вот тока благородная кровь, язви ее, в число моих качеств не входит.
Ее ресницы потревожили влажный воздух.
- Благородная кровь нужна для замужества, отважный Мадж. Бродяги - для практики. И все-таки расскажи о своей семье.
- Знаешь, че такое лотерейный барабан?
Она порылась в памяти.
- Вращающийся пустотелый шар, заполненный маленькими пронумерованными шариками. Каждый раз, когда такой шарик выпадает через отверстие в большом шаре, произносится его номер. Владельцы номеров или серий номеров выигрывают деньги. Во всяком случае, так это выглядит в моей стране.
Выдр кивнул:
- Вот в точности так я и чувствую себя, дорогая принцесса.
- Как игрок?
Она очаровательно нахмурилась.
- Ну, вот еще! Как один из этих паршивых шариков. Жду, када выпадет мой номер.
- Прости. Я не хотела тебя расстраивать.
- А, черт! Ты меня расстраиваешь всякий раз, када оказываешься перед моими клепаными глазами!
- Ну ладно. - Пиввера сильными пальцами помассировала его шею. - Изо всех сил постараюсь тебя не нервировать, пока мы беседуем.
- Эх, детка, ежели такое у тебя намерение, то ни фига не выйдет. Нет, не останавливайся. Пусть уж мое тело будет в таком же расстройстве, как и мозги.
И он вдосталь попотчевал ее воспоминаниями о своих путешествиях с чаропевцем Джон-Томом...

Глава 12

Вскоре они оказались в главном канале и поплыли к югу с нарастающей скоростью, да еще и в приятной обстановке. Лишь изредка солдатам приходилось налегать на весла или рубить плавучие водоросли и тростники, что скапливались перед носом или цеплялись за руль. О похитителе Манзае никто уже давно не вспоминал. Для принцесс основной причиной жалоб оставалась их радикально измененная (если не сказать - испорченная) внешность; вопреки надеждам Джон-Тома, она не проявляла ни малейшего желания вернуться на круги своя.
Ранним утром (даже слишком ранним, решил Джон-Том, оторвав голову от сооруженной им из плаща подушки) Пауко исторг нечленораздельный вопль, за которым в тот же миг последовал предостерегающий крик:
- Подъем! К оружию! Сюда что-то движется!
- Чтой-то движется? - заспанный Мадж неохотно зашевелился на банке. - Е-мое, кто ж так тревогу-то подымает, а? Чтой-то движется!
- Пауко, что ты имеешь в виду? - Найк уже стоял, держа рукоять меча. - Что сюда движется?
- Я... Командир, я не знаю. Что-то чудовищно яркое. Она направляется прямиком к нам, либо нас несет прямиком на него.
К этому времени завозились и принцессы. Вероятно, отдохнули они хорошо - ведь ни одной не пришлось нести вахту. Эту плебейскую обязанность оставили Джон-Тому, Маджу и мангустам.
Заспанный выдр снова и снова пытался наложить стрелу на тетиву и промахивался. Но, судя по адресованному луку шквалу ругательств, органы речи у него действовали безукоризненно.
- Джон-Томми, че за фигня происходит?
- Пытаюсь выяснить!
Чаропевец двинулся вперед, спотыкаясь и протирая на ходу глаза.
Впереди лежало нечто огромное, бледное, фосфоресцирующее, пульсирующее в сумраке раннего утра. На первый взгляд оно представляло собой двуглавый пузырь, но при ближайшем рассмотрении оказалось парой четвероногих существ. Развернуть лодку не было ни малейшей надежды, об этом даже не помышляли. Плоскодонка - не гоночная яхта, отзывающаяся на малейшее дуновение ветерка.
Джон-Том слегка успокоился, увидев, что звери запряжены в повозку. Это указывало на их принадлежность к домашним животным, что, в свою очередь, предполагало контролирующую роль высшего разума. Иными словами, путешественники имели дело вовсе не с дикими болотными хищниками. Но выглядели существа дивно, этого у них было не отнять. Джон-Том отродясь подобных не видал.
Оскальзываясь и поднимая тучи брызг, они двигались по мелководью и волокли за собой вроде бы светящееся белое облако. Когда уменьшилось расстояние, удалось разглядеть на передке экипажа третий силуэт.
- Ими кто-то правит! - Найк напрягал глаза, его гибкое туловище вытянулось в струнку. - Клянусь милостью своей госпожи, у этого судна колеса!
- Колеса? - Караукул был не так зорок, как лейтенант. - В дельте?
- Да ты не тока слепой, но и слабоумный! - Мадж возился с шортами, прыгая на одной лапе. - Колеса-то не крутятся! Вся эта хреновина на дыму плывет, или на тумане, или че это там?..
Джон-Том уже и сам заметил, что колеса не касаются воды. Сильный запах духов заставил его повернуться - за его спиной стояла Квиквелла Опанская.
- Что за диковинная магия? Никогда не видала подобного судна.
- Как и любой из нас, - сказал Джон-Том. - Но я не думаю, что это облако. Со светом плоховато, но я, кажется, различаю что-то вроде прозрачного мешка или оболочки, заполненной газом.
- Невероятно!
К ним подошла Алеукауна, а Пиввера перебралась поближе к Маджу. Выдра это нисколько не расстроило.
Внезапно кучер удивительного экипажа развил бурную деятельность: засвистел, заработал вожжами, отчаянно пытаясь изменить курс. Сразу стало ясно, что незнакомец далек от мысли о нападении - он лез из кожи вон, чтобы предотвратить ДТП. Но его экипаж, видимо, был ненамного маневреннее перегруженной плоскодонки.
Не заметив ни оружия, ни чего-либо еще, что можно было бы расценить как намек на опасность, Найк отдал приказ браться за весла. Мангусты воевали с течением, а кучер нахлестывал упряжку; с мучительной неторопливостью два средства передвижения наконец разошлись.
Когда стало ясно, что угроза аварии миновала, лейтенант выкрикнул: "Табань!" - и усталые солдаты остановили лодку. К этому времени Джон-Том уже определил, что в удивительную плавучую кибитку впряжены огромные белые саламандры. Они-то и служили источником природной фосфоресценции, благодаря которой их легко было принять издали за огромного расплывчатого, бугристого монстра.
Лунный свет внес свою лепту - продемонстрировал, что их плоть полупрозрачна. Под кожей виднелись жизненно важные органы, они дрожали и пульсировали, четко различались артерии и сердце тускло-бурачного цвета. Крошечные черные рудиментарные глазки почти ничего не видели. Саламандры целиком зависели от того, кто держал вожжи.
Возница остановил экипаж, и тот закачался рядом с лодкой. Вонь от него исходила неимоверная - словно он был нагружен битыми яйцами годичной давности.
Занимавший козлы золотистый императорский игрунок был чуть поменьше Маджа. Отличительный признак его племени - белые моржовые усы полумесяцем, отделявшие ясные умные глаза и крошечный нос от маленького рта, придавали когтистой обезьяне сходство с престарелым жевуном из страны Оз. Эффект этот подчеркивался расшитой золотом и отороченной бахромой жилеткой, такими же штанами и сдвинутой набекрень шапочкой с помпоном и золотым позументом. Джон-Том решил, что для унылого окружения незнакомец выглядит слишком причудливо и аляповато.
Наконец примат обратил внимание на путешественников и пришел в ужас; хрупкие длиннопалые лапы взметнулись к небу.
- Я сдаюсь! Пожалуйста, не чините мне зла! Если хотите, заберите имущество, но отпустите с миром. У меня семья: шесть малюсеньких игрунков и...
- А, чтоб тебя! Шеф, хорош вопить!
Мадж с отвращением положил лук на банку. Длинноволосый ночной наездник представлял угрозу разве что для обоняния.
- Что это за вид транспорта?
Найк с неподдельным интересом рассматривал плавучую кибитку.
- Вид транспорта? - Кучер боязливо опустил лапу. Саламандры безмятежно захрустели травой и водорослями, разевая огромные пасти. - Вы имеете в виду мою повозку?
- Нет. - Джон-Том, деликатно прикрывая нос, поставил ногу на планшир. - С ней все ясно. Однако не столь ясно, что позволяет вашей повозке двигаться над водой.
- А, вот вы о чем. Она покоится на мешке с болотным газом. - Заморгали огромные обезьяньи глаза. - Так вы не собираетесь убивать меня или грабить?
- Я б, конечно, не отказался от небольшой потехи, - ответил Мадж, - да тока вот незадача: щас в наши планы не входит даже развлекательное четвертование.
- Болотный газ! - Джон-Том рассматривал прозрачную оболочку. С ее нижней части капала вода. - Никогда не слышал, чтобы его использовали таким вот образом. Честно говоря, я не слышал, что его в_о_о_б_щ_е как-нибудь используют.
- Он позволяет моей повозке держаться над водой, - охотно объяснил заметно успокоившийся игрунок. - Весь фокус в том, как его накапливать.
- А недостатки? - проявил профессиональный интерес Найк.
- Только запах - он поистине ужасен. Но выгоды, безусловно, перевешивают эту пустяковую неприятность.
Сешенше крепко зажимала ладонью нос.
- Это только вы с-считаете ее пус-стяковой.
- Да, понимаю. - Кучер глубоко вздохнул. - Езда на облаке вони и гнили отпугивает некоторых покупателей, с этим трудно спорить. Но такая кибитка - лучшее средство передвижения над спокойной низкой водой. А на твердой почве я попросту открываю мешок и выпускаю газ. Запах остается, но ненадолго.
- Вы чем промышляете? - осведомился лейтенант.
Кучер прижал ладонь к груди и отвесил глубокий поклон. Под гигантскими усами едва проглядывала улыбка. Интересно, подумал Джон-Том, сколько ж ему лет? Трудно определить, вон какой толстый слой косметики на его физиономии.
- Я купец Силимбар.
- Чем торгуете? - допытывался Найк.

Предыдущая страница 13 Следующая страница


Инфернальная музыка 14

Игрунок озадаченно заморгал. Первые рассветные лучи приглушили зловещую яркость саламандр, и теперь они выглядели вполне безобидно.
- Естественно, всем, что под руку подвернется. Как и любой коммерсант.
- Любой коммерсант? - озадаченно нахмурился мангуст.
- Я охочусь за прибылью. Что удастся - куплю, что удастся - продам. Кстати, не смогу ли я вас чем-нибудь заинтересовать? - Взгляд игрунка приклеился к принцессам, которые выстроились у борта плоскодонки и с любопытством рассматривали кибитку.
Музыкальное облачко зависло неподалеку и выражало звонкий протест. Джон-Том заметил под кибиткой три оси с шестью окованными деревянными колесами. Они были массивные, крепкие и явно предназначались для более труднопроходимой местности, чем дельта.
К борту подошел и вечно подозрительный Мадж.
- Э, начальник, почему мы должны верить тебе на слово? Че, ежели ты торгуешь тем же, чем заполняешь свои мешки?
- Буду рад, если вы пожалуете в мою кибитку и осмотрите товары. К тому же вас много, а я один.
В глазах игрунка страх сменился чем-то новым... Или не новым? Что-то подобное Джон-Том вроде бы не раз видел в глазах Маджа. Алчность!
- Купец! - захлопала в огромные ладоши Умаджи. - Девочки, как вы думаете, у него есть н_а_с_т_о_я_щ_а_я косметика?
- Губная помада и румяна! - Прекрасные синие глаза Ансибетты загорелись. - Тени для глаз и пудра!
- Щетки для меха и лосьоны! - с таким же благоговением в голосе поддержала ее Пиввера. - Расчески и кисточки!
Теперь даже бахрома золотистых усов не могла скрыть широкую ухмылку примата.
- Как удачно, что я всегда вожу с собой немало подобного товара. Не желаете ли перейти ко мне в кибитку и решить, стоит ли чего-нибудь моя косметика по вашим высочайшим меркам?
Дамы толпой ринулись через борт. Напрасно Найк пытался им воспрепятствовать.
- Ваши высочества! Умоляю прежде подумать, проявить осмотрительность! Это вовсе не поездка за покупками! Это спасение от опасного врага!
С таким же успехом он мог грудью останавливать цунами или увещевать гром. Джон-Том и Мадж были опытнее (как-никак, много лет женаты), а потому поспешили убраться с дороги. Лейтенант зря не последовал их примеру - только чудо спасло его от падения за борт.
Проминая мягкую оболочку с болотным газом, принцессы одна за другой перебрались на колесницу. Силимбар, грациозно спустясь с козел, каждой из дам подавал лапу, хотя и заробел, увидев могучую длань Умаджи. Когда с плоскодонки сошла последняя принцесса, игрунок принялся знакомить клиенток со своим обширным ассортиментом. Оставшийся на суденышке Найк не скрывал возмущения.
- Полно, командир, пускай немного развлекутся. - Утомленный теснотой Хек с наслаждением растянулся во весь рост на опустевшей банке и звучно вздохнул. - Все равно вы не в силах что-то сделать.
- Пожалуй, ты прав. - Найк раздраженно смотрел на кибитку. Из ее ярко освещенного нутра доносились хохот и визг. - Ума не приложу, что они предложат взамен.
- Для бывалого офицера у тебя плоховато с наблюдательностью. - Мадж ковырял палубу носком башмака. - У каждой из этих телок на шее уйма висюлек. За колечко или браслетик можно купить вдоволь штукатурки для рожицы.
- Вы правы, я об этом не подумал.
Мадж смотрел на восток. Восходящее солнце очерчивало высокие камыши и редкие деревца, окрашивало воду в цвет электрик, искрилось слюдяными блестками.
- Да не будь ты чересчур строг к себе, шеф. Это мой старый профессиональный навык - замечать такие мелочи.
Сидящий на палубе Пауко заложил верхние лапы за голову, закрыл глаза и подставил морду раннему солнышку.
- Хорошо все-таки чуточку отдохнуть от тесноты. Не чувствовать другого запаха, кроме запаха мангуст. Без обид, ладно? - Он смущенно улыбнулся Джон-Тому и Маджу.
- Да ерунда, приятель. - Выдр ткнул пальцем в сторону чаропевца. - Иногда мне казалось, че инвалидность по обонянию - благо. Впрочем, это бывало не часто.
Джон-Том склонился над бортом, вытянул левую руку и пощупал податливый бок мешка с газом.
- Отродясь ничего подобного не видал.
Мадж нахмурился:
- Че не видал? Болотного газа?
- Нет, - задумчиво ответил его друг. - Такой оболочки, или мешка, или как там его. На ощупь - точно пластик. Но я в этом мире еще ни разу не встречал пластика. Интересно, где его производят и каким путем он попал к торговцу?
- Чувак, так ведь ответ - у тебя под носом. - Выдр, как всегда, был рад объяснить очевидное. - За этой дельтой, за городишком Машупро, к которому мы плывем, плещется цельный клепаный океан. Кто знает, че за чудеса прячутся на том берегу, где неведомые волны лижут незнакомые берега?
Джон-Том оглянулся:
- Какое красноречие! Мадж, на тебя это непохоже.
Выдр кивнул:
- В книжке вычитал. Не хотел тебя, кореш, разочаровывать.
- Я много лет прожил на свете и больше привык ожидать чудес, чем удивляться им. - Джон-Том снова ткнул пальцем в оболочку, глубоко промял тонкий податливый материал. - Но все-таки что это? Поливинилхлорид? Полиэтилен? Какой-то другой полимер?
Мадж сплюнул за борт.
- Не слишком ли много "пэ", а, чувак? Брось, не напрягай мозги.
Найк навострил уши.
- Судя по звукам, наши дамы прекрасно проводят время.
Он спрятал оружие в ножны, солдаты последовали его примеру. Пока что игрунок не продемонстрировал ничего опаснее деловой хватки.
- Интересно, - вслух размышлял Джон-Том, - каких это покупателей Силимбар надеется найти в такой глуши?
- А можа, он в Машупро состриг денежку-другую не с того парня, и пришлось в спешке рвать когти? - Мадж тоже с сомнением разглядывал фургон. - Тада я, наверно, способен ему посочувствовать - сам частенько против своей воли менял место жительства в былые дни.
По-прежнему из кибитки доносились аханье, визг и хихиканье - скромная оргия потребительского спроса была в самом разгаре. Слабо светящееся облачко аккордов висело у топа мачты, подальше от дамской какофонии.
Мадж медленно покачал головой.
- Слыхали? Буйство заразной хвори, от которой нет лечения.
- Богомольцы добрались до вожделенного храма, - согласился Джон-Том. - Хорошо, хоть от нас не требуют отбивать поклоны вместе с ними.
- Бабья религия.
Выдр кивнул.
- Мадж! Там, откуда я родом, тебя за эту фразочку обвинили бы в мужском шовинизме.
- Мужской шовинизм? Кореш, че это за зверь такой? Хитроумный ярлычок, чтоб прятать под ним неудобоваримую правду-матку? Че касается меня, то я его не считаю достаточно широким. Фигурально выражаясь.
Рассвет уверенно перетекал в утро, температура воздуха поднималась, не отставая от солнца. Невидимыми волнами колыхалась над болотом сырость, и Джон-Тому уже казалось, что и он, и его спутники, и вообще каждая живая тварь в округе - не более чем ингредиент закипающего в огромном котле супа.
Сбившись в плотную кучку под защитой повешенного горизонтально паруса, солдаты дремали на корме. Джон-Том уже прихватил часок сна, теперь ему оставалось только вернуться к изучению купеческой повозки. Мадж, одолжив у Хека алебарду, раздвигал ею камыши и водоросли в поисках пресноводных раков и моллюсков.
Принцессы наконец потянулись обратно на лодку. Вооружившись товарами игрунка, они наивно рассчитывали вернуть свой прежний облик, но, увы, далеко не все последствия чаропевческой катастрофы легко преодолеть.
Последней шествовала Алеукауна. Она изящно приняла лапу лейтенанта Найка. Солдаты с кряхтением проснулись и занялись снастями.
- Очевидно, встреча удовлетворила обе заинтересованные стороны? - официально-вежливым тоном обратился лейтенант к купцу.
Силимбар уже угнездился на козлах, глаза его сияли. Он с энтузиазмом закивал.
- О да, о да! - В разгорающемся свете утра не так бросалась в глаза гнилушечная фосфоресценция болотного газа и гужевых саламандр. Она уже не столько опасение внушала, сколько легкое отвращение. - А коли так... Дамы, если вы закончили, я приглашаю всех обратно. Можно уложить товары поплотнее, и вам будет вполне удобно.
- Вы очень любезный коммерсант, - ответила Ансибетта, - но я думаю, нам лучше оставаться на лодке. Во всяком случае, пока мы не доберемся до Машупро.
После посещения кибитки у нее на шее появилось ожерелье из крошечных синих призм, а кожа приобрела кремовый оттенок.
- Я направляюсь вовсе не в Машупро. Как, впрочем, и вы. - Голос игрунка приобрел новый, глубокий тембр. Казалось, вокруг торговца сгустилась зловещая атмосфера, болотный газ иного сорта. - Почему бы вам не перейти первой?
Он протянул лапу к Ансибетте. Поведение маленького примата не столько напугало, сколько озадачило ее.
- Почему это мы должны ехать с вами?
- То есть как почему? По условиям ваших долговых расписок. - Лапа потянулась назад, достала из-под сиденья кипу бумаг и потрясла ими в воздухе. У Джон-Тома в животе появился отвратительный узелок, как будто он проглотил живого пескаря или надышался болотного газа. Печати под каждой распиской пахли чернилами и излучали сияние вроде скользкой кожи саламандр.
Ничуть не меньше опасений вызывал нездоровый огонек в глазах Силимбара.
- Я обладаю обязательствами, подписанными каждой из вас. Здесь и здесь. - Он ткнул пальцем в подписи и снова поманил принцесс. - Некоторые законы, да будет вам известно, действуют везде. - Купец потряс бумажками. - Эти расписки являются юридическими документами и имеют силу во всех странах на побережье Фарраглина.
- Какие еще рас-спис-ски? - недоумевала Сешенше. - Ведь мы вам заплатили. Золотом и драгоценными камнями! - На ее острых ушах с кисточками мелодично позвякивали сережки. - С-себе ос-ставили только с-самое необходимое, чтобы выглядеть мало-мальс-ски прилично.
- О, можете забрать обратно свои подделки. Безделушек у меня хватает. Нет, дорогие мои, мне нужны не ваши побрякушки, а вы сами. И на вас я предъявляю свои права!
К борту шагнула рассерженная Пиввера.
- Купчишка, ты нанюхался газа из своего надувного мешка. Никто никуда с тобой не поедет.
- А я-то думала, вы честный торговец, - прошептала разочарованная Квиквелла.
- Да, я честный торговец и всегда соблюдаю законы. - Силимбар сложил бумажки аккуратной стопкой. - А вам следует внимательнее читать то, что подписываете. Теперь каждая из вас связана со мной договором на период не менее трех и не более десяти лет, и я вправе поручать вам работу по своей прихоти и усмотрению.
Насупившийся Найк вцепился в рукоять меча и протолкался между принцессами.
- Коммерсант, советую ехать своей дорогой.
- Силимбар - вовсе не тот, кем прикидывается, - прошептал Джон-Том.
- Ах, до чего ж ценное открытие! - Мадж наклонился и подобрал лук. - Как ты тока пришел к этому, а, чувак?
Между тем все тело Силимбара окутало противоестественное белое сияние. Оно текло из его глаз, словно слезы призрака, сочилось по меху, капало с пальцев, ушей и серповидных усов. Купец воздел к небу трясущуюся лапу и повысил свой настоящий голос:
- Договоры подписаны и расторжению не подлежат! И я заклинаю вас их волшебной и юридической силой, мистической властью всех пунктов и подпунктов!
С его ладони устремился вверх, закрутившись спиралью, луч болезненно-бледного света.
То, что произошло в следующий миг, поразило Джон-Тома. Алеукауна из племени мангуст, славящаяся силой воли и твердостью характера, вдруг заколебалась. Затем сделала шаг вперед. Найк поспешил встать между нею и повозкой.
- Нет, ваше высочество!
Глаза ее затянула поволока. Слабая белая фосфоресценция.
- Сама не... хочу. Но... должна.
Она потеснила лейтенанта, а он схватил ее за лапу. Остальные зомбированные принцессы тоже зашаркали к повозке.
- Ансибетта!
Джон-Том, бросившись на перехват красы и гордости Боробоса, был потрясен, увидев на ее губах отвратительную белую пену. На глазах появились бельма, яркую синь радужек скрыли чудовищные катаракты.
Он изо всех сил пытался удержать ее. Но неодолимая сила - сила подписанного договора - одолела.
Найк выхватил меч.
- Освободи их, или я располосую тебя вслед за твоими проклятыми бумажками!
Силимбар властно глянул на лейтенанта сверху вниз.
- Предупреждаю: не вмешивайтесь в мои дела! Я не ссорился с вами. Я лишь желаю забрать то, что принадлежит мне по закону.
Как только первая принцесса очутилась в кибитке, он повел вокруг себя лапой. Между фургоном и плоскодонкой сгустилась стена белого тумана. Когда Хек попытался перепрыгнуть ее, что-то невидимое отшвырнуло его на дно лодки.
Караукул ткнул в белую толщу мечом. Клинок легко прошел насквозь, но когда мангуст двинулся следом, с ним произошло то же, что и минутой раньше с его товарищем.
"Это не просто туман, - подумал Джон-Том. - Тут действует не только сила контракта, и одних слов будет маловато, чтобы справиться с бедой. Меч и алебарды - явно не помощники".
- Кореш, сделай чей-то!
Мадж мертвой хваткой вцепился в запястье Пивверы, а она тащила его к белой стене.
Беря дуару, Джон-Том вспомнил, что знает немало песен, в которых речь идет о дыме и тумане. Еще он понял, что необходимо сделать правильный выбор с первого раза. Квиквелла уже переправилась следом за Алеукауной, остальные тоже не собирались задерживаться. Саламандры шипели и переминались с ноги на ногу, должно быть, чувствовали, что стоянке приходит конец.
- А ну, отпусти их, сучий похититель! - пролаял Мадж во всю силу легких. - Права не имеешь!
Пауко, пытавшийся удержать Сешенше, полетел за борт. Раздался громкий всплеск, взметнулись брызги. Затем мангуст выпрямился - вода доставала ему до пояса. Отплевываясь, он ринулся назад.
- Вот что дает мне все желанные права! - Гомерически хохоча, Силимбар тряс бумажками с роковыми печатями. - И права, и силу!
- Вы уж извиняйте, ваша склизкость, да тока шиш вам обломится! - С этими словами Мадж повис на шее Пивверы - хотел удержать ее собственной тяжестью. Но чары наделили ее мощью богатыря - выдра легко ступила на планшир вместе со своим грузом.
Джон-Том заиграл, воздух заполнили острые аккорды. Блуждающие звуки обвили топ мачты, будто аметистовая лента.
Силимбара музыка привела в восторг.
- Очаровательно! - Он топорщил усы, растянув губы в широкой улыбке. - Музыкальное прощание. Давайте, менестрель, спойте им серенаду на ваше усмотрение. Только знайте: никакой жалобный плач, никакие мольбы не заставят их остаться.
- Да будет вам известно, - выкрикнул Джон-Том, - давным-давно, задолго до того, как я надел плащ чаропевца, задолго до того, как я вообще оказался в этом мире, я изучал право. И был очень даже неплохим студентом!
"Иные школьные знания остаются с тобой навсегда", - совершенно серьезно подумал он и запел:
Только не тверди мне о контрактах,
Только не тверди мне о суде.
Вырос я на исках и на актах,
А в суде я - как судак в воде.
Не боюсь я бланков и печатей,
Смыслю в них побольше твоего.
В торге даже адовых исчадий
Обескровлю всех до одного!
Ансибетта, уже готовая принять руку Силимбара, остановилась.
- Ну, иди же, иди! Что за сомнения?! Ты связана договором и должна повиноваться! - Игрунок помахал перед ней кипой расписок, как эстрадный факир карманными часами перед глазами загипнотизированного.
Джон-Том уже не пел, а кричал во всю мочь. Разрушить чары любой ценой! Он знал, что способен на это. Ведь за колдовством Силимбара на самом деле нет ничего, кроме простеньких долговых расписок. С дуары потекло бледно-лавандовое сияние и осветило плоскодонку. В чем дело? Похоже, этот свет не имеет ничего общего с происходящим. Не зная и даже не представляя, что еще можно сделать, он пел о свободе и бегстве, подразумевая колеблющихся принцесс.
Рядом удивленно выругался Найк, Хек шумно втянул воздух. Под ногами команды примитивная плоскодонка меняла свою форму.
- Вот оно! Пошло! Кореш, это ж оно, да?! - поощрял его Мадж на новые усилия.
- Сильное волшебство!
Найк уже не пытался удерживать гориллу, осознав всю тщетность этого занятия.
Палуба суденышка не менялась, но исчезли борта. Распевая, Джон-Том одновременно гадал, что же это он творит. Может быть, небольшой боевой корабль, способный нагнать страху на Силимбара? Таран, который проломит бледную стенку и дотянется до купеческой кибитки? Или даже экипаж вроде игрунковского, только покрупнее и помощнее?
По барабанным перепонкам врезал ужасающий рев. Джон-Том улыбнулся - вот сейчас он увидит, как в тумане материализуются саламандры не чета Силимбаровым. Но вместо них из вихрящейся лавандово-белой бури появилась... вихрящаяся буря. Но несколько иного сорта.
Она была кругла и ограничена большой проволочной клеткой. Джон-Том сразу узнал ее, хоть и не бывал никогда в создавшем ее болотистом краю. Судя по запаху, у "Прэтта-Уитни" мощностью четыре тысячи "лошадей" протекал сальник, но это не мешало неистовому вращению колоссальных лопастей пропеллера. Фанерная вывеска с написанными от руки красными буквами держалась на иссохшей изоленте и ржавых болтах над проволочной клеткой с пропеллером. Вывеска гласила:
Мамаша Лерой приглашает в турне по болотам.
Полдня - 20$. Весь день - 35$.
Увидите - упадете!
Аллигаторы-людоеды!
Змеи-убийцы!
Великанские лишайники!
Кофе с бутербродами!
Джон-Том ощутил, как под его ногами задрожала палуба, и, бросившись к пульту управления, соединенному с креслом шестифутовой высоты, исхитрился вцепиться всеми десятью пальцами в рукоять. Рывок был столь силен, что принцессы вышли из ступора. Кто завопил, кто прыгнул к лодке, кто зажал уши. Сквозь икоту и рев старого авиационного двигателя, угрожавшего разорвать на куски и лодку, и самого себя, прорывались вопли разъяренного Силимбара.
Воздушная волна согнула в три погибели осоку и камыши. Перемещенный из иного мира болотоход рванул вперед и описал малый круг. Доселе невозмутимые саламандры, обезумев от страха, взвились на дыбы и кинулись с места в карьер. Разъяренного игрунка сбросило с козел, но вожжи он не выпустил. Кибитка вместе с облаком болотного газа была подброшена могучим ветром, рожденным пропеллером.
Умаджи больно хлопнулась на спину. Еще сильнее досталось Найку - его защемило между крепкими ляжками гориллы и неподатливой деревянной палубой.
Опомнившаяся Пиввера бросилась к плоскодонке и упала на настил с выходом на кувырок; все-таки выдры - прирожденные акробаты. Алеукауна почти столь же удачно повторила трюк. Менее ловкие Квиквелла, Сешенше и Ансибетта попадали, а может быть, намеренно спрыгнули в воду.
Несмотря на отчаянные усилия Джон-Тома, бешено круживший болотоход задел кибитку игрунка. Раздался негромкий хлопок - это лопасть пропеллера достала надувной баллон. Газ, заключенный в нем под огромным давлением, с оглушительным свистом ринулся на свободу.
В полном согласии с соответствующими законами физики это неожиданное действие вызвало равное противодействие, и повозка, саламандры, а также вопящий благим матом Силимбар умчались на северо-северо-запад со скоростью этак шесть злобных проклятий в секунду. Джон-Том был убежден, что слышит завывания купца-волшебника, даже когда повозка блинчиками ускакала за горизонт. Оставалось лишь догадываться, что произойдет, когда весь болотный газ вытечет сквозь пробоину. Скорее всего удивительное средство передвижения медленно, но верно исчезнет в трясине.
"Так тебе и надо", - мысленно хохотнул он вдогонку Силимбару, после чего убедился, что дуара прочно держится на спине, запахнул плащ и перебрался на сиденье. Пот и вода, заливающие глаза, мешали прикинуть скорость болотохода, но она была весьма внушительной. Джон-Том нажал на рычаг и сбросил газ, чтобы выровнять ход.
Мадж и Пиввера поспешили к нему, солдаты же не столько помогали, сколько таращились с благоговением и страхом на оглушительную штуковину, которая как будто навсегда прицепилась к корме.
- Запихни себе в задницу все бумажки, рожа протокольная, и больше не попадайся! - проорал Мадж в ту сторону, где исчез Силимбар. Конечно, игрунок ничего не мог услышать, но выдра это нисколько не смущало. - Че, хотел побить настоящего волшебника клепаной стопочкой заколдованных расписок? - Он повернулся к другу, подмигнул и тихо добавил: - Неплохая работа, чувак. Я уж промолчу, че была минутка, када я маленько встревожился. Эта прогулочная лодочка - плод чистого гения.
- Спасибо.
Джон-Том очень хорошо осознавал, что пытался создать нечто совершенно иное, но в данных обстоятельствах говорить об этом, пожалуй, не стоило.
- Во как надо расторгать контракты, навязанные мошенническим путем. Во как надо...
Мадж испуганно тявкнул - палуба вырвалась из-под его лап.
Джон-Тому понадобилось время, чтобы привыкнуть к норову болотохода. Но с этой задачей он справился неплохо. Чаропевец не требовал от механизма слишком многого, а тот больше не старался зашвырнуть его на ближайшее дерево.
Наконец он решил вообще заглушить чертов мотор. Ревущая машина закашлялась и утихла, пропеллер вращался все медленнее и вскоре остановился. Джон-Том направил прямоугольный нос идущего по инерции болотохода к низкому горбу из тростников и губчатого мха. Выводок ярких летающих ящериц вспорхнул и рассыпался над водой. Посмотрев вдаль, Джон-Том осознал, что в ближайшем будущем Силимбара можно не опасаться. Сейчас о его малоприятном присутствии напоминал лишь слабый запах болотной гнили, да и тот быстро слабел.
Побывавшие в воде принцессы делали все возможное, чтобы обсохнуть. Кое-кто дивился четким прямым линиям претерпевшей метаморфозу плоскодонки. На смену дереву пришли сталь и алюминий. Палуба была гладкой и холодила стопу. Исчезла мачта с парусом, а вместо деревянных банок появились металлические сиденья с толстой обивкой. К сожалению, пахли они не духами и благовониями, а соусом "табаско" и прокисшим пивом.
Впрочем, никто не жаловался.
- Что это за чудеса? - спросила Умаджи, очень старавшаяся держаться с прежним достоинством.
Джон-Том слез с кресла и осмотрел пахнущий бензином и машинным маслом двигатель без кожуха.
- Слова - мои, но поработать как следует над мелодией я не успел. Поэтому воспользовался музыкой Джимми Бафита. Там, откуда я родом, он славится довольно мягким чаропением. - Человек кивнул в сторону двигателя. - До сего дня я эту штуковину видел только на фотографиях.
- Че? - Мадж состроил гримасу насмешливого изумления. - Хошь сказать, ты не умеешь ею управлять? Надо ж! Сам бы я ни в жисть не догадался.
- Ну, учитывая обстоятельства, я вроде не ударил лицом в грязь. Так что прибереги свой сарказм для Силимбара. Если он вернется.
- Не вернется, кореш. Ежели тока он плавает лучше, чем я думаю.
- Какое удивительное судно! - Пиввера, стоя на четвереньках, рассматривала гладкое металлическое днище болотохода. - Никогда такого не видела.
- И как ревет! - добавила столь же восхищенная Сешенше.
- Чаропевец заключил бурю в клетку!
Алеукауна указала на металлическую корзину, что защищала пассажиров от пропеллера.
Ансибетта наморщила идеальный носик.
- Какой странный запах!

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

- Авиационное топливо. - Джон-Том решил обойтись самым простым объяснением термина: - Это такое волшебное снадобье.
Мадж плюхнулся на старую мягкую обивку, его нижние лапы свесились с палубы.
- Эта лодочка нас до Машупро вдвое быстрее довезет.
- Если только удастся снова завести мотор. - Джон-Том, разглядывая громоздкий авиационный двигатель, молился, чтобы тот не потребовал неотложного ремонта. В обращении с техникой чаропевец мог заткнуть за пояс разве что парализованного ленивца.
- Как громко! - Запах топлива отбивал у Сешенше нежное обоняние. - А нельзя ли с-сделать так, чтобы эта буря работала потише?
- Боюсь, что нет, - ответил Джон-Том. - Буря - она и есть буря. Думаете, легко было укротить эту зверюгу, заставить ее везти нас?
- Лучше она, чем Силимбарова повозка, - все еще ухмылялся Мадж. - Ты че, кореш, намекаешь, че эта хреновина не во всем тебе подчиняется?
- А может, сам попробуешь? - Джон-Том указал на пульт управления и поспешно добавил, когда выдр сорвался с места: - Нет! Забудь, я этого не говорил.
"Если захочу свести счеты с жизнью, - подумал он, - найдется способ попроще, чем подпускать Маджа ко всем этим лошадиным силам".
- Чувак, ежели не знаешь, че теперь делать, я подскажу. Давай скажем "прости-прощай" этой миленькой, но чересчур мокрой недвижимости и чесанем своей дорогой.
- Почему бы и нет?
Джон-Том взобрался на кресло рулевого, удобно устроился на старой парусине и посмотрел на Найка. Блудные аккорды, словно учуяв скорое отправление, обрадованно закружились над его головой.
- Идем дальше на юг?
- Пока - да. - Лейтенант все еще оставался начеку. - Надо плыть не слишком быстро, иначе пропустим вешки, которые мы оставили по пути сюда.
- Хорошо. - Джон-Том потянулся к пульту. - Советую всем сесть и за что-нибудь держаться.
- Полундра! Всяк хватай себя за хвост!
Мадж нахлобучил на уши пернатую тирольку.
- Впервые вижу такой металл. - Караукул царапал когтем алюминиевую раму сиденья. - Из него получились бы неплохие боевые щиты.
Джон-Том задержал в груди воздух и перекинул тумблер зажигания. С утробным урчанием двигатель проснулся, закашлял, исторг черный дым, поперхнулся, снова кашлянул и заработал. С трудом провернулся пропеллер, замер на миг, потом раскрутился.
Под крики и визг восхищенных принцесс болотоход ринулся в южном направлении. Шелка и атлас, подхваченные ветром, развевались над палубой, отчего суденышко смахивало на галантерейную лавку в ураган.
Хек облюбовал себе местечко на самом носу болотохода, предоставив сильному встречному ветру ерошить ему шерсть и прижимать уши. Под вибрирующим корпусом лодки скользили воды Карракаса. И впервые за много дней все на борту чувствовали себя легко и бодро.

Глава 13

Как нередко бывало, уверенность Джон-Тома в благополучном исходе его чаропения оказалась преждевременной. Болотоход несся весь день и до середины следующего, а потом двигатель заперхал, зачихал и отрубился. Путники преодолели достаточно миль, чтобы страх перед Силимбаром превратился в пустячное воспоминание, но до Машупро оставалось еще немало. Болотистая местность, где они застряли, ничем не отличалась от оставленной позади.
- До хрена ж он офигенный, Карракас этот ваш.
Мадж задумчиво озирал бескрайние тростниковые просторы.
- Что с-случилось? - осведомилась Сешенше.
- Да, почему мы остановились?
Умаджи покинула свое место на корме. Движение ее могучего тела передалось лодке, и та хлопнула днищем по воде.
Пиввера указала на неподвижный пропеллер.
- Разве не видите? Ослабла пленная буря. Что, чары выдохлись?
Склонившись над двигателем, Джон-Том поднял голову и стер с пальцев тавот.
- Вы ближе к правде, чем думаете, однако сейчас нам необходима специальная жидкость.
- Так, может, споешь?
Мадж вопросительно глянул на друга.
- Даже не знаю. У меня такое чувство, что подобрать чаропесенку будет очень нелегко. Бензин мало кого вдохновлял на стихотворчество.
- А как насчет того, чтоб поплавать тут еще полгодика? - возразил выдр. - Это здорово вдохновит, скажешь, нет?
- Может, сначала пообедаем? - Ансибетта опустилась на колени - разобраться со скромными припасами, а Джон-Том решительно отвел глаза. - Я такая голодная - что угодно проглочу.
Мадж был готов высказаться на этот счет, но Джон-Том спешно предложил выдрам нырнуть и поискать съестного.
- Отдых никому не помешает, - заявил Найк. - Нам выдались напряженные дни. А что до меня, то я бы хотел запастись силами, прежде чем снова возьмусь за весло.
Джон-Том не спорил - его слишком измотала борьба со своенравным болотоходом. Да и Найк, пожалуй, прав. Чем плохо - до вечера дрейфовать по течению, прилично поужинать и спокойно проспать всю ночь? Можно даже без спешки сочинить подходящую чаропесню, а утром испытать ее на свежую голову.
Пока Мадж с Пивверой ловили моллюсков, раков, водяных жуков и прочую снедь, любопытство привело Хека и Караукула к двигателю, они щупали и ковыряли его. Джон-Том хотел было отогнать мангуст от безмолвствующей металлической штуковины, но решил, что раз в баках нет топлива, то и бояться особо нечего.
В сумерках со стороны Сешенше донеслись первые рыдания: жалобное, высокое мяуканье. К ней присоединились остальные принцессы, и над болотоходом сгустилась атмосфера погребальной барки.
- Это еще что?
Мадж отправился утешать Пивверу, и та его не оттолкнула.
- Сешенше права. - Она потерла заплаканную морду. - Вы, самцы, столько для нас сделали, а мы чуть не испортили все. Из жадности своей, из тщеславия!
- Мы вели себя очень плохо!
Плач Квиквеллы напоминал хриплое, прерывистое сопение, непомерной длины язык выстреливал снова и снова.
В отличие от подруг, Умаджи ревела оглушительно, роняя на палубу огромные слезы.
- Мы не смогли устоять перед соблазном! О, глупость и гордыня! Купец сыграл на нашей слабости, охмурил волшебными словами, такими, как "румяна" и "тени для глаз".
Ансибетта размазывала влагу по лицу. Джон-Том едва одолел искушение обнять ее и успокоить. Как-то раз Клотагорб сказал ему, что для женщин слезы - аналог боевой раскраски. Этак недолго принести здравый смысл в жертву сочувствию. Пресный вкус речной рыбы во рту помог чаропевцу взять себя в руки.
- Да, горе нам, горе! - Алеукауна подхватила жалобный рефрен. - Когда он подсовывал нам проклятые бумажки, какая-то частичка моего разума подозревала каверзу. Но тут он сказал: одну вещь покупаете, вторую получаете бесплатно, - и я сдалась.
Сешенше высморкалась и кивнула.
- И к тому же он произнес-с с-самое с-сильное, с-самое подлое с-слово. - Казалось, на миг ее зрачки заволок болотный огонь, затуманил не только зрение, но и рассудок. - Это с-слово "с-скидка".
Мадж саркастически щелкнул языком:
- Неприличное слово из пяти букв, но не...
- Я не понимаю, - искренне забавлялся Джон-Том. - Вы - особы королевской крови. Вот уж не ожидал, что вас можно подловить на такой ерунде.
Принцессы переглянулись. Заговорила Ансибетта:
- Бедный чаропевец! Вы и правда н_и_ч_е_г_о_ не понимаете.
- Да, не понимает. - Умаджи опустила подбородок на косточки пальцев. - А знаете, будь мы немного осторожнее, Силимбар уступил бы три по цене одной.
Джон-Том, охваченный легким беспокойством, предпринял попытку увести разговор от непостижимой темы.
- Насчет бензина не беспокойтесь. Я что-нибудь придумаю.
- Ага, он придумает! - Мадж хлопнул друга по спине. - Он завсегда чей-то придумывает. В том-то и беда!
Однако ни отдых, ни пища, ни сон не принесли ожидаемого вдохновения. Даже утро подарило свет, но не просветление. Не оставалось ничего другого, кроме как порыться в старых песенных запасах.
Он посидел минутку в кресле рулевого, удостоверяясь, что все готово: ключ зажигания, дроссель, рычаг управления, дуара. Несколько нот, извлеченных из достославного инструмента, чистые и ясные, поплыли в сыром утреннем воздухе, и вдогонку за ними помчалось любопытное облачко заблудшей музыки. Потом светящаяся стайка метнулась в юго-западном направлении, возвратилась к болотоходу и снова унеслась прочь.
- Отвяжись! - рявкнул Джон-Том облачку. - Мы обязаны позаботиться о дамах. Сначала доберемся до Машупро, и только потом - туда, куда хочешь.
Джон-Тому не удалось втиснуть "авиационный бензин" в подходящий куплет, а более емкое слово "топливо" сулило побочные эффекты, поэтому он решил действовать по-другому: спеть о скорости и движении вперед, о легкой и приятной увеселительной прогулке. Если играть, к примеру, кантри, то можно обойтись без ярко выраженных технологизмов, предположил он.
Солдаты и принцессы замерли в ожидании. Бывалый Мадж крепко держался за сиденье.
Туман, шедший от грифа дуары, сильно отличался от всех предыдущих. Впрочем, нельзя утверждать, что все предыдущие были как две капли воды похожи друг на дружку. Клубящееся облако было небольшим, лучилось малообещающим бледно-голубым светом. И уж конечно, оно совершенно не походило ни на какое топливо и не проявляло желания сконцентрироваться в приятный цилиндрический силуэт пятидесятипятигаллоновой бочки.
Но все же в дымке что-то наконец материализовалось, и было оно таким неожиданным, что Джон-Том оборвал песню на полуслове, чего за ним давненько не водилось. Музыкальное облачко тоже смолкло и поспешило спрятаться под задранным носом болотохода.
- Что это?
Ансибетта, как и остальные принцессы, раскрыла рот в изумлении.
- В жизни такого не видела!
У Умаджи глаза полезли на лоб.
- Ну а я - видел!
Слова Найка, как и его реакция, застигли спутников врасплох. Он выхватил меч и прыгнул вперед.
- Э, шеф, погодь-ка!
Мадж обогнал исполненного решимости лейтенанта и встал на его пути.
Солдаты тоже взялись за оружие и изготовились к атаке.
- Но ведь он - из Броненосного народа! - воскликнул недоумевающий Хек. - Из страшного, безжалостного, отвратительного Броненосного народа!
На Маджа эти эпитеты впечатления не произвели. Он внимательно разглядывал призрака.
- Не-а. Я, кореша, так не думаю.
- Так кто же это, по-вашему?
Найк позволил себя остановить, но тем не менее посматривал на тварь опасливо. Она же попросту игнорировала всех - лишь спокойно озирала окрестности.
- Парни, а ну-ка, ответьте. Вы хоть раз в жизни видели жуков из Броненосного народа своими глазами? Хоть одного?
Солдаты неуверенно переглянулись. Отвечать они предоставили лейтенанту.
- Вообще-то, нет. Лично я - не видел. Но все мы слышали легенды и рассматривали рисунки.
- Вона как, значица? А мы с Джон-Томми, промежду прочим, много лет назад разобрались с громадной толпищей Броненосных - вам даже не вообразить какая это была офигенная орда. - Мадж указал на висящее в воздухе создание: - А этот жучара и выглядит и держится совсем иначе.
- Мадж прав, - подал голос Джон-Том. - У этого существа слишком много конечностей. У любого Броненосного их шесть, а у этого - восемь. Он и не из Паутинников...
Пришелец свесил голову набок, посмотрел на него и холодно заявил:
- Вы наблюдательны. Я не принадлежу к Броненосному народу, что бы вы ни подразумевали под этим термином.
- Он и говорит не так, как они, - тоном адвоката высказался Мадж.
Незнакомец воздержался от дальнейших комментариев и обратил свое внимание на устройство, которое держал в двух из четырех хватательных конечностей. Огромными глазами он считал показания приборов, отчетливо видимых на панели самого что ни на есть технического облика.
- Кто вы? - совершенно сбитый с толку, Джон-Том таращился на пришельца. Неужели это он накликал жука своим чаропением? Исключено! - И что вы здесь делаете?
- По-вашему, мне нравится мое занятие? - произнес жук, даже не взглянув на человека. - Нравится прыгать по альтернативным реальностям, как слепая матка в поисках летка? Это трудно, опасно и отнимает много времени. И утомительно вдобавок.
- Шеф, я тебе верю, - согласился Мадж, ни в малейшей степени не представляя, что подразумевает существо.
За его спиной Найк и остальные солдаты понемногу успокаивались. Пришелец говорил вовсе не так грозно, как выглядел.
- Можете звать меня Кацповарексом. Из снисхождения к вашим простеньким мозгам я готов отзываться на Кац.
- Ты кого это назвал простаком? - вспылил Мадж. - Ах ты, клепаный навозный...
- Мадж! - упрекнул Джон-Том. - Где твое чувство гостеприимства?
- В гости свалило, ищи его, свищи.
Но выдр не полез, в драку. Если бы только он знал, каким правильным было это решение!
Тот, кто именовал себя Кацем, оглядел четырех солдат-мангуст, стайку принцесс, кипятившегося на переднем плане выдра. После чего его внимание сосредоточилось на Джон-Томе.
- Ваше племя я знаю. Вы - человек. Остальные мне совершенно незнакомы. У вас тут целое собрание, как я посмотрю. - Из-под дыхательных спикул на грудной пластине его панциря зазвучало то ли чириканье, то ли скрежет. - Вот как бывает, когда пускаешься в блуждания по пространству-времени.
- Я пытался сотворить авиационный бензин, - сказал Джон-Том первое, что в голову пришло. - А вместо топлива появились вы.
- Совпадение, - голосом еще медовее, чем у Ансибетты, ответило существо. Качнулись роговые антенны у него на макушке. - Авиационный бензин? Интересно, это из какой эпохи? А, вспомнил. Продукт дистилляции нефти. При сжигании преобразуется в энергию движения. Я прав?
- Абсолютно! - воскликнул обрадованный Джон-Том.
- Боюсь, тут я помочь не в силах. С подобными расточительными технологиями мой народ покончил века назад. Что и вашу цивилизацию ожидает, непременно.
Оживившийся взгляд Джон-Тома остановился на ранце и боковых карманах пришельца. Их сложная конфигурация подтверждала, что существо прибыло из мира, продвинутого технологически гораздо дальше Земли. Эх, Клотагорба бы сюда! Однако Джон-Том подозревал, что странные обстоятельства появления жука поставили бы в тупик даже великомудрого черепаха.
- Шеф, а знаешь, че б я тебе посоветовал? Поуважительнее относиться к тем, с кем разговариваешь.
Незнакомец повернул голову, посмотрел на выдра:
- Почему?
- Почему? - Мадж неуловимым броском оказался за спиной Найка. - Да потому, че мой чувак и верный спутник еще и самый крутой чаропевец на свете.
Кац снова посмотрел на Джон-Тома и произнес с откровенным любопытством:
- Что означает термин "чаропевец"?
- Я те скажу, че он означает, - пролаял Мадж, не дав ответить Джон-Тому. - Он колдун офигенный! Магию делает! Вот так!
- Такого явления, как магия, не существует в природе, - менторским тоном заявил именовавший себя Кацем.
- Не существует в природе? - Выдр, не обращая внимания на шиканье Джон-Тома, снова выбежал вперед. - Да? А как же тада получается, че не было тут ни хрена и - хлоп! - появилось? Как у него выходит превращать камни в металлы, изменять формы реальности, создавать такие штуковины, которые тебе и присниться не могут? - Голос слегка понизился: - То есть почти завсегда выходит. - Мадж виновато глянул на рассерженного товарища. - Иногда бывают закидоны.
- Кажется, я вас понял. - Кац сохранял завидное хладнокровие. - Ваш друг - инженер.
- Нет-нет, - удалось наконец вставить Джон-Тому. - Я не инженер, я... - и умолк с раскрытым ртом, оборвав фразу.
Инженера искал волшебник Клотагорб. Много лет назад он даже дотянулся до Земли. А наткнулся на Джонатана Томаса Меривезера - рок-гитариста-любителя, студента-юриста. И временами - инженера санитарной службы, как в Америке называют обыкновенных мусорщиков.
И вот теперь - появление этого существа. Где же кончается закономерное и начинается случайное? Там же, предположил он, где наука превращается в магию, а магия - в науку. "В интересном космосе я живу", - сказал себе Джон-Том.
Но ничего не поделаешь - придется играть в игру, навязанную судьбой.
- Я тоже кое-что умею. - Кац, демонстрируя подвижность суставов, которой позавидовал бы даже выдр, протянул назад нижнюю руку и нажал несколько клавиш на сложном электронном объекте. - Я оказался здесь исключительно благодаря проекту, который все еще находится в экспериментальной стадии. Не удивляйтесь, если я вдруг разлечусь у вас на глазах на миллион осколков.
- Да нет, я все-таки удивлюсь, - проговорил Мадж. - Хотя не буду врать, че расстроюсь.
- Целью эксперимента я ставил поиски в пространстве-времени чего-то определенного, - продолжал гость из иного мира. - Это оказалось гораздо сложнее, чем я ожидал, очевидно, главным образом из-за практически нематериальной природы объекта поисков. Кажется, я допустил ошибку.
- А что вы искали? - Джон-Том, которому хватало своих проблем, все же заинтересовался.
- В том-то и дело. Чтоб мне снова окуклиться, если помню! - Пришелец расстроенно дергал и покачивал тонкими антеннами. - Судя по всему, путешествие между реальностями плохо воздействует на память. Я уверен только в одном. - И он повернулся так резко, что Джон-Том отпрянул назад, врезавшись хребтом в спинку сиденья. - Это как-то связано с вами.
- Ну вот, приехали! - пролаял Мадж. - Ваще-то, мы с ним просто случайные знакомые, вот так. Никакие не друзья.
И он спрятался за Найком.
- Вас окружает энергетическая аура, - продолжал Кац. - Подобные образования притягивают к себе.
- А, значица, это так называется? - Мадж сморщил нос. - А меня она, ваще-то, завсегда отталкивала.
Жук покачал головой, имитируя типично человеческий жест.
- Как ни стараюсь, не могу вспомнить нюансы моего эксперимента. И это в высшей степени огорчительно. Поэтому я решил следовать за вашей очень специфической и яркой аурой в надежде, что она приведет меня к предмету моих поисков. Память - штуковина очень коварная.
- И долго вы... гм... следовали за нами? - спросил Джон-Том.
- Слишком долго. До сего дня вы всегда опережали меня на шаг, а то и на два. Нелинейно выражаясь, конечно. Я метался по континууму, как личинка по инкубационной камере, и вот наконец настиг вас - но, увы, не могу вспомнить, почему это так необходимо.
- Потому что он - чаропевец и, можа, способен помочь тебе своей магией, - осторожно предположил Мадж.
- Кажется, я уже сказал: такого явления, как магия, не существует! Есть только физика, и она неизменна, какие бы ярлыки на нее ни навешивали.
"Ты бы это Клотагорбу сказал", - подумал Джон-Том.
Чаропевцу самому доводилось пару-тройку раз искать "то, не знаю что", поэтому скорбный тон Каца вызвал у него сочувствие.
- Перемещение в этот мир оказалось напрасным, - бормотал гость. - Я должен вернуться домой. Попытаюсь выяснить, ради чего я сюда отправился.
- А че, по мне, так неплохая идея.
Мадж вполне созрел для того, чтобы проститься с эксцентричным и непостижимым незнакомцем.
- Да, мне и в самом деле надо бы захватить с собой записку. Это бы решило проблему. Но искажение памяти - судя по всему, неизбежное последствие перемещений - заставляет меня забывать даже об этом. Я обязан разорвать порочный круг!
С этими словами он нащупал клавиши на ранце. Вновь появился синий пар и окутал его. Он имел некоторое сходство с туманами, что появлялись из Джон-Томовой дуары, но отличался более интенсивным свечением и четче выраженной структурой.
Когда он рассеялся, от Каца не осталось и следа. Задержался только запах - слабый аромат роз и сирени, совершенно неуместный среди пышной ядреной вони.
Никто не рискнул перейти на только что покинутый незнакомцем участок палубы, хотя он внешне не отличался от любого другого. Только Мадж энергично заработал черным носом.
- Свалил педик скорлупчатый. Правда, вежливый - че да, то да.
- Откуда он взялся? - спросила Сешенше.
- И куда ушел? - поинтересовалась Пиввера.
- И чего хотел? - недоумевала Алеукауна.
- Меня больше интересует та штуковина у него на спине, - прошептал Джон-Том. - Продвинутая наука. Или волшебство. Помните его слова? Все зависит от того, как вы предпочитаете определять это явление. В одном я уверен: это не продукт жизнедеятельности Броненосного народа. Откуда бы ни явился Кац, его мир лежит далеко, очень далеко от нашего. Может быть, не только в пространстве, но и во времени.
Его перебил Найк, настроенный, как всегда, прозаически:
- Раз уж речь зашла о времени, его не прибавится, если будем сидеть тут и толочь воду в ступе. Мы уже вышли из основного канала, а здесь слабое течение. К тому же у нас нет ни весел, ни паруса.
А облачко нот, словно желая подчеркнуть важность сказанного, со звоном растянулось перед носом болотохода, образовав музыкальный бушприт.
Джон-Том посмотрел на дуару.
- Не уверен, что следует пробовать еще раз. Я ведь честно говоря, не знаю, на мой ли зов явилось это существо или материализовалось по собственному желанию, и очень бы не хотелось наколдовать что-нибудь похуже. Но если вы все против того, чтобы немножко подрейфовать...
Отклик был громок и энергичен. Джон-Том пожал плечами, напряг память и заиграл прежнюю мелодию в том же ритме, не забыв изменить текст в более, как он надеялся, действенную сторону.
На сей раз дуара откликнулась ободряющим светом, и был он не голубым, а угольно-серым и совсем не ярким. С другой стороны, в образовавшемся чуть позже дыме никто не материализовался. Двигатель разок-другой взрыкнул, но, не утолив жажду, заглох опять.
Садилось солнце, а с ним и голос Джон-Тома. Не слишком сильный и в лучшие времена, его голос раздражал уже и самых терпеливых слушателей. Принцессы перешептывались. Даже Найка подмывало осведомиться, не может ли он чем-нибудь поспособствовать творческому процессу.
Джон-Том прервался - надо было дать отдых горлу и пальцам, а также ушам несчастной публики.
- К сожалению, волшебство получается не каждый раз, - прохрипел он.
- Э, кореш, погодь-ка! Не буду врать, че меня распирает оптимизм - виной тому кой-какие приключения из нашего прошлого, о которых в этой компании лучше умолчать, - но ты, кажись, чересчур уж к себе строг. Чем пыжиться и сочинять новое, не лучше ли испробовать старый метод? - Мадж ободряюще улыбнулся. - Сбацай-ка песенку твоего родного мира, как ты обычно делаешь.

Предыдущая страница 15 Следующая страница


Инфернальная музыка 16

- Не припомню ни одной вещи из хард-рока, где бы речь шла о бензине. О машинах - пожалуйста, а вот про бензин нигде ни слова. А если я попробую спеть "Рожденную свободной" или "Турболюбовника" и наколдую машину, проку от нее не будет.
- Это точно, - с готовностью согласился выдр. - А че такое - машина?
Джон-Том устало вздохнул:
- Неважно. Но ты прав - нужен другой способ. - Он просиял. - Есть! Придумал!
- Да уж, чувак, вижу, че придумал. Че бы это ни было...
И Мадж бросился на поиски укрытия.
Джон-Том тем временем коснулся струн и заиграл. И запел старую, знакомую песню.
Вот только будет ли от нее прок?
Вокруг дуары заклубился бледно-серебристый туман. Обвил безмолвный двигатель, точно огромная призрачная анаконда, запустил щупальца под кожух. Обшарпанный, заляпанный смазкой металл всасывал его как губка. Джон-Том повеселел и заиграл с новой силой. Куда проще иметь дело с хорошо известными стихами, чем второпях сочинять новые.
Когда песня подошла к концу и последняя частица едкого пара исчезла в машине, он рывком перебросил дуару за спину, глубоко вздохнул и включил зажигание.
Из недр болотохода вырвался гортанный рык, солдаты и принцессы весело загомонили.
- Ну, видите? - гордо указал Мадж на спутника. - Ему это раз плюнуть. Завсегда у него получается, вот так! - Он наклонился к Пиввере и перешел на шепот: - То есть када я ему подсказываю, че и как делать. Без меня б он пропал, чес-слово.
Принцесса-выдра сохраняла отстраненное выражение морды.
- В этом я не сомневаюсь.
Мадж, вздернув усы, посмотрел на друга:
- Интересная чаропесенка. Правда, чей-то я не припомню, чтоб в ней проскакивало волшебное ругательство "бензин".
- Вероятно, он использовал другие волшебные слова, но с тем же значением, - предположила Пиввера.
- Я и сам так подумал, да вот тока чувак вечно твердит, че в чаропении надо быть точным, а ежели не будешь точным, невозможно предсказать, че может получиться, када...
Двигатель оглушительно лязгнул, Джон-Тома швырнуло на сиденье, и в падении он не успел ухватиться за рычаг. Принцесс и солдат подкинуло в воздух. Только Умаджи благодаря не сообразительности, а огромной физической силе не дала принцессе Боробосской очутиться за бортом.
- Спасибо, - поблагодарила спасительницу Ансибетта.
- Что ты, милая, пустяки. Мы, приматы, должны заботиться друг о друге.
Едва она договорила, двигатель болотохода взревел снова, и толчок бросил обеих принцесс на алюминиевую палубу. На этот раз Джон-Том чуть не отправился за борт и лишь в последний миг судорожно вцепился в сиденье. Он был уже не так ловок, как в молодые годы, но рефлексы почти не притупились и спасли его от пропеллера, который завертелся с силой небольшого смерча.
Охраняя драгоценную дуару, Джон-Том пытался свободной рукой поймать ходящий ходуном рычаг управления. Его спутники вцепились во что попало, а болотоход бешеной ракетой носился по окрестностям, вынуждая стаи всевозможных местных жителей очумело рассыпаться в сотнях направлений. Верещали принцессы, чертыхались мангусты, Мадж сыпал ругательствами со свойственной только ему изобретательностью, а из выхлопных труб било голубое пламя. В оглушительном гаме Джон-Том едва различил крик выдра:
- Кореш! Че ж ты наколдовал, язви тя!
Чаропевец наконец ухватился за рычаг и отдал все силы укрощению сбрендившего суденышка.
- Гонка за лидером! - прокричал он в ответ. - Я пел про гонку за лидером!
Распростершиеся на палубе Сешенше и Алеукауна обменялись растерянными взглядами.
- Гонка за лидером? - пробормотала мангуста. - Что это значит?
- Очевидно, какая-то разновидность с-сильного волшебс-ства, - ответила Сешенше. - Но его, похоже, очень трудно удержать в подчинении.
- Выхлоп видите? - Джон-Том крепко сжал рукоять обеими руками, это помогло, но не радикально. Берега стремительно проносились мимо, пейзаж слился в мутное пятно. - Мы идем на чистом спирте!
Теплый ветер трепал Маджу уши. Но выдр сумел принять вертикальное положение посреди неистово кренящейся палубы.
- Че! А почему я на нем не иду? Чаропевец! Какой же ты друг после этого?
- Этот спирт - не для твоей пасти! - прокричал Джон-Том. - Да к тому же у тебя всегда прекрасно получалась гонка на вранье и хвастовстве, и я точно знаю, их запасы неисчерпаемы.
Как только Джон-Том сумел обуздать болотоход, появилось время для решения других проблем. Первым делом он велел всем перебраться на переднюю часть суденышка, чтобы опустить нос. При такой огромной скорости слишком большая воздушная прослойка между днищем и водой чревата превращением болотохода в гидроплан. Меньше всего им хотелось потерпеть авиакатастрофу.
Он заметил Маджа и не удержался от улыбки. Выдр стоял на самом краю лодки, вцепившись обеими лапами в шляпу, длинное перо за его затылком вытянулось в прямую линию. Склонясь вперед и балансируя под напором ветра, он смахивал на полоумного серфингиста, оседлавшего десятибалльную волну.
"Ну, теперь-то все будет хорошо, - сказал себе Джон-Том, несясь на скорости этак чуть поменьше световой, но побольше несусветной. - Если не взорвемся".

Глава 14

Почти прямо по курсу из воды поднялся низкий островок. Произошло это, пожалуй, в самый неподходящий момент. Джон-Том, подчиняясь зову природы, препоручил управление Маджу и не успел своевременно вернуться в кресло рулевого и избежать столкновения.
Но все же он как-то сумел обойти гигантские звездолистные деревья, которые преобладали в растительности острова. Не так повезло в попытке избежать встречи с растениями поменьше, многие из коих, как едва успели заметить путешественники, были увенчаны домишками-невеличками из сучьев, ракушек и сухого ила.
Из дверного проема одного такого жилища с любопытством выглядывал самец белой цапли в жилетке из тончайшей материи желтой и зеленоватой расцветки. Он вскрикнул от неожиданности и бешено захлопал крыльями, спеша набрать высоту. Испуганные соседи подражали ему что было сил.
Болотоход, продвигаясь на скорости почти сорок миль в час, вылетел на берег и понесся напрямик, круша деревца, кусты, огороды, сады и все прочее, что попадалось на пути. Крылатые жители в панике кинулись врассыпную, пассажиры в лодке скорчились, закрыли головы лапами и руками. От них рикошетом отлетали песок, ветки, листья, фрукты, а то и домашняя утварь, не видя различий между принцессами и простонародьем.
Наконец болотоход плюхнулся в воду по другую сторону всполошенного островка. Двигатель впечатляюще плюнул раза два огнем и заглох. Может, оно и к лучшему, с облегчением решил Джон-Том, убрав ладони с лица и повернувшись к скисшему пропеллеру. Из почерневшего кожуха вытекал вонючий дым, но пламени, к счастью, не было.
Растрепанные принцессы с помощью лейтенанта Найка и его рыцарственной троицы медленно поднялись с палубы.
- Во что мы врезалис-сь? - Сешенше осторожно ощупала рот. - Кажетс-ся, я зуб с-сломала.
- Островок. Мы врезались в островок... - Квиквелла тихонько охнула. - Я сломала коготь! - Такая неприятность вряд ли была принцессе Опанской в новинку - предмет ее беспокойства достигал почти четырех дюймов в длину.
Мадж привел себя в порядок и теперь поглядывал через плечо чаропевца, пока тот на коленях осматривал мотор.
- Ну, кореш? Че за проблема? Волшебная или простая?
- Да как тебе сказать, Мадж... Спирт кончился.
- Так это, чувак, ваще не беда. Всего-то делов - спеть ту самую песенку.
- Ты же знаешь, как я не люблю повторять чаропесни. Но на этот раз, похоже, у нас и правда небогатый выбор. - Джон-Том сощурился и оглянулся на столь некстати подвернувшийся остров. В зарослях ясно виднелась просека, как будто огромная дряхлая газонокосилка вдруг спятила и ринулась с лужайки на ни в чем не повинную дикую зелень. - Но если фокус снова получится, мне придется быть поосторожнее с рычагом.
Пиввера выдернула из зубов ус, ненароком закушенный на непродолжительном, но волнующем сухопутном этапе путешествия.
Джон-Том осторожно потрогал кожух мотора. Перетрудившийся металл ощутимо излучал тепло.
- Вроде цел. Но надо подождать, пока остынет.
- И пока он будет остывать, - раздался голос у него за спиной, - вы, быть может, подскажете, что теперь делать нам?
Человек и выдр обернулись и увидели дюжину пернатых обитателей островка - они, тихо опустившись на правый борт, нахохлились на планшире. Состояла группа из взрослых самцов и самок и нескольких двухфутовых подростков. Их сородичи мелькали в уцелевших зарослях - оценивали нанесенный домам ущерб.
Голубой четырехфутовый цапль уперся кончиком крыла в бедро, а другим крылом потирал конец длинного клюва. На птице была потрепанная, но вполне годная жилетка в синюю и зеленую полоску из ткани похожей на шифон. На клюве, примерно посередине аккуратно сидели очки. У этого создания, как и у остальных его соплеменников, недоставало более половины перьев.
"Тут, наверное, виноват последний выхлоп, - решил Джон-Том. - И бешеная работа пропеллера вдобавок". Глядя на злополучную птицу, нелегко было удержаться от улыбки.
Мадж потерпел неудачу в точно такой же борьбе и вдруг обнаружил острый конец клюва в нескольких дюймах от собственного носа.
- Водяная крыса! Что вам кажется смешным?
- Н-ниче, шеф. - Выдр сорвал одежду и отвернулся от потрепанной птицы: - Просто подумал, не худо бы искупнуться.
Он перевалился через борт и исчез под водой. В том месте, где он нырнул, подозрительно долго всплывали пузырьки.
- Ах, бедняжки! - хлопнула в ладоши Алеукауна. Ее сочувствие вполне смахивало на искреннее.
- И правда, как им досталось!
Глядя на делегацию полуразрушенной деревни, Умаджи изобразила должное соболезнование.
Однако скоро всеобщее внимание сосредоточилось на Джон-Томе.
- Послушайте, мне очень жаль! Но могло быть и хуже. А если бы я потерял управление?
- Потерял управление? Потерял управление? - Цапль в гневе уставился на чаропевца сквозь толстые стекла очков. - Как прикажете понимать эти слова? Только поглядите, во что вы превратили наше село! Но это еще не самое страшное, разрушенное можно отстроить заново. Поглядите, что вы сделали с нами! - И он поднял полуголое крыло. - А остальные выглядят еще хуже, чем мы, явившиеся уличить вас в злодеянии! Как летать без перьев? Как ловить рыбу, если не способен летать? Как не умереть от голода, если не можешь ловить рыбу? Что вы имеете сказать в свое оправдание?
- Без паники! - успокоил пострадавших Джон-Том. - Я волшебник, чаропевец. Видите? - Он передвинул дуару на живот. Жители островка с сомнением уставились на инструмент. Один подросток раздраженно клюнул любопытное музыкальное облачко. - Я все исправлю, только дайте срок.
- Так это ваша чаропесня повинна в нашем плачевном состоянии? - резким тоном осведомился цапль. И Джон-Том отметил, что клюв его остер, как шило.
Мадж, прятавший под водой неодолимые позывы к маниакальному хохоту, проявил несвойственную ему солидарность: выскочил из сплетения водорослей и единым махом очутился на палубе.
- Да ты не потей, шеф. Мой чувак все поправит.
- Но соблаговольте ответить, как вы намерены поправить вот это? - вмешалась в разговор белая цапля, чуть поспокойнее и любознательнее голубой. - Приклеите нам перья?
Она подняла крыло.
Джон-Том был вынужден признаться себе, что он не помнит ни одной песни, где бы речь шла о перьях. Групп с подходящими названиями хоть отбавляй - "Бердз", "Хоквинд", "Иглз" и так далее, - но в их творчестве затрагивались темы совсем не окрыленные. Что же до его собственного творчества, он почему-то не испытывал ни малейшего вдохновения. В чем и признался возмущенным аборигенам.
- Вам хватило вдохновения, чтобы отнять у нас перья.
Лишившаяся чуть ли не всего наряда розовая колпица на правом борту стала бы лауреатом конкурса "самый неудачный цыпленок табака".
- Ничего, я что-нибудь придумаю, - упорствовал Джон-Том.
- Уж постарайтесь!
Возглавляемые Алеукауной принцессы выстроились перед ним в шеренгу. И буравили его взглядами, отточенными за многие годы общения с упрямой челядью.
- Я же сказал, что-нибудь сделаю. - "Хотя не имею ни малейшего представления, что именно", - добавил он уже мысленно.
Джон-Том вдруг осознал, что все началось с легковесного решения идти по следу загадочной музыки. А теперь ситуация совершенно вышла из-под контроля. Что и следовало ожидать, опираясь на опыт всех без исключения предыдущих странствий. Он решительно набрал воздуху в легкие.
- Если меня оставят на минуту в покое, я постараюсь удовлетворить всех до одного!
Этот нежданный крик души заставил публику умолкнуть секунд на десять, затем сверление взглядами и причитания возобновились с новой силой.
- Пожалуй, начнем с перьев. Прошу освободить место.
Принцессы, ворча, отступили на нос лодки, заставив сгрудившихся там солдат потесниться. Жители деревни следили за чаропевцем с неподдельной надеждой.
У Джон-Тома заблестели глаза.
- Все будет хорошо, но я хочу кое-что взамен.
Серый цапль грозно заморгал.
- Нарушитель спокойствия! Мы ничего вам не должны.
- Ничего, - хором подхватила пара цапель поменьше. - Это вы нам должны!
- И все-таки я буду настаивать на сделке.
Услышав это, Мадж чуть не выпрыгнул из штанов.
- Ну, ни хрена-а ж себе-е! - насмешливо протянул он. - Кореш, никак, наша многолетняя дружба все-таки пошла кой-кому на пользу! Первый раз слышу от тебя осмысленные слова с тех пор, как мы отправились в это клепаное путешествие.
- Заткнись! - рявкнул Джон-Том. - От тебя пользы пока никакой!
- Ладно, ладно, - стушевавшийся выдр повернулся к другу спиной. - Щас он скажет, че в его паршивой рулежке я виноват...
- Не скажу, - возразил Джон-Том. - Я разве заикался о чем-нибудь таком?
- Я вас умоляю! - раскинул крылья белый цапль. - У нас нет выбора. Чего вы требуете?
- Лично для себя - ничего. Но мы с другом хотим, чтобы эти принцессы вернулись домой, и нам нужна помощь.
- Принцессы? - Цапль прищурился. Наверное, у него в глазах рябило от золота и перламутра, от ярких шелков и шифонов на носу болотохода. - По-моему, они не очень похожи на принцесс. Где же их перья?
Двое мангуст непочтительно захихикали. Джон-Том поспешил вмешаться.
- Я слышал, что в устье Карракаса есть приличных размеров город, он называется Машупро. Думаю, мы идем правильным курсом, но тут маловато ориентиров. Нам бы совсем не помешали услуги знающего проводника.
- Я бывал в Машупро. Мы иногда торгуем там рыбой и разными поделками. - Цапль повернул голову и выкрикнул: - Фельгрин!
Из ближайшего гнезда высунул голову цапль чуть поменьше. Неуклюже, по причине отсутствия перьев, он спланировал на землю и заковылял к борту болотохода.
- Эти вандалы отказываются помогать нам, если кто-нибудь не согласится проводить их до Машупро, - сообщил Фельгрину голубой цапль.
Фельгрин кивнул, чуть не воткнув длинный клюв в землю.
- Никаких проблем. Я их туда проведу, если только получу назад свои перья.
Предполагаемый староста ощипанного сообщества обратился к высокому человеку:
- Слышали? Действуйте.
- Что смогу, сделаю.
Джон-Том хотел посоветовать спутникам держаться подальше, но, как выяснилось, они и сами уже приняли все меры предосторожности. Видимо, его успели неплохо изучить.
Чаропевец был слегка задет, но не подал виду и с головой ушел в сочинение стихов. "Ты уж поаккуратнее, - предостерег он себя. - Едва ли джинсы и футболки будут здесь уместны".
Когда он наконец запел, пошел дождь. Это чистой воды совпадение, убеждал себя Джон-Том. Никоим образом его прихотливые вирши о красоте птиц в небесной выси не могли быть виноваты в нежданном душе. Над болотами раскатился несильный, простеганный худосочными молниями гром. Низвергающаяся с небес влага становилась мягкой, белела. И вот уже сыплется не вода, а перья. Джон-Том улыбнулся. Именно на это он и рассчитывал, пускай методика и выглядит странновато. Перья все падали. Тьма-тьмущая перьев. Тонны.
Они покрыли все болото. Под бушелями перьев исчезли кувшинки. Принцессы заработали конечностями, чтобы не оказаться погребенными заживо. Солдаты по приказу Найка бросились очищать судно. Мадж хотел было покритиковать друга, но мог только отплевываться - стоило раскрыть рот, как туда набивались перья.
По той же причине чаропевец и сам пел с трудом. Несомненно, пора было заканчивать. Только бы не сотворить напоследок чего-нибудь зажигательного! Очевидно, сейчас вовсе не лишним был бы ветер, а на эту тему хватало песен, и старых, и новых. По требованию Джон-Тома поднялся сильный бриз, обрушился на перьевые дюны и барханы, холмы и сопки, погнал их огромными рыхлыми валами к северу, туда, где вреда от них не будет.
Но унеслось не все. В полном соответствии и с заклинаниями, и с надеждами Джон-Тома перья, вступившие в контакт с оголенными жителями островка, приклеились. Мягкие красочные покровы птиц восстановились полностью.
- С такими чарами я совершенно не знаком. - Цапль оправлял новое яркое оперение. - Но ничего не имею против.
Одна из белых цапель дернула себя за длинное хвостовое перо.
- Ай! Сингвит, они настоящие!
Староста деревни был умиротворен. Джон-Том вновь обрел уверенность в себе, даже самоуверенность, и расщедрился.
- Как видите, я кое на что способен. Может, вам и дома починить?
Сингвит не колебался.
- Не вижу, почему я должен отказываться. Судя по всему, ваш голос способен на великие чудеса.
- Чуваки, мне страсть как неохота обламывать вам ништяк. - Мадж вышел вперед и фамильярно обнял голубого цапля за плечи. - Но в свете кой-какого собственного опыта хочу дать дружеский совет. Вы получили взад свои клепаные перья. Почему бы не заткнуться и больше не испытывать судьбу?
Высокая птица рывком высвободилась из объятий выдра.
- Вы усматриваете опасность в продолжении концерта?
- Мадж... - начал Джон-Том, но друг даже не взглянул на него.
- Ну, можа, это и не мое выдрячье дело, да тока местность тут открытая и я не вижу, где можно спрятаться. Думаю, лучше б вам обойтись тем, че уже получили.
- Послушайся выдра, - посоветовал старосте белый цапль. - Оперение свое восстановить мы не в силах, но отстроить дома сможем безусловно.
- Свет дня уже меркнет. - Цапль по имени Фельгрин захлопал крыльями, провел испытательный полет, потом снизился и экзотическим носовым украшением устроился на болотоходе. Он указал крылом на местами заросшее русло реки. - Машупро лежит там. - Картинно стоя на одной ноге, Фельгрин почесал другой щеку. - Если это демоническое судно будет вам подчиняться, я отведу вас прямиком к вашей цели. Я был там много раз и хорошо знаю дорогу.
- Взаправду? - Мадж с подозрением глядел на птицу. - А че те помешает водить нас кругами, а когда натешишься, улететь?
Цапль с негодованием посмотрел на него.
- Если я буду водить вас кругами, вы можете снова оказаться здесь. От одной этой мысли у меня в жилах стынет кровь. Лучше уж я постараюсь, чтобы вы оказались как можно дальше от моего дома.
Выдр пихнул Джон-Тома локтем под ребра.
- Похоже, этот педик не врет. Он выведет нас куда надо, не будь я любовником тысячи безутешных бабенок.
- Ты им не был и не будешь. - Джон-Том снова расположился на месте рулевого. - К тому же не безутешных, а безобразных.
Мадж склонился к Пиввере.
- Вот видите, ваша гибкость, к чему приводит чрезмерное чтение книжек? Даже у такого простенького человечишки крыша съезжает.
Джон-Том сосредоточился на несложном, но требующем внимания управлении болотоходом и убедился, что рычаг переключения скоростей стоит на нейтрали, прежде чем во второй раз запел о топливе. Убрав дуару за спину, он молча прочел наспех сочиненную молитву и лишь после этого повернул ключ зажигания. Мотор оглушительно взревел. Чаропевец крепко схватился за рычаг и осторожно пустил лодку вперед.
Болотоход постепенно наращивал скорость. Через некоторое время к принцессам вернулось достаточно отваги, чтобы они покинули сиденья и даже встали, позволяя ветру ворошить их мех. Джон-Том понемногу поддавал газу, и вскоре лодка, образно говоря, летела по болоту. Фельгрин указывал курс клювом - это избавляло его от необходимости говорить.
Как только шумное и пахучее плавсредство исчезло на юге, обитатели разоренного островка взялись за работу. Предстояло убрать остатки нескольких деревьев и заново отстроить множество домов.
- Фельгрин сослужит им хорошую службу, - рассуждала одна из колпиц.
- Что за странная компания! - Самка белой цапли оправляла растрепанную жилетку. - Впервые в жизни вижу таких путешественников.
- А этот чаропевец! - заявил ее супруг. - Человек! И какой длинный! Представляю, на какие чудеса он способен.
- И на какие бедствия! - Оказавшийся поблизости Сингвит пнул бесформенную груду - свое бывшее гнездо. - Счастье, что никто из нас не погиб, что мы лишь на время были лишены трудоспособности.
- Что верно, то верно, - с готовностью согласились соплеменники. - Серьезного ущерба нам не причинили.
- А я вообще собиралась перестраивать старое гнездо, - весело заявила мартиникская камышница.
Через два дня дали о себе знать побочные эффекты Джон-Томова чаропения.
Прежде чем обратиться к другу, Сингвит, сидевший на любимой ветке над водой, отрыгнул полузаглоченного сребробокого губана - в деревне считалось невежливым одновременно есть и говорить.
- Давиль, ты плохо себя чувствуешь?
Розовый колпиц неуверенно щелкнул клювом.
- Ш шего ты вжял, Шингвит?
Все колпицы слегка шепелявят.
- С того, что ты горишь, - спокойно заметил цапль.
- В шамом деле? А я вовше не шувштвую.
- Да ты посмотри на себя.
Колпиц приподнял крыло и увидел самый настоящий оранжевый огонек - он сбегал с кончика крыла по плечу. Другое крыло тоже покрылись огненными крапинками. Как и почти все его тело.
- Жабавно. А ведь я не ишпытываю даже малейшего перегрева. - Колпиц осторожно погладил одно крыло другим. - Это не крашка и не мел.
- Изменился твой природный окрас. - Сингвит метнул злобный взгляд к южному горизонту. - Проклятый чаропевец!
- Ну, не жнаю. - Колпиц вскинул крыло к небу и смотрел, как оно отражает солнце. - Мне вроде нравитша. Кштати говоря, тебе бы не мешало пошмотреть на шобштвенное оперение.
- Собственное? - встревожился цапль. - А что с ним не так?
Смотреть было страшно, а не смотреть нельзя.
Его крылья и зоб играли изумрудными и льдисто-голубыми переливами.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

Колпиц указал на двух белых цапель, высматривавших рыбу с соседнего дерева.
- Ты только погляди на Эрельмину!
Ее перья были разлинованы крикливыми желто-черными полосками, отчего цапля походила на гигантского тощего шершня. Наряд подруги тоже был в полоску, но очень тонкую, розовую и оранжевую, на малиновом фоне.
По всему острову, от излюбленных рыбацких насестов до гнезд, звучали вопли, и чего в них было больше - ужаса или восхищения, - трудно сказать. Впрочем, досада быстро уступала место любованию.
Столь внезапные перемены не пощадили никого, однако никого и не повергли в отчаяние. Даже самая тусклая из новых красок не шла ни в какое сравнение с прежними. Собственно, жаловались только те, кто возомнил, что их волшебные метаморфозы уступают соседским. И когда эти птицы не пребывали в дурном настроении, они нет-нет, да и выражали надежду, что чаропевец, уладив свои дела в далеком Машупро, будет возвращаться той же дорогой, и тогда, глядишь, примет заказ на новые косметические изыски.
Сейчас Джон-Том не узнал бы этих птиц. Изменения затронули не только внешность, но и психологию. В далекой, безвестной рыбацкой деревушке теперь шел бесконечный парад постоянно меняющихся красок и блеска, и ее обитатели могли бы состязаться с жителями тропических лесов за титул самой яркой или самой пестрой птицы.
Возможно, все сложилось бы совсем иначе, если бы Джон-Тому не пришлось сочетать новые стихи о перьях с испытанными старыми - о производстве легковых машин по индивидуальным заказам.

Глава 15

Миновало несколько дней скоростного плавания, и наконец болотоход вынес пассажиров если не в цивилизованный край, то, по крайней мере, в более обжитой. Все чаще попадались на глаза уединенные рыбацкие лачуги и плавучие дома. Время от времени приходилось останавливаться и ждать, пока проводник опишет над суденышком круг в поисках ориентиров и укажет новое направление. Спустя еще день Джон-Том сбросил газ - показался Машупро.
Чаропевец надеялся увидеть город если не размером с Поластринду, то уж никак не меньше Линчбени. Разочарование не заставило себя ждать.
Самые большие здания могли похвастаться от силы тремя этажами; преобладали одноэтажные. Они скопились на южном берегу Карракаса, где река вливалась в открытое море, гнездились под прикрытием песчаной косы, сплошь укутанной манграми. Кипарисы, эвкалипты, темно-коричневые мангры и прочие влаголюбивые растения образовали уединенный лесок на задворках города.
Болотоход вышел из основного протока к западу от окраины. Джон-Том ввел его по крутой дуге в узкий естественный канал, служивший в Машупро главной торговой улицей. Мечты прогуляться по брусчатке или хотя бы по раскисшей грунтовой дороге развеялись как только путешественники очутились в городе. Машупро не мог предложить им улиц в обычном понимании этого слова. Только заполненные водой канавы.
Пучеглазые горожане спешили шестами, или веслами, или просто перепончатыми лапами отогнать от ревущей незнакомой лодки свои немудреные суденышки. Многие махали конечностями в сторону гостей, иные жесты лишь с большой натяжкой можно было назвать приветственными. Но паники не наблюдалось - только апатичное любопытство. Слишком уж жарко и влажно здесь было, в таком климате не выживают сильные чувства.
Не будучи красивым, или респектабельным, или хотя бы чистым, город тем не менее обладал одной чертой, которая делала его поистине уникальным. Хаотично расположенные дома, сараи, склады и салуны все без исключения стояли на сваях не ниже десяти и не выше двенадцати футов над водой. Повозка выглядела бы здесь так же неуместно, как лягушка на леднике. Это вовсе не означало, что жители вынуждены сидеть сиднем по домам. Напротив, кругом царила деятельность, которой позавидовал бы любой из виденных Джон-Томом городов.
Медленно дрейфуя по затянутым ряской канавам, путешественники изумленно наблюдали, как то одно, то другое строение поднимается на сваях и шествует в нужном его владельцу направлении. Передвигались не все дома. Жители не смогли бы найти друг друга, если бы не придерживались какого-то порядка. Однако не вызывало сомнений, что все без исключения постройки обладают способностью менять свое местоположение.
- Е-мое! - прокомментировал Мадж. - Каково тут быть врачом, а, чувак? Побегать денек по вызовам - это ж чокнешься!
- Я бы объяснил, - сказал Найк, - но в это трудно поверить. Лучше самому увидеть.
Джон-Том кивнул, ошеломленно глядя, как два домика грациозно приблизились к гастроному, а их уважаемые владельцы перешли с крыльца на крыльцо, чтобы отовариться к завтраку. Чаропевец был уверен, что ему не померещилось: оба дома приветствовали большой магазин легкими архитектурными поклонами.
- Этот городок даже на карту наносить бесполезно, - отметил он. - К середине дня устареет любая карта.
Они миновали ремонтную мастерскую - та как раз осторожно перешагнула через поломанную рыбацкую лодку и уселась на нее, словно заботливая наседка на яйца. Парочка мускусных крыс соскользнула по веревочной лестнице и принялась устанавливать блок и найтовать тросы к сломанной мачте. Когда мимо с гулом проплыл болотоход со своим царственным грузом, мастера лишь на миг оторвались от работы, чтобы с легким интересом взглянуть на него. "Хочешь перекинуться в картишки с соседями? - размышлял Джон-Том. - Для этого незачем выходить из дому. Достаточно найти удобное для всех местечко, собраться и вынести стол на самое широкое крыльцо".
Машупро представлял собой парк самоходных домов, какие и не снились кочующим владельцам "виннипегов" и "баундеров". "Такому не страшен прокол колеса на захолустном шоссе, - подумал Джон-Том. - С другой стороны, детройтскому дизелю не опасны термиты".
- Много я постранствовал и всяких обычаев навидался, - заявил Мадж, глядя, как два дома обменялись поклонами и разошлись по своим делам, - но тутошний этикет - это сдохнуть можно.
- Интересно, как местным жителям удается находить друг друга? - Алеукауна задержала взгляд на двухэтажном универмаге. - А может быть, сами здания узнают друг друга?
- Да, очень любопытно, как устроен их разум... конечно, если он есть. - Джон-Том задумчиво разглядывал шумный салун. - Наверное, они любят поспорить, чей лак красивее, или отворачиваются, когда у соседа на стыдном месте отошла доска? А старые постройки? Небось требуют к себе особого уважения?
- Эй ты, гляди, куда топаешь! - заорал Мадж на рыбацкий домишко.
Тот, семеня на четырех длинных тонких сваях к далекой песчаной косе, едва не наступил на болотоход. Дикобраз на его крыльце возился с упряжью и не смотрел, куда едет. Пыхая резной трубкой, он нагнулся, глянул на пассажиров болотохода сквозь толстые бифокальные линзы очков и крикнул:
- Извините, друзья! - И дважды топнул по скрипучему крыльцу. - Стареет, видите? Нужно подновить. - Дикобраз, махнув лапой, промчался мимо.
"Отличный способ ходить на рыбалку. Вместо удочки и коробки с запасными крючками попросту берешь с собой весь дом. Детям незачем идти в школу - она сама прогуляется поутру и соберет учеников. Пожалуй, в таком устройстве быта есть свои плюсы", - решил Джон-Том.
Пока болотоход двигался к порту, чаропевец поймал себя на безумной мысли: может быть, вот эти халупки справа и слева - отпрыски больших, солидных домов? Дикая картина совокупления коттеджей убедила чаропевца, что он слишком долго пробыл в духоте. А у гостиниц что, рождаются мотельчики? Богатый особняк клонируется на хижины для слуг? И оказывает ли местная больница помощь при родах? А что представляют собой в Машупро рестораны быстрого обслуживания? Воображение явно сорвалось с цепи и угрожало сбежать навсегда, прихватив с собой здравый смысл. Впрочем, Мадж сказал бы на это, что мозги Джон-Тома такую потерю даже не заметят.
Возле бухты начали встречаться здания повнушительнее и покрепче всех предыдущих - двухэтажные, с намеком на оседлость. Среди них попадались склады с привезенными из-за Фарраглина товарами, небольшие гостиницы для моряков и путешественников, публичные дома и бары - нормальная коллекция заведений, без которой не обходится ни один оживленный порт. Суда швартовались прямо у свай, и большинство зданий были соединены в умопомрачительную паутину подвесными дощатыми дорожками.
Отнюдь не все эти сооружения были лишены способности двигаться. Пока Джон-Том и его спутники высматривали местечко для швартовки болотохода, поднялись три склада, даже не потрудившись расцепить крытые переходы, и разместились вдоль только что прибывшей шхуны. "Хотите, мы вынесем ваше судно на берег? Это облегчит разгрузку. Подождите, и порт сам к вам подойдет".
"Одно худо, - решил Джон-Том. - Для отдыха после долгой дороги Машупро - далеко не самое подходящее место. Трудно шататься по барам, когда они сами шатаются по гавани, унося с собой подвесные дорожки и бесцеремонно макая тебя носом в пойло".
Он понемножку газовал, чтобы болотоход не стоял на месте, и шум пропеллера все еще привлекал к окнам жителей Машупро. Они провожали лодку взглядами, пока Джон-Том и Мадж не решили спрятать ее под каким-нибудь прибрежным сооружением. Таковое вскоре попалось на глаза, оно щеголяло винтовой лестницей до самой воды - принцессам будет куда проще подняться по ней, чем по раскачивающемуся трапу.
Естественно, среди населения Машупро преобладали существа, комфортно чувствующие себя вблизи воды. Путники замечали мускусных крыс, бобров, выдр, тапиров, оцелотов и всевозможных приматов. Была здесь также большая община речных и морских птиц. Проводник Фельгрин не задержался - пожелал счастливого пути и улетел к троице пестрых аистов. Свою работу он выполнил.
- А я-то думала, местных жителей куда больше взволнует наше прибытие. - Квиквелла скептически разглядывала винтовую лестницу.
- Это единственный порт в южной части Карракаса, - напомнила ей Ансибетта. - Наверное, чего-чего, а странных кораблей здесь навидались. Как и странных путешественников.
- До такой степени навидались, что мы не выглядим странными. - Умаджи разминала мощные мышцы. - Впрочем, я прекрасно обойдусь без местных поклонников. Только об одном мечтаю: поскорее оказаться дома.
- Присоединяюсь, - хмуро пролаял Мадж. - Я тоже не люблю в чужих местах оказываться в центре внимания. Разве че... - Он подмигнул. - Разве че в этих местах перед входом повешены заманчивые красные фонарики...
Джон-Том помог Караукулу закрепить трос.
- Мадж, ты неисправим.
- Это точно, чувак. Отродясь не имел дела с этой дамочкой.
- Что еще за дамочка?
Раздосадованный Джон-Том предоставил вязать узлы более опытному и проворному мангусту.
- Твоя гипотетическая госпожа Исправление.
- Прос-столюдин, - фыркнула Сешенше.
- Простовыдрин, я б так сказал.
Принцесса Тренку-Ханская, такая же стопроцентная выдра, как и приятель Джон-Тома, с трудом сдерживала смех.
Мадж перешел к корме, вцепился лапой в решетку пропеллера и окинул бухту взглядом.
- Чувак, тут вроде хватает пустых корыт. Да сгореть мне на солнце, ежели мы не обменяем нашу психованную жестянку на чей-то понадежнее.
- Зачем? - к друзьям подошла Алеукауна. - Почему мы не можем плыть дальше на этом волшебном судне, верой и правдой служившем нам до сих пор?
Джон-Том объяснил:
- Болотоход предназначен для скоростного плавания по широким, ровным пространствам с низкой и неподвижной водой. Достаточно средней волны, чтобы он опрокинулся и затонул.
Мангуста понимающе кивнула.
- Ясно. Простите за невежество. Я не из водолюбивого племени.
Мадж повернулся к Найку и крикнул:
- Эй, хваткозубый! Как твоя гопа пересекла океан?
- На борту старого купеческого судна, купив билеты. - Лейтенант легко намотал трос на приваренный к носу болотохода кнехт. - Отыскать подобный корабль будет нелегко. А еще труднее - найти судно, которое идет в нужном для нас направлении. - Он развел лапами. - К тому же теперь следует позаботиться о безопасном плавании не только четырех солдат, но и наших друзей, и шести принцесс, а они вряд ли согласятся на третий или четвертый класс.
- Уж я-то точно не соглашусь! - Мадж выпятил нижнюю челюсть. Поскольку она и без того порядком выступала, зрелище получилось весьма и весьма впечатляющее.
- Тогда нам лучше организовать что-нибудь вроде чартерного рейса, - предложил Джон-Том. - Может, удастся найти корабль, где каждый получит относительное уединение.
- Чаропевец, мне нравится ход ваших рассуждений. - Умаджи игриво провела по шее Джон-Тома пальцами, запросто способными отвинтить ему голову, точно колпачок от пузырька с духами. Правда, на сей раз прикосновения были легки. Он прилежно прятал от нее глаза.
- А че ты такого нарассуждал, кореш? - поинтересовался Мадж. - Махнемся не глядя?
Джон-Том взглянул на болотоход.
- Не знаю, Мадж. Это судно из моего мира и попало сюда из-за чаропения. К тому же я не сомневаюсь, что последнее топливное заклинание скоро потеряет силу. Не хотелось бы подсовывать фальшивку честным людям.
- Ну, тут проблемы нет. Предоставь мне позаботиться о деталях.
- Ты что, не слышал? Мадж! Ты никогда никому ничего, кроме фальшивок, не подсовывал.
Выдр прижал лапу к груди.
- Ай! Опять ты пронзил мне сердце. - Но сильно оскорбленным он при этом не выглядел. - Чувак, ежели твоя лодочка будет бегать на любом спирту, со спокойной душой отдавай ее первому встречному купезе. Чего в каждом портовом городишке завсегда достаточно, так это продуктов дистилляции.
- Наверное, ты прав.
Выбор у них был невелик. Требовался морской корабль, а за душой не было почти ничего, кроме болотохода.
Язык довел их до обветшалого, но все же солидного прибрежного строения. Они представились секретарю и изложили свое дело, после чего их препроводили в кабинет к тучному, как и все его племя, капибару. Продукция его компании, выпускавшей такелаж в широчайшем ассортименте - от тросов до медных украшений, - декорировала стены и свисала с потолка. Одинокое окно в четыре стекла выходило на водные просторы.
Как и обещал Мадж, капибар очень заинтересовался болотоходом. Через несколько часов энергичных споров измученный Джон-Том целиком поручил ведение торгов другу. Выдр не только лучше подходил по темпераменту для коммерческих баталий, он прямо-таки наслаждался перепалкой. Лишь когда сели и голоса и солнце, ударили по рукам. Вместо болотохода путники получили в собственность маленький, старенький, но прочный одномачтовый кораблик. Скудные знания Джон-Тома о парусных судах позволили ему предположить, что идти покупка будет не быстро, зато в непогоду не развалится на части. Вдобавок каюты были достаточно просторны, чтобы принцессы разместились не без комфорта. Правда, сразу стало ясно, что солдатам придется спать на палубе. Кроме кают, имелись камбуз и трюм, позволявший разместить скромные припасы, и даже несколько удобных банок перед мачтой. А главное - Найк не сомневался, что его малоопытная команда справится с суденышком.
Даже заблудшие аккорды одобрили выбор - люминесцирующая музыка обследовала такелаж и одобрительно позвенела везде - от штурвала, украшенного ручной резьбой, до кончика бушприта.
Капибар, облокотясь на перила подвесной дорожки, поздравил с удачным приобретением.
- Ваш корабль не встретят завистливыми взглядами в далеких портах, зато он доставит вас туда. Это ветеран межостровной торговли, его и волоком таскали, и в узких проходах между рифами он бывал. Вам придется хорошенько потрудиться, чтобы его опрокинуть.
- Мы с Маджем не новички на море, - сообщил Джон-Том Найку. - Поможем. На другом берегу мы расстанемся, но вы к тому времени успеете нанять харакунских матросов.
Капибар протянул покрытую темным мехом лапу:
- Сделка у нас прямая, так что заверять ее у нотариуса не нужно. К тому же его контора находится на другом конце города. Час пик, знаете ли.
Джон-Том принял предложенную конечность.
- Все-таки я хочу убедиться, что вы понимаете, что купили. Наше судно прибыло сюда магическим путем. Я не могу сказать, сколько еще времени оно будет исправным, каким бы чистым спиртом вы ни заполняли бак. Да и шлаки могут забить мотор, и вы застрянете в дороге. Возможно, даже посреди Карракаса.
Мадж изо всех сил дернул друга за рукав. Джон-Том, как всегда в таких случаях, не обратил на выдра внимания.
Капибар с недоумением посмотрел на человека:
- Помилуйте, у меня вовсе нет намерения пользоваться им как транспортным средством.
Его рот почти целиком прятался под усами.
Джон-Том нахмурился:
- Тогда зачем он вам?
- Как вы, возможно, уже заметили, мы живем в климате, который принято считать влажным.
- Ни хрена ж себе - принято считать! - фыркнул Мадж. - Тут в воздухе воды поболе, чем под любым корытом.
Джон-Том вытер лицо.
- Поэтому вы потеете, - добавил капибар.
- Я уже так давно потею, что и думать об этом перестал.
- Ваше судно снабжено огромным пропеллером. Я собираюсь развернуть его кормой вперед и закрепить под домом. В полу проделаю отверстия, и моя контора будет самой прохладной, самой удобной в Машупро! На зависть и друзьям, и соперникам.
- Офигенно умно, - пришлось признать Маджу.
В Машупро жило много народу, но, похоже, не все считали свой город бальнеологическим курортом.
- Только не включайте мотор на полную мощность, - предупредил Джон-Том. - Иначе он выйдет из строя гораздо раньше, и вы не охладите контору, а взорвете.
- А еще нам нужны припасы. - Найк задумчиво глядел на сумрачные воды далекого моря. - До Харакуна путь предолгий, а до королевств остальных наших пассажирок - еще дольше.
- Я видел путешествующих с вами элегантных дам. - Капибар явно переборщил с безразличием в голосе. - Очень яркое зрелище.
- Это самые обыкновенные туристки, - объяснил Найк.
Ни к чему, благоразумно решил он, распускать в дикой глуши слух, что ее посетили самые настоящие принцессы.
- Быть может, вы предоставите минимальный запас как бы впридачу к судну, - предложил лейтенант. - Продовольствие, такелаж, самое необходимое для плавания по океану.
Мадж хихикнул. Капибар покосился на выдра и сложил на груди короткие толстые лапы.
- Да, и за это я буду помазан в цари благотворительности, пожертвую все свое имущество бедным и подамся в бродячие монахи - благословлять нищих духом и прочих неудачников. Нет, все-таки я предпочитаю остаться торговцем, а раз так, я должен заботиться о своих приказчиках и их семьях. - К его меху липли сырые просторные рукава шелковой, с глубоким вырезом на груди, рубашки. - Я не отдаю товары просто так. Вам больше нечего предложить взамен?
- Да как сказать... - колебался Мадж. - Можа, мы смогли б как-нибудь обойтись без одной-двух дамочек. Например, мне эта жеманная рысь иногда здорово на нервы действует. - Под убийственным взглядом Джон-Тома он стушевался. - Да ладно тебе, чувак, это ж всего-навсего идея.
Джон-Том сделал глубокий вдох и передвинул дуару на живот.
- Предлагаю с помощью чаропесни заполнить бак горючим. На моих чарах мотор будет работать лучше, чем на любом топливе, которое вам рано или поздно придется туда залить. И в деньгах выиграете.
Капибар не колебался.
- Высокий чужеземец, вы - честный человек. Я позабочусь о том, чтобы вы получили пусть не роскошные, но вполне приличные запасы. В Фарраглине достаточно островов, где можно их пополнить.
После обмена рукопожатиями Мадж указал на темнеющее небо.
- Ну вот, все улажено, и нельзя ли теперь спросить: в этом водяном раю есть местечко, где любознательный путешественник может маленько развлечься?
- Мадж, ты разве не устал? Неужели не хочешь провести ночь в постели, которая не качается? Нам же завтра отплывать!
Выдр непристойно подмигнул.
- Чувак, ну ты ж меня знаешь. Качка качке рознь, вот так. И ежели нам предстоит несколько недель болтаться в океане, я последние свои часы на берегу хочу провести в обществе стройных ножек, а не плавников. Я не любитель выделывать курбеты с дельфинами.
- А я-то думал, все твои курбеты остались в прошлом.
Мадж, полный предвкушения, с надеждой повел взором вдоль неровной подвесной дорожки. Из мерцающих дверных проемов соседних домов доносилась музыка и веселые вопли на разных диалектах.
- Приятель, да ты сам подумай! Ежели так охота расслабиться, че может быть лучше безобидной смены обстановки? Вспомни о своих несчастных мозгах, им ведь тоже надо отдохнуть от повседневных забот.
- Моим солдатам не помешало бы восстановить силы, - согласился Найк. - Да и мне, если уж на то пошло. Ведь мы совершили трудное путешествие по Карракасу и готовы пуститься в новое, также изобилующее опасностями.
Джон-Том махнул рукой. Наверное, на него подействовала музыка или ароматы, сочащиеся из недр нескольких ветхих строений.
- Ладно. Пожалуй, нам и в самом деле пойдет на пользу небольшая вечеринка, если только сумеем за собой уследить.
- Ты, чувак, следи за собою скока влезет. А моим зенкам найдется применение получше, вот так.
Выдр с надеждой посмотрел на всезнающего капибара.
Покончив с формальностями, хозяин стал сама отеческая забота.
- Ну, сведениями подобного рода я поделюсь с радостью и бесплатно.

Глава 16

Портовая таверна легонько покачивалась на сваях. Внизу было пришвартовано множество суденышек, к ним с подъемного моста гостеприимно свешивались веревочные лестницы. Предназначались они и для иноземных гостей, и для местных жителей.
Джон-Том огляделся вокруг - луна бросала ленивые тени на просторы неведомого Фарраглина и болотистой дельты Карракаса. Горстка летучих аккордов, словно уловив его настроение, сбавила тон. Он подумал, как бы Талея оценила это зрелище, не говоря уже о романтическом стечении обстоятельств. Где-то в недрах таверны разбилась бутылка, кто-то гортанно выругался, и хорошего настроения как не бывало. Слегка подавленный, Джон-Том пошел вслед за Маджем и остальными.
Таверна, хоть и не слишком впечатляющая по меркам таких бывалых путешественников, как Джон-Том с Маджем, все же была просторна и кишела посетителями, вне всяких сомнений довольными собой и жизнью. Обильно потея в переполненном, слегка шатающемся зале, чаропевец не заметил, как Найк и его подчиненные растворились в шумной, кипучей толпе. Принцессы, поначалу неохотно, но с растущим энтузиазмом закружились под заразительную музыку - посетители одну за другой пригласили их танцевать.
Мадж взялся развлекать Пивверу Тренку-Ханскую, которую, похоже, забавляли его старомодная учтивость и предупредительность, хотя всерьез она их не воспринимала. Джон-Том разрывался надвое: одной половине безумно хотелось, чтобы Ансибетта воспринимала его всерьез, вторая придерживала первую. В результате произошел внутренний конфликт, неразрешимый даже с помощью спиртного.
Ничуть не полегчало Джон-Тому, когда она, запыхавшись после танцев с несколькими энергичными партнерами, села перед ним на стул и наклонилась вперед.
- Как замечательно! Вы не скучаете, господин чаропевец?
- О нет. - Джон-Том невесело улыбнулся. - Ни в коей мере.
- Оказывается, простолюдины бывают такими забавными!
Она подперла ладонью безупречной формы подбородок и подмигнула. В такие ситуации он попадал нечасто и понятия не имел о том, как надо себя вести. Вежливо поинтересоваться, не страдает ли принцесса тиком? Логика подсказывала, что это было бы ошибкой.
- Расскажите мне еще о ваших чудесных приключениях, - проворковала она, не дав Джон-Тому вдосталь поломать голову над ее загадочным поведением.
Спрятаться его пальцам было негде, поэтому они затеяли бессмысленную возню со стаканом.
- Да не считаю я, что все они были такими уж чудесными.
Он заставил себя отвести взгляд и заметил, как Умаджи крутит над своей головой ошалевшего орангутана в морской форме.
Ансибетта кивнула на столик, за которым увлеченно беседовали Пиввера и Мадж.
- Не понимаю я вашей скромности. Вот ваш товарищ, напротив, охотно рассказывает о своих путешествиях.
- Куда уж охотнее...
- И вам не стоит его упрекать. У нас есть придворные волшебники, но это в основном способные фокусники. А настоящего чаропевца я еще ни разу не встречала. Вы родились для этой профессии?
- Да... Нет... Вообще-то не знаю. Я не очень много раздумывал над этим. Сам был удивлен, когда у меня открылись способности. - Он сосредоточенно вертел полупустой стакан. - Моя история - из тех, которые принято считать необычными.
- Вот видите! - Она откинулась на спинку стула и ободряюще улыбнулась. - Я знаю, вам есть о чем рассказать!
- В мои рассказы очень нелегко поверить. Иногда я и сам верю не до конца.
Выдав эту туманную фразу, он поведал Ансибетте, как очутился в ее мире и нашел в нем свое место, вполне, надо заметить, достойное.
Ансибетта Боробосская вся обратилась в слух, ловила каждое его слово. Он уже дошел до середины своей биографии, как вдруг заметил, что ансамбль в таверне играет только две мелодии, повторяя их вновь и вновь. Гиббон, ласка, сервал и валлаби показались ему музыкантами опытными - что ж их заклинило-то? Такому заведению для процветания необходимо разнообразить репертуар, не то исполнителей закидают в лучшем случае насмешками, а в худшем - всем, что под руку подвернется.
- Вы заметили, что здешний ансамбль знает только две песни?
- А вы находите это странным?
- Странно, что в зале никто не жалуется. Какая-то нелепость! Играют ведь неплохо - я наблюдал.
- Лучше хорошо играть две песни, чем плохо - сто, - возразила Ансибетта. Похоже, ее веселила столь неуклюжая попытка собеседника сменить тему.
- Но не в таком же месте. - Он отодвинулся от стола - решил подняться. До его руки дотронулись нежные пальцы.
- Не уходите. Я только-только начала вас узнавать.
Он, глядя на сцену, блекло ответил:
- Вы пока выпейте чего-нибудь. Я через минуту вернусь.
Провожаемый ее взглядом, он отправился на поиски друга. А поскольку не оглядывался, то и не заметил, с какой быстротой Ансибетта опустошила бокал.
Выдр и принцесса Пиввера сидели нос к носу.
- Мадж!
Выдр взглядом посулил ему расчленение без анестезии и отсрочки приговора и тихо прорычал:
- Ну че, кореш? Че тебе щас-то от меня надо?
Джон-Том указал на музыкантов:
- Ты заметил здешний ансамбль?
- Не, чувак, не заметил и с радостью в этом признаюсь. У меня щас на уме другие штучки ритмического свойства.
И, повернувшись к принцессе, Мадж был награжден загадочной улыбкой - не то чтобы ободряющей, но и не совсем безразличной.
- Они только две песни играют, - сообщил Джон-Том.

Предыдущая страница 17 Следующая страница


Инфернальная музыка 18

- Да? Тока две? И че от меня требуется? Все бросить, залезть на эстраду и устроить им разгон?
- Но это же полный абсурд. Музыканты-то хорошие.
Выдр пристально посмотрел на друга.
- Послушай меня, чувак. Ежели тебя так офигенно интересуют аспекты местной музыкологии, че б тебе самому не подойти к ним и не спросить?
- Действительно. - Пиввера знай себе буравила взглядом зрачки Маджа. - У нас с вашим другом интересная беседа, оставьте нас, пожалуйста.
- Отлично! Я так и сделаю - подойду и спрошу.
- И правда отлично.
Мадж не поднял глаз.
Пробираясь в колышущейся пахучей толпе, Джон-Том заметил, что музыканты сделали перерыв. Ему это было на руку. Он направился прямиком к гиббону. В этом углу таверны имел привычку собираться ароматный дым; Джон-Том напрасно пытался разогнать его руками.
- Ребята, а вы здорово играете.
- Спасибо. - Ответ гиббона прозвучал не враждебно, но и не дружелюбно. Длинные лапы примат сложил за головой. Одет он был в леотард с тесьмой и жилет.
- Вот только кажется мне, что-то с вами не так. Я заметил, репертуар исчерпывается всего-навсего двумя мелодиями. Бедновато, не находите?
Валлаби с ухмылочкой обратился к сервалу:
- Наблюдательный, ага?
- Еще я заметил, - продолжал Джон-Том, - что никто из публики вроде не в претензии. Я такие местечки знаю. Вас уже давно должны были закидать тухлыми яйцами. А тут - словно никто не замечает.
- А с чего им замечать? - ответил сервал. - Все живут под тем же проклятием.
Джон-Том сдвинул брови к переносице.
- Проклятие? Что за проклятие?
- А ты не знаешь? - В голосе гиббона прорезался слабый интерес. - Кажется, я тебя раньше здесь не видел, а уж я бы запомнил такого долговязого человека...
Тут ласка заметила на спине Джон-Тома дуару и не дала гиббону договорить.
- Эге! Так ты тоже лабух?
- В некотором роде. - Джон-Том сложил руки на груди и прислонился к стене. - Я чаропевец, но и развлечения ради сыграть могу.
- И что, тебе не мешает проклятие?
На морде валлаби появилось смешанное выражение надежды и отчаяния.
- Я даже не знаю, о чем идет речь. - Джон-Том выпрямился и взял дуару наизготовку. - Если вы не против, я просижу с вами следующее отделение.
- И сможешь сыграть больше двух песен?
Сервал глядел на него в упор, демонстрируя желтые зубы.
- Да хоть сотню. Правда, некоторые не слишком удачно получаются, но ничего, сойдет. Если у вас не выходит больше двух, почему бы не сделать так: я буду вести, а вы - только подыгрывать? Глядишь, это поможет вам выбраться из колеи. Или от проклятия освободиться, если и правда оно виновато.
- Это было бы здорово! - Гиббон заблестевшими глазами посмотрел на товарищей. - Правда, не думаю что получится, но...
- Лесваш, да разве с нас убудет, если попробуем? - Валлаби поднял инструмент, похожий на трубу. - Что мы теряем?
- Начну с чего-нибудь простенького. - Джон-Том взял несколько аккордов. - А вы постарайтесь не отставать.
- Как скажешь, приятель, как скажешь. - На гиббона было смешно глядеть - до такой степени изменились его манеры. Он поднял нечто наподобие радикально модифицированной гавайской гитары. Ласка вскинула двуствольную флейту длиной с руку Джон-Тома, а сервал принялся щипать когтями толстые струны дивной помеси виолончели с барабаном.
Подыгрывали они идеально, слаженно и с восхитительной легкостью, поддерживали каждый аккорд, подчеркивали каждую коду. За окнами таверны заблудшие ноты в опьянении вальсировали вместе с лунным светом.
Усилия эти не прошли незамеченными для посетителей таверны. Как только зазвучала новая музыка, танцующие, выпивающие и просто балдеющие подняли одобрительный и радостный гам. Они были застигнуты врасплох, хотя Джон-Том играл только базовые ритмические фигуры. Но зачарованных, взволнованных слушателей в последнюю очередь заботила простота мелодии. Главным в этой музыке - да не только в ней, а вообще во всем происходящем - была новизна.
Немало времени спустя выдохшийся Джон-Том попросил перерыва. Пальцы болели "по самые плечи", но он не обращал внимания на боль. Давненько ему не случалось играть с ансамблем. Как, оказывается, приятно не только лечить музыкой сыпь или демонстрировать Клотагорбу свое растущее мастерство мага, но и просто бренчать ради удовольствия. Это напоминало о том, как много лет назад он впервые взял в руки электрогитару. Но тут вторглась холодная действительность в виде гиббона, сияющего глазами и позументом. Он теребил Джон-Тома за рукав.
- Умоляю! Останься с нами! У тебя трудная, ни на что не похожая музыка, но она так свежа, так упоительна! Ты ведь даже не представляешь, до чего нам осточертели две паршивые вонючие песни!
Джон-Том нашел свободный стул и с удовольствием на него опустился.
- Все-таки, ребята, я не уловил суть вашей проблемы. Вы хорошо играете. Да нет, какое там хорошо - отлично. Все до одного. Я знаю в Лос-Анджелесе несколько клубов, там бы вас наняли в две секунды. - Он понимающе ухмыльнулся. - В тех заведениях даже ваша внешность не привлекла бы такого внимания, как игра.
Ласка сложилась пополам, чтобы осмотреть свое тело.
- Внешность? А что с ней не так?
- Если вам столь ненавистны эти песни, почему вы их снова и снова повторяете? Почему бы не взять на вооружение что-нибудь из моего репертуара?
Музыканты обменялись жалобными взглядами, самый выразительный получился у гиббона.
- Ах, если б мы могли! - Он взял наперевес гавайскую гитару. - Вот, к примеру, современная матросская песня, веселая, зажигательная. Гостящие здесь моряки от нее просто без ума. Мы ее исполняли раз по десять каждый вечер.
Его пальцы защипали струны покрытого толстым слоем лака инструмента.
Тот не ответил ни единым звуком.
Джон-Том выпучил глаза. Он видел, как шевелятся пальцы гиббона, видел, как прогибаются и вибрируют струны, но ничто не тревожило его слух. Музыки не было.
- Как у вас это получается?
- Не у меня. - Стройный примат оставил гитару в покое и тяжело вздохнул. - Тут не во мне дело. - Он указал на своих товарищей: - И не в них. В чем-то другом. В чем именно, мы даже не знаем. Последние месяцы мы встречались и разговаривали со многими коллегами-музыкантами. У них - та же беда, что и у нас.
- Теперь понимаешь, почему мы называем это проклятием? - Сервал ласково гладил свой инструмент. - Похоже, оно ширится, набирает силу.
- А началось почти незаметно, - подхватил валлаби. - Сначала то здесь, то там теряешь ноту или фразу. Потом стали пропадать целые пассажи. Пальцы двигались как надо, губы и лапы - тоже, а музыки не получалось. Пошли неожиданные паузы в игре... все длиннее и длиннее.
- Танцующие бывали очень недовольны, - припомнил сервал.
- Вот так и остались у нас всего-навсего две песенки. - Валлаби, как и его товарищи, был в отчаянии. - Наверное, скоро и их забудем, или они, как и прочая музыка, исчезнут.
- Да, рано или поздно мы останемся ни с чем. - Гиббон взял гитару под мышку. - Музыканты без музыки. А это значит, что без мелодий, без песен останутся все. Эта страшная и необъяснимая пагуба охватила все ансамбли в наших краях, даже бродячих артистов, с которыми мы сталкивались.
У валлаби вдруг глаза полезли на лоб, он вскинул указующий перст.
- Что это?
В таверну вплыло облачко потерянных нот и остановилось, выглядывая из-за правого плеча Джон-Тома. Оно тихонько звенело, мерцая, как горсть розовых алмазов, плавающих в стеклянной бочке с маслом.
- Волшебство!
Явно встревоженный гиббон отступил на шаг, а Джон-Том поспешил успокоить музыкантов:
- Я же говорил, что занимаюсь чаропением. Да, это облачко - волшебство, но не мое. И к вашим неприятностям оно никакого отношения не имеет.
К ласке вернулись отвага и неутолимое любопытство, и она приблизилась бочком, чтобы получше разглядеть летучую загадку.
- Похоже, музыка не очень бодрая.
- Да, ей невесело. Мне думается, она ищет помощи. Ей срочно надо куда-то попасть, и в пути нотам требуется компания. Вот мы и идем вдогонку. - Он улыбнулся краешком рта. - Впрочем, я почти всю жизнь иду вслед за музыкой.
- Блуждающая мелодия... - Растроганный гиббон осторожно потянулся к облачку. Оно с подозрением звякнуло и укрылось за головой Джон-Тома. - А почему ты решил, что здесь нет связи? Ведь каждый из нас потерял музыку.
- А вдруг и эта принадлежит какому-нибудь несчастному музыканту? - предположил сервал.
Джон-Том растерянно заморгал. Действительно, трудно было не заметить такую связь, по крайней мере, она заслуживала некоторого осмысления.
- Но мы же можем это выяснить, не так ли?
- Почему бы попросту не спросить?
Гиббон приближался к облачку, а оно пряталось от него, металось вокруг Джон-Тома.
- Спросить?
- Да, почему бы и нет? Я люблю поговорить со своим инструментом.
- Ага, и он даже порой отвечает, когда ты хватишь лишку.
Валлаби хихикнул.
Джон-Том в смущении оглянулся на облачко.
- Ну, что скажешь? Ты как-нибудь связано с исчезновением чьей-нибудь мелодии? Имеет твоя беда что-нибудь общее с их несчастьем? - Он указал на музыкантов.
Аккорды тихонько звенели, как звенели всегда, и не было в их голосах особой эмоциональной окраски.
- Полагаю, ответ требует истолкования.
Ласка была явно разочарована.
- Это зараза! - Гиббон нервно щипал безмолвную гитару. - Она расползается, она заставляет музыку во всем мире молчать, и никто тут помочь не в силах. Скоро придется искать новую профессию.
- Не могу себя представить никем, кроме музыканта, - печально проговорил валлаби.
- Я тоже, - присоединился к нему сервал.
- Дьявол! Я так люблю музыку!
В таверне царили смех и оживление, ласка же находилась на грани истерики.
- Эти кабацкие весельчаки не жалуются только потому, что знают о заразе. - Гиббон махнул лапой в сторону зала. - Они просто рады, что остались хотя бы две песни. А что они скажут и как себя поведут, когда исчезнет последняя нота, я предсказывать не берусь. - Он задумчиво посмотрел на звонкое облачко. - Только вообрази себе - мир без песен!
- Но что же случилось? - Джон-Том оглядел музыкантов. - Куда они ушли?
- Ушли? - Ласка беспомощно пожала плечами. - Мы не уверены, что они куда-то ушли. Они просто растаяли. Даже на сковородке нельзя выбить убогий мотивчик. Как только он начинает походить на музыку - сразу испаряется.
- Все испаряется. - Гиббон изучал лицо Джон-Тома. - Все, кроме твоей музыки. - Он указал на дуару. - Она неуязвима.
- Я прибыл сюда из далекой-предалекой страны. Ее еще не затронула ваша зараза.
- Почем ты знаешь? - фыркнула ласка. - Сам же сказал, что долго был в пути, пересекал безлюдные земли.
Джон-Том обмер. А ведь ласка права! Неизвестно, что творится в Колоколесье. Судя по всему, это проклятие, или зараза - да как ни назови, - могла точно так же отравить музыкальную жизнь его страны, как отравила Машупро и всю дельту Карракаса. Он попробовал представить себе музыкальный вакуум в линчбенийских тавернах и прочих забегаловках, попытался вообразить центральную площадь без пронзительной какофонии любительских ансамблей и даже протрезвел от страха.
Что же произошло? Неужели все мелодии, все мотивы в мире затянуло в какую-то музыкальную трясину?
- Не знаю, как обстоят дела во всем мире, - заявил он наконец, - а здесь мы с Маджем идем вслед за этой вот горсткой нот. И этого нам пока достаточно. Еще мы помогаем полудюжине прин... важных персон вернуться домой. Не могу я заниматься проблемами чужой музыки.
Гиббона это не убедило.
- Человече, я тебе не верю. Не знаю, какой ты чаропевец, но музыкант - настоящий. Происходящее не может не беспокоить тебя.
- Да как ты запоешь, когда беда коснется и тебя? - поднажала на чаропевца ласка. - Как поведешь себя, когда вот это странное устройство не издаст ни звука? Ведь ты не только утратишь способность музицировать, ты и чародействовать не сможешь.
- Не думаю, что меня это коснется, - заявил Джон-Том с уверенностью, которой не испытывал.
И в самом деле, почему он должен оказаться исключением? Зараза - это зараза, она не делает различий между вдохновенным чаропевцем и заурядным бродячим менестрелем. Неужели появился микроб, убивающий музыку? Или какой-нибудь скрытый мутирующий вирус? Почему Джон-Том внушил себе, что обладает иммунитетом? У микробов и вирусов не существует обычая уважать репутацию и положение.
Нельзя ли получить музыкальную вакцину с помощью чаропения? Если да, неплохо бы захватить ее с собой, когда он в очередной раз соберется посетить родной мир. Он знает немало соотечественников, иммунных к воздействию любой музыки.
- Мы должны плыть дальше, - сказал он наконец ансамблю. - Если бы я странствовал в одиночку, то остался бы и изучил аномалию, но я отвечаю за своих спутников. Может быть, на обратном пути смогу чем-нибудь посодействовать.
Гиббон и его товарищи, похоже, смирились с поражением.
- И никакие уговоры не убедят тебя задержаться? - спросил примат, безуспешно перебирая струны гитары. - Сегодняшний вечер пробудил много воспоминаний. Сегодня мы снова были творцами и властелинами музыки.
- Вспомните, что мы играли, - попытался хоть как-то поддержать их Джон-Том. - Может быть, что-то останется после моего ухода.
Ласка подняла инструмент и осторожно выдала несколько нот - в порядке эксперимента, "Кудесник пинбола" звучал не совсем стройно, однако не без приятности.
- Вот видите!
Джон-Тому полегчало, его уже не так мучила совесть из-за того, что он покидает коллег в беде.
Гиббон смахнул слезу. Он явно был сентиментален.
- Это великий музыкальный дар... Мы благодарны за него, сколь бы краток ни был его век. Но лучше бы вернулись наши мелодии. - Товарищи шепотом поддержали его.
- Играйте эту тему, бережливо расходуйте и остальные мои песни. Когда дамы доберутся до своих семей, я вернусь этим же путем и сделаю для вас все, что смогу. Обещаю.
Позади Джон-Тома тихонько позвякивали нотки-сиротки - облачко звуковых духов.
Последовали рукопожатия и хлопки по спинам. "Пускай обликом я с ними не схож, - размышлял Джон-Том, разыскивая Маджа, - но ведь то, что нас объединяет, гораздо важнее внешности. Музыка - самый особенный из языков, и никто не понимает его лучше, чем тот, кто говорит на нем профессионально".
Выдра за столиком не оказалось. Пиввера же Тренку-Ханская, как ни странно, сидела на прежнем месте. На стуле Маджа устроилась Алеукауна. Обе принцессы украсили кончики усов серебристой пудрой.
- Где он?
- Не знаю.
И знать не желает, как понял чаропевец по тону принцессы.
- Он хотел продемонстрировать свои способности в поглощении спиртного, но подвели внутренности.
- Несколько раз, - добавила Алеукауна, картинно пригубив бокал на длинной ножке.
- После чего, как вы понимаете, мой интерес к его обществу начал слабеть. - У Пивверы были очень длинные ресницы, что свойственно самкам выдр. - Счищая с меха чужую блевоту, быстро догадываешься, что романтический вечер не удался.
"Бедный Мадж, - подумал Джон-Том, - слишком часто губят тебя непомерные аппетиты".
- И куда он ушел?
- Почем я знаю? Делать мне, что ли, больше нечего, как следить за приходом и уходом невоспитанных простолюдинов?
Джон-Том поднял глаза, снова внимательно оглядел зал.
- Когда он не слишком трезв, запросто может попасть в беду.
- А мне показалось: он что трезв, что пьян - все едино. Еще до того, как ваш приятель опрокинул первый стакан, он был совершенно неадекватен. Правда, гораздо чище, чем сейчас.
Дальнейшие расспросы помогли установить, что в последний раз Маджа видели враскачку на воздух выходящим. Обеспокоенный Джон-Том поспешил к выходу. Если его приятель свалится с деревянного мостка, он, конечно, не утонет - выдр в любой стадии алкогольного опьянения плавает как пробка... Если только не треснется обо что-нибудь башкой. Как подстреленная птица камнем падает вниз, так и выдры в отключке беспрекословно подчиняются законам гравитации.
- Мадж!
Луна пересекла наивысшую точку своего пути и неторопливо снижалась. Маленькая рыбацкая лодка уходила к морю, рассекая неподвижное зеркало воды между Машупро и островком. Джон-Том приблизился к ненадежным, хлипким перилам и окинул взором черную гладь у замшелых, поросших ракушками свай таверны.
- Мадж, ты где?
До него донесся голос выдра, но, к счастью, не снизу. Джон-Том повернулся влево и обнаружил своего приятеля - тот цеплялся за стойку крыльца к югу от шумной таверны. Несмотря на шум и расстояние, излияния выдра были слышны вполне явственно. И выбор слов приходился не на дипломатическую часть его лексикона.
- Да кто вы такие, кто? Жалкая шайка вонючих никчемных олухов. Не можете даже нормально двигаться! За вас это должны делать ваши клепаные дома! Это самый захудалый, грязный, зловонный, убогий городишко из всех, которые я видел на своем клепаном веку, а уж я-то навидался дырок в задницах, вот так!
Мадж потрясал зажатой в правой лапе бутылкой, а левой цеплялся за столб.
Когда над ним вдруг навис чей-то силуэт, Мадж умолк и недоуменно заморгал.
- А?! Привет, чувак. - Он предложил полупустую бутылку. - Глотнешь?
- А тебе не кажется, что на сегодня уже достаточно?
Джон-Том внутренне кипел, но говорил спокойно.
- На сегодня, можа, и хорош. - Выдр сдвинул набекрень тирольку, мутными глазами глядя на Джон-Тома. - Но ведь день уже кончился, ночь на дворе! И ваще, разве не чудесный выдался вечерок? Ни малейшего ветерка, в небе - аж три луны.
- Только одна, - терпеливо поправил Джон-Том. - Чем тебе так досадил Машупро? Он ничуть не хуже других городов, где нам с тобой довелось побывать. Сырости тут побольше, но во всем остальном...
Мадж вытаращил глаза.
- Кореш! Да как ты можешь говорить такие слова? У этой дыры нет достоинства! Ни малейшего! - Он неистово семафорил бутылкой, Джон-Том успел отшатнуться - иначе бы заработал синяк. - Тут даже клепаных дорог не мостят!
- Мадж, здесь вообще нет дорог, - напомнил Джон-Том. - Забыл, что ли? Одна вода. Никто не ходит, все плавают на лодках.
- Лодки? Вода? - Мадж почему-то развеселился. - Ага! Теперь понимаешь, че я пытаюсь тебе сказать? Они даже не осушили свои поганые вонючие улочки.
Хлипкие перила угрожали развалиться под тяжестью выдра, поэтому Джон-Том опустил руку на плечо своего спутника. Мадж агрессивно вывернулся и попятился.
- Полегче! Между нами ничего такого не было и не будет!
- Мадж, тебе надо прилечь.
- Да? Вот так, да? Человек! Када это ты нанялся ко мне в няньки?
- Мадж, я тебе не нянька. Я твой друг. Я уже давным-давно твой друг, вспомни. - Джон-Том сообразил, что выдр чем-то расстроен, и это "что-то" не имеет ничего общего с проблемами городского хозяйства. - Мадж, что тебя гложет?
- Ниче меня не гложет, кореш. Че меня может глодать? Ниче... - Мадж помолчал, покачиваясь на коротких лапах. - Разве че...
- Разве что?
Выдр отвернулся и тяжело оперся на перила, те угрожающе заскрипели, но не сломались. До воды было никак не меньше двадцати футов, и повсюду торчали пеньки старых свай. Между ними покачивались на приколе суденышки. Если выдр сорвется, приземление может оказаться отнюдь не мягким.
- Это все Пышнера, принцесса из моего племени.
- Пиввера, - тихо поправил Джон-Том. - Что, совесть замучила? Ты ведь за ней приударяешь с того дня, когда мы сбежали от Манзая.
Выдр устремил на спутника непривычно печальный, душевный взгляд.
- Все-таки как вы, человеки, со словами обращаетесь! Джонни-Том, она ж самая симпотная из моих сородичей, другой такой я ни в жисть не видел.
- А я повидал достаточно выдр, чтобы не возражать.
- И ты чертовски прав, кореш. И ежели б не эта поганая, ублюдочная, гнилая пародия на город...
Под ногами слегка дрогнули доски. Джон-Тому, чтобы сохранить равновесие, пришлось взмахнуть руками. Какой сильный толчок! Настил подскочил на несколько дюймов.
Пока пьяный Мадж разглагольствовал, Джон-Том бросил осторожный взгляд вниз. Что это? Неужели ему не мерещится и сваи шевелятся, гоняя по сумрачной водной глади концентрические круги?
- И я, чувак, имел успех!
Джон-Том глянул на выдра, потом на таверну.
- Успех?
Выдр доковылял до него и ухватил за полу мокрой от пота рубашки.
- Я в том смысле, шеф, что она была не прочь. Да какое там - не прочь! Черт возьми, она была совсем готова. Вот так!
Джон-Том аккуратно высвободился.
- Что произошло?

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

- Я не смог. Впервые в жизни не смог.
- Не уверен, что понимаю, - осторожно сказал Джон-Том, хотя вовсе не был уверен, что хочет понимать.
- Чувак, поверь, я пытался! Но всякий раз, када был совсем готов перейти от слов к делу, вспоминал чертовых детенышей и эту язву, эту пилу, эту стервозу, на которой меня угораздило жениться!
- Виджи?
Выдр наградил его бешеным взглядом.
- Кореш, я че, просил упоминать ее имя? Я тя просил? - Он хотел посмотреть на Джон-Тома в упор, однако столкнулся с неодолимым препятствием - он был почти на два фута короче.
- Мадж! В это трудно поверить, но будь я проклят, если не считаю тебя порядочным в глубине души парнем. Наверное, ты набрался хороших манер тайком от меня, - задумчиво добавил человек.
- Не говори так, не говори! - Выдр хлопнул себя лапами по ушам, получив при этом легкую контузию, так как одна его конечность по-прежнему держала бутылку. - Этого не могло произойти! Это невозможно! - И с выражением бескомпромиссной решимости на физиономии он двинулся не слишком твердой поступью мимо Джон-Тома. - Я возвращаюсь, вот так! Я найду эту принцессу, и када я ее найду, я ее... я ее... - Он умолк и повернулся к товарищу: - Эх, шеф, был бы я хоть чуток легкомысленней! Ну хоть чуток!
- Нет причин так мучиться, дружище, - твердо заявил Джон-Том. - Разве можно упрекать себя за то, что все время думаешь о детях и Виджи?
- Опять это проклятое имя! Я вроде говорил тебе: не упоминай! Мало мне проблем с тем, че у меня под носом?
Мадж выпрямился, на морде появилось выражение внезапного озарения.
- Просек! Это все город виноват! Вот в чем дело! Тут с воздухом чей-то не то. Я какой-то отравы надышался. Заразился чувством ответственности. - Появилось новое выражение - подозрительное. - Точняк! Должно быть снадобье, какая-нибудь пилюля: проглотил - и очистился. - Нетерпеливый взгляд впился Джон-Тому в лицо. - Чаропесня! Мне поможет подходящая чаропесня. - Он хотел отойти, споткнулся и не упал с мостков только благодаря нижним лапам - слишком коротким, чтобы потерять равновесие.
- Кореш, спой мне чей-то этакое. Ради старой дружбы. Чтоб я стал прежним Маджем. Беззаботным, счастливым, веселым, свободным как ветер...
- Испорченным, безответственным, вороватым и развратным. Лживым, ненадежным, циничным и похотливым.
Мадж просиял.
- Во-во, Джини-Тоник, это я самый! Я ведь не безнадежно переменился, а, кореш? Скажи, меня еще можно вылечить?
Джон-Том даже не знал, что и ответить на это.
- Ну-у... - протянул он. - Порой я слышу от тебя откровенный вздор.
- Да, да, продолжай, продолжай!
- И до недавнего времени ты любил заимствовать то, что тебе не принадлежит. В основном мелочевку, но все-таки...
- Верно, верно. Не стоит говорить о пропорциях. Важен тока сам факт. Говори.
Чаропевец глубоко вздохнул:
- Однако, несмотря на все это, уже нельзя вернуться вспять с помощью одного волшебства. Похоже, ты - я потрясен этим не меньше твоего - превращаешься в личность нравственную и порядочную.
- Нравственный! Порядочный! Я? - Рассвирепевший выдр ударил себя кулаком в грудь. К несчастью, это опять оказалась лапа с бутылкой. Тумак немножко остудил его. - Невозможно, - пробормотал он. - Исключено. Уж лучше б я попросту сдох. А как же репутация, которую я так кропотливо наживал все эти годы? Как же теперь быть с заслуженным положением в гильдии воров, со славой попирателя всех и всяческих устоев? - дико озираясь, вопросил он. - Как пить дать, городишко этот шкодит! Надо убираться отсюда. Он медленно, но верно отравляет мне душу. - Мадж дал пинка ближайшей стене, подошва скользнула по лакированному дереву, скрипнула ветхая доска. - На мозги капает! Надо выкорчевать, выдрать с корнем эту пакость, разобрать по досточкам. Расколоть их и сжечь, а на этом месте построить нормальный, правильный город, где приличный парень сможет закрутить любовь и не страдать от угрызений совести.
Он снова двинул лапой по стене, чуть не проломив ее.
В следующий миг мосток вздыбился и заколыхался, и Джон-Тому, чтобы не упасть, пришлось ухватиться за стойку. Это помогло мало, потому что стойка тоже неистово тряслась. "Он что, разозлился?" - подумал чаропевец.
- Мадж, не задирай город! Если дома умеют ходить, они, возможно, умеют чувствовать.
- Чувствовать? А, черт! Да ты када-нибудь слышал о чувствительных домах? Это против законов природы, вот так! - Выдру полегчало, и он осыпал стену энергичными пинками. - И хуже того, здеся... черт, как бы это выразить... неэстетично! - торжествующе закончил он.
Видимо, в этот момент у дома иссякло терпение. Настил под выдром щелкнул, точно хлыст, Маджа подкинуло до самой крыши. Гулко шмякнувшись о доски и крякнув, он сделал кувырок и через секунду снова был на ногах, с мечом в одной лапе и бутылкой в другой. Судя по тому, как он ими размахивал, он вряд ли понимал, что есть что.
Мадж разыскивал невидимого противника, грозно жестикулируя и стеклом, и сталью. Джон-Том освободил для него место.
- Ну, давай, иди сюда! Покажись! Выходи на бой, как честный выдр!
Теперь не только мосток ходил ходуном, но и все здание. Его поддержали соседние дома. Выгибались и лопались стекла в окнах, доски корчились и выплевывали гвозди, вывинчивались шурупы, нагели сжимались, как человеческие мозги от мигрени, хлопали ставни, точно крылья разъяренных птиц.
Джон-Том решил, что время вежливости миновало, схватил выдра за лапу и потащил за собой.
- Смотри, что ты наделал! Шевелись. Надо найти остальных.
- Ну че, че я наделал? А че происходит?
Мадж даже не моргнул, когда вихляющий, приплясывающий рыбацкий домик опрокинулся прямо перед ними в воду, подняв тучу брызг. В следующий миг он вскочил и по-собачьи отряхнулся. Оставалось лишь надеяться, что внутри никого нет.
- Ого-го! Кажись, я и правда маленько перебрал!
И с этими справедливыми словами Мадж крепче вцепился в бутылку.
Не только из таверны, но и из окружающих домов доносились визг, писк, испуганные и растерянные крики. Джон-Том, с трудом удерживаясь на ногах, ввалился в зал.
Мадж, утративший надежду на мгновенное исцеление, повис на плечах друга самым большим в мире меховым шарфом. Джон-Том охотно терпел его запах - как плату за молчание.
Жаль только, что выдр умолк слишком поздно! Негодование оскорбленных им зданий стремительно распространялось по порту, дома с грохотом бились друг о друга и угрожали развалиться на части. Охваченные паникой владельцы никак не могли успокоить любимые жилища, а арендаторы даже не пытались ничего предпринять.
Над этим хаосом восстала гибкая, мускулистая фигура: лейтенант харакунской гвардии Найк был на удивление трезв.
- Чаропевец, в чем дело? Что происходит? - Он прищурил глаза. - Что случилось с вашим другом?
- Объяснять некогда! Хватайте скорее принцесс. Всех собирайте! Надо выбираться отсюда, пока не поздно!
Позади мангуста раздались вопли - бар со всеми своими бутылками, стаканами и непристойным портретом полулежащей, кардинально обритой нутрии обрушился на пол.
- Землетрясение!
На морде Хека, подбежавшего к дверному проему, где уже столпились его товарищи, отчетливо читалась тревога.
- Нет, это не землетрясение. - Одной рукой поддерживая Маджа, Джон-Том торопливо махал другой. - На судно! Всем на борт!
Как только они помогли принцессам спуститься по дергающейся, качающейся веревочной лестнице, огромный, очень злой склад поднялся на двенадцати сваях и решительно направился к центру города. Повсюду мелькали огни - не участвовавшее в ночном веселье население было бесцеремонно вытряхнуто из теплых постелей. Под звон пожарных колоколов отряд специально обученных укротителей домов выдвинулся в портовый район, к нервным офисным зданиям и истеричным пакгаузам.
Когда власти успокоят разбушевавшиеся постройки, у них появятся вопросы к тому, кто заварил кашу. Джон-Том надеялся к этому времени уйти далеко в море.
Пока Найк и его солдаты ставили парус, Джон-Том пересчитал спутников по головам, затем еще раз - хотел убедиться, что все на борту. Он учел даже облачко нот - за него, впрочем, не стоило беспокоиться. Мелодичная сиротка заиндевелым фонарем мигала на топе мачты.
Мангусты отвязали швартовочные концы, и судно пошло на юг. Как раз вовремя! Два крепких сооружения, которым наконец удалось установить причину бунта, поднялись на сваях и заплюхали вдогонку за корабликом. Однако беглое суденышко уже покинуло мелководье, поэтому домам пришлось остановиться и в бессильном гневе хлопать дверьми и ставнями - к крайнему недоумению их потрясенных обитателей.
Подвыпившая Сешенше растерянно спросила:
- Что произошло? Мы так хорошо проводили время...
- Да, - подхватила Ансибетта. - А потом все кругом сошло с ума.
Удивительный язык Квиквеллы нервно выстреливал из пасти, облизывая не только ее рыло, но и морды сидевших поблизости.
- Здания обезумели, - прошептала она.
- Вы лучше его спросите, я тут ни при чем. - Джон-Том указал большим пальцем на Маджа, мирно прикорнувшего возле бушприта. Тиролька была нахлобучена аж до носа, длинное перо трепетом отзывалось на каждый храп.
- Его? - Брови Умаджи сдвинулись, почти наполовину скрыв глаза. - А что он может знать?
- Это он вызвал переполох. Принялся оскорблять город, здания и все прочее. И стенку пинал.
У Сешенше поднялась верхняя губа, блеснули острые зубы.
- Да разве с-спос-собна такая мелочь вызвать такой переполох?
- Вы Маджа не знаете. Его оскорбления не уступают моему чаропению, да и практики было хоть отбавляй. Алкоголь стимулирует его красноречие, подавляя при этом здравый смысл. Мадж унижал Машупро, и, похоже, в конце концов у города лопнуло терпение.
- Это я виновата, - призналась Пиввера. - Надо бы с ним почутче... Но все произошло так неожиданно! И он был так слезлив! - Она состроила гримаску. - А уж как грязен!
- Да, он такой.
Джон-Том обернулся, вытянул шею.
Город вдали как будто затихал, редели вопли и проклятия. Оставалось лишь поблагодарить неведомые небесные силы, заинтересованные в судьбе путешественников, за скромный ветерок, что наполнил единственный парус и повлек суденышко в открытое море. Вдали растаяли контуры прибрежных зданий, Карракас сократился до черной линии на горизонте. В меркнущем свете луны кораблик миновал множество уединенных островков и песчаных кос - последних форпостов огромной дельты. Не видя погони, солдаты позволили себе успокоиться. Принцессы благоразумно спустились в каюты - им не терпелось распределить между собой спальные места.
Джон-Том посмотрел на спящего выдра. Звучный храп заглушал размеренный плеск воды.
И тут чаропевец понял, что устал донельзя и с удовольствием посостязался бы с другом, кто кого перехрапит.

Глава 17

Прошло два дня, сырая душная дельта превратилась в воспоминание. Выяснилось, что по части знания парусного дела мангусты выдавали желаемое за действительное.
- Это странно. - Пиввера держалась в сторонке, когда Хек с Пауко ставили маленький спинакер. - Мне случалось ходить под парусом. Боюсь, вы перевернете наше судно кверху килем.
- Ваше высочество, мы делаем все, что можем.
Пауко сопел, сражаясь с незнакомым такелажем.
- Помнится, вы обещали, что справитесь.
Принцесса Ансибетта сидела поблизости, закинув одну длинную ногу на другую, и красила ногти - каждый в свой цвет.
- Боюсь, практическим опытом здесь обладаю только я, - пришел на помощь солдатам Найк. - Не судите слишком строго этих славных парней. Им куда легче поставить палатку, чем парус. И не бойтесь, мы обязательно достигнем берега нашего любимого Харакуна.
- При таком черепашьем ходе - никогда. - Принцесса Пиввера закатала широкие полупрозрачные рукава и взялась за край паруса. - Умаджи, милочка, не подсобишь?
Горилла поднялась и вложила в общее дело свою силу. Вскоре спинакер наполнился ветром, следствием чего явилось значительное увеличение скорости.
Умаджи с досадой взглянула на ладони.
- Не самая полезная работа для кожи.
- Кто бы жаловался! - Ансибетта протянула светлокожие ладони. - У меня кожа нежнее и тоньше, чем у любой из вас, и защитного меха почти нет.
Джон-Том упорно оставался за штурвалом, не влезая в дискуссию.
- Все бы им краситься да брюзжать, - шепнул он. - Можно подумать, они все еще у Манзая в клетках.
- Приятель, пущай тебя это не беспокоит. - Привалившийся к нактоузу Мадж выглядывал из-под полей шляпы и щурился на солнце, которое, по его мнению, затеяло пытать его без всякой жалости. - Принцессы - на то и принцессы, чтоб выглядеть на все сто и ныть.
- Мадж, иногда мне кажется, что ты - мизантроп.
- Совсем напротив, шеф. Я привык считать себя циником и оптимистом.
- Как головушка?
- С плеч еще не свалилась.
- Хотя твоей вины в этом нет. - Квиквелла стояла поблизости, причесывая мягкий шелковистый мех на лапах. - Твоя вина - в том, что нам пришлось так спешно покидать Машупро.
Выдр подмигнул:
- Точняк, моя вина, каюсь.
- А раз так, ты должен ответить. - Сешенше обратилась к подругам: - Вс-се с-слышали? Нахал признает с-свои грехи.
- За все отвечу, за все. - Мадж спрятал морду под тиролькой. - Об одном прошу: не кричите.
- Я не кричу. Кто кричит? - взревела рысь.
- А разве у нас нет оснований кричать на тебя? - спросила Ансибетта в упор.
- Дамочки, милые мои, умоляю: чуток милосердия.
Выдр встал и, поддерживая лапами голову, заковылял к планширу.
Джон-Том у штурвала оглянулся:
- Ну, и что ты им ответишь?
- Отвечу! Вот щас как сигану за борт да попробую доплыть до Линчбени. Можа, какая-нибудь добрая душа выловит из Вертихвостки мои бренные останки и отвезет родне, чтоб их похоронили как полагается. Это будут тихие похороны.
- Ты что, все забыл? Мы едва ноги унесли из города. И он, город, гнался за нами по пятам.
- Ух ты! - Выдр отвернулся от зеленого, как бутылочное стекло, моря, сел на палубу, прислонился спиной к лееру. - Не уверен, че помню события нынешнего утра.
- Ну и ладно. Избавлю тебя от мучительных воспоминаний. Только больше так не делай, пожалуйста.
Мадж заморгал:
- Как я смогу этого избежать, ежели не помню, че наделал?
- Я буду рядом и подскажу.
- А, тада ладно. - Выдр, дрожа, поднялся. - Ну а щас, ежели вы меня маленько извините, то, боюсь, мне пора подкормить живность в этом клепаном океане.
И он отправил за борт содержимое желудка. Процесс катарсиса сопровождался обильным рыганием и порханьем.
- Нет, вы видите? - Рысь выковырнула оказавшуюся в ухе сережку. - Какая омерзительная демонс-страция!
- О да, - согласилась Квиквелла.
Ансибетта дунула на ногти правой руки, чтобы побыстрее высох тщательно нанесенный лак.
- Подумать только, от этого алкоголика зависит наше возвращение.
- Ну, не полностью от него. - Алеукауна аккуратно наматывала трос на руку. - Боюсь, нам придется рассчитывать на собственные силы.
- Почему? У тебя довольно толковые солдаты.
Принцесса-мангуста любовно глянула на лейтенанта и его отряд.
- Да, они неплохо поработали. Для представителей низших сословий. Нашли нас и вырвали из лап неописуемо отвратительной личности по имени Манзай.
- С помощью чаропевца, - поспешила добавить Умаджи.
- Да, с помощью чаропевца.
Ансибетта взглянула на Джон-Тома, а тот знай себе рулил, не подозревая, что привлек к себе внимание дам.
- Вам не кажется, что он довольно симпатичен? В смысле грубом, неутонченном, разумеется.
Сешенше скорчила гримаску.
- Никогда не понимала, что вы, люди, находите друг в друге. Уж эта мне холодная лыс-сая кожа!
Она содрогнулась.
- Ни одного приличного когтя на лапе.
Квиквелла выпустила длинные шипы.
- И плоские морды, - добавила Алеукауна. - Поцелуй - скорее не сближение, а столкновение.
- Ничего, спасибо, мы вполне справляемся, - без малейшего смущения заступилась Ансибетта за свое племя.
- А я рада, что я не человек, - фыркнула в усы Пиввера.
Над ними возвысился могучий силуэт.
- К чему эти детские споры? - Умаджи Туурская обняла Ансибетту за плечи тяжелой лапой. - Да, природа обделила людей шерстью, но нам бы не презирать их за это, а посочувствовать! К тому же они - приматы! - К Алеукауне повернулась широченная морщинистая морда. - Более того, плоские лица, да будет вам известно, имеют свои преимущества.
- В самом деле? Хоть убей, не пойму, как можно считать плюсом отсутствие нормальной морды.
Бурное обсуждение разновидностей рыл, шкур, клыков и иных частей тела вконец допекло Маджа, тщетно мечтавшего забиться в тихий уголок, и заставило его выбирать между топом мачты и трюмом. В конце концов он плюнул и остался на месте. От него сбежала хваленая безбоязненность, прежде позволявшая дневать и ночевать в "вороньем гнезде", а состояние желудка, забившегося куда-то между пищеводом и легкими, не вдохновляло приближаться к зловонному и сырому трюму.
С помощью добродушного, а может быть, сочувствующего ветерка судно быстро бежало на юг.
Через неделю на горизонте обозначилась грозовая туча. Стоявший у штурвала Найк поманил Джон-Тома. Море заметно осерчало, а мангуст по собственному опыту знал, на что способен океан в непогожий день.
- Что вы на это скажете? - Он указал вперед. Полоса шквала, растянувшаяся насколько хватало глаз, накатывала опасным темно-серым валом. - Надо ее как-то обойти. Куда повернем, влево или вправо?
Маленькие, но сильные лапы застыли в напряженном ожидании на штурвале.
- Почему вы меня спрашиваете? - Джон-Том с тревогой разглядывал зловещие облака. На миг влажное подбрюшье бури осветила молния, бурлящая воздушная стихия окрасилась сурьмой. - Я не мореход. На этой лоханке у меня роль пассажира.
Найк нервно почесал покрытое короткой бежевой шерстью темя.
- Разве вам не по силам успокоить океан чаропением? Или хотя бы провидеть спасительный курс?
- Ничего не получится. Мой профиль - извлечение из иных реальностей одушевленных и неодушевленных предметов. С такими непредсказуемыми явлениями, как погода, мне еще не приходилось иметь дело. Я могу с тем же успехом утопить вас, а не спасти.
- Наш кораблик крепок, но не велик, и мы - не очень-то опытная команда. Времени осталось немного, скоро на нас обрушится шторм. Неужели вам нечего предложить?
- Ну, подумать никогда не вредно, - ушел от ответа Джон-Том.
Над его плечом раздался звон. Облачко нот висело так близко, что щеке стало тепло, и настойчиво пело. "Невероятно, - подумал он, - одна и та же мелодия способна выражать самый широкий спектр эмоций, всего лишь изменяя темп и громкость".
Найк смотрел на облачко и диву давался.
- В вопросах мистических я ничего не смыслю, но спилите мне зубы, если музыка не пытается что-то сказать.
- Не правда ли, у нее беспокойный вид? - Пульсирующие крапинки кружились в считанных дюймах от глаз Джон-Тома. - Что ты хочешь сказать?
Музыка, будто в ответ, вытянулась в тонюсенькую розовую полоску, застыв над волнующимся морем в нескольких градусах правее носа корабля, и запело на пределе громкости. Это повторилось несколько раз. Чаропевец уже знал смысл этого жеста.
- Что оно делает?
Мангуст крепче ухватился за штурвал.
- Предлагает изменить курс. Думаю, стоит последовать совету - хуже не будет. Если, конечно, у вас нет другой идеи.
- Чаропевец, я уже сказал, что я всего-навсего моряк-любитель. - С этими словами лейтенант крутанул штурвал, и нос пошел вправо. - Вы уверены в правильности этого направления?
- Нет, но я всегда уверен в музыке. Если сейчас же не встать на ее курс, мы обязательно врежемся в бурю. А так - глядишь, и спасемся. Может быть - всего лишь может быть, - музыка знает, что делает. Уж я-то совершенно не знаю.
Ноты образовали спираль, затем овоид. С каждой переменой формы изменялся и темп. Только в одном музыка оставалась постоянной: в своем выборе курса.
Умаджи прислонилась к планширу левого борта и задумчиво глядела на воду. В считанных ярдах от ее морды кристаллизовался серебристый туман. Она с возгласом изумления отшатнулась от призрака. Джон-Том заметил, что горилла хорошо поработала над мехом на затылке и шее - уложила его в множество тонких изящных завитков. Кудряшки придавали облику могучего примата что-то трогательно-младенческое.
Среди тумана материализовалось и зависло на уровне палубы уже знакомое путешественникам насекомовидное существо. Оно уставилось на Джон-Тома.
- Здравствуйте, человек! Вы здесь! Я вспомнил то, что забыл!
- А что вы забыли? - в полной растерянности спросил Джон-Том.
- Задачу моих поисков! - Антенны качнулись вперед. - До чего же зыбкая эта штуковина - память.
Мадж облокотился о планшир и небрежным тоном заметил:
- Шеф, а ты в курсе, че меж твоим седалищем и морем ни фига нет, кроме воздуха?
- Море? О чем вы говорите? - Существо глянуло вниз, пронзительно взвыло от изумления и с впечатляющим плеском упало в воду.

Предыдущая страница 19 Следующая страница


Инфернальная музыка 20

- Наверное, оно собиралось появиться на палубе, - задумчиво предположил Найк. - И тут мы резко взяли право руля.
Джон-Том, не обратив внимания на слова лейтенанта, бросился к лееру. Гость беспомощно трепыхался в воде. Обладая аж восемью конечностями, он при этом совершенно не разбирался в стилях плавания.
- Я вспомнил! - Жук плевался водой. - Я вспомнил!
Джон-Том сложил ладони рупором и крикнул:
- Что вы вспомнили?
- Вспомнил... что не умею плавать! - жалобно воскликнул жук и умолк - его голова скрылась под невысокой волной.
Джон-Том уже стаскивал с себя плащ и рубашку.
Он увидел, что насекомое вынырнуло и возится с пультом у себя на спине. И снова жук окутался туманом - на сей раз скоплением серебристых искр, таких ярких, что пришлось отвернуться. Но все равно создалось впечатление, будто Джон-Тома фотографируют с сотнями ламп-вспышек. Застигнутые врасплох принцессы кричали и терли глаза.
Джон-Том все же глянул сквозь слезы: в океане появилась аккуратная сферическая дырка, словно кто-то ловко зачерпнул ложкой шарик в коробке темно-зеленого мороженого. В полость вплыла парочка макрелей и, падая, неистово затрепыхала плавниками, затем гладкие изогнутые стены обрушились, и снова на этом месте плескались волны, будто ничего и не случилось.
- Занятно, хоть и бессмысленно. - Мадж подошел к другу. - Че до меня, так я не в восторге от его волшебства.
- Я не думаю, что это волшебство. По-моему, это наука.
- Волшебство, наука - вопрос лишь в терминологии. Как считаешь, он еще разок попробует? Жучина чей-то хотел от нас, как пить дать.
- Знаешь, Мадж, я сбит с толку не меньше твоего.
- Ну, тут ты ошибаешься, чувак. Ты сильнее моего сбит с толку. Это в твоем роду наследственное.
Чаропевец решил не препираться с выдром.
- Сейчас меня больше интересует, как проскочить мимо бури.
Он кивком указал на приближающуюся шеренгу черных туч.
Найк между тем вел судно вслед за поющими нотами. Не мерещится ли просвет на западе, прямо по курсу? Этого Джон-Том сказать не мог.
- Как ты себя чувствуешь?
- Кто, я? - Выдр поправил тирольку. - Как всегда, чувак, оптимально. Правда, гложет меня одно сомненьице...
- Что еще за сомненьице?
- Я хоть время-то классно провел?
- Не сказал бы.
- Жалко. - Выдр глубоко вздохнул и приложил лапу к груди. - Ну, ниче, зато я щас себя распрекрасно чувствую. А как там наши телки?
Он окинул взором палубу. Принцессы собрались вокруг мачты, болтали, помогали друг дружке, а мангусты возились с парусной оснасткой.
- Ага, вроде все путем. Беспокоит тока одно: че на нас может снова брякнуться забывчивый жук-великан черт-те знает откуда. Ниче, думаю, мы это как-нибудь переживем.
Мадж лучился самодовольством. Счастливая улыбка была настолько заразительной, что у Джон-Тома потеплело на сердце. Когда ухмыляется выдра, тебе тоже ничего не остается, как улыбаться до ушей. И тут совершенно нежданно, с яростью женщины, полгода просидевшей на диете и обнаружившей, что она потеряла всего четыре фунта, на судно обрушился шторм. Невозможно было даже зажечь бортовые огни, чтобы найти дорогу к каютам. Впрочем, особой необходимости в лампах не возникло. Молнии непрестанно обстреливали море и кораблик и освещали больше, чем хотелось бы. Внизу было сухо, однако жуткая качка сулила жестокие приступы морской болезни. Принцессы колебались, выбирая между тошнотой и промоканием до нитки. Когда к их телам прилипло целое состояние из шелков и шифона, они потянулись к единственному трапу. Шести самцам понадобились все их силы, чтобы не опрокинулся кораблик. Помогали им в меру своих возможностей Алеукауна и Пиввера. Не прощающий ошибок ветер в клочья разорвал неубранный спинакер, но им удалось зарифить грот.
Джон-Том и Найк выбивались из сил, не давая судну сойти с курса, вдвоем удерживая штурвал. Одно хорошо: своего поводыря они видели без труда. Облачко слабо сияло чуть впереди бушприта, и непогода его, видимо, не пугала. Возможно, у Джон-Тома разгулялось воображение, пришпоренное молниями и затуманенное проливным дождем, однако он мог поклясться, что облачко подпевает грому. Оставалось лишь догадываться, что творится в эпицентре бури, куда они поначалу держали курс.
Гребни волн вздымались выше мачты, но крепкое суденышко мужественно боролось за жизнь. Всякий раз при встрече с очередным зеленым чудовищем Джон-Том не сомневался, что команде и пассажирам пришел конец. Однако обходилось - точно паучок на камень, кораблик взбегал на сокрушительный водяной вал. "В таких обстоятельствах, - мрачно подумал чаропевец, - судну лучше быть устойчивым, чем красивым".
Качалась мачта, стонали тросы, но суденышко держалось. Похоже, это привело море в бешенство, и оно удвоило напор. Джон-Том больше беспокоился за руль, чем за мачту. Потеряв управление, судно повернется бортом к накатывающимся волнам, и они наверняка захлестнут палубу. Но руль, сделанный из крепкого болотного дерева сюрро, оправдывал надежды.
В самом сердце этого хаоса, этой мешанины грома и молний, ревущего ветра и жалящего дождя, виднелся Мадж - он беспечно разгуливал по палубе, насвистывал и вообще явно недооценивал перспективу неотвратимой гибели. Впрочем, одежду и оружие он благоразумно спрятал внизу. Дождь вылизал ему мех, добавив естественного глянца, которому Джон-Том мог только завидовать. Заметив взгляд друга, выдр приложил ладони к пасти и закричал:
- Чувак, ну разве не восхитительно? Классная прогулочка!
Джон-Том смахнул с глаз соленую воду.
- Да, восхитительно. Как насчет того, чтобы подсобить? Тогда и мы сможем повосхищаться.
Выдр отрицательно покачал головой:
- Не хочу тебе потеху портить, кореш. Попроси лучше Умаджи. От нее будет побольше толку, чем от меня, маленького.
- Мы уже просили, - выкрикнул стоявший рядом с чаропевцем Найк. - Но хотя ее силы соответствуют задаче, этого нельзя сказать о ее организме. Принцессе нехорошо.
- Да неужели? Ах, бедняжка. - Выдр присел и вцепился в трос - свирепая волна перехлестнула через борт и залила на палубе все и вся. - Вот это потеха, а, чувак?! - завопил Мадж, когда морская вода схлынула. - Разве не за этим мы сюда приперлись?
- А на носу небось еще лучше, - крикнул ему в ответ Джон-Том, подумав про себя: "И если ты туда уйдешь, мы отдохнем от твоей болтовни". - Мы все можем утонуть, между прочим.
Но выдр не убрался на нос, а подошел поближе к другу.
- Да, шеф, я вам всем оченно сочувствую.
- В такую бурю даже выдр может утонуть. - На Найка бравада Маджа особого впечатления не произвела. - Готов согласиться, ваше племя лучше всех приспособлено для плаванья, но я еще не слышал, чтобы выдры пересекали океан.
- Фигня, - отрезал Мадж. - Я просто буду лежать на воде. Дрейфовать под солнышком, хавать крабов и саргассы.
- Если только вас самого кто-нибудь не съест, - буркнул мангуст.
Но и это предостережение не огорчило Маджа. Выдру вообще мало чем можно поколебать.
- Тада это будет достойный конец интересной жизни, и я обойдусь без сожалений, вот так. Все лучше, чем загнуться в койке от хандры или желудочных колик.
Взгляд Найка скользнул по заблудшей музыке и вернулся к Джон-Тому.
- О, мой высокий друг, я уже начинаю сомневаться, что мы поступили правильно, доверившись этой мелодии.
- Как вы помните, у нас был не очень богатый выбор. - У Джон-Тома на губах наросла корка соли, кожа была влажной и тем не менее трескалась. - Если мы ошиблись и поплатимся жизнью, я принесу свои извинения.
Мангуст скривился:
- У людей крайне своеобразное чувство юмора. Неудивительно, что вам удается так хорошо ладить с выдром.
- Не падайте духом, бравый лейтенант. Мы еще на плаву и приближаемся к цели.
- Да, но какая судьба нам уготована? - Борьба с тяжелым штурвалом уже утомила невысокого, субтильного мангуста. Мачта хлестала, точно кошачий хвост, ревущий ветер играл с такелажем.
- Как насчет чаропесни? Уверен, обстоятельства оправдывают некоторый риск.
Джон-Том поморгал, стряхивая влагу с ресниц.
- А кто поможет вам со штурвалом? К тому же, боюсь, от моих песен получится только хуже.
- Хуже? Да что может быть хуже, чем этот ад?
Лейтенант заскрежетал зубами - шальная волна ударила в левый борт, из-под палубы донесся коллективный женский стон.
Ему вторил слабый крик одного из солдат, мертвой хваткой вцепившегося в тросы:
- Господин Джон-Том! Кажется, я вижу что-то впереди!
Найк вытянул гибкое тело в струнку.
- Пойте, чаропевец! Хек, что ты видишь?
- Просвет! Я вижу впереди просвет!
Через несколько секунд его увидели и Джон-Том с лейтенантом - самую настоящую брешь в урагане, яркую, манящую полоску неба. Туда-то и вела их музыка. Конечно, в любую минуту брешь могла затянуться, но это был первый признак утерянной надежды.
- Держите на просвет! - закричал лейтенант. - Держите, ради всего святого!
Джон-Том налег на штурвал всем телом и молился, чтобы уцелел руль.
По-прежнему выл ветер, ливень хлестал по коже, меху и одежде, но было ясно, что ураган смещается к северо-востоку. Гнев моря постепенно переходил от чудовищного к просто страшному, ветер был уже не грозным, а лишь раздраженным, сокрушительные удары, истязавшие судно, начали наконец слабеть. Хек, Пауко и Караукул пядь за пядью обследовали корабль и сообщили, что ущерб нанесен пустяковый. Несколько мелких течей они сразу же и устранили. Увы, нельзя сказать, что пассажиры отделались так же легко. Избитые, измученные дамы собрались на палубе - обсохнуть, однако даже этого незначительного удобства они были лишены. Температура воздуха значительно поднялась, но их окутал густой туман, шедший следом за ураганом.
Джон-Том стоял на корме, рассматривая отступающую бурю.
- Мне кажется, теперь можно идти прежним курсом. - Он взялся за штурвал. - Четыре градуса лево руля.
- Правильно.
Найк тоже опустил лапы на рукояти.
Но штурвал не повернулся. Даже с помощью Караукула и Пауко.
Джон-Том отошел от застывшего деревянного кольца.
- Нас что-то держит. И крепко!
Пауко предположил:
- Музыка?
Облачко невозмутимо летело, словно ничего и не изменилось.
- Не думаю, - тихо сказал Джон-Том. - До сих пор она не оказывала физического воздействия ни на меня, ни на Маджа. Подозреваю, здесь замешано что-то другое.
- Но что? - осведомился Караукул.
Джон-Том пожал плечами.
- Волшебство какое-нибудь? - пробормотал Пауко.
- Попробуем еще раз.
Найк не собирался капитулировать перед невидимыми силами.
- Бесполезно. - Караукул, полураскрыв пасть и ритмично дыша, отошел от штурвала. - Ладно, по крайней мере, мы выбрались из бури. Может, это знак того, что нам уготована хорошая судьба?
- А можа, это знак того, че мы лезли вон из кожи и заслужили спасение?
Мадж перебрался на ют, к остальным.
- Мы?
Найк глянул на выдра в упор.
- Ну конечно, шеф. Када вы тут давали выход своим чувствам, ни шиша не оставив для несчастных дамочек, кто, по-вашему, их утешал и заботился об ихней безопасности? Да я еле дышу после такой работенки!
Мгновение-другое казалось, что железное самообладание лейтенанта вот-вот лопнет. Сверкая глазами, он шагнул вперед, и это заставило Маджа отпрянуть. Затем мангуст огромным усилием воли заставил себя успокоиться.
- Мы оказались во власти невидимой силы, и она несет нас неведомо куда. Поэтому, речная мышь, дамам понадобится все утешение, на какое вы только способны. И предлагаю пока сосредоточить на этом свое внимание.
Выдр лукаво улыбнулся.
- Шеф, я б попытался, но, как тебе подтвердит мой друган, внимание у меня больно уж недолговечное.
Назревающему конфликту помешал неистовый вопль впередсмотрящего Хека:
- Все пропало! Все пропало!
- Что пропало? - крикнул Найк. - Что ты имеешь в виду?
Мадж, не дожидаясь ответа, кинулся вперед, с ловкостью обезьяны взлетел на рею и крикнул из "вороньего гнезда" нетерпеливо ожидающим внизу:
- Прав змееглот! Нам крышка!
Джон-Том запрокинул голову и заморгал, высматривая приятеля в клубящемся тумане.
- В чем дело? Ты о чем?
- Эх, чувак, много раз я слышал и от друзей, и от врагов, че свои дни я кончу в какой-нибудь дырке в заднице. Вот уж не думал, че они это говорили в буквальном смысле слова!
Тут в тумане образовалась брешь, и мореплаватели увидели все очень четко. Раздался визг, Квиквелла зарыдала. Ансибетта и Сешенше крепко обнялись. Стало ясно, что за течение поймало их в ловушку и неудержимо влечет вперед.
Они вплотную подошли к краю водоворота и одолеть его гибельное притяжение уже не могли.

Глава 18

Неоднократно доводилось Джон-Тому выслушивать моряцкие байки о великих водоворотах посреди глубокого океана, но о таком, как этот, - никогда. Он был идеально круглым - настоящий вулкан вверх тормашками. Когда суденышко приблизилось к его краю, чудовище обрело голос под стать своему облику: низкий, басовый рокот. То был зов бездны.
Уже понимая, что все безнадежно, Джон-Том и Найк из последних сил налегли на штурвал. Тот не сдвинулся ни на дюйм. Под пронзительный вопль Хека, в отчаянии цепляющегося за леер, судно ринулось вниз. Его завертело, помчало по колоссальной зеленой стене, его то поднимала, то снова низвергала водяная карусель.
Джон-Том, почти лежа на палубе, видел все до самого дна. Водоворот обнажил самое ложе океана, там мрачно поблескивали донные пески. Принцессы рыдали в голос и старались утешить друг друга, а солдаты угрюмо прощались.
Рыбы и прочие морские твари, угодившие в объятия стихии, носились в воронке по спирали. Время от времени появлялся мусор: остовы затонувших кораблей, фрагменты разрушенных зданий, куски отполированной лавы, похожие на огромные черные головы с ожерелья колосса, массивные стволы деревьев, обкорнанные до самых толстых сучьев.
Кто-то настойчиво теребил Джон-Тома за рубашку. Он опустил голову - на него смотрел Найк. Взор мангуста пронизывал.
- Чаропевец, довольно говорить о том, что может, а чего не может произойти. Самое время заняться волшебством.
- Да... да, конечно.
Джон-Том заковылял к трапу, чтобы забрать дуару из надежного укрытия.
К растущему крену левого борта прибавилось вихляние. Пришлось что было сил вцепиться в снасти, чтобы не полететь в воду. Ансибетта взвизгнула, Сешенше от ужаса зашипела. Их несло с сумасшедшей скоростью. Кружились головы, перед глазами мельтешили живность и обломки...
У Джон-Тома взбунтовались внутренности. Впрочем, в этом он не был одинок - тошнота не видит различий между титулованными особами и простонародьем. Только Маджу, похоже, все было нипочем.
- Занятный способ отдать концы. - Выдр еще не растратил своей заразительной бодрости. Джон-Тому хотелось придушить его, однако чаропевец был способен лишь держаться за тросы и за свое самообладание. - Разбиться в лепешку о морское дно в компании с лучшим другом и полудюжиной настоящих принцесс, када они вдобавок соревнование устроили, кто кого переблюет. Ежели честно, я завсегда мечтал покинуть наш мир с некоторым шиком, вот так. - Он запрокинул голову и философически уставился в далекое - уже в сотнях футах - небо. - Это мне напоминает тот анекдот про учеников пекаря и его благоверную. Помнишь, там еще надо было дождаться, чтоб закваска поднялась?
Позеленевший от качки, Джон-Том так разозлился, что даже ответить не смог, однако это не отвратило Маджа от намерения дорассказать байку. Ничто не в силах его сломить, и если даже суждено умереть, он посмеется последним.
Однако некто посторонний оценил шутку.
Кругом все завибрировало от глубокого рева, схожего с грозным рокотом водоворота, и все же чуточку иного. В разнообразных модуляциях крылся намек на то, что издающая их персона более разумна, чем крутящаяся дырка в море.
- Что... что это?
Цветом лица Джон-Том уже напоминал гороховый суп.
Рядом Найк с трудом держался за поручень. Его мех скрывал любые перемены в окраске кожи, однако о самочувствии было легко судить по голосу.
- Не имею... понятия.
- Это очень похоже на... на... - Джон-Том заставил себя отвернуться от борта. - Мы правда немного замедлили ход, или мне только кажется?
- Просто мы падаем не слишком быстро, - обморочным голосом предположил мангуст.
- Нет. - Джон-Том обнаружил, что усилием воли можно слегка успокоить желудок. - Мы определенно перестали падать. И я знаю, что это за звук. С_м_е_х.
- Смех? - У лейтенанта надулись щеки. - Да кто здесь может смеяться, кроме бессердечного рока?
Джон-Том заковылял к выдру.
- Мадж... неплохая была хохма.
- Рад, че тебе понравилось. Как настроение? Впрочем, сейчас это не так уж и важно.
- Ты анекдот рассказал. И это вызвало отклик.
Чаропевец уже не был уверен, что шум доносится снаружи, а не раздается у него в ушах.
- Отклик? Я тока привел масенькую аналогию между нашим положением и дочерьми пекаря.
Снова оглушительно заухало. Джон-Том резко повернулся, диким взором окинул водную круговерть.
- Вот, опять! Это водоворот! Это наверняка водоворот!
"Е-мое, - подумал выдр, - бедолага сошел-таки с катушек под занавес".
- Чувак, водовороты не смеются. Ну, можа, булькают, ревут там...
- Разве от бульканья и рева так уж далеко до смеха? Ты не заметил, что мы спускаемся медленнее? А ну, давай еще анекдот.
- Еще анекдот?
- Ну, стебную байку, похабную частушку, дубовый каламбур. Их же у тебя пруд пруди.
- Медленнее спускаемся, говоришь? А че, кореш, я, можа, и вспомню феньку-другую. Ага, вот... - Выдр с явным облегчением принялся рассказывать бородатую историю, в которой участвовали жеребец, две ночные бабочки и богатый, но никогда не просыхающий банкир. Голубизны в ней было куда больше, чем в прояснившемся небе. Когда Мадж с типично выдровым смаком добрался до долгожданной пикантной кульминации, Пиввера возмущенно затявкала, Квиквелла невольно обмотала рыло в несколько витков языком, у Ансибетты лицо приобрело самый чарующий оттенок розового; подобным же образом отреагировали и другие принцессы. Хек и Пауко попадали бы от хохота, если бы и так уже не катались по палубе совсем по иной причине, и даже морда вечно унылого Караукула расплылась в ухмылке.
Что до водоворота, то из его глубин исторгся взрыв гомерического хохота, с которым не мог соперничать даже рев кружащихся вод. Джон-Том не верил своим глазам: обреченный корабль двинулся вверх.
- Провалиться мне на этом месте! - Чаропевец перегнулся через борт и вгляделся в море под килем. - Мы поднимаемся! - Он выпрямился и крикнул остальным: - Водоворот нас отпускает!
- Ура!
Ансибетта бурно опорожнила желудок и легла пластом на мокрую палубу. Умаджи и сама была не в лучшей форме, однако опустилась на колени - помочь подруге.
А Джон-Том вдруг почувствовал, что его внутренности пришли в порядок. Выходит, юношеские занятия серфингом, катание на волнах в Зуме и Санта-Монике не пропали втуне. С внутренним равновесием восстановилась и способность здраво соображать.
- Давай, давай, - велел он выдру. - Чем смешнее, тем лучше.
- Слышь, чувак, не надо на меня давить. Я тебе че, мешочек смеха?
- Мадж, действуй! Я же знаю! У тебя в загашнике тысяча сальных баек и столько же хохм. Не жадничай.
Выдр поспешно выложил еще парочку любимых анекдотов, и тут раздался новый звук. Не рев воды, не взрывы непонятного хохота, а нечто совершенно иное.
"Мало ему смеха, так он еще и разговаривает", - изумился Джон-Том.
Сказано было следующее:
- Ш_и_к_а_р_н_о_, з_а_м_е_ч_а_т_е_л_ь_н_о! А н_у-к_а, т_е_п_е_р_ь_ м_о_я_ о_ч_е_р_е_д_ь.
- Почему бы и нет? - Выдр подскочил к борту, ловко пригнулся, и тугой комок бурых водорослей пролетел мимо. - Еще ни разу не травил анекдоты в компании с силами природы.
Опасно скрипел корабль. Джон-Том ждал и гадал, что же это за штука такая, способная целый флот бесследно отправить в водяную преисподнюю и ржать над пошлыми шуточками.
- Н_у, к_о_р_о_ч_е, п_л_ы_л_и_ п_о_ м_о_р_ю_ д_в_а_ к_а_ш_а_л_о_т_а, - пророкотал водоворот, - а_ е_щ_е_ - р_ы_б_а_ц_к_а_я_ б_а_р_к_а.
- Ага, ага, валяй, - азартно понукал Мадж.
Выслушав фенечку до конца, выдр зашелся гоготом. Найк ухмылялся, Пауко же ничего не понял и только растерянно смотрел на спутников. Алеукауна зажала рот ладошкой и хихикала. Джон-Том нашел анекдотец посредственным, но счел за лучшее хохотать, как от щекотки.
Между тем судно поднялось еще футов на сто, синий небесный круг вверху основательно расширился. Долго ли это продолжалось, Джон-Том не взялся бы сказать. Мадж с водоворотом перекидывались хохмами, пока рокот воды и ржание выдра не превратились, казалось, в одно целое. Тем временем спутники водяной крысы слабо цеплялись за что попало и призывали к порядку свои внутренности; кораблик медленно, но верно шел к выходу из воронки. Они не могли внести свою лепту в дело коллективного спасения, оставалось только молиться и надеяться, что Мадж не ударит мордой в грязь, конечно, не считая грязных шуточек.
Сияющие нотки, оставив свое место перед бушпритом, повисли рядом с Джон-Томом. Они то и дело весело позвякивали, словно улавливали смысл анекдотов. "Отчего бы и нет? - размышлял Джон-Том. - Музыкальным шуткам имя - легион, кто только из великих композиторов ими не баловался".
- Боже, помоги нам, - прошептал он.
В вышине манил растущий синий круг неба. Пленники водоворота уже почти выбрались. Почти, но не совсем.
- Мадж, не умолкай, - потребовал Джон-Том. - Ты отлично поработал. Теперь попроси, чтобы он нас отпустил.

Предыдущая страница 20 Следующая страница


21 Алан Дин Фостер

Выдр кивнул и повернулся к кружащейся пустоте.
- Ну, старая воронка, че ты на это скажешь? Как насчет того, чтоб нас выплюнуть?
- Н_е_т, н_е_т, - загромыхал в ответ катаклизм. - Е_щ_е_ а_н_е_к_д_о_т_о_в! Е_щ_е_ с_м_е_ш_н_е_е! - Кругом раскатывалось водянистое эхо призрачного, бестелесного голоса. - О_с_т_а_в_а_й_т_е_с_ь_ с_о_ м_н_о_й, б_у_д_е_м_ х_о_х_м_и_т_ь_ д_о_ с_к_о_н_ч_а_н_и_я_ в_е_к_а.
- Не, я, конечно, люблю это дело, но чтоб до скончания века языком трепать - тут ты, шеф, загнул.
Выдр вопросительно глянул на Джон-Тома, тот сочувственно кивнул. Мадж глубоко вздохнул и вернулся к своей распутной проповеди.
Судно больше не тонуло и не поднималось, оно повисло на внутренней поверхности водоворота в двадцати футах от верха. "Что двадцать футов, что двадцать миль - сейчас никакой разницы", - подумал Джон-Том. Мадж, с регулярностью конвейера выдавая байки, покупал себе и товарищам драгоценные минуты жизни.
И тогда Джон-Том решил: пора вмешаться.
Он взял дуару. Двое солдат ободренно захихикали. Чаропевец, глядя в жуткую яму, колебался: что петь? Понятное дело, требовалась максимальная аккуратность. Если остановить водоворот, исчезнет центробежная сила, прижимающая корабль к водяной стене, и тогда на палубу обрушатся тонны воды, разобьют суденышко в щепки. А если разозлить монстра, может произойти вообще неизвестно что. Нельзя ли как-нибудь договориться с этим явлением, чтобы оно отпустило пленников? Можно ли вообще в чем-то убедить дырку в океане?
- О_й, с_м_е_ш_н_о, о_й, с_м_е_ш_н_о! - громыхал водоворот, отзываясь на очередную штучку Маджа.
Выдр предупреждающе глянул на друга.
- Чувак, ты б лучше че-нибудь придумал, да побыстрее.
- Что, хохмы кончаются? - спросил Джон-Том.
- Да нет, не хохмы. Голос кончается. Я уже хриплю.
С этим Джон-Том спорить не мог - его товарищ и правда осип. Было очень сомнительно, что водоворот способен понять и простить ларингитчика.
Но тут чаропевца посетила спасительная идея.
С дуары так густо и быстро повалил серый туман, что поначалу казалось, будто все пошло совершенно вопреки задуманному. Никогда еще Джон-Том не пел и не играл столь громко. Даже нотное облачко спряталось и теперь тревожно выглядывало из люка. Принцессы, по-прежнему страдающие от тошноты, сообразили: происходит нечто из ряда вон выходящее.
Кружение вод начало замедляться, вибрирующий голос неуверенно осведомился:
- Ч_т_о_ т_а_к_о_е? В_ ч_е_м_ д_е_л_о? Э_т_о_ н_е_ ш_у_т_к_а. Я_ э_т_о_ ч_у_в_с_т_в_у_ю!
- Парус! - Найк бросился к штурвалу. - Скорее ставьте парус!
- Наш лейтенант сошел с ума? - опешил Пауко.
- Нет. - Караукул прислушивался к своему желудку. Тому очень помогло, что корабль уже не бегал кругами. - Мы плаваем на краю гибели, но теперь есть ветер и спокойная вода. Мы пойдем не право руля и не лево руля, не норд и не зюйд, а вверх!
Водоворот перестал вращаться. Из-за разницы в температурах от обнаженного морского дна к поверхности океана тек прохладный ровный ветер. Он наполнил паруса и понес кораблик ввысь.
Джон-Том вовсе не был уверен, что это происходит благодаря чаропению. Но, поскольку мангусты развили бурную деятельность, он играл и пел. А вокруг водоворот по-прежнему выражал смятение и огорчение. Под углом шестьдесят градусов суденышко карабкалось наверх, подгоняемое порывами ветра из пучины. Карабкалось медленно, трудно. Упрямо не желало задирать нос, предпочитая двигаться по горизонтали. С такой скоростью понадобится неделя, чтобы достичь поверхности, а Джон-Тому столько времени не пропеть.
А затем водоворот снова закрутился... в обратном направлении.
- Этого не может быть... - Джон-Том обеспокоенно глянул за борт. Парус против мощи водоворота был бесполезен, но они все быстрее мчались вверх. Разница заключалась лишь в том, что теперь они двигались задом наперед, против часовой стрелки. Вестибулярная система страдала от этого непередаваемо.
- Чувак, че ты наделал?
Мадж, чтобы не упасть, ухватился за снасти.
- Проклятье! Я слишком долго играл! Надо было остановиться, когда он замер. - Пытаясь восстановить равновесие, Джон-Том уставился на воющую, крутящуюся водяную стену. - Там, откуда я пришел, считается, что проигрывание музыкальных произведений задом наперед создает мистический эффект. Я хотел только, чтобы прекратилось кружение, но, похоже, запустил водоворот вспять.
Кораблик знай себе наращивал скорость, полный решимости Найк не выпускал штурвал из лап.
- Всем приготовиться! Как только мы доберемся до поверхности, понадобится предельная скорость, чтобы уйти отсюда!
- Есть, командир! - закричали его солдаты.
Джон-Том не отрывал пальцев от струн дуары. Кто знает, что произойдет, когда парусник выберется из воронки. Очень даже может пригодиться еще одна ускорительная чаропесенка.
Крутясь, мимо пронеслось брошенное командой трехмачтовое судно с изорванными в клочья парусами, а за ним следовал начисто сбитый с толку косяк тунцов. Выныривали громадные куски кораллов, отломанные от неизвестного рифа, и угрожали пробить корпус. Поверхность водоворота наполнилась мусором.
- Откуда это все? - изумился Найк.
Мадж охотно предложил свою версию.
- Джон-Том заставил его бежать задом наперед, и чувака от этого, кажись, маленько замутило. - Выдр еще крепче сжал канат. - Баш на баш, все честно. Пущай теперь он поблюет!
- Всем держаться!
Джон-Том перекинул дуару за спину и, обвив руками мачту, прижался к ней что было сил.
Из глубин водоворота раздался невероятный, неистовый клекот, а потом произошел маниакальный рывок. Вместе с полудюжиной утонувших кораблей, тоннами кораллов, косяками ошалело мечущейся рыбы, со всевозможным прочим хламом они полетели вверх. С оглушительным "плюх" суденышко упало на воду в сотне ярдов от края воронки. И не перевернулось при этом кверху килем благодаря везению, а вовсе не чаропению. Оно подпрыгнуло несколько раз, как поплавок, и застыло на спокойном море; с палубы и бортов стекала вода. С такелажа зелеными флажками свисали водоросли. Солдаты кое-как встали на лапы и занялись оснасткой и парусом, а водоворот тем временем булькал и мощно рыгал.
- Ветер! - Найк растерянно глядел на повисший парус. - Где наш ветер?
Стоило ему это сказать, как объявился легкий ветерок. Парус он наполнял с мучительной неспешностью, но дело свое все-таки сделал. Кораблик побежал, и снова его вело на юг облачко музыки. Оживленно загомонили измученные принцессы. Позади мало-помалу стихали взрыгивания прихворнувшего морского чудища.
Некоторое время судно шло среди всплывших донных отложений: древних досок, расколотых килей давно затонувших кораблей, кусков рангоута, обшарпанных весел и нактоузов. С изумлением глядели путешественники на проплывавшее мимо старинное судно в двадцать раз больше их скорлупки. У него была одна мачта в центре палубы и четыре яруса весельных портов, из них торчало по дюжине, а то и больше весел величиной с Клотагорбово Древо. Оставалось только гадать, кого набирали в команду корабля.
Выныривали стеклянные поплавки от рыбацких сетей, ударялись о днище и плыли, качаясь, мимо, как пузыри из великанского акваланга. Измочаленные канаты, изодранные паруса так и норовили намотаться на руль.
Совершенно неожиданно для всех Мадж освободился от одежды и скакнул за борт.
Джон-Том бросился к лееру, а за его спиной Умаджи чопорно прокомментировала:
- Ох уж эти мне водяные крысы! Они всегда непредсказуемы.
- И крайне неуравновешенны.
Сешенше пыталась высушить мех.
- Я бы попросила... - начала Пиввера.
- Речь идет только о простолюдинах, - поспешила объяснить горилла, и принцесса Тренку-Ханская успокоилась.
- Право руля! - с отвращением пролаял Пауко. - Полный разворот, командир!
Джон-Том с Найком налегли на штурвал, заставив неуклюжее судно заложить крутой вираж и вернуться к появившейся из воды голове Маджа. Выдр весело махал лапой, стоя, как им показалось, на большой полированной доске красного дерева.
Приблизившись, путники увидели, что Маджев плот имеет изогнутый верх и опоясан густо покрытыми патиной бронзовыми полосами.
- А ну-ка, кореша, пособите!
Мадж протянул лапу и ухватился за свисающий с борта трос.
С подъемом находки пришлось повозиться. Снова и снова Мадж нырял, чтобы продеть канаты в заросшие ракушками петли. Мангусты приспособили лебедку, а после всем, даже принцессам, пришлось объединить усилия, чтобы переправить древний сундук на палубу.
- Берегись! - выкрикнула Алеукауна, когда протестующе застонала импровизированная лебедка, не справляясь с возложенной на нее задачей. Все бросились врассыпную; тросы полопались, и сундук грохнулся на палубу. Доски выдержали, а изъеденные бронзовые оковы - нет. Когда они порвались, треснуло и крепкое старое дерево. Наружу хлынула радужная блестящая струйка.
Голый, мокрый Мадж подлетел к находке и что было сил ударил по пружинному засову. Откинулась крышка, выдр проворно скакнул внутрь.
Спустя мгновение из сундука донесся довольный голос:
- А ну, чуваки и чувихи, подходите, гляньте. Такое зрелище утешит сердце самого жадного искателя сокровищ.
Все сгрудились вокруг раскрытого сундука. Он был на три четверти заполнен маленькими золотыми монетами, самая крупная - не больше Джон-Томова ногтя. Среди денег, как кусочки мяса в супе, виднелись кольца, ожерелья, тиары, ручные и ножные браслеты, декоративные цепочки и прочие украшения из платины и золота, украшенные всевозможными драгоценными камнями и эмалями. Мадж еще повозился, щель в боку сундука расширилась, и радужные краски с преобладанием солнечной полились на палубу.
Мадж выбрал золотой монокль, окаймленный изумрудами, и вставил в правый глаз. Линза была выточена из бледно-голубого алмаза чистейшей воды.
- Ну, Джонни-Том, че скажешь? У меня теперь глаз-алмаз!
- Как будто раньше ты жаловался на зрение!
- Эх, приятель, да разве в этом дело? Главное - чтоб зрение обострялось у всех, кому я попадусь на зенки, вот так.
Между тем августейшая любовь к побрякушкам получила мощнейший толчок, и принцессы роем кинулись к сундуку. И дело было не в найденных богатствах, а в их изысканности.
- Сережки! - торжествующе закричала Ансибетта, доставая двумя пальцами висюльки из золота и платины. Никакой рыбак не поднимал свой улов с такой же гордостью.
Алеукауна надела на шею ожерелье из розовых кораллов и черных жемчужин, а Сешенше примеряла тяжелые малахитовые браслеты с императорскими топазами и аметистами.
- Наконечники для когтей! Я вижу наконечники для когтей! - Квиквелла запустила лапы в золотые сокровища, а рядом с ней Пиввера возбужденно искала подходящее кольцо на хвост.
Солдаты стояли поодаль и прозаически наблюдали за суматохой.
- Я не жадный, - заметил Хек. - Мне вполне хватит бушеля-другого золота.
Пауко кивнул.
- Эге! - по пояс утонувший в золоте Мадж выпрямил спину. - Дамочки, а как насчет меня? Это я нашел клепаный сундук, пока вы все бранили старину Маджа за невинное желание искупнуться. А значица, главная доля - моя!
Принцессы, возбужденные сверх всякой меры, не обратили на него внимания.
- Ну, оставьте мне хоть паршивый браслетик!
Джон-Том стоял, сложив руки на груди, и скромно помалкивал. К нему подошел Найк.
- У вашего друга есть кладоискательская жилка. Я бы никогда не узнал сундук в какой-то плавучей штуковине. К тому же я слишком устал, слишком занят был раздумьями о бегстве.
- То - мы с вами, а то - Мадж. Отрубите ему все четыре лапы, выколите глаза, проткните барабанные перепонки, он все равно унюхает серебряную монетку, закатившуюся в щель между половицами в таверне. Наверное, это особый талант.
Найку находка явно пришлась по душе.
- По крайней мере, если корабль не выдержит пути, есть на что приобрести иной. И с приличными запасами теперь хлопот не предвидится.
- Забавно, знаете ли...
Взор Джон-Тома устремился вдаль.
Мангуст, задрав голову, уставился в лицо долговязого человека.
- Вы находите такое сокровище всего лишь забавным?
- Нет, я о другом. За все эти годы мы с Маджем столько путешествовали, столько всего повидали, такие опасности пережили, а сокровища находим в первый раз. Знаете, дело, наверное, в том, что мы никогда не охотились за кладами. Мы всегда искали что-то другое. И тут, посреди чужого моря, практически натыкаемся на состояние, которого я даже в горячечном бреду не смел вообразить.
Лейтенант долго молчал, потом предположил:
- А может быть, ваши труды вознаграждены в иной, высшей плоскости? Наверное, вы сделали карьеру праведника.
- Да ну, что вы. Оно, конечно, очень хорошо творить добро и преследовать благородные цели, но и кубышку с золотишком иногда найти не вредно. Талея будет рада. И Виджи. Они любят красивые вещи.
- Боюсь, я вас не понимаю, - сказал Найк, наблюдая, как Мадж препирается с дамами. - Разве вы не способны добывать золото и драгоценности с помощью чаропения, когда пожелаете?
- Ни в коем случае. У высших сил это дело, так сказать, под запретом. Иначе бы ни один чародей не заставлял себя подниматься рано поутру и браться за работу. Все бы ушли на пенсию и жили припеваючи. Я не стараюсь понять законы магии, но Клотагорб в них искушен. По его словам, тут замешана этическая физика. А научная сторона этого явления - не для моих скромных мозгов. Если маг переступит грань приличия, то превратится в капризного старого дракона и закончит свои дни, охраняя в затхлой пещере никому не нужные сокровища и дожидаясь, когда появится мускулистый белокурый и бесстрашный герой с мозгами под стать своим бицепсам и вырежет его сердце. Короче, вряд ли вам удастся набить карманы с помощью волшебства и рвануть в Лас-Вегас. Нет, увольте. Я предпочитаю иметь семью и профессию и жить спокойно.
Он кивком указал на сундук.
- Впрочем, предубеждения против честно найденных деньжат у меня нет.
- Кажется, я вас понял.
По лицу чаропевца медленно расползлась улыбка.
- Так что спасибо Маджу, старому шельмецу, - он наконец отыскал нам сокровища.
Чаропевец пригляделся к большой тиаре на голове Умаджи - она придала царственности потомку Туурских владык.
- Странная гравировка. Что-то не узнаю ни стиля, ни языка. Лейтенант, а вы не желаете поучаствовать в дележе?
- Трофеев хватит на всех. Пускай дамы потешатся вдосталь. Для них подобное богатство ничего не значит, в то время как внешность означает все. Придет время, и мы с солдатами утолим свои плебейские аппетиты.
- Эй, остроухая, а ну, сымай! - Мадж потянулся к мерцавшему на шее Сешенше ожерелью, потерял равновесие и шлепнулся на золото. Вставая, он выплевывал монеты. - Это мое! По праву нашедшего! Именем закона! Первый выбор - за мной!
Пиввера рассмотрела облюбованный Ансибеттой гарнитур.
- Пустотелый жемчуг тебе идет, а вот на уши я бы надела рубины, а не сапфиры.
- Ты это всерьез? Интересно.
Дамы словно сговорились не замечать протестов Маджа, и это удавалось им без малейшего труда.
- Да выслушайте же меня!
Негодующий выдр аж подпрыгивал на драгоценностях.
Ни одна даже не покосилась на Маджа, а лучший способ довести его до бешенства вряд ли существовал.
- Ничего, уймется, - сказал Джон-Том Найку. - Не похоже, что он согласен вернуться домой без гроша в кармане. Я позабочусь, чтобы он не слишком много хапнул, а то еще, чего доброго, хребет сломает.
В сундуке оказалось столько великолепных вещей, что каждая женственная конечность, каждый соблазнительный изгиб тела вскоре были украшены подобающим образом. Бегущий на юг корабль лучился несравненным светом.

Глава 19

В ловушке водоворота суденышко пережило ужасную трепку. При катапультировании из водяной воронки креплениям и стыкам досталось еще сильнее. И теперь солдаты попеременно откачивали воду, а число течей росло не по дням, а по часам. Единственная помпа уже едва справлялась с водой, мышцы мангуст не могли тягаться с ее безжалостным давлением на корпус. И, поскольку принцессы категорически отказались от такой нецарственной работы, как осушение трюма, возникла сверхзадача найти подходящий берег, вытащить судно из воды и отремонтировать.
Найк пришел в отчаяние еще до того, как спросил у высокого человека, знает ли тот какие-нибудь песни щелезатыкательного свойства, но вдруг на юго-западном горизонте появилась шеренга низких островов.
Было решено искать подходящую стоянку. Принцессы обрадовались перспективе прогуляться по твердой сухой земле, да и Джон-Том признался себе, что не откажется от такого удовольствия. И запасы не мешало бы пополнить. Пока выдры будут рыбачить, он с мангустами наберет фруктов, орехов, ягод, моллюсков и тому подобного.
Воздух был теплым и не слишком влажным, небо - чистым, море - настроенным на мирное сотрудничество. Несколько дней на берегу пойдут на пользу не только кораблю, но и душам путешественников.
Хек с Караукулом поворачивали нос судна то вправо, то влево, обходя рифы, и, несмотря на тьму-тьмущую советов от принцесс, аккуратно пробрались в мирную лагуну, так и манившую бросить в ней якорь. Выбранный ими островок, в отличие от окружающих, в центре щеголял маленьким холмом: матерые кораллы и густая растительность. Радужный хор не пенял, по своему обыкновению, на задержку, а с явным энтузиазмом проследовал за мореплавателями к берегу.
- Полегче, полегче, - кричал, оглядываясь, Хек. - Еще чуть левее руля, командир! - Вот так!
Судно негромко заскребло днищем по мягкому прибрежному песку, слегка накренилось на правый борт и застыло.
Как и рассчитывали Джон-Том с Найком, это произошло в пик прилива. Уходило утро, вместе с ним лагуну покидала вода, обнажалось и сохло днище кораблика. Солдаты незамедлительно вооружились плотницкими инструментами и взялись за ремонт. Простой прогулки по чистой желтой дуге пляжа было достаточно, чтобы у дам поднялось настроение. Экипажу это было только на руку - принцессы оставили его в покое. Даже Мадж взялся пособить мангустам.
- Всю жизнь я чей-то взламываю, высаживаю да раскурочиваю, - поведал он. - Не пора ли чей-то починить для приличия? Ну-ка, шеф, подай-ка клин.
Джон-Том тоже предложил помощь, но в силу особенностей своей анатомии оказался скорее помехой. Ему никак было не угнаться за проворным выдром и мангустами, способными изворачиваться в такие загогулины, что человек, вздумай он повторить эти выкрутасы, сразу и навсегда сделался бы инвалидом. Почувствовав себя пятым колесом в телеге, Джон-Том рассудил, что лучше всего поможет товарищам, попросту держась в сторонке.
Не найдя применения рукам и чаропевческим способностям, он сообразил, что судьба впервые за много дней позволяет ему несколько часов провести в одиночестве и при этом не испытывать угрызений совести. Он решил осмотреть остров, начиная с холма.
Пологий склон не изобиловал препятствиями: Джон-Том легко пробирался среди кустарников и пальм. Вершина открывала великолепный вид на окрестные острова, а также на лагуну и лежащее на боку судно. Отчетливо виднелись ремонтники - мангусты и Мадж энергично конопатили щели в обсыхающем корпусе.
Джон-Том повернулся и глянул на пышный тропический лес, покрывавший северную сторону острова. Глубокие озерки с дождевой водой обещали пополнить корабельные бочки, ветви многочисленных деревьев сгибались под тяжестью оранжевых и зеленых плодов. Он уже собирался идти назад, как вдруг услышал ворчание. Звук был знаком - более всего напоминал перекличку тюленей. Он отметил положение солнца. Еще слишком рано - спутники не должны его хватиться. Да и вряд ли он заблудится. Остров маленький, можно обойти за несколько часов.
Он пробрался между деревьями, и перед ним открылась другая часть окаймлявшей остров лагуны. Пляж здесь был уже, чем в месте высадки, пальмы чуть ли не вплотную подступали к воде. Прозрачная вода по пояс глубиной покрывала песок цвета белого сахара и бурлила вокруг редких валунов. Там и сям из нее торчали горбы синих и желтых кораллов, и все они были заняты, но не тюленями.
Русалки!
Если вспомнить чудеса, увиденные Джон-Томом со дня его появления в этом мире, удивительно, что он еще ни разу не встречал русалок. Впрочем, чаропевец и выдр больше путешествовали по суше.
От бедер и выше это были самые настоящие люди. Жгучий интерес вызывала точная демаркационная линия между рыбьим и человеческим. Джон-Том так сильно подался вперед, что споткнулся о торчащий из земли корень и кубарем выкатился на песок. Его появление было встречено свистом и визгом, а затем последовал шумный плеск - хвостатые красотки попрыгали в воду. Кроме одной. Ее плечи, словно засохшими водорослями, были облеплены кудрями цвета красного золота. Чистейшие алые глаза имели миндалевидный разрез, их внешние уголки были вздернуты. На месте носа - только бледная мягкая кожа, однако этот факт обескураживал не более, чем наличие на шее трепещущих жабр. Уши были большие, бахромчатые - не только органы слуха, но и маленькие вспомогательные плавники. С каждым вдохом-выдохом они медленно двигались вперед-назад. А губы... губы были ярко-алые, как юбка у стриптизерши под названием "испанская танцовщица".
Русалка плавно соскользнула в воду, легко двинулась к берегу и наконец оперлась локтями о сухой песок. Опустив хрупкий подбородок на руки с перепончатыми кистями, воззрилась на отряхивающего штаны незнакомца. Зеленый с радужным отливом чешуйчатый хвост лениво хлестал вправо-влево.
- Здравствуй, человек.
Джон-Том судорожно сглотнул.
- Здравствуй, - ответил он, не зная, что сказать еще.
- А может быть, в тебе больше от обезьяны, которая живет в лесах?
- Ну что ты.
Он вышел на песок, а русалка игриво перевернулась на спину и хихикнула - беззлобно, но с оттенком лукавства.
- Как странно ты выглядишь.
- Может быть, это потому, что ты лежишь.
Она снова перевернулась на живот.
- Мужчины от меня всегда бегут как ошпаренные. Хотя я слышала, в племени людей многие самцы спят и видят, как бы заняться любовью с русалкой.
- Ты... очень прямолинейна.
- Как и все жители моря. - Она выгнула спину и дотронулась до лба кончиком удивительного хвоста. - Выходит, ты об этом не мечтал?
- Трудно мечтать, не зная о твоем существовании.
Из глубины разлинованного жабрами горла вырвался клокочущий смех, уши-плавники хаотично затрепетали, на них висели жемчужинки водяных капель.
- Я слышал, как ты пела, - сказал Джон-Том.
Она скривила губы:
- Ты имеешь в виду те ужасные звуки? Разве это пение? Увы, с тех пор, как у нас украли песни, мы ни на что лучшее не способны.
- Украли песни?
- Или они сами сбежали, или исчезли, или пропали, или сгинули по воле злого волшебника. Мы не знаем, кто или что в этом виновато. Но теперь мы пытаемся петь, а получается только хоровое ворчание, как у стаи бестолковых ластоногих.
Казалось, она вот-вот заплачет, но Джон-Том сообразил, что для обитательницы моря слезы были бы явным излишеством.
Он посмотрел вдаль, на океан.
- Это проклятие...
- Проклятие? - Русалка заморгала, и он обнаружил, что у нее двойные веки: внутренняя пара совершенно прозрачна.
- Не только ты и твои сестры лишились музыки.
- Я знаю.
Он нахмурился:
- Знаешь о беде музыкантов из Машупро?
- Машупро? Где это? Я говорю о дельфинах и китах, многие тоже потеряли способность петь. Для них это вопрос жизни и смерти: не умея петь, как находить в глубоком океане друг друга и правильно ориентироваться? Китообразный без песен - все равно что слепой.
Она посмотрела ему в глаза:
- А ты, человече, как прознал о наших неприятностях? Обычные жители суши упорно не желают интересоваться тем, что происходит под волнами.
- Я несколько отличаюсь от обычного жителя суши. - Он сел перед русалкой, положив ногу на ногу. В ответ она тоже приняла сидячую позу и обвернулась хвостом; его кончик касался башмаков Джон-Тома. Его сосредоточенность вопреки всем усилиям пошла прахом.
- Я чаропевец. То есть чародей, творящий волшебство посредством музыки.
- Иными словами, певец. И что, твои песни еще не сгинули?
- Еще нет. Кстати, мы путешествуем вместе с фрагментом музыкального произведения, но я не думаю, что оно принадлежит твоему народу или китам. Оно ведет, мы идем следом.
- Я не понимаю, о чем ты говоришь. Но если ты не только певец, но и волшебник, скажи, можешь что-нибудь сделать, чтобы к нам вернулись песни? - Она резко наклонилась вперед, приблизив свое лицо к его лицу. От нее исходил сильный аромат соли и бьющей через край жизни, водорослей и хрустальной чистоты. - Я ради этого готова на все!

Предыдущая страница 21 Следующая страница


Инфернальная музыка 22

- В этом нет необходимости. - Он чуть отстранился, правда, не так далеко, как мог. - Я помогаю любому, когда это в моих силах. И готов посодействовать тебе, твоим соплеменницам, и китам, и славному маленькому ансамблю из Машупро, и вообще всем, кто остался без музыки по вине этого загадочного явления.
- А как насчет меня? - прошептала она, выгибаясь, как тюлень. - Ты не считаешь меня загадочным явлением?
Она была уже совсем рядом.
- Вообще-то...
Он чихнул, заставив русалку испуганно отпрянуть. Она хлопнула по воде хвостом - наверное, это было инстинктивное предупреждение, так же вели себя при опасности ее китообразные родичи.
- Извини. Я просто...
Он снова оглушительно чихнул, а потом вытер нос тыльной стороной ладони.
- В чем дело, человек? Простудился?
Он шмыгнул, а потом с трудом прохрипел:
- У меня аллергия на некоторые морепродукты.
- Морепродукты? Незнакомец, ты что, способен выловить меня и разделать?
- Нет, нет! - поспешно ответил он. - При чем тут ты? Я имею в виду тунца, макрель, пикшу, сардину... Это их мы называем морепродуктами.
Она уперлась ладонями в бока, как раз над первыми радужными чешуйками.
- Человек, да будет тебе известно: среди моих лучших друзей есть тунцы. - Тут выражение ее лица смягчилось. - Но ты, кажется, сказал, что не можешь их есть?
- Не могу.
Он снова чихнул, на этот раз не так сильно - ведь русалка слегка отстранилась.
Она сцепила пальцы на затылке, надула губки.
- Коли так, тебе не с руки заниматься со мной любовью.
- Вряд ли тебе понравилось бы.
Джон-Том сам удивился разочарованию в своем голосе.
- Поплыву, скажу сестрам, что ты обещал помочь.
Она молниеносно скользнула в воду.
- Эй, погоди! - Он вскочил на ноги. - Я ничего такого не обещал.
Снова появились ее голова и плечи, вьющиеся волосы прилипли к нагой коже.
- Если сумеешь достаточно долго не дышать, получишь в награду поцелуй.
- Думаю, большого вреда здоровью от этого не будет. Но - только поцелуй.
Он подошел к воде, опустился на корточки.
Когда встретились их губы, возникло чувство, которого он еще ни разу не испытывал. Сейчас бы ощутить вокруг себя море, теплое, ласковое, подвижное. Вот на что был похож этот поцелуй: первобытная страсть, растекавшаяся по всему его существу, электризующая, сладостная, обещающая все на свете. Как будто русалка нежно прикасалась пальцами к его душе.
Когда она оторвалась, на губах Джон-Тома остался вкус соли и сахара. Он чихнул, чем вызвал счастливый смех. Трепетали жабры, влажно поблескивали миндалевидные глаза.
- Все равно, из этого никогда ничего не получается, - сказала она. - Если я выйду на сушу - буду хлопать плавниками по земле, как камбала, если человек нырнет в мое царство, не сможет долго пробыть без воздуха, да и воды наглотается.
Блеснув хвостом, она ушла с головой под воду.
- Ничего, все в порядке, - сказал он через несколько мгновений, когда русалка появилась опять. - Пловец я не бог весть какой, а поцелуй был что надо.
- Замечательно, что тебе понравилось. Ступай, чаропевец, и найди нашу музыку. Верни нам песни, и не только я тебя отблагодарю, но и мои сестры, и вообще все мои друзья по океану. - Она поплыла на спине, лениво хлопая по воде хвостом. - Тренируй дыхание, и кто знает - быть может, однажды... Под водой аллергия вряд ли тебе помешает.
С этими словами она выгнула спину и нырнула.
А ведь она права, подумал Джон-Том. Если не дышать под водой или дышать воздухом из баллона акваланга, аллергия не страшна.
- Погоди! - Он ринулся вперед, по колено в теплую чистую воду. - Вернись!
Но блестящий хвост не вырвался на поверхность, не взглянули на Джон-Тома с откровенным обещанием глаза. Русалка уплыла, только остался на губах вкус ее поцелуя, сытного, как шоколад, пряного, как роса. Поцелуй - и просьба.
Что же случилось с музыкой в этом мире?
Он неохотно пошел к лесу. Вот уж не повезло русалке - угораздило повстречать человека с аллергией и слабыми легкими.
К тому времени когда померк свет, предвещая вечер, ремонт был выполнен почти наполовину. На западе пряталось солнце. Из лесу появился Мадж и с беспечным видом подошел к другу.
- Привет, чувак, где ж тебя носило весь день-деньской?
Джон-Том промолчал, однако его улыбки было достаточно, чтобы Маджево любопытство сделало охотничью стойку. Однако выдр не выпытывал, решил погодить, пока с лица его приятеля сойдет обалделое выражение.
Кроме того, Маджа ждала Пиввера. И не только беседы ради. Выдры - создания очень естественные. Одно-два прикосновения вреда не принесут, сказал он себе. И, в очередной раз отбиваясь от новорожденной совести, побрел прочь, а Джон-Том проводил его недоуменным взглядом.
На следующий день принцессы взялись помогать ремонтникам. И не оттого, что в них проснулось стремление к социальному равенству, - просто стало до смерти скучно. Островок попался вполне уютный, но бедный на развлечения.
Максимальную пользу благодаря своей природной силе принесла Умаджи Туурская; впрочем, остальные дамы тоже поработали. Джон-Том решил, что любоваться занятой делом Ансибеттой еще опаснее, чем смотреть, как она бьет баклуши. Он сосредоточился на собственных обязанностях, состоявших исключительно в том, чтобы держаться поодаль и не мешать.
К следующему утру было сделано все, что позволяли ограниченные ресурсы. Наступил черед томительного ожидания, когда прилив поднимет суденышко. Киль прочно засел в песке, и Найк допускал, что придется спустить на воду единственную шлюпку, а затем, принайтовав трос к корме судна, отбуксировать его на глубину. Либо погрузить на шлюпку якорь, сбросить его подальше от берега и подтянуть к нему кораблик.
Однако эти трудоемкие альтернативы остались невостребованными. Прилив был достаточно высок, чтобы судно закачалось на воде. Стойкий кораблик выпрямился, расправил парус и вышел в лагуну. Под командой Найка, поднабравшегося опыта в парусном деле, он развернулся и спокойно двинулся к проходу между рифами.
Когда они благополучно выбрались в открытое море, с экипажа спало напряжение. Хек с Караукулом бросились в трюм - проверить, все ли там в порядке. Только в носовой части обнаружилась небольшая течь - на берегу мангусты и выдр потрудились на совесть. Недостаток навыков и специальных знаний они компенсировали тем, что законопатили и засмолили даже самую тонюсенькую щель в корпусе судна. Все очень хорошо понимали: чем больше времени и материалов потрачено на берегу, тем больше шансов не пойти ко дну посреди океана.
- Внизу сухо, командир, - гордо доложил Хек.
Джон-Том, стоявший по другую сторону штурвала, посмотрел на дымчатое небо.
- Все будет в порядке, если опять не угодим в бурю. Вряд ли судно выдержит еще одну такую трепку.
Ему на локоть легла маленькая, но сильная лапа.
- Не кличьте бурю, чаропевец, и, глядишь, она пройдет стороной.
Найк рассеянно отмахнулся от кружащего над его головой музыкального роя. От звона у мангуста чесались уши.
Примерно через час после расставания с островом Джон-Том потчевал спутников песенкой, и тут с мачты донесся голос Хека:
- Командир, вижу что-то в пяти градусах по правому борту!
Лейтенант, запрокинув голову, сощурился.
- Что ты видишь, Хек?
- Не могу сказать. Чем бы оно ни было, оно большое.
Джон-Том оставил штурвал мангусту и бросился на нос. За ним побежали взволнованные принцессы.
И отпрянули - из воды поднялся гигантский силуэт. Обладатель его был гораздо выше корабля, гладкобок и бледен. От него исходил запах невероятных глубин. Суденышко закачалось на поднятых им волнах. Насторожившийся Джон-Том приготовил дуару к бою.
Незнакомец весил больше сотни тонн, в длину превышал сто футов. На Джон-Тома уставился глаз величиной с тарелку. Зазвучал голос - такой громкий, что вибрировал воздух и заныли зубы:
- МЫ ЗНАКОМЫ?
Сказать, что Джон-Том был удивлен - ничего не сказать. Он уставился на свое отражение в глазу кита.
- Гм... скорее всего нет.
- ВАША МУЗЫКА... - Левиафан без видимых усилий держался вровень с судном. - ГОТОВ ПОКЛЯСТЬСЯ, УЖЕ СЛЫШАЛ ГДЕ-ТО ПОДОБНУЮ. И ВИДЕЛ ЕЕ СОЗДАТЕЛЕЙ. - Глаз чуть скосился. - И ВАС Я, КОНЕЧНО ЖЕ, ЗНАЮ.
- Меня? - пискнул Мадж, когда его силуэт появился в китовом зрачке. - Вот уж не думаю, ваша офигенность. Это я не к тому, че обязательно запоминаю всех встречных и поперечных, просто особу с такими габаритами забыть было бы трудновато.
- ДА, НАВЕРНОЕ. - Глаз уже снова рассматривал Джон-Тома. - НО Я МОГ БЫ ПОКЛЯСТЬСЯ... ВЫ СЛУЧАЕМ НЕ ТОТ ЛИ ЧАРОПЕВЕЦ, О КОТОРОМ ГОВОРИЛА РУСАЛКА?
- Вероятно, тот, если только за последние два дня она не наткнулась на другого чаропевца.
Тут синий кит повел себя так, словно это признание объясняло абсолютно все. Он выгнул спину и затрубил, отчего суденышко неистово закачалось у него в кильватере.
- Ну, чувак? - Мадж бочком приблизился к другу. - Че ты обо всем этом думаешь? И че это за русалка?
- Да пустяки. Я ее позавчера встретил, поболтали немножко. Она рассказала, что ее племя потеряло музыку и такая же неприятность случилась у китов. Наверное, в воде новости распространяются еще быстрее, чем в воздухе.
Он и сам не подозревал, до какой степени прав. Догадку подтвердил Хек, крикнув из "вороньего гнезда":
- Вот еще один! И еще! И еще!
Кругом раздавалось мощное фырканье - киты один за другим выныривали на поверхность и пускали фонтанчики. Вскоре великое множество их, десятки косяков окружили судно. Не только синие киты, а вообще все, какие только водятся в океане, собрались здесь: горбачи и финвалы, кашалоты и полярные, белые и полосатые. Среди них, будто торпедные катера среди линкоров, сотнями носились стремительные дельфины и косатки.
- Поразительно! - воскликнула с благоговением Алеукауна. - Правда, до чего красиво!
- В самом деле впечатляет.
Пиввера, как и остальные принцессы, во все глаза глядела на флотилию китообразных.
Голиафы поочередно проплывали возле кораблика, чтобы получше рассмотреть его и путешественников, которые охотно платили той же монетой. Наконец пришел черед горбача-патриарха с узловатой, как комель секвойи, головой.
- ЭТО ВЫ БУДЕТЕ ЧАРОПЕВЕЦ?
- Я буду, - спокойно ответил Джон-Том.
- ДРУЗЬЯ ПОСТАВИЛИ НАС В ИЗВЕСТНОСТЬ О ВАШЕМ ПРИБЫТИИ.
- Русалки. Я знаю.
Джон-Том почувствовал, как его теребят за рубашку.
- Чувак, погодь вызываться добровольцем, пока мы не узнаем, че им от нас надо.
- Мадж, а что остается делать? В молчанку играть? Так вот, на тот случай, если ты не заметил: мы тут в меньшинстве. - Он снова глянул за борт. - Мы можем что-нибудь сделать для вас? Как я понимаю, вы появились не ради моей скромной персоны?
- МЫ НАДЕЕМСЯ, ЭТО ВЫ ЗДЕСЬ ПОЯВИЛИСЬ РАДИ НАШИХ СКРОМНЫХ ПЕРСОН. - Старый кит плавно перевернулся на бок, чтобы лучше видеть палубу. На планшир лег плавничище, покрытый усоногими рачками и китовой вошью.
- Не понимаю.
Но Джон-Том боялся, что все понимает.
- МЫ, КАК И РУСАЛКИ, ОСТАЛИСЬ БЕЗ МУЗЫКИ. НАША ОБЩАЯ ЗНАКОМАЯ УТВЕРЖДАЕТ, ЧТО В РАЗГОВОРЕ С ВАМИ БЫЛА ОБРИСОВАНА ОПАСНОСТЬ ТАКОЙ СИТУАЦИИ. БЕЗ ПЕСЕН МЫ НЕ В СОСТОЯНИИ НАХОДИТЬ ДОРОГУ.
- Не знаю, чем и помочь вам. Если и смогу, то не сейчас. Сначала мне нужно проводить домой этих дам. Затем я отправлюсь следом за мелодией, куда бы она ни вела.
Чаропевец сообразил, что его аргументы граничат с абсурдом. У него сильно щипало в ноздрях, очень хотелось чихнуть.
- С ТЕХ ПОР КАК ВЫ ПОКИНУЛИ МЕСТО ПОСЛЕДНЕЙ СТОЯНКИ, МЫ ЛОМАЕМ ГОЛОВЫ НАД ВАШИМ КУРСОМ.
- Пока мы идем, куда ведет музыка, но скоро повернем на восток, развезем пассажирок по их королевствам, - объяснил Джон-Том.
- ПОКА... - задумчиво протянул горбатый кит. - ПРАВИЛЬНО ЛИ Я ПОНЯЛ: ВЫ НЕ ЗНАЕТЕ, КУДА ДЕРЖИТЕ ПУТЬ?
Человек и выдр переглянулись. Потом разом повернулись к чуть светящемуся музыкальному облачку. Оно приплясывало, крутило пируэты у самого конца бушприта.
- Как объяснить принцессам, что мы не пойдем напрямик к Харакуну?
Выдр пожал плечами:
- А ты не говори. Скажи, надобно сделать коротенькую остановку. Кажись, все равно придется, по нраву нам это или нет.
Джон-Том задумчиво кивнул:
- Это буря заставила нас сменить курс. Ты же не подозреваешь, что наш веселый музыкальный шарик мог вступить в тайный сговор с силами природы?
- Я, чувак, не знаю, способна ли музыка вызывать ураган. Но в мире хватает чудес, которые моим слабым мозгам не понять. Вот, например, када твоя подруга жизни находит чей-то на распродаже за пятьдесят монет вместо сотни, как ей удается тебя убедить, че она сэкономила полста, а не потратила? - Он покачал головой. - Вечно мне эти загадки мироздания покою не дают.
- Мне тоже. - Джон-Том глянул за борт. - Пожалуй, мы еще немного пройдем этим курсом и посмотрим, что получится.
- МЫ ЗНАЛИ, ЧТО ВЫ ТАК И РЕШИТЕ, - спокойно отозвался кит. - В ЭТОМ НАС УВЕРИЛА РУСАЛКА.
- В самом деле?
Очевидно, Джон-Том произвел более выгодное впечатление на водоплавающую красотку, чем он думал. Проклятая аллергия!
- ЧАРОПЕВЕЦ, СПОЙТЕ НАМ. МЫ УЖЕ ДАВНО ЖИВЕМ БЕЗ ПЕСЕН! РУСАЛКА СКАЗАЛА, МУЗЫКА ВАС ЕЩЕ СЛУШАЕТСЯ.
Джон-Том покорно передвинул на грудь дуару.
- Ладно, вряд ли одна-две песенки кому-то навредят. Но не забывайте: у меня не такие мощные легкие, как у вас. Я буду петь, как умею.
- Он даже как человек петь не умеет, вот так, - сообщил горбатому киту Мадж.
- ДА МЫ ЧЕМУ УГОДНО БУДЕМ РАДЫ. ДЛЯ НАС МУЗЫКА - ЭТО ЖИЗНЬ.
- Ну хорошо. Раз уж вы ко мне так снисходительны...
Пальцы застыли на струнах; чаропевец решал, чем бы угодить непрошеному эскорту. Размышления заняли несколько секунд, потом он запел.
Множество китов и дельфинов сбились в плотную стаю, периодически кто-нибудь налегал на корабль, да так, что доски трещали. Всякий раз виновник беспокойства тотчас отступал. Слушатели все время менялись местами, чтобы у каждого была возможность послушать.
Джон-Том закончил первую песню и был вознагражден совершенно необыкновенными аплодисментами. Сотни китообразных одновременно пустили фонтаны, наполнив воздух шипением и острым запахом. Традиционное хлопанье могли позволить себе только горбатые киты и бурые дельфины. Они-то и выразили Джон-Тому признательность в знакомом варианте.
Судно и громадный косяк плыли вместе, Джон-Том энергично играл и пел серенады сонму китов. Мадж с Пивверой часто прыгали в воду - порезвиться среди эскорта, понырять, покрутиться в воде с ловкостью ничуть не меньшей, чем у морских свиней, хотя, разумеется, выдрам не тягаться с ними в скорости и выносливости. У Джон-Тома аж дух захватывало, когда выдры цеплялись за плавник вылетающего из воды горбача, а тот могучим взмахом подбрасывал их к небесам, и они совершали невообразимые кувырки.
Однажды к ним направилась пара грозных пиратских кораблей. Однако, наткнувшись на несколько дюжин решительно настроенных синих китов и кашалотов, боевая галера и переоснащенный для разбоя купеческий парусник показали корму со всей быстротой, какую только позволяли весла и паруса.
- Можа, ежели мы найдем этой компашке пропавшие песенки, - рассуждал Мадж, - кто-нибудь из пузачей согласится проводить нас до Харакуна. Серьезные ребята, умеют нагонять страх на лиходеев.
- Надо не только найти музыку, но и вернуть ее хозяевам. - Джон-Том праздно перебирал струны. - Вот ты, на месте вора, куда запрятал бы похищенное? В сундук, в закупоренную бутылку, в зачарованную пластинку? Я сталкивался с подобными вещами - это входило в курс обучения у Клотагорба. Если хранилище можно вообразить, значит, его можно сделать. К примеру, сиди-ром.
- Че еще за фигня? - Выдр состроил гримасу. - Какая-нибудь особая кладовка?
- Очень маленькая кладовка. Когда входишь в нее, надо хорошо понимать, что делаешь. Название составлено из первых букв: "свирепые демоны - рекомендуется особая магия". С ними необходимо обращаться осторожно, держать за краешки. А вообще, для хранения музыки есть много разнообразных укромных мест. Как правило, найти их - не проблема. Проблема - войти в них.
- Кореш, ты справишься. Я тя знаю.
Джон-Том с удивлением посмотрел на друга.
- Мадж! Откуда такое доверие? Не похоже на тебя.
- Шеф, да ты не так понял, - весело ответил выдр. - Просто я знаю, че ты способен одолеть любого противника. А все твоя непредсказуемость, ты ж обычно понятия не имеешь, чего добиваешься. И када ты сам не знаешь, че делаешь, вражина никак не может предугадать твой следующий шаг.
Комплимент был не просто сомнительным - вывернутым наизнанку.
- Видишь ли, чувак, мы с тобой влезли в кашу, када решили погулять с бродячими аккордами и поглядеть, к чему они приведут. Не знаю, как ты, а я так просто поражен: до чего сложным оказывается то, че поначалу выглядело таким простым.
Джон-Том ухмыльнулся, глядя сверху вниз на усатого приятеля.
- Но ведь так всегда бывает, не правда ли... чувак?

Глава 20

На пятый день показался остров. Он здорово отличался от гостеприимных, окаймленных песком клочков суши, на одном из которых путешественники недавно чинили судно. Нет, перед ними предстало кошмарное изваяние из черного как смоль базальта и шелушащегося слюдяного сланца, высоченные шпили вонзались в свинцовые облака, а те корчились, тщась освободиться и удрать за тридевять земель.
Время давно погасило первобытный вулканический жар, породивший эти мрачные утесы. За тысячелетия дождь и ветер сточили кратер в середине острова, сравняли с землей пемзовые конусы. Мало-помалу, почти незаметно, остров растворялся в океанской пучине.
Волны разбивались о крутые черные утесы, что поднимались из стеклянистого зеленого моря на сотню, а то и больше футов. В сопровождении китов кораблик пробежал к югу, затем к юго-западу, под прикрытие скалистого массива. Там поверхность разгневанного моря сглаживалась - натиску валов противостоял лавовый риф, нагромождение гигантских потрескавшихся валунов.
Снова с корабликом поравнялся почтенный горбатый кит:
- ЭТО ЗДЕСЬ.
- ЭТО ЗДЕСЬ! - вторил ему китовый хор.
- Здесь, здесь! - подхватили дельфины и морские свиньи.
Мадж, рассмотрев жутковатый клочок суши, успокоил друга:
- Чувак, можа, я ошибаюсь, но сверхнадежный инстинкт подсказывает, че мы, кажись, прибыли.
"Куда прибыли? " - подумал Джон-Том. Остров выглядел отталкивающе и зловеще.
- ДАЛЬШЕ МЫ ВАС СОПРОВОЖДАТЬ НЕ СМОЖЕМ, - заявил горбач. - ТУТ СЛИШКОМ МЕЛКО. НО ВЫ ДОЛЖНЫ ВЫСАДИТЬСЯ И ОБЫСКАТЬ ОСТРОВ. НАЙДИТЕ НАШИ ПЕСНИ!
- И ВЕРНИТЕ ИХ НАМ! - грянул гигантский косяк.
- МЫ БУДЕМ ЖДАТЬ НЕПОДАЛЕКУ.
Кит развернулся и заработал хвостом, устремляясь в море.
- Вот ведь обнадежил так обнадежил.
Мадж отошел - из воды появилась Пиввера, надо было помочь ей с одеванием. О том, что она способна справиться сама, выдр и мысли не допускал.
Несколько дельфинов повели путешественников дальше - в проход между рифами. В бухточке можно было бросить якорь, не боясь причинить вред какой-нибудь нежной тропической фауне или флоре. На дне лагуны полностью отсутствовала жизнь, лишь сиротливо покачивались над песком и гравием трепанги. Ни ярких кораллов, ни красочных анемон, ни нежно подцвеченных тридакн. Неизвестное стихийное бедствие сокрушило и выжгло густые заросли, покрывавшие некогда берег и подошву горы. Уцелевшие лавры боязливо выпускали редкие скукоженные листочки, пальмы анемично сгибались до земли, их разлапистые ветви так иссохли, что обещали рассыпаться от малейшего ветерка. Разрозненные пятнышки выжившей травы ютились под прикрытием деревьев.
- Здеся чей-то поганое случилось.
Мадж настороженно глядел с борта, пока экипаж аккуратно опускал якорь.
- Потеряны песни. У деревьев и цветов тоже была музыка. Ее кто-то украл, но растительность, в отличие от музыкантов или китов-мореходов, оправиться не смогла.
Джон-Том поглядел направо. Облачко нот пульсировало, излучая гневный ярко-красный свет. Сдержанный перезвон стал резким, нервозным. Сейчас только глухой или неисправимый лжец стал бы утверждать, что музыка не способна выражать истинные чувства.
Собравшиеся у фальшборта принцессы перешептывались. Они могли позволить себе безразличие; никому из них не надо было высаживаться на берег. Джон-Том подошел к ним.
- Кто-нибудь из вас узнает это место?
Квиквелла ответила за всех:
- Не говорите глупостей. На такую территорию не притязают, от нее бегут как от чумы.
- Так я и думал.
- Эй, кореш!
Джон-Том поспешил на зов выдра. Горстка нот, лучась алым светом, вытянулась стрелкой в сторону черного песчаного берега. Джон-Том посмотрел на самый высокий пик. В глубине темной тучи, окутавшей головы утесов, раскатывался гром.
- Не больно-то многообещающе выглядит, вот так. - Мадж стоял бок о бок с другом. - Отчего у меня такое муторное ощущение, че нам предстоит лезть вверх?
Джон-Том решил - просто ради разнообразия - воздержаться от умной и едкой остроты. Да и не был он настроен шевелить мозгами - только воспринимать.
Несколько переборчиков на дуаре слегка взбодрили чаропевца. Какие бы силы тут ни властвовали, они не влияют на его музыку.
Интересно, что это за явление такое, способное похищать музыку? И что происходит с краденым?

Предыдущая страница 22 Следующая страница


23 Алан Дин Фостер

- Помнишь вонючку Манзая? - произнес Мадж. - Он коллекционировал принцесс. Можа, ктой-то или чей-то точно так же музыку коллекционирует?
- Коллекционировать - это одно. А отбирать навсегда у законных владельцев - это нечто совершенно иное.
К ним подошел Найк.
- Если вам удастся найти пропавшую музыку, как вы узнаете об этом?
Джон-Том посмотрел на мангуста:
- Не волнуйтесь. Что-что, а музыку я всегда сумею опознать.
Поднялась мохнатая лапа, коснулась его плеча.
- Можете во всем полагаться на нас. Понадобится поддержка наших алебард - мы рады помочь.
Чаропевец был тронут.
- Спасибо, лейтенант, но я подозреваю, что холодная сталь и горячие сердца особой пользы здесь не принесут. Лучше оставайтесь на борту, присматривайте за принцессами.
- Э, чувак, не гони! - запротестовал Мадж. - С чего ты взял, че нам не понадобятся холодные железки и все прочее?
- Мадж, солдаты тут ни при чем. Мы с тобой сами отправились за нотами. И мы с тобой должны идти за ними до конца.
- Ох, ни хрена ж себе, какая поэзия! Какое благородство!
- Да и о принцессах кому-то нужно позаботиться, - упрямился Джон-Том.
Выдр вытаращил глаза:
- Че, за этой болтливой шайкой-лейкой? Да ты раздай телкам подходящее оружие, и, бьюсь об заклад, любые воры и бандиты за версту обойдут нашу лоханку. Девки и сами чертовски хорошо о себе позаботятся.
- Мадж, ты уж прости, но мы с тобой, как всегда, обойдемся своими силами.
Выдр отвернулся и выпустил убийственную очередь ругательств - Найк даже онемел от восхищения.
Джон-Том пожал лейтенанту лапу.
- Если через два дня не вернемся, плывите к Харакуну. Наверняка киты вас доведут.
У всех мангуст ясные, чистые глаза. Очи Найка не были исключением, разве что сейчас на правом выступила влага.
- Чаропевец, вы вернетесь. Кто еще способен развлечь и утешить в долгом пути принцесс?
Он показал, улыбнувшись, мелкие острые зубы, а покрытые легким мехом пальцы бережно сдавили голокожую кисть Джон-Тома.
Выдр, сложив лапы на груди, пялился на окутанный облаками, озвученный громами центральный пик.
- Да уж, веселое местечко. Самое подходящее, чтоб косточки сложить.
- Мадж, бодрись.
Джон-Том шагнул к другу, предоставляя Найку известить солдат и принцесс о решении чаропевца.
- Бодриться! Ты лучше скажи, о наибодрейший, чего это ради я должен с тобой за компанию лезть на рожон?
- А того ради, что ты всегда со мной на рожон лезешь. - Джон-Том хохотнул. - Это неизбежно. Судьба.
- Это бред собачий, а никакая не судьба.
- Мадж, мы с тобой просто-напросто ищем потерянную музыку. Что тут опасного?
- А и правда, че? - Выдр покосился на остров. - Че опасного в силе, которая в пух и прах раздраконила этот лес? Че опасного в крутых голых утесах и острых шпилях, в неподвижных черных тучах, в громах без молний? Ты прав: разве че клепаный дурак способен учуять здеся опасность.
До его лапы дотронулась чужая, нежная. Он взглянул в полные восхищения глаза Пивверы.
- По-моему, ты очень смелый, раз идешь туда со своим другом.
- Да. - Рысь обняла его за плечи. - Это очень дос-стойно, очень благородно с-с твоей с-стороны.
- Достойно?! Благородно?! - Мадж был ошеломлен. - Стал быть, это правда: я конченый выдр. Ни один уважающий себя урка не захочет показаться в одной компании со мной. - В голосе появилась твердость: - Коли так, можно идти спокойно. Ниче страшнее миловидной бабенки, которая назовет меня благородным, я на этой горке не найду,
К нему наклонился Джон-Том:
- Мадж, не воспринимай это слишком близко к сердцу. Для меня ты всегда останешься лживым, жуликоватым, вороватым, пройдошистым трусом.
На глазах выдра набухли слезы.
- Спасибо тебе, кореш. До чего ж приятно узнать: как бы сильно я ни менялся внешне, один человечишка всегда будет любить меня таким, какой я есть на самом деле.
Вокруг друзей уже собрались все.
- Воплощение с-силы духа, - заявила Сешенше.
- Олицетворение стойкости, - добавила Алеукауна.
- Квинтэссенция мужества!
У Пивверы сияли глаза.
- Че? Квинтэссенция мужества? - Выдр выпрямился во весь рост. - Вот тута, крошка, ты совершенно права. - Он повернулся к Джон-Тому: - Давай-ка, чувак, спустим на воду шлюпку. Мне-то она, конечно, на фиг не нужна, но страшно и думать о том, чтоб предлагать тебе купание. Да ты не волнуйся. Я за тобой пригляжу, вот так.
Джон-Тому пришлось закусить нижнюю губу, чтобы не расхохотаться. Это делалось уже столько раз, что с многострадальной губы не сходили шрамы.
Пока он настраивал дуару, а Мадж изображал украшение на носу корабля, солдаты осторожно спустили на воду единственную шлюпку. Напутствуемые градом советов и предостережений, друзья гребли к берегу. Впереди кружилась и приплясывала в воздухе возбужденная музыка.
Высадка на мелкий черный песок прошла благополучно. Корабль остался за пределами слышимости, а посему Мадж поспешил превратиться из рыцаря без страха и упрека в его полную противоположность.
- Какого клепаного лысого черта я здеся делаю? - кипятился он, помогая Джон-Тому вытащить лодку из воды. - Чувак, че за вонючие обстоятельства затолкали нас в эту паршивую дыру?
Джон-Том аккуратно сложил весла в лодку.
- Во-первых, твое тщеславие. Да-да, это оно тебя сюда привело. Тщеславие и жадность, вот что всегда тобою движет.
От этих слов выдр заметно повеселел.
- Вот спасибочки! А я уж было подумывал, и правда мне хана! - Он расплылся в ухмылке. - Квинтэссенция мужества! Это ж надо такое сморозить!
- Пиввера знает, что делает. Если одна струнка души не отзывается, надо тронуть другую. - Джон-Том стер с ладоней морскую соль. - Ладно, пошли.
Выдр огляделся:
- Пошли? Куда пошли?
- Туда, куда шли все это время.
Джон-Том указал на звонкое облачко. Оно возбужденно голосило у опушки увечного леса.
- Шлепать за косяком безмозглых нот? Ты это всерьез?
- Я это всерьез.
- Интересно, че это я ни капельки не удивлен? - Запрокинув голову, выдр разглядывал тропу впереди. - Тока ты, кореш, не торопись, ладно? Ты ж знаешь, лапы у меня не шибко годятся для скалолазанья. Тут вы, люди, затыкаете нашего брата за пояс.
Джон-Том двинулся вперед.
- Не волнуйся. Будет трудно - я помогу.
Когда стало ясно, что он идет в одиночестве, пришлось остановиться, оглянуться.
- Да идем же!
Мадж задумчиво водил по песку носком башмака.
- Знаешь, приятель, я б лучше остался и посторожил шлюпку. Ты ж не хочешь, чтоб мы с тобой застряли на этом поганом островке?
- До корабля плыть всего ничего. Идем. Где твое хваленое мужество?
Выдр неохотно поплелся за ним.
- Ваще-то при мне. Я просто хотел проверить, смогу ли в случае чего с ним совладать. В некоторых ситуациях, по твоей вине возникающих, это бывает совсем нелегко.
Между тем на прочно заякоренном судне солдаты терли и мыли все подряд, а принцессы собрались на корме - поговорить.
- Наконец-то! - с откровенным облегчением произнесла Сешенше. - Я уж думала, мы никогда не отдохнем от кошмарного выдра.
Схожим образом рассуждала и Алеукауна:
- Да! А ты заметила, как он на тебя пялился? Глазищи как у совы! Что называется, откровенный взгляд!
Квиквелла шлифовала когти.
- У выдр в словаре нет такого слова - скромность. Во всяком случае, у особей противоположного нашему пола.
- Подруги, не слишком ли горячее у вас воображение? - Умаджи лежала на палубе, млея на солнышке. - Или вы чересчур мнительны? На меня он так не смотрел.
Сешенше и Квиквелла переглянулись и сдавленно захихикали, а Пиввера сказала:
- Ну, я даже не знаю. По-моему, он вполне ничего.
- Понятно, ведь он из твоего племени, - заметила Алеукауна.
- Да, понятно, но непрос-стительно.
Сешенше опять хихикнула.
- Так бери его себе, кто же против? - Ансибетта легонько пожала плечами. - Выдры-самцы такие... такие...
- Какие? - Пиввера взглянула на нее в упор.
- Упертые. Разве они умеют думать о чем-нибудь, кроме?..
- Кроме чего?
Пиввера не собиралась отпускать ее за здорово живешь.
- Кроме рыбы. Только о ней и говорят! Разновидности рыбы, блюда из рыбы, ловля рыбы. Более того: от Маджа пахнет рыбой. Он помешался на рыбе!
- Да неужели? - Пиввера недобро ухмыльнулась. - Что ж, дорогая Ансибетта, не буду спорить. Человеческая наблюдательность никогда не перестанет меня восхищать.
- Просто мне кажется, это так очевидно, - прошептала Ансибетта.
- О, несомненно, - согласилась Пиввера.
- Лейтенант?
Пауко стоял на баке, разглядывал берег.
К нему подошел Найк:
- Что-нибудь видишь, солдат?
- Вижу сияние, командир. Но не близко. На порядочном расстоянии, за рифом. - Пауко напряг великолепное зрение. - И оно почему-то кажется знакомым.
Покрытое хитином насекомовидное существо, что сгустилось в пульсирующем облаке, успело оглядеться по сторонам и выкрикнуть на своем языке эквивалент земного "О, черт!". После чего шлепнулось в море. Оно бы, пожалуй, даже заморгало от растерянности, если бы природа снабдила его веками.
Жук неистово бил по воде конечностями и шарил в поисках аппаратуры, дивясь легкости, с каковой он опять дал маху. Вероятно, он сурово обошелся с собой. Программировать телепортацию между измерениями - дело очень сложное, это не вокруг квартала объехать.
Он уже был готов проститься с жизнью, как вдруг чей-то широкий, гладкий, упругий лоб вынес его на поверхность и швырнул в воздух. Отплевываясь и кашляя, жук закрутил многократное сальто и шмякнулся на голову другого исполина. Так он и перескакивал от кита к киту, и каждый полет был настолько молниеносен, что хитиновые конечности не успевали набрать на пульте необходимый для возвращения в родную реальность код. Болезненные возгласы и возмущенное шипение пришельца стихли вдали - морские великаны были полны решимости охранять судно от любых посягательств.
- И что вы об этом думаете?
Найк подошел к глядящим на море принцессам.
- По-моему, это тот самый незнакомец, который уже пытался помешать чаропевцу, - отозвалась Алеукауна. - Может быть, он тоже волшебник? Наверное, очень неловкий или малоопытный.
- Интересно, чего он добивается?
- Ума не приложу. - Над ними навис могучий торс Умаджи. - Но я рада, что он ускакал. Всякий раз, когда он появляется, я дрожу.
- И я.
У Сешенше дергались кисточки на ушах.
Ансибетта рассеянно смахнула со лба растрепанные ветром локоны.
- Раз уж речь зашла о чаропевце... вот бы узнать, чем он сейчас занимается.
Пиввера фыркнула и повернулась к хмурой горе.
- Надеюсь, он скоро вернется, а с ним и это развратное, хвастливое и трусливое ничтожество.
Алеукауна ухмыльнулась:
- Стоит ли так волноваться о судьбе молодца с пером на шляпе?
- Не стоит, - ответила Пиввера с холодком, как и надлежит принцессе. - Я только одного хочу - поскорее вернуться домой.
- Брось юлить! Он тебе нравится. Признайся.
- Нравится? Что за чушь? Я слишком хорошо знаю его породу.
- Это все увертки, - безжалостно дразнила ее мангуста.
Пиввера больше не могла сдерживать раздражение.
- Да, он болтун, каких поискать, но, в отличие от многих болтунов, имеет кое-какой опыт. Мадж много путешествовал, посещал дальние края, у него были умопомрачительные приключения. Придворные хлыщи, которые приударяли за мной, в подметки ему не годятся. Их жизнь - сплошная тоска и бессмыслица. Нет, что бы вы ни говорили, спутник он интересный, хоть и не обучен манерам.
- Мадж?
Горилла хихикнула.
- В нем что-то есть, - упорствовала Пиввера. - Какая-то аура. Энергия.
- Это называется похотью, - игриво подсказала Сешенше.
Пиввера задумчиво помолчала.
- Конечно, не может быть и речи о том, чтобы дать ему хоть крупицу власти. Но взять во дворец - почему бы и нет. Он забавный.
- Однако остается неприятный нюанс: он уже женат, - вкрадчиво проговорила Квиквелла.
- Неприятный, но устранимый! - парировала выдра. - Ты столько дней путешествовала вместе с ним, слушала его разглагольствования; неужели не поняла, что он предпочтет, если поставить вопрос ребром? Бессмысленное, беспросветное прозябание в норе на речном берегу или жизнь уважаемого консорта в королевских палатах? На должности, не требующей ни ответственности, ни труда? - На ее морде заиграла улыбка. - Кроме разве что заботы обо мне. - И резко повернулась к оторопевшему Найку: - Лейтенант, сами бы вы что выбрали?
- Я? - Найк напустил на себя чинный вид. - Ваше высочество, я никогда не попадал в ситуации, требующие осмысления подобной альтернативы.
Он старательно прятал глаза от принцессы Алеукауны, а та смотрела на него с живейшим интересом.
Пиввера раздосадованно щелкнула пальцами.
- Я знаю таких, как Мадж. Что-что, а стареющие супружеские узы его не остановят.
Но Квиквелла была не из тех, кто легко проигрывает.
- Мало того, что он женат, он еще и намного старше тебя.
- Твоя правда, - согласилась Пиввера. - Молодость - штучка весьма и весьма недурственная, но ведь и опыт заслуживает всяческих похвал. - Ее взор устремился вдаль. - А этот выдр несравнимо опытнее всех, кого я знала раньше.
Дискуссия привела к перечислению необходимых идеальному консорту качеств. Пожелания дам заставляли солдатские уши краснеть и донельзя веселили сгрудившихся у кормы дельфинов и косаток.

Глава 21

Преодолев лес в низине, Джон-Том с Маджем пробирались по склону, поросшему кустарником, с отдельными пятнами валунов и нагромождениями вулканических глыб. Здесь обитала цепкая, крепкая растительность, незваных гостей она пропускала очень неохотно. Джон-Том, торя себе дорогу, с тоской поглядывал вверх, на крутые, но нагие склоны.
Густая, ядовитая на вид вода равнодушной струйкой петляла в неглубоком овраге, которым поднимались путники. Мадж поравнялся со своим длинноногим другом, взял его за запястье и тихо проговорил:
- Чувак, за нами хвост.
- Мадж, опять тебя подводит воображение. Никого тут нет. Даже жуки попрятались.
- Можа, оно и так, можа, и не чапает за нами никто. Но следит. Я взгляд чую.
Джон-Том тяжело вздохнул, остановился и не спеша огляделся. Даже малейший ветерок не шевелил изломанные ветви и пожухлые листья. Была надежда, что ветры появятся выше. Иначе с человека и выдра при восхождении семь потов сойдет, и навек прилипшее к вершине темное облако ничем им не поможет.
Он собрался было идти дальше, но тут справа и слева будто из-под земли выскочили люди.
Вереща, завывая, тараща глаза, они потрясали кустарными томагавками и копьями. Длинные, неухоженные волосы были под стать безумным глазам. Богатырей среди них не наблюдалось, зато все были длинные и жилистые. Грязные лохмотья и шкуры мелких животных лишь местами прикрывали наготу.
Застигнутые врасплох, Джон-Том и Мадж застыли в смятении и растерянности, однако они так долго странствовали и столько раз подвергались подобным нападениям, что реагировали инстинктивно и дружно.
Джон-Том рывком передвинул дуару на живот и прижался спиной к огромному валуну, а Мадж, выхватив меч, принял оборонительную стойку у ног чаропевца.
- Ну-ну, субчики-голубчики! Первого же, кто сделает хоть шаг, разрублю от мошонки до печенки. В человечьем племени не найдется никого ловчей меня. Двоих ухайдакаю, пока ктой-то успеет хоть пальцем шевельнуть.
Угроза, сопровождаемая наглейшей, отшлифованной долгими годами практики бравадой, слегка остудила пыл агрессоров, вынудила их остановиться. Каждая секунда заминки была на руку Джон-Тому - он успевал выбрать и подготовить текст.
Расхрабрившийся Мадж, услыхав перезвон струн, шагнул вперед.
- Считайте это последним предупреждением! Мой кореш - настоящий чаропевец, могущественнейший маг. Евонная музыка запросто вас всех превратит в дрожащих лягух. - Выдр выставил перед собой короткий клинок. - У вас еще есть ничтожный шанс на спасение. Брысь отсюда!
Ближайший из нападавших уронил топорик на землю и воспользовался освободившейся рукой, чтобы откинуть со лба прядь жестких каштановых волос.
- А ты не свистишь? В лягух?
- Оба-на, приехали! - констатировал долговязый, стоявший рядом с ним. - В лягух - это конкретно!
Джон-Том чуток успокоился. Противников оказалось только трое, и было ясно, что им не одолеть двух опытных бойцов, один из которых вдобавок выдр. Кроме того, в глаза бросалась худоба туземцев. Доселе молчавший член оборванного триумвирата ткнул пальцем в сторону дуары:
- Э, дядя, ты и правда лабаешь на этой бандуре?
- Не только лабаю. - Джон-Том мысленно разжаловал неприятелей из безусловно опасных в непредсказуемые. - Я с ее помощью колдую.
Говоривший первым одобрительно кивнул:
- Это конкретно! Только не скажу, что мы особо удивлены. Да и почему Хинкель должен быть исключением?
- Хинкель? - переспросил Джон-Том.
Самый низкорослый член загадочной троицы присел, опершись спиной о густой кустарник. В одном его ухе блестело три кольца, в другом - кубик из отшлифованного циркония.
- Не вздумай повторить это сволочное имечко. Одного раза больше чем достаточно. - Он воткнул самодельное копье в ничем не виноватое дерево. - Вы, кстати, откуда взялись?
- Из Колоколесья, - сообщил Джон-Том.

Предыдущая страница 23 Следующая страница


Инфернальная музыка 24

Младший (им всем на вид было чуть за двадцать) состроил гримасу.
- Впервые слышу.
Его долговязый товарищ рассматривал Маджа.
- Динамитная шубейка. Где надыбал?
- Это не шубейка. - Мадж оглядел себя. - Можа, ты про мою жилетку?
- Не-а. Ладно, стало быть, ты - гигантская крыса. Ну, и чему тут удивляться, спрашивается?
На лице говорившего отразилась покорность судьбе.
Мадж поднял меч и произнес глухо, с опасными нотками:
- Я... тебе... не... крыса... вник?
Джон-Том, успокаивая, положил руку ему на плечо.
- Он выдр.
- Ага. Выдр. Это конкретно! - Предполагаемый лидер троицы утомленно опустил оружие. - Только без обид, ладно? С тех пор как мы тут застряли, жизнь малиной почему-то не кажется.
Джон-Том, не реагируя на скептический взгляд Маджа, медленно передвинул дуару за спину. В поведении туземцев исчезла агрессивность, но это не заставило выдра ослабить хватку на рукояти меча.
Чаропевец был благодарен старшему, когда тот решительно протянул руку. Ладонь оказалась твердая, пожатие - крепким.
- Ребята, вы откуда? - спросил чаропевец. - Кажется, мне знаком ваш акцент.
Оборванцы переглянулись. Тот, что сидел, выпрямил спину, медленно покачал головой с несусветными лохмами.
- Какой еще акцент, дядя? Мы все из Джерси.
- Из Северного Джерси, - добавил стоявший рядом исхудалый блондин.
- Кроме Хинкеля. - Патлатый сцепил на затылке пальцы и снова привалился к кусту. - Он из города. С восточной стороны.
- С восточной стороны? - нахмурился Джон-Том.
- Нью-Йорк, дядя, Нью-Йорк. Слышь, друг, ты что, чисто конкретно с луны свалился? - Вожак понимающе кивнул приятелям. - Он, по жизни, нездешний.
- Сразу видно, - кивнул патлатый.
"А ведь если подумать, откуда я? - спросил себя Джон-Том. - Сколько воды утекло с тех пор, как я тут очутился? Сейчас мой дом здесь. Колоколесье, Вертихвостка, Линчбени, Глиттергейст. К сей сказочной топонимике следует добавить угрюмый остров, юдоль опустошения и обносившихся гостей из Джерси".
- Вообще-то я из Лос-Анджелеса.
- Вот это конкретно! - явно обрадовался вожак. - Ну, и как зовется твой банд? С кем лабал, по жизни?
- Ни с кем. Возможности не было.
- Чайник, - определил тощий.
С горы низвергся душераздирающий гром, по склону покатилась каменная мелочь. Мадж отпрянул в сторону, беспокойно оглядывая ненадежные высоты.
- Ну вот, опять, - пробормотал сидящий.
Вожак смущенно посмотрел на вновь прибывших.
- Вот что, ребята, мы конкретно сожалеем насчет не слишком радушного приема, но и вы поймите: последнее время дела у нас не клеятся. Я - Волк. - Он обернулся к товарищам. - Это Шплиц, а карлик под деревом - Ядерный.
- Че, запредельные имена? - проворчал Мадж.
- Чтоб ты знал, мохнатый приятель, - они нам не от рождения даны. - Ядерный провел ладонью по своему черному "ирокезу". - Это ж надо - язвительный выдр! Оба-на, приехали!
Мадж не был застигнут врасплох, когда из глубин его сознания влажным, губчатым комом всплыла догадка.
- Джон-Том, это ж пена из твоего мира!
- Э, ты кого пеной называешь? - Шплиц нахмурился и повернулся к Волку: - И почему - пена?
Тот пропустил вопрос мимо ушей.
- Мое настоящее имя - Джимми Газерс. Феликс Циммерман у нас на басе, а это Кенни Хилл - тарабань-в-барабан.
- Понятно.
Джон-Том ухмыльнулся. Куда бы ни занесла тебя судьба, ударников всегда узнаешь издалека. Они в любом социуме образуют прослойку с уникальными характеристиками. Чаропевец не удивился бы, услышав, что у них даже ДНК слегка отличается от обычных.
Если у шимпанзе ДНК на девяносто девять процентов - человеческое, то у барабанщика...
- "Панкреатический отстой", - гордо произнес Газерс.
Джон-Том недоуменно замигал.
- В смысле?
- Так наша группа называется. Конкретно, да?
Мадж одобрительно закивал:
- В самую точку.
И он спрятал меч в ножны.
- И как же вас угораздило здесь очутиться?
Сколь ни приятно было встретить соотечественников, Джон-Том решил соблюдать дистанцию. Пока он знал о них не больше того, что услышал, и не видел возможности отделить правду от вымысла. Осторожность - не помеха даже в обществе братьев по разуму, то бишь музыкантов.
- У нас, дядя, типа трехнедельный отпуск, - проворчал Хилл. - А что, разве не видно? - Он показал изнанку рубашки. - Гляди! Дранина от Пьера Кардена.
Газерс был еще скупее на объяснения.
- Конкретно, нас сюда занесло против нашего желания. А у тебя, по жизни, какая биография?
- Ну, мой друг уже сообщил, что я - чаропевец. Это такой волшебник, он применяет музыку в своей работе. А тут кругом уйма народу осталась без музыки. Даже у китов пропали песни. Как я понимаю, следующими будут птицы. - Джон-Том пожал плечами. - Я пытаюсь помочь. Есть основания считать, что причина неприятностей таится где-то здесь, на этом острове. - Он оглянулся, указал на темно-зеленый мертвый лес. - Между прочим, нас сюда привела бездомная мелодия.
Упомянутое облачко выплыло из укрытия. Члены ансамбля удостоили ее хладнокровными взглядами.
- На фа-диез смахивает, - сразу выдал заключение Циммерман.
- Не-а. - Хилл закрыл глаза. - Бемоль.
Газерс ухмыльнулся.
- Мои ребята - не из болтунов, но дело конкретно знают. - Улыбка исчезла. Лидер поднял руку, оставив между большим и указательным пальцами тонюсенький зазор. - Мы, дядя, по жизни были вот на столько от подписания контракта. Мелкая марка, захолустная студия, но все-таки - свой конкретный лазерник.
- И что вам помешало?
Джон-Том легко нашел в душе сочувствие к этим явно подавленным и растерянным музыкантам. Не будь у космоса совершенно особых планов насчет него самого, его судьба могла сложиться подобным же образом.
- Что помешало? - Хилл рассеянно сдирал кору с сучка. - Все запорол один чудик, наш солист. Вот так-то, дядя. Мы, типа, даем телевизионщикам первое интервью, презентуем свеженький клип, а Гольдблюм, урод, - ноль внимания на все. Знай себе пялится на смазливую ассистентку. Как только прощаемся с репортерами, он сваливает. "У нас разные взгляды на творчество" - вот и все, что мы от него слышим. Та крошка, ассистентка, шепнула ему на ухо какую-то белиберду, и она добралась до мозгов, прикинь. И как еще ухитрилась отыскать мозги в черепушке у Гольдблюма - вот вопрос! Я это к чему? А к тому, что где ты впритык к записи найдешь другого еврейско-вьетнамского солиста? Продюсер с каждым часом все смурнее, и надо хватать первого встречного, или, типа, хана контракту. Продюсер этот - вшивый радикал, ну, ты меня понимаешь. Ему или сразу все, или ничего никогда.
- Ну, мы и тиснули в "Войсе" объяву, мол, срочно требуется, и так далее, - огорченно добавил Газерс. - Эх, дядя, кто только к нам не просился конкретно! Да вот только маловато среди них певцов. А может, вся беда в том, что нас время поджимало.
- Еще как поджимало, - пробормотал Циммерман.
- Ну, короче, - продолжал Газерс, - объявился этот парняга. На вывеску - не Ален Делон, но и не чудище Франкенштейна. Ростом невеличка, не семи пядей во лбу, но мы решили, что для солиста это не главное. Короче, получаем мы длинный список его достоинств, и выглядит он будьте нате. Правда, будьте нате даже чересчур, но больше никто не клюет, да и со временем катастрофа. Ну, ты понимаешь. Мы собирались в понедельник первым делом записать две дорожки. Ну а он говорит: положитесь на меня, орлы, не дергайтесь, давайте текст, а я подскочу в срок. Ну, мы ему даем бумажки и пленки и в понедельник все собираемся у Майка в домашней студии звукозаписи.
Циммерман закатил глаза.
- Там два техника уже скучают, - продолжал Газерс, - Майк рвет удила, мы настраиваемся и начинаем, а эта задница с ушами, Хинкель, с дурацкой сволочной улыбочкой кивает и разевает пасть. В натуре разевает! Я к тому, что это надо было слышать!
- Его счастье, что не слышал.
Циммерман состроил выразительную мину.
- Че не слышал?
Маджа наконец захватил рассказ незнакомцев.
- Голос его, приятель. Голос!
Газерс неистово кивал.
- О парнях, которым петь не дано, моя бабушка так говорила: "не могут нести тунца в корзинке". Так вот: этому Хинкелю, чтоб ты знал, даже пустую корзинку не поднять.
- Кошмар - это еще мягко сказано, приятель, - разволновался Циммерман. - Хинкель - король петухов. Хуже просто некуда!
Воспоминание вынудило Газерса скривиться.
- Вести он не может, подтягивать не может, фразу пропеть не может, даже подделаться не может. Очень сомневаюсь, что он хоть одну ноту знает. Майк с техниками даже не сразу просекли, что он мнит свой вопеж пением. Скоро вся студия покатывалась со смеху - какая уж тут работа.
А самое удивительное - этот олух думал, что все идет как надо! Не врубался конкретно, почему все техники ржут, а у нас волосы дыбом. Спрашивает, чего это мы не играем, ведь он только-только распелся.
- Ага, так и сказал. - Даже сейчас Хилл не мог поверить в реальность происшедшего. - "Только-только распелся".
- На него смотреть спокойно никто не мог, - продолжал Газерс. - Может, я и зря к нему так суров, но ведь этот козел подвел и нас, и Майка, и техников, и ребят, которые платили, ну, ты понимаешь. У нас ведь времени оставалось кот наплакал, и деньжат наскрести уже негде. Вот мы его и вышвырнули. Прямо как в кино: схватили за рубашку и штаны, и - с лестницы.
- И че потом? - поинтересовался Мадж.
Хилл глубоко вздохнул:
- Ну, типа: импровизировали, как могли. Поочередно с Джимми выдавали вокал. Мы не певцы, но рядом с Хинкелем - Ковердэйл и Пэйдж.
- А с ним что стало? - спросил Джон-Том.
Хилл и Газерс переглянулись.
- Пару месяцев мы его не видели, - ответил гитарист. - Играли от случая к случаю на вечеринках. Конкретно, брали, что подворачивалось, бабки лишними никогда не бывают, да и на людях не вредно показаться лишний раз. Как-то раз подрядились в один клуб в центре города. Ожидалось, что там будет куча промышленников. Все прошло тип-топ. Едем мы домой по мосту в фургоне Феликса, ну и, понятное дело, поздравляем друг дружку - заключили на вечеринке пару-тройку вполне приличных контрактов. И тут вдруг весь Истривер делает, как Габриэл.
- Ангел? - спросил Джон-Том.
Газерс глянул на него, сведя брови к переносице.
- А что, есть такой ангел? Нет, я про Питера Габриэла. Ну, ты понимаешь. Так вот, мы конкретно охренели! Мы же "чистый" банд, на вечеринке никто ничего ни-ни.
- Ни-ни! - твердо повторил Циммерман.
- Поначалу я решил, что шутки ради нам чего-нибудь подмешали, - объяснил Газерс. - А потом хлоп - и мы здесь. Просто "хлоп" - и все. Ни фургона, ни Истривера, ни скоростной трассы, ни Большого Яблока. Вообще ничего. Только эти камни и деревья, правда, сначала они выглядели куда приличней.
- Это точно, - вставил Хилл. - Островок раньше так паршиво не смотрелся.
- И еще, - Газерс помрачнел, - нас тут поджидал Хинкель, и на морде у него, чтоб ты знал, такое чванство и злорадство - словами конкретно не передать.
- Аура мегаломании, - важно добавил Циммерман, намекая, что получал образование не только в дешевых клубах и прочих грязных притонах.
- Когда он сообщил, что все это - его рук дело, - продолжил Газерс, - мы, понятно, захотели его вздрючить. И знаешь, что он учудил? Взял да и поднялся в небо, вон в ту тучу диссонансов. Музычка под стать его гнилой душонке. Бросил нас тут, а сам сбежал на вершину. - Гитарист ткнул пальцем. - Вон туда.
Джон-Том и Мадж повернулись, подчиняясь указующему персту, - на черную облачную спираль, медленно крутящуюся над утесами под бессистемный рокот громов.
- А прежде чем удрать, - продолжал Газерс, - сказал, что подключился к злым силам и они дали ему власть над всей музыкой во вселенной. Начинать пришлось в этом мире, но он нисколько не сомневается, что очень скоро покорит музыку везде. - Гитарист помотал головой. - Это ж надо быть таким психом!
- Злые силы? - переспросил Джон-Том. - Какие именно?
Хилл кашлянул.
- Да нам-то откуда знать? Этот придурок нас, простых лабухов, в детали не посвящал. Может, он их в телефонном справочнике нашел? Типа "Силы. Злые".
Циммерман медленно кивнул.
- В "Манхэттенских желтых страницах" чего только ни увидишь.
- Ладно, что бы он там ни подразумевал, - скривился Газерс, - оно оказалось достаточно мощным, чтобы нас сюда засосать. Где бы это "сюда" ни находилось. Он сказал, что хочет конкретно поквитаться за то, как мы с ним обращались.
- Ага, как будто он сам не попытался нас поиметь, - пожаловался Хил.
- А знаете, что самое плохое в житухе на таком вот острове? - сказал Газерс. - Мы играть не можем. Ни одной паршивенькой нотки. Ни побарабанить, ни побренчать. Он крадет музыку. Не знаю, как это ему удается, но результат налицо.
Мадж сочувственно поглядел на исхудалых, оборванных музыкантов.
- Похоже, этот ваш чувак - настоящая гнида. Даже одежку в дорогу прихватить не позволил.
Хилл отступил на полшага.
- Усатый, ты о чем? Наш прикид - на нас.
- О, шеф, мои извинения. - От дальнейших комментариев выдр воздержался.
- Он сделался на этом острове царем, - сообщил вновь прибывшим Газерс, - и творит чары, чтобы отовсюду спереть всю музыку. С каждым разом у него получается лучше, и очередная порция гармонии проваливается в эту дыру.
- Ага, даже такая ворона, как Хинкель, может отточить игру, - объяснил Хилл. - Но не пение. Тут он с чем родился, с тем и помрет.
- Он отлавливает музыку без разбора, - сообщил Газерс. - Кажется, я слыхал китовьи песенки, о которых ты говорил. Я их знаю, потому что "Экзетер Якоффс" их записывают и используют...
- Приятель, "Экзетер Якоффс" чего только не используют, - напомнил Хилл. - В одной теме у них была кошка...
- Не будем отвлекаться, - перебил Джон-Том. - Мы говорили о музыке. Где Хинкель держит ее?
- В горе. - Циммерман пнул ноздреватую серую породу. - Этот остров, кажись, бывший вулкан. Тут полно расщелин и пещер. Много чего можно спрятать.
- Краденое сливается в главный кратер и поет само для себя - такой какофонии ты отродясь не слышал, - объяснил Газерс. - Целое озеро надерганной отовсюду музыки. - Он показал на свои обшарпанные оранжевые с черным кожаные ботинки. - Залезть туда, дядя, не так-то просто, тебе бы мои шузы...
- Да, посмотреть там есть на что, - чуть ли не с завистью проговорил Хилл. - Уже не говоря о том, чтобы послушать. Я это к тому, приятель, что если ты смыслишь в контрапункте...
- Хинкель все там запрятал, - перебил его Газерс. - Китовьи песни, птичьи песни, рок, фолк, народную музыку, электронную, классику и такую, какой я в жизни не слыхал, и все это туда свалено и мыкается без всякой надежды на спасение.
- И самой плохонькой из краденых мелодий его ослиный рев в подметки не годится, - пылко добавил Циммерман.
- Но зачем это все? - допытывался Джон-Том. - Чего он добивается? С какой целью?
Газерс снова замотал патлатой головой и беспомощно сказал:
- Откуда мне знать? Это его спросить надо.
- Сначала мы думали... ну, типа, чтобы отомстить, - рассуждал Хилл. - А сейчас нам кажется, дело не только в этом.
- Ага, - согласился Газерс. - Может, он так рассудил: если спереть весь музон, людям ничего другого не останется, кроме как его петухов слушать. И поверьте, парни, если вы не слышали, как Хинкель поет Дигби, вы не можете себе представить, какой это мрак.
- Не можете, - эхом подтвердил Циммерман.
- Оба-на! - тявкнул Мадж. - Ниче, щас мы положим конец этой фигне. - Он хлопнул Джон-Тома по спине. - Мой кореш - не тока великий чаропевец, он еще и великий... ладно, ладно, согласен, через край хватил. Он еще и неплохой музыкант.
- Не слишком ли ты щедр на комплименты в этом походе? - поинтересовался Джон-Том.
Мадж невинно заморгал.
- Шеф, да это ж моя натура, ты че, вчера родился?
- Не поможет, - с сожалением произнес Газерс. - Не знаю, дядя, насколько ты хорош, да это и неважно. Хинкель, сволочуга, день ото дня все сильнее. Залезешь к нему, он и твою музыку стибрит. Высосет прямо из этой стремной гитары, и охнуть не успеешь. А тебе останется бессвязный лепет.
- С вами так было? - поинтересовался Джон-Том.
Циммерман с жалким видом кивнул:
- В чистом виде. Теперь мы даже а капелла не можем петь. Выходит воронье карканье.
Газерс постукивал лезвием самодельного томагавка по ладони.
- Мы решили чисто конкретно набраться терпения, выиграть время, авось и получится к Хинкелю подобраться. Но хоть его пение и яйца выеденного не стоит, он не совсем кретин. Задницу всегда прикрывает.
- Мы ребята мирные, - вставил Хилл. - Когда не на сцене, расслабиться любим. Но сейчас - совсем другое дело. Хинкель опасен, его необходимо, типа, остановить. - Взгляд поднялся к облачным утесам. - Но тут есть проблема: он не один. Было б иначе, мы бы просто залезли туда и навешали ему.
- Ага, навешали бы, - подтвердил Циммерман. - Но ему помогают.
- Помогают? - В Мадже проснулись подозрения. - Кто и как?
- Попробуйте его остановить - увидите, - веско заявил Газерс. - Вы и представить себе не в силах, до чего там погано.
- Да, невиданная погань, - согласился Хилл. - И неслыханная.
- Я много чего на своем веку видел и слышал. - Джон-Том сохранял хладнокровие. - И с воображением у меня полный ажур. - Он кивнул на тихонько звенящее облачко нот. - Возьмем, к примеру, эту музыку. Как я подозреваю, ваш бывший приятель украл ее, но удержать не сумел. Она сильнее любой другой. Наверное, она сбежала и отправилась искать подмогу. Аккорды всегда друг дружку поддерживают.
- Он... как бы сказать... не идеален, - старательно подбирал слова Циммерман. - Силен - это да, но не всемогущ, в натуре. Не успел еще опыта набраться. И если все-таки его можно остановить, надо поторапливаться.
- Вы, ребята, на чокнутых здорово смахиваете, - заметил Джон-Том. - Но говорите, как смышленые.
- Да уж, видок у вас! - шепотком поддержал его выдр.
- Ну ты, дядя! Да, мы любим тяжелую музыку, но разве это означает, что у нас и мозги тяжелые? - парировал Газерс.
- Ты за себя говори. - Хилл выбивал на плоском камне дробь окоренными сучками и даже при столь невинном занятии боязливо косился на вершину. - Лично мне без мозгов очень даже неплохо живется.
- Ладно, среди нас есть исключения, - раздраженно согласился Газерс. - А ты, дядя, что имеешь рассказать?
Джон-Том пустился в воспоминания.
- Это было давным-давно. Я учился в колледже, решал, дотягивать ли на адвоката или оставаться с любимой музыкой.
- Да уж, трудный выбор.
Циммерман хихикнул:
- А ты сомневаешься? Ты моих родных не знаешь.
- Вот что, дядя, только не надо тут мне ныть про родню, - осерчал Газерс. - Мои предки в Скарсдейле живут, снобье, каких свет не видел. Я для них паршивая овца, и когда бываю дома, вожу гостей через дверь для слуг, чтоб ты знал! Друзья моих предков говорят, что я своих знакомых по помойкам собираю, прикинь.
- А мои предки считают, мне самому на помойке место, - пробормотал Циммерман.
- Я надеялся, если группа прогремит, моя родня... - Газерс оборвал фразу, и Джон-Том понял, что под маской спокойствия прячется настоящий страх. И одиночество. Эта троица - просто большие дети, для них музыка - весь мир. И вот их обидели, обокрали, даже пустякового мотивчика не оставили в утешение. Разве они не заслуживают сочувствия?
- Я верну вам музыку. - Он с удивлением услышал страсть в своем голосе. - Она наверняка там, вместе с остальной.
- Ты уж поосторожней, приятель, - предостерег Хилл. - Хинкель с виду сущее чмо и поет, как сливной бачок, но парень он не слабый. Я это серьезно говорю.
- Ничего, нам встречались субчики и покруче, - Мадж погладил рукоятку меча. - Правда, чувак? Ты отвлечешь его песенками, а мне, можа, подвернется шанс маленько раскроить клепаную глотку. Оченно трудно колдовать, када у тебя из шеи торчит полфута стали.
- Поговорим о его возможностях. - Джон-Том повернулся к Газерсу: - Ты бы не мог получше описать тех, кто ему помогает?
Гитарист состроил кислую мину.
- Толку не будет. Похоже, они сменяют друг дружку по его прихоти. Достаточно будет сказать, что он там не одинок. Вокруг Хинкеля собрались таинственные силы, и они ему конкретно симпатизируют.

Предыдущая страница 24 Следующая страница


25 Алан Дин Фостер

- А хуже всего то, - добавил Хилл, - что он все еще поет. Типа, сам для себя. Постоянно. Если день погожий и ветер в нашу сторону, не услышать его невозможно. - Он глянул на клубящиеся злые облака. - Скажи спасибо грому.
- Маленько странноватый гром-то, - заметил Мадж, - шума много, а молний нету.
- Лично я так считаю, - решил поделиться своими предположениями Циммерман. - Хинкель до того паршиво поет, что у стихий начинается мигрень, и для природы этот гром как бы способ выражения протеста.
- Кто услышит Хинкеля, тот возненавидит, - добавил Хилл. - Это наш лозунг. Мы даже несколько песен на эту тему сочинили. Музыку он у нас отобрал, но стихи придумывать не мешает. Такая задачка ему не по зубам.
Газерс энергично кивнул:
- У нас тут свободного времени уйма. Уже двойной альбом составили. - На его лице появилась мечтательная мина. - Кто услышит, обторчится... Эх, вернуться б домой...
Хилл вдруг выпрямил спину:
- Эй, ребята, что это с вашей ручной гармонией?
Музыкальное облачко, гудя и звеня, лучась и искрясь, понеслось вверх по склону, затем остановилось, покрутилось, сияя, вокруг невидимой оси и вернулось. И повторило красноречивое приглашение, а потом еще раз.
- Беспокоится. - Джон-Том поглядел на Маджа. - Ладно, хватит разговоров. Решили делать дело - не будем откладывать.
- Ага, чувак, тут я с тобой согласен. - У выдра решительно блестели глаза. - Не, ты тока вообрази: мир без музыки! Под че прикажешь зенки заливать? Под че на танцульках выдрючиваться? Под че красотку...
- Идем. И тихо. - Джон-Том двинулся за нетерпеливым облачком. Через два-три шага оглянулся. - Парни, вы с нами? Вы рискуете потерять не меньше, чем любой другой.
Музыканты обменялись взглядами. Хилл высказался за всех:
- А фиг ли? Что еще он может нам сделать?
- И то сказать, - согласился Шплиц-Циммерман.
Газерс поравнялся с чаропевцем:
- Мы пройдем с вами, чисто конкретно, сколько сможем, и постараемся помочь, но особо на нас не рассчитывайте. Этот Хинкель, гад, слишком хорошо нас изучил. - Он зашагал вверх по склону. - Только на одно надеюсь: застать его в спокойном настроении.
- Да что я, по-твоему, безголосых придурков не слышал?
Джон-Том осторожно перешагнул через гнилой пальмовый ствол.
Гитарист оглянулся:
- Нет, друг ты мой чаропевец, по-настоящему безголосого придурка ты еще не слышал.

Глава 22

Склон уверенно набирал крутизну, уступ громоздился на уступ. Время от времени Джон-Том помогал коротконогому выдру, но покамест риск сорваться не возникал. Преодоление даже самых труднодоступных участков требовало только решимости, чувства равновесия и крепкой хватки.
Джон-Тому восхождение давалось относительно легко, однако у Маджа, обычно неутомимого, участилось дыхание, превратившись в надсадное "пых-пых-пых". С высотой растительность неуклонно редела. Музыкальное облачко вело скалолазов вперед и вверх.
- Слышишь?
Джон-Том остановился прислушаться и передохнуть.
Мадж кивнул.
Воздух заполнялся нежным, деликатным шелестом. Звуки были расплывчаты, но слух не резали, их громкость увеличивалась с каждым шагом.
- А че, не так уж плохо, - выразил свое мнение выдр.
- Это не Иероним. - Газерс развернулся влево. - Слышите? Вон оттуда!
По склону горы струилась музыка. Отчетливо улавливались протестующие, страдальческие ноты, и это побудило искрящееся облачко юркнуть за спину Джон-Тома и зазвенеть, как напуганный будильник.
Целые такты, выломанные из своих тактовых черт, неслись по поверхности музыкального потока гармоническим плавником. Реверберации, отдельные ноты, переборы, посвист, эхо погребального плача, взревывание маршей - все бессистемно роилось и смешивалось в мелодичном селе. Музыка пронеслась мимо них песчаной бурей, состоящей не из пыли, а из нот, ударила по барабанным перепонкам безумной какофонией, какой не состряпать и десятку объединившихся композиторов-авангардистов.
Она мощно потянула к себе музыкальное облачко, но крошечный комочек гармонии прижался к спине Джон-Тома, спрятавшись за дуару, как за щит. И появился лишь после того, как сель пронесся мимо, потеряв по дороге несколько случайных арпеджио.
- Эхма, кабы я мог такое лабать!
У Циммермана звенело в ушах.
- Это никому не под силу.
Газерс тряс головой, словно хотел очистить уши от застрявших в них нот.
- Она повернула и пошла в гору.
Хилл, уперев руки в бедра, хмуро глядел вверх.
- Вот так всегда: музыка течет и течет к нему, но никогда не возвращается. Он ее всасывает, как прорва. - Ударник встретил недоумевающий взгляд Джон-Тома и пояснил: - Хинкель.
За главным потоком карабкались вдогонку вялые ручейки музыки. Джон-Том шагнул наперерез одному из них, похожему на квартет Моцарта в интерпретации Джона Колтрейна - но лишь похожему. Он знал: все мелодии, кроме творчества "Панкреатического отстоя", принадлежат этому миру. Он убрал ногу, аккорды устремились вверх, но ему показалось, что возобновили они движение неохотно.
А вдруг сумасшедший Хинкель набрал достаточно сил, чтобы воровать звуки и на родине Джон-Тома? Представьте только: на Земле не останется рока и металла, рэпа и блюза, джаза и фолка, классики и кантри-вестерн, национальной и мировой музыки. Послушать этих несчастных лабухов - так Хинкель способен похитить все до последней колыбельной. Джон-Тому не хотелось жить в мире, лишенном музыки, будь то его родной мир или какой-нибудь другой.
Над головой раскатился гром, напомнив ему, что предстоит работа.
Вот тут-то и обрушился на чаропевца кошмарный вой.
Он съежился. Не столь чувствительный Мадж тоже скрежетал зубами. Это было похуже, чем царапанье ногтями по классной доске. Или даже вождение пилочкой для ногтей по обнаженным нервам.
Не обладали иммунитетом к этой напасти и спутники. Шплица-Циммермана била крупная дрожь, Волк-Газерс зажмурился и зажал уши ладонями. Ядерный Хилл держался получше, и это было понятно: как-никак ударник.
Наконец мерзейшие завывания утихли. Джон-Том выпрямился и перевел дух. Звуковой тремор прошел через все его тело, как тупой нож. Музыкальное облачко, расколотое на десяток комочков, уже воссоединялось.
- Страшней всего в первый раз, потом слегка привыкаешь, - сочувственно заметил Циммерман.
Басовик оказался прав. Как только восходители двинулись дальше, снова раздался мерзопакостный вой. И на этот раз Джон-Том легче переносил чудовищный голос. Аккомпанемент гитары, если можно было так назвать это явление, тоже был "на высоте" - складывалось впечатление, что исполнитель играет на кошачьих жилах, даже не потрудившись отделить их от живого зверька.
Джон-Тома, тщательно выбиравшего, куда поставить ногу, прошиб пот. Гнуснейшие звуки не только резали ухо - они буравили череп, разъедали мозги, заставляли молить богов о ниспослании временной глухоты. С какой бы радостью чаропевец обменял эту пытку на концерт стаи баньши без малейшего музыкального слуха!
- Ра-а-а-а-азве ты не хочеш-ш-шь быть мо-о-оей малю-у-у-утко-ой?
Это походило на завывание самой преисподней. Нет, решил чаропевец, даже ад не перенес бы подобный ужас. Он, Джон-Том, рядом с этим певцом - Карузо.
У Маджа шерсть стояла дыбом, как у рассерженного кота.
- Будь я проклят, ежели щас не радуюсь, че у меня такие маленькие ушки! Нет, брат, это не из нашего мира.
- Вообще-то Иероним, чисто конкретно, из городка Стайвезант, - сообщил Газерс.
- С трудом верится, что человеческая глотка способна рождать такую дрянь.
Джон-Том судорожно сглотнул.
- Ну, как тебе идейка записываться вместе с этим чудом-юдом? - Газерс пригладил пятерней грязные лохмы. - Знаешь, недавно изобрели такую классную штуковину - электронный отпугиватель грызунов. Так вот, если бы понадобился отпугиватель для людей - Хинкелю цены бы не было.
Когда потустороннее пение возобновилось, его сопровождали неразличимые вокалы и инструменты. По сравнению с соло они были страшны лишь вполовину. Но каждый по-своему вполне отвратителен, решил Джон-Том.
- А остальные кто? - обратился он к Газерсу.
- Я ж тебе говорил, Иероним не одинок.
- Ничего, - упрямо пробормотал чаропевец. - Это всего лишь музыка.
- Необходимо положить этому конец! - воскликнул Циммерман.
Ансамбль сопровождал чаропевца и выдра еще сотню футов, наконец Газерсу пришлось остановиться. Последние минуты он мотал головой, как будто в ухо залезла злая оса. С физиономии не сходила мученическая мина.
- Все, брат музыкант, дальше мы не можем. Ты должен нас понять, мы уже много недель слушаем эту гнусь!
- Месяцев! - теперь уже и флегматичный Хилл зажимал уши.
- Веков! - У Циммермана неудержимо слезились глаза. - Даже у камнедробилки по сравнению с этим воем ангельский голосок. Да любая стройплощадка после этой горы покажется филармонией!
Газерс кивнул:
- Треск молотилки по сравнению с песнями Хинкеля - "Взлет жаворонка".
Джон-Том недоуменно сдвинул брови:
- Я этой вещи не знаю. "Тыквы вдребезги"?
Газерс отрицательно покачал головой:
- Вон Вильямс. Ну, все, здесь мы расстаемся.
Циммерман кивнул:
- Еще шаг вперед - и у меня башка взорвется.
- Ну что ж, оставайтесь, - согласился Джон-Том. - Мы понимаем.
- Понимаем?
Мадж был не столь снисходителен.
Пожав руки путникам и пожелав им удачи, трое музыкантов двинулись вниз. По пути их спешного отступления катились камни.
- Плохая примета, кореш. Скажешь, нет?
- Спасибо и на том, что сюда нас довели. - Джон-Том пошел дальше. - Помнишь, они говорили, что пытались одолеть Хинкеля, только ничего не вышло. Теперь наша очередь.
Вокруг сомкнулись черные тучи и обитающие в них громы.
Тяжело дыша, путники наконец вышли на небольшое плато. Вдали возвышались несколько пиков. Между каменистой, исполосованной расселинами террасой, на которой они стояли, и утесами приютился замок с зубчатыми стенами и башнями. Сложенный из серого сумрака, он был злонамеренной пародией на все средневековые крепости, воздвигнутые на потеху полоумным аристократам.
На самом деле он был построен из того же материала, что и вся гора, - темного базальта. Камни для его стен были выломаны из неровных краев исполинского вулкана. Верхние ярусы позволяли мельком увидеть море в клочьях вездесущего черного тумана. Еще был вход с подъемным мостом и спускаемой решеткой, но ров отсутствовал. Центральная башня чуть поблескивала от росы.
Джон-Том порадовался, что в их компании нет архитектора, - от одного взгляда на это сооружение у профессионального зодчего желудок перевернулся бы вверх тормашками. Стены скошены под немыслимыми углами. Ни одного ровного парапета, ни одной отвесной башенки. На каждом зубце, на каждом шпиле развевался темный стяг. Глядя на конечную цель своих странствий, Джон-Том не мог избавиться от ощущения, что развалиться ей мешает только тяжесть валунов, из которых она сложена.
И ни единого признака жизни, кроме доносившегося откуда-то из недр замка зубодробительного гула.
- Гнездышко-то музыке ровня, - хмуро прокомментировал выдр.
Джон-Том рассеянно кивнул и в последний раз оглянулся.
Внизу лежали искалеченные джунгли. Еще дальше виднелся каменистый берег, кораблик и оторванные от родного дома пассажиры. Далее лежал океан, чистый, просторный, манящий, сулящий радостные встречи в неведомых краях.
Они с Маджем стояли очень высоко над уровнем моря, но даже отсюда удавалось разглядеть бурунчики - это киты вспарывали спинами зелено-голубую гладь. Чаропевец напомнил себе, что и у этих бедолаг не осталось песен.
Он вздохнул полной грудью - вот если бы вместе с воздухом ее наполнила отвага - и переместил дуару на живот. Пальцы не так проворны, как в былые времена, легким недостает прежней выносливости. Зато есть бесценный опыт, и скоро, похоже, он востребуется - весь, без остатка.
- Идем.
- За тобой - хоть к черту в пасть, кореш. Как всегда.
С этими словами выдр пошел следом за другом к замку, но, как обычно, держался на пару шагов позади.

Глава 23

Подъемный мост был опущен, зловещая железная решетка поднята. Когда путники осторожно входили в ворота, даже муравей не попытался заступить им дорогу.
- С охраной тут не ахти.
Мадж осматривал парапеты в поисках засады. Ничего подозрительного.
Они проникли в огромный зал центральной башни и там изо всех сил старались не обращать внимания на статуи и картины. Достойные гнусной музыки украшения так и норовили ободрать чувства. Судя по всему, архитектурного вкуса у строителя замка было не больше, чем у банановой кожуры. На стенах висели отталкивающие портреты неизвестных музыкантов.
- Все - люди, - сделал вывод Мадж. - То есть на мой взгляд. До того хреново написано - трудно разобрать. Случалось мне хавать моллюсков, так некоторые из них куда лучше рисовали.
- У моллюсков рук нет, - возразил Джон-Том.
- Шеф, ну, ты ж меня понял.
Они уже почти пересекли весь зал. Убого сотканный желто-коричневый ковер под ногами упирался в основание солидного трона из золота, изукрашенного музыкальными сюжетами.
На троне лежала подушка в хлопковой наволочке, отчаянно тосковавшей по стирке. А на подушке восседал и тренькал на электрогитаре некто тощий, весь в прыщах. Носил он джинсы, подвергшиеся неумелому искусственному обесцвечиванию, голубые теннисные туфли, на вид сверхъестественно дорогие, а на самом деле - некондиция фирмы "Кмарт-Корпорейшн", протертую спортивную фуфайку с вырезом до пупа и халтурно отшелкованными персонажами мультика, а еще - паленую в Гонконге бейсболку козырьком назад. Даже пират на эмблеме грешил явно восточными чертами лица.
Пока одна кисть вальяжно покоилась на грифе гитары, вторая потянулась к огромной золотой чаше с инкрустацией из носорожьего рога, до краев наполненной картофелем-фри с кетчупом. Цвет кожи - как у рыбьего брюха, крайняя нескоординированность движений, узкая, с заостренными чертами физиономия - все это сразу бросилось в глаза пришельцам. Карие глаза были обрамлены спутанными грязными черными волосами. Джон-Тому вспомнился некогда виденный им портрет бирюковатого Икабода Крейна в дешевом томике Вашингтона Ирвинга. Как ни старался, он не сумел найти в сидевшем на троне субъекте хоть одну привлекательную черту.
Смахнув с уголка рта прилипший брусочек картошки, незнакомец напрягся - увидел незваных гостей. Кусочек полетел на пол и присоединился к небольшой, но растущей кучке родственников. Не верилось, что нормальный клубень мог желать себе такого удела.
Джон-Том не заметил провода от гитары, но о том, что она к чему-то подключена, однозначно говорило адское подвывание. Все-таки волшебство - штука неплохая, вполне способно дать невидимый заменитель розетки. Пробудившийся в нем профессионал сразу задался вопросом: что это за магия - постоянного или переменного действия?
Из тощего живота сидевшего на троне человека исторгся неприятный звук.
- Кто вы такие, и кой черт вас сюда занес?
В пронзительном крике страдающей диспепсией вороны слышалась тревога, но не было страха.
Джон-Тома поддерживала дуара. Да и Мадж стоял рядом - правда, в нескольких шагах позади. Снаружи в зал ворвался гром. Давненько чаропевец не попадал в столь серьезную переделку. А что, если он проиграет? Понятное дело, куда уютней сидеть у камина и развлекать песенками семью и друзей, и чтобы на заднем плане играли детеныши. Сейчас очень многое поставлено на кон, и не только жизни Джон-Тома и Маджа.
А вдруг его на сей раз подведет стихотворчество? Или сила голосовых связок, или быстрота пальцев? Что, если...
Не кличь неприятности, всегда твердила ему Талея. Они и без зова нагрянут.
- Мы сами пришли, - сказал он тощему музыканту.
Взгляд Иеронима Хинкеля уперся в дуару.
- Ты тоже музыкант?
Ни бьющие в цель оскорбления, ни площадная брань, ни демоническая угроза не укрепили бы дух Джон-Тома лучше, чем эта простенькая фраза.
- Совершенно верно. Пою и играю на дуаре. А ты?
- Играю сам для себя, по большей части.
Мадж, несмотря на окружающую обстановку, а может быть, как раз из-за нее, по-выдровому хихикнул.
Хинкель быстро скосил на него глаза:
- Вижу, ты привел с собой большую крысу.
Тут Мадж не только вышел из тени Джон-Тома, но и сделал несколько шагов вперед.
- Шеф, тебе следует знать, че я никакая не клепаная крыса, а выдр, вот так. А еще хочу довести до твоего прыщавого сведения, просто в порядке светской беседы, че второго такого урода в человечьем племени нет, по крайней мере, мне он на глаза еще не попадался.
- Ладно, ладно, вот что я тебе на это скажу... - Хинкель оборвал фразу. - Погоди-ка! Почему это я с тобой спорю? Я же здесь командую. Повелеваю, так сказать, музыкой сфер.
- Каких таких сфер? - Пальцы Джон-Тома были наготове. - Тех, что у тебя между ног?
- Э, брат, да ты шутник. Откуда такой? Вроде не местный.
- Когда-то я жил в Лос-Анджелесе. А сейчас... сейчас можешь смело считать, что я местный.
Хинкель кивнул:
- Как скажешь. Ну, раз ты, приятель, из Лос-Анджелеса, позволяю тебе и твоему хвостатому дружку унести отсюда ноги. Твое счастье, что я по натуре человек добрый. Ты, между прочим, меня от завтрака оторвал.
Джон-Том взглянул на осклизлую горку картошки с кетчупом и ощутил желание освободить желудок от съеденного на последнем привале.
- Мы по пути кое-что слышали. Это, часом, не ты ли музицировал?
- В яблочко. Я над балладой работаю.
- Над балладой? - Мадж захрипел - душил в горле смех. - Ты эту гнусь балладой называешь?
- Полегче, Мадж, - шепнул Джон-Том. - Постарайся не выводить его из себя.
- У тебя что-то на уме, раз ты забрался в такую даль, - задумчиво протянул Хинкель.
Джон-Том заметил, что, ко всему прочему, у похитителя мелодий отвратительная осанка.
- Случайные путешественники на мой остров не заглядывают.
- Нас привела сюда музыка, - ответил Джон-Том. - Горстка аккордов. - Он оглянулся и не был удивлен, обнаружив, что сладкозвучный поводырь предпочел остаться во дворе. Едва ли он заслуживал осуждения. - Надлежит вернуть ее законному владельцу. Как и всю остальную музыку, присвоенную тобою без всякого на то права.
- Законному владельцу? - Хинкель пришел в веселое расположение духа. - Интересно. Свеженькая идея.
- Пора положить конец кражам, - исполнясь решимости, нажимал Джон-Том. - Ты должен оставить в покое честных музыкантов и певцов, например китов.
- Черта с два я их оставлю в покое.
- По словам твоих бывших товарищей по ансамблю, ты ступил на этот скользкий путь из желания остаться единственным существом, способным музицировать, и тогда-де людям волей-неволей придется тебя слушать. - Чаропевец понизил голос. - Смею заверить, ты просчитался. Если посадишь под замок всю музыку на свете, любви к тебе не прибавится.
- Не прибавится? А вот посмотрим. - Тонкий рот исказила кривая улыбка - визуальный аналог подавленной отрыжки. - Стало быть, вас сюда привели мои бывшие соратники, друзья не разлей вода. Последнее время я был к ним излишне снисходителен, позволял вытворять что вздумается. Ничего, они еще заплатят за этот визит.
- Мы бы и сами нашли дорогу.
Джон-Том испугался, что усугубит злосчастья и без того жалкого трио.
- Они себя называют ансамблем! - пробормотал Хинкель. - Шайка джерсийских бездарей! Взять хоть этого Газерса - возомнил, что умеет играть на гитаре. А Хилл! Что за убожество! Ну а Циммерман? Поглядишь на него - решишь, что бас можно доверить любому ханыге. - Раздался визгливый, пронзительный хохот. - То-то раньше носы задирали! А кто они сейчас? Безголосое отребье!
- Почему же ты не отправишь их домой? - Джон-Том сдерживал растущий гнев. - Чего ради томить их здесь?
- А того ради! Мне приятно, что им приходится меня слушать. Когда этим зазнайкам был нужен новый певец, они на меня наплевали. Ну а теперь будут слушать, еще как! Целую вечность!
- Э, шеф, да ты, оказывается, подлый, - прорычал Мадж.
- Нет, крыса, не подлый. Я справедливый. Знаю себе цену. В музыкальном плане. Знаю цену своему таланту. И все ее скоро узнают - альтернативы никому не оставлю. Любому, кто захочет послушать музыку, придется слушать меня! - Хинкель с самодовольной ухмылкой развалился на троне. - А вот когда все познакомятся с моим выдающимся дарованием, когда зауважают меня, вот тогда я, может быть - может быть! - верну кое-что из старой музыки. Кому-то отдам пьеску для пикколо, кому-то - дурацкую любовную песенку. Но не раньше, чем получу заслуженное признание!
Он царственно взмахнул рукой.
- Ну а вам я дарю свободу. Ступайте прочь. Извольте выйти вон! Кыш отсюда! Я сегодня в великодушном настроении.
Джон-Том нахмурился:
- У тебя странная речь. Не похоже на обычного хэви-металлиста.
Иероним Хинкель фыркнул:
- По-твоему, только этот козел Газерс образованный? Да я чуть не защитил диплом бакалавра на факультете экономики в Нью-Йоркском университете!
Мадж бочком приблизился к спутнику и прошептал:
- Чувак, он сплошную лажу гонит! Да где это видано, чтоб кореш изучал экономику и бросил такое выгодное дельце ради пения в сдвинутом ансамбле?
- Мы не уйдем. - Чаропевец мобилизовал свою стойкость.
У Хинкеля сдвинулись брови, отчего узкая физиономия вытянулась еще сильнее. Сейчас он выглядел чуть ли не жутко.
- Пришелец, не зарывайся! Я тебя отпускаю только потому, что ты не из этих безмозглых болтливых животных, вроде твоей крысы.

Предыдущая страница 25 Следующая страница


Инфернальная музыка 26

Мадж вытащил меч.
- Шеф, тебе не очень-то легко будет распевать без голосовых связок. А хошь, мы тебе поднимем голос на парочку октав - авось он от этого выиграет? И животным, чувак, ты меня напрасно назвал. Я понимаю, обидеть хошь, да тока ниче не выйдет. Потому как мы тут все животные.
- Он прав, - гордо подтвердил Джон-Том.
- Ну, допустим. - Хинкель поерзал на троне, перекинув ноги через подлокотник. - Ты слишком много времени провел здесь. И чего же ты ожидаешь от меня?
- Освободи музыку. Сними с нее волшебные оковы, пусть каждая гармония вернется к заждавшимся инструментам и глоткам. - Джон-Том указал на мрачные стены башни. - Если решишь остаться здесь, царить на этом острове и развлекаться пением, я буду первым, кто тебя поддержит. Но красть мелодии у других... тебе как музыканту это не пойдет впрок. Совсем наоборот.
- Чувак прав от и до! - пролаял Мадж. - Знаешь, шеф, на свете много чего можно слямзить. Уж я-то знаю. Но тока не талант.
- Какое красноречие! Ну что, оба закончили?
Джон-Том уже подготовил песню.
- Не совсем. Если до тебя еще не дошло - ничего страшного. Я всегда твердо верил в аудиовизуальную поддержку.
Его руки легли на дуару, и он запел.
Из глубин инструмента повалил совершенно незнакомый Маджу эфемерный дым. Густо-фиолетовый, неоново-яркий поток рвался через стык грифов. Выдр отступил на несколько шагов. Уж он-то знал: в такие минуты может произойти все, что угодно.
Что именно - этого и сам Джон-Том подчас не мог сказать.
У музыки есть уникальное свойство,
Не всем, очевидно, известно о том,
Ее бесполезно держать под замком,
Простор - основное условие роста
Неважно чего, будь то джаз или рок,
Холодная классика, пылкое буги.
Желаешь добра ей - гони за порог
Мелодию, сердцем рожденную в муке!
На Иеронима Хинкеля все это ни малейшего впечатления не произвело. Он лишь отлепился от спинки трона и взирал на дым с легкой брезгливостью, как на сгусток выхлопных газов на перекрестке Второй и Двадцать шестой улиц.
- Что ж, недурно. - Он слез с трона, подошел к высокому узкому окну, выглянул. По залу пробежала волна звука, могучее мелодичное "ух" - словно разом выдохнула сотня кларнетов. - Похоже, тебе удалось освободить немножко моей музыки. И теперь ее придется возвращать. - Он повернулся к посетителям, недобро посмотрел на них. - Ну и, разумеется, я не собираюсь допускать, чтобы это повторилось. Положа руку на сердце я не хотел отбирать у тебя музыку, но уж коли ты уперся...
Джон-Том с нехарактерной для него усмешкой сочинял новые стихи.
- Хочешь со мной потягаться? Ладно, бери свою тренькалку.
- У меня есть кое-что получше.
Хинкель с нехорошей улыбочкой достал из нагрудного кармана видавшую виды, но исправную губную гармонику. Приложил ее к губам и сыграл несколько базовых, совершенно нестройных нот.
Уже заполнивший зал фиолетовый дым съежился, как от удара. Он почти исчез, но в самый последний момент новый текст и мажорный ключ вернули ему силу.
Хинкель был удивлен. Он даже попятился к трону. Бесследно исчезло высокомерное нахальство. Джон-Том играл и пел, фиолетовое облако напирало.
Наконец Хинкель, видимо, решил, что сейчас уместны более суровые меры. Он тоже запел, и это замедлило, но не остановило продвижение облака.
- Ага, чувак, получается! - Мадж неистово прыгал рядом с Джон-Томом, размахивал мечом над головой. - Задай ему перцу! Покажи, чего стоит настоящий чаропевец!
- Именно это я и собираюсь сделать, - проворчал Джон-Том, - если только ты не снесешь мне башку дурацким мечом!
- Ой, извини.
Выдр поспешил снизить энтузиазм и заодно - оружие.
Хинкель, не в силах одолеть грозный фиолетовый туман и музыку Джон-Тома, с диким взором отступал, пока не уперся в свое помпезное сиденье. В тот самый момент, когда Мадж был готов ринуться вперед и покончить с делом совершенно немелодичным ударом клинка, певец-неудачник отчаянно закричал. То был жалобный плач ребенка, всеми затурканного, никем не любимого, в игры не званного, даже не последнего в классе по успеваемости (это все же лидерство, хоть и шиворот-навыворот), а из последней десятки, из тех, кому успехи в жизни не светят по определению.
В ответ на этот плач из пустоты, что таилась доселе за троном, исторглась сверхъестественная подмога. И впервые с того момента, как нога Джон-Тома и лапа Маджа ступили на остров, за крепостными зубцами засверкали молнии. Черные молнии!
По кривоотесанным камням раскатывался злобный гром, сотрясая замок до самого основания. Стихи Хинкеля были почти бессмысленны, музыка - как и раньше, невыносима, однако на сей раз в каждую ноту вкладывалось выстраданное отчаяние, острое, патетическое устремление. И так жалобно это звучало и выглядело, что Джон-Том заколебался.
Но не это промедление стоило атакующей стороне инициативы. Просто Джон-Том и Мадж вдруг очутились перед численно превосходящим противником.
Разнообразные призраки выныривали из тьмы, разодетые кто во что горазд, от атласных камзолов и шелковых шальвар до хлопковых набедренных повязок и овчинных безрукавок. Иные щеголяли римскими тогами, иные - синими рваными джинсами и поношенными сандалиями. Выцветшие галстуки-бабочки, растрескавшиеся бусы братской любви, волосатые руки, торчащие из тесных смокингов, черные кожанки с золотыми галунами...
Одно из приблизившихся к Маджу привидений было одето по моде столь чудовищной, что бывалому выдру пришлось отвести взгляд.
- Только не это! - простонал Мадж. - Все, что угодно, только не... плед в клетку!
Призраки влетали в огромный зал на крыльях с ветхими перьями и дырявыми перепонками. По всем этим созданиям давно скучала ванна. И они играли на лету. И пели, и гудели, и хлопали в ладоши - каждый задавал собственный ритм и не желал следовать чужому. Они держали в руках инструменты - от древних лютней до суперсовременных синтезаторов; наличествовали также все промежуточные ступени.
Джон-Том узнал виолу "да гамба". Один из призраков терзал расстроенный гамелан. Были тут и флейты, и гитары, и маракасы, и барабаны, и дидеридо, и банджо.
И хотя каждый фантом выказывал определенную степень безвкусицы, никто не пускал петуха лучше Иеронима Хинкеля. Правда, окружение он себе подобрал достойное - Джон-Том, у которого едва не лопались перепонки, не мог не признать этого. А бедняга Мадж оказался перед летучими ужасами совершенно беззащитным, он мог лишь стоять и держать в лапах меч, как стальной талисман. Увы, клинок, способный легко рассекать плоть, оказался непригодным против тектонически дикой музыки.
И тогда выдр снова отступил за спину друга.
- Че это, во имя великой вони!
- Духи. - Трудно стало сохранять подобающую манеру исполнения под таким сокрушительным звуковым шквалом. - Тени покойных музыкантов моего мира. - Джон-Том болезненно поморщился. - Самые бездарные и бесталанные в истории поп-музыки. И все они, похоже, соберутся сегодня в этом зале.
Между тем Хинкель успел прийти в себя. С горящим взором он спустился с трона,
- Что, не нравится?
Еще бы нравилось! От особенно мучительного "дзын-н-нь" акустической гитары у Джон-Тома выступили слезы.
- Это хорошие музыканты! - Хинкель наступал. - Просто их не поняли современники, как не поняли меня. Хотя, конечно, никто мне и в подметки не годится.
Мадж пятился подальше от жуткой сцены.
- Чувак, сделай же чей-то! Я больше не выдержу!
Джон-Том, принявший чей-то сольник за молитву в ритме диско (и угодивший в точку) тоже поймал себя на том, что сдает позиции. Но путь к отступлению ему отрезала тень карикатурного подражателя Элвису Пресли - сей выходец из индийского штата Уттар-Прадеш, обладатель голоса поистине лавкрафтианского, прикида в блестках а-ля лас-вегасский ковбой, пышных бакенбард и волос, уложенных в прическу "помпадур" с помощью большого количества свиного жира, предлагал свою версию "Тюремного рока". Это было хуже, чем издевательская пародия, - это была попытка доведения до самоубийства.
Паря на тонких мышиных крыльях, коренастый, пузатенький экс-приказчик из трущобного пригорода Осаки тщился обуздать (именно обуздать) классический блюз Бесси Смит. Наверное, если пилить титановый сплав пилой, и то получилось бы лиричней.
Несостоявшийся рок-н-ролльщик из Восточной Пруссии вносил достойный вклад в гармоническое столпотворение, самозабвенно калеча своим аккордеоном "Лестницу в небо". Выпускник новоанглийской частной школы, в форменном йельском свитере, белых слаксах и яхтсменских туфлях, манерно подражал лучшим произведениям Джо Коккера, а обделенная чувством юмора лесбиянка из Де-Мойна пыталась убедить вечность в том, что умеет играть на казу "Я всегда тебя буду любить".
И еще много, очень много других.
Джон-Том и Мадж животики бы надорвали от хохота, не будь опасность столь реальной. Чаропевец чувствовал ее всеми фибрами души. Требовалось срочно что-нибудь предпринять, найти достойное средство защиты! Но трудно думать о нотах и стихах, когда уши разрываются от боли, когда лязгают зубы, когда у тебя на глазах терзают сердце музыки.
В гуще вопящих, вразнобой играющих призраков, набранных невесть из какого поп-музыкального "Некрономикона", стоял с губной гармоникой в руках Иероним Хинкель и ухмылялся подобно злобному троллю. Фиолетовый туман, атакуемый со всех сторон, корчился, дергался, тщетно искал выход из диссонансной западни. Как антиматерия аннигилирует материю, так и антигармония Хинкеля грозилась разделаться с любыми плодами чаропения Джон-Тома. Еще немного - и дьявольские вибрации в щепки расколют незаменимую дуару. И тогда пиши пропало! Джон-Том не видел выхода, кроме отступления.
- Midi veni, vici! [Искаж. фраза Юлия Цезаря "Veni, vidi, vici!" - "Пришел, увидел, победил!" У Хинкеля получилось что-то вроде: "Посредственный пришел, победил!"]
Хинкель с гомерическим хохотом ринулся в погоню за незваными гостями, взмахами руки увлекая за собой армию неудачников.
Спасаясь от воющих миньонов Хинкеля, Джон-Том и Мадж стремглав выбежали из центральной башни. Кругом отслаивалась горная порода - антимузыка дробила черный базальт в пыль, крошила в острые обломки. Стоило ли удивляться, что в суматохе путники не нашли склона, которым поднимались к замку?
Мадж, резко остановившись на самом краю отвесного обрыва, в отчаянии искал альтернативный путь к спасению. Внизу, в неизмеримой дали, разбивались о голый камень волны, их грохот звучал здесь шепотком пены. Джон-Том остановился рядом с другом.
Хинкель с нечистым хором не заставили себя ждать.
- Так что извини, приятель. У тебя был шанс, но ты его упустил. Я не позволю ни тебе, ни кому другому вставать у меня на дороге.
И тут он сделал самое худшее из того, что мог бы сделать, - запел под аккомпанемент потусторонних приспешников. Открытое место ничем не могло сдобрить его голос, неприемлемый для чужого организма, как инородная молекула ДНК.
Мадж шатался на краю обрыва, беспомощно зажимая уши лапами.
- Джон-Том, сделай же чей-то! Не то мне хана!
Чаропевец глянул в бездну. Даже выдру с его сверхъестественной ловкостью не спуститься по гладкой скале. Вот если бы перепрыгнуть через бездну на соседний, сравнительно невысокий пик - оттуда можно легко вернуться на берег. Увы, оба не располагали крыльями или хотя бы возможностью обзавестись ими в ближайшем времени.
- Я не знаю...
- Спой чей-то! Оптимистичное, обнадеживающее! - убеждал его перепуганный Мадж. - Спой громко, чисто спой!
За многие годы Джон-Том набрался опыта в сочинении мелодий и стихов в экстренных ситуациях. И песня, которую он наконец затянул, была столь же очаровательна, сколь отталкивающи опусы Хинкеля. В сравнении со своим противником неровный голос Джон-Тома казался тенором Ната Кинга Коула.
Почему на память сразу пришло соло Доннера из финала "Золота Рейна" - он объяснить не мог, но рок-версия героической оперы оказалась именно тем, чего требовали обстоятельства. Джон-Том не располагал молотом и не мог обрушить его на камень под ногами, но он имел возможность призвать к себе в союзники очень серьезный хэви-металл.
Из музыкального инструмента забил фиолетовый дым, но не струйкой, как в прошлый раз, а ровной, почти идеальной дугой. Он протянулся от корпуса дуары через головокружительную бездну и менял цвет по мере того, как сгущался. Пройдя через все оттенки солнечного спектра, он выкристаллизовался в радужный мост - от края обрыва до далекого берега внизу.
Одуревший от боли в ушах и голове, Мадж не медлил ни секунды - скакнул на радугу и помчался вниз, его башмаки дюйма на два утопали в податливом пламенеющем сиянии.
- Чувак, дуй за мной! - крикнул он Джон-Тому. - Мостик выдержит!
- Так нечестно, так нечестно! - Хинкель бросился было вдогонку, но ему не хватило смелости ступить на прозрачный мерцающий мост. Да и не было такой необходимости. В сторону Джон-Тома ткнул измазанный кетчупом палец. - Взять их! Бейте по ушам! Увеличьте громкость!
Диссонирующий хор взмыл на ветхих, но все еще надежных крыльях и ринулся вперед.
- Кореш, ты тока вниз не гляди!
Радуга позволяла двоим бежать бок о бок, но все же была недостаточно широка. По обе стороны ее на несколько тысяч футов вниз простиралась пустота.
Они бежали, а по барабанным перепонкам хлестали пародии на музыкальные произведения. Джон-Том оглянулся: слуги Хинкеля быстро сокращали расстояние.
- Догоняют!
Мадж попытался добавить прыти. Будь у него подлиннее лапы, Джон-Тому не угнаться бы за ним.
- Нет, чувак, нам точно опаньки! - прохрипел выдр. - Они летят быстрее, чем мы сучим мослами.
- Знаю. Плохую музыку не обгонишь.
Было уже ясно, что Хинкель решил их прикончить. Не позволит он разгуливать по своему острову Джон-Тому или другому обладателю опасного могущества. Что простительно нескольким жалким оборванцам, бывшим товарищам Хинкеля по ансамблю, то заказано способному и опытному чаропевцу. Между тем радуга уже неуверенно вибрировала, она тоже страдала от пыточных мелодий.
У преследователей были крылья. Вот бы и Джон-Тому с Маджем ими разжиться! Много чего могло прийти Джон-Тому на ум в эти отчаянные мгновения, но пришла почему-то рекламная песенка, посвященная кукле какой-то девчушки. На раздумья и сомнения не было времени - вооружась идиотскими меркантильными виршами, он бросил вызов душераздирающему хору посредственностей.
Под ногами заклубился серебристый дымок. Несколько раз тихо щелкнуло. Через секунду выдр и человек понеслись дальше, но теперь они легко набирали скорость. Разъяренные преследователи удвоили усилия как в летательном, так и в музыкальном аспекте, но не добились успеха. Дистанция между гончими и жертвами неуклонно увеличивалась.
- Вот черт! Кореш! Че это за фиговины?
Мадж, которого природа наградила поразительной ловкостью и низким центром тяжести, без особого труда сохранял равновесие. Джон-Том приноровился довольно быстро, но все же не без усилий.
- Мы называем их роликовыми коньками!
Выдр катил рядом, но Джон-Тому пришлось кричать во весь голос. Вместе со скоростью нарастал шум ветра в ушах.
- А че, кажись, мне нравится!
Мадж помчался спиной вперед, потом - на одной лапе, а Джон-Тому еле-еле удавалось держаться вертикально. Он едва не выругался, когда Мадж лихо проделал сальто вперед и легко опустился на ролики. "А, пошел ты, - подумал Джон-Том. - Если сейчас сыграешь вниз - пеняй только на себя". Но вслух этого не сказал - был слишком занят эквилибристикой.
- Отродясь ничего подобного не видал! - Выдр низко нагнулся - рассмотреть незнакомые штуковины на башмаках. Конечно, это были не крылья, но они позволили беглецам быстро оторваться от кровожадных призраков. Инквизиторская музыка превратилась в неприятный шепот, не более того.
- То-то мы им нос утерли! - Торжествующий Мадж глянул на друга. - Меня, чувак, теперь тока одно маленько беспокоит.
- Что?
Джон-Том не позволял взгляду отлипнуть от разноцветной дороги.
- Как эти хреновины остановить?
- Ты меня спрашиваешь?
Чаропевец, едва не потеряв равновесие, неистово замахал руками и кое-как выпрямился. При этом дуара подпрыгивала и громко билась о спину.
Выдр, одной лапой придерживая тирольку, присел на корточки,
- А, ну тада отлично. Можа, выясним, када доберемся до конца. А пока буду наслаждаться каждой секундой езды. Вот это кайф! Лучше всего на свете.
На скорости где-то между двадцатью и двумя тысячами миль в час они пронеслись мимо троицы потрясенных джерсийцев. Оборванные музыканты, узнав в роликобежцах своих новых знакомых, испустили дружный и радостный вопль. Но человек и выдр не откликнулись - им было не до того.
Музыкальному облачку, их неразлучному спутнику от самого Колоколесья, пришлось вытянуться в розовую струнку, чтобы не отстать. Любой захудалый призрак намного превосходил блуждающую музыку по массе, и в поединке она не имела бы шансов.
Чаропевец между тем заметил, что земля приближается очень быстро. А как остановиться, он по-прежнему не знал. Дуара сейчас бесполезна - душа уходила в пятки при одной мысли об игре на таких скоростях, Выдр держался рядом, Джон-Том уже давно не видел подобного блеска у друга в глазах - это прежний неугомонный, неукротимый Мадж! Если и не судьба им пережить бегство, по крайней мере, один из них погибнет на вершине блаженства.
Вот промелькнули в стороне принцессы и четверка солдат; их приветственные крики и восторженные рукоплескания едва дошли до сознания новоявленных роликобежцев. К счастью, радужный мост заканчивался за скоплением отполированных волнами черных валунов, на мелководье. Иначе бы не собрать им костей.
Джон-Том приготовился к удару и уже собирался закрыть глаза, когда перед ним растерянно заклубился туман. В его гуще висел знакомый силуэт.
- Как раз вовремя! Я-то думал, мы больше не...
Фасеточные глаза не могли расшириться от изумления, зато отпала многосегментная челюсть, а антенны встали торчком.
Человек и выдр влетели в туман.
Он без остатка поглотил инерцию - с таким же успехом можно мешать соломинкой горячий шоколад. В последний миг Джон-Том всплеснул ладонями, закрывая лицо, и почувствовал, как врезается во что-то неподатливое. Желудок сделал три подскока и два с половиной оборота. Рядом изумленно тявкнул Мадж.
Чаропевец решил, что земля и правда плоская, древние были совершенно правы. Ее кто-то расплющил в монету, и Джон-Тома угораздило сорваться с края.

Глава 24

Когда Джон-Том открыл глаза, оказалось, что он лежит на полу из желто-оранжевого паркета. Плитки образовывали узор - соприкасающиеся сторонами шестиугольники. С ног исчезли ролики. Первым делом он подумал о драгоценной дуаре - к счастью, она чудесным образом пережила удар.
Пол казался каким-то неправильным. При ближайшем рассмотрении выяснилось, что паркет не деревянный, а из мудреного пластмассового заменителя. Джон-Том тщательно ощупал себя - синяков и ссадин хоть отбавляй, но кости как будто целы, кровотечений нет, органы работают в соответствии с замыслом природы. "Однако чего природа точно не замышляла, - подумал чаропевец, - так это нашего последнего приключения".
Мадж уже поднялся и с мечом в лапе приближался к старому знакомому. В последний миг перед тем, как все кругом сошло с ума, Джон-Том узнал странное насекомое, регулярно выскакивавшее из другой реальности с тех пор, как они покинули Машупро.
Насекомое стояло физиономией к ним и возилось с пультом пристегнутого к спине устройства. Встроенные лампочки меркли, чернели.
Мадж буравил жука взглядом.
- Джон-Том, ты как?..
- Ничего, все в порядке.
Чтобы убедить в этом самого себя, Джон-Том поднялся. Мышцы выразили нервной системе официальный протест, но подчинились.
- Это не предусматривалось, - сообщил жук.
- Вы не шутите? - Джон-Том казался каланчой рядом с многоногим созданием, по высоте не превышающим Маджа. Помещение, где они очутились, представляло собой полусферу. Мебель предназначалась для существ с числом конечностей не меньше, чем у Джон-Тома и Маджа, вместе взятых, и занимала весь периметр комнаты, кроме участка стены против двери, - последний прятался за неизвестной Джон-Тому электроникой. Чаропевец не был искушен в технике, он, в частности, верил, что все компьютеры держат на него зуб и нажатие любой кнопки на стереосистеме, кроме выключателя и регулятора громкости, чревато непредсказуемыми последствиями.
Сейчас он был уверен в одном: тут действует технология - или магия - высшего порядка. Это вопрос дефиниций, не более того.
- Что с нами произошло?
- Да, че тут за фигня?
Мадж повел мечом, чем, похоже, нисколько не устрашил насекомое.
Голос жука полился из висящей под его ротовым отверстием коробочки. Одной хватательной конечностью он приглаживал усики, остальными тремя по-лекторски жестикулировал.
- Кажется, наконец удалось должным образом обеспечить ваше физическое присутствие. Но, к сожалению, я не имел возможности контролировать процесс вашего движения. Могу смело сказать: вам очень повезло, что остались живы.
- Верю, еще как верю - Джон-Том кивнул. - Я уж было твердо решил, что нам крышка. Мадж, опусти меч. Этот... господин не собирается причинять нам зла.
- Никоим образом не собираюсь, - с чувством проговорил инсектоид. - Вам также следует знать: мои предыдущие целенаправленные перемещения заканчивались неудачно, однако итоговый результат эксперимента оказался вполне удовлетворительным.
Джон-Том недоуменно заморгал.
- Целенаправленные?
- Естественно. Неужели вы думаете, что через все эти неприятности я прошел исключительно ради светской беседы с вами? Моя память на этот раз выдержала, я вспомнил, какую задачу ставил перед собой. Это потребовало гораздо больших усилий, чем я поначалу рассчитывал, но, по-моему, дело того стоило.
Он указал влево.
Облачко нот было заключено в мерцающее силовое поле. Оно тихонько напевало в задумчивости - похоже, ограничение свободы передвижения его нисколько не огорчило.
- Так ты че, шеф, хошь сказать, че все время за нею гонялся? - с сомнением произнес Мадж. - За этой бродячей музычкой?
- Совершенно верно. - Жук кивнул совсем по-человечески. - Предыдущие наши встречи были слишком кратки, а избирательная посттелепортационная амнезия не дала мне возможности все объяснить. Но сейчас я этот недостаток исправлю.
Прежде всего вам следует знать, что в результате нашего последнего, крайне мимолетного контакта вы переместились из вашего мира в мой. Как я уже сказал, это не было предусмотрено. Подготавливая встречу, я никак не ожидал, что вы полетите прямо на меня с чудовищной скоростью. Обстоятельства заставили вашего покорного слугу действовать поспешно и безрассудно. Скажите, я правильно предположил, что вы утратили контроль над своим продвижением?
- Не совсем правильно, - ответил Мадж. - Вишь ли, шеф, у нас этого клепаного контроля с самого начала в помине не было.
Разглядывая непривычную обстановку, он поймал себя на раздумьях о принципе действия различных устройств. А также об их потенциальной стоимости в денежном выражении где-нибудь в Колоколесье.
- Так вы, наверно, волшебник? - растерянно спросил Джон-Том.
Кацповарекс постучал по электронному переводчику, будто хотел убедиться, что тот исправен.
- Можно выразиться и так. Точнее, я физик-межпространственник.
Джон-Том заметил, что на сей раз жук пахнет красным жасмином.
- Кроме того, - продолжал обладатель приятного запаха, - я занимаюсь музыкой и исполнительскими искусствами.
- Довольно редкое сочетание, - заметил Джон-Том.
- В моем мире это совершенно в порядке вещей. Между прочим, хоть я и не знаком с вашим инструментом, но заметил, что вы очень неплохо играете.
Джон-Том расцвел.
- Что же касается пения, вынужден заметить...
- Увольте. С меня вполне достаточно и его критики. - Чаропевец ткнул большим пальцем в сторону Маджа.
- Кажется, ваше выступление пробудило некие материи, расположенные за рамками ординарной физики. Кое-кто может принять это за магию.
- Вам бы с Клотагорбом поговорить, моим наставником. Вы с ним, можно сказать, коллеги. Скажите, давно вы скачете между мирами, или телепортируетесь в иные измерения, или чем вы там занимаетесь?
- Именно об этом я и собирался вести речь. Техническая часть моего эксперимента, не говоря уже о теоретическом обосновании, еще находится в стадии разработки. Чтобы не усложнять ситуацию, я решил в первую очередь искать нечто весьма важное и при этом недостающее.
Он указал на мирно плавающие в силовой клетке ноты.
Джон-Том вдруг понял, до чего же он устал, и поискал, нет ли чего-нибудь, подходящего на роль сиденья? Ничего. Придется постоять.
- Столько хлопот - и все ради нескольких заблудших аккордов?
- О, вы не понимаете! Это же крайне важно!
Насекомое подбежало к шкафу, распахнуло дверцу и выхватило штуковину, донельзя похожую на огнестрельное оружие. Джон-Том аж вздрогнул. Мадж, уловив реакцию друга, поспешил занять место рядом с ним,
- Че такое, кореш? Че не слава богу? И где мы? В ближайшей преисподней?
- Это не очень вежливо. - Джон-Том слегка напрягся, когда хозяин повернулся к нему. - А если бы _я_, придя к вам в дом, сказал что-нибудь подобное?
- Видели бы вы его дом!

Предыдущая страница 26 Следующая страница


27 Алан Дин Фостер

Чаропевец настороженно косился на синеватое металлическое устройство в конечности инсектоида.
Физик положил устройство на круглый столик и дотронулся до рычажка на его боку. Комната вмиг заполнилась музыкой. Она звучала отовсюду, как будто сами стены превратились в динамики. Да, судя по всему, так оно и было. Вдобавок имел место визуальный аккомпанемент - в виде тумана, что колебался и менял форму и цвет в зависимости от малейших изменений темпа и громкости. Волнообразы были совершенно непривычны для Джон-Тома, но не лишены приятности. Сладостная, устремленная ввысь мелодия служила основой для серии исключительно сильных воздействий на чувства. Она одновременно веселила и расстраивала - последнее больше, поскольку Джон-Том не знал музыкальной культуры этого мира и не мог до конца понять смысла мелодии. Мадж, при первых звуках зажавший ладонями уши, вскоре успокоился. Он тоже ничего не понимал, однако слушал без отвращения. Чаропевец находился в более выгодном положении - благодаря музыкальному опыту.
- Очень красиво... по-моему.
Кацповарекс выключил устройство, однако ноты задержались у Джон-Тома в мозгу, а яркие краски остались на сетчатке глаз.
- Я никогда не слышал подобного.
- Ваша реакция вполне понятна. Она схожа с реакцией ваших соплеменников.
У Джон-Тома глаза полезли на лоб.
- Здесь есть люди?
- О, безусловно. Но, боюсь, вам не посчастливится встретить кого-нибудь из них. Ваше присутствие в этом мире - аномалия, и ее следует побыстрее устранить, иначе возможны серьезные последствия, я даже не возьмусь предсказать, насколько серьезные.
- Ладно, шеф, мне это годится, - заявил Мадж. - Вертай нас взад.
- Именно это я и надеюсь сделать, не забывая про капризный характер моей аппаратуры.
- Все-таки я не понимаю. - Джон-Том тоже хотел вернуться, но - с объяснением. - Все это - ради горсточки аккордов?
Кацповарекс свесил голову набок - человек на его месте поднял бы брови.
- Аккорды необходимы для завершения финальной и величайшей композиции бессмертного Дж'Амельтанека, самого выдающегося в моем поколении создателя визуальной музыки. Никто не понимает, по каким причинам они исчезли, но музыка живет по собственным законам. Я ценю творчество Дж'Амельтанека, даже преклоняюсь перед ним, а потому решил разыскать пропажу. Вообразите же мое изумление, когда я обнаружил, что она проскользнула в новообразованный разрыв между измерениями!
- Не проскользнула. Ее похитили, украли. - Джон-Том посмотрел на Маджа. - Помнишь, Хинкель говорил, что забирает музыку из других миров? Наше облачко - наверное, самая первая, пробная жертва. Но удержать его, как остальную музыку, Хинкелю не удалось. Оно сбежало, да вот только не смогло найти дорогу домой. И тогда отправилось искать подмогу.
Взгляд Каца переместился с выдра на человека.
- Теперь моя очередь ничего не понимать.
- Мы должны кое-что уладить, - сказал Джон-Том. - Когда вернемся. Иначе возможны и другие подобные инциденты. Не только в вашем мире, но и в моем, и во всех остальных, где слушают и любят музыку, - а таких миров, мне думается, немало.
Кац указал на нежно звенящее облачко аккордов.
- Выходит, оно не сбежало, а было похищено? Интересно. Если вы говорите правду, а у меня нет причин в этом сомневаться, то упомянутую вами персону необходимо остановить. - Физик покачал головой. - Ни одна особь в мире не обладает монополией на зло. - Он развел четырьмя руками и шестнадцатью пальцами. - Чем я могу помочь?
- Я пробовал с ним сразиться. - Джон-Том тяжело вздохнул. - Абсолютно уверен, что один на один я бы с Хинкелем справился, но он заручился очень серьезной поддержкой. Как добиться того же, я не знаю, а моих личных ресурсов для победы явно недостаточно.
Инсектоид обдумал его слова.
- Могу я предложить уроки вокала?
Судьба - бесконечное чудо, решил Джон-Том. Во вселенной тьма-тьмущая всевозможных существ, его же угораздило встретиться с музыкальным критиком.
- У нас нет времени на это, - сдержанно ответил он.
- Да, да, вы, конечно же, правы. В таком случае мы должны придумать что-нибудь другое. Ну а пока вам необходимо вернуться в собственный мир. - Кацповарекс указал на приборные панели. - Ваше присутствие генерирует волновые искажения, и они быстро приближаются к критической точке. Нижний предел хронологических параметров уже превышен, и я бы не хотел, чтобы вы разлетелись в клочья на моем полу.
- Ну так, шеф, за чем же дело стало? - Мадж занял позицию в середине комнаты. - Отправляй нас поскорей.
- Прекрасная мысль,
Кацповарекс встал рядом с выдром и жестом пригласил Джон-Тома присоединиться.
- Встаньте рядом со мной, пожалуйста. Обхватите руками мою шею. Постарайтесь не забывать о спикулах!
Хитоновый экзоскелет был гладким и теплым. Пока Кац настраивал аппаратуру, путешественники испытали знакомое головокружение вкупе со смятением желудка. На это ненадолго наложилась квазипотеря сознания. Они вернулись, зависнув в воздухе в считанных дюймах от скалистого берега. Мадж перенес телепортацию легко. Джон-Том оступился и, не удержавшись на ногах, рухнул на узкую полосу песка.
- Я обеспечу необходимое содействие.
Кац помахал конечностью из поддерживающего его пара. Засим последовали актиническая вспышка и тихое "фуп" - с таким звуком лопается мыльный пузырь. Туман исчез вместе со своим многоногим пассажиром.
Мадж протянул другу лапу:
- Интересно, этот педик сдержит свое обещание?
- Он искренне любит музыку. - Джон-Том стряхнул со штанин черный песок. - Может быть, он и не найдет помощи, но в том, что будет искать, я ни капельки не сомневаюсь.
Радужный мост пропал бесследно в тот миг, когда его создатель перескочил в другой мир. Послышались радостные крики, и друзья ответили на них во всю силу легких.
Их обступили солдаты и принцессы, все рассказывали и расспрашивали наперебой.
- Полегче, полегче, давайте по одному. - Джон-Том успокаивающе жестикулировал. - Нас переправили в иной мир, в другое измерение.
- Ну и жуткая ж дыра! - добавил Мадж. - На каждом шагу кишат невообразимые опасности. Если б не я...
- Нас забрал к себе другой... гм... волшебник, а потом вернул обратно. - Джон-Том метнул в выдра уничтожающий взгляд. - То самое твердокожее существо, мы с ним уже встречались несколько раз. Его зовут Кацповарекс, он пытается восстановить музыку, которая вела нас с Маджем.
Джон-Том с удивлением обнаружил, что грустит без светящегося музыкального облачка. Оказывается, привычное позвякивание основательно скрасило долгий поход. И вот оно осталось только в воспоминаниях.
И с этими воспоминаниями Джон-Том не расстанется, когда снова отправится на гору, чтобы остановить музыканта-мегаломаньяка.
- Отправляя нас назад, он обещал поискать помощь. - Джон-Том указал на темные тучи, застрявшие на высоких шпилях. - Вся украденная музыка - там, и пока мы тут стоим и разговариваем, мерзавец отовсюду выдергивает остатки. Это музыкант с моей родины, его способности творить зло намного превосходят талант. Мы с Маджем собирались положить конец его преступлениям, но вынуждены были отступить.
- По радужному мос-сту, - добавила Сешенше.
- Да.
- Мы уж думали, вы не возвратитесь.
Судя по взгляду Ансибетты, ее бы это не просто огорчило.
Выдры - существа более экспрессивные, чем люди. Пиввера порывисто обняла Маджа и чмокнула прямо в губы. Тот пошатнулся от неожиданности. Нечасто Джон-Тому доводилось видеть, как его друг теряет дар речи.
- Я рад, что вы снова с нами. - Лейтенант Найк пожал Джон-Тому руку. - Кто бы ни засел там, он в отвратительном настроении.
Словно желая подтвердить его правоту, со склона лавиной скатился гром - посильнее прежних. Черная молния расколола синее небо. Квиквелла указала вверх - не лапой, а языком.
- Глядите! На горе что-то происходит!
Из брюха самого мглистого облака появились и двинулись вниз пятнышки - как будто у бури начались роды. Силуэты с такого расстояния были неразличимы, но Джон-Том и Мадж все поняли. Иероним Хинкель, не сумев расправиться с пришельцами на вершине, решил спуститься к ним.
Крылатые призраки приближались, Джон-Том узнавал их одного за другим - от пародии на Элвиса до распутной пышнотелой южанки-рэперши. Они играли и пели на лету, и ужасная музыка неслась перед ними всесокрушающим тараном.
- Что это за кошмарный шум?
Очаровательное личико Ансибетты скривилось.
Джон-Том изготовил дуару к бою, прекрасно понимая, что, возможно, наступил его последний час. На сей раз он знал, с кем имеет дело, и подготовился лучше. Однако подавляющему численному превосходству неприятеля он по-прежнему ничего не мог противопоставить.
Любой ценой защитить принцесс! Решительно выбросив из головы мысли о собственных шансах на спасение, он принял боевую стойку между дамами и горой, прижал инструмент к животу. Сейчас придется петь, как никогда в жизни.
Летящая на него глыба уже дробилась на отдельные силуэты; солдаты и сгрудившиеся за ними принцессы встречали призраков возгласами отвращения. Найк велел своему отряду выстроиться в шеренгу за Джон-Томом. Конечно, против таких врагов, как пришельцы из загробного мира, мало пользы от алебард и смелости, но Джон-Том был благодарен друзьям за готовность поддерживать его, несмотря ни на что. Со слабой надеждой он подумал, что за пределами спасительной крепости Хинкель, быть может, не так уж и силен. Быть может...
Рядом раздался знакомый пронзительный голос:
- Ну, и где ж твой клепаный жучила-доброхот? Так и знал, че от него никакого проку не будет.
- Не суди его слишком строго. Мы же расстались считанные минуты назад, разве за такой срок успеешь что-нибудь придумать? И к тому же где ты видел проворного ученого?
- Щас мы покажем этим гадам наше проворство! - Мадж, несмотря на пессимистическое расположение духа, был готов драться и натягивал тетиву. Завывание миньонов Хинкеля уже отдавалось у Джон-Тома в затылке. Он боялся, что пульсация перерастет в мигрень, если мерзейшая игра и неописуемо гнусное пение продолжатся. Он никогда не пытался лечить головную боль чаропеснями и не знал, будет ли от этого польза.
Мадж вскинул лук.
- Можа, повезет сбить парочку.
- Конечно, собьешь, если только для них опасна такая земная и неволшебная ерунда, как стрелы.
Выдр посмотрел на спутника и фыркнул:
- Молодец, чувак, валяй в том же духе. Ободряй меня.
Джон-Том ответил бы на шпильку, но волна псевдорока заставила его болезненно сморщиться. За спиной послышался хоровой стон - принцессам тоже приходилось несладко.
Чаропевец с товарищами были вынуждены отступать к лагуне. Вскоре принцессы оказались по лодыжку в тепловатой морской воде. Он слышал, как за рифом ревут возмущенные китообразные. И догадывался, что ему скоро предстоит исчезнуть не только из времени, но и из пространства.
Чудовищный шум ненадолго стих. Крылатый пьянчужка в потертом наряде Либерейса и крепко сбитый экс-охотник за головами из Ириан-Джайи, а ныне обладатель крыльев летучей мыши и ксилофона из человеческих черепов, подобострастно опустили Хинкеля на песчано-гравийную границу прилива. На груди солиста висела гитара, под кистью болталась на ремешке помятая губная гармоника. Сверкающими глазами посмотрел он на своих недругов, словно на отвергнутых кандидатов в массовку наидешевейшего хэви-металлистского клипа.
- Как вам нравится музыка? Я дарю ее! Я вас научу ее любить, даже обожать! - Очи поднялись горе. - Все меня будут слушать! Или страдать от последствий!
- А разве это не одно и то же? - ровным тоном осведомился Джон-Том.
- У тебя нет выбора!
Маньяк прижал к губам гармонику и снова заиграл при поддержке орды неудачников.
Принцессы закричали и заплакали, солдаты взвыли, даже храбрый и стойкий Найк не удержался от возгласа. Джон-Том попытался выступить с достойной контрмерой, но гротесковый хор одной только громкостью и энергией едва не лишил его чувств.
Мадж прицелился и выпустил стрелу. Она летела точнехонько Хинкелю в шею. Певец, целиком уйдя в самолюбование, не заметил опасности. Из его глотки рвались запредельные звуки - словно машинист состава, битком набитого живыми цыплятами, на скорости семьдесят миль в час опустил тормозные башмаки.
Объединенные вибрации были столь сокрушительны, что древко стрелы дезинтегрировалось прямо в воздухе. Металлический наконечник безобидно кувыркнулся на землю в нескольких футах от теннисных туфель Хинкеля.
Джон-Том слышал, как дрожит за его спиной шлюпка, - гвозди вот-вот повыскакивают из досок. Шевелился песок на берегу, возмущенно корчилась вода в лагуне. Даже крабы повылазили из нор и, задрав клешни, искали спасения в глубинах.
У выдра на морде появилось безнадежное выражение. Он положил лук и с мечом наголо приготовился к самоубийственной атаке - авось у Джон-Тома будет время собраться с мыслями и нанести ответный удар.
- Джон-Том! - проник сквозь какофонию мученический вопль Ансибетты. - Сделайте так, чтобы это прекратилось!
У чаропевца, почти исчерпавшего свою изобретательность, неожиданно мелькнула идея. А ведь может получиться! Тут изменить словечко, там переделать строчку... Он, отвердев взором, крепче взял дуару, заиграл и запел.
И явилось широкое, клубящееся, полупрозрачное облако там, где море встречалось с песком... позади Джон-Тома!
Застигнутые врасплох солдаты и принцессы поспешили отбежать от растущего облака. В радужном пару появились контуры чего-то массивного. Это был чудовищный серый овоид в ярких, как лазерный луч, огнях. По бокам его высились два параллелепипеда, достававших, казалось, до солнца.
Монолиты эти были черны как смоль и безлики. Туман начал рассеиваться, лучи светила с новой мощью обрушились на циклопический ансамбль, и тот приобрел ониксовый блеск - казалось, его поверхность поглощает столько же света, сколько отражает. И столь грандиозны были овоид и параллелепипеды, что заглушили даже отчаявшихся китов.
Не обратить на них внимания Хинкель не мог. Но, хоть он и пялился ошарашенно на исполинские штуковины, играть и петь не прекращал. Не унимался и его загробный хор.
Опустился позабытый на время Маджев меч. Отпала челюсть его владельца.
- Вот черт! Кореш, че это такое?
Джон-Том дал передышку дуаре и тоже обернулся поглазеть на диковину. Его длинные волосы трепал злой ветер, поднятый Хинкелем и миньонами.
- Я... не знаю. - Однако в контурах черного монумента было что-то знакомое. И тут по лицу Джон-Тома расползлась широкая ухмылка: - Знаю! Это подарок от нашего приятеля.
- А помнится, ты говорил, клепаным ученым, где б они ни ошивались, на ихние эксперименты нужна уйма времени.
- Так-то оно так, но ведь наш друг еще и музыкант, а музыканты предпочитают доверять инстинктам. Что он и сделал.
Выдр с надеждой разглядывал монолитное сооружение.
- Похоже на потусторонний замок, вот че я скажу.
- Мадж, ты недалек от истины, совсем недалек.
- Я все-таки не пойму, чем эта хреновина может нам помочь, разве че брякнется Хинкелю на тыкву.
- Ты смотри и слушай.
Джон-Том, оступаясь на черном песке, пробежал мимо растерянных солдат и принцесс. На поиски желаемого ушли считанные секунды. Кабель был толщиной с его руку и заканчивался плоским разъемом невиданной формы, но его предназначение не вызывало вопросов.
- Всем лечь! - закричал чаропевец. - И держись!
Спутники, ничего не понимая, все же послушались - попадали на песок.
Крепко сжимая дуару одной рукой, другой он схватился за кабель и воткнул разъем в чувствительное местечко на корпусе у стыка грифов. Из дуары хлынули сокрушительные световые волны, расширились золотым нимбом, окутали колоссальный овоид. Кабель корчился, точно питон в менопаузе, но дуару музыкант из рук не выпустил. Эх, беруши бы...
А ведь в прошлом он не раз задавался вопросом, как бы звучала его музыка, если ее как следует усилить и пропустить через пару хороших динамиков.

Глава 25

Первые сокрушительные аккорды песни Элис Купер "Эй, дурак!", слегка подрихтованные Джон-Томом с учетом ситуации, исторглись из монолитов. Потрясенного Хинкеля они напрочь оторвали от земли, и он кувыркался в воздухе, пока его полет не был оборван густым терновником.
Безголосые приспешники, бешено хлопая крыльями, пытались удержать рубеж, но против динамиков величиной с автобус у них не было ни единого шанса.
Усиленная до невозможности чаропесня сдувала их, как осенние листья. Ей нипочем были и убогая музыка, и атрофированные мышцы.
Однако каким-то чудом призраки сумели остановить ретираду. Плеща крыльями, словно пародируя стаю растрепанных колибри, они перестроили ряды и бросились освобождать воеводу из колючей тюрьмы. Благодаря боязни поражения эти духи прошли через вечность, и та же боязнь поражения стала для них мощной поддержкой. Они снова запели, но им не удалось потеснить чаропевца ни на шаг.
Результатом стал музыкальный пат чуть ли не космических масштабов.
Джон-Том, как бы виртуозно он ни играл, отогнать недругов не мог. Союз его чаропения и потустороннего усилителя встретился с равной по силе решимостью самых величайших неудачников в истории музыки. Вскоре битва выродилась в состязание - у кого выносливее руки и легкие.
Хинкель получил передышку, выбрался из терновника и вновь возглавил хор бездарей. Его внешность, как и у многих рок-музыкантов, была обманчива: в костлявом теле таились громадные запасы сил и энергии.
Джон-Том понял, что надо искать выход из тупиковой ситуации. Необходимо новое оружие, подкрепление, на которое у противника не найдется контрсредств.
Тут бы сгодился хор китов, но их песнями командует Хинкель, и вдобавок китам не подобраться достаточно близко к берегу. Принцессы съежились на песке, они слишком ошеломлены, чтобы рассчитывать на их содействие. Вот если бы здесь были Банкан, Ниина и Сквилл... Они тоже чаропевцы, этого у них не отнимешь. Но дети в сотнях лиг отсюда. В музыкальном плане Джон-Том сейчас один в поле воин. Впрочем, помощник все-таки есть, хотя его музыкальные способности, увы, оставляют желать лучшего.
Не прекращая игры, он сделал перерыв в пении.
- Мадж!
Успевший развалиться на песочке, выдр изогнулся всем телом, посмотрел на друга.
- Че такое, чувак? У тебя ж все прекрасно получается.
- Надо еще прекраснее! Мадж, я пока ни разу не обращался к тебе с такой просьбой, хотя у тебя два музыкально одаренных детеныша. Ты на чем-нибудь играешь?
- Е-мое! Я? - Выдр заморгал. По его меху бежала рябь от музыки друга, как от сильного порывистого ветра. - Не, кореш, я предпочел оставить это дело соплякам.
- Неужели совсем ни на чем? - едва слышался в космической какофонии голос Джон-Тома.
- Ну-у... - Выдр поразмыслил. - Кой-че за душой имеется. Правда, хвастаться этим я не люблю - вдоволь у меня других достоинств. Када подворачивается барабан, я не упускаю случая на нем попрыгать.
Джон-Том воодушевился: ударный контрапункт - как раз то, что нужно. К сожалению, он не располагал необходимым инструментом, и недосуг было заказывать его благожелателю из другого измерения.
Иными словами, рассчитывать, как обычно, приходилось только на себя.
- Простенький, прямолинейный ритм, - сказал он выдру. - Чтобы только подчеркнуть игру дуары, поддержать меня!
Он снова запел, на ходу изобретая стихи на мелодию Купер. В сравнении с вещами, которые он раньше пытался переложить на чаропесни, это колдовство выглядело совсем простеньким.
Все это время от дуары шел фиолетовый дым с синеватым оттенком. И вдруг облако начало шириться, расти. Джон-Тома это встревожило, он не знал, что теперь делать, - разве только замолчать.
Облако расползалось, набухало. Чаропевец уже готов был прекратить игру, но тут дым рассеялся, и выяснилось, что сомнения были напрасны - он добился успеха.
Даже, быть может, чрезмерного.
Появился всего лишь барабан, голубой, с хромированными боками тимпан, зато по габаритам ему не было равных - он лишь чуть-чуть уступал шлюпке. Мадж поднялся и зашагал, кренясь под громовым музыкальным шквалом, который по-прежнему рвался из колонок.
- Вот это да! - сверкая глазами, воскликнул он. - Барабанчик как раз для меня!
Выдр с неподражаемой ловкостью вскарабкался по боку инструмента и встал на крепкий, величиной с танцевальную площадку верх. Скинул с себя лук, колчан, куртку, жилетку, штаны, башмаки - остался в одной шерсти. Джон-Том дал отмашку, Мадж набрал полные легкие воздуха и пустился в дикий, маниакальный пляс, со всем темпераментом, которым природа наградила одних лишь выдр. Танец этот дышал ничем не скованным восторгом, страстью, нестареющей и даже невзрослеющей жизнью. А еще в нем был ритм, столь необходимый Джон-Тому. И ритм этот, как пресловутая последняя соломинка, что сломала хребет верблюду, решил исход противостояния.
Мадж отбивал сумасшедшую чечетку на бробдиньягском барабане, гигантские динамики исторгали усовершенствованную Джон-Томом куперовскую классику - и вдруг кладбищенская свита Иеронима Хинкеля взорвалась, разлетелась в клочья. Посыпались перья, лохматые клочки кожаных перепонок, кусочки инструментов.
Хинкель осыпал опростоволосившихся прихвостней площадной бранью; сам он ухитрился остаться на месте, вонзив пальцы в песок. Сейчас его пение мало чем отличалось от истошного визга. Гитара повисла на вершине дерева бесформенным комом из струн и фанерного крошева. Губную гармонику, расплющенную в листок, вместе с хором унес на юг поднятый колонками ветер.
Солдаты и принцессы вцепились кто во что, а над ними ревела музыка, сотрясая остров до самого основания. Нечто подобное Джон-Том уже видел на паре-тройке концертов. Стоило ли удивляться, что он испытывает мощный душевный подъем?
- Умоляю, хватит! - еле расслышал он в грохоте музыки сорванный писклявый голос.
Хинкель начисто выдохся, одежда его превратилась в лохмотья. Из последних сил он держался за согнувшееся деревце. Тощее тело вытянулось параллельно земле и пестрым флажком трепетало под музыкальным ветром; казалось, стоит прибавить громкости на децибел, и горе-солиста унесет прочь.
Джон-Том дал струнам дуары покой, и гром утих. Волоча за собой черный провод, чаропевец поднялся пологим склоном, и вот он стоит над избитым и поверженным музыкантом. Хинкель лежал на боку, цыплячья грудь вздымалась и опадала, как кузнечные мехи.
- Даешь клятву? Никаких пакостей, никаких краж?
Хинкель энергично, затравленно закивал:
- Хорошо.
Джон-Том выпустил последний грозный перебор, отчего хныкающий противник скорчился в позе эмбриона, и переместил дуару на спину. Впервые ее корпус до того разогрелся, что жег пальцы. Правда, раньше она и не знавала столь мощного усиления.
Он осторожно взялся за кончик провода. Плоский контакт легко отделился от дуары, его край почернел, кверху поднимались струйки дыма.
Но тишина не наступила. Принцессы поднялись кто на нижние лапы, а кто и на ноги, и загомонили, пытаясь привести свою внешность в порядок. Затем они подошли к собравшимся под огромным барабаном Джон-Тому и мангустам.
Джон-Том запрокинул голову и приложил ладони рупором ко рту.
- Мадж, довольно!
- А? Че ты говоришь, кореш? - Наверху появилась голова выдра, и Джон-Тому показалось, что у его друга дымятся усы.
- Я говорю, можешь отдыхать! - закричал чаропевец во все горло.
Выдр постучал себя по макушке.
- Извини, чувак, ни хрена не слышу. Тебе б все-таки не помешало чей-то сделать со своим голосом.
Джон-Том чиркнул пальцем по горлу.
- А, значица, даже так? Ну ладно.
Выдр на несколько секунд исчез и вскоре снова появился, уже в полном облачении, а миг спустя был на земле. Там его ждали благодарные объятия - сначала друга, потом солдат и, наконец, принцесс. Кое-кто из последних настолько увлекся, что жертве пришлось вырываться.
- Эх, кореш, много раз бывал я свидетелем твоего чаропения, но впервые в жизни мне довелось помочь в этом деле. Пусть меня вздрючат, как придурковатого гофера, ежели это не было забавно!
- Это часто бывает забавно.
Джон-Том улыбался до ушей.
- Ты б, шеф, погромче говорил, я еле слышу. Да, ты прав, кроме тех случаев, увы, совсем нередких, када твое колдовство срывается с цепи. - Мадж сощурился и вытянул шею, пытаясь заглянуть товарищу за спину. - Кстати, о сорвавшихся с цепи. Где этот гнилой отброс племени двуногих теплокровных?
Джон-Том ткнул большим пальцем в плечо.
- Оклемывается.
Хинкеля они нашли там же, где его оставил Джон-Том. Музыкальный вор слегка оправился от взбучки, но все же не был способен даже на символическое сопротивление. Несостоявшийся повелитель всея музыки перевернулся на спину и обнаружил над собой арсенал неволшебного, но тем не менее очень грозного холодного оружия, которым размахивали Мадж и четверка солдат.
Пауко глянул на своего друга Хека.
- Может, попросту перерезать ему глотку, и дело с концом?
- Да, это легкое решение пустяковой проблемы.
Острие алебарды застыло в миллиметре от шеи Хинкеля.

Предыдущая страница 27 Следующая страница


Инфернальная музыка 28

- Умоляю, не надо! Не убивайте меня! - Хинкель кое-как поднялся на колени. - Ведь я всего-навсего хотел, чтобы люди оценили мое творчество. - Он с несчастным видом повернулся к Джон-Тому: - Вы же музыкант! Вы должны меня понять!
- Я понимаю любовь к музыке, - тихо ответил чаропевец, настроившись на философский лад. - Я понимаю, когда творческая личность хочет стать известной и уважаемой. - Он медленно покачал головой. - Но как можно отнять музыку у всех на свете, чтобы им приходилось слушать только тебя, - этого я понять не в состоянии. Каждый художник должен терпеливо воспринимать критику. - Он поймал взгляд Маджа, и с его лица сбежала улыбка. - Сам я вынужден мириться с нею почти всю жизнь. К примеру, мне часто говорили, что мое пение оставляет желать лучшего. Понадобились долгие и упорные тренировки, чтобы довести его до сегодняшнего уровня.
- Который не больно-то высок, - шепотом добавил выдр.
- Я буду тренироваться, я буду упорным, - скороговоркой выпалил Хинкель. - Я добьюсь успехов!
- Зачем все эти разговоры? - Пауко потряс алебардой. - Убить его, и точка.
- Или хотя бы отправить назад. В его мир, который раньше был твоим, Джонни-Томми. - Голос Маджа был перенасыщен презрением. - Мне почемуй-то не кажется, че там он сумеет кого-нибудь напугать.
Джон-Том колебался.
- Мадж, мне никогда не нравилась эта идея - переносить людей туда-сюда. Я бы не хотел наладить между нашими мирами постоянное сообщение. Здешние жители не поймут моих соотечественников, а те лишь испакостят твою родину.
- Я не хочу возвращаться, - взмолился Хинкель. - Там... там надо мной смеялись.
- Значица, кой-какой вкус у них все ж есть, - заметил Мадж.
Хинкель сел на пятки.
- Мне здесь вообще-то нравится.
- Легко так говорить, когда у тебя есть власть. - Похоже, Умаджи была готова свернуть прохвосту шею по малейшему знаку Джон-Тома. - Но как ты представляешь себе жизнь в роли обычного простолюдина?
- Обязанного слушать справедливую критику, - добавил Джон-Том.
- Я на все готов. Я не желал никому зла. Я хотел только... - Хинкель закашлялся. - Я хотел только, чтобы у меня были слушатели.
Хек с Караукулом переглянулись и раздули ноздри.
- Послушайте, но ведь я же могу исправиться! - Хинкель поднялся на ноги. - Любой может исправиться. - Он затравленно поглядел на Джон-Тома: - Сделаю все, что вы скажете.
Тощая фигура, еще совсем недавно жуткая, сейчас выглядела жалко.
- Ладно, - спокойно произнес Джон-Том. - Но прежде чем мы расстанемся, я тебе спою, наложу чары замедленного действия. Если нарушишь слово...
- Не нарушу! Ни в коем случае.
- Допустим. Но все-таки я подстрахуюсь...
И тут появился оборванный состав "Панкреатического отстоя". Троица молниеносно оценила ситуацию и обрушила на беспомощного Хинкеля шквал пинков и затрещин. К счастью, Газерс и его друзья были слишком измотаны, ослаблены голодом и не успели причинить серьезные увечья, прежде чем Джон-Том и солдаты оттащили их от хнычущего певца.
- Подвесьте его за пятки! - бушевал Газерс. - Я запихну гармонику ему в...
Джон-Том встал между перепуганным Хинкелем и музыкантами.
- Довольно. Вы плывете с нами. Все четверо.
У Маджа отвисла челюсть.
- С нами? Э, чувак, да че на тебя нашло?
- На судне места хватит, - коротко ответил Джон-Том.
Выдр тяжело вздохнул:
- Джимми-Тамтам, на нашей клепаной лохани не хватает места с тех пор, как на борт взошла третья принцесса. Но ежели ты будешь настаивать, мне бы офигенно хотелось узнать, чего ради.
- Мы не можем их бросить. На острове они перемрут с голоду.
- Святые слова.
Циммерман задумчиво похлопал себя по пустому животу.
- И пока я не уверен, - продолжал Джон-Том, - что мистер Хинкель не собирается отказаться от своего слова. Гораздо спокойнее видеть его под присмотром очень ответственных надзирателей.
- Спасибо, спасибо! - Хинкель нервно косился на бывших коллег и держался поближе к Джон-Тому. - Что от меня требуется?
- Рекомендую для начала потренировать голос. - Джон-Том посмотрел на внимательно следящих за ситуацией принцесс. - Может быть, при каком-нибудь чрезвычайно снисходительном королевском дворе. Пожалуй, лет двадцати будет достаточно.
- Двадцать лет!
Хинкель побелел.
- Лично мне это средство помогло. Может, и ты за этот срок научишься сносно вытягивать мотив.
Хинкель неохотно кивнул, потом зашарил взором.
- Моя гармоника! Моя гитара!
- Их больше нет. Но ничего, наверняка удастся найти подходящую замену. Лично я предложил бы лютню - самый безобидный инструмент на свете.
- Ладно. - Побитый музыкант слегка распрямил спину. - Вы еще увидите. Наступит день... когда я запою не хуже вас. - Он указал на дуару. - Кстати, как вам удаются, такие чудеса?
Джон-Том скромно пожал плечами:
- Будь я проклят, если знаю. Уверен только в одном: в любой музыке есть волшебство.
- Ну, этого мне вполне достаточно. Вот увидите, я наберусь мастерства. Увидите. Когда-нибудь я стану лучшим!
- О да, вот это - настоящая целеустремленность. Она мне по душе.
В тот же миг вперед метнулась шикарная женская фигурка, нежные руки обвили шею изумленного, но вряд ли раздосадованного этим Хинкеля.
- Я тебе помогу! - проворковала Ансибетта. - Ах ты, бедненький, затюканный, невезучий странствующий бард! Я тебя понимаю, я представляю, как это несладко - когда тебя хулят даже не в одном, а в двух мирах! Разве это справедливо?
Джон-Тома, потрясенного до потери голоса, лишь на миг охватило сожаление. Но он вспомнил Талею, Банкана и свой дом - и успокоился.
Но не до полной безмятежности.
Мадж ткнул его под ребра.
- Ну так, шеф, объясни мне, сделай милость. Это че, еще какое-то таинственное колдовство действует или че?
Джон-Том посмотрел на Ансибетту - та снова и снова увлеченно целовала и успокаивала ошеломленного, однако быстро приходящего в себя Хинкеля.
- Нет, Мадж, это не волшебство. Просто у некоторых человеческих самок до крайности извращенные вкусы.
- А, значица, дело тока в этом? Чувак, да нешто ты не знал, че у всех без исключения бабенок вкусы шиворот-навыворот? Это ж всем известный закон природы, вот так.
- Да, я знаком с этим явлением. Самым красивым женщинам всегда нравятся наиболее уродливые самцы. Особенно их привлекают чахлые музыканты, которым вдобавок медведь на ухо наступил. Наверное, таким способом природа ограничивает прирост населения.
- Насчет самой красивой ты, приятель, загнул. Пущай она принцесса и все такое, но твоей Талее и в подметки не годится. - Выдр задумчиво помолчал. - Та ее враз за пояс заткнет. Или еще куда...
- Ты совершенно прав, - твердо произнес Джон-Том, чтобы закрыть тему. И он почти не кривил душой.
Сомкнув пальцы на щуплой шее музыканта, принцесса Ансибетта Боробосская сияла, как солнце в погожий день, и глядела в водянистые глаза Хинкеля.
- Я позабочусь, чтобы ты ни в чем не нуждался. У нас при дворе великолепные учителя музыки.
И, взяв его за руку, ласково повела к шлюпке. Волк-Газерс состроил очень выразительную мину - дескать, все это мы уже проходили.
- Ладно, сукин сын неплохо устроился, но с чем остаемся мы?
Вперед вышла Сешенше и задумчиво провела когтем сверху вниз по груди гитариста.
- Нет на с-свете королеве-ского двора, где не най-детс-ся мес-стечка одному-двум менес-стрелям. Ес-сли они знают с-свое дело.
- Конечно, мы знаем свое дело, - огрызнулся Газерс. - Нам нужен только новый солист.
- Ес-сли у вас нет ос-собого предубеждения против кошачьих концертов, то, может быть, и я на что с-сго-жусь?
Она раскрыла пасть и продемонстрировала нежнейшее и чистейшее сопрано - Джон-Том только диву давался. По крайней мере, оно было нежным и чистым, пока не перешло в рычание и мяуканье. Совершенно дикие, неистовые, звуки эти были достойны десятка сцепившихся в переулке кошек.
- Э, а ведь неплохо! - Приободрившийся Циммерман уже насвистывал фоновый ритм рефрена. - Немножко похоже на "Пирл джем".
- Или на "Чили пепперс", - высказал свое мнение Хилл.
Газерс согласно кивнул:
- Парни, с этим можно конкретно работать. Слышь, кисуля, платить-то нам хоть будут?
- Кров и с-стол, - ответила Сешенше. - Но - по королевской шкале. Не волнуйтес-сь, вас-с ждет дос-стойное обращение, как с-с уважаемыми придворными музыкантами.
Друзья переглянулись, потом за всех высказался Циммерман:
- Что ж, это самое хорошее предложение за последнее время. Все лучше, чем наяривать за компот в клубах Пассейика.
Хилл содрогнулся:
- Точно, хуже этого ничего не бывает.
Газерс, памятуя о том, что обращается к принцессе, смущенно поинтересовался:
- А на столе под кровом... гм... выпивка будет?
Сешенше показала в улыбке все свои внушительные клыки.
- Вы отведаете лучших алкогольных напитков нашей с-страны. У моего народа давние традиции с-сбраживания и нас-стаивания.
- Ну, коли так, все в порядке! - успокоился Хилл. - Парни, мне это, типа, нравится.
- И еще одно. - Газерс беспомощно глянул на Джон-Тома. - Этот твой королевский двор... как бы это выразиться... смешанный в расовом отношении? Или нет?
Джон-Том улыбнулся:
- Ты сам скоро убедишься, что здесь очень дружно живут все теплокровные. Уверен, в Паресси-Глиссаре ты встретишь людей.
- Это как пить дать. - Мадж подмигнул. - А ежели ты не склонен ограничивать себя в выборе...
Джон-Том зажал ему пасть ладонью.
- Пусть ребята сами выяснят все, что их интересует. Сильнее, чем уже удивились, они не удивятся.
И вслед за мангустами друзья направились к шлюпке.
- Это, конечно, не ресторан деликатесов на Шестой авеню, - пробормотал Хилл, - но все-таки королевский двор...
Мадж теребил друга за рукав:
- Эй, чувак, послушай-ка. Как же быть со всей этой музыкой, которую тут собрал наш задохлик?
- Я о ней позабочусь.
Джон-Том остановился на берегу, повернулся к самой высокой горе, все еще окутанной темными клубами, взял дуару в руки и запел напоследок. На сей раз слова не нуждались в усилителе из запределья.
Вывод ясен: для музы
Не созданы узы,
Для мелодий и слов
Не найти в целом свете оков.
Песня вольною птицей
Пускай в небеса устремится
И достигнет других уголков
И других берегов...
Что тут началось! Взорвались черные тучи, и вся музыка, которую Иероним Хинкель добыл неправедным путем, хлынула вниз по склону горы неудержимым валом чистого звука, и каждая нота, словно крупица перламутра, переливалась сотней оттенков.
Грандиозным цунами мелодий и ритмов, гармонии и темпа вызволенная музыка омыла Джон-Тома и его спутников, растрепала им волосы, раздразнила нервные окончания. А когда промчалась мимо, все поняли: им уже до конца своих дней не встретить звука такой концентрации.
Она исчезла быстрее, чем любимое воспоминание, рассеялась над океаном, разбежалась по множеству земель, откуда ее похитили. Мелодии вернулись к своим инструментам, песни - к своим певцам, высокие призрачные стоны распределились по сотням косяков заждавшихся китов. А Джон-Тому и его товарищам осталось только тепло на сердце и чувство исполненного долга.
А потом раздался шум, которого Джон-Том не слышал уже давно. Этот звук, почти забытый музыкантом, посвятившим себя семье, чаропению и разнообразным приключениям, сильно отличался от того, что раздавался много дней назад при встрече с китами. Он исходил от принцесс и солдат, от ансамбля "Панкреатический отстой" и даже от наказанного Хинкеля, не проявлявшего, однако, энтузиазма. Это были аплодисменты.
Естественно, в такой ситуации Джон-Том мог сделать только одно. Картинным жестом он запахнул широкий плащ, преклонил колено, прижал руку к груди и поклонился.
"Пусть это и не "MTV", - подумал он, - но все равно неплохо".
- А как насчет вот этого, чувак?
Пока солдаты помогали взойти на борт последней принцессе, выдр указал на исполинский усилитель с колонками. Чудесным образом материализованный тимпан уже давно исчез. Был прилив, морские волны норовили лизнуть потустороннюю электронику.
- Аппаратуру прислал Кацповарекс. Пусть он и решает, как с нею быть. У меня бы нашлась чаропесенка, да, боюсь, еще отошлю куда-нибудь не туда. Остров безлюдный, так что не понимаю, почему мы должны до хрипоты спорить о судьбе чужеземной аудиотехники.
- Так-то оно так, да тока помяни мое слово, однажды она когой-то оченно удивит. - Выдр подошел к ближайшему монолиту, провел пальцами по блестящей черной поверхности. И уловил едва заметную вибрацию. - Кой-кому придется сочинить легенду-другую, чтоб объяснить присутствие этой хреновины.
- Но это уже не наша проблема.
Джон-Тому не терпелось покинуть остров.
Эпилог
Наконец гористый клочок суши остался позади. В сопровождении тысяч китов и дельфинов суденышко благополучно доставило принцесс на родину Алеукауны, в Харакун, расположенный на богатом, процветающем восточном берегу океана Фарраглин. Далее оставалось лишь в индивидуальном порядке препроводить спасенных дам в их королевства. В Тууре и Боробоссе, в Тренку и Паресси-Глиссаре друзей встречали и чествовали как героев, к немалому смущению Джон-Тома.
Мадж, всегда готовый помочь комплексующему спутнику, брался праздновать за них обоих, что и делал на пределе своих необыкновенных способностей.
В Тренку они оставили рыдающую Пивверу, и Маджу расставание с ней далось труднее, чем Джон-Тому прощание с Ансибеттой Боробосской, уже не сводившей глаз с разительно преобразившегося Хинкеля. А тот проведя несколько недель под ее неослабным надзором, решил, что двадцать лет учения музыке - пустяковая цена за бессрочное продолжение таких отношений.
Волк-Газерс, Шплиц-Циммерман и Ядерный Хилл благополучно устроились при Паресси-Глиссарском дворе, под личным покровительством Сешенше. Как и сулил им Джон-Том, в тамошнее высшее общество входили представители многих племен, в том числе и человеческого.
Наконец человек и выдр, чередуя суда с повозками, пешую ходьбу с ездой на вьючных животных, воротились в родные пределы, в Колоколесье, где их ждала встреча с не желающими ничего понимать Талеей и Виджи. Не выбирая выражений, жены потребовали отчитаться во всех подробностях, где шлялись их спутники жизни столько времени.
- Я же написал записку, - робко напомнил Джон-Том.
- Да, и я.
Мадж, ни на минуту не забывая о том, что Виджи в ярости бывает куда опаснее самой непредсказуемой чаропесни, держался в тени друга. Джон-Том знал, что на самом деле требуется его жене, и вместо сумбурных объяснений заключил ее в объятия.
- Мы просто решили погоняться за мелодией, - шепнул он.
Гневная отповедь осталась не у дел - трудно пилить мужа во время жаркого поцелуя, и Талея решила повременить с выволочкой.
Виджи обошла обнимающихся людей.
- А ты, стервец, что скажешь в свое оправдание?
- Да ладно тебе, крошка, ты ж знаешь, как это бывает. Куда Джон-Том чапает, туда и мне как бы полагается. - Женины колебания прибавили Маджу храбрости, он обнял ее за плечи, отвел в сторонку и прошептал: - Ой, крошка, до чего ж это страшно было, до чего страшно! Такие переделки, такой риск - тебе и не вообразить. Но я их все одолел, вот так. Во имя музыки и искусства. Эх, знала б ты, какие опасности мы пережили!
- Пережили, говоришь? Ах ты, икра рыбья! - Виджи саданула его в живот, снова занесла кулак, но не ударила, а улыбнулась. - Но пускай меня освежуют на воротник к праздничному платью, если ты не сократился в талии на целую ладонь! И какие же опасности надо за это благодарить?
- Да ладно те, крошка, я все объясню.
Он приблизился, снова обнял ее и ласково терся щеками о ее щеки, пока она не начала отвечать.
Естественно, она его простила. И это доказывало лишь одно: в той комнате не один Джон-Том умел творить чудеса.

Предыдущая страница 28


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 23)
  • Глава 22 (Страница 25)
  • Глава 23 (Страница 25)
  • Глава 24 (Страница 26)
  • Глава 25 (Страница 27)


Алан Дин Фостер

Инфернальная музыка

Цикл: "Чародей с гитарой" - 8

переводчик: Геннадий Корчагин

 Читать книгу

Аннотация

Джон - Том Меривезер изнывал от скуки. В Волшебной стране при его активном участии был установлен мир и порядок, и он, `Чародей с гитарой`, неутомимый путешественник и борец со злом во всех его проявлениях, был вынужден влачить жалкое существование простого обывателя. Как же обрадовался он, когда в Волшебной стране появилась одна маленькая проблемка - нарушение музыкальной структуры мироздания! Джон - Том отправился в очередное странствие в компании своего старого приятеля, выдра Маджа. Очень скоро оказалось, что маленькая проблемка - на самом деле Большая Проблема и друзьям опять придется тряхнуть стариной...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel