Алан Дин Фостер - Хроники Риддика

1 Алан Дин Фостер

I

Независимо от того, к чему люди стремятся, независимо от того, как много они знают, независимо от того, какой рай или ад они себе создали, невозможно избавиться от мысли, что технический прогресс намного превосходит их способность к самосознанию.
Само собой, на планете Аквила-Мажор не было ни взаимопонимания, ни общности умов, только уничтожение одного разума другим, о чем свидетельствовало и огромных размеров изваяние, сработанное из прочнейшей арморезины. Масса копий этого замечательного произведения искусства было разбросано его создателями во множестве планетных систем. Кое-кто даже считал, что их слишком много, но по мнению тех, кто во веки веков установил изваяние на непокорной планете Аквила-Мажор, их было недостаточно.
Изваяние символизировало победу некромангеров и высотой достигало полкилометра. Широко открыв рот, оно взирало на разрушенный мир у своего пьедестала. ТЬ ли оплакивало мертвых, то ли зашлось в победном крике - это зависело от того, кто смотрел на изваяние - выживший в дымящихся руинах житель планеты или член обитающей в космических просторах поразительного сообщества, приверженцев культа некроизма.
После тщательной подготовки некромангеры внезапно обрушивались на цивилизованные миры и буквально сминали обитателей планет своей жестокостью, безжалостностью и какой-то безумной целеустремленностью. Аквила-Мажор была далеко не первой их жертвой и вряд ли последней. Пока имелись планеты, нуждающиеся в освобождении, пока во вселенной существовали люди, не ведающие о своей истинной судьбе, некромангеры не собирались оставлять свое жуткое дело.
В отличие от заполнившего галактику человечества, некромангеры знали куда более высокую цель, чем элементарную жажду жизни. Они истово верили в нее, и добивались ее захватывающе целенаправленно и искусно. Чаще всего в их действиях не было ни злобы, ни жестокости, ни садизма. Как все подлинно верующие во все времена, они уничтожали ради всеобщего блага. Их труд по уничтожению - и они достоверно это знали - шел только во благо погибшим. В их великом деянии была определенная двусмысленность: ведь именно мертвые продолжали, как они считали, свое триумфальное шествие в светлое будущее, тогда как они, его творцы, продолжали жить ради свершения великого дела.
Лорд-маршалу все это было прекрасно известно. Даже во время отдыха и раздумий о времени, когда он и сам отойдет в мир иной, он не переставал размышлять о том, как бы отправить к вечному блаженству как можно больше не ведающих истины созданий. За несколько последних дней многим здесь, на Аквиле-Мажор, это удалось. Очень многим.
В боевых доспехах, которые не только защищали, но и вселяли ужас во всякого, кто их увидит, Лорд-маршал мрачно разглядывал разрушенный город. Пожары мало-помалу прекращались. Несмотря на то, что столица была захвачена, сопротивление в других городах было еще довольно сильным, а значит, на Аквиле-Мажор предстояла серьезная работа.
В исходе операции Лорд-маршал абсолютно не сомневался. Некоторые планеты упорно сопротивлялись возвещаемой некромангерами истине. Другие, более разумные, капитулировали, едва завидев приближающиеся корабли некромангеров. Такие планеты были
Лорд-маршалу больше всего по вкусу. Ими, явно готовыми перейти на более высокий уровень бытия, можно было разве что восхищаться, а все пытавшиеся сопротивляться и при этом погибшие для великого дела были бесполезны. Погибшим можно было завидовать, но не присоединять в свои ряды.
Тем не менее в результате переговоров, военных операций и подкупов вера некромангеров все больше распространялась. Аквила-Мажор была очередной, далеко не последней планетой. Не стоило тратить на нее слишком много времени. Уничтожив последние очаги сопротивления, армада отправится к следующей планете и принесет свет истины варварам, не ведающим еще об истинной вере. Как бы ему хотелось лично довести великую миссию до конца и переместиться наконец на иной, куда более высокий уровень!
Мысль об этом облегчения не приносила. Достигнув высокого поста лорд-маршала, он уже не мог отправиться в последний путь по собственной воле, но по неписаным законам обязан был до последнего вздоха посвящать себя и свои таланты великому делу. Так тому и быть. Он не уподобится своим предшественникам - тем лорд-маршалам, которые не довели святое дело до конца, а завершит свою миссию и только после этого присоединится к ним.
Миссия прежде всего.
Рядом стоял Вако, замечательный командир, до мозга костей преданный делу, и к тому же непревзойденный боец. Он не отрывал глаз от Лорд-маршала, а стоящий рядом Чистильщик наблюдал в иллюминаторе причиненные ими разрушения. Все молчали, в словах не было нужды. Они сделали свое дело, пусть о нем говорят другие.
Лорд-маршал тоже не испытывал потребности говорить. Огонь и дым, разрушенные здания, горящие леса были красноречивы сами по себе. Лорд-маршал давно уже знал: бывают такие моменты, когда лучше помолчать. Это потом, когда последние очаги сопротивления Аквилы-Мажор будут подавлены, наступит время для оживленных разговоров.
Лорд-маршал повернулся и посмотрел на присутствующих. Командиры и духовный советник подняли головы. Они находились в «Базилике» - огромном сооружении, в иллюминаторы которого можно было окинуть взглядом ужасную и в то же время прекрасную картину. Через мгновение иллюминатор закрылся, наглухо замкнув корабль - их обитель и единственное достояние.
Гигантская «Базилика» с воем пронеслась над разрушенной столицей и взмыла вверх, сначала медленно, потом все быстрее и быстрее.
Планеты бывают обитаемые и необитаемые. Но есть еще и так называемые ограниченно обитаемые планеты, хотя лучше бы их не было. Одной из таких ограниченно обитаемых планет была геологически шизоидная, некогда расплавленная, а ныне кое-как приспособленная для жизни невзрачная планетка, название и астрономические координаты которой даже ее немногочисленные обитатели - правильнее сказать, заключенные - давным-давно за ненадобностью забыли, поскольку повсюду она была известна под именем собственным: Крематория.
На большинстве планет предрассветный период - время покоя и приятных сновидений, время пробуждения и подготовки к новому дню. На Крематории время восхода солнца - самое ужасное из всех часов дня и ночи. На Крематории восход солнца убивал.
Два тюремных охранника, которые тащили свою ношу по извилистой тропинке через огромное поле застывшей лавы, отлично все это знали. Они шли с вынужденным видом людей, получивших неприятное поручение и не сумевших от него избавиться. Они несли в ящике своего товарища, но особых чувств это у них не вызывало, хотя каждый из них вполне бы мог оказаться на его месте. То, что покойник совсем недавно был охранником и их товарищем, еще не делало его бренное тело легче.
Добравшись наконец до места, они остановились у неглубокого рва, вырытого в лаве бульдозером. Ров был полон пепла, из которого торчали какие-то продолговатые и угловатые предметы. Вглядевшись, в одном можно было угадать бедренную кость, в другом - остатки черепа, остальное покрывал толстый слой пепла. Для того, чтобы превратить покойника в прах, никаких специальных средств здесь не требовалось. Достаточно было дождаться рассвета.
Охранники достали из ящика труп товарища и равнодушно сбросили его в ров, подняв небольшое облачко пыли. На трупе были видны следы насилия - множество синяков и ножевых ран, вряд ли вызванных обычным падением или иным несчастным случаем. Несчастный явно оказался участником драки, окончившейся для него трагически. Единственным украшением трупа был висящий на шее жетон с выбитым на нем именем «В. Павлов». Кто-то из тюремных шутников не преминул заметить, что охранник умер как собака, но никто не засмеялся.
Два охранника, которым досталась нелегкая задача избавиться от тела покойного, нервно оглядывались по сторонам и явно торопились. О рытье могилы не было и речи - напрасная трата времени. Никто не сможет посещать могилу и оплакивать умершего, да и все равно могила вскоре сольется с окружающей местностью - об этом позаботится сама Крематория.
- Может, сказать чего полагается, а? - спросил один из охранников. - Владимир в общем-то был неплохой мужик. - На Крематории это звучало как похвала, которая относилась и к заключенному, и к охраннику.
Второй его не слушал: он нервно глядел на восток. Бордовый рассвет, заливающий отдаленные горные склоны, постепенно становился алым. Потом он станет розовым, желтым и, наконец, белым. Когда он станет белым, любому живому существу лучше оказаться как можно глубже под землей.
- Можешь прочесть молитву, а если хочешь - две. - Охранник кивнул на труп. -
Владимир вряд ли будет против. Можешь разглагольствовать сколько душе твоей угодно. А я подожду… внизу. - И он кивнул на приближающийся рассвет.
Его товарищ немедленно пошел на попятную.
- Молитву я потом прочитаю. Мы с Владимиром были корешами. Он не захотел бы, чтобы мы опоздали к завтраку.
Второй охранник уже направлялся к ближайшему входу в туннель.
- Окажись он на нашем месте, давно бы убрался отсюда к чертовой матери!
Охранник очень точно описал ситуацию, в которой они оказались.
Внизу все шло как обычно, то есть, как всегда, царили беспорядок, грязь и шум. Привыкшие к этому трое охранников, тащившие контейнер, на свою судьбу не роптали: им платили неплохие деньги за то, что они торчали на этой помойке, и сумма эта постоянно возрастала. Они то и дело вспоминали о своих растущих счетах. Порой мысли о заработанных деньгах были единственным спасением от угнетающей скуки тюремной службы.
Из контейнера не доносилось ни звука, это немного утешало. Время от времени кто-нибудь из них бросал взгляд в одно из вентиляционных окошек, но жертва на взгляд не отвечала. Тем лучше. Существуют определенные правила, и любое их нарушение способно подорвать твое сравнительно светлое будущее. Если нарушение окажется серьезным, ты запросто окажешься по другую сторону решетки. Поэтому охранники безропотно несли свою ношу.
Из клетки, мимо которой они проходили, из царящей в ней темноты уставились горящие смертельной ненавистью глаза и послышалось глухое рычание, к которому тут же присоединились соседи. Человеческое горло вряд ли способно издавать подобные звуки, но человеческому уху они вполне доступны. Один из охранников, проходя мимо клетки, чертыхнулся - горящие глаза были устремлены прямо на него. Их взгляды на мгновение встретились, потом охранник отвернулся и двинулся дальше. В принципе, плевать: клетки прочные, их обитатели в общем-то неопасны, более того, их можно считать союзниками.
Шагавший впереди охранник бросил взгляд на контейнер и раздраженно бросил:
- Головой надо было думать! Если живешь по звериным законам, значит, сиди в клетке. Такова жизнь!
Его товарищ пребывал в глубокой задумчивости, но тем не менее отозвался:
- Бедняга Павлов! В этой схватке у него не было шансов.
Первый без особой симпатии заметил:
- Решил, что если он такой сильный, то справится с кем угодно. Что его и погубило. Главное здесь не сила, а быстрота. - С этими словами он оглянулся и, обращаясь к живой ноше, заметил: - Тебе-то, Стерва, об этом рассказывать незачем, верно? Жизнь есть жизнь. А иначе - смерть. В том-то и дело. - В его голосе прозвучали угрожающие нотки. Обитательница контейнера по-прежнему угрюмо молчала.
Шагавший впереди охранник по-прежнему вспоминал только что кое-как похороненного самоуверенного коллегу.
- От него одни были неприятности. Я с самого начала это знал. Просто носом чуял.
Следующий за ним охранник хотел было превратить услышанное в шутку, но промолчал. Ведь Павлов как будто и впрямь искал на свою голову неприятности. Вот и получил их сполна. Даже сейчас, помогая тащить контейнер, охранник старался быть предельно осторожным.
Наконец они добрались до пустой клетки. Из соседних клеток сверкали глаза и раздавался вой, но охранники не обращали на это внимания: одно дело доставить контейнер, и совсем другое - водворить узницу в клетку.
Опустив контейнер перед входом в клетку, три охранника встали по его сторонам, а двое принялись с опаской открывать, сняв при этом свои ружья с предохранителей. Дверца контейнера распахнулась, и охранники торопливо отступили назад.
Обитатели соседних клеток завыли еще громче. Пальцы охранников замерли на спусковых крючках, взгляды устремились на пространство между входом в клетку и контейнером.
Ровно ничего не произошло.
Тогда в ход пошли дубинки, которыми охранники принялись тыкать в вентиляционные отверстия контейнера. Послышалась приглушенная брань, которая лишь усилила их раздражение.
Не стало настроение лучше и после того, как узница ухитрилась вцепиться в одну из дубинок, вывернуть ее и укусить ее незадачливого обладателя за руку. Охранник громко завопил - жалкая пародия на вой из соседних клеток - и прижал укушенную руку к груди. На пол закапала кровь.
Ответственный за доставку охранник двинулся к контейнеру, его напарник - следом за ним. Дубинка в ход пока не пошла, но напарник на всякий случай вскинул ружье.
Применять оружие не пришлось, возможно, и к лучшему, поскольку прицелиться он все равно бы не успел. Обитательница контейнера опрометью метнулась в клетку.
Управляемая автоматикой дверь мгновенно захлопнулась, запоры встали на место. Механика была очень старой, но работала исправно. Охранники перевели наконец дух: доставка прошла более или менее успешно. Беспечный охранник, у которого узница ухитрилась вывернуть дубинку, получил то, что заслужил. Ничего, рука поболит недельку - не такой уж и суровый урок.
Дело сделано, теперь можно расслабиться. Узница надежно заперта в камере. Пора уходить. Прижавшись к решетке, им вслед смотрела та, которую они только что доставили. Девушка оказалась симпатичной, но больше всего напоминала искусно выкованный кинжал. Во всяком случае, спать рядом с ней следовало бы очень чутко. Лет ей было около семнадцати, девичьей нежностью она явно не отличалась. При виде человека, оказавшегося в их компании - хотя и за пределами досягаемости, - те, кто сидел в соседних клетках, завыли еще громче. Глаза их горели в бессильной жажде крови. Девушка отреагировала наконец на происходящее.
- А ну-ка, УБЛЮДКИ, ЗАТКНИТЕСЬ!
Учитывая то, с каким выражением и резкостью была произнесена эта фраза, пожелание было выполнено - секунды на две. Потом вой с новой силой возобновился. Девушка села в своей узкой клетке на пол - такой же неуютный и жесткий, как сама Крематория. Она заткнула уши, закрыла глаза и принялась медленно раскачиваться взад и вперед, бормоча что-то себе под нос, хотя слышать ее было некому.
Метель налетала волнами, крупицы снега, словно песчинки, больно секли лицо раздосадованного охотника. Правда, сейчас он был начеку и думал совсем о другом. Ему не до метели. Видимость - практически нулевая, но приборы позволяют видеть окружающую местность как среди бела дня.
И все-таки ему было холодно. Несмотря на теплую одежду, от холода и сырости он промерз до костей, однако действовал как всегда уверенно. Впрочем, даже если бы у него и дрожали руки, это не имело бы ни малейшего значения, поскольку его ружье предназначалось не для прицельной стрельбы, а для шквального огня и способно было разнести в клочья буквально все, что появлялось перед ним в радиусе ста сорока градусов. Указатели на ружье показывали, что оно заряжено и готово к стрельбе.
Ему повезло, что все работало как надо. Спектр здешнего неяркого солнца склонялся к ультрафиолету, зато и хищные обитатели планеты были очень агрессивны. Видимость практически нулевая, что, пожалуй, и к лучшему. За одним исключением: несмотря на современную экипировку и огромный опыт, Кодду никак не удавалось настичь жертву, и это начинало его раздражать. Поимка преступника и доставка его к месту назначения была для него, помимо всего прочего, предметом личной и профессиональной гордости. А сейчас все сроки давно уже истекли.
Впереди на заснеженном поле он заметил какое-то пятно. Кодд подошел ближе и навел на него органализатор. Кровь? Кровь кого? Или, учитывая особенности этой планеты, кровь чего?
Коммуникатор выдал нечто совершенно невнятное. Заинтересовавшись пятном, Кодд наклонился над ним и стал дожидаться более вразумительного ответа. Пятно на снегу было темно-красным, но в лучах тусклого солнца точно определить, кровь это или нет, было невозможно. Снова заработал находящийся в ухе коммуникатор. Кодд постучал по нему пальцем, словно мог улучшить слышимость, а заодно дать понять вызывающему его коллеге, что он занят. Черт побери, он ведь и в самом деле заняли
- Погоди, у меня кое-что интересное.
С экрана органализатора исчезли статистические данные и характеристики ДНК и появилось полученное в результате исследования изображение объекта. Нечто большое, нечеловеческое и белое, как покрывающий все снег. Двуногое, с огромными клыками. Не надо было быть опытным ксенобиологом, чтобы сообразить: эти клыки НЕ предназначены для пережевывания травы.
На экране появилось название зверя - условное, как обычно бывало с редко встречающимися инопланетными формами жизни, враждебными человеку: Urzo giganticus .
Настойчивый голос из коммуникатора явно не хотел оставлять его в покое и позволить сосредоточиться:
- Кодд, что там у тебя?
- Послушай, Док-Т, подожди минутку! - Стиснув ружье покрепче и лишний раз убедившись, что в стволе разрывной патрон, Кодд двинулся дальше. Вскоре он оказался на краю ложбины, где обнаружил кое-что более интересное, чем пятно крови. След - отчетливый и оставленный недавно, поскольку его не успело занести снегом. Более чем внушительных размеров.
- Черт возьми, только этого не хватало… Мало нам хлопот с заданием… - Вспомнив о пытавшемся соединиться с ним товарище, он заговорил в микрофон погромче: - Джонс, ты слышал о здешнем вымершем хищнике? О котором нам столько рассказывали? Оказывается, он вовсе и не вымер. Так что будь осторожнее. Короче говоря, у нас появилась еще одна проблема…
Он замолчал. Ему показалось, что по заснеженной равнине что-то движется. Кодд сверился со сканером. Ничего. Черт, этак и с ума можно сойти, даже такому видавшему виды парню, как он. Кодд шагнул вперед. Хорошо, что он знал, как…
Сканер внезапно взвыл. Перед тем, как в его глазах померкло зеленоватое солнце планеты, Кодд успел заметить у себя за спиной смутный силуэт - массивный, белый, ужасный. Сверкнули смертоносные зубы.
Коммуникатор напрасно трещал в снегу. Никто не откликался на его отчаянные призывы, хотя он по-прежнему находился в ухе. Только ухо валялось отдельно от головы.

II

Джонс выплюнул снег, сделал глоток из термоса и настроил точнее коммуникатор. Вряд ли это поможет. С Коддом случилось что-то неладное, его молчание никак не связано с местным морозным климатом.
- Кодд, ты меня слышишь? Кодд, прошу тебя, отзовись. Ответь, дружище!
Коммуникатор молчал. Вернее, шипел и потрескивал. И это все, что можно было узнать о пропавшем Кодде.
«Неполадки с аппаратурой», - подумал Джонс. Тащась по глубокому снегу, он продолжал повторять эти слова, как будто повторение способно было обратить надежду в реальность. Снег сменился льдом - таким прозрачным и чистым, словно женщины, о которых Джонс мог только мечтать. Он свернул чуть в сторону, стараясь отыскать дорогу полегче. Вокруг неистовствовала метель. Джонс старался не отвлекаться от непосредственной задачи, а не мечтать о тепле и чем-нибудь более калорийном, чем питательный раствор в его термосе.
Внезапно под слоем льда он с ужасом увидел чье-то лицо. Нет-нет, это вовсе не игра здешнего тусклого света. Его руки сами собой стиснули ружье, а палец нажал на спусковой крючок. Двойной выстрел пробил во льду огромную дыру, во все стороны полетели прозрачные осколки.
Когда ледяная пыль осела, Джонс заглянул в возникшую полость. Вниз со звоном упало несколько кусков льда. Не обращая на них внимания, Джонс включил фонарь и заглянул внутрь. Полость подо льдом оказалась гораздо больше дыры от выстрела: он явно пробил вход в какое-то обширное помещение.
С первого взгляда Джонс не смог определить, естественная это пещера или устроенная кем-то во льду. В любом случае чье-то временное жилище. Вернее, мысленно поправился он, логово. Пучок света выхватил из темноты Urzo giganticus . У Джонса перехватило дух, но он тут же с облегчением сообразил, что чудовище не шевелится. И вряд ли когда-нибудь пошевелится. Во-первых, у него не было ног. Во-вторых, оно было аккуратно и умело разделано и подвешено к потолку ледяной пещеры за массивную переднюю лапу.
Кровь урзо медленно стекала в ведро. Ни ведро, ни умело вскрытое массивное тело явно не предполагали, что все это сделано в научных целях. Разбросанные по полу пещеры предметы говорили о том, что целью ее обитателя было исключительно личное выживание.
Джонс заметил легкое движение, резко повернулся и вскинул ружье, но на этот раз не выстрелил. Подняв фонарь, он увидел вторую подвешенную к потолку фигуру и узнал Кодда. У Джонса затряслись поджилки. Так вот чье лицо он заметил сквозь толстый слой льда. Оно-то и заставило его выстрелить - он понял это по дыре в теле своего товарища, которая вполне соответствовала возможностям его ружья, несмотря на то, что заряду пришлось преодолеть ледяную преграду.
С выстрелом он явно поспешил.
Но даже повинный в гибели Кодда, он никак уж не был виноват в том положении, в котором пребывал охотник: связанный и скованный своими собственными наручниками. Ко всему прочему, Кодд был еще жив, хотя рана, нанесенная поспешно спустившим курок товарищем, была смертельной.
Джонс пригляделся. Пока он раздумывал, что сказать - да и стоит ли вообще что-нибудь говорить, - губы Кодда шевельнулись. Джонс подался поближе. Может быть, извиниться? Но в их с Коддом профессии извинениям как-то не находилось места. Черт возьми, все совершают ошибки. Умирающий охотник с трудом что-то шепнул, и Джонсу показалось, что он разобрал последнее слово:
- Сзади…
Сзади… Джонс резко, почти мгновенно обернулся, но из-за летящего снега, ледяного ветра и мутного света с трудом различал окружающее и потому открыл огонь почти вслепую. У входа в пещеру ледяной наст был слегка наклонным, и Джонса отбросило отдачей назад. Даже опрокинувшись на лед, он продолжал палить в то, что угрожающе нависло над ним, и, согласно закону Ньютона, с каждым выстрелом скользил все дальше и дальше назад - к обрыву перед входом в пещеру.
Он едва не рухнул в пропасть. Едва. Выработавшиеся за долгую и нелегкую жизнь рефлексы заставили его выкинуть руку вперед. Сильные пальцы впились в небольшую трещину в скале. В другой руке он по-прежнему сжимал ружье. Осторожно, очень осторожно снял палец со спускового крючка. Было ясно: еще один выстрел - и он рухнет в пропасть.
Все в порядке. Пока он в безопасности. Единственное, что от него требовалось, - это подтянуться и забраться наверх. И тут он заметил пару огромных, явно не человеческих - очень толстых и покрытых белой шерстью - ног. Джонс машинально поднял глаза.
То, что он увидел, немало его удивило - насколько у него еще сохранилась способность удивляться.
Ноги уже не принадлежали своему исконному владельцу. Джонс тут же вспомнил о истекающем кровью трупе чудовища, который он видел в пещере, - у него как раз недоставало лап. Но тогда у Джонса не было времени задуматься о причине этой недостачи, теперь же все стало совершенно ясно.
Из страшных белых лап была сделана теплая обувь для массивного человека, который возвышался сейчас над ним. Его шевелюра белой не была, но по длине могла соперничать с шерстью урзо. Джонс не видел, но угадывал под зимней экипировкой могучую мускулатуру. Глаза незнакомца скрывали зеркальные очки, небольшие по размеру и современные по конструкции. Джонс таких еще не видел: они не были похожи на снегозащитные и, вероятно, не только защищали глаза владельца от снежной слепоты.
Присев на корточки и явно не обращая внимания на то, что охотник сжимает в руке ружье, незнакомец уставился на него. Это говорило либо о его умственной неполноценности, либо о абсолютной уверенности в себе. У Джонса не было времени размышлять о причинах такого поведения. В зеркальных стеклах очков он увидел свое иссеченное снегом и ледянымветром лицо.
Незнакомец протянул руку. Джонс невольно отшатнулся: на раскрытой ладони лежало человеческое ухо, явно только что отрезанное и еще кровоточащее.
- Твое? - спросил незнакомец. Голос его, хотя и не громкий, был отчетливо слышен на фоне завывающего ветра.
Наступило молчание, потом рука Джонса метнулась к голове. Его перчатка была в крови. Мороз и всплеск адреналина привели к тому, что он даже не заметил, как лишился уха. К несчастью, потрясенный потерей, он невольно потянулся к отрезанному уху той самой рукой, которой удерживался за край обрыва, и стал соскальзывать вниз. Джонс в отчаянии попытался ухватиться за край другой рукой, но ледяная поверхность была абсолютно гладкой, и он молча полетел вниз, успев в падении несколько раз выстрелить в никуда. Выстрелы были громкими и бесполезными.
Поднявшись, человек в диковинной обуви бесстрашно подошел к самому краю обрыва и посмотрел вниз. Из-за метели ничего разглядеть там было невозможно. Сохраняя невозмутимое выражение лица, человек отошел от края и повернулся. Хотя он и сохранял внешнюю невозмутимость, увиденное конечно же его удивило. Прямо в живот ему были направлены два ствола ружья довольно зловещего вида. Не менее зловеще выглядел и держащий ружье человек. Тумбе был постоянным поводом для шуток среди своих коллег, хотя само собой, никто из них не смел пройтись по его поводу в его присутствии. Во всяком случае, никого из тех, кто осмелился на такое, в живых не осталось.
В отличие от своих товарищей Кодда и Джонса, деловитых и молчаливых. Тумбе любил поболтать. Он отличался какой-то нездоровой привлекательностью, которая возбуждающе действовала на женщин и позволяла ему попасть туда, куда не могли проникнуть менее общительные Кодд и Джонс, и всегда выйти сухим из воды. Сейчас он привлекательным не выглядел. Как человек опытный, он не мог позволить себе утратить контроль над собой из-за кипящей в его душе злобы. Прекрасно зная, кто стоит перед ним, он старался держаться на безопасном расстоянии и сохранять спокойствие. И однако же не удержался от того, чтобы не поговорить.
Чуть шевельнув сдвоенным стволом в сторону обрыва, с которого только что сорвался его товарищ, Тумбе заметил:
- Двое моих лучших ребят. Ты прикончил обоих. Знал бы ты, сколько труда я в них вложил. У обоих было блестящее будущее. - Тумбе удерживал себя в руках, но его голос звучал все громче. - А теперь ИЗ-ЗА ТЕБЯ, поганый кусок дерьма, они не получат своего вознаграждения! - Он угрожающе вскинул ружье. - Разве не так?
Тумбе рассмеялся. Смех его звучал зловеще и напоминал то ли последние вздохи умирающего, то ли хрип стервятника.
В отличие от Тумбса человек в зеркальных очках был молчалив, как снег, на котором он стоял неподвижно, как скала, за которую в последние мгновения жизни отчаянно цеплялся покойный Джонс. Все еще шумно радуясь победе, Тумбе принялся аккуратно обходить свою добычу, продолжая держаться на безопасном расстоянии. Ситуация, похоже, была под контролем, и он старался таковой ее и сохранить.
- Кажется, я кое-что запамятовал, - пробормотал он с показной неуверенностью, цель которой была совершенно очевидной. - Тебе нужно показать ордер? Думаю, обойдемся. Побег из тюрьмы на Кораване. Побег из тюрьмы строгого режима на Рибалд-Эсс. Побег из тюрьмы на Танжере-Три. В бегах в общей сложности пятьдесят восемь стандартных месяцев. - Тумбе не глядя отшвырнул в сторону лежащий рядом камень. Его взгляд был устремлен на по-прежнему молчащего человека. - А может, еще что-нибудь? Ну конечно! - Тумбе усмехнулся. - Разыскиваешься на пяти планетах трех планетных систем за… - Сделав вид, будто вспоминает, он наморщил лоб. - Так… за сколько же убийств? Не знаю, хватит ли у меня пальцев на руках. - Он едва ли не приплясывал, радуясь одержанной победе. - Неужели мне и впрямь удалось задержать знаменитого убийцу? Жаль, конечно, что так вышло с Коддом и Джонсом. Им уже не получить своей доли - придется забрать себе. Жизнь штука жестокая и никому не дает спуска. Надо как-то справляться самому. Думаю, что справлюсь. - Теперь он откровенно хихикал, и это было еще ужаснее, чем его обычный смех.
Тумбе держал ружье в одной руке, не снимая пальца со спускового крючка. Два расположенных друг под другом большого калибра ствола, приклад, спусковой крючок. Выстрел из любого ствола разорвет человека пополам. Выстрел из обоих - и вознаграждения требовать было бы просто не за что. Тумбе снял с пояса пару наручников и радостно позвенел ими.
- Ну, ладно, праздник кончился. Пора и честь знать. Делу время, а потехе час.
С этими словами Тумбе швырнул наручники жертве. Они ударились тому в грудь и упали в снег. Человек посмотрел на них и вновь устремил скрытые очками глаза на охотника. Можно было подумать, что он нем, но Тумбе точно знал, что это не так.
В принципе, охотник мог скорчить гримасу и бросить: «Давай-ка надевай, и без шуток!» Но вместо этого он чуть приподнял сдвоенные стволы и выстрелил. Заряды пролетели так близко от головы задержанного, что у того взметнулись волосы. Это было красноречивее любых слов.
Человек нагнулся, поднял наручники, завел руки за спину и принялся их надевать. Задача не из легких, но здоровяк выполнил ее с таким спокойствием, что дело показалось совсем простым.
Обойдя его сзади и по-прежнему держа на мушке, Тумбе убедился, что наручники надежно скрепляют руки жертвы. При этом он не забывал следить за обернутыми в шкуру урзо ногами противника. Дуло ружья, из которого можно было сбить небольшой самолет, находилось в нескольких сантиметрах от спины жертвы. Опытным движением охотник проверил, надежно ли замкнуты наручники. Все оказалось в порядке.
Успокоившись, Тумбе едва ли не прижался к противнику. Облизнув губы, он негромко проговорил:
- Кстати, чтоб ты знал. Того, кто тебя сцапал, зовут Тумбе. Фамилия простая, так что де конца дней будешь помнить, кто тебя упрятал куда следует.
Реакция жертвы на эти слова оказалась совсем не такой, какой ожидал Тумбе. Тумба успел заметить только то, как стоящий пря мо перед ним человек делает невероятный кувырок, фантастическим образом освобождает в полете одну руку из наручников и выхватывает ею у Тумбса ружье.
Все это заняло не более двух секунд. Только что Тумбе с оружием в руках стоял за спиной закованного в наручники пленника. И вдруг положение радикально переменилось. Ошеломленный охотник никак не мог понять, как это произошло.
Случившееся требовало осмысления. Тумбе понимал только то, что несколько секунд назад держал преступника на мушке, а теперь два ствола были вдавлены в его собственную нижнюю челюсть. Один-единственный выстрел лишил бы Тумбса этой немаловажной части организма вместе с головой. Поэтому он буквально застыл на месте.
- Корабль или жизнь, - негромко произнес человек прямо ему на ухо. - Решай, крыса. Кстати, чтоб ты знал. Меня зовут Риддик. Ричард Б. Риддик. Хотя можешь называть меня как хочешь. - Два ствола уперлись в горло охотника еще плотнее. - У тебя есть еще такая возможность. Впрочем, мне плевать. Корабельный локатор. Быстро. Или я сам его найду.
Тумбе быстро, но осторожно опустил руку к поясу. На снег посыпалась всякая мелочь. Потом принялся опустошать карманы. Все это ни на мгновение не отвлекло Риддика - его не так-то просто было провести. Разочарованному Тумбсу пришлось извлечь из потайного кармана локатор и бросить его в снег. При этом он мысленно подбирал для своей бывшей жертвы соответствующие эпитеты, но, несмотря на кажущуюся невозмутимость противника, держал их при себе.
У него нашлось еще немало времени, чтобы повторять их вслух, когда он, связанный, оказался в пещере со своим мертвым товарищем и мертвым Urzo giganticus . Совершенно непохожие друг на друга человек и чудовище выглядели одинаково несчастными.
Риддик словно летел над снежным настом, хотя бежать по глубокому снегу было нелегко. В такие моменты мозг его работал исключительно четко и целеустремленно - они ничуть не походили на то время, когда после сытного обеда можно посидеть в уютном кресле и обо всем как следует поразмыслить. Выживание - прежде всего.
Остановившись между двумя сугробами, он сверился с корабельным локатором. Кажется, локатор не подделка, которую извращенный ум приберег для того, чтобы лишить пленника последней надежды. Тумбе, конечно, - голова, но не настолько, доказательством чего служит его нынешнее положение. Подвешен, чтобы засохнуть… вернее замерзнуть.
Прикрывая локатор руками от ветра, Риддик нажал красную кнопку. Скоро он узнает, не приберег ли Тумбе для него свой последний смешок. Прибор показал, что корабль находится совсем неподалеку. Он отключил его. В этот момент произошло такое, что даже Риддик невольно отступил назад. Снег вдруг стал падать вверх.
Корабль оказался гораздо лучше, чем он предполагал: скоростной «Флэттери С-19» современной конструкции, построенный на планете с высокоразвитой космической промышленностью. Очень простой в управлении и прочный, он был самым удобным транспортным средством для охотников, отправляющихся на задание, - если, конечно, они могли его себе позволить. Корабль не только быстро преодолевал межзвездное пространство, но еще и мог зарываться в землю и плавать в воде. Наверняка он обошелся Тумбсу и его приятелям в кругленькую сумму. Теперь корабль поменял своего владельца: отныне он принадлежит ему. Именно так распадается голова кометы, подумал Риддик и достал локатор, чтобы провести текущую проверку. Если верить показаниям приборов, на борту никого не было - никаких живых существ.
Впрочем, это не важно. Риддик предпочитал доверять своим собственным ощущениям и инстинкту, полагаясь на приборы лишь тогда, когда другого выхода не было. Локатор утверждал, что корабль пуст. Риддик забрался внутрь с такой осторожностью, словно на корабле его поджидала целая толпа вооруженных до зубов представителей закона.
Внутри никого не было. На этот раз локатор не соврал.
Усевшись в кресло пилота, Риддик принялся методично включать приборы управления. Профессиональным пилотом он не был, зато умел выживать в самых разнообразных ситуациях и среди прочего - управлять небольшими космическими кораблями. Некоторые приборы ему были незнакомы, но в целом управление особой сложности не представляло.
По его команде внутренние защитные экраны разошлись в стороны, заработал главный двигатель. Корабль находился в полной готовности и ждал дальнейших указаний. Прежде чем дать команду на старт, Риддик решил порыться в бортовом компьютере. Умение обращаться с компьютерами было еще одним его талантом. Увидев на экране подробное досье на самого себя, он не смог удержаться от улыбки. Потом выбрал раздел ВОЗМОЖНОЕ МЕСТОНАХОЖДЕНИЕ и принялся читать.
«…известно, что пытался совершить вынужденную посадку и потерпел крушение в системе двойной звезды М-344/Г. Подозревается в убийстве охотника 1-го класса Уильяма Дж. Джонса. Был замечен на Люпусе-III. Был замечен на… Был замечен на…» Короче говоря, в самых разных местах. Риддик снова улыбнулся. Получалось, что его видели одновременно в целом десятке мест.
На пульте между его креслом и креслом второго пилота стояла банка белковой питательной смеси. Риддик открыл ее и, глотая густой бульон, принялся просматривать другие файлы. Наконец нашел то, что искал: ОПЛАТА.
Количество планет, на которых он находился в розыске, намного превышало количество мест, где его якобы видели. Второй перечень оказался совсем не таким забавным, как первый. Множество людей из самых разных миров по самым разным причинам жаждали его крови. Охотникам до этих причин дела не было, их интересовала оплата. Тумбе и его приятели готовы были иметь дело с любым тюремным учреждением на любой планете. Вся разница лишь в том, что в разных местах за разыскиваемого предлагались разные суммы: от трехсот монет до семисот пятидесяти. В глаза Риддику бросилось одно исключение. Полтора миллиона. В универсальных кредитах, в любой валюте по выбору, наличными.
Выплюнув глоток бульона из мяса животного, которому лучше бы и дальше оставаться неизвестным, он открыл файл, связанный с самой высокой суммой за поимку. Ни портрета, ни каких-либо сведений о заказчике не было, только надпись: ЧАСТНАЯ ИНФОРМАЦИЯ. Впрочем, ничего удивительного. Даже начальники тюрем и их администрация предпочитают сохранять анонимность. Зато источник немало его удивил. ПЛАНЕТА: ГЕЛИОН-ОДИН. РАЙОН: НОВАЯ МЕККА.
- Значит, и у святых людей есть своя цена, - негромко пробурчал Риддик, обращаясь к экрану. Тот ничего не ответил. Впрочем, Риддик и не ожидал ответа: он страшно устал и не был расположен разговаривать даже с компьютером.
Корабль плавно взмыл с поверхности планеты, которую Риддику совершенно не хотелось вспоминать. Покинув пределы атмосферы и оказавшись на достаточном для межзвездного прыжка удалении, он ввел координаты Гелиона-Один и приготовился к долгому пути. Бодрствовать никакого смысла не было, проще было провести время в состоянии крио-сна. Без использования специальной аппаратуры люди очень тяжело переносят сверхсветовые перелеты. Когда корабль совершает подпространственный прыжок, пассажирам лучше находиться в состоянии крио-сна.
Ненужное на большую часть путешествия освещение погасло. Специальный самодеформирующийся материал, из которого была сделана внешняя обшивка корабля, несколько изменил форму, практически меняя молекулярное строение. Крио-аппаратура опутала единственного пассажира корабля, словно клубок змей, перестраивая метаболические процессы организма и большинство его функций таким образом, чтобы он с минимальными потерями справился с трудностями длительного межзвездного перелета. Веки Риддика медленно сомкнулись.
Как следует выспаться было просто необходимо - уже давно он был лишен такой возможности. В полном комфорте и безопасности пилотского кресла, под наблюдением корабельных систем жизнеобеспечения он мог наконец-то полностью расслабиться, пока небольшой, но надежный корабль продолжал свой полет.
Что, среди прочего, означало и появление сведений обо всех встречающихся на пути обитаемых планетных системах, хотя находящийся на борту человек мог за ними и не наблюдать. Когда на мониторе появилось слово «Фурия», крепко спящий человек в пилотском кресле шевельнулся.
«А еще говорят, что в крио-сне сознание полностью отключается. Сознание - возможно, а подсознание - нет».
Риддик с трудом приоткрыл глаза. С первого же взгляда было ясно, что на борту он по-прежнему один. Ни на экранах, ни на приборах необходимой ему информации не было. Что-то не так. А если и так, то не совсем. Он слышал какой-то голос, - в таких вещах Риддик не ошибался.
На одном из экранов что-то мелькнуло, буквально тень движения. Но на корабле ничто двигаться не должно. Риддик коснулся кнопки, и кресло резко повернулось.
Человек более слабый, чем он, наверняка бы громко вскрикнул или пробормотал что-нибудь невразумительное. Риддик просто продолжал сидеть в кресле, опутанный трубками и датчиками, и пытался понять, что же такое он видит. Это оказалось нелегко.
Короче говоря, теперь он был на корабле не один.
Женщина была изящной и довольно привлекательной, в ней чувствовалась внутренняя твердость. Риддик догадался, что обязан ее знать, хотя никогда раньше с ней не встречался. Более всего его озадачивала практически полная невозможность ее появления на борту. Он был совершенно уверен, что находится в здравом уме. Возможно, это сон, но с ума он еще не сошел.
За ее спиной никакого корабля не было. Вместо стен кабины виднелись заросли деревьев, одновременно инопланетных и удивительно знакомых. Между деревьями сновали какие-то существа, в листве мелькали птицы. Из земли торчали предметы, очертания и назначение которых за тысячи лет не изменились: надгробные плиты. Но у Риддика не было времени внимательнее познакомиться с представителями чужеродной фауны и с надгробиями - женщина заговорила.
- Меня зовут Ширах. Если хочешь, можешь считать все это сном.
Его сознание отчаянно боролось с тем, что он видел, хотя картина явно не была иллюзией. Чем сильнее он сопротивлялся увиденному, тем большая часть корабля исчезала, сменяясь новыми зарослями деревьев и новыми надгробиями. Их становилось даже чересчур много. Слишком много. За спиной призрака картина слегка расплывалась.
- Но кое-кто знает, что это не так. Кое-кому понятно, что это не сон. Некоторым из нас известно, что здесь, на Фурии, совершено самое настоящее преступление. - Ее рука медленно указала на ближайшее надгробие. - Их нам уже никогда не вернуть, зато этот мир мы вернуть можем. В один прекрасный день.
Ум Риддика отчаянно пытался сообразоваться с невероятным, невозможным, неприемлемым. Он просто отказывался воспринимать информацию, которую поставляли его глаза и уши.
- Стоит один раз запомнить, и ты уже никогда этого не забудешь. - Прижав ладонь к груди, женщина дождалась, пока она засветится слабым золотистым сиянием. Риддику показалось, что он различает тонкие кости ее пальцев. Женщина, протянув руки, приблизилась к нему..
В этот момент что-то вернуло его в сознание. Он спал? Или бодрствовал? Никогда раньше ему не снился человек, который увещевал бы его воспринимать сон как сон. То, что он считал возможным, вступило в противоречие с тем, что казалось абсолютной явью. Он всегда гордился своей способностью при любых условиях оставаться реалистом, и случившееся сейчас его настораживало.
Взгляд на приборы управления кораблем решил проблему. Он приближался к пункту назначения - значит, не время задумываться над загадочными видениями.
Прочистив электронную глотку, корабельный коммуникатор оторвал его от размышлений. В голосе из коммуникатора слышалась странная смесь возбуждения и тревоги.
- Повторяю… все космопорты и посадочные площадки Гелиона-Один, включая предназначенные для аварийных посадок, закрыты для всех судов, прибывающих с других планет. Кораблям, не получившим соответствующего разрешения, посадка запрещается. Нарушителей будут сбивать силы ПВО. Настоящее распоряжение действует вплоть до его официальной отмены правительством Гелиона-Один. Повторяю…
Раздался хлопок, и корабль охотников резко дернулся. Поскольку он еще не вошел в атмосферу, событие наводило на самые мрачные мысли. Что-то угодило в корабль Риддика и явно снесло часть наружного оборудования. К счастью, потери этим пока и ограничились.

1 Следующая страница


Хроники Риддика 2

Быстрая проверка мониторинговых приборов показала, что корпус по-прежнему цел. Пальцы Риддика заплясали над клавиатурой пульта управления.
Его преследовал зловещего вида одноместный корабль, судя по всему, последнее достижение гелионской науки и техники. Корабль Риддика снова тряхнуло, но не потому, что рядом разорвался снаряд, а потому, что он вошел в атмосферу. Спускался он слишком отвесно и слишком быстро. Несмотря на то, что температура корпуса быстро росла, силовое поле продолжало ее рассеивать.
На такой скорости только самые совершенные навигационные системы позволили гелионскому истребителю появиться рядом с кораблем охотников. Риддик даже разглядел пилота с мрачным выражением лица, который жестами велел ему идти на посадку. Риддик согласно кивнул и потянулся к пульту. Сделал вид, будто бы согласился.
Но прежде чем пилот или бортовая аппаратура успели отреагировать, корабль охотников скользнул в сторону и оказался под днищем гелионского корабля. От обоих кораблей во все стороны полетели обломки. Риддик точно рассчитал момент столкновения. Поспеши он чуть-чуть, и при столкновении на такой скорости оба корабля взорвались бы. Замешкайся хоть немного, и его корабль проскочил бы мимо преследователя. Но все было рассчитано верно, и теперь преследователь был серьезно поврежден.
Во всяком случае, Риддик очень на это надеялся.
Гелионский истребитель, как подстреленная птица, пошел по спирали вниз. Кажется, корабль потерял управление. Сможет ли он теперь совершить безопасную посадку, зависело от искусства пилота. Наблюдая за исчезающим вдали кораблем, Риддик печально покачал головой:
- Никогда, дружище, не связывайся с угонщиками!
Он взглянул на приборы. При столкновении корабль охотников тоже получил кое-какие повреждения, и чем дольше продлится полет, тем серьезнее они скажутся на его летных качествах. Но Риддика это не очень беспокоило. Единственное, чего он сейчас хотел, - это благополучно совершить посадку. Его совершенно не волновало, сумеет ли корабль после этого взлететь или нет. Направляясь на посадку почти вертикально, Риддик сделал несколько маневров на тот случай, если где-то поблизости маневрировали товарищи сбитого им пилота.
Океан был ярко-зеленым. Риддик видел океаны из жидкого метана, прекрасные, но со-вершенно другого цвета. Зеленый его вполне устраивал. Он вообще любил воду. Отчаянно стараясь затормозить падающий корабль, Риддик заметил под собой желто-бежевые песчаные дюны, протянувшиеся до горизонта.
Посадка оказалась не из мягких, но корпус после столкновения с самой высокой дюной все-таки же выдержал. В иллюминаторах воцарилась темнота. Внешние камеры обзора отключились. Вступили в действие специальные устройства, которыми был оборудован корабль охотников. Постороннему наблюдателю, которых, к счастью, поблизости не было, показалось бы, что корабль ввинчивается в песок. Когда аппаратура решила, что погружение завершено, внутри стало темно. Снаружи как будто ничего не изменилось. Нужно было обладать очень острым зрением, чтобы заметить на верхушке дюны неглубокую впадину, которую вполне мог сделать ветер. Риддик облегченно вздохнул и отстегнул ремни безопасности. Наконец-то он на месте.
На очередном месте. В очередной раз.

III

Огромный купол, возвышавшийся над линией горизонта столицы Гелион-Один, не казался огромным исключительно из-за маяков - этих храмов света, возвышающихся над городом. Вознесшиеся высоко в небо, они являлись ярким свидетельством технических и культурных достижений Гелиона. На многих планетах, во всяком случае в этой части галактики, именно они считались визитной карточкой планеты. По чистым, аккуратным улицам столицы спешили по своим делам ее жители, которые чувствовали определенное превосходство над обитателями других планет. В небе то и дело посверкивали воздушные суда и звездолеты самых разных типов и очертаний. Гелион-Один был настоящим перекрестком миров.
Разнообразие его жителей также говорило само за себя. В столице обитали едва ли не все представители современного человечества. Это нашло свое отражение в искусстве, коммерции, развлечениях.
Заметно это было и в политике, в которой в данный момент происходили мощные подвижки: усилилась борьба между партиями и столкновения между их сторонниками. Не привыкшее к активной межпартийной борьбе, гелионское правительство с ужасом наблюдало, как в кулуарах Капитолия шумят сторонники и противники его политики.
Поправляя плащ, один человек решительно покидал этот сумасшедший дом. На лице его было недовольное и даже унылое выражение. Озадаченный его бегством чиновник перехватил выходящего из Капитолия человека. Но тот лишь кивнул на царящий внутри хаос.
- Делегат Имам, я проработал на правительство двадцать лет. Но еще ни разу ни с чем подобным мне не довелось столкнуться. Что там творится?
Депутат оглянулся.
- А разве все когда-нибудь выговаривается и делается? Говорить будут много - это верно, но сделано ничего не будет.
Завернувшись в плащ, он поспешил прочь. Оставшийся в одиночестве чиновник с ужасом взглянул на огромные входные двери Капитолия. Как и большинство жителей Гелиона, он был приверженцем порядка и предсказуемого поведения. Крики и споры никоим образом не соответствовали его взглядам. Лучше бы ему здесь не присутствовать. Если он задержится еще немного, у него окончательно поедет крыша.
Министр обороны была непреклонна, причем ее голос заглушал голоса остальных присутствующих. Даже в век продвинутых технологий громкий голос сохраняет свои преимущества.
- Немедленно выключите маяки! - прокричала она. - Необходимо беречь энергию и все, чем мы располагаем! В такое смутное время мы не вправе экспортировать наши ресурсы. Первоочередной задачей является оборона планеты.
Стерамад, как обычно, с ней не согласился.
- Мы не рабы, чтобы всего бояться. Что мы сообщим населению? Гелион-Один всегда служил примером для менее развитых миров. Сначала нужно определить уровень опасности и только потом решать, какие действия необходимо предпринять. Разве можно впадать в панику от непроверенных слухов…
Один из самых уважаемых депутатов, священник Ар-Аджем, перебил его:
- От непроверенных слухов? А то, что мы потеряли связь с другими планетами, - это тоже слухи? - Он выразительно обвел рукой своих коллег. - Даже единственный такой случай наводит на самые серьезные размышления. А полная утрата связи свидетельствует о куда более зловещем. Вы, конечно, понимаете, что я имею в виду. Кто-то с места крикнул:
- Надо установить с ними контакт, вступить в переговоры.
- С ними? - возразил другой депутат. - А кто их вообще видел? Кому известно, что им на самом деле нужно? И существуют ли «они» вообще? Как утверждает Стерамад, все происходящее можно объяснить совершенно по-другому.
Поднялся другой священник:
- Семь планет - по меньшей мере семь - замолчали. Других причин мне и моему руководству не требуется! Неужели это не наводит вас на размышления? Какие еще требуются доказательства? - Он указал на министра обороны. - Необходимо должным образом и как можно быстрей подготовиться к обороне.
- Двенадцать планет! - Голос вступившего в дискуссию подрагивал от волнения. - Мои источники утверждают, что связь потеряна с двенадцатью планетами!
Самым верным сторонником Стерамада в парламенте был Тейфуддин. Возвысив голос, он попытался перекрыть нарастающее чувство беспомощности.
- Но ни с одной в нашей системе. Планеты - это не государства. Мы не связаны границами с теми мирами, у которых, возможно, возникли проблемы. Единственное, что объединяет нас с планетами в нашей системе, это наше общее светило, и все они продолжают общаться с нами, как и прежде. - Он обвел взглядом встревоженные лица коллег.
- Я разделяю вашу тревогу. Отсутствие связи с таким количеством дружественных планет, естественно, вызывает беспокойство. Но наша цивилизация на протяжении своего развития знала множество проблем, и, тем не менее, все еще существует. История подсказывает нам, что не все несчастья обрушиваются на все без исключения миры. Никто не может достоверно сказать, какой из миров умолкнет следующим. И смолкнет ли вообще! Согласен, проблема требует обсуждения, но не должна стать причиной для паники.
Министру обороны все меньше и меньше нравилось то, в какое русло переходит дискуссия. С ее точки зрения, пришло время для принятия решений, а не для пустых разговоров. Она должна в этом всех убедить.
- Еще раз повторяю: выключите маяки и приведите в полную боевую готовность оборону планеты. Чем дольше мы будем со всем этим тянуть, тем более уязвимыми…
На этот раз прервали ее. Стерамаду вовсе не хотелось, чтобы его склонили принять решение, которое с его точки зрения было не только неоправданным, но и противоречило гелионской идеологии.
- Если мы выкажем страх, если отключим маяки и попытаемся укрыться во тьме, дружественные нам планеты зачахнут и будут голодать. Мы должны проявить свою силу и волю и дать всем пример. Ради детей на других планетах, ради наших собственных детей мы обязаны проявить выдержку. Ведь мы - Гелион-Один! Мы будем продолжать делать то, что делали всегда: делиться нашей энергией с другими!
Его заявление было встречено как одобрительными, так и недоуменными возгласами. Политик и министр обороны, сторонники и противники обменивались взглядами, в то время как зал заседаний буквально кипел от избытка эмоций. Все присутствующие искренне руководствовались интересами родной планеты, но никто не представлял, какого рода угроза над ней нависла.
В развевающемся плаще, погруженный в свои мысли Имам торопливо шел по улице Новой Мекки - одного из самых престижных районов столицы. Застроенный современными зданиями и самый развитый с технической точки зрения, внешне он ничем от других не отличался. В глубокой задумчивости Имам даже не обратил внимания на то, что огромные маяки, едва ли не символ Гелиона-Один, оживают, загораются, сменяя заходящее солнце.
Свернув за угол, он наткнулся на информационный киоск. Его цилиндр чешуйками покрывало множество экранов, на каждом из которых транслировался один из каналов новостей. Вокруг толпился народ, с интересом обсуждавший увиденное.
- Такой высокий, что достает до облаков, - громко рассказывал кто-то из зрителей. - И вокруг этого колосса буквально ничего нет. Ничего не осталось. Они говорят, что это их визитная карточка.
Его сосед засомневался.
- Разве такое возможно? Добиться такого, причем так быстро и так решительно? И никто даже не заметил их приближения?
Тревога сограждан была Имаму вполне понятна. В качестве депутата он обязан был развеять их сомнения. Но как? Ему нужны были факты, пусть даже горькие, нужна была правда. Когда же правда появилась на экранах, в толпе воцарилось мрачное молчание. Она была не просто горькой. Она была ужасной. Несмотря на все то, что Имам говорил сегодня, а до этого твердил уже несколько дней, он не мог не признаться самому себе, что напуган. Причиной его страха была вовсе не угроза скорого уничтожения, а полная неизвестность того, что им всем предстоит.
Он уже собирался идти дальше, как вдруг его внимание привлек один из экранов. Какой-то канал показывал незаконную посадку небольшого корабля на Гелионе-Один. Сторожевой корабль, пытавшийся насильно посадить нарушителя, потерпел крушение. На помощь были посланы вспомогательные корабли, но тем временем нарушитель скрылся. Поскольку, несмотря на самые активные поиски, никаких следов нарушителя на поверхности земли обнаружено не было, по версии телеканала, корабль был серьезно поврежден и рухнул в море. Никакие сведения о пилоте не приводились. Власти пытались выяснить, что это за корабль и кто именно собирался проникнуть на планету. Перед столкновением пилот перехватчика успел заснять нарушителя, сейчас эти снимки внимательно изучаются.
Имам протиснулся к экрану и вгляделся в лицо пилота неопознанного корабля. Окружающие его люди, возбужденные и встревоженные происходящим, переговаривались друг с другом.
- Что, если это они? - предчувствуя неладное, заметил один из них. - А вдруг они уже здесь?
В принципе, Имам мог пользоваться личным или общественным транспортом, но при любом удобном случае предпочитал пройтись пешком. Прогулки позволяли ему поразмышлять, что в окружении крикливых политиков и самонадеянных священнослужителей зачастую было просто невозможно. Кроме того, он получал возможность послушать, о чем говорят на улице, а то и поучаствовать в разговоре. К его удивлению, многие люди не имели ни малейшего представления, как выглядят избранные ими депутаты, и поэтому охотно делились своими мнениями с симпатичным и внимательным незнакомцем по поводу буквально всего: от цен на электроэнергию до степени падения общественных нравов.
Продвигаясь по узким переулкам, Имам время от времени останавливался перекинуться парой слов со знакомыми, поэтому дорога домой заняла у него больше времени, чем он рассчитывал. На улицах Гелиона-Один было сравнительно безопасно, хотя никакое общество не может быть совершенным. Последние слухи усиливали и без того царящую в городе напряженность, поэтому уважаемому депутату лучше было бы добраться домой до наступления темноты.
Когда он подошел к дому, наружная его стена засветилась мягким белым светом. Реакция автоматики и сам свет успокоили Имама. Там, куда не проникали лучи гелионского солнца, его могли подстерегать неизвестные опасности, здесь же, под защитой родных стен, ему ничто не угрожало.
Определив приближение хозяина, дверь автоматически распахнулась. Войдя в дом. Имам уже совсем было расслабился, как вдруг услышал какой-то посторонний звук и понял, что в доме не все в порядке. Но обеспокоил его не столько звук металлического лезвия, скребущего по искусственному камню, сколько голос обращавшегося к нему человека, который он узнал.
- Хуже места я найти не мог. Хуже места, где я мог бы выжить самостоятельно, без помощи специальной аппаратуры. Понимаешь, хотелось быть свободным и чтобы обо мне навсегда забыли.
Имам повернулся на голос. Он знал, что если бы говорящий захотел увидеть его мертвым, он уже давно валялся бы на полу бездыханным, пищей для могильных червей. А возможно, в страхе подумал он, нежданный гость просто тянет время.
В продаже полным-полно было всевозможных спреев для уничтожения волос и самых разнообразных приспособлений для бритья. Несмотря на это, и то ли следуя какой-то традиции, то ли просто по привычке, склонившийся над небольшим фонтанчиком в холле здоровяк брил голову в старомодной манере - острым ножом. Говоря, он не прерывал свое занятие, как будто Имама здесь и не было. Депутат знал наверняка только одно: если он попытается бежать до того, как его незваный гость закончил то, ради чего он пришел, он вряд ли успеет добежать до двери.
- Где? - услышал он собственный голос.
- На какой-то ледышке, - пробормотал Риддик, не отрываясь от своего занятия. Лезвие ножа скользило по все более оголяющемуся черепу. Длинные черные пряди одна за другой падали в небольшую чашу фонтана. - Ни названия, ни настоящего солнца. Одни координаты. Да и к чему название дыре, куда никто в здравом уме никогда бы не отправился. Я ее выбрал для того, чтобы не светиться понапрасну. Да и вообще… там довольно забавно… Сверкают снег и лед, все довольно симпатично. Надеялся отсидеться в тени. - Выпрямившись, он посмотрелся в зеркало, как будто мог что-то разглядеть в полумраке холла. Имам знал, что мог.
Риддик обернулся к по-прежнему молчащему хозяину дома.
- Но какие-то нехорошие люди решили мне помешать. Не позволили побыть наедине с собой. Что и неудивительно. От посторонних у меня одни неприятности.
Их взгляды встретились. Имам молчал. Его гость не требовал пока никаких объяснений, а сам он никоим образом не хотел его как-то встревожить. Он по опыту знал, что это смертельно опасно. Имам машинально бросил взгляд на второй этаж и тут же об этом пожалел - его гость сразу все понял.
- Она в ванной комнате.
Сжимая в руке нож, Риддик медленно двинулся к Имаму.
- Я только одному человеку сказал, куда могу отправиться. Когда я бежал с этой планеты, я доверился всего-навсего одному человеку. После того, что мы вместе с ним испытали, я мог рассчитывать на его молчание. Неужели я совершил ошибку?
Имам нервно сглотнул и попытался взять себя в руки. Ему не хотелось заикаться, отвечая на вопрос. Вообще-то он не терялся практически ни в каких ситуациях и только в присутствии Риддика не знал, что можно от него ожидать. Нужно сохранять спокойствие.
- На твой вопрос трудно ответить. Последнее слово не успело сорваться с его губ, как острие ножа уже плотно прижалось к его горлу. Он даже не заметил, как это произошло. В один момент гость крепко стиснул нож, а в следующий - прижал его к горлу депутата.
- Неужели я… - с обманчивой мягкостью переспросил Риддик, - совершил ошибку?
Несмотря на решение сохранять спокойствие, голос Имама задрожал.
- Даю тебе слово, Риддик. Как депутат парламента Гелиона-Один…
Здоровяк издал звук, который сторонние слушатели, находись они в холле, восприняли бы как выражение недоверия.
- …и как твой друг, я рассчитывал, что у нас появился шанс вести борьбу дальше. Если бы не события последних месяцев, подобных которым еще не знала история - не только история Гелиона-Один, но и всего этого сектора галактики, все могло бы…
Он запнулся, ощутив в холле присутствие кого-то третьего. Риддик тоже заметил, что их диалог нарушен. Взгляды обоих устремились на лестницу, откуда на них с удивлением смотрела изящная ясноглазая девчушка. Риддик взглянул на нее, но его нож не сместился ни на миллиметр.
Девочка отреагировала мгновенно.
- Риддик? - прошептала она, пораженная увиденным. Она явно не испугалась: глаза ее расширились скорее от удивления, чем от страха.
Эмоции возникшей за ее спиной и все еще мокрой после душа женщины были не столь очевидны.
- Риддик! - воскликнула она вслед за девочкой. В голосе ее не было ни невинности, ни безразличия. На голове женщины красовалась купальная шапочка, призванная сохранить прическу. Риддик решил, что ей лет тридцать с небольшим, а девочке - лет пять-шесть.
До этого он не встречался ни с той, ни с другой, но поскольку даже в полутьме холла они опознали незваного гостя, значит, они хорошо его знали. Знали в лицо, а значит, им была известна и его репутация. Девочку она, похоже, ничуть не смущала. Зато во взгляде женщины…
Приняв, наконец, по одному ему известным причинам решение, Риддик убрал нож с горла Имама, подошел к лестнице и уставился на женщину. Она не попятилась от неожиданности, хотя было ясно, что под взглядом Риддика ей неуютно. Взгляд был настолько внимательным и проницательным, что она вдруг почувствовала себя обнаженной.
Риддик обернулся к Имаму.
- Жена? Имам кивнул.
- Да. Ее зовут Ладжун. Мы поженились вскоре после того, как… - Он смолк. Риддику объяснять было нечего - ему отлично было известно, «после чего».
Риддик взглянул на женщину, на девочку, снова на женщину.
- Знаешь, - произнес он наконец, - мне уже давно не приходило на ум слово «прекрасная». Я и вообще забыл, что оно значит, кого или что можно так назвать. Так сколько лет прошло с тех пор, Имам?
- Пять. Пять лет.
В холле воцарилась тишина. Имам слышал биение собственного сердца.
К чести Ладжун, она сохраняла полное спокойствие. Имам знал, что его жена не отступит ни перед какой опасностью. Это было одной из причин, по которой он влюбился в нее, а потом на ней женился. Но даже если бы она испугалась, бросилась вверх по лестнице, испуганно закричала, это ничуть не умалило бы его любви. Из каждого правила есть исключение, именно такое исключение стояло сейчас перед ней.
Ладжун взяла дочку за руку, чтобы увести ее в детскую. Риддик сделал шаг вперед. Имам напрягся, но гость лишь спросил:
- А дочку - как зовут?
Имам облизнул губы. Сейчас, как никогда раньше, нужно успокоиться и отвечать с толком. На карту поставлена жизнь его ближних. Имам много путешествовал с этим человеком, они вместе немало испытали, но он по-прежнему плохо его знал. Да и кто вообще мог сказать, что знает его хорошо?
- Если у нас с тобой какие-то проблемы, - выдавил он наконец, - давай решим их вдвоем. Надеюсь, к остальным обитателям дома у тебя претензий нет.
- Так как зовут дочку? - негромко переспросил Риддик.
Имам понимал, что упрямством тут ничего не добьешься. Его гостю терпения не занимать.
- Зиза. Ее зовут Зиза.
Услышав свое имя, девочка чуть подняла голову и с отвагой невинности взглянула на здоровяка.
- Ты и вправду убивал чудовищ? Тех, что угрожали папе? На той темной планете, где после захода солнца оживают кошмары?
Риддик бросил взгляд на хозяина дома. Он не произнес ни слова, но на его лице был ясно написан вопрос: «Так она знает об этом?»
Имам пожал плечами.
- Надо же что-то рассказывать малышке на ночь. С детьми без этого не обойдешься. Они хотят все знать, особенно то, что касается родителей. А Зиза для своих лет вообще очень развита.
Нож, который Риддик сжимал в руке, внезапно исчез. Имам с облегчением перевел дух, хотя отлично знал, что нож может так же внезапно появиться вновь.
Исчезновение оружия как будто послужило Ладжун сигналом: она взяла дочь за руку, чтобы уйти, но Зиза подчинилась ей с большой неохотой. Девочка была захвачена внешностью и поведением ночного гостя, и в этом была далеко не первой.
- Кому ты еще обо мне рассказывал? - мрачно спросил Риддик. - С кем еще нужно разбираться, чтобы не висел у меня на хвосте? Ну и язык у тебя, Имам!
- Так уж получилось.
Гость после ухода Ладжун и Зизы немного расслабился.
- Ты все равно их не найдешь, даже если будешь искать.
На лице здоровяка мелькнула улыбка.
- А зачем мне их искать? Ты бы и сам мог их привести.
- Это не так просто, как кажется. Тень улыбки тут же погасла.
- Только не надо мне говорить, что просто, а что - нет. Мне и дожить-то до сегодняшнего дня было очень непросто. - Он сделал жест правой рукой. Она по-прежнему была пустой. - Если на этом грязном шарике остались еще какие-то средства связи, самое время, по-моему, ими воспользоваться.

IV

Они сидели на небольшой террасе на верхнем этаже дома: двое мужчин, которым довелось вместе пережить нелегкие времена и выжить там, где остальные погибли. Все, что их объединяло, хотя сейчас и этого было достаточно - Имам отлично это понимал, но не знал, долго ли продлится их сосуществование. Оставалось надеяться, что достаточно долго для того, чтобы успеть объяснить Риддику свои поступки.
Они сидели и наблюдали за ночным небом. Из-за света огромных маяков на небосводе удавалось разглядеть всего одну-две звезды. Однако, сосредоточив взгляд на конкретном участке неба, можно было полюбоваться его великолепием. Имам на протяжении всей своей жизни не переставал удивляться и восхищаться ночной вселенной. Теперь она производила на него какое-то мрачное впечатление. Казалось, наступал конец всему, что он знал и любил. Кроме того, совсем не исключено, что многое в будущем зависело от стоящего рядом с ним человека. С той информацией, которой он располагал о госте, Имам прекрасно понимал, какому риску подвергает себя и свою семью.
Высоко в небе на востоке виднелась комета. Хоть что-то продолжало идти естественным порядком. Эта мысль немного его успокоила.
- Нерон умер, Римская империя погрузилась в пучину гражданской войны, к власти пришел новый император, и жизнь на земле изменилась навсегда. Все это случилось во время прохождения кометы. На всем протяжении истории кометы служили предвестниками серьезных перемен. - Имам продолжал разглядывать крыши окружающих домов.
- Еще одно знамение в период знамений… причем в период дурных знамений. - Имам перевел взгляд на гостя. - Тебе известно, что происходит в цивилизованной галактике?
Выражение лица Риддика чуть изменилось.
- Нет, я как-то оторвался от хода событий. Понимаешь, в такие времена больше занимает проблема чего пожрать и как вообще остаться в живых. Не до последних новостей.
Имам кивнул.
- «Угольный Мешок» молчит, уже довольно давно. Аквиланская система тоже не отвечает. Гелион-Один поддерживает связи с несколькими соседними планетами. Если падем мы, падут и они. А после этого…
Он замолчал. Риддик, поигрывая ножом, сидел уже за столом. Он легко взмахнул им, срезал пару стоящих на столе свечей и сказал:
- Неплохое лезвие.
Имам рискнул и нетерпеливо спросил:
- Ты понял, что я сейчас сказал? Или тебя интересуют только твои собственные… дела?
Риддик поднял нож.
- Конечно, понял. Все катится под гору. Вся чертова галактика. Все цивилизации, далекие и близкие.
- Вот именно.
Гость пожал плечами. С таким же успехом Имам мог рассказывать сейчас о сорняках, заполонивших его сад.
- С меня довольно.
Трое монахов плотнее закутались в свои плащи. Ветер усиливался, завывая на улицах благоустроенного квартала. Его порывы швыряли пыль и мусор в лица тех, кто не успел вовремя отвернуться. Шагающие по улице монахи не переговаривались между собой. Они были уверены в том, что идут на правое дело, но уверенности в удачном исходе предприятия у них не было. В эти дни вообще нельзя было быть ни в чем уверенным. Но их попросил помочь человек, которого они очень уважали, и они, пусть даже без особой охоты, согласились.
Дойдя до нужного дома, один из монахов шепнул что-то в микрофон возле двери. В ответ раздался звон старинного колокольчика: задушевный и успокаивающий звук, напоминающий о давнем прошлом человечества. Он по-своему характеризовал и владельца дома, довольно необычного человека, повидавшего на своем веку столько, что они и представить себе не могли. Одна из причин, по которой они сюда явились.
Дверь открыла красивая зрелая женщина. Говорить что-либо не было нужды - она знала всех в лицо, а главное, система безопасности тоже их узнала. Женщина указала рукой на лестницу, и закутанные в плащи монахи двинулись наверх. Ладжун подошла закрыть дверь, но что-то ее насторожило. Она выглянула наружу: в темноте ничего подозрительного не было - лишь ветер да пыль. Наконец дверь с характерным электрическим щелчком захлопнулась.
Когда трое монахов появились на террасе. Имам обернулся и взмахом руки приветствовал их. Они скромно кивнули, не глядя при этом на хозяина. Все их внимание было сосредоточено на человеке рядом с ним.
Имам обернулся к гостю.
- Тот, кто тебе нужен, - здесь.
Риддик шагнул вперед и оказался возле монахов. Он по очереди откидывал их капюшоны и внимательно вглядывался в лица пришедших. У него не было с собой прибора для идентификации личности, но он и сам разбирался в людях не хуже прибора.
Совершенно уверенный в том, что кто-то из троицы окажется нужным ему человеком, Риддик был немало удивлен тем, что не знает ни одного из них. Никогда в жизни он не встречался с ними. Возможно, это проверка? С ним решили сыграть в какую-то игру? Но с какой целью? Риддик обернулся к хозяину дома. Судя по лицу Имама, никакого подвоха не предвиделось. Что же в таком случае происходит? Этих монахов позвали сюда только для того, чтобы он как следует разглядел их лица? Или для того, чтобы они как следует разглядели его? Зачем? Или причина заключается в чем-то другом? В чем именно? Риддик снова взглянул на хозяина дома.
- Что дальше? - буркнул он.
Тут один из монахов привлек его внимание. Он явно нервничал, избегал встретиться взглядом с Риддиком и смотрел ему куда-то через плечо. «Наверное, этого человека я и ищу - подумал Риддик. - Или он просто боится поднять на меня глаза…»
Риддик резко повернулся и выхватил нож, острие которого оказалось в миллиметре от горла четвертого посетителя. Риддик с удивлением спросил:
- А это еще кто?
Женщина, к горлу которой был приставлен нож, несмотря на свой возраст, была в неплохой форме. Раньше он никогда с ней не встречался. Она не выказала ни малейшего страха, хотя и не сделала вид, будто бы не осознает угрожающей ей опасности - лезвия, упершегося ей в сонную артерию. Да и вообще она выглядела настолько безобидной, что показалась Риддику простоватой.
Он услышал, что Имам подошел к нему сзади, но никак на это не отреагировал.
- Это Эреона, посланница элементалов. - С этими словами Имам осторожно опустил руку на плечо Риддика. Мышцы его старого знакомого напоминали камень. - Она не причинит тебе вреда.
Риддик внимательно его слушал, но нож не убрал.
Голос Эреоны оказался гораздо внушительнее, чем ее внешность.
- Если вы перережете мне глотку, я не смогу рассказать, зачем вы здесь нужны. И почему ваше прибытие так важно. Поймите, Ричард Риддик, на кону стоит гораздо больше, чем такие мелочи, как денежное вознаграждение или личная месть.
- Позвольте мне самому решать, что для меня мелочь, а что - нет.
- Кажется, необходимы разъяснения, - сказала незнакомка.
- Давно пора, - буркнул Риддик.
Она улыбнулась… и в то же мгновение исчезла. Нож устремился вперед, но безрезультатно.
- Очень немногим приходилось встречаться с представителем руководства некромангеров и при этом не превратиться в одного из обращенных. Поэтому вам лучше бы было спокойно меня выслушать.
- Некромангеры… - задумчиво пробормотал Риддик и решил послушать, хотя нож не убрал.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Знайте, - продолжала она, - что некромангеры намерены либо обратить всех до единого в свою веру, либо всех уничтожить… если только во вселенной снова не установится равновесие. - Заметив недоуменный взгляд Риддика, она добавила: - Для нас, элементалов, равновесие - самое главное. Вода и огонь, воздух и земля. Мы определяем равновесие тридцатью тремя разными словами, но, к сожалению, сегодня приходится говорить о равновесии противоположностей.
Риддик был одним из тех редких людей, которым хватало ума понять глубину своего невежества.
- Кажется, вы думаете, что говорите с тюремной крысой, большую часть жизни проведшей в местах, где в слове «реабилитация» слишком много слогов для того, чтобы его смог произнести кто-нибудь из охраны. И зря. Я отлично вас слышу, только вот не понимаю, к чему вы клоните.
- Есть одна история… - начала она. Вытянув перед собой руку с ножом, Риддик резко повернулся, пытаясь определить, откуда доносится голос. Трое монахов опасливо прижались к стене, внимательно наблюдая за действиями Риддика и элементалки.
Казалось, она пребывает повсюду, хотя конкретно ее нигде не было. Во всяком случае, она появлялась совершенно неожиданно и вне досягаемости ножа.
Заговорил Имам:
- История о младенцах-фурианцах, которые по не совсем понятным причинам были удушены при рождении собственными пуповинами. Когда Эреона сообщила эту историю руководству Гелиона… я рассказал ей о тебе. - Он сказал это так, будто собирался тем самым объяснить все происходящее. Здоровяк нахмурился.
- Фурианцы?
Эреона поняла, что может подойти ближе. Монахи с ужасом наблюдали за ней, но Риддику было все равно. Он всегда старался опередить противника, поэтому времени для страха у него не оставалось.
- По нашим расчетам, одна из рас способна приостановить наступление некромангеров. - Она внимательно посмотрела на него.
Риддика вдруг осенило, зачем он оказался на Гелионе. Оказавшись вдали от цивилизации и радуясь этому, он пропустил известие о серьезнейшем конфликте. А эти люди сочли, что, сыграв важную роль в его разрешении, он станет невесть откуда взявшимся героем. Риддик мрачно усмехнулся. В своей жизни ему приходилось играть самые разные роли, вот только героем быть не доводилось. Но судя по тому, как все присутствующие на террасе - монахи, хозяин, неуловимая женщина - пристально глядели на него, сомнений быть не могло. Ну что ж, он не станет лишать их иллюзий.
Почувствовав его настроение, Имам попытался разъяснить не совсем ясное замечание элементалки.
- Скажи, Риддик, что тебе известно о своем происхождении? О своем воспитании, о детских годах? О родителях, о друзьях по играм? Что еще тебе рассказывали, кроме…
Эреона нетерпеливо его перебила. Она уже поняла, что переубеждать этого человека - напрасная трата времени.
- Ты помнишь свою родную планету? Название, как она выглядела, климат? Что это был за мир?
- Ты встречал подобных себе? - спросил Имам.
- Других, вроде тебя? - добавила элементалка.
Слишком много вопросов, причем, учитывая его нынешнее положение, совершенно бессмысленных. С какой стати расспрашивать его о подобных вещах? Он всегда жил днем завтрашним, а не вчерашним. Все, что было в прошлом, давно прошло, мертво, как когда-нибудь будет мертв и он сам. Единственной его целью было как можно дальше оттянуть этот день. Каждый лишний прожитый день был результатом его невероятной способности к выживанию. Какая разница, откуда он родом? Если это не слишком заботило его самого, кому еще какое дело? Тем не менее вопросы были заданы явно с какой-то определенной целью.
Вам от меня что-то нужно, в таком случае дайте мне что-нибудь первыми, подумал он. Риддик предпочитал ничего не давать первым, включая информацию. Ну а сейчас, когда он не знал ответов на их вопросы, все становилось еще проще.
- Сестра, они не знают, что делать и со мной одним.
- Попытайся все-таки, - настаивал Имам, - что-нибудь вспомнить.
Не обращая внимания на слова хозяина, Риддик подошел к краю террасы и выглянул наружу. Темная улица была уже не пуста. Заполнившие ее вооруженные люди в доспехах явно не были бизнесменами, возвращающимися из делового центра города. Они быстро и деловито переходили из дома в дом. Первая пара звонила в дверь, товарищи прикрывали их сзади. Они громко и настойчиво задавали вопросы хозяевам домов и вскоре оказались у входа в дом Имама.
На террасе появилась Ладжун. Сначала она взглянула на Риддика, потом перевела взгляд на мужа.
- Они ищут человека, который появился сегодня. Думают, что он может оказаться… как это здесь называется… «гешу».
- Шпионом, - пробормотал Имам. Явно расстроенный, он повернулся к Риддику. - Тебя считают шпионом…
Жена перебила его, обратившись непосредственно к гостю.
- Вас кто-нибудь видел? Когда вы сюда вошли?
Внизу забарабанили в дверь. Способ привлечь внимание не слишком современный, но вполне эффективный. Направляясь к лестнице, Имам бросил Риддику:
- Постараюсь от них избавиться, но прошу тебя - удели мне еще минуту. Можешь ты подождать минуту ради спасения многих миров?
Тем временем Риддик уже вскочил на перила террасы. Он балансировал на них, словно ночное мифологическое создание, мускулистая горгулья, легко удерживающаяся на узких перилах и в любой момент готовая исчезнуть в темноте. Хотя соседнее здание находилось довольно далеко, Имам ни на секунду не сомневался, что его гость одним прыжком преодолеет это расстояние.
- Неужели ты собираешься нас оставить? Бросишь, как в свое время бросил ее?
Казалось бы, такое незначительное слово - «ее», вряд ли оно может убедить, но Риддик, услышав его, замер. Он пристально посмотрел на хозяина дома, а потом молча спрыгнул на пол террасы.
Требования открыть дверь, стук, настойчивые крики не возымели успеха, поэтому солдатам пришлось прибегнуть к плазменным ножам. Они быстро справились с петлями и замками. Их мало волновало то, что они вторгаются в дом депутата. Когда их инструктировали, им ничего об этом не говорили. Если и возникнут какие-нибудь проблемы, владелец дома сможет их уладить с руководством пославшей солдат организации - у него имелись на это все права. Еще год назад участники подобной операции хорошенько призадумались бы, прежде чем вламываться в дом уважаемого государственного деятеля. Но за последний год, а еще больше - за последние несколько недель, очень многое изменилось, и поэтому солдаты действовали без колебаний. Вырезанная дверь рухнула на пол. Группа захвата ринулась в дом, отыскивая взглядами кого-нибудь из хозяев, чтобы допросить их, увести с собой, а возможно, и прикончить. Согласно полученным приказам подозреваемых желательно было взять живыми, но в случае особой опасности - убить. Пальцы сжимали спусковые крючки, глаза внимательно всматривались в полумрак холла.
Имам услышал, как солдаты ворвались в дом, и взглянул на гостя.
- Я обладаю каким-никаким влиянием. Прошу тебя, останься, а я попробую от них избавиться.
Риддик ничего не ответил. Но все-таки остался стоять на месте, ухватившись рукой за перила. Заметив это, Имам улыбнулся, в улыбке его светилась надежда. Потом он и трое монахов развернулись и, закрыв за собой ведущую на террасу дверь, отправились вниз по лестнице.
Риддик остался на террасе в одиночестве… правда, не совсем. Обернувшись, он снова увидел элементалку. Она двигалась так стремительно, что его взгляд за ней не поспевал. Собственно, она никуда не исчезала, не дематериализовалась, а просто перемещалась с большой скоростью.
«Ничего, в один прекрасный день я разберусь, как ты это делаешь», - мрачно пообещал он.
Он прислушался. Голоса внизу становились все тише. Сначала было слышно, как Имам и монахи переговариваются с солдатами.
Потом наступила полная тишина. Интересно, сумел ли хозяин дома добиться своего? Подойдя к перилам террасы, Риддик осторожно выглянул на улицу, но вместо уходящих солдат его глазам предстала куда более печальная картина.
Он увидел на улице группу из нескольких человек, двое из которых были вооружены и следили за тем, как из дома выводили задержанных. Здесь стояли трое монахов, на лицах которых смешались тревога и ярость. Риддик увидел Ладжун и Зизу. Женщина что-то сказала одному из солдат, тот вместо ответа грубо ее оттолкнул. Риддик еще несколько секунд наблюдал за происходящим внизу, потом очень тихо отошел от перил и, крадучись, двинулся к дверям.
Двери были довольно старые, и щель между ними позволила ему взглянуть на то, что творится на лестнице. Там было совершенно темно - только не для него. Никакого движения он не заметил. Для такого человека, как Риддик, это было куда примечательнее, чем звуки голосов или топот ног. Он так же бесшумно отошел назад.
По ту сторону дверей несколько солдат, прижавшись к стене, только и ждали команды. Один прижал острие ножа к горлу Имама.
Несмотря на это, Имам готов был крикнуть, чтобы предупредить Риддика. Если бы на кону стояло лишь его будущее, он, не задумываясь, так бы и сделал. Но сейчас от него зависела судьба близких, ожидавших его на улице. Поэтому он молча молился за судьбу человека, который меньше всего в жизни думал о молитвах.
Возглавляющий облаву офицер дал солдатам знак начинать. Дверь мгновенно поддалась их натиску, и они тут же оказались в комнате наверху. Там царила почти полная темнота, но голос, приветствующий их вторжение, был абсолютно спокоен.
- Милости прощу.
Солдат, отлично обученных и уверенных в себе, было человек десять. Некоторые из них принимали участие в боевых операциях на других планетах. Они знали, что ищут некого конкретного человека, хотя не знали, кто он такой и на что способен.
Это их и погубило.
Сначала они пытались поразить преследуемого выстрелом в темноте, но тот двигался так быстро, что солдаты замертво падали один за другим. Порой им казалось, что они видят цель, порой видели лишь тень и открывали по ней стрельбу, поскольку стрелять больше было не во что. Уверенность в себе быстро сменилась озабоченностью, потом тревогой и, наконец, паникой. Темную комнату пронизывали вспышки выстрелов, которые становились все реже по мере того, как живых солдат оставалось все меньше.
Стоящие на тротуаре Ладжун и трое монахов видели в окнах и дверных проемах отблески выстрелов, которые перемежались криками и стонами. Ладжун, крепко прижимая к себе дочку, смотрела на дом. Зиза тоже уставилась широко открытыми глазами на верхний этаж, где происходило сражение. Она была достаточно взрослой для своего возраста, но суть происходящего была ей совершенно непонятна.
Вскоре в доме наступила тишина. Обитатели соседних домов, хотя им и очень хотелось выяснить причину шума и выстрелов, благоразумно прикрыли ставни и примолкли. Как ни печально, но нередко случалось так, что именно невинные свидетели получали случайную пулю. Любой разумный человек понимал - если рядом с домом стреляют, подробности лучше всего разузнать на следующее утро.
На верхней площадке лестницы Имам и молодой солдат, пытающийся скрутить его, прокатились мимо выбитой двери, ведущей в комнаты на втором этаже. Кто-то приблизился к ним. Какой-то человек. Солдат затаил дыхание. Человек этот не был вооружен. Он был один. Никто не сопровождал его, никто не держал пистолету его виска. А это означало, что, помимо Имама, на лестнице не было никого. Из десяти солдат остался он один. Мысль об этом парализовала его надежнее любого нервно-паралитического газа.
Незнакомец подошел ближе. Он был не особенно высок, но невероятно широк в плечах, так что занимал большую часть лестничного пролета. Несколько секунд он молча смотрел на застывшего в ужасе солдата. Потом протянул руку и осторожно взял у него нож. Солдат даже не шевельнулся. Риддик махнул рукой: «Давай отсюда!»
Солдат буквально перестал дышать, но тут же сообразил, что у него есть ноги. Позже, вспоминая это происшествие, он пришел к выводу, что может гордиться тем, что не упал, скатываясь вниз по лестнице.
Оставшись наедине с хозяином дома, Риддик негромко сказал:
- Ты вроде бы упомянул… ее.
Имам через плечо здоровяка бросил беглый взгляд в комнату. На полу лежало несколько неподвижных тел, которых еще несколько минут тому назад здесь не было.
- Она… э-э-э… она… - Несколько мгновений Имам не в состоянии был говорить связно. - Она искала тебя. Буквально следовала по пятам. К сожалению, из-за этого гибли люди.
Риддик с трудом перевел дух и потряс головой. Этого он не хотел, но вопреки всем его усилиям события вышли из-под его контроля. Впрочем, что жалеть о случившемся. Они с хозяином дома двинулись вниз по лестнице. Имам заметил, что его гость о чем-то задумался.
- Она так и не простила тебе исчезновения.
- Ей следовало бы подальше от меня держаться. - Риддик взглянул на Имама. - Как и всем остальным.
Они выглянули на улицу, но солдаты, сторожившие семью Имама и монахов, похоже, предпочли унести ноги, наверняка на основании того, что услышали от своего молодого сослуживца, которого пощадил Риддик. Уже не имело значения, вызовут они подкрепление или нет. Ведь скоро, очень скоро он рассчитывал оказаться далеко-далеко отсюда.
Все уставились на него. В ожидании? Если так, их ждало разочарование. Имама тоже. Зная Риддика, он мог бы догадаться, что помощи от него не дождется.
Краем глаза Риддик заметил какое-то движение. На террасе стояла Эреона и смотрела на него. Ну и шуточки! Он терпеть не мог все эти фокусы. Особенно когда их показывали ему посторонние и когда он оказывался их мишенью.
Вперед шагнула Зиза. Если она и понимала что-то в случившемся в их доме, то никак этого не выказывала.
- Дядя, а вы остановите этих монстров? Монстров в человеческом облике?
Риддик снова взглянул на террасу. Элементалка все еще стояла там и глядела на него. Их взгляды на мгновение встретились. Потом Риддик развернулся и двинулся прочь, так и не ответив на вопрос Зизы. Через секунду он скрылся в темноте - его любимый способ скрываться из виду.
Стоящая на террасе Эреона смотрела вслед исчезающему во тьме здоровяку.
- Он исполнен печали, ему трудно, он в конфликте с самим собой. Бедняга даже не знает, кто он такой.
Растерянный Имам тоже смотрел вслед гостю. Трое монахов возбужденно о чем-то разговаривали, но Имам к их разговору не прислушивался.
Он почувствовал чье-то прикосновение - подошла Ладжун и взяла его за руку. Подняв голову, она ободряюще улыбнулась мужу. Он улыбнулся в ответ. Все пошло совсем не так, как он рассчитывал. Интересно, может ли элементалка хоть как-то им помочь? Несмотря на все ее способности, Имам очень в этом сомневался. Возможно, она придерживалась того же мнения. А может, у нее имелись какие-то особые причины. Элементалы - очень загадочная ветвь человеческой расы. Почти невозможно догадаться, о чем именно они думают.
Больше Имам ничего сделать не мог. Он слишком хорошо знал Риддика и понимал: даже если бы они задержали его, то он все равно не стал бы делать того, что ему не хотелось. Проще было сдвинуть с места гору.
Формулы, посредством которой можно было бы объяснить Риддика, попросту не существовало.
Стояла яркая звездная ночь. В ночной темноте Риддик видел так же хорошо, как ясным днем, который недолюбливал. Он оглянулся, чтобы убедиться, что его никто не преследует. Впрочем, подумал он, Имам этого делать не станет. В любом случае, ни депутат, ни трое монахов не сумели бы далеко за ним проследовать. Здоровяк двигался быстро и совершенно бесшумно. Конечно, он не мог исчезать так неожиданно, как элементалка, но многим показалось бы, что он ничуть ей не уступает.
Риддик достал из кармана корабельный локатор, даже не вспомнив о его прежнем владельце. Тот давно уже был в прошлом. Он открыл крышку и взглянул на экран. Дождался в тени здания, когда прибор настроится и укажет ему путь к кораблю. Это заняло несколько секунд. Направившись в указанном направлении, он миновал нескольких прохожих, которые спешили по своим вечерним делам или просто вышли подышать свежим воздухом.
Отойдя на довольно приличное расстояние от дома Имама, Риддик вдруг заметил на крыше одного из домов какие-то едва различимые фигуры. Явно возбужденные, они указывали руками в небо и громко переговаривались между собой. На Риддика никто не смотрел.
Развернувшись, он вышел из тени на середину улицы так, чтобы видеть ночное небо. Яркая комета заставила его прищуриться. Стало понятно, что именно так возбудило людей на крыше. Риддик увидел, что ядро кометы распалось на две части. Риддик ясно разглядел то, чего не видели люди с обычным зрением, причем разглядел очень отчетливо. Выражение его лица при этом ничуть не изменилось… зато изменилось направление взгляда.
Войдя в верхние слои атмосферы Гелиона-Один, вторая половина ядра кометы начала разделяться на мелкие фрагменты, которые на поверку оказались боевыми кораблями, один внушительнее другого. Ледяная корка, покрывающая голову «кометы», при входе в атмосферу, нагреваясь, таяла и испарялась. За флотилией небольших десантных судов следовали огромные корабли. Изменяя курс и рассеиваясь во все стороны, они обрушились на планету. Корабли некромангеров были исключительно функциональны и к тому же имели устрашающий вид.
Риддик оказался прав. Оправившись от временного оцепенения, молоденький солдат, которому он сохранил жизнь, доложил о случившемся офицеру. Сейчас солдаты выносили своих мертвых товарищей из дома Имама. Возле дома стоял офицер, собиравшийся допросить хозяина дома и членов его семьи. «Неважно, - думал служака, - депутат он или нет, но если обнаружится хотя бы тень измены, никакие политические связи его не спасут…»
Грохот запускаемых ракет оторвал его от мыслей. Бросившись на террасу, он остановился и удивленно разинул рот. Семья, которую он собирался допросить, осталась без присмотра, и Имам тихо повел их по лестнице. Никто не помешал им спуститься вниз, мимо живых и мертвых солдат. Живые суетливо бегали вниз и вверх.
Снова оказавшись на улице, все трое уставились в небо, в котором полно было быстро движущихся огней, затмевающих звезды. Ночное небо то и дело прочерчивали огненные черточки ракет противовоздушной обороны, сверху градом обрушивались выстрелы нападающих. Зиза недоуменно посмотрела на родителей.
- Как красиво… - прошептала она, не понимая сути происходящего.
В домах по соседству стали загораться огни. Не обращая на них внимания. Имам негромко шепнул жене:
- С собой ничего брать не будем. Главное - унести ноги.
Он понимал, что у них очень мало времени. Обняв за плечи жену и дочь, он быстро повел их от дома во тьму окутавшей город ночи. Сейчас уже неважно, что он видный государственный деятель, что он очень состоятельный человек. Сейчас самое важное одно: добраться до убежища на том берегу реки, где его семья сможет укрыться от падающих с неба огней.

V

Презрев возможности имеющегося в доме лифта, Риддик быстро взобрался по стене на крышу темного здания. Обычному человеку эта задача показалась бы непосильной, но для него подъем не составил ни малейшего труда. Впрочем, ему приходилось решать задачи и потруднее, причем в куда менее цивилизованных мирах. Оказавшись на крыше, Риддик поднял голову вверх и уставился в ночное небо.
Небо полыхало огненными выхлопами ракетных двигателей и разрывами зенитных ракет. Две стаи фениксов вели смертельную схватку. Подключались все новые силы противовоздушной обороны. Стоял оглушительный грохот. Риддик поспешил дальше, перепрыгивая с крыши на крышу. Люди стояли на улицах, задрав головы, и наблюдали за разворачивающейся на небесах битвой. Риддику, несмотря на его темные очки, при особенно ярких вспышках то и дело приходилось закрывать глаза.
Он подбежал к проему между домами, который обычный человек явно не смог бы перепрыгнуть, собравшись с силами, прыгнул и приземлился на другой стороне. В этот момент небо и земля вздрогнули. В воздухе запахло далеко не розами.
С неба спускалась какая-то темная масса. Она нависла над городом, словно раздумывая, что ей делать дальше. Риддик бежал, а темная масса тем временем перемещалась к центру столицы. Противовоздушная оборона была бессильна нанести гигантскому кораблю даже ничтожный ущерб.
От днища корабля вдруг что-то отделилось и с оглушительным грохотом ударилось о землю. На какое-то мгновение центр города озарился ослепительным солнечным светом. В поисках укрытия - любого укрытия от нестерпимо яркого света - Риддик ничком рухнул на крышу.
В городе, естественно, после этого взрыва воцарился полный хаос. Горожане в панике устремились в казавшиеся им прочными здания, под укрытие памятников, холмов… короче, в самые надежные убежища. Главными из них, естественно, были станции метро. Именно сюда Имам и привел свое семейство - причем не только для того, чтобы переждать нападение, но и как можно быстрее достичь нужного места. К его радости и облегчению, на станцию как раз прибыл очередной поезд. Ведя за собой жену и дочь, он протиснулся сквозь толпу перепуганных людей, далеко не все из которых стремились попасть в вагоны.
В этот момент мощный взрыв, едва не стряхнувший Риддика с крыши, сделал свое черное дело. На станции метро погас свет. Уличное освещение Гелиона-Один тоже стало сдавать. Маяки отключились - сначала один, потом другой. Над подвергшейся атаке и разрушению столицей по-прежнему парила огромная темная масса. А под ней, вместо маяков, парило угрожающее всему живому грозное облако. Угроза была зловещая и неведомо чем грозящая. Через несколько минут, как будто осмотрев результаты разрушений, темная масса медленно двинулась вперед, хотя, казалось бы, без определенной цели. Словно выискивая очередную цель, которую нужно поразить.
За взрывом, потрясшим центр города, последовало затишье, небо вновь потемнело. Всюду вздымались столбы пыли - все, что осталось от разрушенных зданий. Это наводило на единственную мысль - о массовой гибели обитателей города. Оставшимися в живых горожанами овладело отчаяние. По улицам в панике метались люди, как будто бессмысленное бегство могло их спасти. Катастрофа разразилась внезапно, и люди совершенно не были к ней готовы. Не имея ни малейшего представления о том, что случилось и почему, они кричали, выли от ужаса, плакали, метались из стороны в сторону, как муравьи, попавшие в водный поток. Единственное, что их объединяло, это стремление как можно дальше убраться из центра города.
Но один человек был исключением. Стараясь по-прежнему оставаться в тени, благодаря повисшим в воздухе тучам пыли, затеняющим яркие вспышки недалеких взрывов, Риддик пробирался сквозь толпу убегающих людей к центру города - туда, где находилось коммерческое и деловое сердце. Бегущие навстречу люди были настолько ошеломлены взрывами и стрельбой, что даже не задумывались, почему этот человек спешит туда, где его, скорее всего, ждет верная смерть. Те же, кто хоть на мгновение задумывался, куда идет странный незнакомец, приходили к выводу, что он попросту лишился ума. Впрочем, он был не одинок: практически все в эти часы в той или иной мере лишились рассудка.
Громкий грохот приостановил продвижение Риддика к центру. Слева от него что-то происходило. Он изменил направление движения и бросился в сторону раздавшегося взрыва. Завернув за угол некогда прекрасного, а теперь наполовину разрушенного здания, он остановился как вкопанный.
Там, где еще недавно возвышалось огромное, красивое здание, вздымалась туча пыли. Да и невозможно было представить себе, что после взрыва такой силы в центре города останется целым хотя бы одно здание…
Он сдернул очки, чтобы яснее разглядеть происходящее. Из развалин одного из гигантских маяков Гелиона-Один в небо поднимался корабль захватчиков. Зрелище было впечатляющим, а Риддика не так-то легко было впечатлить. Звук работающих двигателей раздавался все громче. Отделившихся от материнского корабля небольших летательных аппаратов становилось все больше и больше. Хотя Риддик не думал, что их экипажи обратят внимание на одинокую фигуру, он, тем не менее, бросился под защиту развалин ближайшего здания. Ведь и из пушки стреляют порой по воробьям.
На борту «Базилики» люди в форме молча делали свое дело. Помещения, в которых они находились, были украшены в стиле барокко - некромангеры отдавали должное не только эффективности оборудования, но и его внешнему виду. Они считали, что все должно соответствовать их главным ценностям - отголоскам веры, уходящей корнями к Олтовму Строителю, - и даже центр управления оформили в исключительно пышной манере.
Один из тех, кто управлял кораблем, привлекал к себе особое внимание. Прохаживаясь взад-вперед и то и дело поглядывая на мониторы, Лорд-маршал следил за развитием событий. На его худощавом лице блестели проницательные глаза. Когда он проходил мимо одного из пультов, офицер-оператор обратился к нему:
- Практически подавлено.
Лорд-маршал мрачно кивнул. Все шло, как и было задумано. Впрочем, так было всегда.
Из трюма корабля тем временем вылетали многочисленные эскадрильи небольших летательных аппаратов, экипажи которых тщательно выискивали возможные цели. Им навстречу устремлялись гелионские истребители, пилоты которых были неплохо обучены, но не имели опыта ведения боевых действий, коим с избытком обладали их противники. Тем не менее сражались они упорно и отважно.
Обе стороны несли серьезные потери. Как мотыльки в пламени свечи, корабли и самолеты сгорали один за другим, по спирали отправляясь к земле.
За штурмовиками некромангеров к земле шли крупные боевые корабли. Транспорты с войсками и средствами передвижения следовали непосредственно за гигантским кораблем, ошеломившим столицу. То же самое происходило и над остальными городами Гелиона-Один, поскольку захватчики высадили десант в каждом мало-мальски значительном городе планеты. Такая операция требовала высочайшей координации, которой некромангеры владели в совершенстве. Но, как обычно, главные свои усилия они сосредоточили на столице. Противника можно подавить непрекращающимися ударами, но гораздо легче отсечь ему голову.
Не все гелионские истребители были уничтожены перехватчиками некромангеров: некоторые прорвались сквозь плотные ряды захватчиков и атаковали приземляющиеся транспортные корабли.
Перед одним из транспортов раздался мощный взрыв. Корабль потерял равновесие, его центр управления был уничтожен. Автоматические системы управления отчаянно пытались сохранить скорость и угол приземления, но повреждения оказались столь велики, что справиться с этой задачей не удалось. Вскоре корабль начал разваливаться на части, после чего взорвался его гравитационный двигатель, ярко осветив ночное небо и едва ли не ослепив тех, у кого глаза не были защищены.
Имам вел своих ближних по практически опустевшим улицам. Когда его дочка, совершенно выбившаяся из сил, остановилась, он посадил ее на плечи.
- Потерпи, Зиза. Потерпи, не сдавайся. - Увидев, что Ладжун кивнула ему, он поспешил дальше. Он готов был бежать с ними до тех пор, пока силы совсем его не оставят. Но даже тогда, подумал он, он все равно продолжал бы ползти вперед.
В городе - в тех местах, где сопротивление защитников было полностью подавлено, - садились огромные транспортные корабли, из которых отряд за отрядом выгружались тяжело вооруженные солдаты в защитных шлемах. Их цели были очень просты, а поведение вполне предсказуемым. Подобная тактика оправдала себя на многих планетах с тех пор, как некромангеры впервые заявили о себе как о серьезной силе. Всегда невозмутимые и лишенные чувства юмора, они вываливались по приказу командиров из своих кораблей и тут же начинали искать очаги сопротивления.
И, как всегда, завидовали тем, кто, сопротивляясь, готов был погибнуть.
«Базилика» двигалась над планетой по низкой орбите. Она находилась на расстоянии, не позволяющем большинству наземных средств противовоздушной обороны достичь ее, а эскорт из космических кораблей не позволял посягнуть на материнский корабль из космоса. «Базилика» была неуязвимой настолько, насколько позволяла техника некромангеров. Впрочем, экипаж гигантского корабля чувствовал бы себя спокойно даже в отсутствие флота прикрытия. Когда люди соответствующим образом просвещены и не боятся смерти, вести военные действия оказывается совсем нетрудно.
Офицер-оператор, который уже докладывал раньше, снова обернулся к высокому угловатому командующему.
- Второй этап завершен, Лорд-маршал. Командующий взглянул на часы.
- Мы немного опережаем график. Впрочем, разведчики предупреждали, что такое возможно. Планета очень богата и уверена в себе, причем слишком долгое время. Конечно, у них неплохая система защиты и вооружения, но их воины не идут ни в какое сравнение с теми, кто воевал по-настоящему. И уж тем более с теми, у кого есть цель.
Отойдя налево, Лорд-маршал склонился над окном обозрения, защищающим наблюдателя от всевозможных воздействий наружной радиации и температуры. Пока внизу продолжалось сражение за планету, к нему присоединился другой человек, куда более спокойный и одетый роскошнее его. Они переглянулись.
- Поэтам, утверждавшим, что битва - самое отвратительное, что есть на свете, - Лорд-маршал кивнул на картину, разворачивающуюся в окне обозрения, - наверняка не приходилось принимать участие в военных действиях, верно? Издалека война может быть прекрасной.
Внизу, под днищем гигантского корабля, вся поверхность планеты была озарена молниями. То и дело мощные энергетические разряды били в важные военные центры, некоторые из них ярко сверкали, другие были затемнены облаками. Но облака ничуть не мешали войскам, высаженным для захвата этих центров. Некромангеры готовы были сражаться в любую погоду. Впрочем, количество вспышек с момента начала вторжения значительно уменьшилось.
Стоящий рядом с Лорд-маршалом Чистильщик молча смотрел на разворачивающуюся под его ногами битву. Эта картина была для него не новой. То же самое он видел во множестве других планетных систем. Исход сражения здесь будет таким же, как и там. Иначе просто быть не может.
- Возможно, на сей раз, - пробормотал Чистильщик, - нам удастся обратить в свою веру куда больше людей. Обидно, когда люди гибнут, не понимая, зачем они жили, так и не узнав истины. - Он указал рукой на иллюминатор. - Хорошие бойцы. Не их вина, что они не знают, против кого сражаются. Те, кто выживет, станут хорошими новообращенными. - Отвернувшись от иллюминатора, он взглянул на Лорд-маршала. - Позаботьтесь о том, чтобы в живых осталось как можно больше людей.
Лорд-маршал пожал плечами.
- Сначала нужно сделать дело. И преподать должный урок.
- Согласен, - заметил Чистильщик. - Однако мудрому человеку, чтобы согреться, нет нужды сжигать свою одежду.
Улыбка, появившаяся при этих словах на лице Лорд-маршала, не предвещала ничего хорошего, но Чистильщик заметил, что его слова не пропали даром.
- Я все понял , - буркнул предводитель некромангеров. - Первой должна пасть эта планета, Гелион-Один. После чего падут и остальные планеты системы. А уж потом будем завоевывать остальные форпосты человечества - мир за миром, систему за системой. И наконец - Врата. Я чувствую, что так оно и будет. Основываясь на том фундаменте, который заложили предыдущие лорд-маршалы, именно я стану человеком, который доведет миссию до конца. Во время моего правления мы достигнем конечной цели: войдем во Врата. - Он по-прежнему не повышал голоса, как будто рассказывал о чем-то очевидном.
Чистильщик воспринял все совсем по-другому. Он и по должности обязан быть вдумчивым и превращать грезы в выполнение реальных задач.
- При всем моем уважении к вам должен заметить, что вы - не первый, кто так считает. Ваши предшественники думали точно так же.
- Я совершенно в этом уверен. - Лорд-маршал поднял глаза к потолку, устремив взгляд куда-то за пределы гигантского корпуса
«Базилики». - Чувствую это! Да, до меня было много Лорд-маршалов. Все были великими людьми, все славно послужили нашему общему делу. Но других уже не будет. Последний Лорд-маршал стоит перед тобой.
Чистильщик молчал: оспаривать такие доводы не было смысла. Поговорив с Лорд-маршалом, он и без того добился определенных результатов. Дальнейший разговор был бы бесполезен, а то и вреден: он мог навести Лорд-маршала на мысль о смене Чистильщика. Возможно, этот человек и правда последний Лорд-маршал. Вполне возможно, он прав. В таком случае новый Чистильщик ему ни к чему. Лично он вовсе не собирается оставлять свой пост раньше времени.
Подойдя к площади, Имам замедлил шаг. Зиза снова шла сама, держа Ладжун за руку. Ручонка девочки была крепко зажата в сильной ладони матери. Имам обернулся к жене и дочери.
- Пошли… скорее…
Они уже сильно устали и еле брели. За следующим углом перед ними открылась площадь.
Она была совершенно пуста.
Все здания лежали в руинах. Деревья, которые раньше украшали обширное пространство, валялись сломанными, алые и золотистые цветы были с корнем вырваны из земли. На противоположной стороне площади мелькнуло несколько фигур и исчезло в развалинах. Обычно переполненная гуляющими людьми площадь была практически безлюдна.
Ничего еще не понимающая Зиза по младости лет не сумела удержаться от замечания и тревожно спросила:
- А где же люди? Мне страшно.
Отец раздраженно взглянул на нее, но ничего не ответил. Мертвая тишина на площади не располагала к разговору.
Здесь было почти так же тихо, как в переулке, из которого они только что вышли, заваленного обломками домов и в клубах пыли. Внезапно из тучи пыли появились вооруженные люди, спущенные на землю из транспортного корабля силовым полем. Вооруженные и готовые к бою, они были одним из множества сеющих смерть отрядов, которые высаживались по всему городу.
Оказавшись на земле, отряды разделялись и направлялись в разные стороны в поисках очагов сопротивления. В каждом из них один из бойцов нес в руках небольшую статуэтку, которая хотя и не являлась оружием, выполняла очень важную функцию.
Крепко сжимая в кармане нож. Имам сделал глубокий вздох и двинулся через площадь. В небе все еще полыхали взрывы, но стрельба становилась все слабее и тише. Похоже, немедленное уничтожение ему и его близким не угрожало, и все же чем быстрее они доберутся до укрытия, тем лучше. Оказавшись посреди площади, возле небольшой ротонды, Имам присел и внимательно огляделся. В лучшие времена в этом небольшом строении звучала музыка. Да, подумал он, лучшие времена, возможно, еще наступят, но, похоже, очень и очень не скоро. Какая разница, если ни он, ни его жена, ни дочь до них не доживут?
Убедившись, что им ничего не угрожает, Имам выпрямился и, сделав знак Ладжун и Зизе подождать, двинулся вперед. Пока он осматривал противоположную сторону площади, они должны были переждать в ротонде.
Трудно сказать, кто первым появился на площади: отряд некромангеров или подразделение гелионцев. Хотя некромангеров было гораздо меньше и вооружение у них было похуже, они ни секунды не колебались. Даже не пытаясь найти укрытия, выхватили оружие и бросились на численно превосходящего противника. Сведущий в военной тактике человек такой бросок расценил бы как самоубийственный. Поначалу так оно и оказалось. Гелионские солдаты не стали мучиться сомнениями и немедленно открыли шквальный огонь.
Не обращая внимания на стрельбу и бешено размахивая руками, Имам бросился назад к ротонде, где находилась его семья.
- Нет! - громко крикнул он. - Оставайтесь на месте…
Бешеный огонь гелионских солдат мгновенно уничтожил бы его как возможного противника, если бы пара сильных рук не схватила его сзади и не швырнула на землю. Имам попытался вырваться, но тщетно. Ему казалось, что его сжали не человеческие руки, а железные тиски. Схвативший его человек без особых усилий оттащил Имама под прикрытие ротонды. Отчаянно извернувшись. Имам попытался подняться, чтобы взглянуть, кто на него напал, и увидел хорошо знакомые темные очки.
Сидевший на земле Риддик молча рассматривал старого знакомого. Как обычно, по лицу Риддика невозможно было понять, раздражен он, сердится или невозмутим.
- Ты что, следил за мной?
Ответа Имам все равно бы не услышал. Все звуки заглушал грохот выстрелов. Гелионцы вели отчаянную перестрелку с отрядом некромангеров.
Столкнувшись со значительно превосходящим их противником, некромангеры старались перейти в наступление и гибли один за другим под выстрелами, от которых не спасали доспехи. В конце концов в живых остался солдат-некромангер со статуэткой в руках. Времени ему осталось только на то, чтобы поставить ее на землю и включить пусковой механизм. С негромким щелчком голова статуэтки раскрылась, из нее вырвалось нечто призрачное, взмыло в воздух и повисло над площадью.

Предыдущая страница 3 Следующая страница


Хроники Риддика 4

Гелионцы осторожно, но по-прежнему уверенные в победе, двинулись вперед и оказались под каким-то странным облаком. Повисшее на небольшой высоте облако призрачной энергии напоминало воздушный опознавательный знак или сигнал бедствия. Если это так, подавать сигнал было слишком поздно. По всей площади валялись тела погибших в бою некромангеров. Озираясь по сторонам, отряд гелионцев осторожно продвигался по опустевшей площади.
Сидевший под стеной ротонды Имам хотел было встать.
- Ладжун и Зиза… они там, с другой стороны.
- Где именно ? - спросил Риддик.
Удерживаемый мощными руками Риддика депутат лишь неопределенно махнул.
- Где-то там, под провалившейся крышей. Я должен их найти. Они совершенно не представляют, что происходит, не знают, где я. Пусти…
Но Риддик продолжал удерживать его, как беспомощного щенка.
- Отпущу, когда все стихнет.
- А когда все стихнет? Когда? - Имам высвободил руку и обвел ею усеянную мертвыми телами площадь. - Неужели ты не видишь, что вокруг делается? Этот отряд захватчиков уничтожен. Можно считать, на время все затихло. - С этими словами он попытался встать. - Пусти. Я должен быть вместе с ними…
- Когда все стихнет, - повторил Риддик, несмотря на отчаянные просьбы Имама. Здоровяк видел, что случилось на площади, но смысла происшедшего пока не понимал. Ни один мало-мальски разумный солдат - даже очень преданный делу, обкуренный и подвергшийся специальной зачистке мозгов - не пошел бы в атаку на численно превосходящего противника без особой цели. Здесь было нечто иное - он поймет это, когда все действительно кончится, и расскажет обо всем Имаму. Риддик чувствовал, что еще НЕ КОНЕЦ.
Повисшее над площадью энергетическое облако не рассеивалось и не меняло своего местоположения. Все больше убеждаясь, что облако - вовсе не сигнал бедствия, командир гелионцев отдал приказ к отступлению. Лучше было обойти площадь по краю. Оставаться посреди было бы приглашением к очередной атаке. Позади них в переговорном устройстве твердил о чем-то, непонятно о чем, настойчивый голос.
Некромангеры появились позади подразделения гелионцев так же бесшумно, как молча умерли их товарищи. Около сотни солдат перегородили улицу, по которой на площадь пришли гелионцы. Офицер глянул на соседнюю улицу и увидел там второй отряд некромангеров, занявший оборонительную позицию.
А через площадь уже двигался третий отряд. Некромангеры были неплохо вооружены и производили устрашающее впечатление, однако неуязвимыми вовсе не были. Все, что предстояло сделать, сразу же понял гелионский командир, - это атаковать один из трех отрядов, а потом сражаться с остальными двумя. Да, они попали в окружение, но как численностью, так и огневой мощью по-прежнему превосходят противника. Приникнув губами к микрофону, командир готов уже был отдать необходимые приказы.
Шагающий впереди своего отряда командир некромангеров вдруг остановился. Вако был одним из самых уважаемых командиров, достигших такого высокого чина очень молодым. Он несколько секунд смотрел на приготовления гелионских солдат. Наконец понял, что они собираются в атаку. Любой другой офицер в подобной ситуации тут же отдал бы приказ приготовиться к защите.
Вместо этого Вако достал из кармана компактное сигнальное устройство, небольшое размером, но с гигантской силой действия. Вако без колебаний поднял взгляд на повисшее над площадью облако энергии и направил прибор на него. Значение имели не объем или площадь облака, а то, что оно собой представляло. Вако нажал кнопку, которая подавала его бойцам определенный сигнал.
Странная это штука - гравитация. Понятие совершенно отвлеченное для всех, кроме математиков и физиков, и в то же время способное двигать горы. Или разрушать их. Некромангеры, собравшиеся вокруг площади, одновременно выстрелили - но не в солдат противника, которых они окружили, а в сторону повисшего в небе облака. Энергия выстрелов привела в действие совершенно безобидное с виду облачко, которое, подпитанное энергией гравитационного поля, обрушилось на площадь и мгновенно превратило ее в аккуратное круглое полуметровое углубление. Все, находившееся в радиусе поражения, превратилось в тонкую пленку не толще миллиметра. Возникло впечатление, будто бы землю раскрасили пятнами металла, асфальта, костей и крови - ужасное зрелище, особенно если учесть, что дело происходило ночью. В этом круглом пространстве были теперь буквально размазаны останки гелионских солдат, которые вряд ли можно было бы даже отскрести.
Высунув голову из ротонды и увидев внезапное уничтожение такого количества солдат, Имам был потрясен. Ему стало не по себе. В отличие от него, Риддик сохранял полное спокойствие, медленно кивал и, судя по всему, относился к случившемуся как истинный профессионал.
- Красиво. Чисто, быстро, никаких останков.
Прислонившись спиной к ротонде, Имам с удивлением смотрел на него. Только сейчас он понял, что практически ничего об этом человеке не знает. То, что Риддик затащил его в укрытие, было, безусловно, выражением отчаяния, приправленного слабой надеждой. Последнее решение перед тем, как на планету опустится тьма. Скорее всего этот поступок был совершенно напрасным.
Пустая трата времени. Всю жизнь времени у него было с избытком. Но сейчас оно быстро истекало. Что делать? Как действовать дальше? Особенно учитывая тот ужас, которому он только что стал свидетелем.
В голову Риддику пришла вдруг мысль. Не совсем понимая, зачем он потащился вслед за Имамом, он продолжал держать руку на колене, наблюдая одновременно за своим приятелем и за некромангерами, которые собирались покинуть площадь.
- Послушай, у меня есть корабль. В полном порядке. Если хочешь, можем улететь.
Неужели этот мужик не понимает, что сейчас у него совсем другие заботы?
- Нет, я останусь сражаться. Эта планета была добра ко мне, и я у нее в долгу. Но сначала нужно отвести семью в убежище. Оно находится на другом берегу реки и построено для горожан, пострадавших от стихийных бедствий.
Риддик перебил его.
- Тебе туда не добраться. - Он кивком головы указал на то, что некогда было центром власти гелионской планеты. - Слишком много кораблей, слишком много ходячих сканеров. Да и вооружение у них мощное. Если не убьют чужие, прикончат свои.
Имам с ужасом взглянул на него, не зная, что ответить.
- Все равно я должен. Я-то могу пойти с тобой, а они не могут.
Риддик понимал, что подразумевает под этим его приятель: Ты слишком рискуешь. Я не могу доверить тебе судьбу своей семьи, а если и доверю, то какая жизнь их ожидает, даже если ты выберешься отсюда? Впрочем, здоровяк ничуть не оскорбился. Реальность никогда его не оскорбляла.
- Понимаешь, я всегда считал, что у Бога свои причуды, он нередко играет с людьми. Но только люди сражаются в таких адских местах, как это. - С этими словами Риддик кисло улыбнулся. - Лично я предпочитаю молиться. - Он бросил быстрый взгляд через перила ротонды. - Ладно, собирай свою семью. Старайтесь не высовываться, бегите быстрее и говорите поменьше.
Никто из атакующих не удосужился проверить стоящую посреди площади ротонду. Она была слишком мала, чтобы служить убежищем для гелионских солдат, а горожане нападающих не интересовали. Собрав все три отряда, Вако направился с ними к мосту через реку. На другой стороне высился Капитолий, который намеренно оставили невредимым: самое подходящее место для принятия капитуляции правительства планеты.
Конечно, Вако мог бы вызвать дополнительный десант со штурмовых кораблей, но торжественный марш через мост куда внушительнее. Он стал как бы реальным свидетельством того, что планета сдается некромангерам, и их явного превосходства. Вако отлично понимал, насколько велико значение зрелища. Надо как можно быстрее и безжалостнее подавить сопротивление - тем больше бойцов противника останется в живых и не лишится возможности очиститься и присоединиться к общему делу. Немало бойцов за его спиной - в боевых доспехах, с блестящими стволами - были новообращенными, обитателями завоеванных некромангерами планет. Очень скоро и Гелион-Один внесет свою лепту.
Беглый взгляд опытного командира обнаружил, что над городом кое-где еще плавают гравитационные облака. То одно из них, то другое приводилось в действие и обрушивалось на улицы. Гелионцы были неплохими бойцами и по-прежнему сопротивлялись. А значит, надо было заставить правительство планеты капитулировать как можно быстрее.
Вако огляделся и поднялся с земли. Он старался выглядеть так, чтобы произвести впечатление на окружающих. Так, чтобы гелионцы, взглянув на него, его боялись.
Риддик несколько раз ловил себя на том, что ему приходится замедлять шаг - иначе семейство Имама за ним не успевало. Сам Имам не особенно задыхался, зато его жена и дочь взмокли и едва переводили дух. Нужно отдать дочке должное - ни разу не пожаловалась, только однажды, споткнувшись, вскрикнула. Ладжун утерла ей слезы с лица и попыталась успокоить. Когда Риддик обернулся и посмотрел на девочку, она тут же смолкла.
Ладжун неуверенно взглянула на него.
- У вас всегда так получается с детьми? Он отмахнулся.
- Не-а. Только с некоторыми. Вроде нее. - Он повернулся и повел их дальше в ночь.
Они шли настолько быстро, насколько успевала девочка, обходя развалины зданий и трупы уничтоженных солдат (среди которых были не только гелионцы) - главные препятствия. Имаму казалось, что они продвигаются довольно быстро, но вдруг Риддик заметил что-то подозрительное и остановился. Он так отчаянно замахал руками, что пришлось подчиниться.
Они не сразу разглядели людей, которые двигались к ним из развалин. Риддик заметил их вовремя. До этого он никогда не видел ничего подобного, но сразу же сообразил, что это опасные люди.
Сначала появился один некромангер, затем второй, а следом за ними отряд ходячих сканеров. Сканеры - это бойцы, потерявшие в бою лицо или отдельные части тела, но благодаря возможностям современной медицины оставшиеся в живых. Без ушей, без носов, с линзой вместо глаз, с громкоговорителем вместо рта, все они были превращены в ищеек, которым сочетание механических и биологических свойств давало такие возможности, которые по отдельности они предоставить не могли. Сканеры совершенно молча обшаривали площадь в поисках оставшихся в живых. Когда-то для этого использовались специально выдрессированные собаки.
Возглавлял отряд сканеров некромангер очень высокого роста и мощного сложения. Его звали Иргун-Странный, но не из-за черт лица, манеры говорить или каких-то специфических личных пристрастий. Свое прозвище он получил после того, как в одном жестоком сражении на давным-давно завоеванной планете ему воткнули в спину кинжал, лезвие которого оказалось в непосредственной близости от спинного мозга. Хирурги решили, что извлечение ножа сопряжено со значительным риском. Но не это явилось причиной для его прозвища.
Причиной стало то, что он решил оставить в спине кинжал - лезвие, рукоятку и все остальное - там, где он находился. Нож, как древко флага, торчал из его спины, воодушевляя некромангеров и устрашая врагов. Вот какие муки я терплю, как будто заявлял он. Но я приветствую их, я сроднился с ними, они - часть моей веры. Вид торчащего из спины ножа, а главное - равнодушие жертвы к его присутствию, производили на окружающих куда большее впечатление, чем любые телесные дефекты. Осмотрев ранение, сам Лорд-маршал похвалил Иргуна за мужество и разрешил оставить кинжал на месте.
Пока Иргун и его люди с оружием наготове обшаривали площадь, пристально разглядывая прилегающие улицы, ходячие сканеры проверяли ее с помощью своих искусственно усиленных чувств. Улицы, окна, двери, даже трещины в асфальте - буквально все подвергалось тщательному изучению. Иногда они кое-что замечали. Слабые признаки жизни, раненые солдаты были лишь обузой для великого дела - пользы от них было мало, - поэтому отряд Иргуна без малейшего сожаления их уничтожал.
Мгновенно определив, кто командир отряда, Риддик решил, что самое время уносить ноги, пока сканеры не обнаружили его и доверившихся ему людей. Несмотря на ничуть не мешавшую ему ночную темноту и стараясь держаться в тени, что ему прекрасно удавалось, Риддик выскользнул из ротонды и двинулся вперед, перебрасывая на ходу свой нож из руки в руку. Вскоре он поравнялся с группой сканеров. Сейчас или чуть позже? Или вообще понадеяться на то, что сканеры не обратят на них внимание? В конце концов он решил выждать.
Отряд двинулся дальше, сканеры медленно обводили взглядами площадь, но оружия не поднимали. Имам и его семья, затаив дыхание, сидели там, где их оставил Риддик. Им казалось, что их сердца стучат слишком громко. Отряд сканеров уже как будто скрывался за углом, только вот…
Замыкал отряд один сканер. Что-то насторожило его, и он остановился. Возможно, Ладжун выдохнула слишком глубоко и в воздухе резко повысилось содержание двуокиси углерода, или Зиза вдохнула слишком шумно, и ее детский вдох был услышан. А может быть, сканер услышал биение сердца самого Имама. Как бы там ни было, он внезапно обернулся и медленно двинулся прямо к тому месту, где укрывалась семья Имама. Заметив, что сканер свернул в сторону, несколько солдат двинулись вслед за ним, а один поспешил известить о находке всех остальных.
Увидев приближающихся некромангеров, Имам отреагировал мгновенно. В своем развевающемся плаще он выскочил из укрытия и метнулся к развалинам здания на противоположной стороне улицы. Он поступил в точности так, как поступает птица, уводящая хищника от гнезда со своими птенцами, и это ему удалось. Иргун и его солдаты бросились за ним вдогонку. Один-единственный гелионец в гражданской одежде, убегающий со всех ног, - довольно необычное явление для захваченного города. Есть, пожалуй, смысл как следует его допросить. Убить его не составляет ни малейшего труда, но и допрос много времени не займет. Иргуну стало любопытно, кто это такой. Поэтому некромангеры бросились за незнакомцем, но стрелять не стали.
Конечно, это мог быть отвлекающий маневр, как это нередко бывает. Поэтому один солдат и один сканер отправились посмотреть, чем так заинтересовался их товарищ.
Ладжун и Зиза сидели в своем укрытии, буквально вжавшись в развалины ротонды. Было очень тихо. Было тихо и тогда, когда щербатая, битком набитая дополнительными устройствами голова ходячего сканера появилась над перилами. Раздался глухой щелчок, но это не был звук выстрела или треск реле. Голова наблюдателя развернулась на сто восемьдесят градусов, на защитном щитке отразились звезды. Ладжун никогда не приходилось видеть подобных созданий, и она не могла себе представить, что они способны совершать такие трюки.
Но тут же выяснилось, что трюк с головой вовсе не был личной инициативой сканера. Шею ему свернул человек, который стоял теперь позади бездыханного сканера, упавшего на тело убитого некромангера.
Зиза смотрела на все это широко раскрытыми от удивления глазами, но не издавала ни звука. Ее мать в отчаянии прошептала:
- Имам… вы можете найти Имама… и привести его обратно?
Как все-таки проста жизнь, подумал Риддик. Люди сами ее усложняют. Он повернулся и исчез в темноте.
Опасаясь, что в любой момент ему могут выстрелить в спину, Имам продолжал бежать, удивляясь тому, что до сих пор еще жив. Неужели они потеряли его из виду? Маловероятно, практически невозможно. Размышления нисколько не замедлили его бега. Ему с трудом верилось, что попытка удалась, но он обязан был добраться до одного места. В отличие от своих преследователей он отлично знал город. А за его семьей присмотрит пока Риддик.
Вот и оно: небольшой пешеходный мостик. Обычно он был полон людьми - гуляющими парами, спешащими по своим делам чиновниками, но сейчас был совершенно пуст. На другой стороне моста было где укрыться от преследователей: подземные туннели городского парка. Только бы успеть перебежать…
Сбоку от него небо осветила какая-то вспышка, он так и не понял, что за вспышка. Потом увидел темную фигуру, загородившую ему путь. Имам остановился и разглядел, что это некромангер. Здоровенный, в пугающих доспехах, с беспощадным выражением лица. В нем не осталось ничего человеческого, как будто душу высосали и ничем другим не заменили. Тем не менее стрелять некромангер не стал, а улыбнулся и жестом позвал Имама к себе. Улыбка казалась довольно искренней.
Утомленный бегом, потрясенный всем, что произошло со столицей и его мирным уютным домом, Имам понял, что этот дружелюбный с виду солдат ни за что его не отпустит. Он был абсолютно уверен в этом и мог сделать только одно - еще одно усилие. Жаль, что он не сумеет рассказать об этом Ладжун, да и Зизе тоже. Попытаться их спасти и объяснить происходящее. Впрочем, все это не важно. Никакого объяснения у него нет. Возможно, Риддик найдет его, подумал он. Только вряд ли Риддик будет заниматься такими пустяками.
Уставившись на медленно приближающегося некромангера, Имам выхватил из кармана свой халцедоновый нож. Удивленный Иргун остановился по-прежнему с дружелюбным выражением на лице. Но Имаму уже было все равно, он мысленно произнес слова молитвы и бросился на врага.
Услышав выстрелы, Риддик мгновенно бросился в темноту. Бежать было некуда. Проще найти какое-нибудь укрытие и отсидеться в нем.
Добравшись до моста, он остановился и осмотрел окрестности - противоположный берег, развалины зданий. В ночной темноте порхало несколько мотыльков - единственно уцелевших после ожесточенного боя. Потом он услышал топот сапог удаляющихся солдат, которых возглавлял высоченный некромангер. Вскоре отряд исчез из виду.
Риддик осторожно шагнул на мост и тут же заметил, что ступил в какую-то лужу. Это была кровь. Лужа крови тянулась практически до противоположного конца моста. Он мгновенно перескочил через перила и глянул вниз. Лица лежащего на мостовой человека он не разглядел, но рясу узнал сразу же.
Надо было перебить их всех, - сердито подумал он, вспоминая о первой встрече с отрядом некромангеров. Пожалуй, он действовал слишком осторожно. Возможно, причиной тому девочка? Почему он не доверился своим инстинктам? Душевные колебания приносят только смерть.
Девочка. Еще раз убедившись, что вокруг не было некромангеров и никто его не преследует, Риддик бросился вперед.

VI

В положенное время на Гелионе-Один наконец-то настал рассвет. В солнечных лучах пожары, охватившие столицу и другие города планеты, были не видны. Некромангеры подавляли последние очаги сопротивления. За пределами торговых и промышленных центров население вообще перестало сопротивляться и теперь, ничего не предпринимая, ожидало, что готовит ему судьба. Оно не вело боевых действий и потому вряд ли смогло бы принять участие в подписании акта о капитуляции.
Подобно гигантскому черному жуку, темная масса опустилась в центре столицы. Приземлившись, «Базилика» оказалась еще внушительнее, чем когда висела в верхних слоях атмосферы. Корабль возвышался над окружающими зданиями, как лев над стаей перепуганных лисиц.
Церемония подписания капитуляции была разработана так же тщательно, как и весь план военной кампании. «Базилика» стояла напротив изрядно поврежденного, но все-таки не обрушившегося Капитолия. Над флагманом зависли боевые корабли. Под днищем «Базилики», по обе стороны ее огромных трюмных дверей, стояли две шеренги солдат. Двери были сделаны такими высокими для того, чтобы произвести впечатление на участников церемонии, а вовсе не потому, что в корабле летали великаны. Зазвучал военный марш, и огромные двери распахнулись.
В сопровождении командиров и военных советников из «Базилики» появился Лорд-маршал. Он остановился, чтобы обвести взглядом разрушенную столицу Гелиона-Один. Даже из недр корабля было видно, что Капитолий цел, а в небе висят боевые корабли некромангеров. Стоило только Лорд-маршалу появиться, как все боевые корабли сделали нечто вроде поклона, приветствуя своего главнокомандующего. Зрелище было более чем впечатляющим.
Довольный тем, что он увидел, Лорд-маршал неторопливо спустился по широким ступеням.
- Пора, - негромко произнес он, - давно уже пора пополнять наши ряды.
Его командиры, Вако, Скейлз и Тоал, вышли вслед за Лорд-маршалом из «Базилики» и двинулись к Капитолию. Чистильщик тоже находился в процессии. Рядом с Вако шла женщина, не имеющая воинского звания, благосклонности которой добивались очень многие. Она была подругой Вако, что ничуть не охлаждало желания других мужчин сойтись с ней поближе. Вако все это отлично знал, но не особенно волновался, поскольку понимал, что ими движет. Стоило только увидеть Дейм Вако и пообщаться с ней, как все становилось очевидным. Вако даже гордился тем, что стал ее партнером.
- Снова займемся чисткой? - спросила она. - А ведь рушится целая цивилизация. Сколько напрасно затраченных сил, сколько средств, и все в конце концов оказывается напрасным. И так каждый раз.
Встревоженный Вако негромко шепнул ей на ухо:
- Такова церемония. Держи-ка лучше язык за зубами и помни, кто ты и что ты.
Дейм Вако, нимало не обескураженная, взяла его под руку и кивнула в сторону Лорд-маршала.
- Боишься, что он услышит? Сомневаюсь. Он так захвачен своей победой, так доволен собой… что вряд ли заметит того, кто им недоволен. Что касается меня, то я всегда на твоей стороне, дорогой Вако. До самых Врат Андерверса. Можешь не сомневаться.
- Я и не сомневаюсь, - мрачно ответил Вако. Протянув руку, он указал вперед. - Смотри, церемония началась.
Два небольших корабля некромангеров приблизились к символу, украшавшему купол Капитолия, и несколькими меткими выстрелами разрушили его основание. Символ закачался, медленно опрокинулся и рухнул на землю, образовав глубокую воронку. Вырыл себе могилу, подумал Вако. Будучи опытным воином, Вако прекрасно понимал значение символических событий, в том числе и этого - символа окончательного поражения Гелиона-Один.
Собравшееся в главном зале руководство Гелиона-Один с нетерпением ожидало появления главнокомандующего захватчиков. Политики, чиновники, министры, священнослужители стояли, перешептываясь, в окружении бойцов элитного подразделения некромангеров, возглавляемого Иргуном-Странным. Кое-кто из гелионцев явился сюда в надежде подписать капитуляцию на выгодных для соотечественников условиях. Другие были озабочены собственной выгодой. Третьих насильно согнали в зал те, кто собирался сотрудничать с завоевателями.
Когда в зале появился Лорд-маршал со своей свитой, воцарилось долгое молчание. Лорд-маршал решительно проследовал к трибуне. Гелионцы молча расступились. Все обратили внимание на то, что он прошел один, без охраны. При появлении Лорд-маршала по залу прокатилась физически ощутимая волна страха.
Лорд-маршал поднялся на трибуну и окинул взглядом присутствующих. Чистильщик стоял рядом с ним. Зал был огромный - бессмысленное создание невежественных и сбитых с истинного пути людей. Ничего, скоро все встанет на свои места. Когда Чистильщик заговорил, его слова были отчетливо слышны во всем зале. Голос главного духовного советника сообщества некромангеров не нуждался в искусственном усилении.
- Вожди Гелиона! Выслушайте меня внимательно. В этой вселенной жизнь противоречит естественному состоянию вещей. В ней люди со всеми их обществами и верованиями представляют собой исключение из правил, как некогда догадался великий Кову, противоестественным явлением, ошибкой природы. Узнав истину, мы понесли ее на другие планеты, пользуясь осознанием правды и своими возможностями, превосходство которых очевидно.
Собравшиеся явно ожидали услышать что-то другое: что с них потребуют контрибуцию, что захватчики поставят во главе провинций Гелиона-Один своих людей… К тому же никаких заявлений по поводу продолжающегося кое-где сопротивления. Гелионцы, только что пребывавшие в страхе, заметно расслабились. Чистильщик продолжил свою речь. Он заговорил еще громче.
- А теперь я расскажу вам о другой вселенной. О вселенной, где существование имеет смысл. Где жизнь процветает. Где ее ценят по достоинству. О захватывающем, невероятном мире под названием Андерверс. Все, что требуется от человека, чтобы попасть туда, - это пройти Врата.
- Андерверс! Андерверс! - дружно подхватили находящиеся в зале солдаты-победители. - Хотим войти в Андерверс! - Трудно было сказать, что больше настораживало вождей Гелиона: то, что солдаты кричали так громко, или то, что они кричали так единодушно. Подобное единство чувств и взглядов свидетельствовало о религиозном рвении, которого в этой части галактики уже давно не знали. Самые мудрые из гелионцев знали, что современные наука и техника вполне могут дать новую жизнь давно отринутым догмам. Техника и щедрые посулы.
- Врата, - объяснил Лорд-маршал тем, кто не понял этого слова и которых в зале за вычетом некромангеров было подавляющее большинство, - это то, что обычно называют «смертью». К великому сожалению, на всем протяжении человеческой истории это слово понималось совершенно превратно, поскольку и саму смерть люди совершенно не понимали. - Он выпрямился. - Мы - единственные, кто сумел разобраться в этом досадном недоразумении и усмотреть истинный путь. Лорд-маршал умолк. Чистильщик кивнул и продолжил:
- Таким образом, очевидно, что именно нашу вселенную - а не то место, которое обычно называют потусторонним или загробным миром - следует очистить от жизни для того, чтобы гарантировать Андерверсу заселение и процветание.
Несмотря на стоящих повсюду и внимательно наблюдающих солдат-некромангеров, среди вождей Гелиона послышался ропот недовольства. И не только среди священнослужителей, на верования которых покушались, но и среди гражданских чинов.
- Этот ваш «Андерверс» - не что иное, как извращение, - крикнул кто-то из толпы. - Почувствовав, что его слова не затронули сердца присутствующих, Лорд-маршал покинул трибуну и продолжал:
- Оглянитесь вокруг! Разве вам самим не страшно? - Он обвел мрачным взглядом набившихся в зал людей. - Все некромангеры в этом зале - все бойцы Великого Легиона, которые без труда в одну ночь подавили вашу противовоздушную оборону, - когда-то были подобны вам. И сражались так же плохо, как и вы. Командиры, офицеры, солдаты, техники, механики, военные советники - все они когда-то сражались так же бездарно, как и вы. Они были рождены на разных планетах и в разное время. Но теперь они избавились от своих пустых, бессмысленных жизней. Они больше не принадлежат мирам, освобожденным нами от невежества и заблуждения. Всякий некромангер, который служит нашему делу, является обращенным. Обращенным в сторону истины и отвращенным от невежества и заблуждения.
Его речь не возымела должного эффекта. Гелионцы еще громче стали обсуждать услышанное. «Почему же их так трудно убеждать? - подумал Лорд-маршал. - Почему всегда находятся люди, склонные сопротивляться?» - Он рассматривал такую реакцию как чисто физиологическую и практически непредсказуемую. Некоторые миры были особенно плохи. Относительно Гелиона-Один он еще решения не принял. Но главная проблема, как и обычно, заключалась в предводителях. Возможно потому, что им было что терять. К сожалению, они не понимали, что теряют гораздо меньше, чем приобретают.
Впрочем, все это совершенно неважно. Конец - один и тот же. Всегда.
- Все мы начинали с одного и того же, - прогрохотал Чистильщик, заглушая ропот присутствующих. - Когда-то я и сам ничем не отличался от вас. Я ничего не сознавал, ничего не отрицал, но и истины я не знал. Так же, как и вам, мне трудно было принять истину. Тем не менее я выслушал ее, как следует обдумал и понял, что я изменился. Это решало все мои проблемы. Уверен, что и вы в один прекрасный момент поймете, что войти в Андерверс могут лишь самые достойные, самые преданные вере. Те, кто захочет совершить это, те, кто предпочтет прозрение заблуждению, прямо сейчас могут опуститься на колени и попросить истинного очищения. - Он склонил голову и простер руки, призывая толпу откликнуться на его слова.
Подавленные военным поражением, а теперь слегка ободренные не совсем понятным смыслом его речи, гелионцы стали обсуждать услышанное.
- Нам нужно время, чтобы прийти в себя, поразмыслить и обсудить то, что вы нам предлагаете. Вы ведь не думаете, что за такое короткое время все мы…
- Откажемся от нашей веры? - недоверчиво проговорил мекканский священник.
- Никто не станет делать то, что вы от нас требуете, - отозвался широко известный и очень уважаемый политик. Заметив спустившегося с трибуны Лорд-маршала, он его не испугался и громко продолжил свою речь, чтобы все его слышали.
- Это какая-то бессмыслица. Нашу планету населяет множество людей, придерживающихся самых разных верований. Мы гордимся тем, что мы разные. Мы просто не в состоянии в один день отказаться от того, во что верим, - даже по приказу завоевавшего нас, человека. Конечно, вы одержали военную победу, но ваша вера совершенно нам чужда, она противоестественна и нереальна…
Он смолк на полуслове. Из тела Лорд-маршала вдруг вытянулось что-то призрачное, но совершенно реальное. Все присутствующие увидели, как эта третья рука протянулась к политику и погрузилась в его тело. Тот дернулся, его глаза вылезли из орбит. Астральная рука тут же отдернулась назад, сжимая что-то, что трепетало и едва ли не кричало. Что это? Сущность жизни? Человеческая душа? Никому еще не приходилось видеть ничего подобного - все были поражены и ошеломлены и в безмолвном ужасе наблюдали за происходящим. Призрачная рука разжалась и швырнула трепещущий орган на пол. Но еще до того, как тот коснулся пола, протестующий политик рухнул и застыл. Он умер мгновенно.
Понимая, какое невероятное впечатление произвело на всех то, что он сделал, Лорд-маршал обвел толпу взглядом.
- Есть еще такие, кто считает, что наша вера противоестественна и нереальна? Разве то, что вы сейчас видели, не реально? - Гелионцы в ужасе молчали. - Так кто же из вас готов преклонить колени и принести клятву, что в один прекрасный день, в качестве Избранника, он готов войти в Андерверс?
Мужчина за мужчиной, женщина за женщиной, ряд за рядом - все предводители Гелиона-Один опустились на колени. Словами их убедить было невозможно, но то, что на их глазах проделал Лорд-маршал, было убедительнее всяких слов. Человек верит своим глазам. А если так, на что еще способны захватчики? Произошла самая настоящая массовая капитуляция.
Не считая одного человека, который молча стоял у входа в зал.
Вако сразу же заметил незнакомца. Такое случалось довольно часто. Всегда находился упрямец и невежда, который пытался сопротивляться. Похоже, что урок еще не усвоен в полной мере. Вако прошел вперед и остановился перед незнакомцем.
- В чем дело?
Риддик, облокотившись о массивную дверь, нехотя ответил:
- Я вообще-то не с ними. Я сам по себе. Вако нахмурился, не сообразив толком, правильно ли он понял ответ. Впрочем, это и неважно.
- У тебя один-единственный шанс. Единственный шанс принять предложение Лорд-маршала. Считай, что тебе сильно повезло. Лорд-маршал очень добр. Обычно от несогласных просто избавляются.
Риддик не переменил позы.
- Лично я ни с кем из людей ни о чем не договариваюсь.
Понимая, что сейчас его слушают многие, Вако решил проявить терпимость и продемонстрировать вождям покоренной планеты, что человека можно победить словом, а не насилием. Стоявшего перед ним упрямца можно было обвинить разве что в неведении.
- Лорд-маршал - это тебе не просто человек, - принялся терпеливо объяснять Вако, словно разговаривая с ребенком. - Он - святой Почти-Мертвец, видевший Андерверс. Людям до него далеко. - С этими словами Вако указал на трибуну, возле которой валялось тело неосторожного депутата. - Неужели ты не убедился в сверхъестественных возможностях нашего предводителя?
Риддик оторвался от стены. Вако отшатнулся, но здоровяк и не думал к нему приближаться.
- Знаешь, что я тебе скажу. Я вообще-то никому не собираюсь поклоняться. Мне на все это наплевать. - Он кивнул в сторону приближающегося к нему огромного Иргуна-Странного. - Но этого вашего ублюдка я точно уделаю.
На лице приближающегося Иргуна-Странного заиграла улыбка - он предвкушал очередную жертву. Никто пока не велел ему нападать на упрямца, никто не отдавал приказа, но у Иргуна был отличный нюх на настроение своих командиров, и он чувствовал, что, если возьмет инициативу на себя, никто из них не воспротивится. Иргун вскинул не один, а сразу два боевых топора, абсолютно убежденный в том, что теперь никто не сможет его удержать. Жаль, что противник один и поединок продлится недолго. Надо бы, подумал он, затянуть эту расправу, чтобы развлечь своих сослуживцев.
Увидев приближающегося Иргуна и по выражению его лица сообразив, какие намерения тот питает, Вако отступил в сторону.
- Сейчас получишь свое, - бросил он Риддику.
По всей видимости безоружный, незнакомец, тем не менее, оставался стоять на месте. Увидев, что противник Иргуна не собирается бежать, некромангеры и гелионцы уставились на разворачивающееся зрелище. Прикинув, на что способен противник, Иргун решил, что тот особой опасности не представляет. К тому же он носил какие-то специальные очки, как видно, страдал плохим зрением. Иргуну ничего не стоило прикончить человека с физическим недостатком.
Скрестив боевые топоры, он медленно приближался к противнику. Сначала нанесу несколько предварительных ударов, подумал он. Потом решающий удар двумя топорами сразу и снесу ему голову. Если удар получится удачный, кровь из шеи будет хлестать несколько секунд, прежде чем обезглавленное тело рухнет на землю. Иргун вовсе не считал совершаемые им убийства чем-то противоестественным, напротив, он гордился ими.
Не издав ни звука, Иргун ринулся вперед. Противник был высоким и мускулистым, но, похоже, с замедленной реакцией. Оба топора пронзили пустое пространство. Предполагаемая жертва молниеносно отпрыгнула в сторону и оказалась вне досягаемости смертоносных лезвий. Метнувшись за спину Иргуна, Риддик ухватился за рукоять торчащего у того из спины кинжала и вырвал его, вместе с окровавленным лезвием выдернув и пучок нервов.
По-прежнему сжимая в руках топоры, Иргун застыл на месте. Теперь лицо его выражало не жажду крови, а крайнее изумление. T АКОГО исхода он явно не ожидал. А потом он рухнул на пол, как срубленное дерево, и умер. На полу зала лежала внушительная куча - мертвый Иргун, во всех своих доспехах, с топорами и прочим снаряжением.
Гелионцы, на глазах у которых все это произошло, просто ахнули от удивления. Некромангеры недоуменно зашевелились, некоторые вскинули ружья. Все присутствующие вполголоса обсуждали случившееся.
Явно равнодушный к тому, что только что произошло, и вполне удовлетворенный исходом поединка, Риддик развернулся и двинулся к выходу. За его спиной прозвучало единственное слово:
- СТОЙ!
Риддик остановился. Лорд-маршал спустился с центрального возвышения и направился прямо к нему. Как и прежде, гелионцы и некромангеры расступились, но окружающая его атмосфера страха, кажется, не распространялась на человека, к которому он направлялся. Риддик стоял неподвижно, как и при внезапном нападении Иргуна, и это не укрылось ни от Лорд-маршала, ни от последовавшего за ним Чистильщика.
Остановившись перед Риддиком, Лорд-маршал молча окинул его взглядом. Риддик ответил ему тем же. Лорд-маршал обратил внимание на то, насколько спокоен этот человек. Любые реакции людей, потерпевших поражение, представляют определенный интерес.
Лорд-маршал указал на лежащее на полу тело.
- Отличный боец. Полностью обращенный в веру. Верный слуга нашего дела. Один из лучших, Иргун.
Риддик продолжал глядеть на Лорд-маршала, не переводя взгляда на только что повергнутого противника. Тон его голоса и выражение лица ясно показывали, что он по-прежнему совершенно невозмутим.
- Вам виднее.
Лорд-маршала всегда занимало то, чего он не понимал. Сейчас он не понимал - то ли этот человек был исключительно смелым, то ли совершенно тупым. Так или иначе, случай был занятный. Плюс его бойцовские способности. Занятность - дело десятое, а вот бойцовские способности могли пригодиться.
- Редкий талант, верно? Умение обращать силу противника в его слабость. Очень редкий. Свойственный скорее машинам, чем людям. Ты необычный человек.
Риддик снова повторил:
- Вам виднее.
Лорд-маршал с трудом удержался от улыбки. Он кивком головы указал на окровавленный кинжал, который как будто равнодушно вертел в своих руках Риддик.
- Отличный кинжал.
Риддик внимательно осмотрел кинжал, взвесил его на ладони и сделал им несколько оборотов. У присутствующих возникло впечатление, что перед ними фокусник: уследить за его движениями было невозможно. Лорд-маршал с любопытством наблюдал за Риддиком.
- Рукоятка чуть тяжеловата. - Риддик задумчиво уставился на кинжал. - Бросать будет трудно. А лезвие хорошее. Какой-то странный сплав, никогда такого не видал. - Он указал на труп Иргуна. - Легко вошло ему в кость.
- В век энергетического оружия приятно, наверное, держать в руках такое старинное и, тем не менее, надежное оружие. - Лорд-маршал недовольно наблюдал за тем, как его собеседник лениво сует кинжал в карман. - Теперь он твой. У нас, некромангеров, есть поговорка «Добытое в бою - твое». - С этими словами он внимательно вгляделся в невозмутимое лицо собеседника. - Мы с тобой не знакомы? Может, где-то встречались?
Риддик выдержал его взгляд.
- Честно говоря, и вспоминать неохота. Лорд-маршал медленно кивнул.
- Мне тоже. Просто показалось, что мы уже встречались. Не люблю, когда чего-то недопонимаю. Человеку, который стремится к Вратам, это не пристало. Ладно, мы все выясним. - Он бросил взгляд на Вако. - Отведи его к Почти-Мертвецам. - Разговор был закончен. Лорд-маршал повернулся и двинулся прочь.
Вако тут же отдал приказ солдатам, и они буквально стеной окружили Риддика. Будь он котом, его шерсть наверняка бы стала дыбом, но он был человеком и лишь покрепче сжал рукоять кинжала. Двое солдат направились было к нему, потом, разглядев выражение его лица, отступили назад.
Сквозь плотное кольцо солдат протиснулась хрупкая женщина. На ней не было доспехов, она не была вооружена - во всяком случае, в обычном смысле этого слова. Все это не делало Дейм Вако менее опасной, чем остальные некромангеры. Напротив. Она с любопытством уставилась на окруженного со всех сторон Риддика.
- Не проще ли пригласить к себе нового человека, вместо того чтобы угрожать ему оружием? - Она подошла еще ближе. Риддик с интересом разглядывал ее сквозь темные очки, но рукоять ножа сжимал по-прежнему крепко.
- Хочу сделать вам редкое предложение, - сказала Дейм Вако. - Неверующему нанести визит в Некрополь. - Она загадочно поднесла палец к губам и добавила: - Вы не хотели бы там со мной встретиться?
Возвращаясь в «Базилику», Лорд-маршал на мгновение задержался у величественной двери и нахмурился. Не дело Дейм Вако решать подобные проблемы. Впрочем, главным был результат, поэтому вмешиваться не стоило.
Вако, который стоял в окружении своих солдат и разглядывал предполагаемого пленника, становилось все тревожнее и тревожнее, но нарушить приказ Лорд-маршала он не мог.
Риддик тоже внимательно оценивал ситуацию. Перед тем, как его повели из Капитолия, он глубоко вдохнул, и услышавшие его слова сразу поняли, к кому они относятся:

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Какой приятный запах!

VII

Воплощенное торжество смерти из камня и металла, Некрополь был настоящим шедевром. Созданный еще Олтовмом Строителем и размещающийся в недрах «Базилики», флагмана флота некромангеров, он являлся вместилищем мертвых, местом, где молились и торжественно приветствовали уходящих из жизни. Огромное сооружение произвело бы неизгладимое впечатление и на земле, которое многократно усиливалось тем, что оно находилось внутри космического корабля.
Украшающие высокие стены Некрополя скульптуры, многие из которых создал сам Крилл, производили сильнейшее впечатление на присутствующих и призваны были вызвать у них чувство неотвратимости последнего пути. Напоминающее гигантскую гробницу сооружение воочию приближало посещающих его людей к Вратам. Оказавшийся внутри чувствовал свою невероятную малость и ничтожество.
Риддик вошел в Некрополь совершенно спокойно и оглядел зал. По лицу его трудно было сказать, что он чувствует. Его окружали Дейм Вако, Чистильщик и другие, он молча следовал за Лорд-маршалом. Сооружение, посвященное торжеству смерти, в каком-то смысле было прекрасным, но, в принципе, обычного человека Некрополь подавлял своим величием.
Риддика подавить оказалось не так-то просто.
Дейм Вако, как только они вошли в «Базилику», немедленно взяла на себя роль экскурсовода и рассказчика. В ее голосе смешивались жгучий перец и сладкий мед. Любого человека такая смесь мгновенно захватила бы, но Риддика интересовали лишь сами слова.
Когда они вошли в Некрополь, Дейм Вако обвела зал рукой.
- Шесть поколений некромангеров называли его родным домом. - Она указала на статуи. - Статуи Лорд-маршалов, которым удалось войти во Врата. Все истинно верующие когда-нибудь в них войдут. Превосходно, не правда ли?
- Мрачновато тут у вас, - отозвался Риддик, окинув взглядом зал. - Я гляжу на все это по-своему.
. - Как и любой из нас, - заметил Чистильщик. - Судьбу невозможно предсказать при рождении. Только время, обстоятельства и знания способны надлежащим образом подготовить человека к жизни. Мы никогда не знаем, какой путь окажется для нас истинным. Зачастую мы попросту лишены выбора.
Они двинулись дальше и прошли под вереницей висящих под потолком людей. На лицах людей, опутанных проводами, трубками и окруженных специальной аппаратурой, были самые разные выражения - от крайнего ужаса до полного блаженства. Риддик бросил на Чистильщика вопросительный взгляд, и тот пояснил:
- Новообращенные. Некоторым обращение дается с трудом. Здесь они учатся тому, как одна боль способна преодолеть другую.
- Понятно, - буркнул Риддик. - Колыбель образования.
Они свернули в боковой коридор, который привел в небольшой склеп, в отличие от главного зала довольно скромный. Риддик заметил, что его пропустили вперед одного. Он обернулся. Дейм Вако стояла у входа, остальные вообще куда-то исчезли.
Не сосредотачивайся на необычном, иначе не заметишь обычного, - сказал он себе, ожидая, что будет дальше. Первым делом он услышал голос Дейм Вако, такой же гибкий, как и ее фигура. Она явно испытывала к нему симпатию. Интересно, почему? - задумался он. - Нуждаюсь ли я в ее симпатии? Надо бы выяснить.
- Расслабься, - посоветовала она. - Советую не сопротивляться им. Чем сильнее будешь сопротивляться, тем хуже тебе придется.
Им, - подумал он. - Что, черт возьми, за «они»?
Риддик быстро оглянулся. Он вдруг услышал свои собственные слова, свои мысли, громко прозвучавшие в склепе и повторенные какими-то призрачными и в то же время отчетливыми голосами. Сейчас он был в склепе совершенно один - вокруг только пол, стены и потолок. Впрочем, в стенах виднелись какие-то темные ниши. Он подошел к одной из них и заглянул внутрь. В тот же момент раздался стук закрываемой двери - Дейм Вако тоже оставила его. Его привели сюда явно не на экскурсию, призванную продемонстрировать могущество сообщества некромангеров. В склепе явно что-то скрывалось.
Есть здесь кто-нибудь? - Он замолчал. Вернее, попытался замолчать. - С кем я говорю? - похоже, собственное сознание предавало его. В помещении явно было нечто, читающее его мысли, а потом вслух проговаривающее их подрагивающим, но вполне разборчивым голосом. Да, здесь и кинжал не поможет.
Глядя на оставленного в пустом помещении здоровяка, Лорд-маршал кивнул Чистильщику.
- Контакт установлен. Все нормально. - Повернувшись, Чистильщик нажал одну из кнопок на пульте управления.
Мощное гравитационное поле подхватило Риддика и швырнуло на колени. Тело налилось невыносимой тяжестью. Чтобы не упасть на пол, пришлось упереться в него руками.
С нависающего над склепом балкона за его страданиями наблюдали несколько солдат. Их совершенно не интересовало, сколь действенным окажется удар гравитации - приказ был один: не спускать с пленника глаз. Хотя и не понимая, почему за человеком внизу требуется такое пристальное наблюдение, солдаты подчинились приказу. Тут же на балконе стоял Вако со своей подругой и внимательно наблюдал за происходящим, прекрасно зная его исход.
Тем временем в центре склепа Риддик изо всех сил пытался побороть невидимые путы. прижимающие его к земле, но его усилия были напрасны. С трудом переведя дух, он краем глаза заметил, что освещение слегка изменилось. За удерживающим его гравитационным полем что-то происходило. Какое-то движение, в нишах дальней стены.
Затем из ниш появились высокие и округлые существа. Их рясы украшало множество заклинаний и непонятных надписей. С виду они напоминали ископаемые аммониты, но пользовались вполне современной техникой. Каждое тело поддерживала сложная система физической и органической подпитки, каждое тело находилось в прозрачном защитном коконе.
Тела были неподвижны и пребывали в состоянии, которое вряд ли бы сумел описать даже опытный биолог. Некромангеры считали их членами ордена Почти-Мертвецы, учрежденного еще Криллом. Аппаратура, оберегающая их обезвоженные тела от физического разложения, сохраняла им разум, причем очень острый и проницательный, способный проникать в чужой ум. Он мог читать чужие мысли… и отыскивать нужную информацию.
Риддик настороженно наблюдал за тем, как тела его окружают. С виду иссохшие трупы, на специальных тележках, но мозги у них были что надо. Окружив пленника, они тут же начали проникать в его мозг.
- Ему интересно… - послышался призрачный голос. Риддик терялся в догадках. Мужчины это или женщины, а может, те и другие. Какая, впрочем, разница. Копающиеся в его голове, они казались одинаковыми.
- Ему интересно знать, кто мы такие… он понимает, что мы читаем его мысли. Начинает постигать смысл Темной Мысли. Пытается бороться с нами. Сопротивляется, хотя это и бесполезно. Напрасно, совершенно напрасно. Думает о том, как бы не думать, но при этом думает. Так бывает практически со всеми. И результат будет такой же, как со всеми.
Сидя на полу и крепко зажмурив глаза, Риддик отчаянно пытался сопротивляться мысленному проникновению в его мозг. Через некоторое время понял, что это не в его силах. Если бы не гравитационная ловушка, он кинулся бы к ближайшей стене и стукнулся о нее так, что потерял бы сознание. Вряд ли это помогло бы - и в бессознательном состоянии его мозг не защищен от проникновения. К тому же он все равно пришел бы в себя, и все началось бы сначала. Ему не одолеть своих безмолвных противников: Почти-Мертвецам терпения не занимать.
Риддик пребывал в полном сознании, лихорадочно размышлял, старался не позволить этим странным созданиям проникнуть в его мозг, напряженно отыскивал возможность нанести ответный удар. Скованный физически и умственно, он особенно остро ощущал, как чужие разумы копаются в его мозгу. Почувствовав, что жертва слабеет, Почти-Мертвецы усилили натиск. Они не боялись нанести серьезный вред - тело быстро оправляется от шока. К тому же у них был богатый опыт. Мертвая жертва была им бесполезна, поэтому они действовали осторожно и аккуратно. Процесс извлечения информации из мозга сопротивляющейся жертвы очень и очень тонкое дело.
- Думает о возможном побеге.
«Всегда есть возможность», - Риддик услышал собственные мысли, которые звучали так громко, что их мог слышать любой. А он нисколько не сомневался, что сейчас его слушают многие. - Дождись удобного момента и попробуй… Появится удобный момент, вот увидишь…
- Сейчас у него в голове слишком много мыслей, - мрачно объявил коллективный голос Почти-Мертвецов. - Мешанина, хаос. Сознательная попытка сбить нас с толку. Замысел хороший, но бесполезный. Редкий экземпляр. Сильный мозг. Но всего-навсего мозг - человеческий, органический, не способный скрывать мысли…
Лорд-маршал ожидал сопротивления. Сначала обращаемые в веру пытались сопротивляться. Некоторые уступали натиску Почти-Мертвецов через несколько секунд. Другим удавалось продержаться несколько минут. Кое-кто - очень немногие - сходил с ума. Но этот человек, похоже, с ума сходить не собирается. Так или иначе из него будет извлечена необходимая Лорд-маршалу информация. Будем надеяться, что узник останется при этом в здравом уме.
- Прекратите! - крикнул он в микрофон. С Почти-Мертвецами общаются вовсе не так, как с гостями за обеденным столом, и однако же связь была возможна.
Наступила короткая пауза: Почти-Мертвецы пытались понять, что от них требуется. Наконец Лорд-маршал получил ответ:
- Сканирование мозга. Ближайшее прошлое. Характер психики - непредсказуемый. Отчетливо выражено стремление к сопротивлению. Постоянно думает о посетившей его женщине, но не может вспомнить, кто она такая. Откуда она родом. Зачем приходила. Размышляя, почему у нее такая внешность… Объект пытается выйти из-под контроля. Это ему удается. Хочет понять, что она понимает под словом «фурийцы».
Лорд-маршал слегка отпрянул. Происходящее в склепе теперь целиком овладело его вниманием.
- Еще раз! - приказал он. - Назад, в прошлое. В далекое прошлое. Не на часы, а на годы. До самого младенчества. Ко всему, что с ним связано. Постарайтесь отыскать самые важные события. А главное - понять связи.
Вако и его спутница не отрываясь следили за происходящим. Дейм Вако повернулась к стоящему рядом командиру.
- Очень забавно. Какая настойчивость, а? Ты когда-нибудь видел, чтобы наш Лорд-маршал проявлял такую настойчивость? - Ее внимание было сосредоточено на происходящем в склепе.
Вако был поглощен тем, как Риддик пытается пересилить всесильных Почти-Мертвецов. Наконец он взглянул на свою подругу.
- В чем дело? Что за важные события?
- Понятия не имею, - равнодушно отозвалась она.
Вако перевел взгляд на Лорд-маршала и Чистильщика, которые негромко о чем-то беседовали.
- Ничего не понимаю, - буркнул он наконец.
Дейм Вако дернула плечом.
- Кажется, я ошиблась.
Внизу, на полу склепа, Риддик отчаянно сопротивлялся вторжению. Эту дверь в свое сознание он никому не хотел открывать - не только безжалостным Почти-Мертвецам, но и самому себе. Он не должен это вспоминать. Слишком тяжкими могли оказаться его воспоминания.
В конце концов перед ним возник образ. Из пустоты протянулась вдруг гигантская рука, которой, казалось бы, не было конца, хотя заканчивалась она большими толстыми пальцами. Потом Риддик увидел зеленую цветущую планету. Неужели та самая планета, которую он видел в крио-сне? Огромные пальцы устремились вниз и погрузились в поверхность планеты, словно в апельсин. Немного спустя рука появилась снова, сжимая тысячи крошечных извивающихся человечков, которым, похоже, от роду не было и часу. Гигантская ладонь стала сжиматься, и человечки с криком посыпались вниз - в бездну. В ладони остался один-единственный малыш, повисший между двух гигантских пальцев. Он отчаянно цеплялся за них и вопил от боли и страха. Он кричал и кричал…
Глаза Риддика закатились, а тело, скорчившееся под воздействием гравитационного поля, бессильно рухнуло на пол. Все приборы в командном пункте неожиданно отключились. Раздраженный Лорд-маршал отдал приказ:
- Продолжайте. Мне нужно знать больше. Откуда он родом? С какой планеты? Какое у него прошлое? Я непременно должен это знать, и я узнаю…
Он замолчал. Что-то пошло не так. Лорд-маршал наклонился и заглянул в склеп. Почти-Мертвецы дергались на своих тележках. Их ноги, практически без мышц, ходили ходуном, на лицах было написано крайнее отчаяние.
- Что-то… не так, - голосили Почти-Мертвецы. - Темные мысли. Он не просто сопротивляется, он наступает. - Их беспокойство нарастало. - Нужно остановить его, пока он не…
Отвернувшись от Почти-Мертвецов, Лорд-маршал все свое внимание перенес на пленника.
- Оставьте его в покое, больше не допрашивайте. - В ответ Почти-Мертвецы забубнили еще громче. Кажется, запаниковали.
- Оставь эти темные мысли! Немедленно оставь! Уберите его от нас! Уберите…
Пораженная происходящим, Дейм Вако не удержалась и воскликнула:
- Это невозможно! Не Почти-Мертвецы изучают его, а он их…
- Убейте его! - исступленно кричали Почти-Мертвецы. - Убейте Риддика! УБЕЙТЕ РИДДИКА!
Почти-Мертвецы буквально бились на своих платформах, как будто сквозь них пропустили электрический ток. Их уродливые лица исказились, рты широко распахнулись.
Услышав их отчаянные крики. Чистильщик протянул руку и отключил гравитационное поле, удерживающее пленника на месте. Правильно ли он сделал или поступил машинально, не задумавшись? В любом случае он отреагировал на крики Почти-Мертвецов, а правильно он поступил или нет, станет ясно позднее. Всякий, кто видел, каким боком обернулся допрос, захотел бы немедленно что-то предпринять.
Риддик, сообразив, что ничто его не удерживает, мгновенно вскочил на ноги. Окружающие его Почти-Мертвецы торопливо разъезжались на своих тележках.
Наблюдавший за всем Лорд-маршал наконец поверил в то, что он видел и слышал, и в то, что Почти-Мертвецы пришли к правильному выводу. Желаемой информации он не получил, но пленника оценил по достоинству и потому без колебаний наклонился к микрофону:
- Убейте Риддика.
Услышав этот приказ, трое солдат из элитного подразделения бросились в грот. За ними последовал Вако. Почти-Мертвецы все еще расползались по своим темным нишам, но Риддику было не до них.
Первой его жертвой стал солдат, который, сжимая в руке нож, подбежал первым. Риддик перехватил руку с ножом, развернул ее и нанес сильный удар. Извлекая лезвие из мягко оседающего на пол тела, Риддик увидел, что второй солдат тоже выхватывает нож. Третий солдат и Вако направили на него ружья.
Риддик свалил второго солдата и тут же бросился на пол и откатился в сторону. Выстрелы Вако и третьего солдата попали в тело второго, как в консервную банку, пробили доспехи и убили его.
Четверо из пятерых Почти-Мертвецов успели уже скрыться в своих нишах. Вако и третий солдат снова вскинули ружья, в склеп спешили другие солдаты. Риддик подхватил ружье одного из убитых и, прикрываясь тележкой последнего Почти-Мертвеца, стал отступать.
Опасаясь повредить боготворимого некромангерами Почти-Мертвеца, Вако бросился вперед, но опоздал: пленник вместе с тележкой скрылся в темной нише. Внутри царила темнота, командир не видел Риддика, а риск попасть в Почти-Мертвеца был слишком велик. Пока он раздумывал, как ему поступить, стальная дверь ниши захлопнулась…
Пленник оказался в полной безопасности.
Дейм Вако смотрела с балкона на суетящихся внизу солдат. Они что-то кричали, бегали взад и вперед, но не знали, что делать. Лорд-маршал и Чистильщик о чем-то говорили, вокруг них сновали некромангеры. Дейм Вако перевела взгляд на дверь, за которой скрылся недавний пленник.
- Кто же он такой? - невольно вырвалось у нее. - Кто он?
Внутренности больших межзвездных кораблей обычно досконально знакомы не пассажирам, а техническому персоналу, производящему текущее обслуживание и решающему проблемы, с которыми не в силах справиться автоматика. Это настоящий лабиринт коридоров, туннелей, систем жизнеобеспечения и электроники, элементов двигателей и труб. Пробраться сквозь эти хитросплетения очень трудно, тем более - незнакомому с ними человеку. Привыкший решать проблемы самым простым способом, Риддик с ружьем убитого солдата бежал по коридорам машинного отделения. Он прекрасно понимал, что преследователи постараются угадать, какой путь он выберет, и потому выбирал самые непредсказуемые.
Обслуживающие двигатели техники с удивлением услышали громкий топот у себя над головой и устремили свои взгляды вверх в поисках источника необычного звука. Потом заметили уходящую вправо тень. В потолке появилась большая дыра, сквозь зазубренные края которой спрыгнул незнакомец. Оказавшись на полу, Риддик, с ружьем в одной руке и кинжалом в другой, огляделся, чтобы решить, куда бежать дальше. Он не сказал ни слова, но по его виду было ясно: пропустите меня - и тогда вам ничего не будет.
В принципе каждый некромангер - неплохой солдат, но у техников «Базилики» не было с собой оружия, и никто не бросился вслед за вооруженным незнакомцем. Да и окажись оно, техники вряд ли бы им воспользовались. Незнакомца должны преследовать не они, а солдаты. Кстати, а где солдаты? Кто-то из техников принялся громко звать на помощь.
Риддик не обратил на него никакого внимания, как, впрочем, и на всех остальных. Он побежал дальше и вскоре обнаружил то, что искал: проем рядом с одним из стабилизаторов, на которых огромная «Базилика» покоилась на поверхности Гелиона. В этот проем он вполне мог пролезть. Риддик ринулся туда, но тут же замер, удерживаемый гравитационным облаком. Хорошо, что он заметил его, а то вполне бы мог сломать себе шею. Гравитационное облако было чуть меньше того, что размазало несколько десятков гелионских солдат на городской площади, и накрепко перекрывало выход из «Базилики». Наверняка все остальные выходы были перекрыты точно таким же образом.
За спиной беглеца послышался шум - в машинное отделение вбегали вооруженные солдаты. Увидев их, Риддик поднял ружье, но стрелять не стал, а вместо этого повернулся и швырнул его в медленно вращающееся гравитационное облако.
Рассчитанное на то, чтобы воздействовать на все, попавшее в его пределы, облако тут же сомкнулось - и только что вращавшееся в воздухе ружье превратилось в смятый кусок металла, который со звоном упал вниз. Путь был свободен. Риддик немедленно бросился к проему и, не раздумывая, прыгнул. Крепко ухватившись за металлическую опору стабилизатора, он, словно обезьяна, съехал вниз. Солдаты столпились у проема и уставились вниз, но стрелять не стали. Беглеца плохо было видно, да и стабилизатор можно было повредить.
Риддик оказался под днищем гигантского флагмана некромангеров, среди обломков разрушенных при посадке зданий. Он был свободен. Если бы вздымающийся над ним корабль сдвинулся хотя бы на сантиметр, Риддика наверняка размазало бы по земле. Но такое смещение требовало от экипажа сложного перепрограммирования, на которое у него просто не было времени. Риддик бросился прочь.
Через несколько секунд он выскочил из под днища и исчез среди руин разрушенного города, некогда бывшего столицей Гелиона.
Забравшись в неприметный, но вполне подходящий подвал, Риддик дождался ночи, когда его уникальное зрение давало ему преимущество перед обычными людьми. С наступлением темноты он выбрался наружу и с удовлетворением убедился, что он здесь не один. По улицам сновало немало людей: кто-то, скрываясь от патрулей, торопился домой, кто-то искал в развалинах что-нибудь полезное. Люди напоминали ему копошащихся на остатках пикника муравьев. Мужчины и женщины тащили из развалин всякое барахло - от всевозможной мелочевки до исправных электронных приборов. Риддик мрачно покачал головой. Через день-другой народ начнет менять все это на пищу и воду.
Сейчас Риддика интересовало только одно. Он достал из кармана корабельный локатор и включил его. Прибор работал нормально. Корабль охотников по-прежнему находился в дюнах, где Риддик его укрыл, и подавал всем, в данном случае ему, сигналы. Если бы даже некромангеры обнаружили корабль, они вряд ли бы стали с ним возиться. Похоже, пока они просто не обратили на него внимания. Небольшой и безобидный корабль не представлял для них никакой опасности.
Ориентируясь на указанное локатором направление, Риддик направился к кораблю.
Кое-кто из копошащихся в развалинах людей провожал его взглядом, но таких было немного: слишком уж всех обуревали мысли о том, что их ожидает завтра. Впрочем, многие просто бродили между развалин, не в силах прийти в себя от потрясения.
Среди праздношатающихся был один человек в рясе мекканского монаха. Монах остановился и долго вглядывался в удаляющегося здоровяка. В это время на улице появился небольшой транспорт некромангеров, битком набитый ходячими сканерами, которые внимательно прощупывали развалины. Монах и Риддик немедленно метнулись в укрытие.
Спрятавшись, Риддик обнаружил, что он не один, что на него кто-то смотрит широко распахнутыми, умоляющими и испуганными глазами. Тихо всхлипывая, на него глядела маленькая девочка такого же роста и тех же лет, что Зиза. Что, если это она? Риддик постарался выкинуть эту мысль из головы. Сейчас по улицам бродит много бездомных детей - какое ему до них дело!
Но уж больно похожа.
Шум двигателя транспорта стал тише. Приняв, наконец, решение, Риддик подошел к девочке. Она стояла к нему спиной, пришлось ее развернуть.
Это была не она. И вообще при ближайшем рассмотрении девочка оказалась на Зизу вовсе не похожей. Как видно, глаза сыграли с ним дурную шутку. Только вот раньше такого не случалось. Девочка расплакалась еще сильнее.
Транспорт вернулся куда быстрее, чем удалился. Возможно, сканеры засекли детский плач, а может, его самого, но это было неважно. Важными были две вещи: необходимость быстрее скрыться и страх в глазах малышки.
Риддик втолкнул девочку в полуразрушенный дверной проем, а сам метнулся прочь в надежде, что рано или поздно ее найдут родители или знакомые - если, конечно, кто-нибудь из них уцелел. Сканеры на транспорте явно охотились за ним. Корабль опускался в его направлении, солдаты готовы уже были выскочить и броситься за одиноким беглецом.
Кажется, некромангеры в транспорте настолько сосредоточились на потенциальной жертве, что о мерах предосторожности и думать забыли. Риддик заметил вдруг три вспышки света, прорезавшие ночную тьму. Заметили их и солдаты, тем более что вспышки были направлены не в Риддика, а в них.
Задняя часть транспорта мгновенно разлетелась на куски. Вниз полетели тела незадачливых некромангеров, корабль загорелся и понесся вниз, прямо на Риддика, который едва-едва успел нырнуть в укрытие. Транспорт пролетел у него над головой и, врезавшись в случайно уцелевший дом, с оглушительным грохотом взорвался. И тут же все стихло. Живых на борту, судя по всему, не осталось.
Когда Риддик выбрался из своей норы, он услышал вдруг щелчки ружейных затворов и обернулся. Из тени появились четыре человека в темной одежде - все четверо были вооружены, на плече одного дымился только что использованный гранатомет. Во главе группы шел человек в рясе мекканского монаха, который при приближении транспорта укрылся вместе с Риддиком в развалинах.
Теперь все оружие, включая гранатомет, было направлено на Риддика.
Остановившись на несколько секунд, монах осмотрел остатки подбитого корабля, не выказав при этом ни малейшего сожаления. Потом подошел к Риддику и откинул свой капюшон. Их взгляды встретились.
Перед Риддиком стоял Тумбе.
Стоящий позади Тумбса человек внимательно смотрел на прибор.
- Еще один приближается, - сказал он. - Нас пока не засек, но скоро будет здесь. Надо убираться, чем быстрее - тем лучше. - Оторвавшись от прибора, охотник взглянул в ночное небо.
Четверо новых охотников чувствовали себя не слишком уверенно. Они были хорошо вооружены, но не обладали опытом своих предшественников. Однако и они кое-что умели - лучшие охотники из числа тех, кого за столь короткое время сумел отыскать Тумбе.
Несмотря на это предупреждение, командир охотников решил все-таки сначала дать выход своей радости и только потом убираться. Впрочем, он держался от пленника подальше, памятуя о том, какую шутку тот сыграл с ним в прошлый раз.
- Во-первых, отдай локатор корабля, который ты угнал, и побыстрее. А во-вторых, если уж тебе представился тогда шанс, лучше бы ты меня прикончил.
Сунув руку под монашескую рясу, Тумбе вытащил пару наручников и швырнул их Риддику.
- Давай-ка проделаем это еще раз. Надеюсь, в последний. Вопросы будут?
Риддик прикинул, что против четырех вооруженных людей шансов у него маловато. Он мог бы справиться с Тумбсом и одним-двумя в придачу, но никак со всей пятеркой. Лучше дождаться более удобного случая.
- Хорошо, - спокойно сказал он, надевая наручники. - А где так долго был?

VIII

Поверхность Гелиона-Один быстро исчезала по мере того, как корабль охотников набирал скорость. Из космоса трудно было бы сказать, что планета захвачена и разрушена. Океаны по-прежнему находились на своих местах, в небе гуляли облачка, на всех континентах зеленели леса. На таком расстоянии следы рук человеческих вообще не были заметны.
В салоне корабля успокоившиеся наконец охотники отмечали свой успех. Они шумели и смеялись. Несмотря ни на что, задачу свою они выполнили.
- Подумать только! - воскликнул один из них. - Прилетели и улетели, и никто нас даже не заметил. Черт возьми, чем не развлечение?
Очень радовалась удачному исходу и женщина - второй пилот, которая, тем не менее, не отрывалась от своих непосредственных обязанностей. С планеты-то они, допустим, улетели, но за пределы планетной системы еще не вышли.
-Ну и ну, - бормотала она. - Всюду какие-то поля. И переговоры на самых разных частотах. - Ее пальцы бегали по клавиатуре, а глаза смотрели то на один монитор, то на другой.
Сидящий рядом первый пилот методично анализировал появляющиеся на экранах данные и решал, как поступить в том или ином случае.
- Чертовщина какая-то…
Второй пилот с сомнением покачала головой.
- Сканирование. Пытаются определить наш курс. - Все ее внимание было занято еще полудюжиной приборов. - Не знаю, не знаю…
Тумбе не колебался. Он всегда полагался на старинную поговорку «Кто колеблется, тот мертв» или что-то в этом духе.
- Обойдемся без подробного анализа. Плевать.
Второй пилот подчинилась и отключила прибор.
Пока корабль набирал скорость, от его корпуса отделилась одна из наружных конструкций. Компьютер корабля задал ей курс, после чего включил ее двигатели. Корабль охотников уходил теперь в глубокий космос, а «подсадная утка», грохоча двигателями на всю планетную систему, так что не засек бы ее разве что глухой и слепой, на довольно приличной скорости удалялась в противоположном направлении. Запаса топлива у нее было немного, но для того, чтобы отвлечь тех, кто пытался их засечь, этого было достаточно.
Экипаж корабля, затаив дыхание, наблюдал, как сканирующее поле на экране локатора становилось все уже и уже… и наконец вообще исчезло. Оба пилота облегченно перевели дух. То ли это был обычный сканер, то ли ракета, то ли спутник, пытавшийся установить их курс. В любом случае сканирование явно перенесли на «подсадную утку». Очень скоро они наберут сверхсветовую скорость, и никакая погоня не будет им страшна.
Довольный тем, что опасность миновала, что их не перехватят и не расстреляют. Тумбе отправился в небольшую каюту рядом с рубкой. Она была оборудована таким образом, что из нее не вырвалась бы и толпа разъяренных синурийцев. Тем более не вырвался бы один-единственный пленник, даже если этого пленника зовут Ричард Риддик.
Крепко связанный и готовый к прыжку Риддик даже не взглянул на вошедшего Тумбса. Он казался совершенно равнодушным ко всему окружающему. Возможно, любого, кроме Тумбса, такое отношение пленника взбесило бы, но командир охотников был не дурак. Риддик сидел неподвижно, как свернувшаяся клубком змея. Тумбса эта змея один раз уже очень больно укусила, и повторять ошибки он не собирался. Хотя пленник был надежно связан, подходить к нему близко охотник не рисковал. Но мыслями своими не преминул поделиться.
- Как ты думаешь, - почти по-приятельски начал он, - куда нам закинуть твою преступную задницу? - Он сделал вид, что напряженно размышляет. - Может, на Батчер-Бэй, на темную сторону?
Риддик, мгновенно оценив предложение, тут же откликнулся:
- На Батчер-Бэй? В системе Телрисс? Раз в два дня десятиминутная прогулка, неплохое мясное питание.
Тумбе, казалось, не слышал, что говорит его пленник, а полностью погрузился в свои мысли. Он не мог позволить себе признать, что Риддик слегка его подколол.
- А как насчет Урса-Луны? Отличное местечко для такого, как ты. Компактное, уютное, безопасное. И довольно культурное. Тюремный рай, да и только.
Здоровяк пожал плечами.
- Они всегда мне будут рады.
Тумбе кивнул, как будто ожидал такого ответа.
- Тебе заранее все известно. А знаешь, какая мысль пришла мне вдруг в голову?
- Что если бы твоя мамаша знала твоего папашу, ты сейчас выращивал бы фрукты на Баннкуле-W?
От такого оскорбления щека охотника слегка дернулась, но выражение лица не изменилось.
- По-моему, все эти заведения с прогулками и мясным питанием годятся только для маменькиных сынков. Такому парню, как ты, стыдно мотать там срок. Давай придумаем что-нибудь посолиднее, чтобы ты почувствовал себя настоящим мужчиной. Какое-нибудь воистину дьявольское местечко. - Он взглянул на пленника, по-садистски наслаждаясь своими словами. - Именно так - дьявольское. Четыре слога, а сводятся к одному - ад.
Экипаж в рубке прислушивался к их разговору. Второй пилот повернулась к первому и, понизив голос, спросила:
- Интересно, о чем он думает? Сейчас. Ответ она услышала от самого Риддика, поскольку первому пилоту он был неизвестен.
Но хотя Риддик обращался к экипажу, взгляд его по-прежнему был устремлен на Тумбса.
- Он думает об этих трех тюрьмах. Могло быть и больше, но так называемые цивилизованные люди подняли хай, не желая видеть их поблизости от себя. НеВМоПС - Не В Моей Планетарной Системе. Но когда есть спрос, есть и предложение. Главное, чтобы все было шито-крыто, чтобы «цивилизованные» люди ничего не знали. С глаз долой - из сердца вон. Так вот, две тюрьмы находятся в другом рукаве галактики, на этой развалюхе туда не так-то просто добраться. Значит, остается одна.
Тумбе, похоже, начал выходить из себя. Он-то собирался удивить Риддика тем местом, куда собирался его доставить, и тем самым подавить его волю к сопротивлению. Но пока он в ярости раздумывал, как дать пленнику достойный ответ, Риддик закончил мысль за него.
- Так что ты решил? Крематория? Тумбе вполголоса выругался.
- Будь ты проклят! Если тебе холодно, скоро там согреешься. - Он повернулся и бросил через плечо: - Слышали, что он говорит? Теперь усыпите его. - Потом снова обернулся к Риддику. - Отличное местечко! Наберешься там ума-разума. И согреешься заодно. До смерти. Точка.
В рубке первый пилот с ворчанием занялся аппаратурой.
- Черт побери этот перелет…
- Согласен с тобой, - не менее мрачно отозвался Тумбе. Все оборачивалось совсем не так, как он ожидал. В отличие от большинства преступников, которых он разыскал и доставил по назначению, этот пленник не доставлял ему ни малейшего удовольствия.
Внимательно наблюдая за лицом охотника, Риддик буквально читал его мысли.
- Тумбе, не знаю, что тебе сказать насчет твоей новой команды, - с фальшивым сочувствием заметил он наконец. - Трусливые они какие-то. Как будто все время чего-то боятся. Надо бы расспросить, чего именно. Кстати, ты не рассказывал им, что случилось с твоими прежними охотниками?

Предыдущая страница 5 Следующая страница


Хроники Риддика 6

Несмотря на то, что пленник был связан, Тумбсу вдруг показалось, что они поменялись местами. Он попытался восстановить контроль над ситуацией.
- Как я и предполагал, ты оказался полной размазней и теперь валяешься тут, спеленатый, как младенец. Не знаю, что тебе сказать, но дело свое я доведу до конца, можешь не сомневаться. - С этими словами он подозвал одного из охотников и сказал: - Самое время для прыжка. Давайте его накачивать. - Вне себя от злости он отправился в рубку переговорить с пилотами.
Убедившись, что пленник надежно связан и вся необходимая аппаратура опутывает Риддика, Тумбе велел начать стандартную процедуру замораживания. Они еще раз встретились взглядами.
- Слушай, - пробормотал напоследок пленник. - Так что все-таки случилось с теми ребятами?
Он уже устал от этого бессмысленного разговора и вовсе не желал иметь дела с подчиненными Тумбса, поэтому, задав вопрос, замолчал. Разочарованный командир охотников еще раз проверил питательные трубки и мониторы.
- Этот ублюдок не хочет со мной поговорить. А ведь я буду бодрствовать гораздо дольше его.
Все было сказано угрожающим тоном. Тумбе закончил проверку и вместо того, чтобы пожелать пленнику спокойной ночи, отвесил ему пощечину. Риддик мог бы, конечно, отреагировать, но не любил тратить силы попусту.
Особенно когда это не имело ни малейшего смысла.
На месте старта корабля остался расплавленный песок, который ясно указывал на то, что он стартовал именно отсюда. Обычные люди, не озабоченные результатами поиска, возможно, не обратили бы на эти признаки внимания, но поисковый отряд некромангеров их не пропустил.
Вызванный некромангерами, нашедшими место старта, Вако провел рукой по оплавленной поверхности и, удовлетворенный, повернулся к ходячему сканеру. Тэт подал ему знак, что обнаружил что-то подозрительное.
Датчик, вживленный в основание позвоночника сканера, передавал данные непосредственно на прибор, находящийся на правом запястье командира. На небольшом экране Вако увидел, что именно обнаружил наблюдатель: удаляющийся в космос небольшой корабль. Это подтверждалось сообщениями орбитальных спутников, размещенных на орбите планеты незадолго до нападения на Гелион-Один. Среди прочего поступила информация о небольшой, быстро удаляющейся «подсадной утке», которую запустил корабль. Учитывая показания нескольких некромангеров и гелионцев, которые видели, что сюда двигалась группа вооруженных людей, окружившая одного невооруженного человека, ситуация становилась довольно ясной.
- Ответы на вопросы рисовали вполне очевидную картину. Равным образом и то, что никто больше не видел пленника, удивительным образом сбежавшего из «Базилики». Вывод был один: в этом месте был спрятан небольшой корабль, который покинул планету, скорее всего с человеком, которого искал Вако, на борту. Кто его захватил и почему, неважно. Важно то, что сбежавший пленник наверняка находится на борту корабля.
Командир встал и бросил своему подчиненному:
- Вызовите мою галилейскую команду с самыми опытными наблюдателями и позаботьтесь о том, чтобы проблема была решена. Начальству я доложу лично.
В командном центре Лорд-маршал проводил совещание со своими подчиненными. Присутствовали Тоал, возглавлявший вторжение на Джеранду, Скейлз, известный своей беззаветной преданностью делу Веры, и Сниматель Скальпов, имя которого говорило само за себя.
Все уставились на объемную карту Гелиона-Один. В данный момент на карте была изображена центральная часть западного полушария планеты. Присутствующие указывали на карту пальцами, и в зависимости от их устных указаний изображение менялось. Тоал как раз объяснял, как, по его мнению, быстрее завершить захват Пглиона. В соответствии с движением его руки на карте появлялись те или иные оборонительные пункты противника, потом исчезали, сменялись другими.
- …к югу от экватора, на центральном континенте, - говорил Тоал. - Они покинули крупные населенные центры и сосредоточили остатки своих сил здесь, здесь и здесь. Оборонительные излучатели по-прежнему в полном порядке и запитаны. Число оставшихся кораблей пока неизвестно. - Его рука быстро двигалась по карте. - Львиная доля сил сосредоточена в районе этого побережья. Они хорошо укрепились в ущельях и организовали неплохую оборону.
Лорд-маршал, несмотря на то, что он напряженно анализировал ситуацию, не удержался от поучения:
- Мертвое тело дергается даже после того, как человеку отрубили голову.
Будучи командиром, ответственным за обсуждаемый район, Тоал не был расположен философствовать. Силы некромангеров были велики, но не бесконечны. Самым быстрым и самым верным способом подчинить себе планету было как можно скорее уничтожить систему ее обороны, а потом организовать верную администрацию из местных жителей. Если операция затянется, невозможно будет переместиться в другую планетную систему, а потом в следующую - все силы окажутся привязанными к одной планете. Для успеха общего дела необходимо идеальное взаимодействие, обеспечить которое при наличии крупных очагов сопротивления было практически невозможно.
- Если мы быстро не подавим сопротивления, этот район станет центром притяжения для всех, кто недоволен захватом планеты. Мало того, повстанцы смогут вызвать вооруженное подкрепление с других планет системы, которые мы собираемся захватить следующими.
Скейлз зловеще оскалился.
- Предоставьте это мне. Я отправлюсь прямо к ним в зубы. Потребуется всего двадцать тысяч обращенных и два боевых корабля, не больше. Пройдет неделя, от силы десять дней, и проблема будет решена.
Вошел Вако, но никто не оторвал взгляда от карты. Собравшиеся стояли к нему спиной, сосредоточившись на непрерывно меняющемся изображении. Вако остановился у входа, никем не замеченный. Его давно уже интересовала одна вещь, но все как-то руки не доходили.
А почему бы не сейчас? - подумал он. Почему не воспользоваться удобным случаем, когда вызывающий сильнейшее его любопытство человек так сильно поглощен потоком поступающей информации и словами подчиненных?
Даже кошка не сумела бы подойти к собравшимся так тихо и быстро, как Вако. Он приближался, влекомый какой-то внутренней силой. Его поношенные башмаки не издали ни звука. Все внимание Вако было сосредоточено на стоящем к нему спиной человеке.
- Я, конечно, не против применения грубой силы, - говорил Лорд-маршал, - но есть моменты, когда необходим более искусный и тонкий подход. Все наши обращенные, конечно же, без колебаний ринутся в бой, но тех, кого мы потеряем, мы потеряем навсегда. - Его рука прошлась по карте, меняя картинку и расположение позиций.
- Сначала лучше напасть малыми силами. Вместо лобовой атаки и высадки десанта, во время которой мы наверняка понесем значительные потери, попробуем захватить оборонительные позиции противника одну за другой. Если сопротивление окажется ожесточенным - тем лучше, мы поймем, сколько сил нам потребуется. Вскоре у противника возникнут серьезные проблемы с обороной разбросанных по большой территории укреплений. Его силы окажутся рассредоточенными, а не сконцентрированными, как сейчас, и тогда настанет время нанести решающий удар. Если же они не рассредоточатся, мы будем захватывать одно укрепление за другим.
Обернувшись к Скейлзу, Лорд-маршал заметил:
- Помни, что, независимо от того, наступаешь ты или держишь оборону, главное - это полностью контролировать ход сражения. И не только из стратегических соображений, но и для того, чтобы поддержать боевой дух обращенных. В любом наступлении, в любой обороне есть своя мертвая точка. Именно она является ключом к победе, а никак не массовая гибель твоих солдат. - Лорд-маршал снова указал рукой на карту. - С гелионцами то же самое, их мертвая точка…
Пока Лорд-маршал объяснял подчиненным тонкости военной стратегии, Вако подходил к нему все ближе и ближе. Существует ли вообще такая вещь, как полная неожиданность, возможна ли она? Сможет ли он получить доказательство того, о чем не раз уже думал? Ведь он почти на расстоянии вытянутой руки.
То, что он увидел, было довольно призрачным, но, в принципе, вполне отчетливым: та самая третья рука, которая недавно вытащила душу из упрямого гелионского политика, но рука, заканчивающаяся лицом. Лицо, не мигая, уставилось на приближающегося Вако, который буквально застыл на месте, после чего слилось с лицом своего хозяина.
- …прямо позади них, - закончил Лорд-маршал по-прежнему спокойно.
Надо отдать Вако должное: он очень быстро пришел в себя, ничем не дав понять, почему он подкрадывался так бесшумно.
- Мы обнаружили место старта и очевидцев, которые видели улетевших. Прямых доказательств того, что беглец находится на борту, нет, но скорее всего это так. Предпринятая нами попытка перехватить корабль не удалась, однако наши спутники установили направление прыжка. Беглецы, конечно, не подозревают, что у нас есть подобная аппаратура, и до смерти рады тому, что избежали перехвата. Вряд ли они выйдут из прыжка и попытаются изменить курс. Все, впрочем, возможно.
- Если беглецу удалось покинуть планету, - проговорил Лорд-маршал, по-прежнему никак не реагируя на подозрительно тихое появление Вако. - значит, ты должен последовать за ним.
Вако насторожился. Это еще не порицание, но и далеко не похвала за выполненное поручение.
- Я отдал приказ послать за ними группу десантников. Они отлично подготовлены, у них хороший командир. Я ни на секунду не сомневаюсь в том, что они…
Лорд-маршал перебил его.
- Я больше уверен в тех, кто ближе ко мне. - Кажется, легкий намек на его беззвучное появление в рубке? Вако не мог точно сказать, так ли это.
- Где бы Риддик ни был, именно тебе придется найти и очистить его. Тебе. Если бы я хотел, чтобы этим занялся другой офицер, я бы давно уже его назначил.
Вако был скорее смущен, чем рассержен. Поиски мятежника, даже такого небывалого, как этот, славы ему не обещали. Все главные события разворачивались здесь, в планетной системе Гелиона, в битвах с мощной планетарной обороной и ордами необращенных.
- Простите меня, но… разве мое место не здесь? Разве я не должен участвовать в планировании и выполнении военной кампании? Моя подготовка, мой опыт позволяют мне командовать десятками кораблей и тысячами обращенных. Неужели я лично должен присутствовать при задержании одного-единственного человека? Разве не здесь я более всего…
Лорд-маршал заговорил с обезоруживающей мягкостью: «Ты сомневаешься в правильности принятого мной решения, Вако?»
Лица других командиров приобрели многозначительное выражение. Тоал на всякий случай отступил от Вако на пару шагов. Скейлз наградил коллегу таким взглядом, которым обычно смотрят на знакомого, заболевшего вдруг редкой, неизлечимой и исключительно заразной болезнью.
- Нет, Лорд-маршал, - торопливо ответил Вако. - Я никогда бы не посмел усомниться в ваших решениях.
- Вот и не надо, - посоветовал ему главнокомандующий, смягчившись. - Просто прими на веру и выполни.
Проворно отступив назад, Вако низко поклонился. На этом с его участием в составлении стратегических планов было покончено. Ему еще повезло, понял он, выходя из зала, что покончено было только с этим.
Дейм Вако ждала его в комнате, в которой они жили. Комната была довольно просторной, что соответствовало его высокому рангу. Отдельное жилье было роскошью даже на таком вместительном корабле, как «Базилика». Дейм Вако занималась косметикой. Человечество не изменяло этому ритуалу с тех пор, как у людей возникло самосознание. Как и вся их культура, искусственное раскрашивание кожных покровов являлось скорее предупреждением, чем проявлением радости или желания украсить себя.
Отряхивая свой плащ от пыли и грязи, Вако яростно метался по комнате. Дейм Вако не прекратила своего занятия, хотя понимала, какие чувства он сейчас испытывает. Ничего, его гнев и неуверенность скоро испарятся, как пот с кожи.
- Забава для дураков, с которой вполне справятся младшие офицеры и один-два элитных подразделения. Зачем ему понадобилось посылать меня? И вообще, к чему столько хлопот из-за одного человека? Он, конечно, отличный боец, быстрый, бесстрашный, но он же один! И к тому же живой, а значит, никаких настоящих тайн не знает, никаких угроз от него не исходит. В то время, когда нам нужно планировать боевые действия, распространять Веру, подчинять себе сопротивляющуюся планетную систему, он приказывает мне… - Новая мысль заставила его замолчать. Он внимательно посмотрел на Дейм Вако.
- Неужели я впал в немилость? Я выполнял все его приказания как человек и как профессионал. Где я мог ошибиться и дать ему повод так со мной обращаться?
Дейм Вако продолжала заниматься макияжем. Спокойным тоном она произнесла слова, которые имели противоположный смысл: «Наш Лорд-маршал слишком нервный и непостоянный. О нем ходит очень много слухов. Одни считают его слишком артистичным для своего поста. Другие убеждены, что его амбиции намного превосходят его способности. Он страдает манией величия и кое-чем похуже. Разумеется, экстремизм на службе у Веры злом не является, но когда он лишен здравого смысла…»
Здравый смысл. Неужели она случайно выбрала эти слова? Откуда она могла узнать о том, что случилось в командном центре? Вако решил об этом не думать. Он давно научился ценить врожденную хитрость своей партнерши и без лишних вопросов вкушать плоды этой хитрости.
- В таких ситуациях никто не знает, чем все кончится, - продолжала она. - Что случится в ближайшем будущем? Я совершенно не удивлюсь, если кто-нибудь поможет ему обрести состояние Мертвеца.
Это было уже слишком. Подобные мысли, высказанные вслух, даже в предположительной безопасности их жилища…
- Следи за своим языком.
Дейм Вако обернулась к нему. О ее красоте ходили легенды, она была ошеломляюще чувственна и обладала ясным умом. Вако снова вспомнил те особенности, за которые сделал ее своей спутницей.
- Мне следует говорить об этом тише? Она шутит?
- Конечно. Тогда это будет совсем похоже на заговор.
В ответ Дейм Вако закатила глаза. Значит, она не шутила. Его охватило странное сочетание стыда и собственной неполноценности. Во всем сообществе некромангеров только эта женщина могла заставить его так себя чувствовать.
- Почему одна только мысль о переходе власти к другому человеку считается заговором? Почему не относиться к ней как к расчетливому планированию? Если он настолько умен, как все говорят, разве он не должен этого ожидать и готовиться к будущему?
- У него другие заботы. - Вако с похвальным рвением бросился защищать главнокомандующего, хотя кроме них двоих в комнате никого не было. - Вопрос о преемнике очень сложен. Претенденты на пост Лорд-маршала стремились выдвинуться на первый план и проявить свои способности, реально оценивая свои возможности и смиряя несостоятельные амбиции. Пока реальных претендентов нет, и сам Лорд-маршал никого не выделяет. Ближе всех к нему стоят Тоал, Скейлз и Чистильщик. Если следующим Лорд-маршалом станет Чистильщик, это не нарушит сложившихся традиций. Такое уже случалось.
Дейм Вако медленно кивала в ответ, будто хорошо была знакома и с процедурой, и с кандидатами.
- Но ни один из них не обладает элегантностью Вако, - наконец провозгласила она. Легко и грациозно поднявшись, она приблизилась к нему вплотную и понизила голос до хрипловатого шепота. - Победитель получает все.
Вако с трудом проглотил слюну. Он прекрасно знал, что делать с вооруженным до зубов врагом, но эта чувственная женщина в своих легких одеждах бросала ему куда более трудный вызов.
- Прекрати, - пробормотал он. Нежный голос Дейм Вако проникал в его уши, окутывал сладким дурманом. - Это на благо некромангеров.
- ПРЕКРАТИ! - Резко повернувшись, Вако схватил ее, погружая пальцы в ее податливую плоть. Он изо всех сил старался взять себя в руки. - Он уйдет, когда пробьет его час. Ни секундой раньше.
- Почему? - удивилась она со свойственной ей смесью кокетства и угрозы.
Вако вытянулся как на параде. В определенном смысле это и был парад, хотя они и находились в комнате.
- Потому что я служу ему. Мы все ему служим. Это делается на благо некромангеров. Только поэтому мы сумели стать такими, какие мы есть, и распространить свою Веру. Это называется верность.
- Это называется глупость.
«Вечно она унижает высокое и усложняет простое», - подумал Вако. Несмотря на всю их близость, он не позволит ей переходить определенные границы. Вако отвесил ей тыльной стороной руки пощечину.
Пощечина не возымела ожидаемого действия.
На лице Дейм Вако появилась плотоядная улыбка. Вако она была хорошо знакома, но любой другой на его месте испугался бы. - Ну наконец-то! Хоть какое-то внимание. Она внезапно оказалась рядом и набросилась на него с безудержной сексуальной энергией, которую обычно сдерживала, чтобы вести себя сообразно своему высокому положению. Вако вяло сопротивлялся, прекрасно понимая, что это бесполезно и что на самом деле он вовсе не хочет сопротивляться. Когда они приняли веру некромангеров, которые не видели смысла в размножении, их репродуктивные системы были изменены в соответствии с новыми требованиями, но получать наслаждение им не возбранялось.
Внезапно Дейм Вако стала гладить его лицо, воркуя, словно невеста в брачную ночь. - У тебя есть величие, Вако, у тебя есть потенциал. То, к чему ты стремился, о чем мечтал, совсем рядом, оно ждет, когда ты его возьмешь. Только не думай, что тебе его отдадут, - ты должен сам стать хозяином своей судьбы. Я хочу, чтобы ты увидел все так, как вижу я. - Она снова принялась его целовать. Ее влажные горячие губы разрисовывали его кожу причудливыми узорами.
- Знаешь, чего я хочу? Вако был рядом, возвращал ей поцелуи, но его мысли были далеко.
- Он встречался с командирами, - задумчиво произнес он, глядя вдаль. - Все были поглощены тем, что обсуждали, и стояли спиной ко мне. Я подошел совершенно неслышно: ни скрипа обуви, ни шелеста одежд.
Они говорили вслух, но их разговор нельзя было назвать диалогом. Каждый пребывал в своем собственном мире, в своих мыслях.
- Я хочу в Некрополь, немедленно, - хрипло прошептала она.
- Но он знал о том, что я за его спиной, - продолжал Вако, все еще под впечатлением этого небывалого случая. - Его астральное «я» почувствовало мое присутствие и предупредило его.
Теперь ее руки двигались в противоречии с языком.
- И когда никого не будет рядом, когда никто не будет нас видеть, я встану на колени…
Вако покачал головой:
- Его невозможно застать врасплох, нельзя удивить. Он знает все. Если чего-то не знает его живая половина, об этом осведомлена мертвая.
- …перед троном, на котором будешь сидеть ты. - В неистовом порыве и ожидании вакханалии она схватила его за руку и потащила к двери. Вако не сопротивлялся. Его удивленное и чуть испуганное лицо свидетельствовало о том, что он ее не расслышал. Его мысли, в отличие от ее, были спутаны и полны сомнений. Может быть, стоит передать ей инициативу?
Пока они шли к Некрополю, их приветствовали солдаты, механики и инженеры. Чем ближе они подходили к священному Некрополю, тем меньше людей встречалось на их пути. Это место предназначалось для торжественных церемоний и размышлений, а не для повседневных работ.
Желая убедиться в том, что их никто не увидит, Дейм Вако выглянула с окаймляющей святилище галереи. К ее удивлению, место было занято. Внизу стояли три человека и негромко о чем-то беседовали. Когда она увидела, кто это, ее изначальное желание прийти сюда было сразу же забыто. Быстрая смена настроения не удивила Вако, особенно после того, как он понял, что ее вызвало.
Лорд-маршал и Чистильщик беседовали с существом, которое было чужим здесь во всех смыслах этого слова. Или это не беседа, а допрос? Издали трудно было понять. На гостье не было ни оков, ни веревок. Жалея о том, что не обладает сверхчутким слухом, Дейм Вако изо всех сил пыталась поймать хотя бы одну фразу или слово. Рядом за балюстрадой спрятался Вако, превратившийся в зрение и слух.
- Элементалка, - проговорила она. - Здесь. Но почему?
- Гелион-Один - связующее звено между планетными системами, - высказал предположение Вако. - Наши разведчики сообщают о гостях, многие из которых прибыли издалека. Эти гости, как и местные жители, тоже были взяты в плен. Возможно, она - пленница, - кивнул он в сторону третьей фигуры.
«Или кто-то другой», - добавила про себя Дейм Вако, продолжая наблюдать. Между элементалкой и Лорд-маршалом происходило нечто такое, что трудно было определить. Разумеется, оба пребывали в напряжении, этого следовало ожидать, но было и что-то еще, гораздо более важное и значительное. Близость? Или еще глубже? А вдруг они уже давно знакомы?
- Как неожиданно, - произнес Лорд-маршал. Он был настолько занят беседой, что его второе - мертвое - «я» не заметило скрывающуюся на балюстраде парочку - она оказалась на таком расстоянии от Лорд-маршала, где он уже не чувствовал присутствия других людей. - Спустя столько лет мы встречаем на этой планете элементалку, причем в тот же день, когда находим здесь фурийца. - Он сделал жест показного удивления. - К чему бы это? И почему из всех элементалов именно ты? Эреона стояла перед ним, внешне сохраняя спокойствие и не предпринимая попыток к бегству. Вако был знаком с необычными способностями этих существ и поэтому удивлялся, как ее вообще сумели доставить на корабль. Или она пришла по собственной воле? Если да, то зачем? День, который начался странно и запутанно, продолжал загадывать загадки.
- Гелион-Один - перекресток миров и центр торговли. Учитывая скорость, с которой ваше сообщество продвигается в этой части галактики, в нашей встрече нет ничего удивительного.
Лорд-маршала это объяснение совершенно не устраивало. - Попробуй еще раз, только так, чтобы я тебе поверил.
Возможно, Эреона и была напугана, но виду не подавала.
- Всем известно, что элементалы следят за мировым равновесием. Когда равновесие нарушается, мы отправляемся в путешествия, чтобы выяснить причины этого.
- Всем также известно, что вы знаете больше, чем говорите, - парировал Лорд-маршал. - Тебе придется предоставить мне более подробные объяснения. Я не собираюсь довольствоваться отговорками и полуправдой.
Дейм Вако не справлялась с новой информацией.
- Он обращается с ней не как с пленницей. Возможно, она гостья. Оружия не видно, а это значит, что ни одна сторона не боится другую. - Дейм Вако покачала головой, недовольная тем, что не понимает смысла происходящего. Потом с улыбкой посмотрела на Вако.
- Будь примерным солдатом и отправляйся на поиски Риддика, тем более что Лорд-маршал не оставил тебе выбора. Выполни свой долг, уничтожь преступника или привези его сюда, а я тем временем узнаю, почему Лорд-маршал так его боится и какое отношение ко всему этому имеют элементалы. Здесь задействовано столько механизмов, что потребуется немало времени, чтобы понять движение всех колесиков и шестеренок.
Прижавшись к Вако, она проникла языком глубоко в его рот, ее горячее дыхание заструилось по его горлу.
Ввиду таких аргументов Вако ничего не оставалось, как подчиниться.

IX

Эта суровая планета с трудом вращалась вокруг своей оси. Она была слишком близко расположена к своему солнцу. Одно ее полушарие изнывало от адской жары, другое - стыло от смертельного холода. Между ними находился терминатор - довольно широкая полоса сумеречного света, которая передвигалась по планете гораздо медленнее, чем на других населенных человеком планетах.
С ночной стороны к планете приближался корабль, пронизывая атмосферу, не способную удерживать влагу и потому лишенную облаков. На корабле не было ни опознавательных знаков, ни символов принадлежности к какой-либо планетной системе. То же самое можно было сказать о его экипаже.
Крио-трубки автоматически удалились от человеческих рук и ног, и второй пилот раньше других выбралась из пут датчиков системы наблюдения и обеспечения жизнедеятельности. Она поднялась с кресла и потягивалась до тех пор, пока не затрещали суставы. Усилием воли заставив себя выполнить обязательные после пробуждения упражнения, она занялась коллегами. Скоро они тоже проснутся. Беглая проверка систем показала, что на борту корабля все функционирует нормально. Второй пилот осталась довольна результатами осмотра и уже собиралась объявить о приближении корабля к планете и начать посадку, как вдруг вспомнила, что на борту находится еще один человек, за состоянием которого она должна следить.
Как и следовало ожидать, пассажир еще спал: человек не может самостоятельно выйти из состояния крио-сна. Он представлялся ей интересным типом, хотя и был всего-навсего ценным товаром, за который они надеялись сорвать хороший куш. Кто он и откуда - оставалось для нее загадкой. Тумбе не особенно распространялся о пленнике, сказал только, что его надлежит отвезти в тюрьму.
Впрочем, все это ее не касалось. Для нее важнее всего были деньги, которые, судя по всему, будут выплачены безотлагательно.
Тем не менее любопытство давало о себе знать. Между пленником и Тумбсом произошла короткая, но исключительно интересная словесная перепалка. Этот человек носил странные черные очки: таких она никогда раньше не видела. Их необычный облик наводил на мысль о том, что они защищают не только от солнечного света. Очки интересовали ее ничуть не меньше хозяина, пребывающего в крио-сне.
Подойдя ближе, второй пилот протянула к нему дрожащую руку. Никаких признаков активности. Интересно, а как выглядит внутренняя сторона очков? Она приподняла их с лица спящего.
И отпрянула. На нее в упор смотрели блестящие глаза, немедленно приводившие на ум мысль о запрещенной хирургической модификации, о которой в приличном обществе говорили разве что шепотом. Только что она была спокойна и собранна, а сейчас с трудом ловила ртом воздух.
Риддик слегка повернул голову:
- Тебе известно, что ты скрипишь во сне зубами? Наверное, видишь во сне что-нибудь сексуальное.
Второй пилот быстро забралась в свое кресло, которое давало ей ощущение безопасности и приятной понятности приборной доски.
Один за другим просыпались члены экипажа, постепенно покидая состояние анабиоза, без которого хрупкое человеческое тело не смогло бы перенести нагрузки сверхсветового полета. То ли безразличный к своему здоровью, то ли убежденный в своей исключительности, Тумбе игнорировал рекомендованный после пробуждения режим восстановления, предпочитая ему бутылку текилы.
Что случилось с вторым пилотом? Когда она докладывала о положении корабля, ее голос странно дрожал. Тумбе не стал требовать объяснений, они занялись посадкой, и ее напряженность постепенно прошла.
- На солнце поверхность нагревается до 370 градусов, - доложила она, взглянув на датчики. - А ночью температура падает до минус 170. Настоящий курорт.
Тумбе уже знал, что можно ожидать от Крематории, поэтому просто стоял рядом с Риддиком и медленно кивал головой.
- Я вот что скажу: если бы ад и эта планета были моей собственностью, то Крематорию я сдавал бы в аренду, а сам бы жил в аду. Там, по крайней мере, климат устойчивый.
С приборной доски раздался сигнал. Посмотрев на нее, второй пилот проговорила: «Получено разрешение на посадку». Она взглянула на Тумбса и сказала: «Какие-то дополнительные меры предосторожности. Незнакомый мне код».
Первый пилот был занят управлением.
- Здесь не разрешается автоматическая посадка. Меры безопасности. Не спрашивай, почему, не я был тем придурком, который надумал разместить на Крематории тюрьму.
Пилот переключил несколько тумблеров. - Перехожу на ручное управление.
Корабль отреагировал на его слова слабым рывком.
- Приближаемся к терминатору, - объявила второй пилот.
- Опаздываем. Им это не понравится. - Пилот управлял своим настроением не хуже, чем кораблем. - Давайте кончать с посадкой. - Он внимательно изучил солнечный монитор, показания которого ему категорически не понравились.
На корабле стало совсем тихо. Риддик молча следил за происходящим, отмечая в уме показания приборов и манипуляции пилотов, запоминая все на тот случай, если это может ему понадобиться.
- Угол посадки выбран, - объявила второй пилот. - Раз… два … пошли.
Пилот резко послал все рычаги вперед. Обычно он просто сидел и наблюдал на мониторах, как происходит приземление, но сейчас все было иначе. На этой забытой богом и чертом планете все было не так, как везде. Теперь жизнь всех пассажиров была в его руках и зависела, как обычно, от слаженности работы электронных систем.
Риддик почувствовал, как его прижало к задней стене импровизированной тюремной камеры, - они вошли в атмосферу.
Внизу, на фоне унылого ландшафта что-то двигалось, но это не были живые существа. Между обсидиановыми горами и равнинами остывшего и растрескавшегося стекла, на безопасном удалении от вулканов, чья лава стекала в противоположном направлении, открылись механические двери, изготовленные из специального сплава титана и керамики. Они вели в подземный ангар, который заканчивался взлетной полосой.
Высокая каменная башня указывала, где находится ангар. Именно туда пилот и направил корабль, жалея, что не может воспользоваться автоматикой. Корабль снижался, но, как вскоре выяснилось, недостаточно быстро.
Над линией горизонта появились первые солнечные лучи. Моментально отреагировавшая атмосфера ударила по кораблю. На нем не было специальных стабилизаторов, которым оснащались все приходящие на Крематорию корабли, и поэтому он резко взмыл вверх.
Пилот с трудом удерживал его в своих руках. Позади него кто-то из экипажа стал ругаться.
Ангар приближался слишком быстро, но снижать скорость было нельзя - они попали бы под прямые солнечные лучи. Не дожидаясь команды, второй пилот раскрытой ладонью ударила по большой красной кнопке, на которой кто-то нацарапал: «Катапульта на вечеринку». В то же мгновение на корабле заработали два аварийных атмосферных двигателя. Они втягивали в себя воздух и, смешивая его с топливом, выбрасывали в противоположном движению корабля направлении. Скорость корабля резко упала, они начали опускаться.
Двигатели отключились в ту секунду, когда корабль коснулся посадочной полосы и замедлил движение в глубине ангара. Клубы дыма и испарившейся защиты корпуса поднимались с той стороны корабля, где его коснулись солнечные лучи.
Тяжело вздохнув, пилот снял солнечные очки и протер глаза.
- Чертовски ненавижу такие вот поездки!
Один из охотников спросил: «А что случилось бы, если бы ты не вписался с первого захода и тебе пришлось бы заходить на второй круг?»
Второй пилот, прищурившись, посмотрела на любопытствующего: «Ты любишь жареное?»
Никто не вышел их встречать. Ни одному живому существу, в организме которого имелась жидкость, не было смысла выходить на взлетную полосу. Когда большие двери ангара закрылись, они выбрались из корабля и направились к небольшому подземному терминалу. На других планетах подобные места украшали живописью, видеоизображениями и разнообразными видами флоры. На Крематории все выглядело куда как прозаично: стены тоннеля были прорублены в камне. Ожидавшее их транспортное средство оказалось обычной металлической платформой, вернее двумя: передняя для людей, а задняя, поменьше - для груза. Инженеры не стали придумывать излишества: импорт рабочей силы на Крематорию обходился дороже, чем обработка материала.
- Залезай, мясо! - Охотник толкнул крепко связанного Риддика к грузовой платформе. В другой ситуации он получил бы в ответ убийственный взгляд или проклятие, но сейчас Риддик не произнес ни слова. Он промолчал и тогда, когда громила рухнул ему на грудь. Остальные члены экипажа сели на большую платформу.
Платформы были упрощены до минимума - ни крыш, ни дверей - и использовались для перевозки как людей, так и груза. Повинуясь пилоту, платформа начала движение и, постепенно ускоряя его, помчалась со скоростью триста километров в час. Подвесные фонари освещали окружающее пространство.
Все внимание Риддика было приковано к этим фонарям, равномерное мигание которых действовало на него гипнотически. Наверняка они так же действуют и на охотника, который взгромоздился ему на грудь. Ему стало уже скучно, и он решил, что человек, на котором он сидит, будет вести себя тихо. Да и что он может сделать, наглухо прикованный к платформе цепями?
Риддик резко выгнул тело в мощном мускульном усилии. Испуганный охотник взлетел в воздух. Невысоко, но и этого оказалось достаточно. Очередной фонарь пришелся как раз на затылок изумленного бандита, успевшего издать лишь сдавленный крик, и снес его, отшвырнув обезглавленное тело на землю.
К тому времени, когда члены экипажа заметили отсутствие своего товарища, платформы отъехали от этого места на многие километры. Второй пилот оглянулась назад и, увидев Риддика, сидящего на платформе в одиночестве,подняла тревогу.
- Где Далвен?
Остальные члены экипажа принялись искать своего пропавшего коллегу и вскоре убедились, что на платформе его нет. Тумбе буравил Риддика тяжелым взглядом. Из-за этих чертовых очков невозможно было понять, на чем сосредоточен взгляд Риддика. Тот только пожал плечами: ничего, мол, не попишешь!
Тумбе помолчал, а потом вдруг разразился хохотом: «Я ведь говорил вам, что он безбашенный!»

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

Тумбе недолюбливал Далвена: тупая скотина, у которой руки реагировали гораздо быстрее головы. Тумбе не знал точных подробностей случившегося, но примерно мог их восстановить.
Платформы сильно затрясло - это старинный амортизатор поглощал остатки их двигательного импульса. Тумбе вскочил на ноги и направился к герметичным дверям, которые вели, если ему не изменяла память, к центру управления тюрьмой. Там их уже встречал начальник тюрьмы Дуруба. Он грубо заругался на гостей, увидев, что за груз они привезли.
- И это все? Ради одного человека приперлись на край света? Всего один?
Он профессиональным взглядом осматривал пленника, прикидывал его размеры и силу. Тумбе к такой реакции был готов.
- Один, зато стоит десятка. У тебя найдется для него место?
Глубоко внизу, под центром управления, раздался жуткий вой. Дуруба пожал плечами.
- Место у нас всегда найдется. Наше существование стараются не замечать, но без нас не обойтись. Без Крематории никуда не денешься.
Дуруба повел гостей в центр управления.
- Как бизнес? - спросил Тумбе.
- Неплохо, - ответил Дуруба. - Заключенных достаточно для того, чтобы дела шли ровно, и слишком мало для того, чтобы чинить неприятности. Все уравновешено. - Он посмотрел на Тумбса. - Твой красавчик не сможет один ничего изменить.
- Сначала посмотри его в деле, а потом подумай. Может, придешь к другому мнению, - ухмыльнулся Тумбе.
Начальник тюрьмы оттопырил верхнюю губу: «Быть того не может».
И без того неприятная ухмылка Тумбса стала еще кривее.
- Подождем, увидим.
Природа любезно предоставила для постройки тюрьмы глубокое жерло бывшего вулкана, от которого отвернуло подземное русло лавы. По его периметру были вырублены многочисленные уровни. От центрального провала во все стороны разбегались тоннели и ходы, камеры и кладовые, образуя в плане огромное колесо со спицами. Одну сторону вулкана разорил как-то небольшой поток лавы, которому удалось прорваться сквозь каменную толщу и пролиться в глубь тюрьмы. Когда она застыла, под затвердевшим каменным слоем оказалось замуровано столько заключенных, что охранники так и не смогли их сосчитать. Но это случилось уже давно.
Управление тюрьмой располагалось как раз над центральным провалом. Охранники и заключенные заметили, что сверху к ним что-то спускается. Никто не знал, что прибыло на этот раз. Для смены караула еще рано, лебедка могла спустить вниз пищу, инструменты или новичка. Десятки глаз с интересом наблюдали за ней. На Крематории любая новость могла оказаться жизненно важной.
Сверху опускалась одинокая фигура. Необычным было то, что она не стояла на платформе, а висела на связанных руках. Необычным, но не удивительным. Такое здесь бывало. Заключенного могли наказать за какие-нибудь провинности либо обращаться с ним с удвоенной осторожностью.
Фигура спустилась лишь наполовину, как вдруг ее движение прервал неожиданный рывок. Это Тумбе в центре управления остановил лебедку. Охотник был очень и очень недоволен. За ним стояли его озадаченные товарищи.
- Что ты, черт возьми, несешь? Семьсот тысяч? Откуда ты взял эту цифру?
Стоявший возле пульта управления Дуруба взглядом обратился к своему помощнику: «Объясни ему».
Не переставая жевать какой-то зеленый орех, тот начал объяснять.
- Тумбе, ты и сам все прекрасно знаешь. Гильдия переводит нам фиксированную сумму на содержание каждого заключенного. Мы платим охотникам двадцать процентов от общей суммы, которая зависит от предполагаемой продолжительности жизни заключенного и его работоспособности. Из этой суммы вычитаются всевозможные дополнительные расходы…
Разозлившийся Тумбе шагнул к сомнамбулическому помощнику.
- Я получил заказ на восемь с половиной миллионов! Ни о каких «дополнительных расходах» никто и не заикался! Я не хуже тебя знаю, как работает система. - Тумбе указал жестом наверх. - Любая тюрьма в Арме заплатит мне за этого типа наличными, - палец второй руки указывал на пленника, который по-прежнему висел недалеко от центра управления.
Дуруба остался равнодушным. - Но здесь не любая тюрьма, правда?
На другом конце комнаты оператор поднял глаза от пульта, за которым работал. - Не берите этого, шеф.
Начальник тюрьмы кивнул своему работнику, затем улыбнулся разозлившемуся гостю.
- Что скажешь, Тумбе? У Анатолия нюх на неприятности, и он говорит мне, - он махнул рукой на молча раскачивающегося на тросе заключенного, - что твой Риддик…
- …одна большая неприятность, - закончил за него оператор. Он взглянул на последние показания приборов. - У этого типа не личное дело, а целая энциклопедия.
Дуруба благодарно кивнул и снова пустил лебедку. Как и вся техника в этой тюрьме, она была выполнена с минимальными техническими изысками. Точная электроника и сложные приборы жили на Крематории очень недолго. Там, где механизм затвора мог засориться и перегреться, обычный молоток работал безотказно. Такой подход не только экономил деньги, но и помогал поддерживать в тюрьме жизнедеятельность.
- Семьсот тысяч - большие деньги, - сказал Дуруба.
Внизу, под центром управления, продолжая медленное движение вниз, Риддик громко крикнул Тумбсу: «Бери, сколько дают!»
Охотник молча сверлил взглядом удаляющегося пленника.
Охранники и заключенные наблюдали за тем, как новичок опускается в недра вулканической тюрьмы. Глубоко внизу передвижные прожектора бросали неверный свет в огромное открытое пространство. Риддик молча осматривал новое место, не обращая внимания на десятки глаз, впившихся в него и следивших за каждым его движением. Сейчас они его не интересовали.
Наверху Тумбе снова вернулся к разговору с Дурубой.
- Мне пришла в голову отличная мысль. Что там у тебя? - Он указал за спину начальника тюрьмы. - Сейчас ты откроешь сейф, который стоит вон там, и покажешь мне настоящую информацию. - Он кивнул в сторону оператора. - Не эту электронную чушь, которую ты можешь, не моргнув глазом, изменить, а распечатку, которую хранишь на случай отказа системы и сбоя памяти. Покажи мне, что твои спутники дают за такого убийцу, как Риддик, и мы сосчитаем мою долю. Тогда я уберусь восвояси.
Если бы Тумбе предложил Дурубе выйти прогуляться на поверхность, тот был бы удивлен меньше, чем сейчас.
- Показать распечатку? Дать тебе покопаться в моей информационной базе? Ты это предлагаешь?
Охотник сделал шаг назад. Движение казалось случайным, но это было не так.
- Не предлагаю, а требую.
Этих слов хватило для того, чтобы накалить атмосферу в помещении. Охранники и охотники замерли и расчехлили оружие. Начальник тюрьмы и предводитель охотников сцепились взглядами.
Медленным шагом, держа руки на виду, Дуруба подошел к соседнему шкафчику, открыл дверцу так, чтобы Тумбе мог рассмотреть, что там внутри, и вынул роскошный хрустальный графин с прозрачной мерцающей жидкостью. Дуруба поставил графин на стол и достал два бокала. Под завистливыми взглядами тех, кто находился в комнате, шеф аккуратно наполнил оба бокала. Никакой другой посуды он доставать явно не собирался.
Дуруба передал один бокал Тумбсу.
- Не время ссориться. Каждый день мы слышим о том, что в Арме что-то случается. Если верить тому, что говорят, для всех настало опасное время.
Дуруба быстро поднял бокал и отпил из него. Тепло, рожденное не на Крематории, заструилось по его горлу и согрело желудок.
Тумбе принял бокал и посмотрел на него, после чего невежливо вылил жидкость в раскрытый люк. Начальнику тюрьмы это явно не понравилось. Тумбе по-прежнему держал свободную руку на оружии.
- Говорят? Что говорят? - спросил он.
- О какой-то армии, которая появляется ниоткуда, - ответил посерьезневший Дуруба. - Ни опознавательных знаков, ни предупреждения, ни пощады. Роботов нет, но солдаты воюют как автоматы. Всех здоровых пленных берут с собой. У них, если верить слухам, странная вера, они говорят о мертвых планетах и об обществах, превращенных в пепел.
Последнее слово, казалось, повисло в воздухе, бросая тень на и без того напряженных людей.
Но Тумбса не так легко сбить с темы.
- У нас с тобой дело, которое к слухам не относится. Так я получу свои деньги?
Дуруба вздохнул, допил свой напиток и отставил бокал в сторону.
- Как вижу, твои интересы ограниченны, что и не удивительно. Вот что я тебе скажу: я еще раз все пересчитаю, что не так просто, как кажется. Придется определить, как это свежее мясо впишется в систему, что он может делать, как повлияет на статистику возможного бунта. Для этого мне нужно время. А вы со своей командой побудьте пока моими гостями. Здесь, конечно, не отель, но я позволю вам отдохнуть от своего крошечного корабля и размять ноги. Во всяком случае, мы все будем в безопасности, так? - Дуруба натянуто улыбнулся. - Скажи только своим людям, чтобы не выходили на поверхность.
- Они об этом знают, - ответил Тумбе. Он прекрасно понимал, что начальник тюрьмы тянет время, чтобы обдумать выход из положения. Хорошо, если этот выход окажется в рамках закона. Тумбе тщательно соблюдал все формальности в документах и процедурах доставки, на чем настаивали гильдии. Пусть тюремщик поупражняется в математике. Тумбсу хотелось как можно скорее убраться с этой каменной жаровни, но ночь в настоящей постели, а не во влажной кювете системы крио-сна, будет полезна для его утомленного тела.
- Даю тебе день, - наконец объявил он. - Один день.
Помощник-оператор усмехнулся. - У нас в сутках пятьдесят два часа.
Тумбе не ответил. Он знал об этом, когда заговорил о сроках.
Дуруба, казалось, остался довольным. - Предложение справедливое, Анатолий, - сказал он оператору. - Найди нашим друзьям жилище поудобнее и попрохладнее.
Устранив грозивший разразиться конфликт, Дуруба вернулся к приборам.

X

Лебедка, опустившая Риддика, дернулась и остановилась в трех метрах от дна. Риддик получил прекрасную возможность рассмотреть новое место жительства и сразу же ею воспользовался. К тому же это отвлекло его от боли в запястьях.
В общем, обстановка здесь была, мягко говоря, нездоровая. Из трещин в земле поднимался серный дым и пар, света было меньше, чем наверху, и это делало место похожим на дантовский ад. Сначала Риддик не заметил никаких признаков жизни.
Потом появились три человека. Они вышли из большой расщелины, заметили висящего на цепях мужчину и направились к нему. Риддик рассматривал их с интересом. Заключенные оказались с головы до ног засыпанными желтой пылью. Одежда, открытые участки кожи, волосы, - все было покрыто тонким и, судя по всему, постоянным слоем серы. В легких рюкзаках, которые они несли, просматривались контуры каких-то ракообразных - возможно, еда или предмет обмена.
Исследуя новичка с необычными очками, живописное трио с особым вниманием разглядело его башмаки, что и понятно: обувь у всех троих была ветхой и изношенной, в пятнах от земли, по которой они ходили. Размахивая самодельными кирками, они встали под Риддиком, даже не пытаясь скрыть своих намерений. Обычно сверху спускали еду, но вот, впервые за долгое время, появились полезные башмаки. Все трое держали в руках кирки и ждали, когда жертву наконец опустят. Риддик со вздохом приготовился к тому же. Спустя мгновение фиксатор на его запястьях мягко щелкнул и расстегнулся. Падая, Риддик перевернулся и собрался, разорвав мышечным усилием путы. Он мог сделать это и раньше, на корабле охотников или во время переезда в тюрьму, но и со свободными руками ему нечего было противопоставить трем-четырем ружьям. Один пойдешь, свободу найдешь. На троих нарвешься, смерти дождешься. Ему не хотелось нарываться на ружейный огонь, пока он не мог использовать свое превосходство.
Но сейчас никаких ружей не было, и ему ничто не мешало освободить, наконец, руки.
Приземлившись, Риддик парировал первый удар, выбил плечо нападавшего и продолжил дугу его кирки так, что она вошла в позвоночник незадачливого грабителя. В следующее мгновение он развернулся ко второму.
Нападавших никак нельзя было назвать медлительными: пока Риддик разбирался со вторым, третий обошел его со спины и замахнулся киркой. Его орудие успело пройти лишь полпути, как вдруг он замер, выронил кирку и обеими руками схватился за шею, вокруг которой обвилась цепь. Расправляясь со вторым нападавшим, Риддик увидел, что цепь рывком ушла назад. Он проследил за ней взглядом и заметил обманчиво хрупкую, гибкую фигуру. Стройность фигуры его не удивила, а вот контуры застали врасплох.
Пока он снимал очки, девушка исчезла за каменной кладкой, которой была перегорожена пещера. Он собрался уже последовать за ней, чтобы поблагодарить и задать несколько вопросов, но был отвлечен окликнувшим его сверху голосом - мужским баритоном, эхом, отразившимся от каменных стен.
- Здесь есть заключенные и есть преступники, - провозгласил голос с убежденностью истового верующего.
Двумя ярусами выше зловещего вида толпа спускалась к нему. Их вел зрелый мужчина с изможденным, неровным лицом, будто вырубленным из вулканической породы.
- Кто это сказал?
- Это сказал Гув, - послышался ответ.
- Я так сказал. Преступник живет по особым правилам. Он знакомится с каждым уголком тюрьмы, учится чувствовать ее пульс. Преступник проявляет, когда это требуется, уважение. Он уважает своих собратьев, уважает систему. Систему, по которой живут преступники, а не тюремную. Нашу систему.
Добравшись до дна, Гув подошел к Риддику, но остановился на приличном от него расстоянии. Его свита столпилась позади, готовая к действиям, но и дающая новичку шанс проявить себя. Риддика изучали десятки глаз. На многих лицах было выражение уважения и зависти.
- Заключенный, - торжественно и многозначительно продолжал Гув, - живет за счет своих собратьев. Он выполняет работу тюремщиков и позорит всех остальных. - Его голос зазвучал еще ниже. - В этой тюрьме заключенные всегда получают по заслугам. Это может случиться за едой или посреди ночи, но это, черт возьми, святой долг.
Он шагнул вперед и оказался еще ближе и Риддику. В это время один из присыпанных желтой пылью нападавших попытался встать. Не замедляя шага, Гув пнул его прямо в лицо. Судя по всему, он не любил, когда его перебивают.
- Итак, - без всякого выражения обратился он к новичку, - кто ты такой?
- Я? - Риддик снова надел очки. - Я здесь проездом.
С этими словами он прошел мимо Гува и исчез за шипящей стеной пара, не обращая внимания на провожавшие его напряженные взгляды.
Позже им дали еду, если ее можно так назвать: какое-то вареное членистоногое, происхождение которого осталось для Риддика загадкой. Его шишковатый вид внушал ужас, зато мясо оказалось вполне съедобным. Устроившись перед пустой камерой, он наблюдал за жизнью в сводчатой пещере, одновременно разбивая панцирь и высасывая содержимое. Еда была жилистой, но питательной.
Когда Риддик входил в камеру, позади него материализовалась тень. Тонкая, напряженная и разгневанная девушка внимательно разглядывала Риддика.
- А не полакомиться ли мне сладеньким? Слева от позвоночника, на четыре позвонка ниже поясницы, есть брюшная аорта. Будет целый фонтан…
Развернувшись, Риддик снял очки, чтобы без фильтров взглянуть на свою гостью, но ничего не ответил. Да и что он может ей сказать?
- Как мне получить такие глаза? - тихо спросила она.
Он пожал плечами: «Надо убить нескольких человек».
Девушка понимающе кивнула.
- Я это уже делала. И не однажды. - Она подошла ближе. Никто другой не заметил бы маленького ножа, зажатого в ее руке. Риддик поймал ее до того, как она ударила, и прижал к стене. Его удар получился не слишком сильным и кость не сломал, но достаточный для того, чтобы она выронила нож. Риддик продолжил разговор, как будто ничего не случилось.
- А потом попасть в тюрьму.
Ее тело было прижато к прутьям, но рот свободен.
- Где охранники скажут тебе, что ты никогда больше не увидишь дневного света. Только там не оказалось доктора, который мог бы наполнить светом мои глаза. Ни за двадцать монет, ни за быстрый секс, ни за какую награду, - ее голос дрогнул, но слова не стали мягче. - Скажи, в том, что ты мне когда-то говорил, было хоть одно слово правды?
Она рванулась вперед, пытаясь освободиться, но это лишь заставило его усилить хватку.
- Не забывай, с кем ты разговариваешь, Джек.
Казалось, она развернулась под собственной кожей, выставив вперед миниатюрное лезвие, которое было спрятано у нее во рту, хотя и не мешало разговаривать.
- Джек мертв. Он был слаб и не вынес такой жизни. - Сделав резкое движение вперед, она порезала лезвием его щеку. Это не заставило его отпустить девушку, но потом он решил дать ей свободу. Она исчезла в паре, и он последовал за ней в пропахшую потом темноту.
- Я Кира, - обернувшись, сказала она ему все еще звенящим от гнева голосом, - новое животное.
Корабль представлял собой венец науки и техники некромангеров. Быстрый, изящный, больших размеров, - он скользил в открытом космосе, как оса в поисках добычи. В его темных недрах команда работала посменно: одни пребывали в состоянии крио-сна, другие время от времени пробуждались. чтобы убедиться в том, что системы работают в оптимальном режиме и курс остается неизменным. На борту лишь несколько человек знали о том, что необходимость, заставившая их покинуть орбиту возле Гелиона-Один, была продиктована исчезновением одного-единственного человека. Экипажу это знание было ни к чему, но даже если бы они все знали, тщательность и результативность работы остались бы прежними.
Вот уже несколько дней весь экипаж бодрствовал после крио-сна. Это время использовалось для обмена мыслями, поглощения еды и питья и упражнения ослабших мышц. Скоро они снова вернутся в крио-систему, а дежурная команда будет наблюдать за работой корабля. Сейчас они разговаривали.
Вако занимался навигаторами. Отыскать следы космического корабля было непросто, без помощи сложной вычислительной техники просто невозможно, но Вако был убежден, что с преданными своей работе и общему делу людьми он обязательно этого добьется. В зал вошел Чистильщик, однако не стал ни к кому подходить, а отошел в сторону и стал наблюдать за происходящим. Его взгляд перемещался с искаженного изображения звезд, видимых в иллюминатор, на занятых своей работой обращенных и на Вако. Этот взгляд беспокоил Вако больше, чем он готов был признать.
Когда Чистильщик подошел к Вако, тому стало легче. Во всяком случае, Чистильщик не стоял в отдалении и не пронизывал всех своим критичным взглядом.
- Какое долгое путешествие, - заметил он, стоя за Вако и пристально глядя на мерцающий небесный свод. Вако не ответил, и он продолжил: - Оно может стать настоящим испытанием - для нашего внутреннего «я», испытанием для экипажа, испытанием для корабля. Трудно так долго быть вдали от родных пределов Некрополя. Тем не менее бывают времена, когда путешествие необходимо, каким бы долгим и одиноким оно ни было. - Он перевел взгляд на Вако. - Как вы полагаете?
- Многие считают именно так, - ответил Вако, не торопясь согласиться. В отличие от Лорд-маршала и других командиров, Чистильщик иногда говорил загадками, и это злило Вако. Когда тебе задают непонятный вопрос, отвечать на него тоже лучше расплывчато. По крайней мере, с точки зрения тактики, которую Вако называл тактикой самосохранения.
Он не ощущал угрозы со стороны Чистильщика. Напротив, чувствовал себя в его присутствии очень спокойно. Вако нервничал только тогда, когда их духовный руководитель стоял сзади, невидимый взгляду. Тогда командир задумывался о том, что может быть на уме у этого человека. Что он думает о Вако? О Лорд-маршале? Об их способностях? Вако хотел бы все это знать.
Разумеется, такие вопросы задавать было нельзя - это явный просчет. Желание узнать его мнение может навести на мысль, что он неуверен в себе, а это недопустимо. Однако невозможность задать вопросы не могла удержать его от размышления над ними.
- Когда ты далеко от армады, - продолжал Чистильщик, - в голову лезут порой самые странные мысли. Сомнения. Разве у вас не бывает сомнений, Вако? О нашей военной кампании, о Лорд-маршале?
Неужели Чистильщик пытается его спровоцировать? Если да, то столь грубый ход оскорбителен для ума командующего: мудрый и знающий советник мог бы придумать что-нибудь потоньше. Хорошо, что Дейм Вако не было рядом, а то она не удержалась бы от взрыва смеха над столь откровенным проколом. У этой женщины многому могли бы поучиться даже самые хитрые дипломаты. В который уже раз он ловил себя на мысли, что рад иметь ее на своей стороне.
Вако прямо и без колебаний ответил на вопрос Чистильщика.
- Если вы решили удостовериться в моей верности, то всего-навсего испытываете мое терпение. У меня есть задание, которое не оставляет времени для бессмысленных словопрений. Прошу вас проводить свою проверку где-нибудь в другом месте и с другими людьми. Я - Вако, ныне и всегда командир некромангеров, защитник Веры и предводитель новообращенных всех времен и поколений.
Чистильщик лишь кивал в ответ, не показывая, доволен он или разочарован такой реакцией.
- Хорошо сказано, благородный Вако. «Ныне и всегда». Вы когда-нибудь задумывались о значении тех слов, которые мы говорим? Лично для меня всегда оставалось загадкой, что же это на самом деле значит - «всегда». - Чистильщик молча развернулся и вышел из командного центра.
Вако смотрел ему вслед. Оставленный наедине с вопросами и загадками, он был обеспокоен странным разговором еще больше, чем молчаливым наблюдением Чистильщика из-за спины. Что означает этот разговор? Если Чистильщик не проверял его верность, то что это все значило? Он просто развлекался? Последнее предположение плохо вязалось с тем, что Вако знал о Чистильщике. Великий толкователь веры был мрачным человеком и не любил развлечений.
Навигатор требовал принять решение. Вако с неохотой отвлекся от своих мыслей и вернулся к обязанностям. «Это важнее всего», - напомнил он себе. Это его долг, задание, которое он должен выполнить. Не надо обращать внимания на философскую дребедень одинокого богослова. Он уважал Чистильщика за ум и эрудицию, но это еще не значило, что он должен рабски преклоняться перед ним и внимать каждому его слову.
Ни душевой кабины, ни ультрафиолета, чтобы очистить тело от потенциально опасных микроорганизмов. Правда, на самом нижнем уровне были горячие источники. Они пахли серой, но запах скоро выветрится, а насыщенная минералами вода полезнее для тела, чем раствор дигидрогенов. Проблема была не в качестве воды, а в ее температуре. Заключенные, желающие принять ванну, должны были внимательно следить за своим погружением, потому что температура источников часто и резко менялась, реагируя на непредсказуемую перемену уровня подземной магмы. Выйдешь слишком рано - толку никакого; засидишься - ошпаришься так, что рядом с красным цветом твоего тела побледнеет ужин из неизвестного вида членистоногих. Или будешь плавать в источнике до тех пор, пока охранники не выловят твой сварившийся труп.
Температура воды показалась Риддику подходящей. Возможность отмыть накопившиеся сажу и пот была практически единственным удовольствием заключенных в Крематории, и он решил ею воспользоваться. Мыла не было, но минеральная вода его и не требовала. Царапина на щеке саднила: напомнил о себе прощальный поцелуй девушки, которая назвала себя Кирой. Эта мысль, или что-то другое, заставила Риддика повернуться и выглянуть из-под горячей струи.
Она была напротив и наблюдала за ним. Наблюдала и оттачивала что-то блестящее, острое, длинное. У нее было непроницаемое лицо, и трудно было понять, о чем она думает. Риддик старался не выпускать ее из виду, пока обсыхал. Вдруг раздался чей-то другой голос.
- Все подъезжаешь?
Гув демонстрировал свое спокойствие, но его глаза недобро поблескивали. Риддик чувствовал, что его противника в любую минуту может охватить неуправляемый приступ гнева. Он вежливо слушал, не ослабляя бдительности. Неожиданно Гув поднял руку. Его пальцы выглядели так, будто их переехала транспортная тележка, и не однажды, но не отрезала. Что немало говорило о его способности следить за собой даже в самых неблагоприятных условиях. На одном пальце поблескивало золотое кольцо, истерзанное точно так же, как и палец.
- Я помню, как она была великолепна, но, черт возьми, я совершенно не помню ее имени!
В эту фразу была впрессована целая история жизни, в подробности которой Гув не хотел вдаваться. Он жестом подозвал другого заключенного, который сидел возле горячего пятна на земле пещеры. Над пятном был подвешен грубый, но практичный котелок для варки, а в нем булькал местный тюремный чай. Его компоненты менялись от тюрьмы к тюрьме, но всегда составлялись из съедобных веществ, которые не входили в повседневную тюремную диету. Тюремный чай позволял заключенным чувствовать свое превосходство над охранниками, которым чай никогда не доставался. Если кто-нибудь из охраны принимался его разыскивать, котелок по странному стечению обстоятельств оказывался пустым, даже если его приходилось «случайно» опрокинуть.
- Выпей за мой счет, - предложил Гув, - раз уж мы проведем здесь остаток своей жизни. Это, конечно, не тот напиток, что предлагают в лучших отелях, но его сварили не с меньшей заботой. Да и цена не кусается.
Риддик кивнул. - Где вы берете воду?
Гув указал наверх. - Сами очищаем. Когда есть вода и есть тепло, кто-нибудь обязательно догадается их соединить. - Он отошел в сторону, но не очень далеко.
С выражением грубоватой гордости чайных дел мастер предложил новичку дымящуюся кружку.
- Табак, мох, чуток того и другого, иногда добавляем что-нибудь сладкое, если удается найти. В общем, полезно для здоровья, - Гув усмехнулся, продемонстрировав впечатляющие щели во рту. - Слабительного в чае нет, а на вкус он приятнее, чем кажется. - Увидев, что Риддик не протягивает руки и внимательно рассматривает кружку, его настроение тут же переменилось. - Ты что, отказываешься пить чай, предложенный Гувом?
После этих слов несколько находившихся поблизости заключенных направились в их сторону и в считанные секунды окружили Риддика. Заключенный мог вести самостоятельную жизнь, но если он нарушал правила гостеприимства, кара была неминуемой. Некоторые из мужчин держали в руках камни и самодельное оружие.
- Пусть знает, что в тюрьме нет ничего бесплатного, - сказал один из них.
- Ему нечего продать и нечего обменять, - завистливо произнес другой, вцепившись взглядом в необычные очки и башмаки Риддика. - Похоже, добровольно он ничего не отдаст.
- Заставим, - предложил третий, перекидывая из ладони в ладонь небольшой камень.
- У него есть информация, - воскликнул кто-то из все увеличивающейся толпы. - Первый новичок за много месяцев. Пусть поделится информацией в обмен на чай.
- Какая, к черту, информация? - огрызнулся тот, кто положил глаз на башмаки Риддика.
- Новости! - в один голос выразили общее желание двое заключенных. - Что происходит на воле. Новости из планетной системы, новые слухи.
- Слухи, о которых судачит охрана, - проворчал толстяк, - плюнуть и растереть.
- Не скажи, - возразил его компаньон. - Слишком много болтовни на одну тему. - Он с надеждой посмотрел на Риддика, который по-прежнему молчал, но внимательно слушал. - Мы тут разное слышим. Кое-что доходит и до нас. К начальству приезжают посетители, начальство говорит с охраной, охрана треплется между собой. Болтают о каком-то грандиозном вторжении, причем сразу на несколько планетных систем. То ли призраки, то ли одержимые.
- Я слышал, что они вроде богов, - встрял кто-то.
- Какие планеты захвачены? - спросил другой.
- Их нельзя убить, - продолжал тот, кто затеял разговор. - Во всяком случае нельзя убить предводителей, потому что они уже мертвы.
Толстяк, который сначала относился к беседе с недоверием, вопросительно посмотрел на Риддика.
- Это правда? Хоть что-нибудь из этих слухов? Или сплошной треп?
Риддик медленно обвел глазами присутствующих.
- Они называют себя некромангерами, и то, о чем вы говорите, действительно случилось на Гелионе-Один. - Только сейчас он взял металлическую кружку и с жадностью выпил все до капли. Пока он пил, новости быстро передавались от одного к другому на самый верхний уровень. Шепот шелестел от камер к мастерским и обратно, словно зловещий ветер.
- Гелион-Один, они на Гелионе-Один… Один из заключенных сделал шаг вперед.
В его голосе и на лице странным образом смешались гордость и страх.
- Я с Гелиона-Четыре. Ты не дуришь нас, новичок? Эти люди уже заняли Гелион-Один?
Риддик взглянул на него поверх кружки. - Я был там и все видел. Меня выкрали оттуда охотники. - Его глаза под очками вернулись к кружке. - Сейчас особой разницы между этим местом и любым другим нет. В одном аду шумно, в другом - жарко.
- Я с Гелиона-Шесть, черт возьми, - заявил еще один заключенный. Его глаза умоляли Риддика, даже когда он молчал. - Как ты думаешь, эти уроды возьмут Гелион-Шесть?
Риддик ничего не ответил. Какой смысл говорить очевидное, от этого легче не станет. Ясное дело, что если Гелион-Один захвачен, то рано или поздно вся планетная система попадет в руки некромангеров. В отличие от этих бедолаг Риддик был знаком с военной стратегией. Врагу не было нужды нападать на Гелион-Четыре или Гелион-Шесть, потому что обе колонии зависели от Гелиона-Один в поставках всего необходимого для нормальной жизнедеятельности. Некромангеры знали об этом, поэтому и нацелили атаку на центральную планету.
Многие лица повернулись к Гуву в ожидании того, что он назовет свою родную планету, но он не успел это сделать или его не услышали, потому что разговор прервал звук открывающихся где-то наверху дверей. Потом к нему добавился другой - рычание зверей неземного происхождения, хорошо знакомый заключенным.
Риддику он ни о чем не говорил. Он откинул голову назад и с интересом слушал. Гув быстро закончил разговор.
- Неважно, откуда кто родом, главное - что мы не местные. Для нас есть только один мир: этот, и выбрали его не мы.
Наверху открылись и захлопнулись двери, ведущие в комнату охраны, возвещая о том, что новая смена вышла на работу. Быстрыми движениями охранники сняли поводки и намордники с псов и отступили назад. Никогда нельзя было предсказать, как именно эти чудовища отреагируют на то, что их отпустили на свободу. Обычно звери вели себя так, как их учили, но существовали редкие исключения, о которых лучше было не забывать. У многих охранников на теле остались не поддающиеся излечению метки о таких случаях. За пределами тюрьмы находилось несколько могил охранников, которые не сумели достаточно быстро отреагировать на смену настроения своих подопечных. Один из них позволил себе пошутить над огромным животным и отобрал у него еду. Разъяренный зверь вместо долгожданного обеда сожрал голову своего обидчика, после чего подобные шутки немедленно прекратились.
Зверей называли адскими псами, поскольку они немного напоминали собак, хотя с земными животными не имели ничего общего. Повадки у них были кошачьи, но и с кошками их ничто не связывало. Адские псы были уроженцы планеты, известной свирепостью своей фауны. То, что ими можно было хотя бы минимально управлять, - заслуга нескольких энтузиастов, поселившихся на родной планете этих животных и организовавших доходный бизнес их дрессировки и продажи. Впрочем, адских псов ни в коем случае нельзя было считать прирученными. Их врожденная и неистребимая дикость была полезна разве что для тюремной охраны.

Предыдущая страница 7 Следующая страница


Хроники Риддика 8

Иногда, в качестве особого поощрения, им позволяли полакомиться заключенными.
Движения адских псов завораживали. Когда они бежали по туннелю, их чешуйчатая сине-серая шкура переливалась разными цветами - это хроматофоры реагировали на изменение эмоционального состояния животного. Они были воплощением настигающего ужаса. Даже самые отчаянные из заключенных торопились убраться с их дороги как можно дальше. А следом за псами шагали охранники, уверенные в том, что звери расчистят им дорогу.
В тюрьме новости передаются очень быстро. Крики с предупреждениями кругами расходились по уровням, достигая сернистых расщелин, куда заключенные спускались в поисках еды. Двери камер закрывались исключительно для того, чтобы укрыться от четвероногих берсеркеров. Любопытствующая толпа, собравшаяся вокруг Риддика, испарилась в одно мгновение, и заключенные бросились к камерам и расщелинам.
- Идут! - звучали крики. - Закрывайтесь, закрывайтесь! Уходите из проходов!
Гув запрокинул голову и погрозил кулаком: «Чертово стадо! Так вы к нам относитесь?»
Судорожно проталкиваясь к камерам, человек, который первым стал задавать вопросы Риддику, крикнул: «Беги, потом договорим!»
Гув бросил взгляд на Риддика. Не проронив ни слова, он решил взять новенького под свою опеку.
- Не позволяй этим зверям застать себя на открытом месте. Найди пустую камеру, расщелину, что угодно. Убедись в том, что порода вокруг тебя твердая: эти твари невероятно сильны. Если они решат, что могут до тебя добраться, то прогрызут себе лаз даже в камне. Если какой-нибудь пес выйдет на тебя, никогда, слышишь, никогда не смотри ему в глаза. Изобрази мертвого, возможно, все обойдется. - Гув развернулся и поспешил прочь. - Иначе станешь его обедом.
Сверху на платформе спускались охранники. Один из псов отказался повиноваться своему хозяину. Рыча и шипя, он цеплялся за электрический жезл, но потом все же успокоился. На его ухе висела бирка с пятым номером, а имя на ошейнике сообщало о его характере: «Терзай».
Адские псы по одному - по двое обходили тюрьму, чтобы убедиться в том, что ни на одном уровне заключенные не разгуливают вне своих камер. К их разочарованию, так оно обычно и было. Тюрьма на Крематории не нуждалась в системах слежки и надзора, не было нужды проверять каждую камеру, чтобы убедиться, что все заключенные на месте, - это делали адские псы. Им не угрожали ни системные перегрузки, ни электронные сбои, ни отключение электричества. Если в тюрьме случалось какое-нибудь происшествие, например, попытка заключенных к бегству, начальству тюрьмы достаточно было выпустить свору адских псов.
Несколько лет назад трое заключенных пытались бежать. Им удалось отключить электронику, и оставалось совсем немного: добраться до ангара рядом со взлетной полосой и захватить там один из грузовых кораблей. Их нашли в транспортном тоннеле в десяти метрах от выхода в окружении дюжины адских псов. Когда охране удалось оттащить зверей от беглецов, от тех осталась лишь горка костей, да и те были перемолоты.
Первый и последний случай попытки побега из тюрьмы.
Выполняя обход, огромные животные прыгали с уровня на уровень так, как никогда не смог бы прыгнуть человек. Один из них, самый злобный и голодный, решил идти не наверх, со всеми, а вниз по застывшей волне лавы. Его когти оставили глубокие следы в породе.
Движение пса вызвало повсеместную панику, что и неудивительно. Спотыкаясь друг о друга, отталкивая всех со своего пути, заключенные бросились на поиски камер с плотно закрывающимися дверями. Одна группа, захваченная врасплох вдали от своих камер, схватила железную дверь, которая лежала на земле, поставила ее вертикально и принялась заваливать камнями и другим подручным материалом.
Кира бежала по одному из нижних уровней к своей камере, когда поняла, что путь ей отрезан. Проигнорировав пешеходные спуски, один из псов спустился вниз по служебному грузопроводу. Звери были пьяны от жажды крови, но не глупы. Они учились на своем опыте. Когда-нибудь они спустятся на платформе, чтобы преградить незадачливым заключенным путь в камеры.
Заметив Киру, пес ускорил бег и прыгнул. Вместо того чтобы увернуться от животного, Кира бросилась ему навстречу. В последнюю секунду она упала на землю, проехала под ним ногами вперед и прежде, чем зверь приземлился, уже вскочила и побежала от него прочь. Пес развернулся, но Кира уже спускалась на веревке на дно пещеры.
Группа охранников методично обследовала верхние уровни, зловеще посвистывая на ходу- Вторая группа спускалась на платформе. У некоторых были мощные фонари, чтобы отыскивать задержавшихся вне своих камер заключенных. Трудно сказать, зачем они это делали. То ли для обеспечения безопасности, то ли помогали псам найти еду, то ли просто развлекались. Такой уж тут, на Крематории, был обычай.
На дне пещеры двое любителей серных расщелин скрылись в трещине с такими сильными испарениями, куда не сунулись даже адские псы. Недалеко от этого места один заключенный оказался лицом к лицу с безжалостными существами. Он развернулся и побежал, но слишком медленно. Человеческие крики смешались с удовлетворенным ворчанием и шипением.
Риддик спрятался за одним из горячих водопадов, который обитатели использовали для ванн. Громкое журчание воды заглушало все звуки, а запах серы маскировал запах его тела. Когда он наклонился над источником, на его очки попали капли минеральной воды. Это не помешало ему заметить приближение адского пса. Чтобы лучше видеть, он снял очки. Зверь принюхивался к воздуху, двигая головой вверх и вниз. Когда он шел мимо, Риддик рассмотрел крепкие мышцы, поблескивающие в пасти острые клыки и дикий огонек в чужих глазах. Мощное и быстрое животное способно было без труда одолеть любого человека.
Зверь прошел мимо водопада, потом остановился. Возможно, почувствовал движение Риддика или его насторожил витавший в воздухе запах. Как бы там ни было, он резко развернулся, и в его глотке прозвучало тихое рычание. Пес подошел к водопаду, прошел сквозь пелену из водяных брызг и стал принюхиваться. Потом поднялся на задние лапы и приобрел еще более жуткий вид. Пес повернул голову, на его ухе мелькнула бирка. Номер пять. Хищные глаза угрожающе блестели.
И встретились с глазами Риддика.

XI

Камера, которую выбрал себе Гув, находилась недалеко от места событий. Большинство заключенных предпочитали жить на верхних уровнях, ближе к центру управления, но он и другие умудренные опытом заключенные поселились у самого дна пещеры. На верхних уровнях все равно не было видно неба, да и охранники появлялись там в первую очередь. Правда, воздух там посвежее, но это лишь раздразнивало их жажду свободы. В общем, условия жизни на Крематории нельзя было назвать шикарными. Под землей человеку ничего не оставалось, как размышлять и забывать.
Гув многое повидал в своей сложной и запутанной жизни. Во всяком случае, так он считал. До сегодняшнего дня. Он подошел к решетчатой двери и замер в изумлении, не веря тому, что происходит перед его глазами. Брызги воды мешали ему разглядеть подробности. Там был Риддик, это было ясно, и с ним - адский пес. Между ними происходило нечто такое, что заставило Гува несколько раз моргнуть и протереть глаза.
Риддик гладил адского пса, играл с ним, хлопал по смертельно опасной пасти. Гув готов был поклясться, что видел, как новичок сунул кулак в пасть хищнику, а тот, вместо того, чтобы сжать челюсти, стал нежно его покусывать. Гув решил было, что это галлюцинация, но его остановило то, что во время игры цвет пса поменялся с ярко-красного на спокойный серо-голубой.
Недалеко от водопада Риддик продолжал играть со зверем. Заметив на его шкуре и морде глубокие шрамы, оставленные электрическим жезлом, он потрепал пса за нижнюю челюсть, и тот, играя, схватил его зубами.
- Да, парень, - тихо сказал Риддик. - Я знаю, каково тебе было.
Вдали послышался резкий свист, разрезавший неспокойную атмосферу тюрьмы. Услышав его, пес встал на четыре лапы, попятился и с большой неохотой ушел.
Платформа опустилась на дно пещеры, и из нее вышли четверо охранников. Они поправляли на ходу респираторы и проверяли оружие, направляясь к подножию застывшего потока лавы. Время от времени было принято проводить в разных местах профилактический обыск. Кто знает, какие пакости могут придумать заключенные, если на слишком долгое время оставить их в покое.
Сегодня пришел черед дна пещеры, верхушки вулканического образования, преградившего путь потоку лавы в опустевшее русло. В этом месте не было ничего примечательного. Десятилетия назад неожиданный выброс лавы разрушил все строения. Но все равно нужно было проверить. Регулярный обыск всех уровней позволял охранникам засыпать, не опасаясь, что утром они проснутся в непредвиденной ситуации. Зона вокруг застывшей лавы была довольно-таки неприятным местом. В истерзанной скале имелось множество трещин и расселин, остатков полуразрушенных строений, где заключенные могли скрываться от охраны и тюремного порядка. Там могли рождаться заговоры. Пока остальные охранники и псы очищали периметр, команда из четырех человек начала обыск мест, откуда могли возникнуть неприятности.
И в одном из них нашла Киру. Лучи от фонарей объединились в световое пятно, в котором замерла ее одинокая, моментально ослепшая фигура.
- Ты, кажется, решила, что охота закончена? - спросил один из охранников, узнав стоящую перед ним девушку, и тут же подумал, что она очень недурна собой. Впрочем, под платьем она вполне могла прятать что-нибудь опасное. Поэтому даже при соотношении сил четыре к одному, вернее, четыре к одной, охранники приближались очень осторожно.
- Прогуливаешься в одиночестве? - С этими словами командир четверки обшарил лучом пространство вокруг нее. - Псы сюда не добрались. Она может что-то прятать. - Он указал фонарем на неподвижную фигуру. - Обыщите ее и убедитесь в том, что у нее ничего нет.
Охранники колебались, обменивались взглядами и старались не смотреть в глаза своему командиру.
- Чего вы боитесь? - урезонивал их старший. - Обыскать!
Повинуясь приказу, один из охранников осторожно шагнул в открытую камеру, где пряталась Кира. Стараясь выглядеть ка! можно внушительнее, он протянул в ее сторону электрический жезл.
- Давай, милашка. Сама знаешь что к чему.
Без единого слова Кира развернулась, положила руки на стену и расставила ноги, приняв классическую для обыска позу. Ее послушание ободрило охранника, подхлестнуло к новым действиям. Почувствовав это, остальные подошли ближе, чтобы принять участие в развлечении.
- Жаль, Павлов этого не видит, - пробормотал один из них.
Самый смелый подошел ближе всех. Так близко, что ее нога в ботинке потерлась о его ногу. Этот жест успокоил и воодушевил его. Похоже, не так все и страшно. Некоторые женщины-заключенные доставляют массу неприятностей, но на этот случай у него есть электрический жезл. Похоже, что эта не…
Закрыв глаза, Кира повторяла снова и снова: «Все хорошо… все хорошо… все хорошо…»
Охранник подумал, что эти слова обращались к нему. Он ошибся. Впав в состояние гипнотического транса от ее покорного вида, он совершенно утратил бдительность, подошел вплотную и положил ей руку на спину. Спина оказалась крепкой и мускулистой. У заключенных, молодых и старых, мужчин и женщин, не было жира. Меню Крематории не позволяло накапливать лишнего веса. Второй рукой охранник провел вверх между ее ног…
В этот момент из ее ботинка появились два металлических жала, ботинок метнулся вверх и вперед и вонзился в охранника как гарпун в рыбу. Сходство усиливалось его выпученными глазами. Он боялся даже закричать.
Крик вырвался позже, когда он осознал, куда именно угодили стальные лезвия.
В следующее мгновение Кира откинула назад голову и сломала ему нос. Потом развернулась, схватила электрический жезл и ударила им охранника. Охранник с размозженным половым органом сполз на пол, как мешок с желатином.
Больше Кира ничего не могла сделать. Она надеялась вырваться из окружения и сбежать в другую сторону пещеры, где можно было укрыться в расщелинах с серными испарениями. Но на это у нее не хватило ни сил, ни скорости. Когда она попыталась проскочить между охранниками, ее поймали. Несмотря на сильные удары жезлом, которые она раздавала, охранники повалили ее втроем и прижали к земле.
Жезл у нее вырвали. Скрутив ей руки, охранники толкали ее к тому месту, где без сознания лежал их товарищ. Командир группы со злобной усмешкой подумал о том, что бедняге не повезло дважды: теперь он пропустит самое веселое. Они, конечно, постараются продержаться как можно дольше. Он был твердо уверен в одном: завтра утром эта заключенная за своим завтраком не придет. То, что она только что сделала, безусловно заслуживает смерти.
Два охранника уложили ее на землю, прижимая всем своим весом. Они не обращали внимания на ее ругань и стоны от боли, не старались сохранить ее кости в целости. Все трое были в ярости. За то, что она сделала с их товарищем, за то, что ей чуть не удалось сбежать после этого, и особенно за то, что ей удалось их провести. Больше этого не повторится.
Охранник, который держал ее за левую руку, вдруг нахмурился, заметив в тени позади них какое-то движение. Пока он смотрел в ту сторону, из тени вышел еще один заключенный, который спокойно пил на ходу из металлической чашки. Неважно, как долго он здесь стоит и что успел увидеть, все равно ему ничего не достанется. Если уж очень повезет, ему позволят исчезнуть, а не сотрут в порошок. Начальник тюрьмы и глазом не моргнет при известии о смерти еще одного заключенного.
Человек вдруг заговорил.
- Вы бы забрали своего раненого и ушли. - Странный человек кивнул в сторону истекающего кровью охранника. - Скажем так, каждый получил свой урок. Забирайте его и уходите. Пока можете.
Мужчины медленно поднялись с тоненькой девушки, которую они вмяли в землю. Кира чуть приподняла голову, но не встала, - она не хотела получить удар заряженным концом электрического жезла. Охранники образовали вокруг Риддика полукруг. Им не понравилось, что их прервали на таком интересном занятии.
Самый крупный из них засмеялся над рыцарем без коня и доспехов.
- Слушай, как называется тот мирок, в котором ты сейчас живешь? А что будет, если мы не уйдем? Ты нас убьешь? Кружкой с супом? - жестом показал он.
Его товарищи засмеялись, по достоинству оценив юмор. Риддик стал разглядывать свою кружку, словно оценивая ее боевой потенциал.
- Здесь чай, - пробормотал он. Громила нахмурился, не ослышался ли он.
- Что ты сказал?
- Убью кружкой с чаем.
С этими словами Риддик перевернул кружку и поставил ее на ближайший камень. Даже гости на официальном обеде редко бывают так осторожны с посудой. Обескураженный, но не успокоенный охранник переводил взгляд с кружки на заключенного и обратно. С одной стороны, он понимал, что здесь что-то не так, с другой - что это уже не имеет значения. Последний довод оказался более убедительным. Он вопросительно взглянул на командира. Тот безразлично пожал плечами.
- Ты знаешь правила. Пока на них есть документы, они считаются живыми.
Громила кивнул, потом сделал вид, что задумался. На самом деле он вытаскивал из специального кармана брюк запрещенный тюремными правилами нож. Как только вопрос о законном прикрытии был решен, он был свободен в своих действиях.
Риддик приподнял кружку и с силой ударил ее о камень. Удар был сделан под определенным углом и с определенной силой, и после удара кружка приобрела такую же острую и зазубренную кромку, как у камня. Жаль, что здесь не давали специальных призов за заточку оружия.
Впрочем, призы были ни к чему. Когда охранник напал на него, Риддик блокировал удар ножа, но вместо того, чтобы уклоняться от нападающего, бросился прямо на него и правой рукой с огромной силой выбросил кружку вперед. Кружка была сделана из тонкого, но очень прочного сплава, рассчитанного на долгий век и верную службу.
Живот охранника оказался гораздо менее прочным. Кружка проткнула его, оставив после себя внушительных размеров дыру. Когда Риддик вернул руку назад, рана заполнилась кровью и разноцветными кусками органов. Пораженный охранник схватился за живот. Риддик толчком швырнул его к товарищам.
Обогнув лежащее неподвижно тело, охранники направили на него свои электрические жезлы, рассчитанные на то, чтобы усмирять взбунтовавшихся заключенных. Тогда Риддик достал из кармана ключ от консервной банки, показал его и положил на тот самый камень, где раньше стояла кружка.
Оба охранника замялись, обменялись взглядами и стали отступать. Нелегко было вытаскивать своего раненого товарища из камеры, но они справились.
Медленно поднявшись на ноги, Кира приблизилась к охраннику, которого убил Риддик, наклонилась и взяла кружку.
- Смерть от кружки. Жаль, я сама до этого не додумалась.
Не обращая внимания на то, что у нее в руках оказалось смертельно опасное оружие, Риддик отвернулся и посмотрел туда, откуда пришел.
- У тебя бы не получилось. Не хватило бы массы. Элементарная механика.
- В другое время и при других обстоятельствах я сочла бы это за комплимент, - резко ответила Кира.
- Да, да, - пробормотал он, внимательно всматриваясь в темноту: не вызвали ли охранники подкрепление. - Я не прочь поиграть в игру «Кто лучший убийца», но почему бы не перейти к другой теме?
- Ну нет, так легко тебе не отделаться. Ты сам начал. Кроме того, - проговорила она, проскочив мимо него, - это моя любимая игра.
Кира хотела убежать от него, но у Риддика была отличная реакция: он схватил ее и вернул назад. Он устал уже от игр и загадок.
- Я слышал, ты меня искала.
Трудно сказать, что выражало ее лицо - улыбку или оскал.
- Если ты слышал только это, то пропустил самое интересное, - огрызнулась Кира. - Я связалась с охотниками на Люпус-Пять. Они пообещали научить меня всему и взять в долю. - Она быстро отвернулась от него и сплюнула. - Но после первого же дела сдали меня другим охотникам, а те превратили в рабыню. - Она смотрела теперь прямо на него и видела в его очках свое отражение.
- Знаешь, что могут сделать с человеком, Риддик? Особенно когда ему всего двенадцать лет?
Она давила на жалость, но Риддик никак не реагировал. Он не поддавался жалости. Жизнь - сука, и если ты сам не позаботишься о себе, никто о тебе заботиться не будет. Галактика - холодное и жестокое место, где дымятся не только серные расщелины.
- Я велел тебе оставаться в Новой Мекке. Почему ты меня не послушалась? Почему меня никто не слушает? - добавил он скорее для себя. После чего его голос обрел обычный тембр. - Тогда у меня на хвосте висели охотники. Они всегда будут у меня на хвосте. А ты сама пошла и связалась с ними? С теми самыми, от которых я старался тебя спрятать?
В поисках выхода для своего гнева он отвернулся и ударил кулаком по стене. Она чуть раскрошилась под его покрытой шрамами рукой. Кира понимала, что он ударил стену для того, чтобы не ударить ее. Эта ярость ее испугала, но ненадолго. Она давно уже прошла тот возраст, когда ее можно было запугать. Кира перестала бояться, когда поняла, что самое плохое, что с ней может случиться, - это смерть, а смерть перестала ее страшить еще в юности. Или раньше. Ее память не удерживает некоторые события. Возможно, это к лучшему.
Кира продолжала наступление.
- Так что ты хочешь сказать, Риддик? Что бросил меня ради моего же блага? Что таким образом позаботился обо мне - из другой галактики? - Она язвительно засмеялась. - И я должна была этому поверить? Вот, мол, в чем мое спасение! Всего пара слов, и бац! Его нет. Он ушел!
Риддик что-то бормотал. Кира понимала, что он ее слышит, но не хочет это показывать.
- Охотники. Она связалась с охотниками. Нож, который она поворачивала в его сердце, был без лезвия, но ранил глубоко.
- И никого не осталось рядом!
Наверху, в центре управления, разгоравшийся спор еще не привлек внимания начальника тюрьмы. Его и остальных людей рядом с ним занимали сейчас другие, куда более важные мысли. Шла подготовка к одному из самых важных ритуалов повседневной жизни на Крематории. Все действия должны были проходить в определенном порядке, чтобы не допустить ни одной ошибки.
Этот ритуал проводился ежедневно, и все-таки к нему нельзя было относиться с пренебрежением. Все зависело от слаженной работы оборудования, инструментов и безупречного профессионализма специалистов, какими бы уставшими они ни были. В случае сбоя им грозила смерть.
Тумбе и второй пилот только что вернулись с экскурсии по тюрьме, в которую Дуруба их отправил, надеясь, вероятно, на неожиданный несчастный случай со смертельным исходом. Охотник мгновенно сообразил, что в комнате происходит что-то важное, и встал рядом с Логаном. Они заняли удобную позицию и замерли, наблюдая за происходящим. Тумбе хорошо понимал, что любая информация может когда-нибудь пригодиться.
Начальник тюрьмы и его помощники были поглощены своей работой и на гостей внимания не обращали. Старший оператор следил за показаниями приборов, один из которых регистрировал температуру на поверхности планеты. Сейчас он показывал минус сорок, но температура быстро поднималась. Второй пилот Тумбса с интересом наблюдала за происходящим. Единственное место с близкими показателями, где ей доводилось бывать, было в открытом космосе, но и там столь резких перепадов температур не существовало.
- Приближается терминатор, - доложил старший оператор. В центре управления замигали дисплеи, ежесекундно показывая новые величины. Внезапно показатель температуры окрасился в зеленый цвет. Прозвучал гонг, заглушая остальные звуковые сигналы. Дуруба выпрямился и посмотрел на сотрудников.
- Время не ждет, ребята. Пора вытаскивать пробку.
Второй оператор задвигал ладонью над рычагами. Тумбе и его коллеги едва успели ухватиться кто за что, как центр управления легонько задрожал. Вибрация была незначительной, но не прекращалась: пол и стены тюрьмы продолжали дрожать.
Центр управления постепенно поднимался из ямы, словно механический крот, задумавший выглянуть на поверхность. Он двигался вверх по большому винтовому каналу из сверхпрочного сплава. Механизм был примитивным, но гидравлика даже в самом защищенном виде на Крематории была обречена. Она могла отказать во время восхода солнца, когда центр управления находился на поверхности, тогда как простейшие механизмы служили в любых условиях практически безупречно, что было подтверждено испытаниями и компьютерной симуляцией.
В отличие от конструкторов, никогда не ступавших на поверхность Крематории, обслуживающий персонал должен быть уверен в своей технике, чтобы не рисковать жизнью и не проверять ею достоверность теоретических выкладок.
Этим утром механизм работал как обычно - простота конструкции гарантировала ее долговечность и безотказность. Центр управления поднимался вверх до тех пор, пока не вышел на поверхность. На его нижних незаселенных уровнях открылись огромные, простейшей конструкции клапаны воздухозаборника. Заработали системы воздухообмена, работающие по принципу естественной вентиляции, и начался жизненно важный процесс замены застоявшегося, сернистого воздуха тюрьмы на свежий и холодный с поверхности планеты.
Этого момента все заключенные ждали с таким же нетерпением, как очередную кормежку. Они подходили к дверям своих камер, чтобы полной грудью вдохнуть свежего воздуха. Специальные встроенные генераторы кислорода заменяли им азот и аргон, которыми изобиловала атмосфера планеты. Вот для чего были нужны адские псы. Когда центр управления поднимался на поверхность, у заключенных возникала теоретическая возможность проскользнуть под ним и выбраться на поверхность. Правда, никто не задавался вопросом, зачем это кому-либо делать. Правила есть правила, а побеги, пусть даже неудавшиеся, плохо сказывались на финансировании тюрьмы. Независимо оттого, что думал Тумбе, Дуруба гордился своим умением считать деньги.
Холодный воздух смешивался со струями пара и горячего дыхания тюрьмы. Риддик возвращался на средний уровень, когда его настиг порыв свежего ветра, и он остановился возле камеры, в которой только что открыли двери. Риддик ничуть не удивился тому, что это камера Гува, который не мог отказать себе в удовольствии нарушить тюремные правила хотя бы для того, чтобы продемонстрировать, что он на это способен. Гув с тоской смотрел в открывшееся пространство между полом центра управления и краем каменной гряды, за которой начиналась поверхность планеты, но не делал никаких попыток туда добраться. Он слишком хорошо знал, что там, наверху, была не свобода, а ад, разве что другой. Гув не смотрел в сторону подошедшего новичка, хотя знал, что тот стоит рядом.
Риддик проследил за его взглядом: «Так они все-таки выходят на поверхность, чтобы сменить воздух». Он задумался и кивнул.
- Это намного проще и дешевле, чем установка системы очистки.
- Не только поэтому, - мрачно ответил Гув. - Они готовят место для новых заключенных. - При этих словах его лицо скривила гримаса. - У Крематории репутация тюрьмы, из которой невозможно убежать. Отсюда не уходят даже мертвые.
В это время по поверхности шли охранники, внимательно следя за каждым своим шагом, и несли тела двух бедолаг, которых последняя инспекция с псами застала вне камер. Недолго им лежать в одиночестве. Человеческие тела бесцеремонно сбросили на кучу пыли и обгоревших костей, принадлежавших тем, кому не удалось выбраться с Крематории. На этот раз, в отличие от предыдущего выноса тела охранника, не было произнесено ни слова - никто не хотел тратить времени на лишние проводы.
Терминатор быстро прошел мимо. Мониторы в центре управления показали, что смена воздуха произведена полностью. Операторы отключили воздухообменники и перешли к следующей процедуре. Все делалось вручную. Компьютеры справились бы с этой задачей быстрее и точнее, но оптимизировать человеческий труд на Крематории значило рисковать расплатиться за это жизнями. Современная, управляемая голосом техника использовалась разве что на кухне, для развлечений и таких повседневных дел, от которых ничья жизнь не зависела. Задвигались рычаги, загрохотали механизмы…
Как только на поверхности начало светать, клапаны воздухозаборников закрылись. Центр управления стал опускаться с той же скоростью, с какой поднимался. Утренний ландшафт постепенно исчез из виду, уступив место гладким стенам каменной шахты. Спустя мгновение центр легонько встряхнуло, и он вернулся на исходную позицию. Опустившиеся задвижки зафиксировали центр и закрыли винтовую резьбу. Невидимые механизмы замерли, закончив на сегодня работу. Тумбе, с интересом наблюдавший за происходящим, одобрительно кивнул.
- Генеральная уборка…
Он посмотрел на датчик наружной температуры. Центр скрылся с поверхности всего несколько минут назад, а датчик показывал уже сто градусов, и этот показатель быстро рос. Он знал, что температура достигнет двухсот градусов, и только тогда перестанет подниматься. Если бы стало еще жарче, атмосфера бы закипела и вырвалась в открытый космос.
Довольный тем, что узнал полезную информацию, Тумбе уже собирался уходить, как вдруг раздался звук, заставивший всех замереть.
Он начался с низкого вибрирующего гула и усиливался до тех пор, пока не стал явственно слышен даже в герметически закупоренном помещении центра. Интенсивность звука продолжала расти, и Тумбе подумал, что он похож на гул двигателя корабля дальнего следования, на котором могли сбежать заключенные. Охотники не двигались с места. Они понимали, что здесь они в безопасности, что на них ничто не может упасть, но все равно не могли оторвать пристального взгляда от потолка. Раздался грохот, напоминающий стук копыт многотысячного стада животных, которые во весь опор неслись над их головами, и второй пилот вздрогнула. Тумбе и она снова взглянули на датчик температуры: сто пятьдесят градусов, и температура продолжала расти. Изумленный второй пилот попыталась перекричать грохот: «Бог мой, что это такое?»
Ей никто не ответил. То ли не расслышали, то ли, несмотря на свои знания о ветре, создаваемом переходом горячего воздуха на холодную сторону планеты и наоборот, не могли придумать этому явлению сколько-нибудь подходящее объяснение. Возможно, им просто надоело всматриваться в показания приборов. Во всяком случае, они вернулись к этому только тогда, когда звук исчез.
Непонятный рев с поверхности хотя и был приглушен расстоянием и толстым слоем камня, все же донесся до внутренних уровней тюрьмы, обитатели которой уже начали выбираться после проветривания из своих клеток. На какое-то время атмосфера их камер превратилась в сносное сочетание свежего воздуха и вони. Снизу по-прежнему медленно поднимались серные испарения, постепенно отравляя все вокруг до следующего проветривания.
Кира пошла искать Риддика наверх и увидела, что они с Гувом заняты какой-то серьезной беседой. Вокруг стояло несколько заключенных, которые внимательно прислушивались к каждому их слову. В этом обществе женщинам не разрешалось встревать в мужские разговоры, поэтому Кира спряталась неподалеку и стала слушать и ждать. Это женщинам не запрещалось, если, конечно, не было других распоряжений.
Риддик заметил Киру и чуть повернулся в ее сторону.
- Когда придет время, все произойдет очень быстро. Можешь оставаться и заканчивать свою неестественную жизнь здесь, а можешь пойти со мной.
Когда Кира услышала эти слова, ее лицо засветилось надеждой, но потом она сообразила, что Риддик обращается к Гуву. Или не только к нему? Лицо Киры, заметавшееся между выражением радости и отчаяния, застряло в неподвижности. Риддик ничем не облегчил ее сомнения.
Один из осужденных завел известные всем слова: «Отсюда никому не уйти живым. Этого никогда не было и никогда не будет. Да и бежать некуда».
Риддик поднял глаза к потолку, к далекому центру управления.
- Я вам - не никто. - С этими словами он пошел прочь, не обращая внимания на прикованные к нему напряженные и любопытствующие взгляды. Гув тоже смотрел ему вслед. Кире показалось, что его лицо выражает сомнение и страстное желание поверить. Ей стало противно. Они ничего не знают о Риддике, о его лживости, об обещаниях, которые он не выполняет, о словах, которым не придает никакого значения. Он их еще не бросал.
- Давайте, - крикнула она с горечью. - Давайте, давайте! Слушайте его, верьте ему. Вы не первые, - потом резко повернулась и убежала.

XII

С первого взгляда казалось, что цепи висят в пустоте. Оковы и шипы, крючки и колокольчики словно сами собой двигались по высоким ступеням «Базилики». Только вблизи опытный взгляд различал фигуру, на которую все это было надето и которая то появлялась, то снова исчезала, как призрачное видение или галлюцинация.
Влача за собой груду металла, Эреона осторожно спускалась вниз по лестнице в сопровождении некромангеров из элитного подразделения. Она поняла, что ее ведут на военный корабль, но не стала тратить сил на то, чтобы о чем-то допытываться или чего-то требовать у тех, кто явно не был способен ничего изменить.
Цепи сняли только тогда, когда она оказалась в помещении в самой глубине корабля. По обычаям некромангеров там было мало света. Эреона начала осматриваться, и в это время ей навстречу из темноты вышла незнакомая фигура.
- Вас это не удивляет? - светским тоном заметила Дейм Вако, подходя ближе. Она приятно улыбалась - улыбкой хищника, готового наброситься на жертву.
Эреона не стала отвечать. Элементалы лучше других живых существ знают цену времени и не желают растрачивать его на пустые игры.
Молчание не смутило остановившуюся возле пленницы Дейм Вако.
- А я нахожу некоторые события просто удивительными. Мы живем в очень интересное время. На наших глазах Лорд-маршал посвятил себя методическому истреблению целых сообществ ради распространения своей веры и занимается этим без малейших колебаний и с поразительной пунктуальностью. - Ее глаза впились в глаза стоящей перед ней женщины. - И однако же он не в силах убить одну-единственную пленную элементалку. По природе своей я очень любопытна, и у меня естественным образом возникает вопрос: почему? - Не получив ответа, она, казалось, расстроилась. Впрочем, особых объяснений она и не ожидала и поэтому до поры до времени решила сменить тему.
- Вы не молитесь нашему богу. Это меня не удивляет. Но я слышала, что вы вообще не молитесь богам. И опять мне не дает покоя любопытство: каким образом вам удается управлять людьми?
Эреона наконец решила ответить: «Мы, элементалы, умеем думать».
Дейм Вако с трудом скрыла улыбку.
- Не вы одни.
Уловив иронию, Эреона пояснила: «Постарайтесь понять мои слова. Мы обдумываем и рассчитываем все возможные варианты развития будущего. Способы, посредством которых вселенная может восстановить равновесие. Мы всегда это делаем, но исключительно с позиции нейтральных наблюдателей. Принимая во внимание наше историческое происхождение, было бы неправомерно вмешиваться в повседневные дела чужих цивилизаций. Человечество должно самостоятельно налаживать свои отношения с различными культурами и цивилизациями. - Она встретилась с взглядом молодой женщины. - Мы считаем безнравственным навязывать свое мнение или участие кому бы то ни было».
Дейм Вако могла подавить свое растущее Удивление, но не глубинные чувства. Словно селевой поток в горах, ее охватила волна сарказма.
- Только избавьте меня от высокопарных оправданий своего безразличия. Вы заинтересованы в том, что происходит в цивилизованной части галактики, ничуть не меньше, чем любой правитель населенного мира или добытчик полезных ископаемых на дальнем краю вселенной. Все прекрасно знают, что элементалы преследуют свои собственные цели, которые известны только им. Элементалы не верят в богов, потому что сами хотят стать богами.
На мгновение между ними возникла какая-то связь. Они нашли друг в друге нечто общее, если не на философском, то на личностном уровне.
Это вызвало у Эреоны любопытство.
- Кто ты такая, Дейм Вако? Спутница командира Вако? А кем хочешь стать? Каким видишь свое будущее? Свое собственное, а не члена сообщества некромангеров? Кем, например, мечтаешь стать, когда не станет нынешнего Лорд-маршала? Разве эти перемены не коснутся тебя лично? Разве у тебя кет личных желаний, которые шли бы дальше твоей верности общему делу? Если нет, это неестественно. - Выражение ее лица слегка изменилось. - Если нет, значит, ты не человек.
- Это слова изменницы, Эреона. Ты начинаешь мне нравиться.
- Для меня это не измена, - ответила элементалка. - Я не могу изменить обществу, которому не принадлежу. Я лишь отвечаю на твои вопросы.
Дейм Вако пристально на нее посмотрела.
- Обдумываешь и рассчитываешь? Эреона пожала плечами: «Я же сказала, что мы всегда думаем».
Кивнув головой, Дейм Вако повернулась к находящемуся рядом пилоту. Когда Дейм Вако и элементалка проходили по палубе, их разговор свернул на менее значительные темы.
- Все это очень интересно, - сказала наконец Дейм Вако, - но пустое. Я могу позволить себе различные траты, а вот тратить свое время впустую не желаю. Сейчас оно особенно дорого. Я хотела бы продолжить нашу беседу о философских и личностных мотивах участия в неких будущих событиях. - В ее голосе прозвучали угрожающие нотки. - Будет очень жаль, если ее придется проводить в менее дружелюбной атмосфере. - С этими словами она остановилась. - Как ты уже, наверное, поняла, - с известной долей издевки произнесла она, - существуют и другие, не менее важные вопросы, требующие к себе самого пристального внимания. Начнем с них. - Сейчас она говорила быстро, точно и требовательно. - Что ты можешь сказать о человеке по имени Риддик? Где его можно найти? Эреона не колебалась с ответом:
- Честно говоря, я не знаю, куда он делся. Мы, элементалы, многое знаем, но мы не всеведущи.
Дейм Вако на шаг отступила. - Честно говоря, меня больше интересует, откуда он взялся.
На этот раз элементалка задумалась. Дейм Вако продолжила беседу, но на этот раз не вопросом, а нажав кнопку на пульте управления. Под ногами элементалки открылся вдруг люк, та отпрянула к Дейм Вако.
- Осторожнее! - предупредила Дейм Вако без тени улыбки.
Под ними проносились далекие горные вершины, разгромленные города и промышленные центры, дома и магазины. Открывшийся вид должен был не только напугать элементалку, но и напомнить ей о доблести и могуществе некромангеров. Теплый воздух корабля под завывание ветра смешивался с холодными воздушными потоками. Словно повинуясь сигналу Дейм Вако, корабль перестал набирать высоту и замер на одном уровне, ожидая дальнейших команд.
Дейм Вако внимательно смотрела на гостью, которая, не отрываясь, глядела вниз.
- Неужели никаких мыслей насчет того, откуда взялся Риддик? - Ее голос снова стал ласковым. - Никаких воспоминаний о его родной цивилизации, о его роде, о том, как и почему он появился на Гелионе-Один? Как вышло, что мы столкнулись с ним именно сейчас? - Она замолчала, чтобы дать элементалке время для раздумий, причем не только над заданными ей вопросами, но и над тем, в каком положении она оказалась.
- Ничего не вспомнила? - продолжила она допрос. - А ведь говорила, что элементалы хорошо все обдумывают и рассчитывают. Сделай мне одолжение, рассчитай, учитывая последствия твоего отказа отвечать на вопросы, свои шансы выбраться с этой планеты живой.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

Резким движением Дейм Вако выхватила у стоявшего неподалеку солдата острый меч. Полюбовавшись на красоту металла и искусство ремесленника, сработавшего этот клинок, она приставила его к спине элементалки.
Теперь позади у Эреоны был меч, а впереди - провал распахнутого люка.
- Ну как, закончила расчеты? - вежливо поинтересовалась Дейм Вако. - Вот и хорошо. - Длинное лезвие сильнее впилось в ткань, покрывающую спину элементалки. - А теперь раздели свои шансы надвое.
Та слушала внимательно, но без малейшего страха.
- Побереги свои угрозы для кого-нибудь другого, некромангер, - сказала она.
К изумлению Дейм Вако, Эреона шагнула вперед и скользнула над провалом в полу. Оказавшись на той стороне, она повернулась к своей собеседнице и улыбнулась.
- Я буду счастлива ответить на твои вопросы. Я не сделала этого раньше лишь потому, что мои мысли были заняты другим. То, что я твоя гостья, еще не обязывает меня уделять тебе все внимание. - Она немного помолчала, а потом продолжила речь рассказом, важность которого должна была оценить ее собеседница. - История связана с предсказанием, которое было сделано тридцать лет назад. Один молодой солдат пришел к предсказательнице, желая узнать о своем будущем. Не исключено, что это было первым проявлением его маниакальности, которая в дальнейшем переросла в нечто большее. Никто толком не знает, можно ли предсказать будущее… - начала предсказательница. - Но довольно о научной ценности предсказаний. Она сказала солдату, что на планете Фурия родится мальчик, который однажды станет причиной его неминуемой смерти.
Того, что Дейм Вако услышала, было вполне достаточно. Она тут же отдала приказ кораблю возвращаться на «Базилику», а элементалку вернула охранникам, велев им никому (особенно Лорд-маршалу) не рассказывать об этой встрече. После чего занялась мелочами: заметать следы своих действий.
Лишь к концу дня она добралась до кабины связи. В кабине не было ни передовых технологий, ни электронных новшеств. Она была скромно украшена, слабо освещена и имела одну панель, на которой лежал связной Почти-Мертвец. С его помощью можно было говорить с любым некромангером, где бы тот ни находился.
Принимающий Почти-Мертвец, которому передавались ее слова, находился на такой же панели на борту корабля Вако. Для того чтобы возник контакт, нужно было Почти-Мертвеца, которого использовала Дейм Вако, заставить «думать» так же, как думает его двойник в далеком космосе. У них был общий разум, общее ментальное пространство, они существовали в одном времени.
Дейм Вако не стала тратить время на лишнюю болтовню, которая выходила бы за пределы необходимого минимума лести, и перешла к пересказу того, что ей поведала элементалка. Произнося слова, она наблюдала, как двигаются губы мертвенно-бледного существа, которое лежало перед ней и повторяло каждый ее звук.
- …к неминуемой смерти солдата, - закончила она.
Ответ пришел почти мгновенно. На этот раз, когда задвигались губы Почти-Мертвеца, она услышала голос своего далекого собеседника.
- С планеты Фурия? - Даже через тысячи парсеков, в произнесенных не Вако, а связным Почти-Мертвецом словах, она распознала изумление своего собеседника.
- Я не помню, чтобы о ней упоминали. В этом не было необходимости: их мир разрушен, там не осталось достойной упоминания жизни.
- Что и понятно, - сказала Дейм Вако через своего Почти-Мертвеца. - Молодой солдат, участвовавший в наступлении на Фурию, убил всех мальчиков, которых смог отыскать, некоторых из них задушив их собственной пуповиной. Художественный подход к делу, тебе не кажется?
Губы Почти-Мертвеца снова задвигались в гипнотическом трансе.
- Выходит, что этот солдат, - заговорил Вако с далекого корабля, - попытавшийся изменить предсказание, впоследствии стал…
- Вот почему он так беспокоится, - помогла ему Дейм Вако.
- …нашим Лорд-маршалом, - продолжил он. - А этот мальчик…
- …которого он не смог убить, и о котором говорила предсказательница…
- …наш Риддик, - закончил Вако. - Ты в это веришь? ТЫ веришь предсказаниям? Ведь это не научно.
- Я знаю, - сказала Дейм Вако. - Совершенно неважно, во что верю я и во что веришь ты. Неважно даже, было ли предсказание или все это - бред сумасшедшего, - улыбнулась она. - Важно только то, что в предсказание верит он.
В разговоре наступила пауза. Дейм Вако казалось, что она сквозь расстояние видит задумавшегося Вако.
- Что нужно делать? - спросил он наконец.
Это уже хорошо. Он позволял ей взять инициативу на себя. Правда, и рисковать будет она, но это ее не пугало. Учитывая все обстоятельства, она и без того находилась в куда большей опасности, чем он на своем корабле.
- Делай то, что тебе приказывает твой начальник. Найди и очисти для него Риддика. Тем самым ты докажешь свою преданность. Может быть, тогда, после этого…
- …когда он утратит, наконец, бдительность, - прошептал Почти-Мертвец, повторяя слова Вако.
Дейм Вако выпрямилась над панелью, и голова связного Почти-Мертвеца чуть качнулась в ответ в сторону, отмечая конец сеанса.
- До встречи, любовь моя, - промурлыкала она и, вновь наклонившись, с невероятной и ужасающей нежностью коснулась губами серых губ замолчавшего Почти-Мертвеца.
Чуть позже она уже проходила мимо Лорд-маршала и его свиты. Они были поглощены разговором, судя по всему, связанным с продолжением войны и оккупации, которая оказалась сложнее, чем они ожидали. Оставшиеся в живых защитники Гелиона бились с упорством, доходящим до абсурда. Это Дейм Вако уже не волновало.
Взволновало же ее то, что когда Лорд-маршал прошел мимо нее, внешне не обратив на женщину никакого внимания, и она привычно склонила голову, второе «я» правителя - Призрачное лицо, которым обладали самые просвещенные и развитые люди, - повернулось к ней. Астральное «я» Лорд-маршала окинуло Дейм Вако холодным взором и исчезло в голове своего хозяина, как привидение, вернувшееся в свой гроб.
Дейм Вако сдержала дрожь, но этот случай лишний раз напомнил ей о бдительности и о способностях Лорд-маршала, которые делали его могущественным и опасным противником. Это был не просто человек.
В далеком космосе на борту корабля Вако завершил сеанс связи, оставив связного Почти-Мертвеца отдыхать. Все его мысли устремились в будущее, на перспективы, которые сейчас, как никогда, так много обещали и были такие запутанные. Как же ему повезло с партнершей, с ее умом, хитростью и изворотливостью, ее красотой и страстью! Никто из командиров не мог похвастаться такой спутницей. Его вместе в ней ждали великие свершения, если, конечно, они не ошиблись в выборе правильного пути.
Запутавшись в мыслях и отдавшись мечтам о новых возможностях, Вако покинул комнату, не заметив одинокой фигуры, которая скрывалась в тени дальнего ее угла. Как только командир покинул комнату, фигура вышла из укрытия и оказалась в тусклом свете. Она долго и внимательно смотрела на неподвижно лежащего Почти-Мертвеца. Потом, что-то решив, двинулась вперед.
Проверив на всякий случай, нет ли кого-нибудь рядом, Чистильщик вышел в коридор и направился в сторону носа корабля.

XIII

Планета была зеленой, укрытой густыми белыми облаками, с буйной растительностью и богатым животным миром. Она веками вращалась вокруг незаметной звезды по благоприятной орбите, не привлекая к себе внимания и позволяя своим обитателям вести спокойную и счастливую жизнь.
Потом появилась рука.
Чудовищный призрак со скользкой кожей без всякого предупреждения пронзил космос, атмосферу, облака и безжалостно уничтожил планету. По одиночке и группами молодые жизни были выдернуты из своих постелей, школьных парт и укромных уголков. Схватывая по нескольку тысяч плачущих малышей за один раз, огромная рука шевелила толстыми пальцами, перетирая их и стряхивая в бездну, в холодную пустоту.
Рука исчезла, уступив свое место мощной фигуре. Это был молодой сильный воин, голову которого венчал странный шлем с тремя лицами. Настоящее лицо воина оставалось невидимым.
Потом послышался голос, невинный и мудрый, молодой и зрелый, испуганный и пугающий. Этот голос принадлежал не воину. Он шептал, вопрошал и сомневался. - Мы… с тобой… не знакомы? Воин ничего не ответил, а протянул вперед руку в стальной перчатке, направил к нему свои пальцы…
Риддик вскочил, моментально очнувшись от сна. Его органы чувств стряхнули остатки дремы, позволив ему за одну-две секунды осмотреться и оценить обстановку. Вокруг был камень и мусор, вдали слышался разговор заключенных, пахло серой. Этот сон, эти воспоминания не оставят его до тех пор, пока он не поймет, что они значат.
Для охранника, которого угораздило попасть на Крематорию, кроме кормежки и проверок, особых дел не было. Из-за того, что работать здесь было слишком сложно, слишком скучно и слишком опасно, техническое обслуживание тюрьмы производилось машинами. Техника была устарелой и обветшалой, но вполне рабочей. Иначе и быть не могло. На других планетах, в других тюрьмах с починкой сломавшейся техники можно было подождать. На
Крематории такое ожидание могло обернуться смертью для всех обитателей, включая технический персонал.
Два охранника играли в шахматы, остальные бездельничали или наблюдали за выполнением тех функций, в которые не допускалось вмешательство машин. Начальник тюрьмы находился тут же, он просматривал свои записи. Один из игроков пошел слоном. На этой планете в ход шел любой подручный материал, включая боевые патроны, поэтому среди шахматных фигур были самые разные предметы, напоминающие исходные то формой, то размером. Потенциально опасный слон замерцал после того, как им сделали ход.
Тумбе не смотрел на шахматную доску вовсе не потому, что ему не нравились шахматы. Он тоже любил поиграть, но другими фигурами: например, человеком, из-за которого они здесь оказались. Один за другим охотники столпились за его спиной.
Дуруба радостно всех приветствовал, держась гораздо спокойнее, чем в первый день. Тумбе счел это хорошим знаком, но не стал на него особенно рассчитывать. Один из охранников встал и направился к сейфу.
- Ну что, начнем с хороших новостей? - предложил начальник тюрьмы. Молчание предводителя охотников он принял за знак согласия. - Я тут переговорил с ребятами. - Он указал на охранников, которые даже не смотрели в их сторону. - Поскольку поездка у вас выдалась тяжелой, мы решили взять на себя некоторые дополнительные расходы. Вы получите семьсот пятьдесят тысяч монет.
Пока он говорил это, охранник подошел к сейфу, ввел код и открыл его. Теперь он вытаскивал оттуда универсальную валюту. Никаких кредиток, чистые наличные. Электронные кредитки везде принимались хорошо, но старые добрые наличные все же были надежнее и обходились без участия сторонних людей. Оглянувшись, Тумбе обратил внимание на выражение лиц членов своего экипажа. В голосовании нужды явно не было. Он подумал, что им следовало бы все-таки соблюдать осторожность. Вид наличных денег превратил команду бывалых вояк в выводок пускающих слюни щенков. Дуруба в одном оказался прав: поездка была еще та. Тумбе вынужден был признать, что и он, и его команда не могли дождаться момента, когда попрощаются с этим проклятым местом и найдут более цивилизованную планету, чтобы потратить там свою долю добычи.
Впрочем, у них осталось еще одно незакрытое дело. Тумбе впился глазами в начальника тюрьмы.
- А что за плохие новости ты нам приготовил? Закрыли местный публичный дом? Говорят, там когда-то были горячие девочки.
Начальник тюрьмы улыбнулся шутке и вместо ответа передал ему небольшой экран с цифровым изображением, - снимок звездного неба, в котором ни Тумбе, ни его коллеги не могли, как ни щурились, ничего разглядеть.
- Смотри внимательнее, - посоветовал начальник тюрьмы. - В самом центре.
Тумбе последовал совету.
- Темная тень, это может быть что угодно.
- Нет, не что угодно, - серьезно поправил его Дуруба. - Наш последний грузовой корабль закончил разгрузку прямо перед вашим появлением. Его мониторы уловили это, когда объект еще находился за пределами планетной системы. Это значит, что сейчас он уже близко. - Дуруба протянул руку и коснулся изображения, которое тут же увеличилось и превратилось в четко просматриваемые контуры корабля необычной формы.
Один из охранников, не переставая щелкать зеленые орехи, с любопытством перегнулся через плечо Тумбса. Проигнорировав его, охотник безразлично пожал плечами.
- Подумаешь. Никогда не видел ничего подобного.
Дуруба старался разговаривать нейтральным тоном. - Очень похоже на военный корабль. Но это было бы глупо, правда? Что может понадобиться военному кораблю в этой системе? Здесь нет ничего, кроме нас.
Возможно, увеличенное изображение корабля, слова начальника тюрьмы или комбинация обоих факторов разбудили у охранника какие-то смутные воспоминания. Не переставая жевать, он отошел от Тумбса.
- Ребята, вы, кажется, говорили, что прилетели с Гелиона-Один?
Даже намек на какое-либо обвинение заставил Тумбса занять оборонительную позицию: «Ну и что?»
Начальник тюрьмы внимательно следил за выражением его лица.
- Наш поставщик сказал, что он несколько раз перепроверял свою систему слежения и что эта штука летит с Гелиона-Один.
Тумбс почесал зад и ничего не ответил. Обычно он использовал этот жест, чтобы продемонстрировать свое спокойствие и уверенность, которых на самом деле не чувствовал.
Охранник возле сейфа не слышал их разговора и по-прежнему вытаскивал на свет пачки с деньгами.
Тем временем Дуруба продолжал разговор.
- Я уже говорил, что у Анатолия безошибочный нюх на неприятности. Так вот, он считает, что эти неприятности принесли вы.
Тумбсу трудно было сосредоточиться на словах Дурубы и одновременно смотреть на растущую на столе кучу денег. Судя по настроению начальника тюрьмы, их сделка грозила слинять, как костюм стриптизерши. Тумбе поспешил его успокоить.
- Послушай, - с трудом пробурчал он. - Мы замели следы и сделали все чисто. Мне плевать на их технологии, но они не могли найти нас по следу. - Он заметил, как открылся люк, ведущий на территорию тюрьмы. - Этого просто не может быть. Кого бы они ни искали, это мой заключенный - мой, и ничей больше. Право собственности - основа закона. Так что я возьму свои деньги.
Глаза Дурубы широко раскрылись, и он сделал шаг назад.
- Они? Так ты украл заключенного у них? Коротенькое местоимение подвело итог всему недосказанному, и дело приняло очень неприятный поворот.
Команда Тумбса недавно начала совместную работу, компенсируя недостаток опыта сообразительностью. Второй пилот заметила, как игроки в шахматы внезапно прервали свою партию и принялись заряжать патроны, служившие им фигурами, в ружья, которые достали из-под стола. Она подумала, что неплохо бы взять этот способ хранения боеприпасов на вооружение, но не стала пока говорить об этом Тумбсу. В сложной ситуации, когда соблюдение правил оказывается невозможным, она предпочитала делать ход первой. Второй пилот потянулась к оружию.
Звуки взрывов, сотрясшие всю гору с ее многочисленными уровнями и тюремными камерами, можно было бы принять за праздничный салют, если бы здесь когда-нибудь бывали праздники. Стало понятно, что странный гул, удививший их вчера, тоже не случайность. На Крематории не отмечали праздников, и отзвуки выстрелов и отдаленных взрывов, сопровождавшихся разноцветными вспышками огней и миганием внутреннего освещения, могли бы, конечно, сойти за фейерверк, но только ему никто не обрадовался.
Риддик внимательно рассматривал снизу центр управления тюрьмой. На его очках играли блики неверного света. Сверху на лебедке висела цепь, которая извивалась и звенела от взрывной вибрации. Через мгновение в центре управления погас свет. «Лиха беда начало», - подумал он. Затем яркая вспышка заставила Риддика отвернуться. Он успел заметить, как из открытого люка сверху упала какая-то фигура. Последовавший за падением взрыв сотряс всю тюрьму.
Когда Риддик посмотрел сквозь постепенно исчезающее зарево, он увидел, что упавший человек ухватился за свисающую цепь, которую, к его счастью, взрывом не повредило. Впрочем, его везение немедленно уравновешивалось тем, что Риддик его узнал: это был Тумбе.
Риддик отступил назад и собрался. Поставил одну ногу на стену и, используя ее в качестве опоры, оттолкнулся и побежал, с каждым шагом увеличивая скорость. На глазах у неподвижно замерших заключенных он вскочил на перила как на батут. Ему пришлось тщательно рассчитать траекторию движения, потому что в его распоряжении было ограниченное пространство, ускорение и сила, чтобы совершить почти невозможный прыжок и достичь человека, судорожно ухватившегося за край цепи, тумбе каким-то образом удержался на цепи, не сорвавшись при столкновении. Раскачиваясь как маятник, он из последних сил удерживал на цепи и себя, и того, кто на него прыгнул. Когда ему удалось наконец восстановить равновесие, он обернулся, чтобы взглянуть на идиота, который едва не сбросил его с цепи.
И обнаружил, что висит лицом к лицу с Риддиком.
У Тумбса не было ни оружия, ни помощников, ни быстроходного корабля, а значит, никаких шансов на спасение. Его обуяло чувство, близкое к панике. Несколько мгновений, показавшихся ему вечностью, они висели друг на друге, а цепь продолжала раскачиваться. В тот момент, когда охотник решил, что сейчас заключенный перегрызет ему глотку, Риддик заговорил. У него был спокойный голос, будто они сидели и беседовали в кафе, и их отношения ничто не омрачало. Как будто бы прошлые дела не имели значения ни тогда, ни, тем более, сейчас.
- Надо было брать деньги.
Тумбе лишился дара речи и не сумел бы ему ответить, даже если бы нашелся со словами, потому что Риддик вдруг принялся резво подниматься по цепи, воспользовавшись головой Тумбса как точкой опоры. Как только до охотника дошло, что его никто не собирается убивать, рвать на части и высасывать мозг через нос, он тоже принялся взбираться вверх по цепи, хотя и значительно медленнее, чем Риддик.
Темный центр управления тюрьмой напоминал о кровавых оргиях Вельзевула и его поклонников. Единственным источником света были экраны мониторов, случайно уцелевшие от выстрелов. Риддику этого освещения было вполне достаточно, и он снял очки, что с удовольствием делал при каждом удобном случае. Очки приходилось носить постоянно, и он уже относился к ним как к одушевленному спутнику, из-за чего их совместное сосуществование напоминало причудливый симбиоз.
Ему не пришлось разбираться с тем, где валялись тела охранников, а где - охотников, потому что это оказалось невозможным. Самые большие куски плоти смешались между собой, образуя единое целое. По всей комнате взрывом разметало конечности и другие части тела, которые Риддик предпочел не рассматривать. Ясно было одно: в этой разгромленной комнате не осталось ни одного живого человека.
Риддик быстро подошел к двери, ведущей к транспортному туннелю, и нажал на рычаг.
Металл дверей застонал, но поддался, дверь открылась. Внутренняя перегородка оказалась закрытой. Риддик осмотрел ее, но не смог понять, была ли она повреждена взрывом или ее намеренно заблокировали. Да это было и не важно.
Монитор, показывающий туннель, находился рядом и чуть светился. Риддик стряхнул с него мусор, обтер и стал внимательно рассматривать изображение. Картинка менялась и дергалась от помех, но он все равно сумел разглядеть, что в ближайшее время воспользоваться внутренней транспортной системой никому не удастся. Тяжелая платформа была снесена с рельсов, которые были вывернуты и искорежены. Беглый осмотр дал ему понять, что для починки системы необходима помощь инженеров, ремонтной бригады, оборудования, а главное, на это требовалось время. Людей в туннеле видно не было.
Обнаружив, что после подъема Риддика не последовало новых взрывов и вниз не полетели разрозненные части его тела, наблюдавшие за ним заключенные решили тоже забраться наверх. Первой была Кира, потом Гув и остальные. Тумбе тоже рискнул подняться по цепи, которой до этого воспользовался Риддик.
Большинство заключенных бывали в центре управления тюрьмой разве что тогда, когда выслушивали сообщение от начальника тюрьмы о наказании или об отказе от привилегий. Теперь это место невозможно было узнать. Кому-то пришла в голову мысль включить свет, что насмешило Гува. Обычно на Крематории излишняя освещенность не приветствовалась. Заключенный, осужденный за убийство видного гражданина с планетной системы Верил-Три, жестом показал на сцену побоища.
- Охотники. Охранники тоже, но явно не все. Во всяком случае, не похоже. - Он скорчил рожу. - Но считать оторванные головы я не собираюсь.
- Возьми пару ребят и наведайся в общежитие охраны. Проверь их комнаты и кровати, - кивнул Гув мужчине. - Все жилые помещения. Будь осторожнее, они стреляют без предупреждения. - Гув сплюнул на залитый кровью пол. - Тюремные надзиратели подохли вместе со всеми.
Чей-то голос помешал их дальнейшему разговору:
- Охраны здесь нет. Заключенные обернулись. Здоровяк держал в руках гибкий экран с увеличенным в центре изображением, на котором был виден темный силуэт странного и пугающего корабля. Пока Риддик объяснял, что это такое, остальные заключенные столпились вокруг, чтобы как следует рассмотреть.
- Кажется, и начальник и охрана поняли, что сюда летят некромангеры.
- Некромангеры? - спросил кто-то.
Риддик посмотрел в его сторону. - Те самые, что захватывают планетные системы и уничтожают их. Последняя их добыча - Гелион-Один. - Заключенный не стал больше переспрашивать, и Риддик продолжил: - Представьте себе тысячи охотников, одержимых желанием забрать вас с собой живыми или мертвыми. Представили? А теперь забудьте о том, что вы нужны им живыми. - На этот раз заключенный кивнул с пониманием.
- Похоже, они задумали взять деньги, уничтожить охотников и уйти через туннель. Всякий, кто попал бы сюда после этого, пришел бы к выводу, что во всем виноваты охотники. Но один из охотников, должно быть, подорвал платформу. - Он позволил себе улыбнуться. - Жаль, я не видел лица охранников, когда они поняли, что у них нет пути к отступлению. Они заблокировали внутреннюю дверь туннеля и ушли пешком. Им осталось только сесть на корабль, который стоит в ангаре, и оставить нас всех умирать.
Скорее удивленный, чем испуганный, Тумбе во все глаза смотрел на Риддика.
- Откуда ты все знаешь, если тебя здесь не было?
Риддик смерил охотника брезгливым взглядом.
- Потому что это мой план.
По туннелю бежали начальник тюрьмы и пять оставшихся в живых охранников. Их ботинки ритмично стучали по твердому полу туннеля. Один охранник споткнулся о рельс, выругался, поправил кислородную маску и побежал дальше. Дурубе приходилось тяжелее всех: он был самый старший и далеко не в лучшей физической форме. Он крикнул молодому охраннику, бежавшему впереди, и тот замедлил шаг.
- Держись рядом, - напомнил Дуруба. Один из охранников нахмурился.
- Зачем? - Он обернулся в сторону тюрьмы. - Даже если эти придурки разберутся, в чем дело, они не смогут нас догнать. - Не сбиваясь с шага, он бросил с ухмылкой: - Двери заперты, в туннель им не попасть!
Начальник тюрьмы кивнул.
- Ты, кажется, забыл нашего последнего клиента, того здоровяка в очках? Давай-давай, двигай. Не разбредайтесь далеко друг от друга. - Дуруба почесал нос и сам прибавил шагу, испугавшись своих собственных слов. Ему пришлось поставить подачу кислорода в маску на максимальный уровень.
В центре управления царило смятение и ужас, на которые и рассчитывал начальник тюрьмы. Заключенные пинали и крушили все, что попадалось на их пути, вымещая на бессловесной технике накопленную за долгие годы злость. Группа во главе Гува пыталась открыть заслон, не позволяющий попасть в транспортный туннель. Двери, рассчитанные на то, чтобы противостоять даже землетрясениям и тектоническим сдвигам, не поддавались. Они были гораздо крепче человеческих инструментов.
Кира наблюдала за Риддиком. Здоровяк сидел в кресле и работал на еще функционирующей приборной панели. Кира была уверена, что он занят отнюдь не электронными играми. То, что в разгромленном центре управления еще сохранилась работающая аппаратура, само по себе было чудом, но надеяться на то, что уцелевшая техника окажется им полезной, она не решалась.
Под их ногами в глубине раздался лязгающий звук металла. Задрожал пол. Люди, крушившие технику, отвлеклись от своего занятия. Те, кто пытался открыть заслон, оставили бесполезные попытки и обернулись.
Пол под их ногами дернулся и двинулся вверх - заработал механизм подъема. Разгромленный центр управления начал медленно подниматься на поверхность. Сначала движение проходило тяжело и с напряжением, потом, подчиняясь командам Риддика, пошло ровнее. Пока он работал с управлением, Кира подошла к нему ближе и стала рассматривать знакомое лицо, кивая собственным мыслям.
- Знакомое выражение лица. - Риддик, поглощенный работой с техникой, ничего не ответил. - Мне оно не нравится. Вернее, не нравится то, что за ним последует.
Риддик заговорил, не глядя на Киру: «У тебя есть выбор. Ты не обязана идти за мной».
- Как же, как же, - пробормотала она. - Я здесь не останусь.
Услышав их короткий разговор и сопоставив его с тем, что делал Риддик, даже самые несообразительные догадались о его плане. Сначала они ему не поверили, потом заспорили.
- Он сошел с ума, - заявил один из заключенных. - На поверхности нам не прожить и пяти минут.
Его спутник смотрел в иллюминатор. Кромешная темнота в считанные минуты начала наливаться светом. - Пять минут, говоришь? - Он кивнул на развернувшийся перед их глазами застывший поток лавы, смешанной с вулканической породой. - За одну минуту на солнце ты превратишься в горящую спичку. Здесь не загорают, здесь горят!
Второй заключенный закивал головой.
- Двадцать миль. Даже если после этого в тебе останется хотя бы капля жидкости, придется еще искать вход в ангар.
- Что с ним? - повторял еще один. - Что он придумал?
Они смотрели в окно и качали головами: «Двадцать миль по этой поверхности… Даже если бы она была ровной как поле и покрыта травой…»
- Не надо про траву, - печально отозвался кто-то.
- Все равно не дойти, - закончил говоривший. - Тем более мне. Я ходок хреновый.
- Я лучше тут поживу, чем там зажарюсь, - крикнул кто-то из толпы.
В это время Риддик собирал с пола оружие, не обращая внимания ни на спор, ни на бывших владельцев оружия. Потом встал, задумался и добавил к своему арсеналу пакет с орехами.
Собрав все остатки своей отваги, чтобы приободрить компаньонов, Гув показал сначала на безжизненный ландшафт, потом на уцелевшее оборудование.
- Проверьте хронограф. Линия терминатора движется почти в направлении ангара. Мы сможем бежать вместе с ней, между ночной зоной и дневной. Температура там приемлемая. - На этом идеи Гува иссякли, и он вопросительно поглядел на Риддика.
Черные очки повернулись к внезапно притихшей толпе.
- Значит, так. Всем двигаться с одной скоростью: с моей скоростью. Кто пойдет медленнее - пусть пеняет сам на себя. Кто не может бежать в таком ритме, тому лучше остаться здесь. Там он точно умрет. - Риддик кивнул в сторону человека, пожелавшего остаться в тюрьме. Понятно было, что он не один. - Собаке, которая сидит в конуре, свобода не нужна.
С этими словами Риддик шагнул вперед, задев Киру плечом. На ее лице отразилась целая буря чувств, сменявших друг друга так же резко, как стихии на поверхности планеты, на которую они собирались выйти.
Им пришлось разбить окно, что оказалось непростой задачей: оно предназначалось для того, чтобы противостоять резким перепадам температуры и сильному ветру. К счастью, теперь у них было оружие. Вынув из окна самые крупные осколки оплавившегося акрила, Риддик ступил наружу.
Они вышли на поверхность Крематории. Планета явно не была создана для того, чтобы по ней ходили. Под ногами не было пола, по сторонам не было защитных стен. Вокруг простиралась черная лава с опасно поблескивающими в ней вкраплениями острых камней.
- К чертям геологию! - пробормотал Риддик, без малейшего промедления направляясь вперед. Они должны были преодолеть эту жесткую черную поверхность, а не рассматривать ее и не изучать.
За ним последовали трое заключенных с крепко сжатыми губами и решительными лицами. Все трое несли оружие. Человек смертен, гласит расхожая мудрость, но эти люди решили погибнуть в борьбе за свободу вместо того, чтобы тихо-мирно сидеть в своей дыре в ожидании пиши или хищника, который сам тебя сожрет. Кто знает, может, они еще сумеют прихватить с собой в небытие кого-нибудь из своих мучителей, если им удастся догнать охранников или попасть в ангар раньше их.
Разлетелось еще одно окно. Кира всегда все делала по-своему. Выбравшись через новую дыру, она прибавила шагу, чтобы идти рядом с Риддиком. Так близко, как он позволит.
- Я не верю, что из этого может что-то получиться, понятно? Просто интересно узнать, что будет дальше. - Кира слабо улыбнулась. - А то я здесь уже начала скучать.
- На этот раз правило будет всего одно, - покопавшись в снаряжении, он бросил ей кислородную маску. - На свет не выходить.
Она понимающе кивнула. - Здесь все как-то наоборот, правда?
- Это пока я не получил свои деньги, - раздался еще один голос.
Это был Тумбс. С оружием и неприятной улыбкой он вышел из тени. Пара заключенных хотела было вмешаться, но замешкалась. Как бы они ни относились к Риддику, со своими личными делами ему придется разбираться самому. Охотник продемонстрировал свои способности не только к выживанию, но и к достижению поставленной цели. К тому же он очень быстро и метко стрелял.
- Выражаясь формально, - продолжал охотник, - ты по-прежнему мой пленник.
Риддик и не пытался воспользоваться оружием, которое нес на себе. Черные очки не позволяли постороннему наблюдателю определить, куда он смотрит. То, что сказал Риддик, тоже не внесло ясности.
- Не двигайся.
Тумбе обиделся. Возможно, ситуация в целом выигрышной для него и не была, но он все равно не собирался позволить какому-то поганцу так с собой обращаться.
- Это мне не двигаться? Здесь что, мир Зазеркалья? Ты, кажется, что-то перепутал. Это тебе надо стоять и не двигаться.
Риддик и не двигался, но вовсе не потому, что подчинился приказу охотника.
- Если хочешь отсюда выбраться, научись себя правильно вести. И в любом случае не наводи на меня ружье.
Лицо Тумбса смялось в растерянности. Возможно, он хотел ухмыльнуться, - никто уже об этом не узнает. Как только Тумбе стал поднимать руку с ружьем, в воздухе материализовалось что-то большое, мощное и невероятно быстрое и прыгнуло ему на спину.
Пока адский пес терзал охотника, заключенные бросились врассыпную. Как ни странно, Тумбсу удалось развернуть ружье и выстрелить в зверя. В груди пса образовалась огромная дыра, но он уже успел вцепиться охотнику в глотку. Человек и животное умирали вместе, смешав свою кровь и обагрив ею черную лаву чужой и тому, и другому планеты.
Через секунду Тумбе застыл без движения, а пес, несмотря на страшную рану в груди, все еще дышал. Подойдя ближе, Риддик заметил на его ухе бирку. Номер пять. Терзай. Он наклонился к умирающему зверю.
Гув в нетерпении оглядывался на предрассветное небо. Кажется, оно стало чуть светлее или ему показалось? Насколько светлее? На тон? На полтона? Крохотная разница могла оказаться для них решающей.

Предыдущая страница 9 Следующая страница


Хроники Риддика 10

- Риддик, - с трудом произнес он. - Нам надо идти.
Все еще глядя на умирающее животное, Риддик выпрямился. Его слова были обращены к зверю, а не к собравшимся вокруг него людям: «Я знаю, как тебе больно».
После чего он повернулся и, не оглядываясь, побежал по камням.
Люди спешили за ним изо всех сил и с той скоростью, которую позволял им ландшафт. По извилистому хребту лавы невозможно было проложить прямой маршрут, который соединил бы тюрьму с ангаром. Никому из конструкторов и строителей и в голову не пришло создать такой маршрут, потому что невозможно было представить себе обстоятельства, при которых люди вышли бы на поверхность планеты. На это мог отважиться только безумец.
Или Риддик.
Пребывание в тюрьме нередко вредит разуму, но укрепляет тело. Кормят в тюрьме скудно, зато никому не угрожает ожирение. Беглецы бежали быстро, дружно преодолевая лабиринты, тупики, обрывы и башни из застывшего камня. Никто не отставал, не смел отстать. Вслух об этом не говорили, но и без того было ясно, что если кто-нибудь упадет и вывихнет ногу, он останется наедине со своей судьбой. Мастерить импровизированные волокуши или тащить пострадавшего на спине никто не будет. Даже если бы они захотели помочь несчастному, у них просто не было бы на это времени. Лучше умереть кому-то одному, чем всем вместе.
Все это время их по пятам преследовала опасность. Нет, не стражники со своими жуткими псами, а нечто более ужасное, неотвратимое и смертельное. Рассвет.
Его первые признаки - пятна света, мерцающая и переливчатая атмосфера - появились на небе с той стороны, откуда они начали свой путь. Сами по себе они были невинны, но для людей означали приближающийся ад. Их жизнь зависела от того, смогут ли они удержаться в тени терминатора, тонкой призрачной полосы с пригодной для человеческой жизни температурой, разделявшей Крематорию на две части: ночную стужу и дневное пекло. Планета продолжала свое медленное, но неизбежное вращение, постепенно вынося их на солнечный свет.
Одна только мысль о том, что их настигает сзади, не давала им замерзнуть. Люди бежали за Риддиком, указывающим им дорогу, ощупывающим землю своими поблескивающими глазами, которые видели в темноте лучше прибора ночного видения. Его глаза видели непосредственное будущее, его разум был сосредоточен на настоящем.
Рассвет, обычно считавшийся началом жизни и превратившийся на Крематории в огненного ангела смерти, с каждой минутой приближался. Удивительно, но их предводителя, казалось, ничто не могло остановить. Если расщелина впереди была слишком широкой и ее нельзя было перепрыгнуть, он сворачивал направо или налево, чтобы дойти до такого места, которое могли бы пересечь все.
Если впереди вздымался слишком крутой или скользкий от вулканического стекла утес, он огибал его. Там, где другие готовы были остановиться и поспорить, он просто бежал вперед. Для тех, кто привык руководить, большим облегчением было подчиниться чужому руководству, особенно если руководитель четко представлял себе, что делает. Все прекрасно понимали, что могло бы случиться, если бы Риддик не был так уверен в себе, поэтому все жадно всасывали в себя кислород из масок и передавали своим ногам энергию, которую в обычных обстоятельствах потратили бы на споры и жалобы.
Они испугались, когда здоровяк на мгновение пропал в мерцающем воздухе. Растерявшись, они заметались вокруг, но его нигде не было видно. Прямо перед ними возвышалась отвесная каменная стена.
На вершине стены стоял Риддик и дожидался, когда они поднимутся, хотя обещал этого не делать. Все понимали, что падать было нельзя - для второй попытки времени не оставалось. Никто не смотрел вниз, но не потому, что боялся высоты. Никто не хотел видеть то место, где закончится его жизнь, если он оступится.
Сначала поднялся первый, потом второй, потом Кира и еще один заключенный. Все, тяжело дыша, присоединились к Риддику. Гув, которому мешала двигаться его полнота, забрался на гору последним. Закончив восхождение, он с облегчением бросил взгляд назад. И почувствовал какой-то странный зуд в плечах, позвоночнике, шее. Зуд был настойчивым и неприятным. По его щеке потекла струйка пота.
Первая из многих.

XIV

Бывшие заключенные не были единственными живыми существами, чьи легкие выдыхали в разреженную атмосферу Крематории двуокись углерода. По транспортному туннелю спасались бегством охранники. Они шли по рельсам, которые были теперь не нужны. Туннель постепенно поднимался к поверхности планеты - туда они и направлялись.
Все тот же Анатолий, обойдя лежавший на рельсах обезглавленный труп, на который внезапно наткнулись охранники, заметил выход в шахту. Вертикальные шахты были проложены между главным и вспомогательным туннелями и покрыты твердым жаропрочным сплавом. Благодаря им инженеры и техники могли оперативно проверять территорию, расположенную над туннелями. Никаких причин для беспокойства, казалось бы, нет, и все-таки…
Анатолий ни за что не протянул бы на Крематории так долго, если бы не перестраховывался даже в тех случаях, когда это казалось излишним. Вот и сейчас он остановился и, нахмурившись, уставился в проход. Никаких причин для беспокойства не было, кроме одной… Накопленный с годами опыт подсказывал, что лучший способ сохранить голову на плечах - пользоваться ею даже тогда, когда другим все до фонаря. Лишний раз удостовериться, что все в порядке, не помешает.
- Шеф, - тихо сказал Анатолий и кивнул в сторону шахты. Осторожный начальник понял его без единого слова и бросил охраннику, что шел справа:
- Малак, сходи-ка посмотри. Тот заупрямился.
- Какого черта? Ни хрена там нет. Все тунеядцы надежно заперты в клетках. Зачем тратить зря время? Только потому, что Анатолий сказал?
Но начальник тюрьмы не расположен был спорить.
- У него на это нюх!
Ворча себе под нос, Малак отправился исполнять приказ. Дуруба пропустил его ругань мимо ушей. На такой работе и в таком месте людям нужно позволять выпускать пар. Выпускать пар на Крематории. Смешно звучит.
Ладно, надо придерживаться плана. Все деньги, обещанные за голову преступника, остались у него, а охотников, естественно, обвинят в том, что по их вине была разрушена тюрьма. Власти, которые заинтересованы в этой долбаной Крематории и вкладывают в нее деньги, начнут скулеж из-за высокой стоимости восстановительных работ. После чего, повздыхав, смирятся с неизбежным, обложат налогоплательщиков искусно замаскированным налогом, наскребут деньжат и тюрьму восстановят. Но Дурубе все это уже без разницы. Он возьмет причитающуюся ему часть денег и уйдет на покой. В такое место, где попрохладнее, чем на Крематории. И где идет снег.
Все еще жалуясь на судьбу-злодейку, охранник на дне шахты привел в движение самоходный подъемный механизм. Раздался скрежет, кабина двинулась вверх по винтовому каналу, уменьшенной копии того, в котором поднимался и опускался пост управления тюрьмы. Преодолев сопротивление скопившейся пыли и грязи, кабина поднялась на полметра над поверхностью и остановилась.
Смирившись с тем, что придется попотеть, охранник полез наверх, под крышу. Отсюда хорошо было видно все, что происходит на поверхности. Он взглянул на хронометр. Судя по нему, солнце еще пребывало под горизонтом.
Будь это не так, он ни за какие коврижки наверх бы не полез. И никто в здравом уме не полез бы.
На поверхности кто-то был!
У охранника даже челюсть отвисла, когда он заметил бегущие фигуры. На машины не похожи, значит, люди. Явно выжившие из ума, но то, что они бегут, и притом довольно быстро, сомнений не вызывало. А ведь им никуда бежать не положено. Им положено умереть.
Недоразумение вполне поправимое. Охранник достал ружье и устроился поудобнее, чтобы прицелиться в первого из беглецов. Но не успел он это сделать, как бегущие люди резко свернули в сторону и исчезли в расщелине. Неужели заметили? Это невозможно. Никто не способен заметить движение на таком расстоянии. Или способен? Малак подумал вдруг о том заключенном, которого привезли последним. О нем Дуруба все уши успел прожужжать.
- Что там, черт возьми, происходит? - послышался нетерпеливый голос начальника тюрьмы. Малак посмотрел вниз.
- Лучше сами взгляните, шеф.
Дуруба и Анатолий быстро поднялись наверх и присоединились к первому охраннику. Сначала они ничего не заметили, но через пару минут глаза привыкли к темноте, и они заметили людей, вновь показавшихся вдали из расщелины. Беглецы бежали и были уже так далеко, что попасть в них из ружья было невозможно. Одного из них было нетрудно узнать, хотя начальнику тюрьмы совершенно этого не хотелось.
- Риддик…
- Невозможно, - пробормотал Малак. - Он был в камере, когда мы заблокировали выходы. Выйти невозможно, чтоб мне в преисподнюю провалиться…
- Ты уже в ней! - оборвал его Дуруба и начал быстро спускаться.
Внизу охранники прикинули, как лучше действовать в непредвиденной ситуации. Было высказано несколько предложений, скорее из области фантастики, чем практики. Дуруба сразу же их отмел - он привык смотреть на вещи реально.
- Они не сумеют добраться до ангара первыми, - жарко проговорил Малак. - Это невозможно.
- Там на пути сплошные камни, - подтвердил кто-то. - Они в полной заднице. Застывшая лава. Они поджарятся на солнце.
На Крематории эти слова вовсе не были метафорой.
- Не знаю, - воскликнул один охранник. - Этот Риддик… Мы зайдем в ангар, а он висит где-нибудь на потолке и нас дожидается…
- К тому же он не один, - заметил Анатолий. - Человек шесть, не меньше. Все вооружены.
Это сообщение не на шутку встревожило охранников. Когда все наконец замолчали, слово взял начальник тюрьмы.
- Нельзя допустить, чтобы они добрались до ангара первыми, - сказал Дуруба очень мрачно. - И вообще нельзя допустить, чтобы они туда дошли. В путь!
Охранники подчинились молча, быстрее, чем обычно.
Наверху шел дождь. Точнее говоря, падал пепел. Иногда бурый, иногда серый, но чаще всего черный. Там и сям, где земная кора была тонкой и хрупкой и магма подходила близко к поверхности, начиналось извержение вулканов и пепельных конусов. Из вулканов вылетали горячие каменные капли и черным снегом падали на поверхность земли, покрывая ее тонким слоем…
Дождь падающих хлопьев скрывал бегущих. Вулканический материал на выходе был горячим, но, к счастью, не слишком. Атакуемые падающим пеплом и паром беглецы сбрасывали с себя одежду. Пепел прилипал к их потной коже, но это было лучше, чем задыхаться от жары в одежде, не предназначенной для таких путешествий. Покрытые слоем пепла беглецы сливались с фоном и напоминали своим обликом древних воинов. Впереди бежал здоровяк, за ним все остальные.
Но хотя он и бежал впереди, видно его не было. По крайней мере Гув его не видел. Он вглядывался в плотную стену пепла, но ничего не мог разглядеть. Гув притормозил, сзади его тут же кто-то толкнул. Он разозлился и приготовил уже пару хороших оплеух тому, кто с ним столкнулся. Это оказалась Кира. Крыска, к которой никто не смел приблизиться. Она бежала, не снижая скорости, подавая сама себе какие-то безмолвные знаки. Кивок, быстрый взмах головы, кивок, быстрый взмах головы… Кира ускорила бег и обогнала его.
Здесь, на поверхности пекла, он уже не всесильный Гув, а всего-навсего конгломерат связанных между собой молекул углерода, оживший сосуд для воды в преддверии солнца, которое вот-вот взойдет и испарит все его содержимое. Конец еще не наступил, но Гув предчувствует его, готов к нему, скоро его встретит. Незнакомец со спокойным голосом, который скрылся за стеной пепла, верит в чудо, а Гув не верит.
Чудеса обходят заключенных стороной.
Немного впереди земля вздрогнула, по ней пробежали трещины. Но вызвала их не тектоническая активность, а то, что на поверхность, над окружающими камнями и пеплом поднялся вдруг большой металлический цилиндр - подъемный механизм второй шахты. Откинулся люк, оттуда высунулось ружье.
Охранник, держащий его в руках, подумал, что начальник тюрьмы, конечно, остолоп, но, бывает, дело свое знает. Дуруба прикинул, с какой скоростью беглецы бегут по пересеченной местности, и выбрал эту шахту для засады. Он едва не опоздал. Сбежавшие заключенные летели как на крыльях, и все-таки он не опоздал.
Охранник видел беглецов за стеной падающего пепла не слишком отчетливо, но различал отдельные фигуры. Силуэты, надвигающиеся на него, а этого вполне достаточно. Кто-то стукнул его по лодыжке. Охранник глянул вниз и шепнул:
- Как раз вовремя. Они уже здесь. Девяносто градусов вправо, бегут быстро.
- Упрямые ублюдки, - проворчал другой охранник, расположившийся под ним.
- Через пару минут они станут мертвыми ублюдками. - Выследивший беглецов охранник настроил электронный прицел. Внизу его товарищ заряжал ружье. На все про все хватит нескольких выстрелов. Смерть настигнет беглецов из-под земли.
В прицел ружья охранник видел гораздо четче - встроенные электронные датчики улучшали изображение. Он поймал на мушку человека, бежавшего впереди всех, и в нерешительности замер. Повертел ружьем так и сяк. В его голосе почувствовалось замешательство:
- А куда делся здоровяк?
Стоя на крышке шахты, Риддик размахнулся острым металлическим шипом, который, словно лассо, описал в облаке пепла идеальную дугу. Когда-то это был якорь, кое-как прикрепленный к выходу из шахты. Сейчас Риддик применил его не по назначению, но, как выяснилось, наилучшим образом, доказательством чего послужил громкий хруст. Шип угодил охраннику прямо в лицо - лицо исчезло.
Пальцы охранника судорожно нажали на собачку, но сам он был уже мертв. Его безжизненное теле рухнуло в шахту, словно тряпичная кукла, которую отбросил ребенок. Труп охранника упал на головы его товарищей, столпившихся внизу. Одиночный выстрел привлек внимание беглецов к выходу из шахты. Они выхватили ружья и принялись стрелять по цели, которую Риддик уже поразил. Несколько лет они страдали от нечеловеческого обращения с ними и теперь жаждали отплатить мучителям той же монетой. Эта жажда придавала им силы, и каждый член маленькой группы стрелял с такой частотой, словно шел весенний дождь.
Рукотворный хаос превосходно дополнял ландшафт Крематории, поскольку беглецы атаковали с нескольких сторон, стараясь, впрочем, чтобы никто из их товарищей не попал под перекрестный огонь. Застывшая лава создавала массу прикрытий, которые были беглецам на руку. Охранники в шахте толкались в узком пространстве подъемника, пытаясь выбраться с оружием наверх. Некоторые пули разрывались на земле, и в шахту летели обломки камней, а некоторые стучали по металлическому каркасу подъемника так, что лопались барабанные перепонки и невозможно было выстрелить.
Тем временем бывшие узники приблизились. Охранники стали быстро спускаться вниз, а торжествующие беглецы стрелять в узкое пространство шахты. Охранники отвечали выстрелами вертикально вверх, уже не думая попасть в цель, а просто для того, чтобы как-то остановить смертельный дождь, обрушившийся им на головы.
В пределах шахты спрятаться было некуда, прикрыться нечем. Один из охранников упал вниз, за ним второй. Остальные продолжали стрелять, тесня друг друга, отталкиваясь от стен и от тел своих товарищей. Оки боролись за то, чтобы побыстрее выбраться из шахты, которая превратилась для них в металлический гроб. Когда последний из уцелевших охранников с выпученными глазами и обезумевшим лицом, словно испуганная мышь, покинул шахту, помрачневший начальник тюрьмы рванул рычаг управления вниз.
Кабина подъемника над его головой опускалась до тех пор, пока ее верхняя крышка не сравнялась с уровнем земли. Ликующие беглецы отступили, наслаждаясь победой над ненавистными мучителями. Только один из них остался стоять на месте - Кира. Недовольная, с перекошенным от ненависти лицом, она принялась колотить прикладом ружья по краю металлического цилиндра.
- Надо спуститься вниз, - яростно рычала она. - Найти их, разорвать на мелкие кусочки и съесть. Сожрем гадов, а потом высрем у ближайшей скалы. Давай, Риддик. Пора заняться настоящим делом!
Кира взглянула наверх и нахмурилась:
- Риддик?
Ответа не последовало, если, конечно, не считать ответом быстро удаляющуюся широкую спину и мускулистые ноги. Фигура человека, по мере того, как он удалялся, становилась все меньше.
Кира так и не поняла, как им удалось догнать Риддика. То ли помог выброс адреналина после победы над тюремщиками, то ли он сам замедлил шаг. Но в этом он никогда не признается. Так или иначе, беглецы присоединились к Риддику на горном хребте, который тянулся на запад. Рассвет, к счастью, еще не коснулся этих гор и догонял их сзади, но температура была градусов под сорок. Пепел падать почти перестал.
Кира вся взмокла. Вытирая чумазое от пепла лицо, она поравнялась с Риддиком, и они вместе стали подниматься на скалу. Для экономии кислорода разговоры были краткими.
- Хотелось вытрясти из них душу, - фыркнула она. - Я столько лет этого ждала.
Риддик не ответил, и Кира добавила:
- А ты?
Пауза затянулась. Они быстро шли бок о бок, а остальные где-то сзади. Наконец он спросил:
- Тебе важно, останешься ты в живых или нет?
- Не важно, - ответила она таким равнодушным тоном, словно говорила об окружающем пейзаже. Оба одновременно вскочили на последний уступ и ступили на мостик из застывшей лавы, который вел к довольно глубокой расщелине.
- А мне важно, - внезапно сказал Риддик.
Она с удивлением посмотрела на него. В этой короткой фразе было что-то еще, помимо элементарного желания выжить. Кира никак от него этого не ожидала и задумалась, что же Риддик имел в виду.
Хотя серная расщелина, по которой они бежали в надежде на спасение, была испещрена редчайшими минералами, никто не остановился, чтобы прихватить с собой несколько камушков. Времени для этого не было. И деньги сейчас ничего не значили. Не вообще во вселенной, а именно здесь, на поверхности Крематории. Почва под ногами была гладкой и твердой. Расщелина, которую обнаружил Риддик, вела в нужном направлении. Какая удача, скоро они окажутся возле ангара!
Оказаться-то они оказались, но на этот раз их удача высохла точно так же, как вулканическая поверхность, по которой они бежали.
- Нет, - пробормотал Гув. Он остановился и заладил, как испорченная пластинка: - Нет, нет, нет…
Между ними и ангаром, где стоял спасительный корабль, находилось кое-что, чего они, не знавшие местной топографии, никак не могли предвидеть, а именно - гора. Точнее, не гора, а горка, возникшая из расплавленной и застывшей серной породы и преградившая им путь. Гора была довольно крутая, и ничто в мире не могло сдвинуть ее с места. Если бы в организме Гува осталось хоть немного жидкости, он бы заплакал.
- Черт, - выругался один из беглецов и опустил на землю ружье, которое держал в руках.
Риддик знал, что все на него смотрят. Он мог утешить их и сказать что-нибудь ободряющее, мог заверить в том, что преграда не так и страшна, но вместо этого сделал то, что получалось у него лучше всего: молча двинулся вперед. Да и что еще оставалось? Никакие слова не смогли бы перенести их через препятствие, уготованное зловредной местной природой. Риддик быстро добежал до подножия горы и принялся карабкаться вверх. Все решительно последовали за ним. Пути назад нет. И уже давно. Где-то за их головами сверкающее лезвие солнца рассекало ночное небо.Быстро светлело.
Приближался восход.
Беглецы карабкались вверх, обдирая руки, но никто не обращал внимания ни на свои окровавленные пальцы, ни на увеличивающееся расстояние от поверхности, когда каждое неверное движение может оказаться смертельным. Конечно, в прямом смысле слова Ридцик никому не помогал, и все-таки он служил для беглецов образцом и ориентиром. Даже двигаясь по отвесному склону, он, казалось, ускорял свое движение. Риддика невозможно было догнать, но его удаляющаяся фигура придавала беглецам силы.
Кире было очень нелегко. Один раз она поскользнулась и едва удержалась на ногах. Если бы она упала, то пролетела бы расстояние, достаточное для того, чтобы не забивать себе голову мыслями о том, что неплохо было бы вернуться. Хуже всего переносилась жара - скалы стали такими горячими, что к ним невозможно было прикоснуться.
Гув поравнялся с ней, увидел, что Кира машет то одной рукой, то другой, чтобы остудить их для следующего рывка, и показал свои замотанные кожаными ремнями ладони.
- Вот так. Используй свой пояс. Или ремень от ружья. Что угодно.
Кира слишком устала, чтобы отвечать в обычной дерзкой манере, поэтому просто крикнула:
- Вали отсюда! Без твоей помощи обойдусь.
Гув задержался на мгновение и бросил на нее пристальный взгляд. Потом полез дальше и обогнал ее. Если бы он обернулся, то увидел бы, что она разрезала свой пояс на полосы и обернула ими ладони.
Риддик был уже возле вершины. Одним могучим толчком он подпрыгнул вверх и увидел наконец то, на что так надеялся, как на Землю Обетованную.
Перед ним открывался поразительный в своей опустошенности вид. На горизонте дымили вулканы. Поверхность была испещрена жилами застывших каменных рек, прямо под ногами над волнистой долиной потрескавшегося вулканического стекла возвышалось каменистое плато. В центре долины стояла одинокая каменная башня - ориентир, созданный самой природой и заметный даже с воздуха.
Под башней и находился ангар, а в нем - корабль охотников, на котором доставили Риддика.
Жадно хватая обжигающий воздух, словно каждый глоток был последним, позади Риддика показался один из беглецов. Он в изнеможении упал, с трудом переводя дыхание. Риддик оглянулся. Далеко позади возвышался вулкан, но внимание здоровяка привлекла не местная геология, а расползающийся из-за вулкана сияющий свет. Скрывавшееся до поры до времени, словно наемный убийца в засаде, солнце неумолимо выплывало из-за горизонта, чтобы накрыть беглецов. Риддик достал из кармана защитные очки и надел их. Зрение они, возможно, и защитят, а вот жизнь спасти никак не сумеют.
Он посмотрел на склон. Карабкающиеся вверх фигуры были хорошо заметны. Риддик еще раз взглянул на блеск солнца. Нет, они поднимаются слишком медленно.
- Кира!
Она подняла голову и увидела знакомую фигуру, свесившуюся с края вершины.
- Что?
У Риддика не было времени вдаваться в подробности, и он не стал утруждать себя объяснениями. В его голосе прозвучала настойчивость.
- А ну-ка шевели задницей! Немедленно! Этого оказалось достаточно. Кира знала, что он повышает голос только в исключительных случаях. Ей не нужно было оборачиваться, чтобы увидеть появляющееся за ее спиной солнце. Кира и без того чувствовала, как оно пощекотало ей шею и скользнуло по спине, прикидывая, как бы лучше разделаться с беспомощным куском сырого мяса, распластавшимся на скале, словно муха в паутине.
Окрик Риддика встряхнул ее. У Киры откуда-то взялись силы, и она вложила их в отчаянную попытку карабкаться быстрее. Чтобы не свалиться, двигаться нужно было очень осторожно. Падение - верная смерть. Если солнце застигнет ее на этом склоне горы, она тоже погибнет. Единственный шанс выжить - добраться до вершины и перевалить на ту сторону. В тень.
Двигаясь, словно паук, Гув достиг гребня горы. Задыхаясь и сопя, он подтянулся и вскарабкался на вершину. Потом кубарем скатился в безопасное место, и в это мгновение небо за его спиной озарилось ярчайшим блеском, словно вспыхнули мириады бриллиантов. Над Крематорией взошло солнце.
Лучи нанесли Кире ощутимый физический удар. Она задохнулась от смеси ужаса и отчаяния. Расщелина неподалеку была единственной надеждой на спасение. Единственной тенью. Кира рывком бросилась в нее. Еще один беглец, задержавшийся на солнечной стороне горы, отыскал другую расщелину и нырнул в нее. Наверху Риддик, Гув и еще один спасшийся находились в тени, которую отбрасывала гора. Температура воздуха в тени была еще сносной. Обнаженная горная порода служила преградой солнечному свету, но и она, как только солнце поднимется выше верхушки горы, падет.
Снизу раздался крик. Громкий и жалобный.
- Риддик!
- Да, - отозвался он, не высовываясь из укрытия.
Короткая пауза. Потом Кира крикнула:
- Помнишь, я сказала тебе, что мне неважно, останусь я в живых или нет?
- Да.
Как всегда, в голосе здоровяка ничего не изменилось. Совершенно невозможно было догадаться, о чем он думает.
- Ты ведь понимаешь, что я пошутила, правда?
Ее голос стал тоньше, но не от слабости, а потому что вдруг перестал быть голосом взрослого человека. Он изменился, поскольку все вокруг изменилось. Кира заговорила как та девочка, которую Риддик знал под именем Джек. Он не проронил ни слова. Его внимание было приковано к мотку провода, болтавшемуся у Гува на поясе.
Проследив за его взглядом, Гув напомнил здоровяку о его собственных словах.
- Всем двигаться с одной скоростью. Ты сам так сказал. И мы согласились.
Риддик не удостоил его ответом. Его взор блуждал между проводом и гребнем горы. Он о чем-то думал.
Тем временем третий участник, которому удалось добраться до вершины, поддался наконец любопытству и осторожно выглянул из укрытия. Он ничего не сказал, но глаза его расширились, а челюсть отвисла. Слова были не нужны, чтобы описать то, что он увидел, да и не найти таких слов.
Солнце осветило часть ландшафта позади них. Из-за резкого роста температуры возник видимый температурный фронт. Между холодной частью, где все еще властвовала ночь, и жарким утром Крематории возникла разница атмосферного давления, породившая сплошную линию раскаленного ветра, который несся с севера на юг, все сметая на своем пути. Земля тряслась, когда над поверхностью проносился ветер, разбрасывая щебень и поднимая столб пепла и мелких камней. В своих камерах Гув и другие заключенные регулярно его слышали. Можно было часы проверять. Один раз в пятьдесят два часа. Но на большой глубине звук, частично поглощенный горной породой, был приглушен, а здесь, на поверхности, ничто не заглушало грохот безжалостного цунами.
Оно неумолимо надвигалось на гору.
Кира услышала его первой. Потом, высунувшись из глубины спасительной расщелины, еще и увидела. Все ее мысли о стойкости мгновенно испарились. Показная смелость и равнодушие слетели с нее, разбившись на мелкие кусочки, и она в ужасе завопила:
- РИДДИК!!!
Гув тоже выглянул из своего убежища, с трепетом и восторгом разглядывая приближающуюся волну. Столько лет он слушал этот шум и пытался хоть на минутку представить ее себе, но безуспешно.
- Черт возьми, - проворчал он, ни к кому не обращаясь. - Так вот она какая.
Еще один беглец, переваливший через вершину, словно загипнотизированный смотрел на происходящее и бормотал:
- Разница температур, разница давлений, ветер и жара движутся с северного полюса на южный. Каждый божий день возникает буря-убийца. И всюду, куда ударит эта волна, не остается ничего живого…
Гув оглянулся. Риддик стоял рядом, все еще скрываясь в тени. В голосе здоровяка явственно послышались командные нотки, и говорил он громче обычного:
- Дайте мне провод, рубашку и всю воду, что у вас осталась. И спускайтесь, черт возьми, вниз. Уносите побыстрее ноги. Уходите!
Никто не стал с ним спорить. Во-первых, из этого ничего хорошего не вышло бы. Во-вторых, у них оставался перед ним должок, ведь это он вывел их из ненавистной тюрьмы. И, наконец, судя по его тону и выражению лица, если они не отдадут то, что просит Риддик, он все равно отберет. Так что спорить они и не пытались. Не было времени, да и не то место, чтобы устраивать разборки. Оба отдали ему свои пожитки, не понимая, зачем они ему, и не задавая лишних вопросов. А то еще потребует присоединиться к нему.
Отдав все Риддику, оба беглеца начали спускаться с горы. Температура продолжала подниматься, но они все еще находились в тени, хотя трудно было сказать, как долго еще гора будет отбрасывать спасительную тень. Каменная башня, в которой их ждут сооруженное людьми убежище и космический корабль, была единственным стимулом, заставлявшим их бежать по непрочным камням.
Оставшийся наверху Риддик двигался быстро, но в его движениях угадывалась система. Первым делом он надел широкую рубаху Гува, опустив рукава так, чтобы защитить как можно большую поверхность кожи. Потом сделал петли на обоих концах провода и набросил одну из них на каменный выступ. Этот выступ не сломается ни под каким давлением.
В уме Риддик уже все просчитал. Как всегда, в подобных ситуациях имелись факторы, которые он не мог предвидеть и должным образом оценить. Такая вот механика: думаешь, что все спланировал отлично, но всегда вылезет какое-нибудь дерьмо. Риддик сделал большой глоток воды, а остаток вылил на себя, чтобы одежда как следует намокла. Потом ухватился за провод чуть выше завязанной на поясе петли, разбежался и прыгнул навстречу солнцу. Прямо перед ним с угрожающей скоростью возникал температурный фронт.
Благодаря прыжку его качнуло сначала в одну сторону, потом Риддик-маятник полетел в другую сторону. По дороге он перевернулся в воздухе, освободил одну руку, а на другой повис. Защитные очки сверкали, словно пытались перебороть алчущий солнечный свет.
Волна горячего воздуха уже коснулась подножия горы и начала подниматься вверх. Ее могли видеть только трое. Два из них были загипнотизированы и напуганы непреклонной , злой силой, которая поднимается к их ненадежным укрытиям. Разинув рот, Кира впилась взглядом в смертельную волну, направляющуюся по горе прямо к ней. Риддик тоже имел возможность ее разглядеть, но ему было не до этого.
Риддик оторвал Киру от земли, и они полетели. Он выхватил ее из расщелины так же осторожно, как хищная птица уносит своего птенца. Худенькое тело Киры надежно удерживалось в его руках и скрывалось в тени его тела. Амплитуда маятника начала уменьшаться, но в этот момент здоровяк спрыгнул на край обрыва. Он бросился в сторону и побежал перпендикулярно пропасти, набирая скорость. Это был безумный поступок, который шел вразрез со здравым смыслом и законами гравитации. Но для Риддика нет ничего невозможного. В его здравомыслии некоторые могли сомневаться, но в лицо об этом не говорили. Наблюдавший за этим невероятным спасением незадачливый беглец, спрятавшийся в другой расщелине, засуетился в ожидании, что сейчас здоровяк вернется и за ним. Нужно только собрать остатки мужества и выбраться наверх. Вместо этого он только глядел и глядел.
Повсюду - внизу и над его головой - бушевал огненный ветер. Несколько секунд беглец смотрел на него в изумлении, потом ветер долетел до него - и все было кончено.
Риддик с силой оттолкнулся от скалы и вместе со своей ношей взлетел к вершине. За секунду до того, как момент силы был утрачен, Риддик сбросил девушку и освободился от провода. В его ушах прозвучали стоны всех духов преисподней, предвещающих ему скорую смерть, - и он прыгнул вниз. Как раз в этот момент температурный фронт достиг хребта и обдал его убийственным жаром.
Риддик с Кирой скатились вниз, в безопасное место, где гора все еще отбрасывала тень. Когда, наконец, они остановились, все изодранные и исцарапанные, Кира приподнялась и села первой. Это было довольно непривычно, но вскоре она поняла, в чем здесь причина.
Пар поднимался от тела Риддика, когда он, наконец, пошатываясь, встал. Он пробыл на солнце меньше минуты, но провел ее в дьявольской купели. Черный пепел, прилипший кое-где к коже, только помог ему защититься. Что же касается тех участков тела, которые не были закрыты пеплом, одеждой, башмаками и темными очками, то Риддику повезло, что в числе его предков были не только белые. В его коже оказалось достаточно меланина, чтобы защитить от ожогов, которые, распространись они по всему телу, представляли бы серьезную опасность. Риддик молча поблагодарил свои гены.
Неподалеку стояла Кира и пристально смотрела на него. Они обменялись взглядами. Кира пожала плечами, что означало: «Я постараюсь», - и, не сказав больше ни слова, они начали спуск.

XV

Давненько Гув уже не бегал, и это, в конце концов, сказалось. То, что сейчас проделывали Гув и его товарищ по несчастью, с большой натяжкой можно было назвать бегом. Скорее скольжением по поверхности с молитвой, чтобы не свалиться на задницу или, того хуже, не сломать себе что-нибудь, что может пригодиться в дальнейшем. Например шейку бедра.
Земля под ногами была изломана и покрыта всякой дрянью, как душа тюремщика. Если бы на беглецах не было обуви, они в минуту располосовали бы себе ступни об острые кромки вулканического стекла. То тут, то там на дороге попадались неглубокие впадины, в которых скапливался падающий пепел. Благодаря Создателя за эти мягкие площадки, они старались скакать по ним, как девочки в классики, прямо вперед.
И хотя они уже довольно давно покинули вершину горы, которая виднелась далеко позади, они бежали все быстрее, понимая, что находятся в тени лишь до тех пор, пока солнце не явит свой высасывающий душу лик над зазубренным пиком. Осознание того, что в таком случае с ними произойдет, заставляло их ноги двигаться быстрее, а мозги - быстрее соображать.
Гув поднял голову и увидел кое-что, вызвавшее новый выброс адреналина, хотя и был убежден, что все его запасы исчерпаны. Каменная колонна, отмечающая местоположение ангара, была совсем рядом. Остался последний рывок. До входа в ангар оставалось не более пятисот метров.
- Почти дошли, - проговорил он потрескавшимися от жары и недостатка воды губами.
- Почти, - тяжело дыша, отозвался второй. - Остался всего один холм. Один чертов холм.
Почти на четвереньках двое беглецов преодолели последние метры, скользя по гладкой, отвратительно скользкой поверхности. До вершины холма осталось десять метров. Семь. Три…

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

И тут кто-то схватил Тува за лодыжку.
В ужасе он повернулся, глянул вниз, и из его горла едва не вырвался вопль удивления вперемешку с проклятием. Но, увидев, кто его держит, Гув подавил в себе зарождающийся крик.
- Не ори, - предупредил Риддик.
Ему даже не пришлось прикладывать палец к губам. Гув пластом лежал на поверхности, переводя дыхание. Неподалеку тяжело дышал его товарищ. Риддик совершенно бесшумно подполз ко второму беглецу и зажал ему рот ладонью, чтобы заглушить громкое дыхание. Поняв, что от него требуется, бывший заключенный коротко кивнул. Воцарилась тишина.
Сначала не было ни звука. Обжигающий ветер бесчинствовал на дальних сторонах долины, и его завывание осталось в прошлом. Затем, как намек на что-то, раздался легкий звук. Звук новый и не свойственный природе. Низкий и зловещий.
Жестом приказав Гуву и второму беглецу не двигаться с места, Риддик пополз на вершину холма. Не в силах побороть свое любопытство или просто сидеть в покое, Кира, извиваясь, как червяк, последовала за ним. От того, что она увидела, у нее перехватило дыхание, перекрыв и без того скудный доступ кислорода.
Они были здесь не одни.
Звук был не чем иным, как шумом двигателей большого военного корабля, выкрашенного в черный цвет. Он стоял на взлетной полосе перед ангаром, прорубленной в поверхности Крематории. Чуть ниже светились двери ангара, все еще находившегося в тени. Они были плотно закрыты. Перед ними стояли солдаты в доспехах, напоминавшие черных муравьев. Они что-то проверяли, осматривали, подсчитывали, искали. Ходячие сканеры активно изучали каждый метр здания и прилегающих территорий. Среди них расхаживал один, очевидно командир. Этого некромангера по имени Вако Риддик запомнил еще во время своего «отпуска» на Гелион. Над его ухом Кира спросила самым тихим шепотом, насколько это возможно:
- Так это и есть…
- Некромангеры, - сказал Риддик. Она продолжила рассматривать происходящее внизу.
- Вот как они выглядят. Ползучие твари, правда?
- Так и было задумано, - спокойно произнес он.
Она состроила гримаску.
- Черт. Как я ненавижу, что я не парень! Один из сканеров внезапно оторвал свой взгляд от поверхности, устремил его в сторону ближайшего холма и на несколько секунд застыл в таком положении. Не человек, но и не машина - лишь лампочки, мигающие на его голове и по бокам туловища, показывали, что он еще жив. Или, правильнее сказать, функционирует. Сканер подал сигнал. Услышав его, несколько солдат прекратили свои дела и с ружьями наперевес рысцой устремились к указанному склону.
Ничего хорошего в этом не было. Беглецы оказались в ловушке. С одной стороны надвигался отряд воинственных некромангеров, с другой - поднималось солнце-убийца. Если они двинутся без прикрытия, солдаты изрешетят их за считанные секунды, если отступят назад, солнце расправится с ними не хуже некромангеров.
Кира поняла это и попыталась просчитать в уме всевозможные выходы, все их преимущества и недостатки. Гув и его товарищ, которые подползли и улеглись рядом с Кирой, занялись тем же. Совместными силами они могли бы отловить одного-двух солдат. Но как справиться с целым отрядом, а потом пробраться к ангару, пока остальные не сообразили, что здесь происходит, и не пустили в ход оружие тяжелого калибра. Кира облизнула губы. Не потому, что они были сухими, а в предвкушении. Она терпеть не могла сидеть сложа руки и ждать. Если позволишь противнику проявить инициативу, считай, что схватку ты наполовину уже проиграл.
- Минуты нам вполне хватит, чтобы добраться до ангара. - Кира оглянулась через плечо назад. Солдаты могут изменить курс, а вот солнце нет. - Рискнем?
Лежа на земле, хорошо было видно, что делает Риддик. Видно-то видно, да вот смысла в его действии никакого. Собственно говоря, он ничего не делал, разве что грыз зеленые орехи, которые достал из небольшого мешочка.
- Подожди.
Беглец, растянувшийся рядом с Гувом на горячей вулканической скале, зашипел:
- Чего я должен ждать? Пока поджарюсь в этом пекле и превращусь в кусок угля?
Риддик посмотрел на него и повторил, не повышая голоса, который он вообще не любил повышать:
- Просто подожди.
Кира взглянула на измученного беглеца. Тот ничего не понимал и в страхе посмотрел на Гува, ожидая от него инструкций. Но Гув ничего не сказал, только поцеловал свое потертое и поцарапанное обручальное кольцо и стал ждать. Ничего другого и не оставалось. Приходилось прохлаждаться в одном месте, чтобы, как гласит древняя пословица, не болтаться на разных виселицах.
Взгляд Гува стал сентиментальным. Когда он заговорил, казалось, он старается произносить слова побыстрее, чтобы хоть они быстрее покинули этот мир и улетели туда, где им будет лучше.
- Ее звали Элен, - пробормотал Гув, о чем-то вспоминая. - На самом деле я никогда этого не забывал. Мы жили на Гелионе-Один.
Риддик понимающе кивнул. Он вообще все понимал, но не считал нужным это демонстрировать.
Отряд солдат начал подъем с другой стороны холма в направлении, указанном бдительным сканером. Какой-то шум заставил их остановиться и повернуться. За их спинами с грохотом распахнулись двери ангара. Некромангеры решили, что это их товарищи по оружию открыли ангар изнутри, и застыли на месте из любопытства, готовые через секунду возобновить восхождение.
Но появившиеся в воротах фигуры были без доспехов и с некромангерами не имели ничего общего. На них не было знаков отличия, а на лицах у них застыло недоумение, чем они напоминали некромангеров.
Потом кто-то выстрелил, и замешательство на лицах солдат стерлось под звуки яростной ружейной стрельбы.
Риддик доел последний орех, задумчиво посмотрел в сторону восходящего солнца, соотнес количество выстрелов с количеством истекших секунд и, наконец, приготовил оружие к бою.
- А вот теперь займемся делом, - сказал он Кире. Возможно даже, и подмигнул, но из-за защитных очков этого никто не заметил. И повел свою армию из трех человек в бой.
Только что беглецы были в ловушке - с одной стороны приближались солдаты, с другой - огненное солнце. А сейчас они захлопнули свою ловушку: в кольце оказались некромангеры. С дальней стороны холма на них надвигалась завывающая тепловая буря, а от ангара открыли огонь на поражение тюремные охранники, которые отлично стреляли. Хотя оружие у солдат было мощнее, доспехи ограничивали их движения, и к тому же у тюремщиков было преимущество - они могли укрыться в ангаре.
Но ни те, ни другие Риддика не волновали. Он шел, как танк, к ангару, расстреливая и перерезая горло всем, кто попадался на его пути. В глазах Риддика плясали веселые чертенята, он радовался, что снова появилась возможность схватиться врукопашную. Вокруг него кружила Кира, как катер вокруг броненосца, уничтожая все, что могло помешать Риддику. Солдат, которые выживали после безжалостной атаки с двух сторон, добивали Гув с товарищем. Но, учитывая КПД здоровяка Риддика и миниатюрной Киры, работы для этой парочки оставалось совсем немного.
На таком близком расстоянии ружья некромангеров были почти бесполезны, но когда они сообразили это и попытались сорвать с пояса ножи, было уже поздно.
Расхаживая по периметру поля боя, где шла перестрелка и рукопашная схватка, Вако выжидал благоприятного момента. Все свое внимание он сосредоточил на здоровяке в центре, за ним одним и следил. Вако отлично знал эту тактику. Убить командира или захватить главный штаб вражеских войск, и противник падет. Это верно как для небольших боев, так и для военных операций нескольких армий.
Но не только Вако следил за успехами Риддика. На дальнем конце взлетной полосы маячила чья-то одинокая фигура. В свободном официальном одеянии, несмотря на все возрастающую жару. Чистильщик следил за тем, как здоровяк прокладывает себе путь к ангару. Он смотрел, не отрывая глаз, и думал о чем-то своем. Чистильщик знал, что должен сделать. Но все зависело от исхода сражения, которое он наблюдал. Разные результаты приводят к разным последствиям, это ему было известно.
Привлеченное яростной ружейной перестрелкой, подоспело подкрепление, что позволило некромангерам загонять охранников все дальше в ангар. Один за другим охранники погибали, проклиная свое невезение, оплакивая упущенные возможности и размышляя о том, что же они сделали не так. Они слишком были заняты стрельбой и не имели времени подумать, что же их странные противники, черт возьми, делают на забытой богом планете под названием Крематория, с какой целью они сюда прилетели. Окажись у охранников времени побольше, они, вполне возможно, наладили бы контакт и даже заключили сделку с этими беспощадными людьми, которые сейчас их расстреливают. Но, как известно, ружья идут в дело быстрее слов. Пули безразличны к уговорам: трудно расслышать возражения противника под звуки ружейных выстрелов.
Это Риддик отлично знал.
В живых остался один начальник тюрьмы. Ангар оказался для него ловушкой. Все его подчиненные были мертвы. Начальник тюрьмы бросил печальный взгляд на чемодан с деньгами, которые предназначались охотникам. Уж лучше бы он был набит взрывчаткой. На минуту ему пришло в голову открыть чемодан и разбросать содержимое окружившим его некромангерам, но он тут же сообразил, что с таким же успехом можно разбрасывать им конфетные фантики. Договориться можно, допустим, с полицейскими, но никак не с фанатиками.
Что за черт! Бывает, что как ни стараешься, все равно дела идут наперекосяк.
С ружьем наперевес, начальник тюрьмы выскочил из своего убежища и с криком бросился прямо к кораблю охотников. К несчастью, путь ему преградило слишком много солдат, и он, изрешеченный пулями, рухнул замертво, все еще прикидывая, что бы он сделал с похищенными деньгами. В качестве последней мысли умирающего это не так и плохо.
Пока шел бой, постепенно замирая, поскольку количество некромангеров минута за минутой сокращалось, солнце Крематории неумолимо продолжало подниматься над горизонтом.
Гув и Кира под предводительством Риддика добрались до взлетной полосы. Гув удивился, как им удалось прорваться так далеко, и дал свою оценку произошедшему, которая скорее напоминала боевой клич:
- Черт возьми, да у нас все могло бы получиться!
Со стороны казалось, что у них и впрямь все могло бы получиться. Но со стороны, наверное, не было видно Вако, который занял удобную позицию, чтобы открыть огонь по трем уцелевшим беглецам. Тщательно прицелившись в Риддика, Вако выстрелил.
За ту долю секунды, что палец командира спускал собачку и пуля преодолевала расстояние до взлетной полосы, Риддик шагнул в сторону. Вако промахнулся. Пуля угодила в полотно взлетной полосы и разорвалась под ногами у Риддика. Тот упал на землю. Увидев это, два солдата бросились к нему, чтобы быстрее добить.
Но по дороге их перехватила Кира, которая бросилась на них с громким криком. Пришлось отложить смертельный удар и заняться маленькой разъяренной ведьмой. Она сделала вид, что они оттесняют ее, и уводила их все дальше и дальше от того места, где остались лежать два человека. Один мертвый, а второй без движения.
Но был еще кое-кто, чье внимание Кире отвлечь не удалось. Вако поднялся и поспешил вперед, быстро сокращая дистанцию между собой и здоровяком. Он уже почувствовал под своими пальцами могучую шею добычи, предвкушая, как сейчас хрустнут кости и…
И тут кто-то ударил его сзади. Удивленный Вако увернулся и посмотрел назад. Это был лишь последний из беглецов. На его лице, когда он бился с некромангером, застыла странная смесь смирения, решимости и восторга. Словно он провел в компании со смертью так много времени, что считал ее уже скорее подругой, чем врагом.
После выматывающей пробежки по труднопроходимой поверхности Крематории и немыслимых усилий, изнуривших его тело, Гув и в подметки не годился отдохнувшему и энергичному Вако. В конце концов командир поднял несчастного над головой и бросил на землю простым, но смертельным движением, сломав противнику позвоночник. Отвернувшись от неподвижного тела, Вако снова устремился к своей главной жертве.
Он пошел к Риддику. Тот, уставший и помятый, почти обессиленный, тщетно пытался подняться на колени. Вако знал, что это конец. Он медленно кивнул сам себе и остаток пути проделал неторопливой походкой.
- Так, значит, ты умеешь стоять на коленях. Но это теперь не важно. У тебя был выбор между Истинным путем и вот этим. - Вако поднял ружье, подошел к Риддику вплотную и приставил ружейное дуло к его голове.
Риддик понимал, что сейчас умрет, но это ничуть его не беспокоило. С самого детства он ждал прихода смерти. Все, что он совершил с тех пор, все, что предпринял, было лишь арьергардными боями, попыткой отсрочить ее неизбежность. И вот конец настал, но Риддик ни о чем не жалел. Он сделал все, что мог. Все, что мог сделать человек. Он должен покориться судьбе и позволить неизбежному случиться. С радостью принять конец, и тогда не нужно будет больше никуда бежать, никого убивать, ни с кем сражаться. Была только одна проблема.
Риддик все еще был зол.
В таком состоянии время и пространство для него искажались, и движения человека, который пришел его убить, казались замедленными. Пространство вокруг преобразилось. Вместо голых камней - лес, вместо ослепительного и обжигающего неба - голубое с белыми облачками.
Ридцик решил, что теряет сознание, когда сквозь тело его будущего убийцы прошла какая-то фигура.
Он видел ее и раньше, во сне. Или это был не сон? Голос тот же самый. Знакомый, успокаивающий, утешающий…
- Вспомни, что они сделали, - сказал голос.
Время застыло, пространство сжалось, и фигура опустилась перед ним на колени. Это была женщина. И снова, как тогда на корабле охотников, она дотронулась до Риддика. Но на этот раз это был реальный физический контакт. Между ними что-то пробежало. Воспоминания. Эмоции. И энергия.
- Помни о своей первозданной сущности. Она всегда пребывает в тебе…
Время и пространство вновь вернулись в свое обычное состояние. Женщина исчезла, зато убийца Гува был еще здесь.
Вако увидел то, чего Риддик не мог видеть под воздействием чего-то более загадочного и мощного, чем адреналин. Это была ярость. Небывалая ярость, ставшая осязаемой и видимой. Она поднималась из глубин человека, стоявшего на коленях перед Вако, потом устремилась во все уголки его тела: в руки, ноги, пальцы, шею, голову… Тонкие струйки крови побежали у Риддика из ушей.
Вако смотрел на него, не понимая, что происходит. Ружье выпало из его рук, он попятился назад, потом побежал, все быстрее и быстрее.
Какая-то сила вырвалась из стоящего на коленях мужчины. Вако, который мчался изо всех сил, чтобы найти хоть какое-то укрытие, ее не видел. Другие некромангеры тоже не видели - они не оказались в непосредственной близости от этой осязаемой ярости, когда она вырвалась из Риддика. Лишь один некромангер уцелел в результате ее разрушительного взрывного действия.
Чистильщик, стоявший неподалеку, почувствовал, что его трясет в прямом и переносном смысле. Скорее в переносном. Его сбило с ног, но он уцелел, какая-то сила пролетела мимо него.
Необычный взрыв поразил двух солдат, преследовавших Киру, но ее не тронул. По воле случая она свернула за каменную насыпь у взлетной полосы, пытаясь подманить преследователей поближе к себе и воспользоваться спрятанными у нее лезвиями. Когда, кубарем прокатившись вперед, она поднялась, чтобы лучше рассмотреть, что, черт возьми, произошло, она с изумлением обнаружила, что оба ее врага лежат на взлетной полосе мертвыми.
Г ладкая, ровная площадка перед ангаром была завалена трупами некромангеров. Некоторые еще шевелились, но жизненная сила их покидала. В эпицентре этой жуткой тишины лежало одно тело без доспехов. Даже издали его нетрудно было узнать.
Кира поднялась на ноги и посмотрела на неподвижно лежащего человека. Он не шевелился. Кира подумала, что если будет смотреть долго и пристально, то увидит, как Риддик поднимается, двигается, ну, по крайней мере, вздрагивает. Но как бы пристально и долго она ни смотрела, Риддику это не помогало. Он продолжал лежать замертво, как и некромангеры, чьи тела были разбросаны вокруг него.
- Риддик? - пробормотала Кира.
Зато двигался кто-то другой. Вако шатался и спотыкался, его тело и разум оцепенели от произошедшего, но он не погиб. Он собрался с силами и сосредоточил все свое внимание на неподвижном и, казалось, бездыханном теле в черных очках. Вако поднял упавший нож и посмотрел вперед. Как видно, взрыв убил Риддика и всех остальных. Но Вако был образцовым солдатом и потому хотел лично в этом убедиться. На этот раз уже никто его не остановит. Никто.
Из-за ближайшей горы показалось солнце.
Взлетная полоса внезапно стала ослепительно-белой, словно все другие цвета смыло с лица земли. Кира спряталась за ближайшим камнем, а Вако и несколько солдат, уцелевших после загадочного взрыва, пулей рванули к месту посадки своего корабля. На некоторые вещи не в силах смотреть даже безжалостные слуги Некрополя.
Солнце поднялось над взлетной полосой и, не встретив преград, осветило неподвижные тела. Некоторые из них тут же начали тлеть. Риддик лежал на прежнем месте.
- Ах ты, ублюдок, - проворчала Кира себе под нос. - Сукин сын. Разве так все должно было кончиться? Что же мне теперь, черт возьми, делать? Как по-твоему? Вставай же, вставай!
Несмотря на безжалостнее солнце, она бросила быстрый взгляд на взлетную полосу. Здоровяк по-прежнему лежал в центре поля боя, усеянного трупами некромангеров, и не шевелился.
Тень стремительно сокращалась. Солдаты, офицеры и сканеры быстро бежали к своему кораблю, зависшему в воздухе.
В большинстве случаев Кира говорила правду. В большинстве, хотя и не всегда.
Но когда она сказала Риддику, что ей не важно, останется она в живых или нет, это была чудовищная ложь. Выбор, который она сейчас делала, не представлял для нее трудности. Если умирает одна надежда, то люди, по самой природе вещей, начинают надеяться на что-то другое. Поэтому Кира покинула свое убежище, где поднимающееся солнце очень скоро настигло бы ее, вскочила и побежала к кораблю некромангеров.
На взлетной полосе, открытой солнцу Крематории со всех сторон и превратившейся в адское пекло, не было никого, кроме волн горячего воздуха и нескольких тлеющих лежащих ничком фигур. Но в тени брошенного ангара кто-то шел. Двигаясь все быстрее в лучах обжигающего света, человеческая фигура пробиралась через разбросанные там и сям трупы. Одежда и капюшон на какое-то время отразили смертельное воздействие прямых солнечных лучей, и этого времени хватило, чтобы отыскать среди валявшихся тел одно, подхватить его и оттащить в тень ангара, где температура все еще была выносимой. Двери были открыты, и охлаждающие устройства отчаянно пытались сохранить температуру в ангаре в пределах нормы.
Чистильщик бросил тело, которое он вытащил из-под груды трупов, на пол ангара и откинул капюшон с лица, обжигая при этом пальцы. Материал был очень эластичным, но если бы довелось пройти еще метров двадцать по солнцепеку, он начал бы плавиться.
На теле здоровяка, которого Чистильщик приволок со взлетной полосы, кое-где виднелись волдыри, но черные очки не дали выкипеть глазам. Из мешочка, спрятанного в складках одежды, Чистильщик достал универсальный спрей, который обычно использовал в церемонии обращения. Он залечивал им раны на лицах прежде, чем новообращенные, отказавшиеся от собственной души, будут преданы забвению. Чистильщик принялся наносить его на поврежденные участки кожи человека, вытащенного из смертельного пекла, и спрей оказал волшебный восстанавливающий эффект.
Шок от быстрого излечения и сильной боли вернул Риддика к жизни. Он пришел в сознание и так резко сел, что испугал бы любого, но не Чистильщика. Риддик даже не смотрел на своего спасителя и не думал о нем.
В тот момент, когда Риддика покинули на взлетной полосе и силы, и энергия, и идеи, когда командир некромангеров стоял над ним с ружьем в руках и целился в голову, с ним что-то произошло. Риддик не мог дать этому названия и не понимал, как ему удалось совершить то, что он совершил. Но возникшая в нем сила - такая же часть его тела и души, как пальцы на руке и имплантанты в глазах. Случившееся на взлетной полосе показало Риддику его новое «Я», о котором он раньше и не догадывался, и помогло ему лучше понять себя.
- Я - фуриец, - воскликнул он, и в голосе его прозвучали уверенность и изумление. Потом обернулся и посмотрел, что происходит снаружи.
Тепловой ветер достиг уже взлетной полосы и пронесся по ней, разбрасывая мертвых солдат, словно сломанных кукол. Те фигуры, что оставались в поле зрения, начали дымиться - это испарялась вода, главная компонента их тел. Мышцы под доспехами сжимались, кожа обтягивала скелет. Черные очки, спасавшие глаза Риддика от прожорливого солнца, сканировали взад и вперед взлетную полосу, близлежащие камни и расщелины. Все тела были в доспехах некромангеров. Нигде не было и следа миниатюрного, гибкого, женского тела без доспехов.
Через несколько секунд небо наполнилось низким ворчанием, похожим на хрип кита. Корабль некромангеров медленно и величественно взлетел в небо. Риддик и Чистильщик, отступив в глубину ангара, наблюдали за ним. Корабль сделал над их головами круг. Его мощная система поражения не стала открывать огонь, в этом не было необходимости. Сама природа сделала все за некромангеров, удерживая территорию вокруг ангара под огнем другого рода. Медленно разогнавшись, огромный корабль взмыл вверх и унесся туда, куда еще не добралось солнце.
Риддик всегда сосредоточивал свое внимание на конкретной задаче и тут же повернулся к кораблю охотников, который манил его из соседнего отсека. Своим умом Риддик готов был идти туда, но тело его не слушалось. Он пробыл на солнце всего несколько минут, но голова еще кружилась, и его шатало из стороны в сторону.
«Приди в себя, - приказал Риддик. - Равновесие, окружение, направление. Потом двигайся».
Погруженный в мысли о том, куда делась Кира, Риддик совсем забыл о своем спасителе. Собираясь с силами, он заметил, что Чистильщик совершает какие-то непонятные действия: быстро и молча снимает все украшения, положенные ему по чину: кольца, ордена, шлем и так далее. Риддик так и не понял причин этого загадочного разоблачения.
Чистильщик заметил, что здоровяк смотрит на него, и проговорил, продолжая раздеваться:
- Ты не просто фуриец, Риддик. Ты - альфа-фуриец.
Он кивнул в сторону дымящихся на взлетной полосе трупов:
- И если кто-то этом сомневается, вот материальное доказательство.
Оставшись в простой нижней одежде, на которой не было знаков отличия, Чистильщик подошел к Риддику.
- Мне поручили доставить тебе послание на тот случай, если Вако не сможет тебя убить, - сказал он таким тоном, каким сообщают исключительно важные вещи. - Послание от Лорд-маршала. Он просил передать: если ты останешься в живых, держись подальше от Гелиона и от него самого.
Пальцы его правой руки дрогнули, и в них появился призрачный кинжал, который некогда, словно трофей, торчал в спине убийцы Иргуна, а потом оказался у Риддика, убившего им прежнего владельца.
- Вако наверняка сообщит, что ты мертв. Он не сумеет объяснить случившееся на взлетной полосе и поэтому просто не будет о нем рассказывать. А Лорд-маршал не станет ни о чем допытываться, обрадовавшись тому, что тебя нет в живых. Вако убедит его, он расскажет все, что видел своими глазами, и это будет правдой.
Чистильщик стоял уже совсем недалеко. Кинжал поблескивал в его руке.
Он сделал еще два шага, и Риддик схватил его за горло. Для того, чтобы ограничить свободу его движений, а не для того, чтобы убивать. Хотя для этого достаточно было бы крепко сжать пальцы.
Чистильщик медленно опустил руку, глядя в черные очки Риддика, потом свободной рукой приподнял рубашку и обнажил грудь. На ней была метка, которую ни с чем нельзя было спутать, и она имела особый смысл. Отпечаток ладони. Метка Фурии на груди у некромангера. Риддик молча уставился на нее.
- Все мы сначала были кем-то иным, - тихо проговорил Чистильщик. - Все, кто стал некромангерами. Нам позволили начать новую жизнь и умереть тем, кем мы были. Большинство приняло это предложение. Я запутался, не понимая, правильно ли поступаю, и принял эти чувства за желание изменить себя. Я совершал чудовищные вещи во имя веры, которая никогда не была моей. К сожалению, такое встречается на каждом шагу. Люди способны приспосабливать свои убеждения к изменившимся обстоятельствам.
Риддик кивнул. Он все еще держал Чистильщика за горло, но ослабил хватку.
- Я видел это. Очень часто.
- У меня был выбор: пойти по пути некромангера или умереть, - продолжал Чистильщик. - Не слишком богатый выбор. Если Вако сообщит, что ты мертв, у тебя есть шанс. Это очень много значит.
Его пальцы разжались, и загадочный кинжал упал на землю. Рид/тик, отпустил его, и Чистильщик направился к выходу из ангара. Риддик молча смотрел, как тот уходит, ни словом, ни движением не пытаясь остановить своего спасителя. Он сам этого захотел, иначе не стал бы этого делать. Возможно, это расплата. Запоздалое раскаяние. Возможно, бывший фуриец просто устал от жизни.
Чистильщик шагнул навстречу беспощадному солнцу, и от его тела повалил дым. На голове, на руках - везде, где кожа не была защищена, вспыхивали искорки пламени, которые все сильнее разгорались. Чистильщик на ходу что-то говорил, разговаривал сам с собой, рассказывал о том, кем он когда-то был и кем стал. Последние слова, которые услышал Риддик, были:
- Как жаль, что я больше не чувствую боли…
Чистильщик рухнул на колени. Пламя и солнечный свет жестоко расправились с ним. Чистильщик сам очистил себя.
Риддик молча наблюдал за тем, как горело его тело, как обнажился скелет. Потом нагнулся и поднял кинжал. Он холодил пальцы. Возможно, так же холоден Андерверс. Риддик повернулся и молча направился к кораблю охотников.

XVI

Из космоса планета Гелион выглядела как обычно. Над ней все еще проплывали облака, волны бились о берег, цветы по-прежнему тянулись к солнцу, а животные скрывались в глухих лесах. Лишь в городах и там, где человек приложил свою руку, были заметны изменения. То тут, то там разгорались бои: это остатки гелионских войск продолжали оказывать сопротивление безжалостным некромангерам. Но все главные города были захвачены и взяты под контроль вражеской армией - подавление последних очагов сопротивления было вопросом времени. Скоро еще одна планета присоединится к растущему списку подданных Некрополя.
На «Базилике» праздновали победу. В соответствии с традицией некромангеров ни развевающихся флагов, ни музыки не было. Как и все прочее в сообществе некромангеров, праздник был делом торжественным.
Вако стоял с гордым видом, когда ему на плечи набросили плащ, соответствующий его новому званию, и надели новые генеральские доспехи. Вокруг него столпились командиры, ничем не выдавая своей зависти. Выдержка у них была такая же идеальная, как и осанка. Рядом виднелась единственная женская фигура. Глядя не нее, можно было подумать, что награды вручают не командиру, а Дейм Вако. В каком-то смысле так оно и было.
Лорд-маршал сиял от удовольствия, когда обратился к только что посвященному генералу.
- Я потерял Чистильщика, зато приобрел главного среди командиров. Он не менее полезен, чем Чистильщик, и без труда может занять его место. Это назначение, полагаю, несколько запоздало, ведь все мы отлично знаем твои подвиги во имя Веры, твою верность нашим моральным принципам, твою непоколебимую преданность.
Лорд-маршал улыбнулся, на этот раз вполне искренне.
- Мне известно твое отношение к этой экспедиции. ТЫ считал ее напрасной тратой времени, и, тем не менее, отправился в путь и выполнил задачу. За это ты заслуживаешь не меньшей похвалы, чем за успех, которого добился.
Вако понимал, как много взглядов на него устремлено, и поэтому сделал над собой усилие:
- Беспрекословное подчинение - это наш путь.
Лорд-маршал с одобрением кивнул.
- Отличная работа, Вако. Этот великий день будут помнить все, кому довелось его увидеть. Еще раз прими мои поздравления.
С этими словами он повернулся и ушел, оставив Вако в кругу других командиров, поздравлявших его - кто от души, а кто и нехотя. Один за другим они подходили засвидетельствовать свое почтение.
- Всегда первый, Вако… Что бы ни было уготовано нам свыше, смерть приходит к каждому в свое время…
Когда последний из командиров ушел, в зале остались только двое. Вако явно не испытывал восторга от своего успеха.
Заметив это разочарование, собеседница попыталась его приободрить. Как всегда, жесты и взгляд Дейм Вако были не менее красноречивыми, чем ее слова.
- Постарайся выглядеть довольным, Вако, - посоветовала она. - Теперь ты генерал - самое высокое звание, которое может пожаловать Лорд-маршал. Чего еще желать от эпизода, который начался со ссоры? Ты отправил на тот свет его врага и рассеял его подозрения. - Она положила руку на плечо Вако. - И тем самым приобрел кое-что более ценное, чем высокое звание. Ты приобрел свободу.
Дейм Вако наклонилась и понизила голос до шепота.
- Свободу двигаться в том направлении, которое выберешь сам.
Вако слушал ее в пол-уха. Он всю жизнь стремился к совершенству и потому не столько наслаждался триумфом, сколько мучился из-за того, чего не сумел сделать. Разумеется, этот мерзавец Риддик мертв. Вако оставил его мертвым после загадочного взрыва, унесшего жизни многих его солдат. Даже если в Риддике осталась искорка жизни, нескольких минут на солнце Крематории вполне достаточно для того, чтобы испепелить ее. Так что не надо думать о своих действиях. Вако пришлось бежать, спасая свою жизнь и жизнь солдат от восходящего солнца. Незачем было погибать раньше назначенного срока.
И все-таки…
- Надо было сломать ему шею…
Дейм Вако устало вздохнула. Как ни пытается она поддержать этого человека, кажется, он всегда будет относиться к своим действиям критически. Придется повторить свои увещевания.
- Ты рассказал мне обо всем случившемся. Я не вижу ни малейших поводов для беспокойства. Ты видел, что Риддик упал. Что он не дышал. Что его мертвое тело лежит на земле. Нет ничего страшного в том, ты не можешь все объяснить. Важен результат, а не то, каким образом он достигнут. Риддик мертв, а как это вышло, наплевать.
Вако потряс головой, вспомнив свое замешательство. Ему трудно было отказаться от своей точки зрения.
- Все равно мне не нравится, когда я чего-то не понимаю.
Он повернулся к Дейм Вако.
- Риддик не просто убийца. На Крематории произошло нечто, с чем я никогда раньше не сталкивался и о чем даже не слышал. Когда он упал, он убил двадцать моих людей, даже не шевельнув пальцем. Никакого оружия, никакого газа, ничего. Вот мои солдаты наступают на него, а через секунду..
Он умолк, поскольку не мог подобрать слов, чтобы описать увиденное.
Дейм Вако была здравомыслящей женщиной и потому не обращала внимания на его замешательство.
- Во всех этих чудесах нет ничего загадочного. Даже в нашей религии. Я не была там, но уверена, что случившемуся есть какое-то научное объяснение. Расскажи все нашим аналитикам, и я не сомневаюсь, что они дадут ответ, который тебя удовлетворит, любовь моя.
Уверенности у него не прибавилось, но Дейм Вако попыталась ничем не выдать своего разочарования.
- Ну же, Вако, мнительность не к лицу новоиспеченному генералу. Ты видел, как Риддик умер, ты оставил его мертвым - это самое главное. Если ты убежден в этом, значит, так оно и есть. Правильно?
Вако медленно кивнул, осмысливая ее слова.
- Правильно.
- Кто посмеет опровергнуть слова генерала, только что назначенного Лорд-маршалом?
Дейм Вако кокетничала с ним, пытаясь отогнать мрачные воспоминания и вернуть в радостное настоящее.
- А теперь пойдем со мной, я хочу по-своему поздравить тебя с повышением.
Она подала ему руку, призывно улыбнулась и повела прочь из зала для приемов в свою комнату.
Специальные цепи были гораздо коварнее обычных металлических. Их сделали для того, чтобы удержать существо, способное двигаться по воздуху. Цепи были устроены таким образом, что удерживали все, кроме чистого эфира.

Предыдущая страница 11 Следующая страница


Хроники Риддика 12

Кажется, они вполне справлялись со своей задачей и удерживали на месте элементалку по имени Эреона. Ее бесцеремонно приковали к полу множеством цепей, словно паучьей сетью. Несмотря на это, она вела себя как человек, который терпеливо чего-то ждет и совершенно не боится за свою жизнь.
Эреона даже не удосужилась повернуть голову, когда дверь в темницу отворилась. Она знала, кто это. Аура этого человека опередила его, отравляя воздух еще до его появления.
Лорд-маршал остановился прямо перед ней. Эреона могла отвернуться, но предпочла этого не делать. Могла высказать недовольство таким обращением, но не стала. Она была воплощенным терпением, которым славятся все элементалы.
В отличие от нее посетитель не был расположен тратить зря время.
- Скажи мне, правда ли это? Вако уверен в успехе. Но его уверенность это еще не все. Скажи мне, что фуриец мертв, и я продолжу свою кампанию, выбросив его из головы.
- Дай подумать, - в ответе Эреоны послышалась насмешка. - Если он мертв, то и я недалеко от того, чтобы разделить его судьбу. Ради самосохранения мне следует сказать, что он еще жив, разве не так?
Лорд-маршал подумал, что элементалы с этими их двусмысленными ответами - сущая мука для всех, кому приходится с ними сталкиваться.
- Не испытывай мое терпение, Эреона! Я могу уничтожить тебя вместе со всеми обитателями Гелиона-Один. Скажешь что-то не то, и я похороню тебя заживо так глубоко, что твой драгоценный воздух до тебя не доберется.
- Бог мой, в таком случае мне стоит подумать над ответом.
Насмешка в ее голосе исчезла и уступила серьезности.
- Истинного будущего не знает никто. То, что называют предвидением будущего, на самом деле всего лишь плод интуиции и проницательности. Или удачной догадки. А вовсе не способности к безошибочным суждениям, как считают некоторые. Безошибочность, Лорд-маршал, это заблуждение дураков. Он попытался пойти другим путем.
- Ну хорошо. Если ты не можешь предвидеть будущее и настаиваешь на том, что это вообще невозможно, скажи мне тогда, каковы шансы того, что Вако одержал победу. И каковы шансы того, что я войду в Андерверс, где начнется истинная жизнь. - Он неприятно усмехнулся. - Разумеется, если сможешь. Ведь, по твоим словам, элементалы всегда все рассчитывают. Скажи мне то, что я хочу услышать, и тогда, возможно, я оставлю твою планетную систему напоследок.
Как ни странно, Эреона не колебалась, не стала ходить вокруг да около. Она посмотрела на него, не отводя глаз, даже без злобы.
- Шансы высоки.
- Шансы высоки, - повторил он раздраженно. - Шансы чего?
- Того, что скоро ты попадешь в Андерверс.
Лорд-маршал понимающе кивнул и повернулся, чтобы уйти. Кажется, ответ его удовлетворил. Он прошел уже полпути по коридору, ведущему из темницы, как вдруг до него дошел второй смысл ее ответа. Он обернулся и посмотрел туда, откуда пришел. В коридоре никого не было. Лишь в темноте ниш мерцали тени. Они дразнили его. Поскольку приказать арестовать их и наказать было невозможно, Лорд-маршалу ничего не оставалось, как продолжить свой путь. Он был очень расстроен, хотя и не признался бы в этом.
Равного ему не было, так что пришлось обсуждать с самим собой, что делать дальше. Гелион-Один еще не покорен, но планета ослаблена и вряд ли окажет серьезное сопротивление, если снова атаковать ее. Вако был уверен в этом, но все-таки…
Лорд-маршал стоял на балконе, откуда открывался вид на Некрополь. Он резко повернулся к стоявшему позади офицеру.
- Приготовиться к взлету! Сейчас же. Передай мой приказ всей армаде и сухопутным войскам.
Быстрое движение и приказ Лорд-маршала застали офицера врасплох, он с опаской заморгал.
- Но у нас там остались люди, Лорд-маршал. Группы захвата, корабли разведки, отряды очистки, которые…
Должно быть, устами офицера говорил кто-то другой. Астральное тело Лорд-маршала в ярости вырвалось из телесной оболочки и швырнуло несчастного офицера через всю комнату так, что тот, ломая кости, ударился о стену, рухнул на пол и остался там лежать бесформенной грудой. Не выказав ни малейшего сожаления, главнокомандующий некромангеров крикнул второму офицеру:
- Поднять армаду в воздух!
На этот раз дважды повторять не пришлось, у того и в мыслях не было ставить непонятный приказ Лорд-маршала под сомнение. Он уже видел, что случается с теми, кто попробует ему возразить.
С поверхности всего Гелиона-Один военные корабли начали сниматься с патрулируемых ими участков. Сражения прекращались, корабль за кораблем поднимались вверх и двигались к месту сбора возле столицы. Солдаты быстрым маршем передвигались к посадочным площадкам. Выжившие защитники Гелиона-Один были скорее удивлены и взволнованы, чем обрадованы: они сочли происходящее за хитрый военный маневр и не отважились покидать свои укрепления. Тем не менее приборы показывали отступление солдат и кораблей некромангеров, которые собирали свою флотилию над небом столицы. То ли массированная демонстрация военной силы, то ли на земле есть что-то такое, чего не в силах распознать даже самые совершенные приборы.
Командиры и титулованные некромангеры собрались в «Базилике», наблюдая за передвижением войск. Хотя никто не мог объяснить причин случившегося, все верили, что Лорд-маршал и его подчиненные умеют принимать лучшие решения. Безусловно, они готовят силам сопротивления какой-то убийственный сюрприз.
Дейм Вако наблюдала, как войска колоннами проходят в «Базилику». Вся эта суматоха была загадочной и непредсказуемой. Почему войска отозвали с мест их дислокации, когда до окончательного завоевания Гелиона-Один осталось рукой подать? Возможно, в недрах планеты обнаружилось какое-то смертельное оружие или объявились союзники из других галактик? Но если бы такое случилось, Дейм Вако наверняка бы об этом знала, ведь от нее мало что ускользало.
Ступени «Базилики» стали втягиваться внутрь, и вдруг Дейм Вако заметила в толпе один профиль. Один-единственный в целом море лиц, практически неразличимых и искаженных шлемами.
Дейм Вако могла бы сразу же подать сигнал тревоги. Но если она ошиблась, ее могут серьезно наказать за то, что она помешала массовой эвакуации. Многие некромангеры были бы до чертиков этому рады. Прежде чем что-то сказать или сделать, необходимо удостовериться, что это реальное лицо, а не просто болезненное воспоминание.
Дейм Вако сорвалась с места, закуталась в плащ и поспешила на корабль, чтобы догнать офицера, которого заметила. Звать на помощь ей не хотелось, возможно, ей все-таки померещилось, так что пришлось локтями прокладывать себе дорогу в море солдат и механиков, толпившихся у главного входа в «Базилику». Где же он? В океане доспехов невозможно было отличить одного некромангера от другого. Но она была настойчива, ей хотелось удостовериться, что она не ошиблась.
Внутренние двери начали закрываться, отделяя солдат от остальной части корабля, и они стали расходиться по своим помещениям. Офицеры один за другим поворачивали в ее сторону. Внутри включали неяркий свет, заменивший здесь солнце.
Как раз перед тем, как двери захлопнулись, глаза одного офицера сверкнули каким-то особенным блеском.
Вако был ошеломлен этой новостью. Он не мог ни двинуться с места, ни возразить и, разинув рот от удивления, только выдавил:
- Здесь, на Гелионе?
«Красивый дурак - все равно дурак», - гневно подумала Дейм Вако. Но Вако был лучшим мужчиной, которого она смогла подцедить. Если ругать его вслух, будет только хуже. При нынешнем положении дел другой альтернативы, помимо новоиспеченного генерала, нет. Слишком много сил в него вложено, чтобы бросать его сейчас.
Да, это, конечно, потрясение. Но ведь она уже не однажды сталкивалась с самыми разными трудностями и непредвиденными обстоятельствами. Многие из тех, кто недооценил ее изобретательность и смелость, отправились в Андерверс раньше нее. Она не позволит никому, кто бы он ни был, поторопить ее с подобным путешествием.
- На этом корабле, - повысила она голос. - Прямо здесь, на священной «Базилике»!
Причин сомневаться в словах Дейм Вако не было, и однако же Вако не мог им поверить. Невозможно себе представить, что кто-то выжил под солнцем Крематории. А поверить в то, что Риддик не только выжил, но еще и вернулся на Гелион и пробрался на «Базилику», это уж слишком… Но как бы Вако ни протестовал, какие бы разумные доводы ни приводил, Дейм Вако продолжала настаивать на том, что видела Риддика.
Это казалось невероятным, Вако пытался найти другое объяснение.
- Ты, наверное, ошиблась. У страха глаза велики. В последнее время ты очень волновалась.
Он подвинулся ближе, стараясь встретиться с ней взглядом.
- Ты ведь могла ошибиться?
Дейм Вако поняла, что он не хочет признать неприятную реальность. Но сделать это все равно придется, и чем быстрее, тем лучше. Что бы там ни задумал Риддик, вряд ли преступник будет долго тянуть с задуманным. Нужно быть готовыми ко всему.
- Не настолько, чтобы оставить его в живых, как ты, - распекала она Вако. Дейм Вако была уверена, что, окажись она на Крематории, такой оплошности она бы не допустила. Ее ум работал в бешеном ритме, пытаясь придумать, как избежать неприятных последствий. - Ты сделал двойную ошибку. Во-первых, не удостоверился в том, что убил его, а во-вторых, доложил об успешной операции.
Она яростно мерила шагами комнату, как пантера в клетке, и бормотала, обращаясь к себе и Вако:
- Как нам теперь быть… как?
Вако выбрал подходящий момент и дал ей понять, что они думают по-разному.
- Необходимо предупредить Лорд-маршала, - воскликнул он. - Даже если ты ошиблась, рисковать все равно нельзя.
Он повернулся и устремился к выходу.
Дейм Вако не пошевелилась, чтобы остановить его, и не стала повышать голос. Ее голос не дрогнул.
- Тебе никогда не увидеть Андерверса. Он убьет нас обоих прежде, чем придет наше время. И неважно, здесь Риддик или нет. Я видела, как Лорд-маршал ведет себя, когда речь заходит об этом убийце. Малейшего его подозрения, что ты провалил операцию, будет достаточно для того, чтобы он вышел из себя. Ты этого хочешь?
Вако остановился, на его лице было написано замешательство.
- Что же нам делать?
- Мудрый человек любые обстоятельства использует в свою пользу. - Дейм Вако придвинулась к нему. Ее голос стал жестоким. - Риддик очень упрямый малый. По-моему, надо дать ему шанс. Ты ведь и сам видел, как легко он управился с Почти-Мертвецами. Ни я, ни ты еще не сталкивались с такой решимостью. Он отличный боец. Если Риддик хотя бы наполовину так силен, как думает о нем Лорд-маршал, он может его ранить.
Их взгляды встретились. Глаза Дейм Вако горели решимостью и отвагой.
- Риддик его ранит, а дальше должен действовать ты.
Вако заартачился. То, что предлагает ему женщина, с которой он связал свою жизнь, противоречит всем истинам, которые он усвоил.
- Чтобы занять его место? Он и без того сделал меня генералом, разве этого мало?
- Таков закон некромангеров. Ни один Лорд-маршал не может править вечно. Давно уже пора его сместить. Ты окажешь ему честь: отправишь в Андерверс. Ты приблизишь его час.
Вако разрывался между страстной любовью к этой женщине и преданностью главнокомандующему, между своими мечтами и Верой, которой присягал. Он посмотрел куда-то вдаль:
- Этого еще недостаточно.
Дейм Вако с трудом сдержала свою злость. Что бы делал этот идиот, если бы ее не было рядом? Да, на поле боя ему не было равных, никто не сравнится с ним в храбрости и ловкости, но когда дело касалось политических и дворцовых интриг, он напоминал заблудившегося ребенка. Приходилось вести его.
- Если ты не хочешь сделать это ни для себя, ни для меня, сделай ради нашей Веры.
Последовала реакция, на которую Дейм Вако и рассчитывала. Она задела верную струну и продолжила:
- Он боится Риддика. А если боится, значит, демонстрирует слабость. Слабость необходимо искоренять среди солдат, можно закрыть глаза на слабость офицера, но если слабость проявляет Лорд-маршал, тем самым он обнаруживает свою полную непригодность. Это не путь некромангера. - Она подошла еще ближе, положила ладонь на грудь Вако и начала ее легонько поглаживать.
- Ты ведь знаешь, что я говорю правду. В самый разгар войны он отправил тебя в отдаленную галактику, чтобы ты отыскал там одного-единственного человека и убил его. Неужели такой трус может вести за собой наше сообщество? Тогда ты высказал сомнение в правильности его решения. Но почему же не усомнился в человеке, который его принял?
Разве можно бояться кого-то и при этом придерживаться выбранного нами курса? Дейм Вако отступила назад.
- Ты обязан действовать. Это никому, кроме тебя, не по силам. Никто не способен воспользоваться моментом, ни у кого нет должной сноровки, никто не сможет привести приговор в жизнь. ТО, что мы собираемся с тобой сделать, мы делаем не ради себя, а для того, чтобы поддержать Веру некромангеров. Их отношение к смерти. К тому же, - добавила Дейм Вако, - ты отправишь его туда, где все мы хотели бы оказаться. Это благодеяние, а не наказание.
- А что, если его час еще не пробил? - поинтересовался Вако, постепенно воодушевляясь.
- Лорд-маршала? Нет, он всегда готов умереть. Просто нужен кто-то, кто помог бы ему отправиться в Андерверс. Ты окажешь и ему, и всему нашему сообществу великую честь.
Дейм Вако поняла, что он вот-вот согласится. Как всегда. Необходимо подсказать ему правильные слова и направить силы, а дальше - вопрос времени.
- Мы защитим Веру, - пробормотал Вако. Его взгляд устремился куда-то вдаль.
- Защитим Веру, - нетерпеливо отозвалась Дейм Вако. Ну, давай же, давай, недотепа! Она чувствовала, что необходимы еще какие-то доводы.
- Этот день может стать великим. Но момент следует выбрать безошибочно.
Без малейшего намека на цинизм она добавила:
- Возможно, Лорд-маршал не оценит того благородного жеста, который ты собираешься сделать от его имени.
И снова Вако посмотрел ей в глаза. Неужели он сможет? Если он возьмется за это, шансов повернуть назад уже нет. Путь назад отрезан. Никакие объяснения не будут приняты.
Риддик и понятия не имел о кипящих по соседству страстях. Он направлялся по коридору к своей цели. Сменив свои доспехи на плащ и головной убор, украденные у отдыхавшего офицера, Риддик шел вперед. Его не останавливали ни редкие охранники, ни проходившие мимо и занятые своими делами воины. Офицеры увлеченно обсуждали вопросы поважнее, им было не до Риддика. Солдаты тоже пытались понять, почему армаде приказано покинуть Гелион-Один до того, как упорно сопротивляющаяся планета будет завоевана. Некоторые, особо храбрые, перешептывались по углам, обсуждая приказ Лорд-маршала.
И хотя Риддик старался двигаться так, чтобы его плащ не распахнулся, это не всегда удавалось, когда он машинально отдавал честь в ответ на приветствие. В такие моменты кто-нибудь повнимательней смог бы заметить, что грудь здоровяка украшали под плащом вовсе не значки за успешное выполнение операций и не медали за отвагу, а ножи. Множество ножей, среди которых был и необычный кинжал, некогда украшавший спину солдата по имени Иргун. Они не излучали радиации, не звенели, не содержали электронных устройств, которые могли бы засечь окутывавшие помещения защитные поля, но были такими же смертоносными, как и лучевое оружие.
Риддик насторожился, заметив, что к нему приближаются двое. До сих пор никто ни о чем его не спрашивал, ни в чем не подозревал. Один из них был ходячим сканером. Риддик смотрел вперед, стараясь придать себе озабоченный вид, чтобы ничем не отличаться от обитателей «Базилики». Двое солдат прошли мимо.
Прошли, но сканер вдруг обернулся.
- Господин офицер, задержитесь, пожалуйста, на минуту! - воскликнул солдат. Спасибо хоть, что не очень громко.
Ридцик обернулся и подождал, когда они подойдут ближе.
- Что-то не так, рядовой?
Юноша застыл в нерешительности, глядя на сканера, который подучил тревожную информацию, и собираясь с духом.
- Не могли бы вы уделить нам одну минуту?
Что делать? - промелькнуло в голове здоровяка. Народу в коридоре было немного, но все-таки было. Риддик шагнул вперед и понизил голос.
- Конечно. Но я не могу сейчас отвлекаться от своих обязанностей. - Он повернул направо и указал на нишу, утопленную во тьме. - Поговорим вон там.
Солдат понимающе кивнул и вместе с ходячим сканером пошел следом за офицером. Там Риддик сунул руку под плащ и достал оттуда удостоверение личности. Даже два.
Появившись из ниши, Риддик продолжил свой путь по коридору и скрылся за углом.
По мере того, как «Базилика» набирала высоту, из огромного, вмонтированного в пол иллюминатора открывался все более масштабный вид на столицу Гелиона-Один. Скоро все корабли займут свои позиции. Останется только отдать необходимые приказы. Лорд-маршал долго тянул с этим, поскольку его обязанностью было сохранить как можно больше потенциальных некромангеров в живых.
- Конец, - сказал он командиру, ответственному за последний удар. - Пора преподать этим упрямцам суровый урок и сломить их противодействие. Одним ударом мы уничтожим остатки их воли к сопротивлению.
Он снова повернулся к иллюминатору.
- Выполняйте приговор.
Он и сам удивился, насколько многозначны могут быть некоторые слова, например «приговор».
Офицер молча произвел необходимые приготовления. В кабинете появился блок управления, не только функциональный, но и ритуальный: небольшая копия с огромной статуи великого завоевателя.
А внизу выжившие жители столицы выползли из своих убежищ. Они смотрели на небо, удивляясь впечатляющему зрелищу: корабли один за другим собирались над их головой. Один из домов практически не пострадал. Его хозяин был мертв. Мать и дочь не смогли без его помощи добраться до предназначенного для них эвакуационного корабля и вернулись домой. Когда один из кораблей некромангеров с неприятным воем пронесся над их головами, Ладжун крепче прижала Зизу к груди.
Двигатели кораблей производили низкое механическое жужжание, заглушавшее все остальные звуки. Один за другим корабли подлетали к статуе завоевателя, почти как на параде. Но их орудия не предназначались для пышных празднований и фейерверков, они несли с собой смерть.
Словно сломанный механизм, мертвого сканера бросили к ногам Лорд-маршала. В обычных обстоятельствах о подобных происшествиях главнокомандующему не докладывали. Тем более сейчас, на пороге важных перемен. Но кто-то успел просмотреть записывающее устройство на сканере и счел, что информацию на нем следует немедленно продемонстрировать Лорд-маршалу.
Для соблюдения секретности один конец гибкого кабеля воткнули в соответствующий порт в спине ходячего сканера, а другой протянули к специальной консоли. Использование кабеля было обусловлено конфиденциальностью информации, которую собирались показать Лорд-маршалу, и необходимостью исключить возможность перехвата.
Инженер отрегулировал изображение, и экран на стене показал последнюю запись ходячего сканера. Спиной к нему идут двое: солдат и какой-то офицер. Они проходят в нишу и поворачиваются лицом друг к другу. Увидев профиль офицера, Лорд-маршал незаметно сглотнул.
Офицеру задают несколько вопросов. Потом наступает сумятица, движения размыты, экран темнеет, и ходячий сканер испускает дух.
Лорд-маршал выдернул кабель из гнезда.
- Командир Тоал!
Тоал уже застыл возле главнокомандующего в ожидании.
- Не беспокойтесь, Лорд-маршал, дважды ему не сбежать. - Он махнул рукой. - На этот раз ему идти некуда. Если он попытается бежать через один из трапов для высадки, мои люди будут поджидать его там, чтобы помочь сделать шаг наружу. - Выражение лица Тоала оставалось безрадостным. - И на этот раз он шагнет очень далеко.
Тоал быстро собрал своих подчиненных. Они по очереди выкрикнули что-то, передавая приказ. Командир по прозвищу Сниматель Скальпов начал раздавать инструкции офицерам, возглавлявшим элитные подразделения.
Но Лорд-маршалу на всю эту суматоху было наплевать. Он стоял, уставившись на кабель, который по-прежнему держал в руках. Потом неторопливо обмотал его вокруг ладони. Это получилось само собой, словно он уже не раз делал нечто подобное.
Если Риддик хотя бы наполовину так опасен, как кажется, сразу его не выследить. И главное - не забыть о суровом уроке, который он собирается преподать упрямому населению Гелиона-Один. Лорд-маршал ленивой походкой вышел на балкон, чтобы осмотреть Некрополь. Толпы новообращенных, изъятых из мирка внизу, что-то гундосили, пока шли к Первой ступени обучения. Эта картина обрадовала Лорд-маршала, и он слегка расслабился. Но решения своего не изменил.
Необходимо следовать протоколу.
За его спиной командир, ответственный за последний удар, одну за другой откинул все три головы скульптурки, являющейся пультом управления. Через иллюминатор на полу, на всех мониторах «Базилики» и остальных кораблей было видно, как три головы огромной статуи завоевателя, воткнутой в землю планеты, стали медленно расходиться. Между ними зияла черная дыра. Оттуда в небо вырвался столп пламени. Крутящаяся разноцветная энергетическая воронка по своей форме и внешнему виду напоминала гравитационное облако, использовавшееся против гелионских солдат. С одним только отличием.
Она была в сто раз больше.
Потом ее воронка стала быстро увеличиваться, и ее тень накрыла предместья столицы. Воронка застыла. Зловещее, урчащее, охваченное огнем и предвещающее обитателям Гелиона-Один страшную участь, это гигантское чудовище ждало приказа.
Приказа преподать упрямцам страшный урок.

XVII

Под личным контролем командира Тоала солдаты из элитного подразделения и ходячие сканеры в полной боеготовности прочесали все главные помещения на «Базилике» в поисках офицера, которому не следовало здесь находиться. Среди других объектов они проверили и темный склеп Почти-Мертвецов. Как и ожидалось, там было пусто, и поисковая группа двинулась дальше.
Во время проверки командир не обратил внимания на то, что один из Почти-Мертвецов слегка выдвинулся из своего кокона. В этом не было ничего необычного: если Почти-Мертвецы не пребывают в полной спячке, они иногда двигаются. Необычным было присутствие в коконе живого человека, лежащего прямо на Почти-Мертвеце. Одной рукой он зажимал Почти-Мертвецу рот, второй сжимал кинжал, торчащий из сердца этого существа, как реальное доказательство того, что недавно оно не по своей воле было повышено в своем статусе до Мертвеца. Остальные Почти-Мертвецы то ли не знали, что случилось, то ли боялись в это поверить, во всяком случае они хранили молчание.
Выбравшись из кокона, Риддик бесшумно двинулся к двери, откуда ему открылся вид на тронный зал. Совсем неподалеку, словно дразня его своей близостью, возле трона стоял Лорд-маршал и говорил с каким-то новообращенным. Риддику видна была его спина и спинка трона.
Здоровяк прикидывал, как лучше выполнить задуманное. Угол, расстояние, необходимое время. Несколько охранников, отделявших его от цели, преградой для Риддика не были. Он ринулся вперед.
Два солдата из элитного подразделения услышали какой-то металлический скрежет за дверьми, отделяющими тронный зал от священного склепа Почти-Мертвецов. Звук не прекращался, и они, обменявшись взглядами, направились к двери.
Этот звук издавали два ножа, которые Риддик точил друг о друга. Вообще-то в их заточке никакой нужды не было, но ему необходимо было привлечь к себе внимание. Почувствовав приближение двух солдат, Риддик всем своим телом навалился на дверь и, закрутив ножи по дуге, вогнал их в удивленные лица врагов. В тронном зале он оказался без особого труда.
Риддик мысленно уже преодолел это расстояние еще до того, как сделал первый шаг. Устранить двух охранников. Сделано. Прыжок. Перемахнуть через трон. Сделано. Кинжал из спины Иргуна метнулся в его руке вниз и вперед по направлению к…
Но Лорд-маршал неожиданно извернулся, схватил руку со смертельным оружием и сильным ударом швырнул Риддика на пол. Никогда в жизни тот не встречал такой реакции и силы. К возможному противоборству он, конечно, был готов, но не к такому. Как будто с ним схватились сразу двое.
В известном смысле так одно и было, правда, один из них был не человеком.
Риддик мгновенно пришел в себя, вскочил на ноги и приготовился к новой схватке. Солдаты по периметру зала оправились от замешательства, вызванного появлением непрошеного гостя, и готовы были вмешаться, чтобы защитить Лорд-маршала. Ко всеобщему удивлению. Лорд-маршал шагнул вперед и махнул рукой.
- Стоять!
Риддик заподозрил в этом какую-то хитрость. Он следил за некромангерами, ожидая нападения с потолка или из-под пола. Как ч все присутствующие, он никак не ожидал, что Лорд-маршал направится вовсе не к противнику, а к новообращенному.
Резким движением Лорд-маршал поднял его с колен и сдернул капюшон, чтобы все увидели лицо. Риддик отказывался верить своим глазам, но опровергнуть это было невозможно. Реальность была холодна и безжалостна.
Кира.
Наверху, на балконе, появились двое. Происходящее внизу вызывало у них гораздо больше, чем простой интерес. Услышав краем уха про стычку в тронном зале, Вако и его сообщница успели как раз вовремя, чтобы увидеть, как люди Тоала и элитные подразделения Снимателя Скальпов взяли Ридцика в кольцо. Генерал и Дейм Вако не слышали, что Лорд-маршал приказал солдатам остановиться, и потому никак не могли понять, в чем заминка.
Риддик прекрасно понимал, что все пути к бегству отрезаны. Но ему было на это плевать. Его волновал лишь высокий человек в черных доспехах, который стоял перед ним. Дело оставалось за малым, и Ридцика ничто бы не остановило. К несчастью, в этой адской смеси возник новый элемент. Риддик изо всех сил старался не смотреть на Киру.
Лорд-маршал, довольный произведенным эффектом, решил использовать свой козырь на все сто. Нужно не просто победить Риддика, тем более что это уже дело решенное, а склонить его на сторону Веры. Лорд-маршал знал, что каждое поражение делает нас сильнее. Этот дерзкий убийца был бы отличной заменой Иргуну.
- Если ты падешь в этом бою, - сказал он, - ты никогда уже не поднимешься. И станешь пищей для червей, как и все те, кто не принял нашу Веру. Но если изберешь другой путь, - он взглянул на Киру, - путь некромангера, ты умрешь в положенный час и лишь для того, чтобы войти в Андерверс и начать там новую жизнь.
Риддик перевел дыхание и сурово посмотрел на Лорд-маршала.
- Я свой выбор уже сделал.
- Жизнь это ничто, тусклая вспышка в потоке времени. Андерверс - это всё! - Лорд-маршал снова бросил взгляд на стоящую на коленях девушку и приказал ей: - Иди и спаси его.
Пока Кира шла, Риддик отметил, что она даже ходит теперь по-другому. В его воспоминаниях она двигалась уверенной энергичной походкой, теперь же шла мелкими нерешительными шажками. Он окинул ее взглядом: бледное лицо, потупленный взор, две свежие отметины на шее, свидетельствующие об очищении… Она изменилась не только физически. Это была Кира и не Кира.
Увидев нерешительное выражение на лице Риддика, Кира попыталась объяснить ему случившееся. Ее голос звучал приглушенно, сломленный обстоятельствами и безнадежностью.
- Сначала было больно. Потом боль прошла, как они и обещали, - она выдавила невеселую улыбку. - У меня было столько боли, я не хотела больше. Они пообещали, что заберут мою боль, и сделали это.
Выражение лица Риддика не изменилось.
- Правда? А что они еще забрали, Кира? Я не хочу знать, через что тебе пришлось пройти. Я хочу знать, ты со мной или нет? - Он буравил ее взглядом. - Только это.
Девушка подняла глаза, но он понял, что она его не слышала. Она была где-то далеко, там, куда он ни за что не пойдет.
- В какой-то момент, - сказала Кира, словно припоминая сон, - я подумала, что вижу Андерверс. Его глазами. - Она указала на Лорд-маршала, который стоял неподвижно и молча, но смотрел на нее не отрываясь. Потом Кира повернулась к Риддику. - Как это прекрасно, Риддик! Место, где можно начать все сначала. Место, где нет боли.
Риддик подавил в себе желание высказать то, что готов был сказать, и вместо этого тихо произнес:
- Ты со мной, Кира?
На расстоянии, которое было меньше тронного зала, но больше вселенной, Лорд-маршал эхом переиначил его вопрос:
- А ты со мной, Риддик? Кира посмотрела на него.
- Я думала, ты погиб. Я думала…
И поплелась прочь, оставив Риддика на произвол судьбы. Чтобы он сам принял решение. Он закрыл глаза, но боль никуда не делась.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Обратись или умри навсегда! - обратился Лорд-маршал к незваному гостю, заметив его нерешительность.
Игра была практически закончена. Лорд-маршал знал ее окончание, одинаковое и для героев, и для преступников. Если убийца сделает правильный выбор, он перестанет быть преступником, и его с радостью примут в сообщество некромангеров. Именно этого решения и ожидал Лорд-маршал.
Однако Риддик поступил иначе.
Он рванул вперед с такой скоростью, что его движения в прямом смысле смазались. Здоровяк выхватил кинжал Иргуна, крутанул его и метнул в Лорд-маршала с такой скоростью, что никто из людей не смог бы от него увернуться.
Но Лорд-маршал не был только человеком. И его реакция человеческой тоже не была.
Он мгновенно протянул руку в доспехах и изменил направление полета кинжала. Или нет? По тронному залу прокатился вздох удивления, когда Защитник Веры упал на колени.
На балконе Вако схватил одну из ритуальных секир, торчащих позади, и ринулся было вниз, но Дейм Вако остановила его.
- Подожди, подожди немного, - сказала она, не отрывая взгляда от происходившего внизу. - Слишком рано. Почти-Мертвецы так легко не умирают. Одним броском ножа Лорд-маршала не одолеть.
Внутренние ресурсы Почти-Мертвецов и впрямь поразительны. Медленно повернувшись, словно после несильного удара кулаком. Лорд-маршал посмотрел в глаза своему противнику. Струйка крови стекала по его щеке. Он успел отклонить лезвие, оно лишь скользнуло по лицу.
Коснувшись ладонью пореза. Лорд-маршал спокойно посмотрел на алое пятно.
- Давно не видел я собственной крови. Очень давно. Так можно и расслабиться. Успех порождает уверенность. Многочисленные успехи - самоуверенность. Благодарю тебя: ты разбудил во мне то, что сделало меня тем, кто я есть.
Он махнул рукой, и все отступили: солдаты из элитных подразделений, охранники, простые зрители. Теперь Лорд-маршал сразится со своим демоном. И Риддик тоже.
Астральное тело Лорд-маршала рванулось к тому, кто осмелился отвергнуть его предложение, да еще и пролил его кровь. Телесная оболочка тут же догнала астральную, и они слились воедино.
Мощнейший удар с такой силой отбросил Риддика на колонну, что в ней образовалась вмятина. Он рухнул на пол и замер. В это время высоко в воздухе материализовалась еще одна фигура, которую никто не заметил. Эреона с интересом наблюдала из своего убежища за схваткой.
Лорд-маршал от удара ничуть не пострадал и собирался с силами для новой атаки. Он решил, что его победа, равно как и грядущее разрушение столицы Гелиона-Один, будет отличным уроком. Пусть все увидят и поймут, кто такой Лорд-маршал, повелевающий силами не только этого мира, но и потустороннего. Пусть все увидят и запомнят.
Покачиваясь, Риддик поднялся на ноги. Он выхватил еще один нож и внезапно сделал сильный выпад в сторону соперника.
Вернее, туда, где тот только что был. Телесная оболочка Лорд-маршала отстранилась от боя, словно высокомерный наблюдатель, а астральная принялась стремительно метаться вокруг Риддика, нанося ему удары со всех сторон. Риддик отвечал на удары, но всякий раз его лезвие со свистом рассекало воздух.
Бой продолжался, и вот Риддик, не выдержав очередного удара, от которого не сумел защититься, рухнул на пол. Теперь вперед рванулась телесная оболочка Лорд-маршала, протянув свои астральные руки к распростертому на полу человеку. Бесплотные пальцы погрузились в тело, нащупали там душу, за которой давно уже охотились, и начали вытаскивать ее, отделяя от плоти.
Риддик взвыл от боли и злости, потом каким-то образом умудрился оттолкнуть Лорд-маршала ногой, откатиться и подняться на ноги. Побитый, израненный, но не покорившийся. Его душа вернулась на место - единственный случай, когда Лорд-маршалу не удалось отделить душу от ее хозяина.
Он тихо выругался, недовольный неудачей. Будет это уроком для других или нет - плевать, но с врагом нужно расправиться. Астральное тело вновь метнулось вперед, подлетело к одной из двух гигантских статуй у входа в Некрополь и отломило длинную пику. Лорд-маршал сжимал в руках не просто смертельное, но и имеющее магический смысл оружие. И снова бесплотная оболочка ринулась на Риддика.
В самый последний момент тот уклонился. Пика ударилась об пол и переломилась надвое, телесная оболочка Лорд-маршала тут же подхватила сломанный наконечник и нанесла Риддику удар. Риддик был занят астральным двойником противника, который метался вокруг него и постепенно теснил к трону. Последовал сильнейший удар по голове, который свалил здоровяка с ног. Он потерял сознание.
Пробил его час. Лорд-маршал взял у одного из солдат элитного подразделения металлическую рогатину. Вернувшись к поверженному противнику, подсунул ее под тело и без видимых усилий поднял здоровяка в положение стоя. Перевернув рогатину обеими руками так, чтобы Риддик не упал снова на пол, Лорд-маршал приставил ее к горлу противника и начал давить. Медленно, но верно этот назойливый человечишка почувствует, как смерть приближается к нему. Он умрет, и это послужит хорошим уроком для других. Они надолго его запомнят.
Но тут что-то случилось. Появилось какое-то свечение, вспыхнули огоньки, причем не под одеждой Риддика, а внутри его тела. Лорд-маршал замер, не понимая, в чем дело. Огоньки внутри тела преступника продолжали вспыхивать.
А потом все кончилось. Свечение прекратилось, а вместе с ним ушли остатки сил Риддика. Злорадно улыбаясь своим мыслям, Лорд-маршал приготовился набросить на шею фурийца удавку. Обе оболочки, астральная и телесная, сосредоточились ка этой задаче.
- Об этом моменте сложат поэму. Хвалебную оду Лорд-маршалу.
Он приоткрыл рот, приготовившись издать победный клич. Но вместо этого из его груди вырвался вздох, а глаза расширились от удивления и потрясения. Астральное лицо обернулось, чтобы увидеть, кто ему помешал. Кто сумел набраться такой дерзости? Кто вогнал пику в спину его телесной оболочки?
На него смотрела девушка, чей взгляд больше не блуждал в далеких мирах.
Из последних сил астральная и телесная оболочки Лорд-маршала сделали совместный рывок. Удар отбросил Киру через весь зал, и ее худенькое тельце угодило прямо на пики, торчащие из декоративной колонны. Глаза девушки расширились, она соскользнула с острия пик и упала на пол. Все присутствующие смотрели на нее, но Кира больше не пошевелилась.
Дейм Вако внимательно следила с балкона за происходящим. Вот он, подходящий момент!
- Давай, - крикнула она генералу. - Добей зверя, пока он ранен. Давай!
С ритуальной секирой в руках Вако перемахнул через перила, приземлился и побежал к трону.
Лорд-маршал корчился в агонии, не в силах вытащить пику из своей спины ни астральной, ни телесной рукой. Он увидел, что к нему спешит его верный генерал. Где-то в глубине души шевельнулась надежда.
- Вако… помоги…
Вако, широко раскрыв глаза, в нерешительности застыл над ним. Сердце так и норовило выскочить у него из груди. Потом он поднял древнее, но все еще пригодное оружие. Наконечник пики сверкнул в неярком свете Некрополя.
Выражение надежды на лице Лорд-маршала сменилось недоверием.
- Вако?
Прицелившись в горло распростертому у его ног человеку, генерал судорожно сжал свое орудие. В ту же секунду астральное тело Лорд-маршала отделилось от тела, чтобы уклониться от рокового удара. Когда оно воссоединится с телесной оболочкой, силы Лорд-маршала восстановятся даже после казалось бы смертельного ранения. И тогда изменник понесет должное наказание, а потом…
На пути оказался Риддик. Лорд-маршал понимал, что это незначительная преграда. Обычным оружием его астральную сущность убить невозможно.
Слишком поздно Лорд-маршал понял, что кинжал, упавший недавно на пол, был кинжалом из спины Иргуна-Странного.
Телесная оболочка Лорд-маршала инстинктивно пыталась увернуться от удара Вако. Лезвие секиры ударилось об пол, оставив на нем выбоину, из-под нее посыпались искры. Телесная оболочка воссоединилась с астральной, несмотря на крики последней не делать этого.
И в ту секунду, когда оба тела Лорд-маршала слились воедино, Риддик размахнулся и, сжав магический кинжал в кулаке, по самую рукоятку вогнал его в череп Лорд-маршала. С открытым ртом Лорд-маршал, тотчас перешедший в разряд Мертвецов, рухнул на пол. Слышно было, как сломалось лезвие, торчащее из его головы.
Наверху, осознав, что произошло, и поняв, что в мгновение ока ситуация резко изменилась и все пошло совсем по-другому, Дейм Вако закричала так, словно смертельное ранение нанесли ей самой:
- Не-е-е-е-е-е-ет!
Чуть позади, над головами присутствующих, Эреона, любознательная элементалка, увидев неожиданный исход схватки, как-то странно усмехнулась.
- Каковы же теперь шансы на то, что… - пробормотала Эреона себе под нос, хотя никто не мог ее слышать.
На разоренной войной планете Гелион-Один жители уставились в измученное небо. Внезапно над ними воцарилась какая-то странная тишина. Огромная смертоносная энергетическая воронка, поднявшаяся над столицей, стала рассеиваться, словно внутри нее не было ничего страшнее обычного тумана. Рот статуи завоевателя закрылся, а военные корабли, кружащиеся вокруг, внезапно разорвали круг, поднялись в открытый космос и исчезли из виду.
Зиза снизу вверх посмотрела на свою мать, которая успокаивающе улыбнулась ей, прежде чем снова взглянуть в небо. Возможно, в последний раз. А маленькая девочка, которую Ладжун крепко прижимала к себе, думала об одном человеке. О своем погибшем отце. А возможно, и о ком-то другом.
В тронном зале Некрополя никто не двигался. Время, казалось, остановилось. Только для Риддика оно продолжало двигаться. Он отвернулся от мертвого Лорд-маршала и двинулся туда, где лежала Кира и широко открытыми глазами смотрела куда-то туда, где, будем надеяться, нет боли.
Риддик был опустошен. Он не обратил внимания на сотни пристальных взглядов, которые словно приклеились к нему, следуя за каждым его движением. Стоявший неподалеку Вако только сейчас понял, что именно произошло и что это значит, и выронил из рук секиру. В полной тишине она с грохотом упала на пол.
Риддик отошел от тела Киры и сел на первое попавшееся сиденье. Им оказался трон. Трон Некрополя.
Постепенно Риддик осознал, как много глаз смотрит на него. Страдальческое и смиренное выражение его лица сменилось на крайнее удивление. А удивляться было чему.
Все в Некрополе: мужчины и женщины, молодые и старые, новообращенные и бывалые, - опускались на колени перед новым Лорд-маршалом. И только тут до него дошло. Он и раньше об этом слышал, но почему-то не относил на свой счет. Оказывается, у судьбы отыскался для него еще один сюрприз. Шуточка космических размеров.
- Добытое в бою - твое, - пробормотал он себе под нос.

Эпилог

Больше всего на свете Ридцик хотел, чтобы его оставили в покое. Ему всегда этого хотелось. Но в действие вступили силы, которые от него уже ни за что не отвяжутся. Он никогда в жизни не пытался увильнуть от поединка. Когда к нему приставали люди, он разбирался с ними. Когда это было правительство планеты, он разбирался и с ним. На этот раз вызов ему бросила целая вселенная.
Ну что ж, он разберется и со вселенной.
Ридцик понял, что командир некромангеров, стоявший поблизости, что-то от него ожидает. Ридцик повернулся к нему, и тот сделал шаг вперед.
- Какие будут приказания, Лорд-маршал?
Лорд-маршал. Как неправдоподобно звучит! Надо что-то делать. Как-то реагировать. Но что Ридцик мог сделать? Разве ему чего-то хочется в этой жизни, разве у него что-то осталось? Мрачный человек на троне отвлекся от размышлений о своих желаниях и наконец проговорил:
- В Андерверс!
Видно было, что командир поражен до глубины души.
- В Андерверс, Лорд-маршал? Но наше сообщество еще не готово. Оно еще не очистилось до конца и не познало Путь. Оно должно…
Ридцик повернул к командиру свое лицо в черных очках.
- Вы сомневаетесь в правильности моего приказа?
- Нет, Лорд-маршал, просто… - Бедняга запнулся, смутился и, повесив голову, собрался уже уйти, морально настраивая себя на выполнение этого необычного приказа.
- И вот еще что, - задумчиво добавил человек, восседающий на троне. - Не называйте меня Лорд-маршалом. Меня зовут Ридцик.

ПРИЛОЖЕНИЕ

Записки историка об истории некроизма
Сразу же отметим, что наши познания в истории некроизма довольно ограниченны, поскольку ряд первоисточников был утрачен в результате боевых действий во времена правления четвертого лорд-маршала. К счастью, часть документальных свидетельств все-таки сохранилась, но с некоторых пор шифровать подобные документы стали посредством огня, и наши способности к их пониманию ограниченны. Тем не менее в этом направлении ведется активная работа. Как только источники будут расшифрованы, они, безусловно, поведают нам немало нового о достославной и продолжающей расширяться Империи некромангеров.
Наша работа имеет особое значение. Шестой Лорд-маршал повелел, как только мы завершим свою миссию и очистим Вселенную, водрузить рядом с Вратами Андерверса огромную стелу, на которой будет начертана вся наша история. Она послужит грозным предостережением любой расе, которая пересечет границы еще не известной нам Вселенной.
Кервис, главный имперский историк
212A. D. C.
Простаки и изгнание Кову
Наша раса восходит к небольшой группе, известной как Братство простаков. Эти люди были очень религиозными, но считали, что все существующие религии излишне иконичны, их история обагрена кровью, учения слишком догматичны и не оставляют места для самовыражения. Простаки были монотеистами и изоляционистами. Они пытались дистанцироваться от остального мира, который, по их мнению, рушился на глазах. Численность членов братства составляла всего несколько тысяч, ко они упорно защищали свою веру, которую считали единственно верной.
Простаки много путешествовали на обычных кораблях и потеряли в пути многих своих членов. В конце концов они высадились на одной из планет, завоевали ее и назвали Азилум.
Очень скоро внутри братства возник раскол. Выдающийся ученый-философ Кову начал проповедовать радикальное для своего времени учение о том, что бог не один, что богов может быть столько, сколько существует вселенных.
Как известно, тогда широко была распространена теория одной вселенной. Одного бога было достаточно, чтобы надзирать за одной вселенной, как бы велика она ни была.
Кову отверг монотеизм, полагая его одной из ловушек, которые расставило нам христианство и в которые попались простаки. За это утверждение Кову подвергся гонениям со стороны простаков. Когда он не согласился отречься от своих взглядов, его объявили еретиком и пытали день и ночь так жестоко, что он утратил способность чувствовать боль.
Вскоре простаки обратили свою ярость против семьи ученого, до смерти замучив всех его родных. Сам Кову тоже погиб бы в руках простаков, если бы ему не помогли бежать двое его последователей (впоследствии их назвали ковулистами), ставшие на путь его учения.
Сбежав, Кову скитался по всей вселенной с трупами своей жены и детей. Как долго продолжались эти скитания, неясно. В конце концов Кову сделал невероятное открытие: в одной из расщелин нашей вселенной существует переход в иную вселенную.
Так были найдены Врата Андерверса.
Ковулисты боялись попасть в это странное и беспокойное место, не обозначенное на картах. Один лишь Кову последовал туда. Возможно, им руководило желание похоронить жену и детей там, где их вечный покой никогда не потревожат простаки.
Через несколько минут Кову вернулся, но выглядел он постаревшим на насколько лет. К тому же он стал гораздо сильнее и решительнее. Своим изумленным последователям он сообщил, что члены его семьи больше не мертвы, что все они воскресли и ожили по ту сторону Врат, в великом месте под названием Андерверс.
Исполненный новой магической силой, Кову справедливо покарал изгнавших его простаков. Он сражался с несколькими командирами, убил их и забрал себе их головы. Глядя в их мертвые глаза, он прошептал:
- Добытое в бою - твое.
В честь своей победы Кову учредил новый титул лорд-маршал, который не передается по наследству. Заставив оставшихся в живых простаков подчиниться ему, Кову реорганизовал их братство, хотя еще и не сделал его полностью военизированным. Это братство настолько отличалось от прежнего, что для него потребовалось новое название и новый храм. Кову назвал возникшее учение некроизмом. По его распоряжению на самой высокой горе Азилума был возведен священный храм Некрополь.
Правление первого лорд-маршала Кову Запредельного
Кову первым увидел красоту Андерверса.
Она произвела на него неизгладимое впечатление, и он проповедовал, что вся жизнь вне пределов Андерверса - не более чем «спонтанная вспышка», «случайная ошибка», которую необходимо исправить. Наше естественное состояние - смерть и все, что последует за ней. Кову и все некромангеры также являются частью «великой ошибки», но они познали истину и теперь обязаны жить до тех пор, пока не очистят вселенную от человеческой жизни.
Через несколько лет Кову выбрал преемника. Им оказался Олтовм Строитель - офицер, который при строительстве Некрополя заложил его первый и последний камень. Вместе с Кову Олтовм отправился к Вратам. Этобыло тяжелое путешествие, длившееся несколько месяцев. Некоторые их спутники стали задумываться, действительно ли Кову видел Врата, и усомнились в его словах.
Но Врата были найдены! Как описывал Олтовм, «Врата были затоплены приливом пространства, и приближаться к ним было опасно, но они были прекрасны, в их красоте угадывался намек на скрываемые за ними чудеса».
Несколько дней путешественники провели в ожидании отлива, и наконец Врата отворились. Кову велел всем некромангерам, кроме Олтовма, подойти к Вратам, повернувшись спиной. Так было установлено правило, согласно которому корабли некромангеров приближаются к Вратам задом наперед. Ни один из живущих некромангеров, за исключением лорд-маршала, не вправе видеть Андерверс.
Около Врат стояли двое - настоящий и будущий лорд-маршалы - и любовались прекрасным и необычным Андерверсом. О чем они беседовали, навсегда останется тайной. Но Олтовм остался на месте, а Кову вошел внутрь, в Андерверс, и больше его никогда не видели.
Правление второго лорд-маршала Олтовма Строителя
Олтовм установил скрытые от посторонних взглядов навигационные указатели, чтобы не потерять дорогу в это удивительное место, чтобы никто более не усомнился в его существовании. Нанеся маршрут на карту, Олтовм начал возводить возле Врат портал, дабы защитить их от космических вихрей и иметь возможность открывать Врата по собственному желанию.
Одному преданному офицеру было поручено охранять Врата от грабителей. Его имя не сохранилось, поэтому в дальнейшем мы будем называть его просто Стражем Андерверса. Говорят, в нем было почти три метра росту, и он вместе со своими верными солдатами способен был оказать сопротивление любому существу, которое без разрешения приближалось к святому месту. Когда Врата были открыты и лорд-маршал совершал туда паломничество, Страж и его воины становились к святыне спиной, чтобы не видеть Андерверса.
В самом начале правления второго лорд-маршала возникли споры вокруг вопроса: «Следует ли производить на свет потомство и дарить миру новую жизнь, если Вера посвящена смерти?» Было принято решение запретить деторождение (но не секс). Запрет угрожал очевидным последствием: все некромангеры умерли бы за одно поколение, и поэтому возникла необходимость обращать в Веру новых последователей.
Вера была велика, но и космические расстояния огромные. Требовалось все больше кораблей. Олтовм был уже немолод, да и строительство портала отняло у него много лет. И однако же он был одержим желанием подарить некромангерам такую межзвездную армаду, каких свет не видывал.
Возникла потребность в рабочей силе, заботы о которой были возложены на молодого горячего командира по имени Байлок. Он был страстным почитателем учения Кову, и его очень любили, хотя некоторые его поступки порой и критиковали. Например, он использовал запрещенные виды вооружения, чтобы завоевать населявшую планету Бороно-Пять расу. Для строительства армады требовались новые рабочие, и Байлок доставлял их буквально на кончике плетки.
Олтовм так и не увидел дня, когда новая армада поднялась с поверхности Азилума. Он выбрал себе преемника, после чего совершил возле Врат ритуальное самоубийство. Олтовм объявил всем, что пробил час его смерти. Именно ему мы обязаны этой идеей некроизма. Даже если мы жаждем смерти, умирать надо в свое время. Если, некромангер погибнет до того, как «пробил его час», он не сможет войти в Андерверс.
Правление третьего лорд-маршала Нафемила Навигатора
Нафемил быстро продвигался по служебной лестнице. Этот молодой картограф заложил фундамент тому, что сейчас именуется Кампанией (деятельность по очистке вселенной от людей). Олтовм сделал мудрый выбор, объявив Нафемила следующим предводителем некроизма.
Вместо того, чтобы оставить Некрополь на земле Азилума, Нафемил приказал выкопать храм из земли и вмонтировать его в огромный корабль, названный «Базиликой». Первый храм кекромангеров стал путешествовать с армадой по всему космосу с того дня, как «Базилика» поднялась в небо.
За непродолжительное время правления третьего лорд-маршала сообщество некромангеров широко распространило учение
Кову и собрало тысячи новообращенных. Вместе с притоком новой крови изменился и процесс обращения. Теперь недостаточно было просто поклониться лорд-маршалу и присягнуть на верность. Необходимо было настоящее очищение.
Известный сегодня акт умерщвления боли - всего лишь слабое эхо того, что пришлось пережить Кову в руках простаков. Его пытали до тех пор, пока он не перестал чувствовать боль. И точно так же новообращенных очищают пытками, дабы продемонстрировать им, как одна боль убивает другую и становится чистым блаженством. Была создана специальная должность Чистильщика, обязанного следить за процессом обращения.
Несмотря на все эти достижения, Вера некромангеров понесла серьезные потери за счет их сражений с теми, кто не желал обращаться. После того, как во время правления второго Лорд-маршала численность рабочей силы во много раз возросла, сейчас стало казаться, что Вера пошатнулась.
Некоторые некромангеры считали, что Нафемил лучше планирует, чем руководит, что он скорее стратег, чем воин. Нафемил, как и полагал Олтовм, был отличным правителем в эпоху космических навигаций, но ей на смену пришла новая реальность.
Во время спора с Байлоком, занимавшим пост командира, Нафемил был убит. Это убийство, которому не было оправдания, оказалось первым случаем насильственного свержения лорд-маршала. Последовала жаркая дискуссия о том, может ли Байлок занять пост лорд-маршала. В конце концов восторжествовало учение Кову, ибо Байлок оправдал свой поступок его словами: «Добытое в бою - твое». Байлок занял трон Некрополя, и все некромангеры пали перед ним на колени. Теперь сообщество знало два способа передачи трона: назначение и убийство.
Правление четвертого лорд-маршала Байлока Жестокого
Байлок был последним лорд-маршалом, рожденным в лоне некроизма, и первым из современных лорд-маршалов. Во время его правления завоевание других планет стало обычным делом. Способ, которым он захватил Бороно-Пять, широко применялся и по отношению к другим планетным системам.
Байлок проповедовал, что обращать людей в новую веру еще недостаточно. Тех, кто откажется от обращения, необходимо сравнять с землей. Он оправдывал свои поступки словами Кову, который сказал последним простакам: «Обратитесь или умрите навсегда!»
Во всех источниках говорится, что Байлоку сопутствовал невиданный успех, пока он не столкнулся с грозной армией картодоксов. Это была воинствующая монотеистическая вера, сторонники которой активно плодились и размножались и при этом были могучими воинами. Картодоксы пытались найти новых сторонников своей веры в планетной системе Нейбаум. Дороги некромангеров и картодоксов пересеклись, и система Нейбаум стала полем священной битвы.
Интересное примечание к этой истории, хотя оно непосредственно к делу и не относится. Есть предположение (зафиксированное в устных преданиях), что во время войны картодоксам помогали своими советами элементалы, но большинство ученых считают его сомнительным, поскольку элементалы обычно сохраняют в военных конфликтах нейтралитет.
У картодоксов имелось необычное новое оружие, которое по своим характеристикам превосходило вооружение некромангеров. Потери среди сторонников Веры росли с каждым днем. Офицеры жаловались на ненадежные средства связи, позволяющие картодоксам заранее знать планы некромангеров.
Командиры советовали Байлоку отступить и покинуть систему Нейбаум. Обратив обитателей других планетных систем и пополнив ряды последователей Веры, они вернутся и с новыми силами сразятся с картодоксами. Но Байлок Жестокий не внял их увещеваниям.
- Они считают, что на их стороне Бог, но на нашей - множество богов, - кричал Байлок своим офицерам. - Все начнется и кончится здесь.
Крилл был офицером технической службы, ответственным за действия нового ордена некромангеров, которому он дал название Орден Почти-Мертвецов.
Почти-Мертвецы начинали как монахи-отшельники, добровольно морившие себя голодом. Они замедляли функции своего организма до такой степени, что буквально балансировали между жизнью и смертью. Почти-Мертвецы были болезненными, но могущественными созданиями, поскольку все свои внутренние ресурсы тратили на духовные нужды.
Несколько лет Крилл наблюдал за этим орденом и предложил Байлоку и другим офицерам использовать Почти-Мертвецов в качестве телепатического средства связи. Преимущества такой связи очевидны, и его предложение немедленно приняли. Сеть Почти-Мертвецов быстро вошла в обращение. По меньшей мере один член ордена находился на каждом командирском корабле, как это практикуется и в наши дни. Почти-Мертвецы добились стремительного успеха, явив собой идеальное средство связи, о котором мечтали военные. Влияние Почти-Мертвецов ощущалось и на полях сражений: информацию, передававшуюся от одного Почти-Мертвеца другому, невозможно было перехватить, и лишенные подобных ресурсов картодоксы оказались бессильны. Изобретение позволило переломить ход войны, но тут произошло нечто из ряда вон выходящее.
Во время посадки на Нейбаум-Один лорд-маршал Байлок погиб в результате несчастного случая.
В воздухе витали многочисленные вопросы, ка которые не было ответов. Кто теперь станет во главе сообщества? Должны ли командиры выбрать лорд-маршала из своих рядов? Или им придется сражаться друг с другом как раз тогда, когда грядет битва с картодоксами?
Труп Байлока был доставлен к Вратам, и Страж отправил тело лорд-маршала в Андерверс. Перед тем, как труп исчез из виду, Страж (он присягнул перед советом командиров) услышал, как Байлок шевельнулся и заговорил, назвав своего преемника.
Правление пятого лорд-маршала Крилла
Картодоксы были разгромлены, их ложные иконы сожжены или выброшены, а члены секты прошли очищение и влились в ряды некромангеров. Считалось, что картодоксы очень набожны и вряд ли присоединятся к некромангерам, но большинство из них сделали это с поразительной охотностью. Некоторые стали впоследствии уважаемыми воинами, отмеченными в исторических хрониках.
Вероятно, в знак благодарности Крилл отменил запрет на памятники конкретным личностям и установил огромную статую Байлоку Жестокому. Некромангеры оставили ее на разгромленной планете Нейбаум-Один как напоминание о тех сражениях, которые вел здесь Байлок. Это была первая из такого рода статуй, получивших при следующем лорд-маршале широкое распространение. Более того, для украшения старинных интерьеров Некрополя Крилл заказал несколько статуй Лорд-маршалов, включая себя самого.
Крилл всегда внимательно относился к разногласиям среди некромангеров и потому усовершенствовал Орден Почти-Мертвецов, создав Орден Великих Почти-Мертвецов. Он состоял из пяти высоко продвинутых (практически достигших смерти) созданий, которые могли прочесть мысли любого человека. Они были настолько сильны, что, если их жертва сопротивлялась, могли сообща вызвать у нее кровоизлияние в мозг.
В настоящее время Великие Почти-Мертвецы обслуживают исключительно лорд-маршала, а обычные Почти-Мертвецы обеспечивают военную и частную связь в космосе.
Грозным оружием картодоксов оснастили корабли некромангеров, и армада стала сильна, как никогда. Некроизм, вобравший в себя две другие веры, был готов распространяться к другим мирам с новой скоростью…
Правление Крилла закончилось неожиданно. Никому ничего не сказав, он совершил ритуальное самоубийство. К счастью, рядом с трупом офицер Жило обнаружил зашифрованный огнем документ, в котором сообщалось имя преемника. Благодаря этому удалось избежать внутренних распрей, которые имели место в переходный период между правлением четвертого и пятого лорд-маршалов.
Правление пятого лорд-маршала Жило Последнего
В завещании Крилла следующим лорд-маршалом был назван Жило. Я - историк, и описание слухов не входит в мои обязанности. Но поскольку в данном случае слухи могли подвести под трибунал, стоит упомянуть, что сообщество разошлось во мнениях, и некоторые считали, что Жило каким-то образом виновен в смерти Крилла. Тем не менее его сразу же оправдали, а тех, кто способствовал распространению слухов, арестовывали и убивали до того, как пробил их час. Стараясь защитить свое доброе имя, Жило хранил завещание Крилла в надежном месте под охраной, чтобы оно дошло до потомков.
Еще в молодые годы Жило хорошо зарекомендовал себя в наступательных боях. Он служил в отряде армады, который первым вторгался в неизведанные миры. Обычно эти отряды только составляли карты и намечали цели, но Жило, в распоряжении которого имелось несколько быстроходных кораблей, пересмотрел их роль. Он нападал и сгонял с насиженных мест зарождавшиеся колонии людей, еще до того как они разрастутся и смогут дать вооруженный отпор.
Жило был убежден, что врагов следует убивать молодыми. Его действия заслужили похвалу высших командиров, включая лорд-маршала Крилла, который считал Жило выдающимся, хотя и своенравным преемником.
Время этого правления еще не завершилось, и потому писать его историю рано. Но поскольку Кампания набирает обороты, а количество непокоренных миров уменьшается, широко распространилось мнение, что именно Жило окажется последним лорд-маршалом, который и поведет всех некромангеров в Андерверс.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 4)
  • VII (Страница 5)
  • VIII (Страница 5)
  • IX (Страница 6)
  • X (Страница 7)
  • XI (Страница 8)
  • XII (Страница 8)
  • XIII (Страница 9)
  • XIV (Страница 10)
  • XV (Страница 10)
  • XVI (Страница 11)
  • XVII (Страница 12)
  • Эпилог (Страница 13)
  • ПРИЛОЖЕНИЕ (Страница 13)


Алан Дин Фостер

Хроники Риддика

 Читать книгу

Аннотация

Роман по сценарию научно фантастического боевика, поставленного в 2004 году. Риддик, галактический антигерой, вечный преступник со своим оригинальным взглядом на жизнь, вновь бежит из космической колонии, чтобы оказаться на планете Гелион, где сокрыта тайна его происхождения. Поминутно сталкиваясь с охотниками за головами и прочей внеземной опасностью, Риддик в компании с новыми друзьями противостоит жестокому Лорд маршалу, предводителю нового крестового похода против всего живого и мертвого во Вселенной.

 Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel