Алан Дин Фостер - День диссонанса

1 Алан Дин Фостер

Моему кузену Адаму Кэрроллу, с
большим почтением.
Может быть, он выкроит вечерок и
прочтет это в перерыве между "Бизнес
Уик" и "Форбс".

Глава 1

- Я умираю... - прохрипел волшебник Клотагорб, глядя влево. - Я умираю, а ты стоишь и таращишься, ни дать ни взять юный девственник, чья возлюбленная вдруг оказалась знаменитой куртизанкой. Навряд ли доведется мне отметить трехсотлетний юбилей, ежели вся твоя помощь сведется к жалкому бренчанию.
- Если б я помогал по вашей методе, вы бы давно загнулись. - Джон-Том порядком осерчал на своего наставника. - Хоть бы послушали самого себя: два месяца сплошного нытья и брюзжания! Да знаете ли, кто вы, черепаха с замашками волшебника? Ипохондрик несчастный, вот кто!
Клотагорбова физиономия почти не обладала способностью мрачнеть, зато глаза умели смотреть очень даже жестко.
- Это еще что такое? - ледяным тоном спросил он высокого юношу. - Маленько смахивает на ругательство. Не дерзи мне, мальчишка, дерзость - палка о двух концах. А ну-ка отвечай, где ты подцепил это словечко? В родном мире? Может, оно волшебное?
- Скорее врачебное. И никакое это не ругательство, а просто диагностический термин. Так называют того, кто постоянно мнит себя больным, хотя на самом деле здоров как бык.
- Ах так! Значит, я возомнил, будто у меня голова раскалывается? Ты на это намекаешь?
Джон-Том подавил искушение ответить утвердительно и опустил все свои шесть с лишком футов на пол возле груды подушек, служивших ложем престарелой черепахе. Не в первый раз он подивился великому множеству просторных залов, а также альковов, каморок и тоннелей, таящихся в древнем дубе. Пожалуй, такому стволу позавидовал бы любой термитник.
Однако Джон-Том не мог не признать: колдун, при всем мелодраматизме его жалоб и стенаний, основательно сдал. С его брюшного панциря сошел здоровый глянец, а глазки под старушечьими очками слезились от боли. Зря, наверное, он так резок с бедолагой. Раз уж Клотагорбу не помогают мудреные заклинания и волшебные снадобья, значит, он и впрямь прихворнул не на шутку.
- Кто я, о том мне ведомо, - продолжал Клотагорб, - а вот кто ты такой? Непревзойденный чаропевец, коли тебя послушать.
- Я еще учусь, - огрызнулся Джон-Том и пощупал дуару, висевшую на плече. Этот удивительный инструмент помогал ему наводить чары. Кому-то показалась бы сном судьба юного рок-гитариста и студента-законника... за исключением того правдоподобного обстоятельства, что Джон-Тому не очень-то давалось новое ремесло.
С той минуты, когда у Клотагорба начался приступ, Джон-Том исполнил две дюжины песен, где прямо или косвенно упоминались крепкое здоровье и отменное самочувствие. Но ничто не подействовало, кроме вдохновенных подражаний группе "Бич Бойз". Эта композиция вызвала неудержимое хихиканье Клотагорба, левитацию мазей и порошков и растрескивание склянок.
Смирясь с позорным поражением, Джон-Том оставил дуару в покое.
- Вообще-то я не хочу сказать, что вы симулянт, - пошел он на попятную, - просто я расстроен не меньше вашего.
Клотагорб кивнул. О его мучениях свидетельствовала не только вялость движений, но и натужное прерывистое дыхание.
- Знаю, мой мальчик, знаю. Ты прав: тебе еще многому надо научиться, во многом достичь совершенства.
- Я точно слон в посудной лавке. Всякий раз или выбираю не ту песню, или получаю не тот результат. Как же нам быть?
Клотагорб поднял глаза.
- Дружок, у меня осталась одна надежда. Против моей хвори есть лекарство. Не песнь и не заклинание, а настоящее лекарство.
Джон-Том приподнялся над краешком ложа.
- Тогда, пожалуй, я пойду. Нынче я еще не упражнялся, надо бы...
Полный страдания стон не дал ему договорить. Джон-Том сел. Возможно, стон был притворен, но он возымел желанное действие.
- Мой мальчик, ты должен раздобыть это лекарство. Мне больше не на кого положиться. Силы зла начеку.
Джон-Том глубоко вздохнул и смиренно спросил:
- Почему всякий раз, когда вы что-то затеваете - ну, скажем, принять ванну или послать кого-нибудь в опасное путешествие, - силы зла обязательно начеку?
- А ты, дружок, видел хоть раз силу зла?
- Во плоти - нет.
- Силы зла всегда начеку. Эти негодники - не из тех, кто считает ворон.
- Я не это имел в виду.
- Не важно, что ты имел в виду, мой мальчик. Ты не откажешь старику в услуге. Да-да, это всего-навсего пустяковая услуга.
- В последний раз, когда вы просили меня о пустяковой услуге, на чаше весов оказалась судьба цивилизации.
- Ну, а сейчас на чаше весов только моя судьба. - Голос чародея понизился до горестного шепота. - Или ты желаешь моей смерти? А? Желаешь?
- Нет, - ответил Джон-Том, - не желаю.
- Разумеется, не желаешь. Ибо только мне под силу придумать сложное и опасное заклинание, необходимое для твоего возвращения в родной мир. В твоих интересах позаботиться о моем здоровье.
- Верно, верно. И ни к чему так напирать на это.
- Тем паче, - поспешил развить успех волшебник, - что в моем плачевном состоянии есть доля твоей вины.
- Что? - Джон-Том аж подпрыгнул. - Клотагорб, какую бы дрянь вы ни подцепили, я тут совершенно ни при чем.
- У этого недомогания много причин, и одна из них - ужасающие условия моего существования.
Джон-Том нахмурился и оперся на длинный посох из таранного дерева.
- Боже! Да о чем это вы?
- С того самого дня, когда мы вернулись, одержав победу у Врат Джо-Трума, жизнь моя - бесконечная литания убожества и печали. А все оттого, что ты превратил моего грубоватого, но верного ученика Пога в феникса. После чего он бросил службу ради сомнительных благ семейной жизни со своей возлюбленной соколихой.
- Разве по моей вине вы не сумели его вернуть? Впрочем, чему тут удивляться? Все знают, как вы изводили бедняжку Пога.
- Я его не изводил, - возразил волшебник, - а наставлял, как подобает мастеру. Допустим, время от времени приходилось его воспитывать, но за это ему следует пенять на собственную лень и несообразительность. Мое обращение с Погом никогда не выходило за рамки учебной программы. - Клотагорб поправил новые очки.
- О ваших методах обучения Пог разблаговестил по всему Колоколесью. Но, как я слышал, новичок, которого вы в конце концов взяли на его место, оказался толковым учеником.
- Ха! Это всего лишь наглядный пример того, как опасно при найме работников чересчур доверять анкетам. Но теперь ничего не попишешь. Я принял его в ученики и привязался к нему, как и он ко мне.
- Чем же вы недовольны, старина? Полагаю, он весьма одарен.
- Одарен, мой мальчик. И прилежанием, и сметливостью, и тягой к знаниям.
- Звучит неплохо.
- К прискорбию моему, у него небольшая проблема.
- Какая?
Ответ Клотагорба был прерван громким невнятным проклятием, донесшимся слева - из соседней комнаты. Колдун печально указал головой на арку в стене.
- Да ты сам погляди, дружок, и поймешь, отчего моя жизнь обернулась сплошной чередой огорчений.
Пожав плечами, Джон-Том направился к арке. Чтобы не ушибиться, ему пришлось низко наклонить голову. Он настолько превосходил ростом обитателей этого мира, что испытывал из-за этого немало неудобств.
Раздался треск, затем шепелявый голос выкрикнул новое ругательство. Опасливо выставив перед собой посох, Джон-Том вошел в кладовку.
Вместительностью она не уступала ни Клотагорбовой спальне, ни прочим помещениям, которые каким-то немыслимым образом ухитрялись сосуществовать в стволе древнего дуба. Повсюду на полках и верстаках аккуратными рядами стояли горшки, жестянки, шкатулки и колбы со зловонными снадобьями. Осколки полудюжины склянок усеивали пол.
Посреди кладовки стоял, точнее, балансировал, Сорбл, новый подмастерье Клотагорба, - молодой филин ростом чуть ниже трех футов. Нарядом Сорблу служили легкий жилет и желто-коричневый килт клана Уле.
Приметив Джон-Тома, ученик гостеприимно помахал и ткнулся клювом в пол. Пока он пытался встать с помощью гибких кончиков крыльев, Джон-Том разглядел его желтые глаза, жутко испещренные багровыми прожилками.
- Здорово, Сорбл. Узнаешь?
Филин кое-как встал на ноги и замахал крыльями в поисках опоры. Утвердившись наконец возле верстака, он покосился на гостя и отозвался густым басом:
- Ну конечно, ужнаю. Ты... Ты чудо-перец... Или чудо в перьях...
- Чаропевец, - подсказал Джон-Том.
- Вот я и говорю. Нашколько мне ижвештно, ты иж иного мира, к которому хожаин обратилша жа помощью в борьбе против Бровеносной породы.
- Хозяину нездоровится. - Джон-Том прислонил посох к стене. - Да и ты неважно выглядишь.
- Кто-о-о, я?! - возмущенно воскликнул филин и отошел от верстака, почти не шатаясь. - Шпашибо, я прекрашно шебя чувштвую. - Он оглянулся на верстак. - Я прошто ищу одну шкляночку.
- Которую?
- Беж этикетки. - Сорбл заговорщицки подмигнул огромным, налитым кровью глазом. - Шелительный бальжам. Не для его древношти. Моя шобштвенная шкляночка. - Голос его вдруг зазвучал враждебно. - Нектар.
- Нектар? А я-то думал, совы любят мышей.
- Что? - взъярился подмастерье, и Джон-Том мысленно дал себе подзатыльник - нельзя ни на миг забывать, где ты находишься. Здешние грызуны так же разумны и полноправны, как и все остальные жители этого мира. - Да пошмей я шклевать хоть кушочек мыши, ее шородичи шражу явятша шуда и вждернут меня. И я доштанущь ящеркам да жмеенышам. Пошлушай, - произнес он мягче, - к этому волшебнику очень нелегко притеретьша. То и дело требуетша шмажка.
- То-то я гляжу, ты уже вмазал, - гадливо произнес Джон-Том. - Смотри, не ровен час, мозги через задницу выскользнут.
- Чепуха! Я полноштью владею шобой. - Сорбл повернулся, проковылял к верстаку, склонился и с минуту изучал его поверхность глазами, способными разглядеть муравья за сотню ярдов. Впрочем, сейчас эти гигантские зрачки трудились отнюдь не на пределе своих возможностей.
Укоризненно покачав головой, Джон-Том вернулся в спальню чародея.
- Ну-с? - со значением произнес Клотагорб. - Каково впечатление от нового подмастерья?
- Кажется, я понимаю, к чему вы клоните. Я не заметил у Сорбла ни одного из упомянутых вами качеств. И готов дать голову на отсечение, что он под градусом.
- В самом деле? - сухо спросил Клотагорб. - До чего же ты наблюдателен, мой мальчик! Мы еще сделаем из тебя настоящего чаропевца. Да будет тебе известно, Сорбл почти не просыхает. Везет же мне на многообещающих учеников, на потенциально толковых помощников. К несчастью, Сорбл, при всех его достоинствах, еще и бражник. Доводилось ли тебе слышать о том, что я приказал ему ездить в город за припасами в наемной повозке, ибо всякий раз, когда он пробует лететь, это кончается ударом головой о дерево, и крестьяне привозят его обратно на телеге? В состоянии ли ты вообразить, как это раздражает величайшего из магов мира?
- В состоянии. Но почему вы его не излечите? По мне, так нет ничего проще и действеннее антиалкогольных заклинаний.
- Замкнутый круг, мой мальчик. Будь я покрепче, так бы и поступил, но сейчас никак не сосредоточиться. Когда тебе переваливает за двести, мозги чуток утрачивают гибкость. Я пытался - не далее как на прошлой неделе. Но эти метилы, этилы и чудилы нелегко заклясть, даже если ты в прекрасной форме. Видимо, по причине недомогания я приставил "ил" не к тому словечку. Обезвредил пойло Сорбла, но в результате беднягу так скрутило, что он едва не помер. Мне удалось его вылечить, только напоив в стельку. Так вот, дружок, чтобы вернуть себе прежнюю силу и сноровку, я должен принять лекарство, о котором говорил тебе. Иначе я буду вынужден испробовать хитроумное заклинание... Чего доброго, пропущу необходимую формулу, и в моей пентаграмме появится какой-нибудь опасный монстр. К тому же весьма и весьма сомнительно, что этот ушастый кретин, помогая мне, не перепутает порошки. Однажды он подсунул печеночник вместо латука, и в гости к нам пожаловал саблезубый кролик десятифутового роста. Пришлось наспех сочинить два уменьшающих заклинания, чтобы усмирить эту зверушку.
- Почему вы ее просто не выгнали?
- У меня нет необходимых ингредиентов, - терпеливо объяснил Клотагорб. - Иначе бы я воспользовался ими сейчас.
- Я поражен. Мне доводилось видеть, как вы делаете конфетки из дерьма.
- Медицина - штука куда более тонкая. Тут нужна абсолютная точность. Шоколад можно состряпать любой: молочный, горько-сладкий, белый, полусладкий - он все равно будет шоколадом. А во врачебной магии стоит лишь чуточку изменить заклинание, и получится смертельная отрава. Нет, дружок, мне нужно настоящее лекарство, и принести его должен ты. - Маг протянул дрожащую лапку. Джон-Том приблизился и опустился на край мягкого ложа.
- Понимаю, я поступил дурно, проникнув в запределье и перетащив тебя в этот неуютный мир. Но слишком уж велика была нужда. И в конце концов ты доказал мою правоту, хотя едва ли можно было на это рассчитывать. - Волшебник снова поправил очки. - Вопреки всем ожиданиям ты показал себя с наилучшей стороны.
- В основном благодаря случайностям. - Джон-Том осознал, что колдун пытается лестью сломить его упорство. Вместе с тем он ощутил, что весьма падок на лесть.
- Впредь нужды в случайностях не возникнет, если ты как следует займешься своей новой профессией. Учись хорошенько, нарабатывай навыки и внимай моим советам. И тогда в этом мире ты добьешься успеха. Не знаю, кем ты был в собственной стране, но здесь у тебя есть возможность стать мастером. Если только сумеешь подобрать упряжь для своего могущества и таланта.
- Разумеется, под вашим чутким руководством.
- Почему бы не начать учение с высших достижений? - с обычной своей нескромностью поинтересовался Клотагорб. - Чтобы тебя натаскать, мне понадобится немало лет. Нельзя за день, за неделю и даже за год постичь таинственное искусство чаропевцев. Но если ты не избавишь меня от треклятой хворобы, я уже ничем не смогу тебе помочь. Мне нужна лишь малая толика снадобья, она легко поместится в кармане этих штанов крикливой расцветки или абсурдной фиолетовой рубашки, пошитой фатоватым портняжкой Карлемотом.
- Она не фиолетовая, а цвета индиго, - пробормотал Джон-Том, глядя на пояс штанов, за который была заткнута рубашка. Его переливчато-зеленый плащ из шкуры ящерицы висел на стене. - Как я вижу, элегантная одежда у тебя не в чести.
- Ступай хоть нагишом, только вернись с лекарством.
- Ладно, ладно. Разве вы еще недостаточно разбередили во мне чувство вины?
- Искренне надеюсь, что достаточно, - прошептал маг.
- Ума не приложу, почему я не могу послать вас к черту...
- Потому что тебе довелось родиться честным, а честность - тяжкое бремя в любом мире. Ты способен отличить добро от зла, и в этом - причина всех твоих страданий...
- Какие там страдания! Если б я мог отличить добро от зла, давно дал бы деру из этого дуба. Да бог с вами. Вы меня сюда затащили, вы и поможете выбраться, хотя при этом используете в своих интересах. Не то чтоб я был в особой претензии - ведь вы каждого используете в своих целях...
- Мы спасли мир, - с притворной застенчивостью заметил Клотагорб. - Чем была плоха эта цель?
- Вы правы и насчет того, что я обречен торчать тут, пока вы не сочините заклинание для отправки домой. Похоже, у меня нет выбора - придется тащиться за лекарством. Кстати, нельзя ли его попросить у линчбенийского аптекаря?
- Боюсь, что нет.
- До чего ж я догадлив!
- Цыц! Юношам сарказм противопоказан, он вредно влияет на печень. - Клотагорб медленно поднялся и повернулся к столу, в сложенном виде заменявшему прикроватную тумбочку. На клочке бумаги он нацарапал гусиным пером несколько слов. Через пару секунд он выругался, вставил в перо заполненный стержень, дописал, скатал бумажку в плотный рулончик и вложил в металлическую трубку на цепочке.
- Рецепт, - произнес он благоговейно. - Та, кому ты его отдашь, все поймет.
Джон-Том кивнул и повесил трубку на шею. Металл прохладно щекотал грудь.
- Это все, что тебе необходимо знать.
- За одним пустяковым исключением. Как мне разыскать эту знахарку, или провизоршу, или кто она там?
- Найди лавку. Этого будет достаточно. - Успокаивающий тон Клотагорба мгновенно заставил Джон-Тома насторожиться. - Магазин "То, не знаю что". Он в городе Кранкуларне.
- Как я понимаю, не стоит надеяться, что до этого Кранкуларна от Линчбени рукой подать?
- Все зависит от длины руки. Но я бы сказал, что для большинства смертных это непосильная задача. Кранкуларн довольно далеко к юго-западу от Колоколесья.
Джон-Том состроил недовольную мину. Он пробыл в этом мире достаточно долго и получил кое-какие представления о его географии.
- К юго-западу отсюда нет никаких городов. Колоколесье тянется до реки Вертихвостки, та впадает в Глиттергейст... Он помедлил. - Кранкуларн - это что, деревушка на берегу Глиттергейста?
Клотагорб смотрел в другую сторону.
- Ну, не совсем так, мой мальчик. Вообще-то Кранкуларн лежит на том берегу.
- На том берегу реки?
- Не-е-е-ет. На том берегу океана.
Джон-Том всплеснул руками.
- Надеюсь, это последний сюрприз?
- На самом деле, мой мальчик, всего лишь первый. Их будет еще немало на пути к Кранкуларну. А добраться до него надо непременно, иначе, - с пафосом заявил волшебник, - мое сердце, переполненное болью, не выдержит, и вместе с ним лопнет твоя надежда на возвращение в свой мир...
- Но ведь я даже не знаю, насколько широк этот Глиттергейст!
- Не так уж и широк, не больше любого другого океана. - Клотагорб старался сохранить успокаивающий тон. - Можно переплыть за несколько недель. От тебя требуется сущий пустяк: сесть на корабль - их немало курсирует между устьем Вертихвостки и далеким Снаркеном...
- Я слыхал о Снаркене. Он велик?
- Весьма величавый город. Во всяком случае, так я слышал, а самому не посчастливилось там побывать. Тебе он покажется восхитительным. Красивее, чем Поластринду.
- И опаснее?
- Путешествие не стоит выеденного яйца, если оно не опасно. Но ведь мы с тобой романтики, верно? Впрочем, излишние тревоги ни к чему. Ты - всего лишь турист, ищущий отдыха, свежих впечатлений и открытий.
- Как же, как же. Насколько я успел изучить этот мир, с туристами он не очень-то деликатен.
- Это не должно беспокоить столь искусного чаропевца. - Речь колдуна снова была прервана треском в кладовке, за которым последовало несколько обрывков разудалой песни. - Ты уже не новичок в нашей профессии, к тому же у тебя будет надежный спутник - посох из таранного дерева. Считай это отпуском, мой мальчик. Каникулами.
- Интересно, почему мне все время кажется, будто вы что-то недоговариваете?
- Потому что ты пессимист, дружок. Но я это не в упрек. Пессимизм - весьма полезное качество для того, кто избрал карьеру мага. Успокойся, на этот раз я не посылаю тебя на поиски неприятностей. Тебе не придется сражаться с могущественными восточными завоевателями. Я прошу всего лишь съездить за щепоткой порошка, за лекарством для старой черепахи. Никаких войн. Да, путь неблизкий, но нет оснований считать, что он будет еще и трудным. Ты выйдешь отсюда, пойдешь на юг к Вертихвостке, спустишься по течению на лодке. В устье пересядешь на торговое судно и со всеми удобствами доплывешь до Снаркена. А оттуда сушей доберешься до Кранкуларна. Мне это представляется недолгой увеселительной поездкой.
- Представляется? Вы хотите сказать, что не знаете, далеко ли от Снаркена до Кранкуларна?
- Не очень далеко.
- Клотагорб, для существа, привыкшего к точным формулам и заклинаниям, вы временами бываете непростительно расплывчатым.
- А ты - непростительно болтливым, - огрызнулся волшебник.
- Извините. Сказывается юридическое прошлое. "Не обходись одним словом там, где можно употребить пять". Наверное, я все-таки рожден адвокатом, а не басовиком-металлистом.
- Ну, этого ты не выяснишь, пока не вернешься в собственный мир, чему не бывать, если...
- Знаю, знаю, - устало вздохнул Джон-Том. - Если я не съезжу в Кранкуларн и не вернусь к вам с лекарством. Ладно, похоже, мне не отвертеться.
- Куда отраднее было бы видеть, что ты отправляешься в путь добровольно, с горением в очах, со стремлением помочь тому, кто желает тебе только добра.
- Даже будь у меня такое стремление, вы бы все равно постарались лишить меня выбора. Скажете, нет?
- Да, - задумчиво ответил Клотагорб. - Надо полагать, постарался бы.

Глава 2

В день своего ухода Джон-Том пребывал не в лучшем расположении духа. И вовсе не от того, уныло признался он себе, что ему тягостно покидать эти края. В этом мире у него не было дома, как, впрочем, и намерений профессионально заняться чаропением.
Во-первых, это привело бы к открытому соперничеству с Клотагорбом. Да, такая идея едва ли пришлась бы старику по вкусу, хоть он и неплохо относился к Джон-Тому. Во-вторых, Джон-Том еще не настолько хорошо овладел своими удивительными способностями, чтобы они приносили ему верный кусок хлеба. И не надеялся овладеть в обозримом будущем, предпочитая хранить чаропевческий талант на крайний случай и больше полагаясь на посох и мозги, не раз выручавшие его из переделок.
И вообще, дуара доставляла куда больше удовольствия, когда он играл забавы ради, совсем как дома на своей старенькой, видавшей виды гитаре. Сейчас, по пути в город, он наигрывал просто так, чтобы облегчить душу. Исполнил кое-что из совершенно немагического Нейла Даймонда и с грустью удержался от соблазна поподражать бесподобному виртуозу струн Теду Надженту. В выборе репертуара требовалась осторожность. Даймонд был вполне безобиден, а попробуй Джон-Том сбацать что-нибудь из Наджента, к примеру "Кошачью лихорадку" или "Кричащую мечту", - и кто знает, чем это кончится.
Хорошо хоть погода баловала путника. Стояла ранняя весна, в Колоколесье, названном так за листья в форме колокольчиков, позвякивающие от малейшего дуновения ветерка, витали ароматы свежих и увядающих цветов. Всюду порхали стеклянные бабочки, их полупрозрачные крылышки отбрасывали на траву разноцветные блики. Мятные пчелы самой что ни на есть психоделической раскраски хлопотали среди цветов.
Одна из них облюбовала Джон-Томову рубашку цвета индиго - приняла ее, видимо, за гигантский ходячий цветок. Ее брюшко было раскрашено не обычными желто-черными полосками, а розово-лимонно-оранжево- шоколадно-бирюзовыми. Долго и задумчиво разглядывали друг друга человек и насекомое. В конце концов, утратив надежду поживиться пыльцой или нектаром, пчела с гулом улетела искать растение попитательней.
С того ненастного дня, когда Джон-Том, совершенно незнакомый с этим миром, посетил Линчбени в компании выдра Маджа, город ничуть не изменился. Именно Маджа и разыскивал он сейчас, ибо, несмотря на сугубую конфиденциальность поручения Клотагорба, плыть через Глиттергейст в одиночку он не собирался. Слишком уж изобиловало это измерение традициями и обычаями, о которых юноша до сих пор не имел ни малейшего представления. Познания же Маджа относились к категории практических, житейских, ибо для выдр не бывает ничего драгоценнее собственной шкуры. Выдра - это ходячая мохнатая тревога, она готова к прыжку в сторону или к иному защитному маневру при малейшем намеке на опасность. Джон-Том решил воспользоваться Маджем, как во времена Первой Мировой союзники пользовались голубями для обнаружения отравляющих газов.
Мадж едва бы счел эту аналогию лестной, но его мнение Джон-Тома не интересовало. Несмотря на сомнительность его нравственных принципов и весьма расплывчатые представления о лояльности, выдр здорово помог ему в прошлом и мог пригодиться вновь.
Однако удача не спешила присоединиться к Джон-Тому. В тавернах, куда обычно наведывался Мадж, его и след простыл. Понапрасну обошел юноша все игорные дома и прочие излюбленные притоны выдра. Только на другом конце города, в довольно приличном меблированном доме, где вонь из парадного была не столь убийственной, поиски дали результат.
Консьержкой там была толстая угрюмая коала. Из ее пасти свисала резная трубка. Коала ожесточенно скребла пол у порога.
- Хей, видала я его, - ответила она Джон-Тому. Когда-то ей обкорнали правое ухо. Вероятно, постоялец, с которым она вступила в пререкания, пустил в ход зубы. - Ты пойми, человече, мне не меньше твоего охота прознать, куда он запропастился. Удрал, шельма, задолжав мне за полнедели. Оно конечно, надували меня и покруче, но ты встань на мое место: ишачишь тут, лап не покладая, каждый серебряк бережешь...
- Всего за полнедели? - Чтобы не смотреть на коалу сверху вниз, Джон-Том опустился на корточки. - А ведь вам известно, где он. Просто вы вешаете мне на уши лапшу, которой он вам отсыпал на тот случай, если его будут искать. Сдается мне, задолжать он мог кому угодно, только не вам.

1 Следующая страница


День диссонанса 2

Коала наморщила черный нос, вытерла лапы о передник, затем осклабилась.
- А ты не дурак, человече, хотя речи и повадки у тебя маленько странные.
- Вообще-то я не отсюда, - признался юноша. - Мой дом довольно далеко от Линчбени. Так что я не кредитор, и не налоговый инспектор, и не судебный исполнитель. Мадж - мой друг.
- Вона как? Может, бывший друг? - Коала встала, утопив в ведре жесткую щетку. Она едва доставала Джон-Тому до пояса, и в этом не было ничего необычного. В мире, где существа пяти с половиной футов ростом считались верзилами, Джон-Том выглядел Голиафом.
- Хей, так ты и впрямь его друг? Ну, так ты, стало быть, уникум. Я и ведать не ведала, что окромя собутыльников и врагов у выдр бывают приятели.
- Это не важно. Я его друг, и мне с ним надо встретиться.
- Это еще зачем?
- Я отправляюсь в поход, чтобы оказать услугу великому волшебнику Клотагорбу.
- А, этому старому прохвосту...
- Он не прохвост. Разве вы ничего не слышали о битве у Врат Джо-Трума?
- Угу, слыхала, слыхала. - Она подняла ведро. Внутри бултыхнулась щетка. - А еще я слыхала, что нельзя верить всему, об чем пишут в газетах. Значится, в поход ради него отправляешься? В опасный небось? Можно и голову сложить, верно?
- Не исключено.
- Хей, ну, а ежели я тебе скажу, где выдр, ты его заберешь с собой?
- Конечно. Обязательно. За тем-то он мне и нужен.
- Так и быть. Скажу. Я тебе, человече, не соврала, он мне и вправду задолжал. Просто не хотела говорить, да и не только тебе, - боялась, другие раньше меня до него доберутся. Но лучше, ежели так. Куда лучше. Ради такого платы за несколько дней не жалко.
- Насчет платы можно договориться. - Джон-Том тряхнул кошельком с золотом, предназначенным для переправы через Глиттергейст.
Консьержка отмахнулась.
- Да ладно тебе, человече. Ты уж постарайся утащить его с собою в опасный поход. Мне куда приятней будет воображать, как в далекой чужой стране он жарится на вертеле каннибалов. За несколько монет такое удовольствие не купишь.
- Как пожелаете, мадам. - Джон-Том убрал кошелек.
- И еще дай слово, что когда-нибудь непременно заглянешь ко мне и поведаешь обо всем с самыми кровавыми подробностями. За это я сама тебе приплачу.
- Смею заверить, для меня это будет делом первостепенной важности, - сухо пообещал Джон-Том. - Итак, где же мне найти друга?
- Не тут. Севернее.
- Во Флиртограде?
- Не-не, дальше к западу. В Тимовом Хохоте.
- В Тимовом Хохоте, - повторил Джон-Том. - Благодарствую. А вы не в курсе, чем он там занимается?
Консьержка исторгла резкий, отрывистый лай - смех коалы.
- Тем же, чем всегда занимается этот выдр, куда бы он ни наведался: воровством, мошенничеством, развратом и пьянством. Бьюсь об заклад, ты его без труда сыщешь, коли не забудешь, о чем я сказала.
- Не забуду. Ни разу не бывал к северу от Линчбени. Расскажите, каково там живется, в этом Тимовом Хохоте.
Коала пожала плечами.
- Как тута, как во Флиртачии. Как в любом городишке Колоколесья. Скучно, тесно, первобытно, но не так уж и худо, ежели ты не лентяй и умеешь постоять за себя.
- Премного благодарен, мадам. Вы уверены, что я вам ничего не должен за столь любезно предоставленные сведения?
- Ступай и не сори деньгами, - напутствовала его коала. - Жду не дождусь, когда ты воротишься и порадуешь меня вестью о долгой и мучительной смерти выдра.
- Не стоит так уж сильно на это надеяться, - предупредил Джон-Том. - Мадж из тех, кто всегда выходит сухим из воды.
- Знаю, знаю. Когда он навострил отсюда лыжи, я и ухом не повела. Ладно, по возвращении заплатишь его должок, если Мадж не окочурится в походе.
- Этим я не ограничусь, мадам. Самого заставлю заплатить.
- Годится. Ну, счастливого пути, человече.
- И вам всего хорошего, мадам.
Преодолевать пешком все расстояние до Тимова Хохота в намерения Джон-Тома не входило, тем паче что Клотагорб подкинул ему деньжат на транспорт. Через Линчбени регулярно проезжал местный эквивалент почтовой кареты, и Джон-Том приобрел билет на этот экипаж, весьма напоминающий гроб на колесах. В движение его приводили четыре красивых коня, а с пассажирами общались двое трехфутовых бурундуков в грязных ливреях. Суетливо громоздя чемоданы, тюки и ящики на задок дилижанса, они бранились, как портовые грузчики.
Приняв их за старших в артели, Джон-Том ошибся. Когда он проходил мимо четверки, одна из лошадей скосила на него глаз.
- Эй, парень, давай-ка пошевеливайся. Нешто нам весь день тут куковать?
- Виноват, но продавец билетов сказал, что вы простоите еще пятнадцать минут.
- Маразматик, чтоб его! - фыркнула кобыла. - Вот уж не знаю, до чего докатится этот мир, ежели и впредь мы будем полагаться на обслугу.
- Кому ты это говоришь? - вздохнул стоящий в паре с нею жеребец. - Эх, угораздило же нас родиться с копытами вместо рук! Вот и приходится нанимать в посредники неповоротливых недоумков.
- Твоя правда, Эльвар, - сказал конь, томившийся позади него.
Сетования затянулись до самого отъезда дилижанса.
- Все расселись? - осведомилась кобыла из второй пары. - Ну, коли так, держитесь за скамейки.
Бурундуки вскочили на задок экипажа, вознамерясь отдышаться и почиститься. Кучера при карете не было - кони сами отлично знали дорогу. Грызуны ведали только погрузкой и разгрузкой и были на побегушках у четверки - ведь она, как ни крути, выполняла основную работу.
Все бы ничего, решили вскоре Джон-Том и прочие пассажиры, не будь у коней ужасной привычки распевать на скаку. Обладая сильными и ясными голосами, они пели совершенно не в лад, и седокам всю дорогу до Тимова Хохота пришлось испытывать невыразимые муки, внимая бесконечному пронзительному ржанию. Когда один из страдальцев в конце концов нашел в себе отвагу пожаловаться, ему бестактно предложили сойти и топать дальше на своих двоих.
Две задержки в пути графиком не предусматривались. Нагуляв аппетит, артель остановилась пощипать сочной травки на роскошном лугу, а в другой раз кобылы затеяли ожесточенный спор насчет того, кто из них кичится франтовскими щетками волос за копытами.
К Тимову Хохоту подъехали уже в сумерках.
- Эй, вы там, сзади! - проржал передний жеребец. - А ну, шевелись! Нас стойла заждались. Знаю, у вас всего по две ноги, но ведь это не оправдание для бездельников.
- Да как вы смеете?! - возмутилась пассажирка, лисица-модница. Изящество ее хвоста подчеркивали вплетенные в него золотые цепочки, а поля дорогой элегантной шляпки, обломанные в тряске, жалко свисали. - Еще ни разу в жизни я не подвергалась столь хамскому обращению! Не сомневайтесь, при первой же возможности я поговорю с вашим начальником.
- А я и есть начальник, сестренка. - Жеребец хохотнул. - Желаешь наябедничать - валяй выкладывай мне прямо в глаза. - Он окинул ее взглядом. - Что до меня, так я думаю, ты слишком многого хочешь. Скажи спасибо, что мы не требуем от тебя дополнительной пошлины с веса.
- Ах так! - Рыжий хвост хлестнул коня по храпу, и лисица поспешила прочь - за багажом.
Только вмешательство подруги удержало коня от попытки выдрать клок меха у рыжей обидчицы.
- Дрел! Придержи норов! - Она закинула голову на его холку. - Нельзя кусать оплаченный груз, это вредит сношениям с широкой общественностью.
- Держу пари, что все ее сношения - с широкой общественностью. - Конь фыркнул, остервенело роя копытом землю. - Какого черта эти полосатые крысы тянут кота за хвост? Я загибаюсь без скребницы и сладкой люцерны!
- Знаю, дорогой, знаю, - успокаивающе сказала кобыла, водя щекой по его гриве, - но ты обязан держать себя в рамках приличий, хотя бы из профессиональных соображений.
- Сам понимаю, - донеслось до Джон-Тома, когда он уходил к зданию станции. - Только временами нет-нет да и подумаешь, а не лучше ли нам купить маленькую ферму где-нибудь в провинции да нанять мышей и одного-двух человечков для черной работы.
Кроме Джон-Тома, в станционное здание не заглянул ни один пассажир. Лиса и остальные уже разошлись, только он не знал, куда теперь идти.
- Чем могу помочь? - поинтересовался за низкой конторкой пожилой куница. Длинное туловище и узкая талия хищника живо напомнили Джон-Тому о Мадже. Однако этот был стройнее и носил темные шорты, белую безрукавку, козырек на тесемке и бифокальные очки, тогда как выдр предпочитал шляпы веселой расцветки, яркий жилет и панталоны.
- Я в этом городе чужой.
- Сдается мне, вы везде чужой, - угодил в точку куница.
Джон-Том пропустил эту реплику мимо ушей.
- Скажите, может ли гость вашего славного городка найти где-нибудь кров, стол и немного безобидных развлечений?
- Что касается меня, - последовал чопорный ответ, - то я - человек семейный. Можете попытать счастья в "Золотой Печати". Там поют фольклорные песни многих рас, а иногда играет струнное трио из Колансора.
- Вы недопоняли. - Джон-Том заговорщицки ухмыльнулся. - Я жажду не приобщения к культуре, а веселого времяпрепровождения.
- Все я понял, - вздохнул дежурный. - Ладно. Ступайте по главной улице до Изначально Белого переулка, по нему - до самого конца, там будут две боковые улочки, обе ведут в тупики. Подойдите поближе к северному тупику. Если запаха и шума не хватит, чтобы найти вход, ищите как раз над керосиновым фонарем маленькую вывеску с резным изображением афганки.
- Собаки? Или шерстяной шали?
Хищник облизал губы.
- Называется это заведение "Элегантная шлюха". Уж там-то вы наверняка найдете любые развлечения на свой вкус. Впрочем, не знаю. Я человек семейный.
- Разумеется, - без тени насмешки в голосе произнес Джон-Том. - Спасибо.
Бредя в одиночестве по слабо освещенной главной улице, он жалел, что рядом нет Талеи. Талеи, с ее огненно-рыжими волосами и невероятной выносливостью. Талеи, с ее безрассудной отвагой и вспыльчивостью. Любит ли он ее? Твердо сказать "да" он бы уже не смог, однако полагал, что любит и что она любит его. Увы, она слишком ветрена, и ей ничуть не улыбается удел супруги чаропевца-скитальца, которому вдобавок еще далеко до совершенства в его ремесле.
Довольно скоро после битвы у Врат Джо-Трума она с печалью предложила, чтобы каждый из них ступал своей дорогой. Ей требовалось время на обдумывание серьезных вопросов, и ему она посоветовала заняться тем же самым. Расставание далось Джон-Тому тяжко, и с тех пор он корил себя, что не удержал Талею. Хотя, возможно, она просто-напросто была слишком своенравна и не годилась в жены никому.
И все же он цеплялся за надежду. Кто знает, вдруг в один прекрасный день ей наскучат скитания и она вернется. Оставалось только ждать.
Что же касается Флор Кинтеры - из группы скандирования, которую он по неосторожности затащил в этот мир, то она стала причиной великого разочарования. Вместо того чтобы втюриться в него по уши, она в конце концов со всею страстью предалась карьере солдата удачи, наемника-меченосца, и сбежала с долговязым кроликом Казом, обладателем голоса Рональда Колмана и аристократических манер. Флор осталась мечтой, способной возвращать Джон-Тома к реальности, причем возвращать очень быстро.
Хорошо хоть, этот мир вполне годился для скитаний в поисках мечты. Впрочем, на сей раз Джон-Тому предстояли странствия в поисках лекарства. Размышляя об этом, он свернул в узенький переулок.
Там, как и предрекала куница, он услыхал пение и хриплый хохот. Но вместо маленького жалкого керосинового фонаря у входа светился большой, респектабельный, из чистого шлифованного хрусталя.
Над дверью покачивалась вывеска с изображением расфуфыренной гончей - сплошь завитки шерсти, перья и драгоценные камни. Распутно задрав попку, псина оглядывалась через мохнатое плечо с таким видом, будто спрашивала: "Дружок, перепихнуться не желаешь?"
Под вывеской имело место крылечко. Зайдя под козырек, Джон-Том дважды постучал в дверь, покрытую толстым слоем масляной краски. Ему открыла трехфутовая мышь в накрахмаленном костюме.
На Джон-Тома обрушился звуковой сель, а мыш-швейцар ощупал его взглядом с ног до головы.
- Заходи и развлекайся, сударь, - сказал он наконец, освобождая путь.
Кивнув, Джон-Том вошел. Мыш закрыл за ним дверь. Посетитель очутился в гостиной с превосходной мебелью и буйной компанией представителей нескольких десятков зоологических видов. Они чего только не вытворяли, демонстрируя полное безразличие к видовой принадлежности тех, с кем им приходилось совокупляться. Среди них Джон-Том заметил нескольких человек - мужчин и женщин, безмятежно развлекавшихся со своими мохнатыми братьями по разуму.
Джон-Том полюбовался их возней, послушал сладострастные речи, обратил внимание на движения рук и ног и заподозрил, что попал вовсе не в бар. Предназначение этого места не вызывало сомнений. Он пребывал в замешательстве - хотя с чего бы? Где, как не здесь, следует искать Маджа?
И все же ему не хотелось попасть впросак. Первое впечатление чаще всего бывает обманчиво.
- Прошу прощения, но ведь это дом терпимости, не правда ли?
Мыш-швейцар обладал на удивление густым голосом, настоящим басом, громыхающим из серого тельца.
- У нас тут всякие, кто только на свете водится, - меланхолично пробормотал он. - Всякие. А что ты ожидал увидеть, красавчик? Библиотеку?
- Вообще-то нет. Книг тут днем с огнем не сыщешь, по-моему.
Мыш-швейцар оскалил в улыбке острые зубы.
- Ошибаешься, книжки у нас тоже имеются. С картинками. Сколько хочешь картинок, сударь, если ты по этой части.
- Пожалуй, чуть позже. - Джон-Тома разбирало любопытство. Может, и впрямь попозже, когда он разыщет Маджа.
- Похоже, сударь, ты с дороги. Не угодно ли выпить-закусить?
- Благодарствую, я не голоден. Вообще-то я друга ищу.
- А в "Элегантную шлюху" только за тем и ходят, чтобы друга найти.
- Вы не так поняли. Я не в этом смысле.
- А в каком, сударь? У нас по-всякому развлекаются.
- Я ищу товарища, помощника. - Джон-Том начал злиться: мысли мыша катились по одной-единственной колее.
- А, вот теперь понял. Так, значит, никаких развлечений? Между прочим, здесь не клуб фронтовых друзей.
- Ты отличный продавец. - Джон-Том решил улестить мыш-швейцара. - Может, позже. Я хочу сказать, ты самый маленький сводник из тех, кого мне доводилось видеть.
- Я не маленький и не сводник, - ответила мышь не без достоинства. - Если хочешь потолковать с мадам...
- В этом нет необходимости, - перебил Джон-Том, хотя его подмывало выяснить, как выглядит эта мадам, да и вообще, кто она такая. - Парнишка, которого я ищу, носит тирольку с пером и кожаный жилет, не расстается с длинным луком, и ко всему прочему он - выдр. Звать его Мадж.
Мыш-швейцар пригладил ус, почесал за ухом. Только сейчас Джон-Том заметил у него крошечные беруши. Что ж, разумно - у мышей очень тонкий слух, и при работе в гуще вечного праздника им без затычек не обойтись.
- Сударь, имя и приметы мне ничего не говорят, но на постое у нас нынче только один выдр, и искать его лучше всего на третьем этаже, в номере двадцать три.
- Благодарствую, сударь. - Джон-Том чуть ли не бегом пустился в направлении, указанном лапкой мыш-швейцара. Но сначала положил на нее серебряную монетку, и та исчезла с быстротой молнии.
- И тебе спасибо, сударь. Ежели я еще зачем-нибудь понадоблюсь, когда ты встретишь друга или кто он тебе, не откажи в любезности, дай мне знать. Меня зовут Потаскун, я тутошний мажордом.
- Может, попозже, - пообещал Джон-Том, взбегая по деревянной лестнице с резными перилами. Он не испытывал охоты посвящать мыш-швейцара в свои дела. И не то чтобы гостеприимство этого дома вызывало у него неприязнь (долгая разлука с Талеей изнуряла его тело не меньше, чем душу), однако не в борделе же предаваться утехам истомленной плоти! На вид тут чистенько и миленько, но где гарантия, что не подцепишь этакий симпатичный штаммик СПИДа, причем необязательно человеческой разновидности? В этом мире напрочь отсутствовала современная медицина, а Джон-Том весьма сомневался, что добрый трипак можно вылечить одной-двумя песенками.
Посему, добравшись до второго этажа, он усмирил либидо и пустился на поиски нужной двери. Но вскоре его приостановило зрелище, напомнившее, что это реальный мир, а не наркотический улет в шизовый зоопарк.
Он миновал парочку каких-то божьих тварей, даже не удостоив их взглядом. Навстречу ему по коридору дефилировала исключительно пропорционально сложенная девица лет двадцати, может, чуть постарше, около пяти футов ростом, одетая в прозрачную комбинашку персикового цвета. Трубочка, что пыхала у нее в зубах, едва ли могла закоптить ореол горделивой, бьющей через край женственности.
- Ну, и на что ж это ты вытаращился, красавчик-смуглявчик?
До Джон-Тома постепенно дошло, что вопрос не совсем риторический, и он открыл рот, но ответ застрял между языком и зубами. Каким-то чудом юноше удалось протиснуться мимо девицы. Лишь воспоминание о Клотагорбе, помирающем у себя в Древе вместе с шансами Джон-Тома на возвращение, не позволило ему остановиться. И все же голова его крутилась, как корабельный прожектор, пока красотка не исчезла из виду, а он зашагал дальше с прелестной картинкой перед мысленным взором и четким, как от светящегося предмета, ореолом на сетчатке. Юноша даже слегка огорчился, добравшись до искомой двери. Стуча, он бросил последний тоскливый взгляд на опустевшую лестничную площадку.
- Мадж? - Он постучал еще раз и уже готов был снова позвать, но тут дверь распахнулась, да столь внезапно, что ему пришлось отпрянуть. В проеме стояла выдра в тонком кружевном пеньюаре.
Брови ее были завиты и подкрашены, усы - позолочены. Она сопела, но Джон-Том не придал этому особого значения. Выдры часто сопят.
Бросив на незваного гостя один-единственный взгляд, выдра проскочила мимо него и со всей прытью, на которую способны короткие лапки, припустила по коридору.
Джон-Том проводил ее глазами и уже хотел войти, но тут из номера выскочил второй комок меха, а за ним - третья, столь же очумелая выдра. Обе помчались к лестнице следом за своей товаркой.
Недоумевающе покачав головой, Джон-Том шагнул в сумрак номера.
От фитиля сиротливой свечки по комнате растекалось чахлое сияние. На узорчатых обоях отплясывали золотистые тени; кроме них, не шевелилось ничто. Закрывая от пола до потолка две стены, поблескивали зеркала в резных рамах. На туалетном столике покоился изящный умывальный таз. Дверь в сортир была приотворена. У противоположной стены стояла кровать из кованого железа, украшенная литыми листьями и виноградными лозами. Передняя спинка слегка выгибалась наружу. На кровати высилась гора простыней и подушек - настоящее извержение превосходного постельного белья. Из всего этого Джон-Том сделал вывод, что двадцать третий номер здесь не самый дешевый.
Из груды шелков и бархата донесся приглушенный и все же узнаваемый голос:
- Лизетт, это ты, милашка? Простила меня и вернулась? Умница! Значит, поняла, что это была всего-навсего шутка, что я не имел в виду ничего плохого...
- Должно быть, впервые в жизни, - холодно перебил Джон-Том.
Наступила тишина. Затем кипа зашевелилась, и вынырнула голова. В полумраке блеснули черные глазки.
- Е-мое, глюк! Перебрал пузыристого!
- Не знаю, чего ты перебрал, - сказал Джон-Том, направляясь к кровати, - но я не глюк.
Тыльными сторонами лап Мадж протер глаза.
- Верно, кореш, ты не глюк. Слишком уж ты здоровенный, язви твою, для глюка. И все-таки за каким лешим тебя принесло?
- За тобой.
- Ну и выбрал же ты моментик! - Мадж исчез под простынями. - Где мое шмотье?
Джон-Том отвернулся, поискал в тени и обнаружил жилет, шляпу, штаны и сапоги. Лук-великан и колчан со стрелами лежали под кроватью. Юноша сбросил на матрас охапку выдровых пожитков.
- На.
- Спасибо, приятель. - Выдр принялся суетливо натягивать одежду. - Ей-ей, сама судьба тебя привела к бедному старому Маджу.
- Насчет судьбы не уверен. Но ты, похоже, в самом деле мне рад. Не стану врать, будто я на это рассчитывал.
- Как? - оскорбленно вскинулся Мадж. - Чтобы я, да не обрадовался старому другу? Да за кого ты меня держишь?
Не иначе, в лесу кто-то сдох, сказал себе Джон-Том. Чем еще объяснить, что на сей раз выдр решил обойтись без дотошных расспросов и привычного брюзжания?
Словно в ответ на его недоумение распахнулась дверь. В проеме, на фоне ярко освещенного коридора, стояла фигура, при виде которой курильщик опиума в ломке - и тот повременил бы с затяжкой.
Раскормленная до безобразия барсучиха щеголяла в алом платье, отороченном кисейным кружевом. Наманикюренные пальцы были сплошь унизаны перстнями. Было трудно поверить, что массивные каменья на жирной шее - настоящие. Драгоценности отблесками озарили номер.
За спиной мадам толпились любознательные посетители. Подняв лапу, она властно указала на кровать и прорычала:
- Он здесь!
- Ах, мадам Лорша! - залебезил Мадж, торопливо нахлобучивая тирольку. - Я не в силах удержаться от комплимента по поводу великолепного сервиса в вашем заведении!
- Это будет самый последний комплимент в твоей жизни, паразит ты этакий! Сейчас мы сдерем с твоей задницы шкуру и постелем ее вместо коврика. - Она шагнула в комнату и щелкнула пальцами. - Торк!
Сгибаясь, чтобы не треснуться башкой о косяк, в номер вошел самый здоровенный теплоземелец из всех, кого доводилось встречать Джон-Тому. Юноша просто опешил, увидев существо выше себя ростом. Гризли вымахал по меньшей мере на семь с половиной футов. Он носил лосины из черной кожи и рубашку, а на руках - нечто, походившее в сумраке на тяжелые боксерские перчатки. Очень скоро выяснилось, что это вовсе не перчатки.
Конечно, Джон-Том не мог знать, что именно произошло в номере "люкс" или за его стенами и отчего барсучиха - несомненно, владелица злачного местечка - глядит злыднем на его мохнатого приятеля, с необычайной поспешностью влезшего в сапоги. Но вид гигантского гризли с медными кастетами на лапищах ясно давал понять, что ближайшее будущее не сулит Маджу ничего хорошего.
- Мадам, я понимаю ваше беспокойство, - сказал Мадж, как бы между делом подтаскивая к себе лук и колчан, - но щас тут мой приятель, и все будет нормалек.
- Правда? - спросила барсучиха. Гризли скалил белоснежные зубы, почесывая кастетом широченную ладонь. Мадам Лорша окинула Джон-Тома цепким взглядом. - Это как понимать? Ты берешься оплатить его счет?
- Оплатить его счет? В каком смысле?
- Он трое суток безвылазно проторчал в этом номере. Лакал самые дорогие вина, развлекался с лучшими девочками, а теперь клянется, что за его ублюдочной душой нет даже паршивого серебряка!
Джон-Том оглянулся. Нисколько не смутившись, выдр пожал плечами.
- Чувак, по крайней мере, я был с ними честен. Так прямо и сказал, что я на мели. Но ведь теперь все в порядке, правда? Ты же заплатишь, да?
- Ты его друг? - спросила барсучиха.
- Вообще-то да. - Джон-Том вытащил Клотагорбов кошелек и потряс им. Мелодичный звон заметно успокоил барсучиху с медведем. Мадам даже улыбнулась.
- Вот это, сударь, мне куда больше по нраву. Вижу, вы человек благородный, хоть и не шибко разборчивый в знакомствах.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

Мадж напустил на себя обиженный вид.
- Сколько он вам задолжал? - спросил Джон-Том.
Мадам не колебалась ни секунды:
- Двести пятьдесят, сударь. Плюс за изгаженное белье. Вы только поглядите, во что он его превратил!
- Я заплачу, - уверил Джон-Том и, грозно подняв посох, повернулся к Маджу. - Если вы на минутку оставите нас вдвоем, я постараюсь выколотить пыль из его шкуры.
Барсучья морда снова расползлась в улыбке.
- Сударь, ваше удовольствие - наше удовольствие. - Она снова щелкнула пальцами. Разочарованный гризли повернулся и с урчанием нырнул в дверной проем.
- Развлекайтесь, сударь. А коли вам от нас понадобится кислота или лучина, да все что угодно, - заведение немедленно предоставит. Почтем за честь, сударь.
За ней затворилась дверь. Как только человек и выдр остались наедине, Джон-Том принялся осматривать комнату. Он нашел только одно окно - слева от входа. Попытался открыть и сразу понял, что номер не пройдет.
- Ты чего, приятель? - спросил Мадж, приближаясь бодрой походкой. - В чем проблема-то? Расплатись со старой шлюхой, и айда отсюда.
- Все не так просто, Мадж. Это деньги Клотагорба, их нам должно хватить хотя бы до Снаркена. Да к тому же я соврал, что могу заплатить сполна. Двух с половиной сотен мне никак не наскрести.
Джон-Том приналег на оконную раму, а Мадж отступил на шаг.
- Погоди чуток, кореш. В каком смысле - до Снаркена? Это ж через весь Глиттергейст пилить. Скажешь, нет?
Джон-Том изучал оконную раму.
- Похоже, заперто снаружи. Хитро. Но наверняка можно выломать.
Мадж все пятился к кровати.
- Приятель, очень здорово, что ты зашел меня навестить, но боюсь, я тебе не попутчик. Кстати, ты говоришь, за всем этим стоит волшебник?
- Вот именно. Он занемог, и я должен принести ему лекарство.
- Чудненько. Передай старой черепахе мой привет и пожелание наискорейшего выздоровления. Что же касается старины Маджа, то его ожидает собственная оздоровительная прогулка. К тому же его легкие, значит, не в ладах с морским воздухом.
- Никуда ты без меня не пойдешь, - рявкнул Джон-Том. - Только попробуй шагнуть к двери, сразу мадам позову. Я помню, как она на тебя смотрела. Она с удовольствием отделит твою башку от всего прочего. Кстати, этот окорок, гризли, тоже не прочь с тобой позабавиться.
- Уж не думаешь ли ты, что я испугался мешка с салом, который общается посредством урчания? - спросил Мадж.
Джон-Том отвернулся от окна.
- Видно, мне и впрямь надо их позвать. Ты прав, Мадж, на тебе свет клином не сошелся. Я без труда найду себе другого спутника.
- Полегче, чувак! - подскочил к нему выдр. - Не бери в голову. Значица, в Снаркен?
- Может, и подальше.
- Но ведь дальше нету ни хрена!
- Отчего же? Недалеко от Снаркена, если идти в глубь материка, лежит городок. - Юноша пошарил между рамами и был вознагражден двойным щелчком. - Ага!
Он медленно поднял стекло. Где-то наверху, внутри здания, зазвенело что-то медное и ужасно громкое.
- А, зараза! На этой хреновине - сторожевое заклятие!
В коридоре раздался частый топот.
- Приятель, некогда горевать, а ворон считать и подавно. - Мадж перемахнул через подоконник и поехал вниз по водосточной трубе. Джон-Том спустился не столь быстро, завидуя ловкости выдра.
Когда они достигли мостовой, в оконном проеме появились искаженные яростью морды.
- Выдра! Ты от меня не уйдешь! - завопила мадам Лорша, потрясая кулаками. Джон-Том все ждал, что за его спиной раздадутся шаги гризли и на шее сомкнутся огромные лапищи.
- На краю света разыщу! Еще никто не убегал от мадам Лорши!
- Насчет края света она в самую точку угодила, - бормотал Джон-Том, шагая за выдром бесчисленными улочками и закоулками. Он не сомневался, что мадам отправила за ними погоню. - Туда-то нам и надо.
- Чувак, - укоризненно промолвил Мадж, - опять ты говоришь словечки вроде "мы" и "нам".
- Мадж, мне нужна твоя помощь.
На главной улице они сбавили шаг, чтобы затеряться среди горожан, идущих по своим делам. Тимов Хохот был не из маленьких городов - куда больше Линчбени. Вряд ли головорезам мадам Лорши легко будет их выследить. Вот только необычный рост...
Джон-Том ссутулился.
- Клотагорб тяжело болен, и мы с тобой обязаны разыскать для него снадобье. Мне, между прочим, не сильнее твоего хотелось уходить.
- Вряд ли сильнее, чувак, потому как я никуда уходить не собираюсь. Тока пойми меня правильно. Ты мне помог смотаться из этой дыры. Ей-богу, я полон благодарности, но не стану же я гробиться из-за такого пустяка! Нешто ты или старый словоблуд-отравитель мне дороже собственной шкуры?
Джон-Том и Мадж разделились, чтобы обойти влюбленную парочку, и воссоединились через секунду.
- Мне нужен толковый проводник.
- Тогда ты чуток не к тому подкатился, кореш. В Снаркене я ни разу не был.
- Я хотел сказать, мне нужен спутник, знающий этот мир. Пока я здесь живу, я многое узнал, но это ничто по сравнению с тем, чего еще не знаю. Мне необходим твой добрый совет и еще больше - твоя житейская мудрость.
- Ну, понятно! - важно пропыхтел Мадж. - Думаешь, ко мне подлизаться можно, да? Думаешь, я забыл, что в своем мире ты готовился в адвокаты? Да ты меня, кореш, за дурака держишь.
- Мне нужен попутчик, которому я верю, как самому себе, - настаивал Джон-Том. Судя по растерянности на мохнатой физиономии, такой уловки Мадж не ожидал.
- Шеф, так нечестно, и ты это знаешь.
- А еще, - выложил Джон-Том козырного туза, - за помощь тебе полагается кругленькая сумма.
Это пробудило интерес.
- Слушай, так что ж ты с этого не начал? А то пошел лепить, как хреново его старому твердолобому скупейшеству из-за подагры или что у него там и как ты вот-вот окочуришься без моих уникальных способностей... - Он дружески обнял Джон-Тома за талию, находившуюся вровень с его плечом. - Эх, шеф, тебе ж до хрена учиться.
Вокруг уютно сгущался вечерний туман, а выдр оживленно болтал, что, мол, не знает, как там в Запределье, а здесь всего красноречивее золото и за верность надо платить звонкой монетой, а не словами.
Джон-Том согласился, что их миры существенно разнятся; он и дальше поддакивал выдру, протестуя в душе. Впрочем, в этот час не имело значения, кто из них прав. Главное, Мадж согласился идти с ним.
Стараниями Маджа они в конце концов отыскали таверну в богатом квартале. Выдр уже слышал звон Клотагорбова золота, поэтому Джон-Том не осмелился скаредничать. Он ограничился скромным ужином, а выдр устроил себе роскошный банкет и слопал столько, сколько хватило бы вышибале мадам Лорши. За эту неделю, объяснил Мадж другу, он истратил уйму энергии и теперь хотел набраться сил для долгого похода.
Лишь проглотив последний кусок, выдр удовлетворенно откинулся на спинку стула.
- Так, говоришь, за Снаркеном есть "дальше"? А я отвечаю, что это все враки. Интересно, как это "дальше" описывает его колдовская милость?
- Ну, - промямлил Джон-Том, ковыряясь в десерте, - подробностей я от него не добился. Это просто город, а в городе аптека, а в аптеке лекарство.
- Ага, я помню, ты упоминал какой-то городишко. А название у него имеется?
Сочтя горько-сладкий ягодный десерт вполне съедобным, Джон-Том подчистил тарелку.
- Кранкуларн.
- ЧЕГО?! - Мадж резко выпрямил спину, будто аршин проглотил. Роняя из пасти недоеденное желе, он ошарашенно смотрел на человека, сидевшего напротив. Несколько посетителей с любопытством покосились на него, поняли, что драки не ожидается, и вернулись к еде. Мадж вытер липкие усы, набычился и заговорил вполголоса: - Этта, повтори, шеф, как эта дыра прозывается?
- Кранкуларн. Вижу, это название тебе знакомо.
- Знакомо, знакомо. Тут ты прав, язви тебя. Приятель, это гиблое место.
- А я уж было поверил, что за Снаркеном ничего нет.
- Считается, что нет, кореш, но, с другой стороны, кто может знать наверняка? Ходят слухи, будто этот Кранкуларн то и дело переползает с места на место, что твой клоп на стенке. И тот, кому повезет туда добраться, обратно уже не воротится. Это врата самой преисподней. И, уж конечно, ты туда не потащишься.
- Не только потащусь, но и кое-что приобрету и благополучно вернусь с покупкой. И ты мне в этом поможешь. Ты обещал.
- Черта с два, кореш. Потому как пока мы с тобой торговались, ты про Кранкуларн даже словом не обмолвился. - Он встал со стула и обнаружил, что в пах ему упирается Джон-Томов посох, незаметно просунутый под столом.
- Сядь! - велел человек. Выдр осторожно уселся.
- Мадж, ты обещал. Ты согласился меня сопровождать. По сути дела, ты нанялся ко мне за предложенную плату. В тех краях, откуда я родом, устный контракт вступает в силу с момента оглашения условий обеими сторонами. А в нашем случае условия уже оглашены.
- А как же Кранкуларн а, шеф? Слушай, а нельзя ли раздобыть эту микстуру где-нибудь в другом месте?
- Я сам пытал на этот счет волшебника, но он гнул свое. Лекарство продается только в Кранкуларне. - Джон-Том облокотился на стол и заговорил с оттенком злости в голосе: - Да неужто, по-твоему, мне охота тащиться на край чужого света ради пилюль для какого-то старого бздуна? Конечно, Клотагорб - симпатичный старикан, но мне тоже жизнь дорога. Однако выбирать не приходится. Если он даст дуба, я застряну здесь навсегда, и тогда моя песенка спета. Твой мир - штуковина довольно занятная, но, черт побери, я _д_о_м_о_й_ хочу! Я лишился Уэствуда в вечер спилберговской премьеры, я потерял книжные развалы на бульваре Голливуд, и пляж, и гастроном с пончиками, и уличные лотки с китайской едой, и...
- Успокойся, приятель, я верю. Ради бога, избавь меня от воспоминаний детства. Так, гришь, у нас договор, да? Что ж, по крайней мере, свои права ты защищать насобачился. - Выдр улыбнулся и похлопал по посоху.
Джон-Том покраснел. Он поступил в точности так, как на его месте поступил бы Мадж, и эта мысль оказалась не очень-то приятной.
- Так ты будешь соблюдать уговор?
- Ага, - с явной неохотой произнес Мадж. - Я дал слово, так что теперь связан по рукам и ногам. Эх, говорят, жизнь чем короче, тем счастливей. Уж лучше так загнуться, чем в своей постели. Хоть не в одиночку...
- Ну, помирать нам еще рановато. - Джон-Том хлебнул из кубка холодного сидра. - Мы доберемся до Кранкуларна, раздобудем старикашке лекарство и возвратимся. Пара пустяков.
- Твоя правда, кореш. Пара пустяков. - К нескрываемому отвращению хорошо одетых посетителей, сидевших за соседними столами, выдр насмешливо рыгнул. - Будь проклят тот день, когда тебя занесло на мирную полянку, где я так славно охотился! Дался же тебе старина Мадж! Нет бы прицепиться к какому-нибудь другому бедолаге.
- Тебе еще повезло. Если припомнить все твои неудачи, то неизвестно, кто из нас дал маху: ты, согласившись идти со мной, или я, пригласив тебя.
- Приятель, ты бередишь мои раны! - Мадж принял оскорбленный вид - это он умел в совершенстве.
- Удивительно, что после трех дней в борделе твои раны еще способны реагировать на такую ерунду. Дожевывай, и пошли искать ночлег. На сегодня с меня довольно.

Глава 3

Маджа удалось разбудить только с шестой попытки. После трех дней непрерывного распутства, увенчавшихся чудовищной обжираловкой, выдр не смог даже до ванной добраться самостоятельно. Панталоны он натянул шиворот-навыворот, правый сапог перепутал с левым. Джон-Том помог Маджу утвердиться на задних лапах, и они побрели по Тимову Хохоту в поисках транспортного средства. У торговца, изнывавшего от безделья, они взяли внаем приземистый фургон с престарелой ящерицей в качестве тягловой силы. И фургон, и ящерицу было обещано оставить в Ярровле, что в устье Вертихвостки. В Ярровле они рассчитывали без особых хлопот сесть на купеческое судно, идущее к Снаркену через Глиттергейст.
Им удалось выскользнуть из города, не попавшись на глаза мадам Лорше и ее душегубам, и вскоре они ехали на юг по узкому торговому тракту. Как только друзья оказались под сенью леса, Мадж заметно успокоился.
- Сдается мне, кореш, мы смылись от старой карги.
У Джон-Тома полезли кверху брови.
- Мы?
- Ну, а то кто же, шеф? Разве не нас ожидает увеселительная прогулочка и разве не нам придется рисковать своими шкурами ради какого-то старого полоумного колдуна? Вряд ли я погрешу против истины, если скажу, что это мы вывернулись из когтей толстожопой шлюхи.
- Все хорошее и все плохое пополам, так тебя понимать? - Джон-Том подергал вожжи, понукая древнюю ковыляющую рептилию. - Пожалуй, ты прав.
- Вот и чудненько, - лукаво ухмыльнулся Мадж. - Ну, так как насчет того, чтобы усладить меня блеском наших деньжат, а, кореш?
- Спасибо, но наши дорожные расходы я беру на себя. Кое в чем мне нужна твоя помощь, но только не в хранении казны.
- Ну, как скажешь. - Мадж привалился лопатками к жесткой спинке козлов, закинул лапы за голову и принялся разглядывать сквозь позвякивающие ветви утреннее солнце. - Ежели ты мне не доверяешь, то и черт с тобой.
- По крайней мере, если в пути мне придется дать дуба, я буду уверен, что наши деньги в целости и сохранности.
Они остановились перекусить под деревом с колокольными листьями величиною с квартовые кувшины. Мадж достал вяленое змеиное мясо и фруктовый сок. При виде сока его передернуло, но выдру хватило ума понять, что он намного превысил недельную норму спиртного и что нельзя постоянно увеличивать процент алкоголя в крови без существенного вреда для организма. Кривясь, Мадж наполнил кружку соком.
В лесу что-то блеснуло, и он резко повернул голову вправо. Но все было спокойно, листья-колокольчики мелодично названивали под утренним ветерком, летающие ящерки перепархивали с ветки на ветку, играя в салочки с психоделической пчелой.
И все же...
Мадж осторожно поставил стакан возле колеса фургона.
Серая ящерица сладко посапывала на солнцепеке, опустив массивную голову на передние лапы. Джон-Том лежал в тени. Казалось, весь мир наслаждается покоем. Но это ощущение было обманчивым.
- Погоди-ка, приятель. - Мадж подскочил к задку фургона, но потянулся не за едой и питьем, а за оружием.
Однако арбалетная стрела, вонзившаяся в доску между его лапами, вынудила выдра медленно опустить их.
- Разумное решение, - послышалось из зарослей. Джон-Том поспешил принять сидячее положение.
- Кто это сказал?
В следующее мгновение он обнаружил большую и разнообразную коллекцию пик и копий, направленных на него со всех сторон и принадлежащих столь же разнообразной и весьма неприятной на вид коллекции явных недоброжелателей.
- Это я облажался, - досадуя на себя, покаялся Мадж. - Услыхал, как они подползали, да слишком поздно.
- Это не столь уж существенно, - прозвучал все тот же голос. - Нас слишком много, и нам велено доставить вас живыми. Правда, насчет здоровья никто ничего не говорил.
В кольцо вооруженных теплоземельцев вошел коати, разве что самую малость уступающий ростом Джон-Тому. Чернота его природных полос контрастировала с коричневой боевой раскраской морды и хвоста. В пасти недоставало клыка, а уцелевшие длинные и острые зубы покрывал ядовито-желтый налет. Налет был и на кинжале, только не желтый.
Джон-Том лихорадочно соображал. Его дуара и посох из таранного дерева лежали там же, где и выдров лук - в фургоне, на койке. Вот бы добраться до них... И что тогда? Вожак этой шайки - а коати явно вожак - прав: численный перевес слишком велик.
- Ладно. Чего вам от нас надо? - осведомился Мадж. - Мы, ни в чем не повинные путники, не ахти какая пожива для грабителей.
Коати покрутил длинной мордой и уставился на них блестящими черными глазами.
- Ваше имущество меня совершенно не интересует. Мне приказано доставить вас к хозяину.
- Значица, Лорша нас все-таки сыскала, - тоскливо пробубнил Мадж. - Вот ведь жадюги, за клепаный серебряк удавят. Зря ты, кореш, со мной связался.
- Я тоже считаю, что зря и что три даровых дня в борделе - слабая причина для смертоубийства.
- Успокойтесь, - вмешался коати. - Никто нам не говорил про смертоубийство. Ведите себя прилично, и я вам отвечу тем же. - Он прищурился, глянув на Маджа. - О чем это ты лопотал, а? Что за Лорша такая?
Мадж расстался с воспоминаниями и повернул физиономию к коати.
- Разве ты не за тем сюда приперся, чтобы вернуть нас в Тимов Хохот, к мадам Лорше?
- Нет. Я из Гнилых Горшков.
- Из Гнилых Горшков? - недоуменно переспросил Джон-Том.
- Большой город, - сообщил ему Мадж. - Злачных местечек раз, два и обчелся, чего не скажешь о ханжах и целомудренных занудах.
- А нам он нравится, - возразил енот, приподнимая алебарду.
- Да ради бога, - уступил Мадж. - Так кому мы понадобились в ваших расчудесных Гнилых Горшках?
- Цанкресте, нашему господину, - ответил коати.
- Какому еще Цанкресте? - снова удивился Джон-Том. Вопрос, в свою очередь, заставил коати и его приспешников озадаченно переглянуться.
- Вы хотите сказать, что ни разу не слышали о Властелине Тьмы и Манипуляторе Тайных Искусств?
Джон-Том отрицательно покачал головой.
- Боюсь, что ни разу.
Коати обеспокоился.
- Может, мы ошиблись? Может, нас послали не за этой парочкой? Сайл, Ало, ну-ка, загляните в фургон.
Двое из шайки вскочили в кибитку и, не тая презрения к аккуратности, принялись ворошить поклажу. В считанные мгновения они обнаружили Джон-Томовы дуару и посох. Сайл с ликующим видом поднял трофеи над головой.
- Все верно, это чаропевец, - сказала мускусная крыса.
- Хорошенько присматривайте за инструментом, и тогда чаропевец не причинит нам вреда, - велел подручным главарь.
- Да я в любом случае не причиню вреда, - заметил Джон-Том. - Что с нами хочет сотворить этот ваш Цанкреста?
- Ничего хорошего, можешь мне поверить, - промолвил Мадж.
- О, значит, до одного из вас все-таки дошли слухи про нашего господина?
- Ага, только навряд ли эти слухи украшают его репутацию. - Мадж повернулся к Джон-Тому: - Этот парень, Цанкреста, главный колдун не только в Гнилых Горшках, но и ваще на севере Колоколесья. Значица, в любом городе, в любой деревне живет колдун, или ведун, или ведьма и твердит, будто по части магии он любому соседу даст сто очков вперед.
- Цанкреста - лучший, - заявил коати. - Он мастер.
- Я с тобой, шеф, насчет этого спорить не буду, - сказал Мадж. - Мне нет дела ни до колдунов, ни до ихних дрязг, ни до ихнего мастерства, я всем этим сыт по горло. Так что, братцы, коли вы пришли за чаропевцем, забирайте его, а меня не трогайте. Ведь я простой бедный странник на извилистом жизненном пути и лезу из кожи вон, чтобы сводить концы с концами и не впутываться в мировые проблемы.
- Возможно, все обстоит именно так, - произнес, неодобрительно глядя на него, главарь, - но у меня инструкции. Я должен привести к хозяину чаропевца по имени Джон-Том и того, кто его сопровождает. У вас будет возможность высказать свои соображения господину. Не исключено, что он вас отпустит.
- А ежели не отпустит?
Коати пожал плечами.
- Меня это не касается.
- Легко тебе говорить, - понурился Мадж. Человека и выдра тычками копий оттеснили к фургону, где им связали руки и усадили на задок. Двое приспешников главаря устроились на козлах и взяли вожжи.
Маленькая процессия двинулась к северу, забирая чуть западнее Тимова Хохота. Линчбени и река Вертихвостка лежали в противоположном направлении.
- Об этом Цанкресте, приятель, дурная слава ходит, - прошептал спутнику Мадж. - Я не в том смысле, что он шарлатан какой-нибудь. Ежели судить по тому, что я о нем слыхал, дело он знает, но бессовестен, как сам дьявол. С чарами мухлюет, заклинания передергивает, короче, с таким играть не садись. Что до меня, то я бы с ним, да и с прочей гнилогоршковой публикой, связываться не рискнул - без порток оставят. Да и ваще, с ними не повеселишься.
- После такого отзыва об их главном колдуне я понимаю почему.
- Во-во. - Мадж указал головой на кучеров. - Вишь, даже этим невдомек, на кой ляд мы сдались ихнему господину. Может, это нам на руку, а? Давай пораскинем мозгами, как бы распрощаться с этой милой компашкой головорезов, пока нас не явили пред светлы очи самого Цанкресты. Во мне растет занятное ощущение, что, ежели такое случится, не видать нам ни Глиттергейста, ни других спокойных вод.
- Не стоит его недооценивать. - Джон-Том покосился на коати, который шествовал во главе колонны, беседуя с двумя разбойниками. - Этот малый не похож на простого наемного душегуба.
- Белую косточку в шутовском наряде не утаишь, - заметил Мадж.
- Однако попытка - не пытка, - решил Джон-Том и повысил голос: - Эй, шеф!
- Умолкни! - цыкнула с козел мускусная крыса и показала короткий меч. - Не то сожрешь на завтрак собственный язык. Хочешь узнать, какова на вкус твоя болтовня?
- Я хочу поговорить с вашим командиром, только и всего. Такая знаменитость, конечно, не пожалеет минутки-другой для своего пленника.
Видимо, уши коати не уступали чуткостью его носу. Он остановился и подождал кибитку.

Предыдущая страница 3 Следующая страница


День диссонанса 4

- Чаропевец, я не питаю к тебе зла. О чем ты желаешь поговорить? Между прочим, меня зовут Ченельска.
- Скажи, ты случайно не догадываешься, зачем мы понадобились твоему господину? Почему столь великий и могущественный колдун тратит драгоценное время на какого-то ничтожного чаропевца?
Ченельска поразмыслил и перевел взгляд на Маджа.
- Ответь мне, крыса водяная, этот долговязый человек в самом деле так глуп или хочет меня разыграть?
- Нет, - произнес Мадж таким тоном, будто решил во что бы то ни стало убедить Ченельску в своей искренности. - Он и впрямь круглый болван.
- Вот спасибо, Мадж! Рад узнать, что ты обо мне самого лестного мнения.
- Неужели, - растерянно спросил Ченельска, - вы и в самом деле никогда не слыхали о соперничестве между нашим властелином и тем, кому служите?
- А кому я служу? Клотагорбу, что ли? Я ему не служу. Я не ученик, не подмастерье и вообще никто. У него другой служит. Мы с черепахой просто друзья.
- Вот именно. Такие близкие друзья, что стоило ему захворать и лишиться сил, и вы вместо него отправились в далекий и опасный поход, взялись переплыть через Глиттергейст и добыть редчайшее, бесценное лекарство.
- Вот черт! - гневно воскликнул Джон-Том. - Откуда ты знаешь?
Коати осклабился и тявкнул - это означало смешок.
- Похоже, у Клотагорба действительно есть другой слуга. Подмастерье, каких поискать. Толковый, обходительный, трудолюбивый, верный. Просто находка - если забыть о его пристрастии к глоточку-другому доброго пузогрея.
- Сорбл?! Этот пьяный лупоглазый придурок?
Скалясь, Ченельска кивнул.
- Как ты догадываешься, разговорить его оказалось несложно. Бедняжка нуждался только в сочувствии и понимании. Едва лишь слуги моего господина предоставили Сорблу и то, и другое, он восхитил их своим красноречием.
- С него станется, - печально заметил Джон-Том.
- В наших краях, - продолжал коати, - всегда было вопросом первостепенной важности, кто из колдунов самый могущественный. Клотагорб из Древа или мой властелин Цанкреста. Пока мир терялся в догадках, властелин жил спокойно. Но недавно он узнал, что за пределами ближайших окрестностей Гнилых Горшков большинство населения склонно заблуждаться насчет Клотагорба. - Он подступил поближе к фургону и понизил голос, чтобы не подслушала шайка. - Спасение мира не всякому по плечу, этого нельзя отрицать. Когда пришла весть о победе над Броненосным народом при Вратах Джо-Трума и о роли, сыгранной вашим господином Клотагорбом, мой хозяин мало смог повлиять на великий сдвиг в общественном мнении, и с тех пор он пребывает в самом убийственном расположении духа.
- Как будто Клотагорб спас все теплые земли только в пику ему, - с отвращением вымолвил Джон-Том.
- Возможно, это и не так, но маги в подобных ситуациях бывают очень обидчивы. Цанкреста корпит над злыми чарами, готовит ядовитые сюрпризы, и горе тому, на чью голову падает его гнев. С того дня, как его обскакал Клотагорб, к нему лучше не подходи! Единственный способ вернуть самоуважение и избавиться от стыда - это совершить что-нибудь потрясающее, чтобы сравняться в популярности с магом-черепахой. Но как этого добиться, хозяин не представляет. Клотагорб не отвечает на его вызовы, не соглашается выйти на поединок.
- Клотагорбу, - вежливо объяснил Джон-Том, - недосуг играть в бирюльки.
- А я слышал, будто это из-за маразма.
Джон-Том промолчал. Спорить с Ченельской не стоило - еще разозлится.
- Короче говоря, мой властелин крайне огорчен, поскольку ему никак не доказать свою непревзойденность в искусстве магии. Не так давно до нас дошел слух, будто Клотагорб серьезно болен и собственное колдовство ему не помогает. Будто ему необходимо снадобье, которое можно раздобыть только за Снаркеном. Это известие привело моего господина в восторг.
- Когда выпутаемся из этой передряги, - прошептал Джон-Том Маджу, - я вздерну Сорбла за ноги, а под клювом поставлю откупоренную бутылку бренди.
- Кореш, я всей душой молю судьбу дать тебе такую возможность.
- Благодаря сведениям, любезно предоставленным учеником Клотагорба, мы сумели обнаружить и перехватить вас, - продолжал Ченельска.
- Ну, и какой же прием ожидает нас у вашего господина?
- Этого, человек, я не знаю. Сейчас он считает необходимым сорвать вашу миссию, предотвратить возвращение к черепахе с бесценным лекарством. Когда она вконец ослабеет, господин, быть может, сжалится и отправится в путешествие на юг, даст ей шанс нижайше просить его о пощаде.
- Тщетные надежды, - уверил Джон-Том собеседника. - Прежде чем взмолиться о пощаде, Клотагорб плюнет Цанкресте в рожу.
- В таком случае, надо полагать, он умрет, - бесстрастно произнес коати. - Но его судьба меня не интересует. Я всего лишь служу своему властелину.
- Да, ты хороший раб.
Коати подскочил к фургону и яростно хлопнул по борту.
- Я не раб!
- Раб - это тот, кто беспрекословно исполняет волю своего господина, не задумываясь о последствиях.
- Я знаю, какие будут последствия! - Ченельска сверкнул глазами, из которых напрочь исчезло дружелюбие. - Во всяком случае, в одном последствии я уверен. На моем здоровье это путешествие скажется куда меньше, чем на твоем, понял? Умником себя мнишь, человек? Хозяин меня предупредил насчет чаропевческих штучек-дрючек. Без инструмента никакой ты не волшебник, а сама по себе твоя глотка способна исторгать только безобидные песенки. И если ее перерезать, то и вовсе опасаться будет нечего. Что же касается этой водяной крысы, дружка твоего закадычного, то хозяин, может, захочет его отпустить. В таком случае я сам его подстерегу, чтобы воздать по заслугам. - С этими словами он прибавил шагу.
- Кажись, я начинаю жалеть, что ты не оставил меня у мадам Лорши, - сказал в тот вечер выдр.
- На попечении симпатяги Торка? - Джон-Том фыркнул. - Будто не знаешь, что, не окажись там меня, ты б сейчас носился по всему Тимову Хохоту.
- Лучше умереть после трех дней блаженства, чем валяться в грязной гнилогоршковой каталажке и оплакивать утраченную светскую жизнь.
- Мы живы, и это уже кое-что.
- Ты так думаешь? Да ты ваще мастак хвататься за соломинки.
- Однажды я видел, как человек развел костер, не имея под рукой ничего, кроме сухой травинки. Это было высоко в горах, и мы грелись всю ночь.
- Тока нынче здесь нет ни его, ни его костра.
- Ты слишком быстро сдаешься. - Джон-Том посмотрел вперед, на Ченельску, горделиво шествующего во главе своей шайки. - По прибытии я мог бы подать в суд за нарушение хабеас корпус, да вот только боюсь, на Цанкресту это не подействует.
- А что это, кореш? Какая-нибудь запредельная магия?
- Да. Что-нибудь вроде магии очень нам понадобится, чтобы выкарабкаться из этой переделки и сохранить головы на плечах. И еще: спасая собственные шкуры, не будем забывать о бедняге Клотагорбе. Ведь он на нас положился.
- Ага, и заодно поглядим, не свалял ли он дурака.
Они все еще ехали в обратную сторону по дорогам и тропам, ночуя под прикрытием леса и сторонясь населенных мест. Ченельска стремился избегать ненужных эксцессов и удерживать своих не совсем надежных солдат от соблазнов цивилизации. Поэтому минуло немало дней, прежде чем они добрались до окраины поселения, слишком большого для деревни, но слишком маленького, чтобы носить громкое название "город". В отличие от Тимова Хохота и Линчбени, открытых всем ветрам, его окружала грубая, но прочная каменная стена. Она была не слишком высока, и Джон-Том намотал это на ус, пока они ехали вдоль нее к западу.
Ворота в стене отсутствовали, их заменяла маленькая дверца. Пинками и тычками пленников заставили пробежать несколько прогонов каменной лестницы, мимо потрескивающих и чадящих креозотовых факелов и втолкнули в вонючую камеру. Толстый дикобраз провернул ключ в огромном железном замке и отошел от решетки, оставив их в густом сумраке.
- Ну как, приятель, оптимизм не растерял? - Мадж прислонился к сырой стене и засопел. - Неважнецкая перспектива - гнить в подземелье без надежды на спасение и коротать последние часы в философских беседах.
Джон-Том, не теряя ни секунды, принялся ощупывать поросшие мхом стены.
- Халтура! Кладка кривая, да и цемент не ахти.
- Виноват, - саркастически произнес Мадж, - поговорим об архитектуре.
- Архитектура, Мадж, наука полезная, и не спеши от нее отмахиваться. Поняв, как сложено здание, можно его разобрать.
- Ты прав, шеф. Сейчас ты разыщешь слабый камешек, выковырнешь его, и нам на головы свалится весь клепаный городишко. Вот тут-то мы и освободимся. Раз и навсегда. - Он уполз в угол. - В этой выгребной яме даже параши нет. Надеюсь, нас скоро прикончат и не будут морить в этой вонище до скончания века. - Мадж вернулся к решетке, ухватился за прутья и заорал тюремщику: - Эй, вертухай, подтащи-ка сюда толстую задницу!
Дикобраз неторопливо встал со стула и приблизился к камере. Возле решетки он развернулся, и Мадж торопливо отпрянул от ощетиненных двухфутовых игл.
- Весьма обяжешь, если будешь обращаться ко мне чуточку повежливее.
- О чем разговор, шеф. Не бери в голову. Ты тока войди в мое положение. Думаешь, приятно тута куковать?
- Ничего я не думаю, - ответил надзиратель. - Я делаю свое дело, а потом возвращаюсь домой, к семье. Нет, не могу я войти в твое положение.
- Извини, - обратился к нему Джон-Том, - ты случайно не знаешь, сколько нас здесь продержат?
- Увы.
"Заторможен. Дикобразы тугодумы, и этот не исключение. Но тугодум - вовсе не обязательно идиот",- предостерег себя Джон-Том.
- У нас отобрали имущество, - сообщил он. - Ты не слыхал, что с ним сделали?
Дикобраз лениво указал вверх.
- Там оно, в караулке. Когда хозяин велит доставить вас к нему, вместе с вами отправят и барахло.
- Ты не в курсе, что нас ожидает?
Дикобраз отрицательно покачал головой.
- Понятия не имею. Да меня это и не касается. Я делаю свое дело, а в чужие не суюсь, вот так-то.
Мадж, тотчас угадавший намерения спутника, печально произнес:
- Прежде чем бросить сюда, нас обчистили. Интересно, кореш, они нашли кошелек с бабками?
- Кошелек с золотом? - Видимо, дикобраз был не настолько заторможен. Впервые его полуопущенные веки распахнулись, но тут же глаза сощурились вновь.
- Обдурить меня хочешь? Ченельска ни за что не оставит золото там, где его могут украсть другие.
- Да, но вдруг он не подозревает о его существовании? - вкрадчиво спросил Мадж. - Чувак, нам просто не хочется, чтобы он наложил на него лапу. Если думаешь, что мы врем, то пойди погляди сам. Чего проще? Ключи у тебя. Вряд ли в твое отсутствие мы успеем выкопать подземный ход и сделать ноги.
- И то правда. - Тюремщик двинулся к лестнице. - Не вздумайте шутки шутить! Решетка вам не по зубам, да и помочь вам тут никто не возьмется.
- Ой, да куда мы денемся! - замахал лапами Мадж.
- Между прочим, - небрежно произнес Джон-Том, - раз уж ты будешь наверху, может, окажешь пустяковую услугу? Здесь ужасно сыро и темно. Немножко музыки нам не помешает, да и тебе тоже. Когда день-деньской вкалываешь в подземелье, недолго и депрессию нажить.
- Да что ты, какая там депрессия, - отозвался дикобраз, шагая по ступенькам. - Наоборот, я люблю, когда сыро, темно и тихо. Но все-таки хотелось бы послушать твою музыку. Ченельска сказал, что ты чаропевец.
Джон-Том упал духом.
- Вообще-то нет. Я только учусь. Даже еще не совсем понимаю, что такое чаропение. Мне просто охота помузицировать. Для души.
- Оно, может, так и есть, да только ни к чему рисковать.
- Погоди! - отчаянно воззвал Джон-Том. - Ну, подумай сам. Раз ты слыхал про чаропевцев, то наверняка знаешь, что без своих инструментов они колдовать не способны.
- Верно, слыхал. - Дикобраз с подозрением поглядел на него.
- Ну, а как насчет такой идеи: ты приносишь дуару, мой инструмент, но даешь его только после того, как сковываешь мне руки, чтобы я не смог убрать их за решетку? И если мое пение вдруг покажется опасным, ты всегда успеешь выбить дуару из моих рук. Что скажешь?
Надзиратель поломал голову над непривычной проблемой. Джон-Том и Мадж ждали, затаив дыхание и радуясь тому, что их окружает сумрак. Он помогал скрывать возбуждение.
- Пожалуй, тут и впрямь никакого риска, - проговорил наконец тюремщик. - Сказать по правде, мне любопытно послушать. Ладно, пойду проверю, на месте ли твой инструмент, да и кошелек с золотом.
- Ты не пожалеешь, - крикнул Джон-Том вслед дикобразу. Как только он исчез из виду, Мадж взволнованно посмотрел на друга.
- Приятель, неужто ты и впрямь сумеешь чтой-то сделать?
- Не знаю. Придется попробовать. Черта с два он отдаст дуару, не подстраховавшись. И я понятия не имею, что бы такое спеть, чтобы выбраться отсюда, пока он не спохватится и не отберет дуару. Не знаю, и все тут. В моем мире у меня была точно такая же проблема.
- Чувак, ты уж напряги мозги, не то число миров, которым тебя очень недостает, удвоится. Я не представляю, зачем мы понадобились Цанкресте, но навряд ли он будет церемониться с двумя слугами ненавистной черепахи.
- Мы не слуги. Во всяком случае, ты.
- Ага, поди объясни это Ченельске. Нет, кореш, на мне, как и на тебе, чертово клеймо, и тут ничего не попишешь. Поэтому давай найди что-нибудь эффективное и быстродействующее.
- Ну, не знаю... - Джон-Том уже копался в памяти. - Ведь я, кроме тяжелого металла, всерьез ничем не занимался...
Мадж указал на стены.
- По мне, так это в самый раз.
- Не совсем, - раздраженно возразил Джон-Том. - Это название течения в популярной музыке. Да ты уже слышал мое исполнение.
- Ага, и не буду врать, что понял хоть слово.
- Значит, у тебя есть кое-что общее с моими родителями.
Раздавшиеся на лестнице шаги мгновенно заставили их умолкнуть.
- Парень, ты уж постарайся, а?
- Стараюсь. - Джон-Том просунул руки между прутьями и замер в ожидании. При виде целой и невредимой дуары, свисающей с лапы тюремщика, его дух подскочил до небес.
- Золота не было, - уныло сообщил дикобраз.
- Какая жалость! - прерывисто вздохнул Мадж. - Впрочем, чего еще можно было ожидать от такого прохвоста, как Ченельска. Но ведь проверить было невредно, а?
- Пожалуй. Ну, что ж. - Дикобраз подошел ближе, протянул инструмент Джон-Тому, но в последний момент заколебался. - И все-таки не знаю...
- Да чего там, не бойся! - На лице Джон-Тома замерзла широкая улыбка. - Ну, скажи, что плохого, если я маленько побренчу? Согласись, не всякому выпадает шанс послушать начинающего чаропевца, который играет просто так, ради удовольствия.
- Как раз это меня и тревожит. - Тюремщик отошел назад и порылся в деревянном сундуке. Вскоре он вернулся, чтобы затянуть на запястьях Джон-Тома наручники из толстой кожи, соединенные между собой цепью. Еще, к великому огорчению юноши, он привязал к грифу дуары крепкую веревку.
- Вот так-то лучше, - с явным удовлетворением произнес дикобраз и отдал инструмент. Джон-Томовы пальцы благодарно легли на привычную деревянную поверхность и легонько провели по двойному набору струн.
Надзиратель расположился на стуле и крепко сжал в кулаке конец веревки.
- Ну вот, если вздумаешь шутки шутить, мне даже к решетке бежать не придется. Достаточно будет дернуть за веревочку. - Он слегка потянул на пробу, и Джон-Том едва не выпустил дуару из рук.
- Эй, дай чуток слабины! - взмолился он. - А то я не смогу играть.
- Ладно. - Тюремщик опустил лапу. - Но если мне покажется, что ты пытаешься меня провести, сразу отберу эту штуковину и разобью об пол.
- Не волнуйся, я ничего такого не сделаю. Правда, Мадж?
- Конечно, кореш. Ты ж обещался этому благородному созданию. - Выдр уселся, приняв насмешливо-скептический вид. - Сбацай-ка нам колыбельную, Джон-Том. Что-нибудь легонькое, успокаивающее. Чтоб мы, бедолаги, позабыли и свои, и мировые проблемы.
- Ага, - присоединился к его просьбе дикобраз, - сыграй что-нибудь в этом роде.
Джон-Том терялся в сомнениях. Наверное, для начала лучше всего исполнить одну-две безобидные песенки, чтобы усыпить опасения этого педика. Но вся беда была в том, что он, увлекаясь главным образом хард-роком, выучил не больше легких мелодий, чем оперных арий. Вряд ли стоило лезть в репертуар Оззи Осборна, да и "Кисс" тут мало чем мог помочь. Подумав о песне "Грязные дела дешевле пареной репы" группы "Эй-Си Ди-Си", он сразу сообразил, что один куплет будет стоить ему окончательного прощания с инструментом.
Он решил попытать счастья с чем-нибудь вроде "классики рока". Может, сгодятся песенки Роя Орбисона? Горло едва ли вытянет, но попробовать можно.
Казалось, это подействовало. Дикобраз лениво развалился на стуле и внимал с откровенным наслаждением, но веревку из лапы не выпускал.
Джон-Том сэгуировал в куплет, где пелось о дне, "когда ушла ты от меня", и надзиратель не пошевелился. Однако и стены темницы не раздались по сторонам, чтобы выпустить узников. Тогда обескураженный юноша заиграл "Америку" Нейла Даймонда. В камере судорожно померцало несколько призраков статуи Свободы и острова Эллиса, но их появление не вызвало у Джон-Тома ощущения безопасности.
Затем он обратил внимание на Маджа. Сидя в густой тени, выдр медленно показывал, будто подтягивает что-то к себе, а затем бросает за решетку. Джон-Том несколько секунд непонимающе смотрел на него, а затем, посреди строфы "Больше нас не проведешь", сообразил, к чему клонит его приятель.
Бечева! Бечева, которую дикобраз привязал к дуаре, чтобы в случае опасности выдернуть ее из рук Джон-Тома. Если им с Маджем удастся завладеть ею, то они смогут соорудить короткое лассо и набросить его на какое-нибудь оружие, а то и на большую связку ключей, лежащую на столе.
Но прежде необходимо каким-то образом обездвижить тюремщика. Поскольку он выглядел засыпающим, Джон-Том, насколько мог, понизил голос и спел наисладостнейшую из известных ему баллад, а следом за нею - "Звуки тишины" Саймона и Гарфункеля. Эта подборка оказалась вполне удачной и вызвала дикобразий храп. Для страховки Джон-Том добавил расслабляющую версию "Ярмарки в Скарборо".
Наконец он легонько дернул бечеву. Полусмеженные веки надзирателя тут же распахнулись, бечева натянулась.
- Не надо больше так делать, - прорычал он. В тот миг Джон-Том не сомневался, что теперь его разлучат с дуарой, а заодно и с единственной надеждой на спасение.
- Я ничего такого не хотел! - в отчаянии вскричал он. - Просто от игры в одной позе руки заболели. Поверьте!
- Ладно уж... - Надзиратель грузно опустился на сиденье. - Смотри, не балуй. Спой-ка еще песенку. Ничего подобного до сих пор не слышал. Мне нравится.
Упав духом, Джон-Том заиграл первое, что пришло на ум, - тему из фильмов "Рокки". Возможно, свою роль сыграло разочарование, а может, накатившее безразличие... Как бы то ни было, он вдруг ощутил бегущую по телу энергию. Постарался сосредоточиться на ней и решил допеть бесполезную песню до конца - вдруг она натолкнет на что-нибудь годное.
В смрад темницы просочился слабый запах озона. Под потолком затрещало. Мадж на всякий случай отполз в дальний угол. Джон-Том подскочил - его ударило по запястьям электрическим током. Он тоже хотел удрать в глубину камеры, но кожаные наручники и цепь по ту сторону решетки сразу напомнили о себе.
"О, черт! - выругался он про себя. - Опять я перестарался и натворил что-то не то!"
Однако, что бы он ни натворил на этот раз, убежать было невозможно. Выронив дуару, он безуспешно рвал с себя "браслеты".
Инструмент брякнулся об пол и засиял, подскакивая, словно иглодержатель над диском.
Медлительный дикобраз поднялся на задние лапы и смотрел во все глаза. Бечеву он выронил, предпочтя развернуться к стойке с оружием и выбрать длинное копье, которое было незамедлительно нацелено в камеру.
И Джон-Тому стало крайне неуютно при мысли о том, что тюремщик может без труда прикончить его на месте.
- Чаропевец! Ты чего это?! А ну, перестань!
- Я ничего! - истерично выкрикнул Джон-Том, молясь в душе, чтобы его страх - вполне настоящий - не показался дикобразу фальшивым. - Развяжи мне руки!
Тюремщик не отозвался на просьбу, ошалело глядя, как по камере медленно кружат жгутики флюоресцирующего газа и сгущаются в подобие столба.
- Не ври! Это волшебство! Волшебство!
- Болван, я сам знаю, что волшебство. Освободи меня! - кричал Джон-Том, безрезультатно дергаясь у решетки.
Тюремщик сохранял безопасную дистанцию.
- Чаропевец, меня предупреждали насчет тебя! А ну, прекрати сейчас же! - Он прижался колючей спиной к стене и пополз вдоль нее к решетке. Откуда мог дотянуться до узника копьем, чей наконечник выглядел исключительно острым.
- Не могу я прекратить. Не знаю, что тут происходит. Не понимаю!
- Не верю! - Надзиратель сорвался на визг и с самыми серьезными намерениями ткнул копьем.
Внезапно в газовом облаке раздалось звонкое "баммм!". Светящийся столб рассеялся, на его месте, в центре тюремной камеры, стояло здоровенное, по меньшей мере семи футов ростом, существо. Оно сутулилось, чтобы не упираться макушкой в потолок.
Мадж трусливо отскочил к стене. Джон-Том торопливо вспоминал последнюю песню, спетую без души, но эффектом превзошедшую всех своих эмоционально насыщенных предшественниц. Тему из фильма "Рокки". Как же она называется?
Ах да, "Глаз тигра"!

Глава 4

Вообще-то их было два, и они с изумлением глядели по сторонам. Никогда еще Джон-Том не видал белого тигра, да к тому же в боевых доспехах и стоящего на задних лапах. Полосы из кожи и меди, образуя подобие юбки, прикрывали его тело от талии до колен. Поножи и наплечники держались на кожаной шнуровке и защищали конечности только сзади. На голове поблескивал роскошный медный шлем со стрелкой, украшенной тонкой резьбой. Из прорезей в шлеме торчали уши.
Огромная мохнатая голова поворачивалась, с неудовольствием разглядывая тюрьму и ее обитателей. Прядая белыми ушами с черными кончиками, четверть тонны тигрятины пыталась разобраться в обстановке. Внезапно лапы опустились к ножнам, и мгновение спустя каждая держала по пятифутовому мечу с бритвенно острым лезвием и зазубренным острием.
- Клянусь всеми девятью кошачьими демонами, я ничего не понимаю! Что тут пхоисходит? Клянусь, я сейчас же получу ответ, или кому-то чехтовски не поздоховится! - Узкие желтые глаза впились в прутья решетки. Тигр шагнул вперед и опустил взгляд на дрожащего дикобраза.
- Эй, ты, что это за конуха? Почему я взапехти? Или ты немедленно ответишь, или я сделаю ожехелье из твоих позвонков.
- С-с-с-т-т-ража! - Вместо крика из пасти дикобраза вырвался сбивчивый шепот. Сообразив, что зов унесся не слишком далеко, он повысил голос: - На помощь!
- Хватит чихикать! Лучше отвечай.
Самка, решил Джон-Том. Голос громовой, но, несомненно, женский. Да и в заклинании подразумевалась тигрица.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

Она повернулась и увидела Маджа.
- Эй ты! Почему он не желает со мной говохить?
- Ты ко мне обращаешься, милашка? - неохотно отозвался выдр.
Тигрица наклонилась, положила меч, а затем легко оторвала выдра от пола. Ее когти, выпущенные не целиком, по длине почти не уступали пальцам Маджа.
- А то к кому же, а, мочалка-недомехок?
- Извини, красотка. Я и предположить не мог такой великой чести.
- Караул! - До дикобраза вдруг дошло, что там, где не помогает голос, следует использовать лапы. С поразительной быстротой он взлетел по лестнице. - Караул, помогите!
- Эй, ты! - Тигрица выронила Маджа, и тот предусмотрительно отбежал к стене. - А ну, вехнись! Слышишь?
- Он решил, что вы опасны.
- А это еще кто? - Только теперь она обратила внимание на Джон-Тома.
- Я говорю, что он вас испугался. Поскольку вы здесь, с нами.
- Однако ты ужасно велик для человека.
- А вы ужасно велики для современной девушки. - Джон-Том все еще сражался с наручниками.
- Что это за помойка? - Она медленно повернулась, чтобы повнимательнее осмотреть темницу. Очевидно, тигрица нисколько не боялась - только сердилась.
- Подземная тюрьма в городе Гнилые Горшки.
- Ни хазу не слыхала, - сказала амазонка из семейства кошачьих. - Тюхьма, говохишь? Это я и сама вижу, кхасавчик. - Она заметила его путы. - А почему на тебе нахучники?
- Я - чаропевец, - объяснил он. - Решил немножко помузицировать и, похоже, ненароком затащил сюда вас.
- Так вот оно что! - Джон-Том напрягся, чтобы выдержать взгляд пылающих желтых глаз. Она отступила на шаг и приподняла оба меча. - Так чего же ты ждешь? Отпхавляй меня обхатно.
Он поежился, прижимаясь к решетке.
- Я... гм... Боюсь, мне это не по силам. Ведь я не знаю, как действует мое волшебство. Может, потом попробую. Но без дуары все равно ничего не выйдет. - Он показал на инструмент. - Да и не смогу я играть со связанными руками.
- Да, это вполне очевидно. У меня, да будет тебе известно, глаза есть.
- И очень красивые.
- Ха! - Тигрица чуточку смягчилась. - Чахопевец, говохишь? Если судить по манехам, ты больше смахиваешь на солиситоха.
Не ведая, какого она мнения о солиситорах, Джон-Том не стал упоминать о своем юридическом прошлом. Один из мечей вдруг взметнулся и рубанул воздух. Мадж не то ойкнул, не то взвизгнул, а Джон-Том зажмурился. Но клинок прошел точно между прутьями и разрубил цепочку наручников. Два быстрых поворота когтистой лапы - и руки его на свободе.
Потирая затекшие предплечья, он сказал:
- И все-таки без дуары мне не обойтись.
Сверху донесся шум, и юноша поспешил представить себя и друга:
- Я - Джон-Том Меривезер, а это - Мадж. - Он вспомнил песенку, спетую перед "Глазом тигра". - А тебя, должно быть, зовут Шалфей, Тимьян или Розмарин. - Отчего-то имя Скарборо не казалось ему подходящим.
- Довольно близко. Меня зовут Хозахык.
Джон-Том кивнул своим мыслям. Вновь слова песни и его желания прихотливо смешались. Набрав в легкие воздуха, он в который раз вкратце поведал свою историю и закончил ее так:
- Мы хотим помочь умирающему колдуну. А другой колдун, завистливый негодяй, пытается нам помешать. Его прихвостни схватили нас, притащили сюда и заперли.
- Меня это все не касается, - заключила тигрица. - Но ты в самом деле считаешь, что у меня кхасивые глаза?
- Прекрасные.
"Почему Мадж не проронит ни словечка? - недоумевал Джон-Том. - В таких делах он куда опытней, чем я". Но выдр, забившись в угол, держал пасть на замке.
- Как топаз, - рискнул уточнить Джон-Том.
- Да ты, я вижу, не только музыкант, но и льстец! Ну так вот, захуби себе на носу: я не из тех, на ком всякие самцы могут оттачивать кхаснохечие.
- Конечно, конечно. Мне вовсе ни к чему, чтобы меня считали льстецом и лицемером. Я всего лишь констатировал факт.
- Все, доконстатиховал? Ладно. Так куда это вам нужно попасть, чтобы помочь умихающему пхиятелю?
- За Глиттергейст.
- Так далеко на запад? - Она изумленно покачала головой. - Да, в удивительном михе мы живем.
- Еще в каком удивительном, - пробормотал Джон-Том.
- Ни хазу не плавала по океану, а по Глиттехгейсту и подавно. - Тигрица посмотрела сквозь решетку. - Так это и есть твоя волшебная палочка?
- Это и есть. Кроме нее, мне бы пригодились ключи. Вон они, на столе. Если мы завладеем бечевкой, привязанной к дуаре, может, удастся подтащить ключи сюда. - Он поглядел на лестницу. - Но, боюсь, уже поздновато.
- Ну что ты, мой сахахный. Хаз уж тебе так необходимы эти ключи... - Розарык положила лапы на прутья, сделала могучий вдох и поднатужилась. По доспехам побежала рябь от вздувшихся мускулов. Раздался скрежет, и металлические прутья согнулись, как спагетти. Тигрица шагнула в проделанную ею дыру, подошла к столу и взяла связку ключей.
- Они еще нужны?
Мадж уже выскочил из камеры, Джон-Том наступал ему на пятки. Юноша поспешно подобрал дуару и повесил на плечо.
- Думаю, обойдемся. Розарык, ты истинная дама.
- Ага, вся такая нежная, деликатная, утонченная, - добавил Мадж.
- Кажется, вы мне нхавитесь, - задумчиво произнесла Розарык, глядя на Маджа, - хотя никак не возьму в толк, льстите вы или шутите. - Она взмахнула тяжелыми мечами. - Надеюсь, все-таки шутите. Иначе я вам не завидую.
Джон-Том поспешил ее успокоить.
- Не стоит придавать значение болтовне Маджа. Он все время треплется. Это как болезнь. - Он обернулся, чтобы кинуть на выдра предостерегающий взгляд.
- Это я и сама вижу, - сказала тигрица. - Ладно. Не знаю, как я попаду домой, но знаю точно, что в этой дыхе мне делать нечего. Давайте лучше найдем местечко, где можно спокойно посидеть и потолковать.
- Меня устраивает, - согласился Джон-Том. В этот момент на верхней ступеньке появился дикобраз, которому предшествовала парочка рослых и вооруженных до зубов волков. Они увидели Розарык почти в то же мгновение, что и она их. Стряхивая мох с потолка боевым кличем - смесью дикого рева и проклятия - и вращая обоими мечами, как пропеллерами, она ринулась по лестнице, которая опустела с поразительной быстротой. Отвесив легкий поклон, Мадж простер лапу.
- После вас, о виртуоз колдовства и чаропения.
Джон-Том состроил ему рожу и поспешил за Розарык. Сверху доносились панические крики, вой, визг и тявканье. И над всем этим доминировало громоподобное взревывание тигрицы.
- Не спеши меня расхваливать, - сказал Джон-Том выдру. - Она не совсем то, что я надеялся вызвать.
- В этом, босс, я не сомневаюсь, - усмехнулся Мадж, резво скача по пятам за другом. - Как всегда, верно? И тем не менее хоть ты ни разу не получал от своего чаропения че хотел, оно обычно помогало.
- Мадж, если ты не перестанешь болтать, она поймет, что я не способен отправить ее домой.
- Да ладно, кореш, - сказал Мадж на очередной лестничной площадке. - Зачем делать из мухи слона. К тому же, - его улыбка расползлась до ушей, - если милашка вздумает скандалить, ты снова скажешь про прекрасные глаза.
- Слушай, заткнись, а?
Главное караульное помещение выглядело так, будто в нем погулял смерч. Все столы валялись кверху ножками, пол был усеян обломками мебели, искрошенные древки копий и пик впитывали в себя пахучую жидкость из разбитых кувшинов. В караулке остались двое стражников - они пластом лежали поверх обломков. Никто не возражал, когда Джон-Том и Мадж принялись шарить по уцелевшим сундукам и шкафам.
В одном из сундуков обнаружились лук и стрелы Маджа, в другом - боевой посох Джон-Тома. Кошелек Клотагорба пропал бесследно, да Джон-Том и не надеялся его найти. Исчезновение золота больше расстроило его спутника.
- Сволочи, ублюдки, ворье проклятущее! - кипятился Мадж, будто напрочь запамятовал, что ему и самому случалось умыкнуть кошелек-другой.
- Угомонись. - Джон-Том потащил его вверх по лестнице. - А то ты так страдаешь, будто впервые в жизни остался без гроша в кармане.
- Я этого не утверждаю, приятель, - отозвался Мадж, прекратив свои стенания. - Значица, когда я знакомлюсь с золотишком или серебришком, расстаться с ним бывает потруднее, чем со старым другом.
- Хотелось бы посмотреть, как ты тоскуешь не о деньгах, а о чем-нибудь другом.
- Чувак, ты ко мне несправедлив.
Мадж выставил перед собой лук с готовой вылететь и ужалить стрелой. Если судьба будет к нему благосклонна, она поставит под выстрел Ченельску или кого-нибудь из его прихлебателей. Ничто не могло порадовать выдра больше, чем продырявленный коати.
- Тебя интересует моя чувственность? - продолжал Мадж. - Эх, видел бы ты меня у мадам Лорши!
- Я говорю о чувствах: порядочности, любви - а не о похоти.
- Думаешь, есть разница?
Этот отрезок лестницы оказался последним. Они вышли на маленькую площадь, освещенную факелами и масляными лампами. Слева высилась городская стена, справа - окраинные здания.
Джон-Том пригнулся. Над его головой со свистом пролетел дюжий волчище, перекувыркнулся в воздухе и с тошнотворным звуком влепился в стену. Кругом царила сумятица, трубили рога и орали стражники, уже переполошившие большую часть общины. В ближайших окнах вспыхивали огни, ошеломленные горожане выглядывали на площадь.
Приплясывая от восторга, Мадж любовался учиненной тигрицей паникой. Видимо, обыватели решили, что Гнилые Горшки подверглись нападению чужеземной орды. Отчасти они были правы.
Джон-Том пошел вперед.
- Эй, вы, - крикнула ему и выдру Розарык, небрежно отшвыривая здоровенную крысу с коротким мечом, которая ухитрилась подобраться к ней вплотную. Крыса проехала по мостовой, оставив на камнях обломки доспехов и клочья шкуры. - Не туда! Вон туда!
Человек и выдр бросились следом за ней. Джон-Том выставил перед собой посох, а Мадж прикрывал тыл - его короткие задние лапы мелькали так часто, что казались неясным пятном.
Они бежали, уворачиваясь от копий и стрел. Мадж успевал отвечать на каждый выстрел, сбивая со стены, как в тире, фигуру за фигурой.
Перед Джон-Томом возникла гиена в тяжелой кольчуге; свирепо рыча, она вращала над головой кистень. Джон-Том подставил посох, и цепь намоталась на него. Он рванул посох на себя, а затем - вниз, и щедро усеянный шипами кистень опустился на шлем противника. Гиена рухнула как подкошенная, а беглецы помчались дальше, и Джон-Том на бегу стряхнул трофей с посоха. Чуть позже дорогу им преградила толстая деревянная дверь. Стрелы гнилогоршковцев вонзались в дерево или раскалывались о каменную кладку городской стены. Гарнизон пытался перегруппироваться.
Мадж быстро осмотрел дверь.
- Ни хрена себе! Кажись, с той стороны заперли.
- Пхошу пхощения, - сказала Розарык. Под прикрытием посоха и лука она навалилась на дверь спиной, уперлась пятками в мостовую. Дерево выдержало, чего нельзя было сказать о железных петлях. Троица выбежала из города. Вдогонку ей летели проклятия и стрелы, однако ни один стражник не рискнул выйти за ворота. Тигрица наглядно показала, на что она способна в рукопашном бою, и местная солдатня отлично усвоила урок. Они дожидались приказа от кого-нибудь из начальства, но все говорило о том, что приказ основательно запоздает.
Прежде чем стража все-таки отважилась на погоню, беглецы успели затаиться под покровом ночи и Колоколесья. Они набрели на поляну, где несколько поваленных ветром деревьев-великанов образовали естественную засеку, и устроились на ней. Джон-Тома, отличного стайера, и Маджа, гордившегося своей неистощимой энергией, не утомила долгая пробежка. А Розарык устала. Самцы подождали, пока она переведет дух.
В свете луны тигрица сняла шлем, расстегнула широкий пояс с мечами и отложила в сторону. Потом прислонилась спиной к толстенному стволу. Казалось, ее ярко-желтые глаза светятся в полумраке. В схватке она не пострадала, но на доспехах осталось немало царапин и вмятин.
- Мы у тебя в долгу, - промолвил наконец Джон-Том. - Ты спасла нам жизнь.
- Пожалуй, ты пхав, но будь я пхоклята, если знаю, как получить с тебя долг. Говохишь, ты не хотел затащить меня в кутузку?
- Разумеется. Это произошло совершенно случайно. Я пытался усыпить тюремщика, а когда ничего не вышло, расстроился и спел первое, что на ум взбрело. И вот ты здесь.
- Значит, я - пехвое, что тебе взбхело на ум?
- Ну, не совсем. Вообще-то раньше я никого похожего на тебя не видел. Но, когда я упражняюсь в чаропении, такое случается частенько.
Она кивнула и повернула голову к зарослям, обыскиваемым выдром на предмет чего-нибудь съедобного.
- Эй, недомехок, он пхавду говохит?
- Меня зовут Мадж, длиннозубая барышня, - ответили из кустов. - Между прочим, щас я кой-что для вас делаю. Если вы прекратите награждать меня кликухами, я возьмусь отплатить тем же.
- Как дама с утонченным вкусом, я выше всего ценю вежливость, - будничным тоном ответила Розарык.
У Маджа определенно вертелась на языке язвительная реплика, но он сдержался и подтвердил:
- Да, парень сказал правду. Он могущественный чаропевец. Самый могущественный на свете, хотя порой мы в этом чуток не уверены. У него, значица, нехорошая привычка - затевать одно, а получать совсем другое.
Джон-Том беспомощно развел руками.
- Да, это так. У меня есть кое-какие способности, но они, похоже, мне не подчиняются. И теперь они впутали в это дело тебя.
- Что ж, мой сахахный, ты все объяснил доходчиво и вежливо. Так говохишь, тебе надо к Глиттехгейсту?
- И дальше. Мы должны добраться до Снаркена.
- Никогда не бывала в Снахкене. Говохят, это своеобхазное местечко. Высококультухное. - Она призадумалась и в конце концов вздохнула. - Ладно. Хаз ты утвехждаешь, что не сможешь вехнуть меня домой, я, пожалуй, пойду вместе с вами. К тому же, человече, мне нхавится твое кхаснохечие.
У тигрицы замерцали глаза, и Джон-Тому отчего-то стало не по себе.
- Да, милашка, он у нас мастак вешать лапшу на уши, - сказал Мадж, появляясь из кустов с пригоршней светло-зеленых ягод. Джон-Том взял несколько штук, раскусил одну - сладко.
Подчеркнуто любезно выдр протянул ягоды тигрице.
- Фу! - Розарык отпрянула и широко улыбнулась, обнажив впечатляющий ряд зубов. - Да что ты, мой сахахный! Неужели я смахиваю на вегетахианку?
- Нисколько, дорогуша, но раз уж мы заговорили о вежливости, то я решил держать марку.
Она благодарно кивнула и обвела лапой окружающие заросли.
- Утхом я себе добуду еды. Похоже, дичи тут в избытке.
- Уверен, мы наткнемся на что-нибудь съедобное. - Джон-Том повернулся к выдру. - Мадж, что ты думаешь насчет погони?
Ответом ему было злорадное тявканье.
- Да они мозги свои жалкие вывихнут, пока разберутся, что к чему. Я заметил, холопов Цанкресты там было мало, а в основном - самые обыкновенные придурки из городской стражи. Если кто и сумеет организовать погоню, то только эта дырка от задницы, Ченельска. Но пока до него дойдет высочайшее распоряжение, мы успеем смазать пятки.
- А тебе не приходит в голову, что они сумеют найти нас по следам?
- Кореш, с той минуты, как мы выбрались из этой выгребной ямы с громким названием Гнилые Горшки, я только и делаю, что путаю след. Ни хрена они не найдут.
- Ну, а вдруг? Ты забываешь о Розарык. Наверняка где-нибудь остались отпечатки ее крошечных лапок.
Мадж состроил хитрую рожу.
- Конечно, шеф, ты прав. Они могут наткнуться на след милашки. Они могут прочесать лес с севера на юг, поскольку помнят, что мы держали путь к старой Вертихвостке. Они могут облазить все деревья в Колоколесье. Они могут наизнанку вывернуться от усердия, но все равно толку не будет, потому как отсюда мы дернем не на юг, а на запад. Ведь мы сейчас так далеко к северу от реки, что все равно, куда итить, лишь бы к океану.
Джон-Том выковыривал из своей памяти скудные познания в географии этого мира.
- Если пройти подальше на запад, то лес кончится, и мы уткнемся в торфяники Нижесредних болот.
- В точку, парень. Ни одному умнику не взбредет в голову искать нас в этих болотах.
- Не потому ли, что через них еще никто не проходил?
- Опять в точку. Тем надежнее.
С сомнением глядя на него, Джон-Том оперся лопатками о поваленное дерево.
- Мадж, хотел бы я знать, что у тебя на уме.
- Многоуважаемый певчий птах, я согласен выслушать обратное предложение, но, кажись, вы не вполне подготовлены для аргументированного диспута.
- Ты прав, сейчас я спорить не буду. Отложим до утра.
- До утра так до утра. Спокойной ночи, приятель.
Джон-Тома разбудил гром. Он моргнул, поглядел на серое небо, затянутое плотными облаками, и моргнул еще раз. В этом мире, как и в его собственном, облака не считались диковиной. Но только белые, а не в черную полоску.
Он хотел пошевелиться и не нашел для этого сил. На груди у него покоилась огромная мохнатая лапа, а другая, изогнувшись под его затылком, образовала нечто вроде подушки с подогревом. К сожалению, "подушка" нарушала циркуляцию крови в его пульсирующей левой руке.
Он попытался высвободиться, и тотчас громоподобное мурлыканье тигрицы сменилось прерывистым рыком. Она завозилась, но лапу не убрала.
Уловив краем глаза движение, Джон-Том повернул голову. Мадж восседал на своем ложе из листьев. Он потянулся, с ухмылкой глядя на друга.
- Да не сиди же ты, черт бы тебя побрал! Дай руку!
- Да ты что, чувак?! Хочешь, чтоб я нарушил умилительную семейную сценку?
- Перестань валять дурочку.
- Кореш, это ты мне говоришь? Еще вопрос, кто из нас ее валяет.
Беспомощный чаропевец обжег его взглядом и снова попытался высвободиться. Безуспешно - казалось, на нем лежала мягкая гора.
- Слушай, Мадж! У тебя совесть есть?
- У кого? У меня? Приятель, да неужто ты меня так плохо знаешь?
Розарык повернулась, и страшная тяжесть навалилась Джон-Тому на живот и грудь, заставив его захрипеть и засучить ногами. Тигрица вновь замурлыкала.
Мадж неторопливо встал и приблизился, чтобы с задумчивым видом полюбоваться на парочку.
- Сдается мне, наша утонченная и нежная дама вовсе довольна судьбой. Неча ее беспокоить. Не понимаю, почему ты так нервничаешь, она ж тебе рот не зажимает. Если б ты знал, шеф, как многообещающе все это смотрится. Правда, не стану врать, будто горю желанием поменяться с тобой местами. Я бы под ней сразу заблудился.
Джон-Том положил ладонь на морду тигрицы и толкнул. Она слегка передвинула голову и чуть не откусила ему пальцы. Поспешно убрав руку, он обнаружил, что дышать стало легче.
- Погони не слыхать?
- Ни звука, кореш, ни запаха. Вроде они сбиты с толку и напуганы. Но ежели они нас ищут, то, как пить дать, идут не сюда, а в обход Нижесредних болот. И все-таки чем скорее мы тронемся в путь, тем будет лучше. - Мадж повернулся и принялся собирать свои вещи. - Вставай, парень. Время не ждет.
- Отличная хохма, Мадж. Как, по-твоему, я смогу от нее отделаться?
- Разбудить. Прогони ее, приятель.
- Нет уж, спасибо. Моя голова мне больше нравится там, где ей положено находиться, - на плечах. Не знаю, как эта малютка поступает с теми, кто не дает ей спать.
У Маджа блеснули глазки.
- А ведь занятно было бы поглядеть, правда, шеф?
Однако идти на крайние меры не пришлось. Разговор двух друзей в конце концов разбудил тигрицу. Она открыла бездонные желтые глаза.
- А, человек! Добхое утро.
- Доброе утро. Розарык, я ценю твое расположение, но ты мне так сломаешь руку.

Предыдущая страница 5 Следующая страница


День диссонанса 6

Желтые глаза сощурились.
- Это что, намек на избыточный вес?
- О нет, что ты! - Мадж, отошедший по нужде в кусты, не сумел удержаться от смеха. - Напротив, я считаю тебя стройняшкой.
- Стхойняшкой? - Розарык поразмыслила. - Пожалуй, мне нхавится это словечко. Ты хочешь сказать, что у меня хохошая фигуха?
- Ни разу не видел тигра с плохой фигурой, - вполне искренне сказал Джон-Том. Но Розарык, похоже, была разочарована. Она откатилась в сторону.
- Навехное, этот мохнатый шахик пхав. Ты по меньшей мехе наполовину солиситох.
Джон-Том перевернулся на живот и потряс левую руку, желая и вместе с тем боясь восстановить ток крови. Тотчас в нервы вонзились тысячи иголок и булавок, вынудив его заскрежетать зубами.
- У себя на родине я учился на защитника прав. Со временем юриспруденция могла бы стать моей профессией.
- Чахопение лучше, - возразила она. - Стхойняшка, говохишь?
- Ага. - Он сел и принялся надевать сапоги.
- Ну, ладно. Кажется, ты мне нхавишься, человек.
- Спасибо, Розарык. Ты мне тоже нравишься.
- Стхойняшка. - Она обкатывала в голове новое слово, как леденец во рту. - Хочешь знать, каков ты на мой взгляд? - Надевая доспехи, она тщательно завязывала каждый ремешок, застегивала каждую пряжку. - Симпатичен. Да, пожалуй, ты симпатичный.
- Здорово. - Джон-Том постарался, чтобы его голос прозвучал ровно. - Это очень мило.
Застегивая штаны, из кустов вышел Мадж.
- Чудненько, приятель. Я тоже всегда считал тебя симпатягой.
- Как тебе понравится, если твои усы сейчас будут засунуты в твою же задницу? - ласково осведомился Джон-Том.
- Успокойся, чувак. - Веселье Маджа заметно улеглось. - Айда лучше на запад. Мы разок обвели их вокруг пальца, но рано или поздно отсутствие следов тех, кто проболтался о своем желании пойти на юг, покажется им очень странным, и они примутся искать нас повсюду.
Джон-Том повесил дуару на плечо и поднял посох.
- Веди.
Мадж поклонился. В его голосе появился густой оттенок насмешливого подобострастия.
- Как прикажет ваша оскорбленная симпатичная милость.
Джон-Том хотел треснуть выдра посохом, но не ему было тягаться с ним в проворстве.

Глава 5

Им понадобилось несколько дней, чтобы добраться до окраины Нижесредних болот - обширной и, по слухам, необитаемой страны, граничившей на западе с Колоколесьем и простиравшейся к югу до северного побережья Глиттергейста. Прошагав целый день по топким торфяникам, Мадж счел вполне безопасным свернуть к югу - в первый раз с тех пор, как они сбежали из города. Переправа через океан обещала серьезные проблемы. Там, где Глиттергейст соприкасался с южной оконечностью торфяников, портов не было и в помине, но Джон-Том вынужден был согласиться с выдром, что едва ли стоит идти вдоль побережья обратно на восток, к устью Вертихвостки. В Ярровле и других тамошних портах их наверняка подстерегают слуги Цанкресты.
Сами же торфяники выглядели не слишком живописными, но ничуть не страшными, и Джон-Том терялся в догадках, как им удалось приобрести столь зловещую репутацию. По слухам, любой, кто сюда приходил, обратно уже не возвращался - нечего сказать, хорошее утешение для тех, кому предстояло тащиться через эту болотистую глушь.
Унылость местных пейзажей лишь изредка нарушалась красными железистыми натеками на серых обнажения коренной породы. Деревья там не росли, встречались лишь редкие кусты и сиротливые островки травы. С неба не сползал серый покров туч. Морось и туман нагоняли на путешественников тоску, один лишь Мадж не поддавался ей. Казалось, ничто не намерено воспрепятствовать их продвижению. И никто. Издали до них то и дело доносились бессмысленные крики и жалобное завывание, однако ни одна живая душа не рисковала приблизиться к бивуаку. Они забирались в самое сердце болот, куда, вероятно, не проникал еще никто. Ландшафт постепенно видоизменялся, причем отнюдь не к лучшему. Исчезла последняя корявая поросль. Здесь, в чертоге вечной сырости и тумана, царили грибы.
Огромные шляпки съедобных грибов и поганок осыпали проходящих под ними мириадами спор. Иные из этих кособоких уродин обладали стволами толщиной с можжевеловый куст, тонкие полупрозрачные ножки других устремлялись к перенасыщенному влагой небу. Напрасны были попытки найти здесь яркие краски, способные отразить нагнетаемую местностью тоску. Преобладали коричневые и серые тона. Даже редкие темно-бордовые и болезненно-желтые пятна не дарили отдохновения от монотонного парада уныния. Пятнистая растительность перемежалась полосатой. На глаза беглецам попался даже гриб в клеточку, напомнивший Джон-Тому неевклидовы шахматы. Печеночник частенько доставал человеку до пояса, а лишайники и мох срастались в толстый податливый ковер, и в нем ноги и лапы утопали по лодыжку. Коренные граниты были обезображены едкой жидкостью, выделяемой ползучими грибницами. И над всем этим дичайшим пейзажем висела неизмеримая толща отмерших и окаменелых надежд.
Первые два дня путники выдерживали скорость, но затем она пошла на убыль. Теперь на привалах они дольше спали и меньше времени уделяли трапезе, равнодушно съедая вынутую из котомок или найденную по дороге пищу. Почему-то во рту любая еда становилась пресной и жесткой, а после камнем давила на желудок. Свежая дождевая вода не утоляла жажду, и от нее оставалось металлическое послевкусие.
Они провели на торфяниках почти неделю, прежде чем Джон-Том наткнулся на скелет. Как и все недавние находки, эта вызвала у его спутников лишь равнодушное бормотание.
- Ну и что? - проворчал Мадж. - Это ни черта не значит.
- Я сажусь, - сказала Розарык. - Устала.
Устал и Джон-Том, но вид ярко-белых костей, торчащих из ржавчины и плесени, пробудил его настороженность от летаргического сна.
- Мне это не нравится,- произнес он. - Здесь творится что-то очень подозрительное.
- Если ты насчет отравы, приятель, то ошибаешься. - Мадж показал на окружающую растительность. - Я остерегался. Все, что мы тут подобрали и сожрали, было съедобно, хоть и хреновато на вкус.
- Везунчики, - вздохнула Розарык. - А для меня - никакой дичи. Вот и пхиходится не только овощи есть, но и эту пакость. Клянусь, до сих пох я никогда в жизни не ела такой мехзости.
- Нудно, тоскливо, невкусно... Неужели вы не видите, что происходит? - спросил друзей Джон-Том.
- Чувак, да чего ты всполошился? - Выдр улегся на пружинистую моховую кочку. - Угомонись. Глотни чего-нибудь.
- Да. - Розарык сняла пояс с мечами. - Давайте посидим, отдохнем. Куда спешить? Погони не видать и не слыхать. Да и вхяд ли нам суждено с ней повстхечаться.
- Она права, приятель. Выбери местечко помягче да присядь.
- Послушайте, вы! - Джон-Том хотел придать своему голосу твердость и тут же с испугом обнаружил, что с языка слетают блеклые, начисто лишенные эмоций слова. Ему было тошно, он казался себе полным ничтожеством. Что-то его угнетало с первого шага по болотистой почве торфяных болот. Не только унылость окружающих пейзажей. Нечто куда более опасное. Неотвратимое, словно сумерки души. Оно все глубже проникало в его сознание, разъедая волю, разлагая веру в себя. В конце концов, оно могло разрушить и тело - скелет служил тому наглядным доказательством. Враг терпелив, умен и очень расчетлив, сообразил Джон-Том. Надеясь отвоевать у него свой энтузиазм, он повернулся и закричал в пустыню:
- Кто вы такие, зачем это делаете? Чего вы хотите?
Чувствовал он себя при этом круглым дураком. Даже хуже чем дураком, так как понимал, что спутники сочтут его психом. Но они промолчали, хотя для него куда предпочтительней был бы скепсис.
Вокруг путников еще плотнее сгустился дух безнадежности.
На торфяниках царил покой. В одном юноша был совершенно уверен: колдовство тут ни при чем. Слишком медленно, слишком вкрадчиво действовал враг. Надо было что-то предпринять, но ничего не приходило в голову, кроме мысли о том, как будет глупо, если они, сумевшие вырваться из Гнилых Горшков, дадут погубить себя самой что ни на есть ерундовой ерунде - меланхолии.
Он опешил, услыхав тоскливый голос:
- Разве ты еще не понял?
- Кто это сказал? - Юноша завертел головой, но никого не увидел.
- Я. - Голос принадлежал восьмифутовому грибу охряного цвета, стоявшему слева от Джон-Тома. Растение слегка кивнуло в его сторону пятнистой шляпкой.
- Да и я мог бы так сказать, - произнес другой гриб.
- И я, - вступил в разговор третий.
- Грибы, - неуверенно произнес Джон-Том, - не говорят.
- Отчего же? - удивился первый гриб. - Нас, конечно, болтунами не назовешь, но речь - естественная функция нашего существования. Хотя, согласен, говорить тут особо не о чем. Я в том смысле, человече, что у нас не просто скучно. Здесь тоска смертная. СМЕРТНАЯ!
- Да, эпитет точный, - подтвердила гигантская поганка, к которой привалилась Розарык. Тигрица отпрянула с быстротой, которой ее движениям так недоставало последние дни, и схватилась за мечи.
- Я бы сказал, что надо хорошенько это обсудить, - продолжал первый, считавшийся, видимо, у грибов записным оратором. Джон-Том не заметил у него ни губ, ни ротового отверстия. Слова и мысли полностью формировались в собственном мозгу юноши, и телепатия эта была липкой, как клейстер.
- Да что тут можно обсуждать?
- Верно, ни к чему тратить время на разговоры, - согласился другой гриб, с длинной и узкой шляпкой. - Это я к тому, что всю жизнь мы торчим на одном месте, не путешествуя и не зная свежих впечатлений. Какое у нас самое увлекательное занятие? Разбрасывать споры?
- Да уж, удовольствие, - прокомментировала поганка. - Потому-то мы и помалкиваем. Ты, человече, никогда не слыхал наших речей, вот и поверил, что фангусы не говорят. Видали мы этих ходячих всезнаек.
- Это ерунда, - сказал второй гриб.- Все ерунда, не стоит силы тратить.
- Погоди. - Джон-Том приблизился к оратору, слегка теряясь от нелепости происходящего. - Ребята, вы с нами что-то делаете. С того самого дня, как мы появились на торфяниках.
- Почему ты так считаешь? - спросил оратор. - Чего ради мы должны тратить силы на какие-то действия?
- В вашей стране мы изменились. Чувствуем себя необычно.
- Что значит необычно, человече? - спросила поганка.
- Подавленными. Усталыми. Выжатыми, как лимон. Никчемными. Беспомощными. У нас изменилось мировоззрение.
- И ты решил, что в этом виноваты мы? - спросил второй гриб. - Ошибаешься. Просто такова жизнь. Нормальный статус существования.
- Этот статус ненормален.
- Нормален, - возразил первый гриб, - для наших торфяников.
Джон-Том решил стоять на своем.
- Тут какая-то телепатия. Нам передается ваше ощущение безнадежности, ваши идеи о бессмысленности любых действий. Это разъедает наши души.
- Человече, погляди-ка по сторонам. Что ты видишь?
Джон-Том медленно повернулся кругом, но смутная надежда на открытие не оправдалась. Его взгляд скользил все по тому же пейзажу: камни, грибы, лишайники, мох, туман и тучи.
- А теперь ответь, пожалуйста, - попросил первый гриб, - ну, разве это не тоска?
Самообладание Джон-Тома опасно таяло. Мадж и Розарык уже засыпали, и юноша прекрасно понимал: если он последует их примеру, никто из них больше уже не проснется.
Взгляд снова зацепился за белые кости, и это вернуло Джон-Тома к жизни.
- Скажите, много ли времени понадобилось владельцу этого скелета, чтобы впасть в неизбывную тоску?
- Ты должен признать, что здесь твоя жизнь тосклива.
- Пожалуй, я верю, что у вас есть основания считать свою жизнь тоскливой.
- "Есть основания считать"! - простонала поганка. - Какие там основания? Она тосклива, и все тут. Человече, я не кто-нибудь, я фангус, а это само по себе муторно.
- Я едал грибы, которые оставили самые светлые воспоминания, - возразил Джон-Том.
- Он еще и каннибал! - устало произнесла высокая поганка. - Какая тоска! - Она тяжко вздохнула (разумеется, телепатически), и на Джон-Тома нахлынула волна печали и тревоги.
Он зашатался, стряхивая тенета, которые угрожали опутать его разум.
- Перестаньте!
- Так ведь мы ничего не делаем. Зачем тратить силы? Расслабься, человече. На что тебе стремления, желания и прочий бесполезный ментальный балласт? К чему изводить себя заботами о всякой ерунде? Все суета, поверь. Приляг, отдохни, посмотри на жизнь проще. Пускай дурацкие тревоги сделают тебе ручкой и сгинут. Открой душу истинному покою бытия, и тебе сразу сильно полегчает.
Джон-Том вытянулся на торфе, но тотчас спохватился и принял сидячее положение. И указал на скелет.
- Как полегчало ему?
- Он правильно отреагировал, только и всего, - сказала поганка.
- Он мертв! - возразил юноша тоном обвинителя. - Вы его убили! А если не вы сами, то это место.
- Его погубила тоска, его убило уныние, его прикончила безнадежность. Он завершил свой путь точно так же, как это делает любое живое существо. Он сгнил.
- Сгнил?! Вы паразитируете на гнили, скажешь, нет? Вы процветаете на мертвечине!
- И это он называет процветанием! - пробормотала другая поганка. - Разумеется, мы разложили органику на компоненты. Порой я удивляюсь, зачем мы это делаем, для чего тратим силы? Ведь это совершенно ни к чему. Мы живем, чтобы умереть. Человече, давай поговорим о тоске...
Джон-Том встал, подошел к тигрице и изо всех сил потряс за огромное плечо.
- Проснись, Розарык! Проснись, черт бы тебя побрал!
- Зачем тхатить силы? - сонно прошептала она, глядя на юношу из-под полуопущенных век. - Дай поспать. Нет, не давай...
Тихая мольба ударила его, словно крик о помощи.
- Не дам, успокойся. - Он тряс тигрицу, пока она не села и не протерла глаза. Тогда он перешел к Маджу, уютно свернувшемуся калачиком, и невежливо пнул его.
- Шевелись, водяная крыса. Хватит помирать. Лучше вспомни, куда мы идем. Подумай об океане, о свежем просоленном воздухе.
- Пожалуй, парень, я останусь, - томно ответил выдр. - Ей-богу, нет смысла куда-то тащиться...
- Правильно, правильно, правильно, - зазвучал роковой хор.
- Будь другом, шеф, дай чуток покемарить. Че спешить? Никто за нами не гонится. Оставь меня.
- Черта с два я тебя оставлю! Подумай о вкусной жратве, о славных делах, которые нас с тобой ожидают, о деньгах, которые мы заработаем. Вспомни, - произнес он с неожиданным воодушевлением, - о трех деньках в "Элегантной шлюхе".
Глаза выдра приоткрылись, губы расползлись в блаженной улыбке.
- Да, чувак. За эти воспоминания стоит подержаться.
- Бессмысленно, бессмысленно, бессмысленно, - ухала капелла аскомицетов.
- А ваще ни к чему, приятель, - сказал выдр, и Джон-Том на миг испугался за друга, пропадающего ни за понюшку табаку.
Но тут Мадж вскочил на задние лапы и обвел окружающую растительность гневным взором.
- Однако все это это чертовски забавно.
- Помоги, Розарык, - велел ему Джон-Том, испытавший великое облегчение. Он снова обратился к своим неприметным и даже равнодушным недругам: - Вот что, братцы, я не в силах переделать ваш характер, и вообще ничем не могу помочь, раз уж вам нравится замечать у жизни только серые тона.
- Нам не нравится, - сказал первый гриб. - Просто она такая и есть. Серая, убогая, муторная, гнилая, однообразная. Думаешь, мы бы не изменились, если б могли?
- Но она стала бы другой, будь на то ваша воля.
Сняв с плеча дуару, юноша заиграл самую бодрую и жизнерадостную песню из своего арсенала: "Высота скалистых гор" Джона Денвера. Затем добавил "Все, что нам нужно, - человеческое тепло" Рика Спрингфилда. Когда он закончил, серое небо не прояснилось и туман не развеялся, но у него изрядно посветлело на душе.
- Ну, что вы на это скажете?
- Воистину тоска! - ответила поганка. - Я не о песне, а о голосе.
"На торфяниках небось миллионов восемьдесят грибов, - подумал Джон-Том, - а меня угораздило набрести на музыкального критика. Абсурд!"
Он засмеялся и от этого повеселел еще больше.
- Если ничто не способно приукрасить ваше существование, то не станет ли ваша жизнь чуточку более сносной, если вы оставите нас в покое?
- Человече, мы обязаны делиться своими переживаниями, - сказал второй гриб. - Не взвалить на тебя их тяжесть было бы просто подло. А мы не подлые - мы равнодушные. Тебя привело в эти края понимание суетности жизни, осознание своей беспомощности перед этой суетностью. Человече, взгляни правде в глаза: космос - неудачник.
"Безнадежны. Эти твари безнадежны, - сердито сказал себе Джон-Том. - Как остановить врагов, идущих на тебя не со щитами, мечами и копьями? Что противопоставить бортовому залпу угрюмости, огневому валу сомнений? Они так уверены в себе, так убеждены в истинности своих речений! Ладно, будь по-вашему, я вам покажу истину! Если вас невозможно переспорить, может, к победе приведет соглашательство?"
Он набрал полные легкие воздуха.
- Ваша беда в том, что у каждого из вас - депрессивная мания.
Долгая пауза, атмосфера раздумий, наконец - вопрос поганки:
- О чем это ты, человече?
На заднем плане одна сыроежка шепнула другой:
- Он считает нас чокнутой тусовкой!
- Я не силен в психологии, но кое-чему на юридическом учат, - пустился в объяснения Джон-Том. - И держу пари, никто из вас не пытался решить свои проблемы с помощью психоанализа.
- С помощью чего? - спросил первый гриб.
Джон-Том нашел подходящий камень - острый, неудобный, зато совершенно не располагающий ко сну - и уселся на него.
- Прошу внимания. Кому-нибудь из вас доводилось слышать о Франце Кафке?
...Минуло несколько часов. У Маджа и Розарык сна не осталось ни в одном глазу, а ментальные голоса вокруг них едва звучали, хотя по-прежнему округа тонула в беспросветности и меланхолии.
- ...И еще, - разливался Джон-Том, тыча пальцем вверх, - возьмем небо, которое вы постоянно упоминаете. Эта привычка - не что иное, как инфантильный анальнозащитный блок. Ну, может, я не совсем точно выразился, - поправился он, вспомнив о весьма существенной анатомической разнице между собой и аудиторией, - но суть от этого не меняется.
- С этим мы ничего не можем поделать, - произнесла поганка. - Сырость, тучи и холод с нами всегда. Без них мы бы все погибли. Это тоскливо само по себе. Но что может быть тоскливее, если ты не очень-то любишь вечную сырость, тучи и холод?
Ощущая, как победа выскальзывает из рук, Джон-Том отчаянно искал ответ.
- Вечные тучи и сырость - вовсе не самое главное. Самое главное - ваше мировоззрение.
- Что значит - наше мировоззрение? - осведомился новый участник спора, любознательный плесневый грибок. - Наше мировоззрение никчемно, бессмысленно и безрадостно.
- Только если вы сами в этом убеждены, - сообщил Джон-Том. - Вы, конечно, можете считать свою судьбу безнадежной. Но почему бы не взглянуть на ситуацию под другим, позитивным углом? Всего-навсего переменить точку зрения. Чем пенять на вездесущее уныние, подумайте лучше о вечной стабильности, неизменности климатических и топографических характеристик этой местности. Для душевного здоровья важнее всего - позиция.
- Человече, я не уверен, что понимаю тебя, - промолвил другой гриб.
- Я тоже, кореш.
- Мадж, умолкни. Поверьте, наше существование - это то, что создаем мы сами. От нашего взгляда на окружение зависят чувства, вызываемые этим окружением.
- Глядя на такое окружение, что можно почувствовать, кроме тоски? - спросил печеночник.
- Ну ладно. Если такой подход вас больше удовлетворяет - как хотите. В постоянном унынии и брюзжании нет ничего плохого, если вам от этого хорошо. Но скажите, вам когда-нибудь доводилось испытывать бодрость и веселье?
- Нет, нет, нет, - тотчас откликнулась вся аудитория.
- Так отчего же вы решили, что эти чувства хуже уныния и подавленности?
- Путешественники, приходившие сюда до вас, ничего подобного не говорили, - прошептала поганка. - Они во всем соглашались с нами, а после устраивались на отдых и спокойное двухмесячное разложение.
Джон-Тома слегка передернуло.
- Конечно, они соглашались, но разве не выглядели лучше, чем вы? Разве не действовали решительней вашего? Разве не жили в большей гармонии с окружающей средой, нежели вы?
- Естественно, они не жили в большей гармонии с окружающей средой, - ответил первый гриб, - ведь эта среда...
- Сырая и наводит тоску, - договорил за него Джон-Том. - Хорошо, что вы со мной согласились. От постоянной депрессии нет вреда, если вы его не видите. Скука - чем не удовольствие? Если это чувство порождено окружающей средой и не вызывает у вас неприятия, значит, вы живете со средой в гармонии и потому должны испытывать спокойствие, уверенность и удовольствие.
В глазах Розарык застыло недоумение, однако она молчала. Мадж тоже сидел тихо и лишь покачивал головой из стороны в сторону. Но они думали, и это не позволяло опасному безразличию снова прокрасться в их души.
- Эй, - пробормотала багровая поганка, - а может, и правда хорошо все время ощущать тоску и сырость, если тебе это на пользу?
- Вот именно! - обрадовался Джон-Том. - Об этом-то я и толкую. Все существа не похожи друг на друга, и состояние духа, удобное нам, ходячим, совсем необязательно годится для вас. Видите, это открытие, по крайней мере, избавит вас от вечной путаницы, как избавило большинство моих сородичей.
- Чтоб меня! - воодушевился трюфель, притулившийся под гроздью шампиньонов. - Существование - бессмыслица. Жизнь - гнилушка. Сознание - мура. И знаете что? Мне это нравится. Все нормально!

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Чудесно, - кивнул Джон-Том. - Так держать! - Подбоченясь, он повернулся кругом. - У кого еще есть проблемы?
- У нас, - отозвалась флотилия грибов, облепивших кучу осклизлых гнилых водорослей на берегу маленького пруда.
- Расскажите, - радушно предложил Джон-Том.
- Это началось, когда мы были еще спорами...
В том же духе беседа продолжалась всю ночь. К утру Джон-Том оказался выжат как лимон, но в окружающий его грибообразный лес впервые робко заглянуло веселье - разумеется, сентиментальное. В общем и целом, сеанс групповой психотерапии завершился поразительным успехом.
Мадж и Розарык полностью оправились от коварно навеянной летаргии, им не терпелось идти дальше. Но Джон-Том удерживал их, желая убедиться, что грибные души исцелились хотя бы отчасти, хотя бы на время - достаточное, чтобы пропустить беглецов к Глиттергейсту.
- Да, человече, задал ты нам задачку, - сказал гриб-великан, выступающий от лица всего леса.
- Уверяю вас, если вы хорошенько осмыслите мои слова и обеспечите себе достаточную душевную свободу, то обнаружите: существование в этой среде дарит только наслаждение, - заявил Джон-Том.
- Ну, не знаю, - нерешительно произнес мухомор, и тенета уныния, едва не погубившие путников, снова опустились на Джон-Тома. - Но чем дольше я размышляю тем больше склоняюсь к твоей точке зрения. Паутина рассыпалась.
- Вот и ладненько. - С каждой минутой усталость все настойчивее напоминала о себе. - Я бы рад остаться и еще поболтать с вами, но нам пора идти к Глиттергейсту. Вы случайно не знаете, в какой он стороне?
За его спиной три гигантских гриба сложились пополам и уткнулись макушками в грязь.
- В этой, дружище. Ступай с миром... И если надумаешь поучаствовать в нашем сладостном тлении, всегда милости просим.
- Это слишком большая честь для меня, - вежливо отказался Джон-Том, направляясь к югу следом за Маджем и Розарык. - Я, видите ли, не гожусь на удобрение.
- А почему? - с неподдельным интересом спросил хор сыроежек.
С опаской подумав о том, что он, возможно, оставляет за собой целый лес грибообразных чудовищ Франкенштейна, Джон-Том отмахнулся.
- Как-нибудь потом объясню.
- Ну конечно, вот так возьмешь и уйдешь, - забрюзжал мухомор. - Разве мы заслуживаем разговора по душам?
- Я с вами всю ночь говорил. А теперь от вас снова веет безнадежностью.
- Это не от меня! - возразил, оправдываясь, мухомор. - Кроме того, безнадежность - то же самое, что и уныние.
- Совсем не то же самое. Почему бы вам не обсудить эту тему между собой? - Джон-Том прибавил шагу, следом за ним полетел телепатический ропот.
Слух о сеансе психотерапии несся по торфяникам, опережая путников. Интенсивность окружающего уныния значительно колебалась в зависимости от восприимчивости местных грибов к Джон-Томову лечению. Царство самой смертной тоски, где ментальная аура фангусов обладала поистине коматозной мощью, Джон-Том со товарищи обошли стороной, и потому у них больше не возникало острого желания прилечь и навеки отрешиться от мирской суеты.
Наконец, грибницы сменились цветущими кустарниками и вечнозелеными деревьями, а затем наступило утро, когда путешественники вышли из зарослей на широкий галечный пляж, где в изобилии лежали отшлифованные волнами агаты и жадеиты. В жизни Джон-Тома это утро было самым счастливым.
Воткнув в галечник посох, он повесил на рукоять заплечный мешок, сел и всей грудью вдохнул морской воздух. Запахи водорослей и соли были душещипательно знакомы.
Испустив восторженный вопль, Мадж отшвырнул лук, колчан, котомку и одежду и с безрассудной отвагой плюхнулся в теплый прибой. У Джон-Тома возникло искушение последовать его примеру, но он дьявольски устал и не нашел в себе сил даже пошевелиться. Рядом уселась Розарык, и они смотрели, как ликующий выдр блаженно плещется в волнах.
- Эх, жаль, нет тут моей досочки, - прошептал Джон-Том.
- Твоей чего? - Тигрица глянула на него сверху вниз.
- Это такой плоский предмет из стекловолокна и эпоксидной смолы. Плавучий. Встаешь на него, и волна несет тебя к берегу.
Розарык поразмыслила.
- Должно быть, это занятно. А ты бы не мог меня научить?
Джон-Том виновато улыбнулся.
- Я же говорю, у меня нет с собой доски.
- Какой величины нужна доска? - Тигрица встала и принялась снимать доспехи. - Уж конечно, не больше, чем я?
- Эй, Розарык, погоди. Я думал, кошки терпеть не могут воду.
- К тигхам это не относится, мой сахахный. Пошли. Спохим, я доплыву до бехега быстхее любой доски.
Он поколебался, обшаривая глазами пляж. Но кого, кроме них, могло занести на этот пустынный берег?
Какого черта, сказал он себе.
Прозрачная тропическая соленая вода смыла последние клочки уныния. И хотя спина Розарык уступала гладкостью полированному стеклопластику, густой белый мех давал отличную сцепку с человеческими ступнями. Под мехом перекатывались мускулы, когда тигрица, повинуясь командам Джон-Тома, загребала могучими лапами. Понадобилось совсем немного времени, чтобы понять: серфинг на спине тигра куда увлекательней скачки по волнам на неодушевленной полимерной штамповке.
Полдень застал их сохнущими на теплой гальке под ласковым солнцем. Затем чистый и свежий Джон-Том развел костер и начал сооружать недолговечный кров из плавника, а Мадж и Розарык отправились добывать пропитание. Берег кипел жизнью.
Вскоре два не похожих друг на друга охотника вернулись с охапками ракообразных, каждый - величиной с королевского краба. Трех из них - убитых, вылущенных и поджаренных на костре - хватило, чтобы насытить всех, даже тигрицу. На сей раз Джон-Том не стал и дергаться, когда засыпающая амазонка притулилась к нему. Мадж свернулся клубочком по другую сторону костра. Впервые со дня побега из Гнилых Горшков они спали спокойно.

Глава 6

Как обычно, первым пробудился Мадж. Он сел, потянулся и зевнул, да так натужно, что задрожали усы. Солнце только что взошло, над погасшим костром витал слабеющий дымок. Сон выдра - самый лучший сон за последние несколько недель - нарушили посторонние звуки.
Мадж снова услышал шум - услышал, в этом сомневаться не приходилось. Заинтересовавшись, он быстро оделся и на цыпочках отошел от все еще спящих друзей. У вершины песчаного холмика, с пятнами прибрежной травы, он укоротил шаг и осторожно посмотрел через гребень. И обнаружил нарушителей тишины.
Да, Мадж и его спутники были на пляже не одни. Неподалеку от их лагеря к берегу приткнулось маленькое одномачтовое судно, и четверо здоровенных и жутких на вид представителей различных зоологических видов толпились вокруг маленького, сухонького индивидуума. Два верзилы вырывали друг у друга какой-то предмет одежды.
Мысленно пожав плечами, Мадж решил отступить. Его разбудил жалобный зов о помощи. Голос был громок и явно принадлежал старику. Но выдра все это не касалось. У него своих забот хватало.
Кто-то прикоснулся к его плечу. Резко втянув воздух, он отпрыгнул, перекувыркнулся и схватился за короткий меч. Затем успокоился - это был Джон-Том, а Розарык стояла совсем близко за спиной юноши.
- Что тут происходит?
- Да ниче, парень. Не наше дело, верно? Сами разберутся. А я вполне созрел для завтрака.
- Неужели ты ни о чем не можешь думать, кроме жратвы, денег и секса?
- Плохо ты меня знаешь, шеф. Иногда я думаю про секс, жратву и деньги. А иногда...
- Ладно, хватит, - раздраженно перебил Джон-Том.
- Четвехо на одного, - сердито пробормотала Розарык. - И этот один не выглядит силачом. Не слишком галантно.
- Надо что-то делать, - прошептал Джон-Том. - Мадж, обойди их лесом с левого фланга и возьми на прицел. Я атакую в лоб. А ты, Розарык...
Но тигрица уже перевалила через гребень и бросилась вниз.
"Н-да, настоящими тактикой и стратегией тут и не пахнет", - мысленно произнес Джон-Том.
- Мадж, вперед!
- Эй, кореш, погоди минутку. - Глядя, как Джон-Том бежит по пятам за Розарык, размахивая посохом и кричит во всю силу легких, выдр выругался: - Дураки чертовы!
Затем он положил на лук стрелу и бросился вдогонку. Но боя не получилось. Увидав семь футов и пятьсот фунтов белой тигрицы, несущихся с холма, вращающих длинными тонкими мечами и ревущих так, что на ближайших деревьях тряслась листва, хулиганы дружно ринулись к суденышку.
Четверо драпали сломя голову и оказались за пределами досягаемости меча еще до того, как Розарык, разгоряченная атакой и выкрикивающая им вслед оскорбления и вызовы, забежала в воду. Мадж мог бы достать их одной-двумя стрелами, но не видел смысла в убийстве удирающих незнакомцев или приобретении врагов. Он всегда считал: самая лучшая драка - та, которая не состоялась.
Тем временем Джон-Том сочувственно склонился над побитым спасенным, просунул руку под тонкую мохнатую шею и помог сесть.
Жертвой хулиганов оказался старый хорек - дальний родственник Маджа. Его худобе могла бы позавидовать любая выдра. Коричневый мех на теле и черная "маска" на морде были более чем основательно тронуты сединой. Одеждой незнакомцу служили бежевые шорты и жилет, а обувью - изношенные сандалии. Поблизости, втоптанная в песок, лежала самая обычная шляпа с вислыми полями, а рядом - кожаный мешок. Еще несколько таких же мешков были разбросаны по пляжу. Все они были пусты.
Постепенно у старого хорька восстановилось дыхание. Он открыл глаза, увидел Джон-Тома и затравленно огляделся.
- Спокойно, дружище, спокойно. Они не вернутся. Мы об этом позаботились.
Хорек недоверчиво посмотрел на юношу, затем его взор скользнул по берегу и застыл на кожаных мешках.
- Мой капитал! Мои товары! - Старец вскочил и поочередно осмотрел мешки. Потом уселся на песок, горестно вздохнул и скинул с колен последний мешочек.
- Пропало. - Он печально покачал головой. - Все пропало.
- Что пропало, дедуля? - спросил Мадж, поддев носком сапога один из мешков.
Хорек даже не оглянулся на него.
- Мое состояние, мое крошечное состояние. Я... Я был скромным коробейником, приторговывал на землях к востоку отсюда всякими безделушками. И теперь эти противные пираты... - он махнул лапой в сторону моря, где беглецы поставили парус и уже исчезали на горизонте, - отняли все, что мне удалось скопить за мою убогую, никчемную жизнь. Они меня держали в неволе, заставляли делать за них грязную работу: стряпать, мыть и стирать, пока они охотились за другими ни о чем не подозревающими путниками. Они обещали отпустить меня подобру-поздорову, но в конце концов я им надоел, и они, вместо того чтобы вернуть меня в цивилизованные края, решили высадить на пустынном, необитаемом берегу, бросить в этой неведомой стране, где я умру от голода. Они отняли то немногое, что мне удалось сберечь на черный день. Они смеялись, отбирая мои припасы. Им бы ничего не стоило лишить меня жизни, не появись вы в самый последний момент... ибо я не соглашался остаться в одиночестве...
- Вы нам ничем не обязаны, - сказал Джон-Том. - Мы здесь совершенно случайно.
- Ага, приятель, скажи это еще раз, - с отвращением пробормотал Мадж, вешая лук на плечо.
Джон-Том пропустил его реплику мимо ушей.
- Мы счастливы, что смогли помочь. Нам не нравится, когда кого-то обижают, особенно пожилых граждан.
- Кого?
- Стариков.
- А! Но как же мне отблагодарить вас, сударь? Ведь я разорен.
- Забудьте. - Патетика хорька слегка смутила Джон-Тома.
Кривясь от боли и держась за поясницу, хорек поднялся.
- Мое имя Яльвар. Кому я обязан своим спасением?
- Я Джон-Том, чаропевец. В некотором смысле.
Хорек почтительно поклонился.
- Я сразу догадался, что вы весьма могущественны.
Джон-Том указал на мрачного Маджа.
- А этот комок мохнатого недовольства - мой друг Мадж.
Выдр немедленно фыркнул.
- А эта башня безрассудной отваги - Розарык.
- Знакомство со столь выдающимися существами - великая честь для меня, - смущенно произнес хорек, падая на песок и обхватывая сапоги Джон-Тома. - Увы, у меня ничего не осталось. Я потерял товары, деньги, припасы - все, кроме одежды, которую вы видите на мне. Я обязан вам жизнью. Располагайте ею, господа! Возьмите меня к себе в услужение. Позвольте отработать долг.
- Эй, постой-ка. - Джон-Том высвободил ноги из объятий хорька. - Я не сторонник рабства. Э!
- Приятель, не стоит спешить, - торопливо вмешался Мадж. - Выслушай этого бедного придурка, то есть этого несчастного коробейника. У него ничего не осталось, ни гроша за душой. Ему нужна защита, иначе он снова наткнется на какую-нибудь шайку и тада его наверняка прикончат, ради одного шмотья. - Он ободряюще посмотрел на хорька. - Ну так как, шеф? Кухарить умеешь?
- У меня есть кое-какие таланты по части кулинарии, добрый господин.
- Мадж... - предостерегающе начал Джон-Том. Выдр отмахнулся.
- Еще ты бормотал насчет стирки.
- Да, милостивый сударь, бормотал. Я способен самой старой и зловонной тряпке вернуть девственную чистоту, обойдясь сущим пустяком моющих средств. Помимо этого, я весьма искусен в штопке. Вы не смотрите на преклонный возраст. Я не буду для вас обузой.
Мадж с важным видом прохаживался взад-вперед.
- Ну ладно, чувак. Думаю, надо сжалиться над тобой и принять в нашу компанию. А, шеф?
- Мадж, ты же знаешь, что я думаю насчет прислуги.
- Джон-Том, прислуга тут совершенно ни при чем. Чуваку нужна наша помощь. Без нее ему отсюда вовек не выбраться. Вот он и горит желанием внести свою лепту.
Хорек с энтузиазмом закивал.
- Добрые господа и дама! Умоляю, не отвергайте мои жалкие услуги! Позвольте сопровождать вас! Может быть, мое злосчастье не уживется в соседстве с такими могущественными созданиями, как вы.
- Держу пари, ты ловкий торгаш, - заключил Джон-Том. - Ладно, можешь идти с нами, но как равный, а не как слуга или раб. Мы тебя возьмем в долю... - Он вспомнил кошелек с золотом, украденный холуями Цанкресты. - ... как только сможем это себе позволить.
- Великий господин, мне достаточно лишь пищи, крова и защиты.
- Хватит называть меня господином, - сказал Джон-Том. - Я тебе всех представил по именам.
- Как пожелаете, Джон-Том. - Хорек отвернулся и посмотрел вдоль берега. - Что теперь будем делать? Как я догадываюсь, вы направляетесь к востоку. Если идти в ту сторону долго, можно добраться до земель, граничащих с Колоколесьем и рекой Вертихвосткой, где процветает цивилизация.
- Больно нужно, - фыркнул выдр.
Джон-Том отрицательно покачал головой.
- Нет, Яльвар, восток нам ни к чему. Мы хотим попасть на юг, в Снаркен.
- На том берегу Глиттергейста?! Господин... Джон-Том, я долго прожил и немало повидал. Путь до Снаркена неблизок и чреват опасностями. Уж лучше начать далекий поход к устью Вертихвостки. И еще: где на этом пустынном берегу мы найдем корабль? А к северу отсюда лежат Нижесредние болота. Через них еще никто не проходил.
- Мы прошли, - гордо заявил Мадж.
- Вот как? Что ж, сомневаться в ваших словах не приходится. Однако, если мы все же отправимся на север, то уклонимся от восточных торговых путей. Там корабля не нанять.
- Не жди от меня возражений, кореш, - сказал Мадж. - По мне, лучше всего сделать так, как ты советуешь, - вернуться в Колоколесье, к Вертихвостке, и начать все сызнова. Ченельска небось уж умаялся нас искать.
- Нет, - твердо произнес Джон-Том. - Назад я не собираюсь. Мы слишком далеко зашли.
Мадж исподлобья поглядел на него.
- Парень, но ведь ты только что выслушал этого мудрого старикана. Как, по-твоему, мы через это переберемся? - Он обвел рукой пустынную, без единого паруса гладь океана. - Ты ведь знаешь, приятель, я не дурак поплавать, но предпочитаю водоемы, где можно добраться до берега.
- Джон-Том, ты можешь что-нибудь пхедложить? - спросила Розарык.
Он постоял в молчании, кипя от злости, а потом выдал:
- Могу! Я запросто могу наколдовать для нас судно!
- Ой-ой-ой! - Мадж попятился к деревьям, выискивая подходящий валун. - У его милости высохли штаны, и он готов снова заняться чаропением.
Розарык удивленно посмотрела на выдра.
- Почему ты язвишь, колобок волосатый? Хазве не это его пхофессия?
- Может, кой-кто так и считает. Что же до меня, то я скорее возьмусь чистить зубы крокодилу, чем ассистировать Джон-Тому в его фокусах.
- Я не понимаю. Чахопевец он или не чахопевец?
- Чаропевец, - подтвердил Мадж. - В этом сомневаться не приходится. Если б только не пустяковая привычка попадать не в ту мишень. Когда это случается, лучше держаться подальше от тира.
- Розарык, - обратился к тигрице Джон-Том. - Отойди, спрячься с ним за камни. - Он был безумно зол на выдра. Разве не он, Джон-Том, одержал великую победу у Врат Джо-Трума? Конечно, благодаря чистой случайности, но все-таки...
- Нет уж, мой сахахный, - возмутилась тигрица. - Если не возхажаешь, я постою здесь.
- Молодчина. - Джон-Том взял дуару на изготовку, повернулся лицом к океану, где вскоре, как он надеялся, возникнет подходящее судно без экипажа, мирно стоящее на якоре. К тому же не стоило показывать Розарык, как он нервничает. Когда-то на далекой реке он уже пытался при помощи магии сотворить лодку, чтобы перебраться со спутниками на другой берег. Вместо этого ему пришлось познакомиться с Фаламеезаром, драконом-марксистом. Доверясь магии, он получил удачный, хоть и совершенно неожиданный результат. Но где гарантия, что на этот раз все кончится благополучно?
Однако идти на попятную было поздно. Он уже похвастался и теперь чувствовал, как взгляд тигрицы сверлит его шею. Если он сейчас передумает, Мадж сочтет его неумехой, а Розарык - трусом. Придется рискнуть. Он перебрал в уме названия нескольких песен и отмел все. Песенки, которые напрашивались сами, предлагая наипростейший выход, вызывали у него панический страх.
Он проверил звучание струн и запел.
В тот же миг вокруг него замельтешили искорки - казалось, песок под ногами ожил и засветился. То были гничии, крошечные ультранедолговечные живые частицы, непременные спутники действующей магии. Они коалесцировали в яркое облако, танцующее вокруг него; любая попытка разглядеть одного из них приводила к тому, что он исчезал. Гничии принадлежали к той категории вещей, которые можно заметить только краешком глаза и которые пропадают бесследно, стоит к ним повернуться.
Джон-Том, Розарык и остальные ощутили их присутствие. Это было добрым признаком: чаропение не пропадало втуне. Разумеется, на этот раз мелодия показалась вполне безобидной даже боязливому Маджу, чье мнение о музыкальных пристрастиях Джон-Тома мало отличалось от мнения президента Учительско-родительской ассоциации. Выдр был вынужден признать: вопреки обыкновению выбранная Джон-Томом песенка не режет слух, пусть даже текст, как обычно, абсолютно непостижим.
Джон-Том исполнял песню с предельно бледной эмоциональной окраской: "Шлюп "Джон Б." ансамбля "Бич Бойз". С учетом сложившейся ситуации выбор казался вполне логичным.
Поначалу ничего не происходило, однако Яльвар на всякий случай сделал защитные пассы перед мордой и грудью и перебрался поближе к Маджу. А выдр с тревогой ждал, когда объявится непредвиденное.
Наблюдая эту сцену, тигрица робела, но превозмогала себя и не трогалась с места.
Тревоги Маджа не оправдались. Впервые магические потуги Джон-Тома были вознаграждены ожидаемым успехом. Готовый при первом же признаке опасности метнуться в лес, выдр медленно выбрался из-за валуна.
- Чтоб меня трахнули, как синеглазого бандикута! - пробормотал он возбужденно. - Пацан что обещал, то и сделал!
Сразу за линией прибоя на волнах уютно покачивался одномачтовый шлюп. Корма смотрела на берег, и на пластине любой без труда мог прочесть: "Джон Б.".
Аккорды и голос постепенно утихли, гничии и облако голубого тумана, из которого появилось судно, исчезли. Шлюп мирно дожидался пассажиров. Розарык одобрительно положила лапу на плечо Джон-Тома.
- Клянусь, ты настоящий чахопевец, мой сахахный. Кохаблик смотхится немного необычно, но он мне нхавится. А ведь мне довелось немало походить под пахусами.
Джон-Том все еще сжимал дуару, словно боялся, что шлюп (сколь ни реален он с виду) вдруг исчезнет в набежавшем откуда-нибудь тумане.
- Рад за тебя. А мне ни на чем крупнее серфа плавать не случалось.
- Не волнуйся. Я незнакома с этим типом яхт, но если у нее есть паруса, я с ними управлюсь.
- И я, - произнес Яльвар за их спинами. - В молодости я много плавал на разных судах.
- Видите? - приближаясь к ним, подал голос выдр. - Старый воротник уже окупает свое спасение.
- Ладно, - неохотно кивнул Джон-Том. - Пойдем посмотрим, что на борту.
Первым до шлюпа добрался Мадж - в воде он был как дома. К тому времени, когда Джон-Том перевалился через фальшборт, выдр уже завершил предварительный осмотр.
- Он полностью оснащен, хотя все чертовски странное.
- Дай взглянуть. - Джон-Том первым спустился в камбуз.
На банках и ящиках красовались знакомые ярлыки: "Хормель", "Армор", "Оскар Мэйер", "Хебрью Нейшнл". Еды хватило бы на кругосветное плавание. К тому же наличествовали рыболовные снасти и баллон, под завязку заполненный пропаном. Джон-Том проверил плиту и был вознагражден вспышкой синего пламени, заставившей Розарык отпрянуть.
- Я не вижу топлива!
- Насколько я могу судить, корабль вполне годен для далекого путешествия, - одобрительно прошептал Яльвар. - Я восхищен.
- В песне он предназначался для дальнего плавания, - пояснил Джон-Том.
Кроме парусной оснастки, шлюп был оборудован дизельным мотором. Джон-Том не стал его заводить. Пускай его спутники немного пообвыкнут, и тогда он ошеломит их новым волшебством.

Предыдущая страница 7 Следующая страница


День диссонанса 8

- Розарык, раз уж ты самый опытный мореплаватель среди нас, почему бы тебе не стать капитаном?
- Как пожелаешь, Джон-Том.
Розарык протиснулась через люк на палубу и начала знакомиться с необычной, но вполне постижимой оснасткой. Как на любой современной яхте, она не требовала больших мускульных усилий. Тигрице не составило особого труда разобраться в механике.
Электрическая лебедка моментально выбрала якорную цепь. Розарык встала к штурвалу, шлюп развернулся, его паруса наполнились теплым ветром, и путешественники направились в открытое море. Через час галечный берег и торфяники с их озадаченным фангоидным населением остались далеко позади.
- В какой стохоне Снахкен? - спросила Розарык, одновременно управляясь и со штурвалом, и с ручным воротом. Грот раздувался под напором свежеющего ветра.
- Не знаю. Ты же мореплаватель.
- Мохеплаватель, но не навигатох, человече.
- Зюйд-вест, - сказал Мадж. - Пока держим правильно.
Розарык скорректировала курс по компасу.
- Есть зюйд-вест!
Шлюп плавно переходил с галса на галс, мгновенно повинуясь легким прикосновениям к штурвалу. Джон-Том, которому удачное колдовство частично вернуло уверенность в себе, повторил песню и на всякий случай исполнил "Плыви, плыви, моряк" все тех же "Бичей".
Солнце ласкало, ветер не утихал, и казалось, Снаркен рядом, сразу за горизонтом.
Отложив наконец дуару, Джон-Том проводил Яльвара на камбуз и разъяснил все тонкости обращения с газовой плитой и такой запредельной эзотермией, как консервные ключи и ножи. Прохлопотав до сумерек, он позволил себе первым улечься в койку.
Для того чтобы проснуться от неистовой качки.
- Вставайте, чаропевец! Вставайте!
В крайнем недоумении Джон-Том повернулся на другой бок и уставился в перепуганные глаза хорька:
- Что... В чем дело?
Он опешил, услыхав собственный голос - неестественно густой и замедленный. Кораблик, казалось, совершал сальто-мортале.
- Чаропевец, нам грозит огромная беда! Огромная!
Яльвар исчез, а Джон-Том решил сесть. Это удалось только с третьей попытки. Затем он попробовал встать с койки и обнаружил, что не в силах отличить днища от верхней палубы. Днище нашло его само.
- Да что же это? - донеслось издали.
Он кое-как вскарабкался на ноги.
- Ничего не...
Он дотянулся до рамы нижней койки и попытался выпрямиться.
- А где...
С неимоверным трудом юноше удалось принять стоячее положение. Ноги подкашивались, словно вознамерились идти в ими самими выбранном направлении и не желали исполнять противоречащие указания мозга.
- Что со мной? - простонал он.
В люке появились два лица - одно над другим. Оба расплывались.
- А-а, че-ехт! - протянула Розарык. - Он же пьян! А я, духа, пхоглядела, как он добхался до хмельного.
- И я. - Мадж силился протиснуться между ней и косяком. - Да подвинься же, чертова амазонища!
Он схватил Джон-Тома за плечи и потряс. Юноша отшатнулся.
- Пускай меня прижучат, как коричневую полевку, ежели он не пьян. Эй, шеф, где ты раздобыл бухало?
- Какое еще бухало? - пробасил Джон-Том. - Я не...
Днище чуть не выскочило у него из-под ног.
- Слушайте, какая сволочь качает наш автобус?
Мадж отступил с омерзением на морде.
- Сволочь - это тот, кто надирается в одиночку.
- Оставь его, - велела Розарык, - придется самим управляться.
Они отвернулись.
- Эй, погодите! - завопил Джон-Том. Он шагнул вперед, и шлюп - коварное и подлое, как выяснилось, создание, расчетливо выдернул из-под него днище. Джон-Том налетел на люк и вцепился в него изо всех сил.
"Мадж прав, - дошло до него сквозь тепловатый туман, налипший на глазные яблоки. - Я пьян".
Он до предела напряг рассудок, но не смог вспомнить ничего крепче апельсинового сока, выпитого за ужином. Спев два куплета из "Шлюп "Джон Б." (чтобы корабль не дематериализовался под ними среди ночи), он отправился почивать. Яльвар не спал и был трезв. Все были как стеклышко, и спать никому не хотелось... Кроме него.
В этот момент юноше отчаянно понадобился иллюминатор. Обнаружив его, он в самое последнее мгновение успел высунуть голову и вылить мутное содержимое желудка в столь же мутный океан. Волна довольно сильно лупила в борт, и Джон-Том, закончив блевать, обнаружил, что успел вымокнуть. Тошнота слегка отступила, но трезвее он не стал.
Кое-как он закрыл иллюминатор, задвинул шпингалет, шатаясь, выбрался на палубу. Едва он ступил на тиковые доски, на него с яростью накинулся ветер. Розарык с мрачной решимостью сжимала штурвал, а Мадж и Яльвар развлекались отнюдь не лучшим образом, пытаясь зарифить грот.
- Пошевеливайтесь! - Рев тигрицы почти был едва слышен в шуме бури. - А то его обязательно сохвет!
- Да и наплевать, - простонал Джон-Том, прижимая ладони к вискам. - Только давайте не будем орать, хорошо?
- Вы это небесам скажите, чаропевец, - взмолился Яльвар.
- Да, кореш, тебе пора поколдовать, - присоединился к хорьку промокший до нитки Мадж. - Угомони клепаную стихию. Хватит с нас этой чертовой бури, будь она трижды проклята.
- Сделаю все что угодно, - пообещал юноша, - только не шумите.
Он качнулся и свалился бы за борт, если бы в последний момент не ухватился за планшир.
- Я ничего не понимаю! Когда я спать ложился, было так спокойно...
- Ну, а теперь неспокойно, кореш, - перебил Мадж, меряясь силами с тяжелым мокрым парусом.
- А я ни хазу не видала, чтобы такой свихепый ухаган налетал так внезапно, - добавила борющаяся со штурвалом Розарык.
- Слова, - пробормотал Яльвар. - Слова чаропесни! Вы их помните? - Он смотрел на Джон-Тома в упор. - Вы не позабыли слова?
- Но это же просто хоровой рефрен, - простонал Джон-Том. - Просто хоровой рефрен. "В жизни хуже не бывало, разрази нас гром!" - пробормотал он, понизив голос. - Нет, вы не подумайте, что я на это напрашивался.
- Но вы это спели. Духам не под силу отличить текст от подтекста, они все понимают буквально.
- Но в моей жизни бывало хуже. - Отступив на ватных ногах от леера, Джон-Том протестующе крикнул небесам, которые явно собирались разразить их громом: - Куда хуже!
Небеса не удостоили его вниманием.
Несколько часов экипаж "Джона Б." воевал с волнами. Дважды суденышко едва не затонуло, и спасли его далеко не волшебные усилия помпы, которую Джон-Тому удалось завести, заблевав от натуги все машинное отделение. Зато после можно было не бояться приступов рвоты - желудок очистился полностью. Впрочем, самому желудку так не казалось.
Вскоре после того, как они откачали воду из второго трюма, ветер начал утихать. Через час улеглись и чудовищные волны. Но экипажу полегчало не намного, ибо громы и молнии уступили непроницаемо густому туману. Опершись о леер, Мадж заворчал:
- Кореша, к земле нам сейчас лучше не приближаться.
Он глянул вверх. Там мелькали слабые проблески, но туман даже не думал таять.
- Эй ты, здоровенное желтое педрило! Я знаю, ты там! Почему бы тебе не испарить эту висячую мочу, чтоб мы могли видеть дорогу?
- Слова песни, - буркнул Яльвар.
- Шеф, прикуси язык, а не то я тебе помогу, - зарычал Мадж.
Царило утро. Где-то в вышине висело и, вероятно, посмеивалось солнце. Компас по-прежнему указывал путь, но ветер улегся вместе с бурей, а жалких потуг Джон-Тома было совершенно недостаточно для пробуждения новенького блестящего двигателя.
Заново поставленный парус безвольно свисал с мачты. Шлюп плелся по зеркально гладкому мелководью. Иногда песчаное дно угрожающе поднималось к килю, но сменялось синей пропастью всякий раз, едва у экипажа появлялась надежда на скорую высадку. Розарык, как могла, управлялась со штурвалом, а выдра и хорька нельзя было упрекнуть, по крайней мере, в недостатке зоркости и быстроты реакций.
На склоне дня туман все еще упорно цеплялся за шлюп, и казалось, песня Джон-Тома одновременно дарит им спасение и навлекает гибель. Исчезновение ветра выглядело подозрительно.
Рано или поздно вокруг шлюпа сомкнутся мели, и странникам придется коротать свой недолгий век посреди чужого океана.
Раздражение точило душу каждому, даже Розарык. Их чаропевец, сотворивший этот чудесный кораблик, даже о себе самом не в состоянии позаботиться. Хорошо хоть его больше не рвет. Удивительно, как это он, капли в рот не взявши, вдруг оказался, мягко говоря, навеселе? А перипетии нынешнего дня подействовали на него еще хуже.
Теперь он таскается взад-вперед по палубе и бормочет песенки, такие дурацкие, что никто из спутников просто не в состоянии их расшифровать.
Исключительно из предосторожности Мадж припрятал дуару в укромном местечке. Если чаропевец, будучи как стеклышко, вовлекает тебя в такую передрягу, страшно даже вообразить, на что он способен во хмелю.
- У нас только один шанс, - заявил наконец Яльвар.
- Говори, шеф. - Сидя на баке у левого борта, Мадж не отрывал тревожного взора от коварного мелководья.
- Надо поворотить. Мы не успели отойти далеко от берега, прежде чем начались досадные злоключения. Можно вернуться, высадиться и подождать попутного ветра, который домчит нас до устья Вертихвостки и цивилизованных мест.
- Заманчиво, шеф, да только с ним этот номер не пройдет. - Выдр кивнул в сторону Джон-Тома, пластом лежавшего на палубе и то смеющегося, то икающего в тумане.
- Но разве он не обязан нам уступить? - удивился Яльвар. - У него есть дар, но нет власти над ним.
- Кой в чем ты прав. Я не ахти какой спец по части чаропения, но тута и так все ясно. Он мой друг, и я обещался помочь ему добраться до цели, что бы с ним ни случилось.
"К тому же, - напомнил себе выдр, - если мы воротимся без лекарства, вряд ли можно будет ожидать особой щедрости от Клотагорба". Не в обычаях Маджа было пренебрегать вознаграждением, затратив столько труда.
- Но как же нам быть? - взмолился Яльвар. - Других заклинателей или волшебников среди нас нет. А вывести Джон-Тома из этого странного состояния мы не в силах, ибо оно - следствие его собственного чаропения.
- Может, сам оклемается, - с деланной бодростью произнес Мадж, печально глядя, как Джон-Том переворачивается на живот посреди верхней палубы и снова корчится в рвотных спазмах. - Жалко парня, сразу видать, что похмелюга ему в диковинку. - Словно в подтверждение слов выдра Джон-Том опять перевернулся и свалился с каюты, чуть не улетев за борт. Приняв сидячее положение, он расхохотался. На борту шлюпа "Джон Б." только ему ситуация казалась забавной.
Мадж сокрушенно покачал головой.
- Ужас как жалко.
- Да, это печально, - согласился Яльвар.
- Это куда печальней, чем ты думаешь, кореш. Вишь, как он мается потрясающим отходняком, которому позавидовал бы самый прожженный алкаш, - а ведь пацану даже не пришлось напиваться. Разве не обидно?
Он глянул за борт - песчаное дно подступило вплотную - и крикнул в сторону кормы:
- Милашка, пару градусов вправо!
- Слышу, слышу. - Судно слегка изменило курс, и дно тотчас исчезло.
- Ниче, выветрится, - бубнил выдр. - Обязательно. Невозможно ходить под кайфом всю жизнь, сколько ни заколдовывай свое брюхо. Никак не возьму в толк, када он успел?
- Когда и все остальное, - объяснил Яльвар. - Разве не помнишь песню?
- "В жизни хуже не бывало, разрази нас гром!" Ты про это?
- Не только. Вспомни: он назначил капитаном тигрицу, потому что среди нас она лучший мореход. Это означает, что он теперь - первый помощник.
- Может, и так, кореш. Я не дока в кораблевождении и морских словечках.
- Он опустился до ранга старпома, - уверенно продолжал Яльвар. - А дальше - как в песне: "Старпом надрался, как свинья".
- Ага, теперь припоминаю. - Выдр кивком указал на беспомощного чаропевца, который все еще пребывал во власти непостижимой для остальных истерии. - Выходит, ему самому невдомек, до чего он доколдовался?
- Боюсь, это именно тот случай.
- Слов нет, до чего жалко. Ну, почему он не меня назначил старпомом? Я б такой крутой балдеж перенес в десять раз легче. Ладно, авось очухается.
- Я тоже надеюсь. - Яльвар посмотрел в небо. - Кажется, мы скоро выйдем из этого потустороннего тумана. А там и штиль, возможно, кончится, и нам удастся вернуться.
- Вот что я тебе скажу, чувак... - Чей-то вопль не дал Маджу договорить, застудив кровь в его жилах. Точнее, застудил не сам звук, а его источник. Кричала вода по правому борту.
Вопль повторился.
- Эге-гей! Эй, вы, на шлюпе!
- В чем дело? - Розарык нахмурилась, вглядываясь в туман. - Джон-Том, пхоснись!
Паруса все еще висели, как белье на веревке.
- Что? Проспись? - Джон-Том захохотал и попытался встать.
- Эге-гей, на шлюпе! - раздался другой голос, на сей раз женский.
- Что... Кто это? - Спотыкаясь, Джон-Том обогнул каюту и вытаращился в туман. В этот момент его зрение (как и разум) функционировало далеко не лучшим образом.
В тумане материализовалось второе плавсредство - глиссер со стекловолокнистым корпусом, отливающим перламутром, и подвесным мотором. На виниловых банках восседали трое... Нет, четверо. Две пары. Все - люди, все - нормального роста и телосложения, каждому - за двадцать.
- В чем проблема, "Джон Б."? - спросил сидевший у мотора юноша. Казалось, он тоже маленько под градусом. Между передними банками стоял походный термос, набитый льдом и алюминиевыми жестянками с пивом.
Джон-Тома зашатало. Это галлюцинации, очередной логический этап распада личности. Он перегнулся через борт и попытался сфокусировать остатки зрения на подозрительной сигарете, переходившей из рук в руки на носу чужой лодки. Вторая парочка поочередно затягивалась из стеклянной трубки.
Мотор глиссера ревел на холостых оборотах. Одна из девиц, свесясь за борт, полоскала в океанской воде темные очки. Возле пивного ледника покоилась корзина для пикников, увенчанная большим початым мешком коржиков - кривых, кожистых, из тех, что вкусом напоминают чистую прожаренную соль. Возле мешка имели место двухфунтовая банка "краснокожего арахиса от Плантера" и несколько тропических фруктов яркой окраски.
Джон-Том взвыл и замотал головой. Появление этого глиссера и этой компании мигом заставило бы его протрезветь, не будь его собственные чары такими стойкими. Самозваному старпому суждено было остаться пьяным. Он нечаянно проглотил вертевшиеся на языке слова и спросил со второй попытки:
- Вы... Вы кто?
- Я Чарли Макреди, - радостно ответил рулевой и окружил себя дымовой завесой. Улыбнувшись от уха до уха, он наклонился вперед и обратился к подружкам: - Бьюсь об заклад, этот парень маленько съехал. Небось крутая была вечеринка.
Джон-Том тотчас вспомнил о своей радужной шапочке из кожи ящерицы, рубашке цвета индиго и остальных предметах одежды. Нормальной одежды - для Клотагорбова мира.
Девушка на носу лодки упорно возилась с солнцезащитными очками. Видимо, до нее не доходило, что промыть следует не стекла, а собственные глаза. Она снова склонилась над водой и едва не полетела за борт. Дружок успел схватить ее за лямку бикини и удержал на палубе, невольно сдавив при этом кое-какие чувствительные части тела. Девушка резко обернулась и занесла кулак, но промазала - благодаря травке, которую четверка увлеченно курила все утро. Почему-то промах вызвал у красотки неудержимое хихиканье.
А Джон-Тому было уже не до смеха. Он воевал со своими пьяными мыслями и магическим ядом в крови.
- Ребята, вы кто?
- Я же сказал, - раздался в ответ отягощенный "дурью" голос рулевого. - Макреди моя фамилия. Чарльз Макреди. Биржевой маклер из Манхэттена. "Меррил Линчинг". Слыхал небось? Играем на повышение. - Он опустил ладонь на плечо соседки - та внезапно погрузилась в задумчивость, зачарованная, видимо, блеском лака на своих ногтях. - Это Баффи. - Он кивнул в сторону носа. - Вон те детишки - Стив и Мери-Энн. Стив у меня в конторе работает. Верно, Стив? - Стив не отозвался, они с Мери-Энн хихикали уже дуэтом.
Рулевой повернулся обратно к Джон-Тому.
- А ты кто?
- Чертовски интересный вопрос, - запинаясь, ответил Джон-Том и оглядел свой нелепый костюм. Неужели это и есть знаменитая белая горячка? Почему-то он всегда считал, что в этом состоянии можно встретить кого-нибудь поинтереснее балдеющей четверки отпускников, нагруженных пивом и солеными коржиками.
- Я... я... - На одно ужасное мгновение в его памяти, там, где хранилось имя, угнездилась пышная, мягкая пустота. Такое замешательство охватывает тебя, когда ты входишь в дешевый зальчик кривых зеркал на муниципальной ярмарке и вынужден двигаться к выходу, выставив руки перед собой и проталкиваясь сквозь "ничто" собственных отражений.
Меривезер, сказал он себе. Джонатан Томас Меривезер. Старшекурсник юридического факультета КЛАУ - Калифорнийского Лос-Анджелесского университета. Все это он медленно повторил рулевому.
- Рад встрече, - сказал Макреди.
- Но вы-то, вы-то кто? Откуда вы взялись? - Джон-Том почти кричал, но, даже сознавая это, не мог остановиться. Его отчаяние готово было пресечь любые поползновения самоконтроля.
Песня... Невинная, казалось бы, песенка, а сколько самых неожиданных последствий! Сначала - появление шлюпа, за ним шторм и опьянение, а теперь... Куда там по тексту направлялся шлюп "Джон Б."?
Манхэттенский маклер показал направо.
- Вышли на денек проветриться из Нассау, а лоханка - из медицинского яхт-клуба. Слыхал небось, а, приятель? Ты откуда? Багамы? Мимо Майами проскочил, что ли? - Он покачивал пластиковыми бусами, висевшими у него на шее. - Если хочешь, можешь вернуться с нами.
- Это невозможно, - ошалело прошептал Джон-Том. Вот так взять и вернуться домой? Это невероятно. Как там поется в песенке, повторенной им столько раз? "Мимо города Нассау несемся по волнам. Я хочу домой, я хочу домой... В жизни хуже не бывало, разрази нас гром".
"Я хочу домой, - пропел Джон-Том про себя, - мимо города Нассау. Да... Да, мы пойдем следом за вами". Мы пойдем следом за вами. Он изо всех сил вцепился в планшир, прикипев глазами к большому мотору "Эвенруд", взрыкивающему за кормой лодки.
- Ну что, дальше двинете или за нами?
- За вами, - пролепетал Джон-Том. - Пойдем за вами. - Он повернулся к штурвалу. - Розарык, ставь все паруса... Нет, погоди! - Он спохватился, что ветра все еще нет. - Мотор! Я заведу мотор, и мы пойдем за ними. - Он шагнул к люку и тотчас ощутил, как падает навзничь и переваливается через борт над стеклянным обтекателем глиссера.
Огромная лапа ухватила его и втащила обратно на палубу.
- Побехегись, мой сахахный, - шепнула Розарык, одним прыжком преодолевшая расстояние между ним и штурвалом. - Кто эти стханные чужаки? - спросила она, глядя за борт. - Клянусь, я не в силах добхаться до сути их слов.
- Скажи им, - слабо простонал Джон-Том, глядя на глиссер, - кто ты, скажи им, где мы были.
Но Чарльз Макреди, биржевой брокер на отдыхе, семь дней, шесть ночей - 950 долларов за все, включая перелет из Ла-Гуардия и обратно (конечно, если не считать намеченной на этот вечер попойки), не ответил. Он смотрел на шлюп, на котором семь футов белой тигрицы, облаченные в кожу и медь, стояли на задних лапах и пристально разглядывали его.
На носу захихикали еще пуще. Подружка Макреди переключилась на пальцы ног, вперив в них остекленевший взгляд Будды.
Макреди столь поспешно швырнул за борт окурок, будто тот был пропитан цианидом, и внятно произнес: "Ну ни хрена ж себе!" Затем плюхнулся на банку и врубил мощный подвесной мотор.
- Нет! Постойте! - закричал Джон-Том. - Подождите! - Он хотел прыгнуть за борт, и Розарык понадобилось напрячь огромные мускулы, чтобы не дать ему утопиться. В таком состоянии он не то что плыть - на воде удержаться не смог бы.
- Эй, полегче, Джон-Том! Да какой демон в тебя вселился?!
Он выкрутился из ее лап, нырнул в люк машинного отделения и вцепился в дизель. На сей раз мотор завелся, причем всего лишь с третьей попытки. Юноша торопливо вскарабкался по трапу и понесся к штурвалу. Стрелка компаса плясала. Он вдавил кнопку в пульт. Под палубой нерешительно заурчало, но вскоре затихло. Он снова стукнул по кнопке. "Врр... врр..." - отозвался дизель.
С бака прибежал Мадж.
- Что тут у вас за чертовщина творится?
Розарык, стоявшая на страже у борта, растерянно посмотрела на выдра.
- Тут были люди на лодке. Должно быть, где-то хядом земля.
- Я слышал. Потрясно, дьявол меня побери. И что, они готовы довести нас до берега?
Розарык пожала плечами.
- Кажется, они чего-то испугались.
Джон-Том рыдал. Рыдал и нажимал кнопку стартера.
- Ты не понимаешь! Ты не понимаешь!

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

Вдали утихал стрекот мотора глиссера. Дизель "Джона Б." упорно оказывал неповиновение.
Наконец раздался глухой рев. Розарык подпрыгнула и ухватилась за планшир. Шлюп пришел в движение.
- Где они? - вскричал Джон-Том, пытаясь одновременно рулить и искать в тумане катер. - Куда они пошли?
- Не знаю, Джон-Том, - беспомощно произнес Яльвар. - Я не разглядел. - Он неуверенно показал в туман за носом. - Кажется, туда.
Джон-Том передвинул рычаг скорости, и мотор беспрекословно подчинился. Они должны были находиться неподалеку от Нассау. Четверка нью-йоркцев вышла в море всего на один день, брокер сам об этом сказал. К тому же у них только купальные костюмы, да и еды кот наплакал. А от Нассау рукой подать до побережья Флориды. До Майами, Диснейленда, гостиниц и мыльных опер по телеку в дневные часы. Образы, намеренно утопленные в глубине памяти, наперегонки ринулись к поверхности. Дом...
Он дома.
Он настолько обалдел от надежды и радости, что не подумал, как воспримет Нассау его появление в обществе Маджа, Яльвара и Розарык. Но все это не имело значения. Никакого.
Совершенно о том не подозревая, он наколдовал себе возвращение домой.

Глава 7

В отчаянии он цеплялся за эту мысль, а между тем близился вечер. По-прежнему не показывались впереди ни Нассау, ни Багамы. Ни намека на прогулочные яхты и катера, в изобилии бороздящие гладь Карибского моря. Ни единого берегового огонька. Только вездесущий туман да изредка - проблеск ущербной луны, этакое бдительное серебряное око, следящее за тем, как мореплаватели расстаются с надеждой.
Джон-Том не отошел от штурвала и утром. Туман наконец исчез - нет, не исчез, а перебрался в его сердце и уплотнился в тяжелый комок. Теперь в любом направлении видимость была несколько миль, однако никому не посчастливилось заметить кокосовую пальму, низенький островок или манящий стеклянно-стальной фасад отеля "Хилтон". Лишь после того, как вышло все топливо в баке и двигатель, покашляв, затих, измученный рулевой опустился на палубу.
Хуже всего было то, что он протрезвел. Отчаяние и усталость изгнали из тела чаропевческий дурман. Ирония судьбы: здравый рассудок вернулся, когда в нем отпала необходимость.
Не вымолвив ни слова, Розарык опять встала за штурвал. Стоило пропасть туману, как возвратился ветер и наполнил паруса.
- Куда мне дехжать, Джон-Том? - спросила тигрица ровным голосом.
Он молчал, тупо глядя за борт.
Мадж пристально посмотрел на молодого человека.
- В Снаркен, милашка. Ты знаешь курс.
Розарык кивнула и повернула штурвал.
- Что это с ним?
- Вчера вечером, - задумчиво ответил Мадж, - он на несколько минут уверовал, что может воротиться домой, в родное Запределье. А по-моему, мы не могли вот так запросто перескочить из мира в мир, хоть и повстречали лодку, набитую какими-то придурковатыми людьми. Хотя пташки смотрелись потрясно, тут уж не поспоришь.
Розарык ошпарила его неприязненным взглядом.
- Ну и ублюдок же ты! У твоего дхуга хандха, а ты, дехьмовый извхащенец и дегенехат, только пхо секс и можешь думать!
- Ты, самодовольная шлюха! Поменьше бы крутила полосатой жопой! Даю на отсечение мамашину голову, под этим хвостом целая армия потрудилась на славу.
Розарык кинулась к Маджу, но ее остановил призрак голоса:
- Не надо! Пожалуйста.
Впервые за целые сутки к ним повернулось знакомое лицо.
- Не стоит. Из-за меня - не стоит.
Розарык неохотно возвратилась на свой пост.
- Слышь, приятель, - мягко обратился выдр к Джон-Тому, - ты никак всерьез поверил, что мы перешли в твой мир?
Джон-Том кивнул.
- Так было в песне. Я этого вовсе не ожидал, но поверил. И ничего не смог поделать. Слишком пьян был.
- А может, мы и сейчас в твоем михе? - предположила Розарык.
Мадж заметил под водой движение.
- Постой! Кажись, я знаю, как выяснить. - Он отправился на бак.
Слегка пошатываясь, Джон-Том встал. Розарык протянула лапу, чтобы помочь, но он отмахнулся и сказал с тусклой улыбкой:
- Спасибо. Я уже здоров. Трезв, как архангел.
- Так ты из-за песни опьянел?
- Да. Этого я тоже не планировал. Ничего, уже прошло. Вот почему я не думаю, что мы все еще в моем мире. Хорошее ушло вместе с плохим. - Его голос упал до шепота: - Розарык, я был дома! Дома!
- Джон-Том, мне тебя так жалко! Честное слово!
- У тебя большое сердце, Розарык. И все остальное. - Он вновь улыбнулся и двинулся на нос. Может, он ошибается. Может, еще есть шансик, пусть даже самый крошечный?
Выдр, перегнувшись через борт, вглядывался в воду.
- Как ты намерен это выяснить? - спросил Джон-Том.
Мадж поднял на него взгляд.
- Это нетрудно, босс. Тока попроси. - Он снова уткнулся глазами в волны, рассекаемые носом шлюпа, и вдруг позвал: - Эй, вы! Где мы?
Джон-Том наклонился и увидел гладкие тела с серыми спинами. Гибкие существа играючи догоняли шлюп и катались на волне, поднимаемой корпусом. Одно из них высунуло из воды бутылкообразную голову и проскрипело в ответ:
- Во второй половине первой четверти. Раздался дружный писклявый смех - остальные дельфины оценили шуточку своего собрата.
Мадж виновато посмотрел на Джон-Тома.
- Прости, чувак, но у этой шайки морских комедиантов ни в жисть не получить вразумительный ответ.
- Не важно, - вздохнул юноша. - Их способность отвечать говорит сама за себя.
- Эгей! - подал голос другой скользкий пловец. - Ребята, а вы слыхали хохму насчет кальмара и Третьей Хозяйки Тридцатого косяка?
- Не-а. - Заинтересованный Мадж оперся о планшир.
Дельфин без труда держался вровень с набирающим скорость шлюпом.
- Похоже, она...
Не пожелав выслушать океаническую похабщину, Джон-Том отправился на центральную каюту созерцать горизонты.
Да, он уже не дома. Возможно, весь этот эпизод - не более чем галлюцинация. Результат алкогольного опьянения. И не было никакого глиссера с очумелыми брокерами из Нью-Йорка.
Но ведь Мадж, Розарык и Яльвар тоже их видели...
Последние следы интоксикации исчезли, оставив Джон-Тому жутковатый холод в душе и теле. Худо, когда судьба закидывает тебя в чужой мир. Но еще хуже, когда она дразнит миражами твоей собственной реальности, твоей родины. Должно быть, точно такие же чувства испытывает маленькое бедное дитя, вынужденное накануне Рождества стоять перед главной витриной супермаркета.
Перевесив дуару на грудь, он снова затянул ту песенку, стараясь менять модуляции голоса и длительность куплетов. Пел, пока из пересохшего горла не стал вырываться только хрип. Безнадежно. Слова оставались всего лишь словами.
С тем же результатом он исполнил еще несколько песен, где хотя бы мимоходом упоминалось о доме, о возвращении домой, о тоске по родине. Шлюп "Джон Б." изящно рассекал волны, ведомый на юго-запад опытной мореплавательницей. Хоть бы жалкий клочок суши вдали - при виде него у Джон-Тома отлегло бы от сердца... Одни лишь бескрайние воды, да дельфины со своими неисчислимыми солеными шуточками.
- Прямо по курсу парус! - крикнул Яльвар с верхушки грот-мачты.
Отбросив печали, Джон-Том спустился к бушприту, где стоял Мадж. Но как ни всматривался, видел только пустынный горизонт. Зато Мадж без труда различил вдали то же, что и хорек.
- Кореш, я его вижу!
- Как он выглядит?
- Обыкновенно - не как наш.
Последние надежды Джон-Тома рухнули. Значит, это не современное судно.
- Большая лоханка, - продолжал Мадж, - весла в два ряда. Знаешь, приятель, чтой-то она мне не нравится.
- Почему?
- Ну, сам подумай, шеф. Тока дураку взбредет на ум без дела болтаться по океану. А океан дураков не жалует.
Чужой корабль быстро приближался. Вскоре и Джон-Том сумел различить его силуэт.
- Ты видишь флаг?
Мадж вгляделся и задрожал.
- Вот и каюк нам, парень. У них на нок-рее - сердце, пронзенное ножом. Пираты.
Он засеменил к корме, Джон-Том поспешил вдогонку.
- А я думал, по Глиттергейсту ходят только купцы.
- Во-во, купцы и те, кто на них охотится. - Выдр испуганно приплясывал вокруг Розарык. - Слышь, ты, чертова карикатура на дылду-куртизанку! Сделай чегой-нибудь!
Резко выкрутив штурвал, тигрица холодно произнесла:
- Думаю, нас уже заметили.
- Джон-Том, спой, чтоб мы унеслись подальше отсюда!
За кормой быстро рос силуэт пиратского корабля. Вдоль бортов выстроились диковинные на вид фигуры. Два ряда весел синхронно погружались в воду и выныривали.
- Ветех слабоват, - заметила Розарык. - А у них пхевосходство - весла.
- У нас есть мотор, но нет топлива. - Джон-Том пытался распутать ремень дуары у себя на шее и зачарованно разглядывал надвигающегося Левиафана. - Интересные очертания.
- Не интересней моей задницы! - визгливо выкрикнул Мадж. - Когда нас сцапают, увидишь, какой она может быть интересной.
- Боюсь, я знаю не слишком много песен про корабли, - огорченно произнес Джон-Том, стараясь сосредоточиться, - а про пиратов и вовсе ни одной. Понимаешь, там, откуда я пришел, пираты - редкость, пережиток далекого прошлого. Не самая благодарная тема для современных бардов.
- Сбацай что-нибудь современное, - взмолился выдр. - Что хошь!
Второпях Джон-Том испробовал две полузабытые мелодии, но они не оказали ни малейшего воздействия на шлюп и приближающуюся галеру. Да и затруднительно вспомнить что-нибудь путное, когда Яльвар, преклонив колени, жалобно взывает к Северу, а Мадж то истерически вопит тебе в лицо, то в панике мечется по палубе.
Очень скоро ему стало не до воспоминаний. Раздался могучий рев тигрицы:
- Эй, вы! Встхечайте абохдажную команду.
Джон-Том положил дуару. С музыкой придется обождать. Над ним высилась палуба пиратской галеры. У борта выстроились существа - столь разношерстной компании Джон-Том не встречал за все время своего пребывания в этом мире.
Вот стоят три свирепых кабана с четырехфутовыми пиками в лапах, рядом - грязный корноухий полярный медведь. Парочка рысей поигрывает щербатыми боевыми топорами и готовится съехать вниз по свисающим с борта канатам. Дальше - тапир, экипированный солнцезащитными очками чудовищной величины, целится в шлюп из лука.
- Взять их! - прорычала старая гнилозубая рыжая рысь. Крутя над головой кривым ятаганом, она отважно прыгнула за борт и встретила брюхом набалдашник Джон-Томова посоха. Раздался судорожный всхлип и треск сломанного ребра.
Как только рыжая рысь отправилась за борт шлюпа, на Розарык по канату соскользнул койот, вознамерясь раскроить ей голову булавой. Дружно сверкнули мечи тигрицы, и тотчас четыре конечности порхнули в разные стороны, а туша койота беззвучно упала на палубу и щедро обрызгала ее кровью, пока билась в ужасающих конвульсиях.
При виде этого желудок старпома взбунтовался, но сразу же испуганно притих: нимало не обескураженные пираты градом посыпались с борта галеры. Юношу сразу потеснили двое закованных в броню ленивцев (которых можно было упрекнуть в чем угодно, только не в лености) и - к великому замешательству Джон-Тома - человек средних лет. Ленивцы дрались без оружия, полагаясь на шестидюймовые когти. Двигались они медлительнее других пиратов, но доспехи из толстой кожи надежно защищали их от ударов противника.
Джон-Том пятился, пока не прижался спиной к лееру. В тот же миг между ленивцами проскочил человек и попытался разрубить юношу топором. Джон-Том поднырнул под лезвие, сделал выпад и концом посоха попал одному из ленивцев по носу. Послышался треск кости, и Джон-Том почувствовал, как хрящ вминается под его весом. Ленивец рухнул, обливаясь кровью, а его приятель двинулся вперед, выставив перед собой обе лапы.
Джон-Том перенацелил посох, нажал потайную кнопку, и выброшенные из древка шесть дюймов стали вонзились нападающему в горло. Прежде чем повалиться навзничь, ленивец всем своим видом выразил изумление. Человек с топором отступил.
Яльвар и Мадж рубили абордажные крючья, что притягивали шлюп к галере, но получалось не слишком удачно, поскольку надо было еще и защищаться. Затем их подмяла под себя волна атакующих. Розарык, оттесненная к корме, стояла перед толпой, ощетиненной копьями и пиками. Всякий, кто подступал к ней на дистанцию выпада, вскоре околевал, загадив палубу своими внутренностями.
Наконец один из помощников пиратского капитана пролаял приказ. Копейщики подались назад, уступая места лучникам. На тигрицу нацелились десятки стрел. Будучи отважной воительницей, но не самоубийцей, она кивнула и сложила оружие. Пираты со стальными цепями и обручами облепили пленницу и заковали так умело, что любые попытки освободиться задушили бы ее.
Потом шлюп был взят на буксир, а угрюмый квартет пленников поднялся по сходням на палубу враждебного корабля. Там бдительные стражники выстроили их в шеренгу, а остальные пираты подвергли - в некотором отдалении - почтительному осмотру. Только одно существо рискнуло подойти к ним вплотную - оттого, видимо, что не было запятнано кровью.
Ростом этот леопард не уступал Джон-Тому. Его красивый и вместе с тем надежный доспех состоял из кожи с замысловатым тиснением и сплетенных колец из серебристого металла; сзади наличествовало отверстие для хвоста, нижняя половина которого весьма походила на протез. Но выяснять, верна ли его догадка, Джон-Том счел бестактным. С ремня, опоясывающего талию огромного кота, свисали четыре длинных ножа. Мускулистые лапы были обнажены, если не считать кожаных перчаток без пальцев, - дабы в драке выпускать длинные когти, зато с обилием заплат и царапин. На черном носу хозяина перчаток багровела глубокая, плохо залеченная рана. Все это Джон-Том разглядел, пока леопард молча прохаживался мимо пленников.
- Вы хорошо дрались, - прорычал наконец леопард. - Очень хорошо. Даже чересчур хорошо, по-моему. - Он многозначительно посмотрел за корму, где покачивался шлюп. - Слишком много верных друзей пришлось отдать за этот жалкий приз. - Его глаза полыхнули зеленым огнем. - Я не из тех, кто жертвует славными парнями ради любого хлама, но уж очень было любопытно глянуть на вашу чудную посудину. Откуда путь держите и где раздобыли эту диковину? Бьюсь об заклад, она не из дерева сработана.
- Стекловолокно.
Леопард стрельнул в Джон-Тома глазами.
- А! Так ты, стало быть, хозяин.
Джон-Том кивнул.
- Он самый.
Что-то ужалило его в лицо, и он отшатнулся, на миг ослепнув. Рука инстинктивно метнулась к щеке и опустилась, встретив кровь. На лице остались четыре параллельных следа - неглубокие, можно даже сказать, пустяковые. Но пройди когти леопарда чуть выше - и Джон-Том лишился бы глаз.
Из горла тигрицы вырвался сдавленный рык, а Мадж пробормотал забористое ругательство. Проигнорировав обоих, леопард шагнул вперед, и они с Джон-Томом едва не столкнулись носами.
- Я - господин, - зловещим тоном произнес леопард. Мадж снова заворчал, и пират незамедлительно обжег его глазами. - Ты что-то вякнул, дерьмоед?
- Кто, я? Да я просто горло прочищал... господин. Драка вышла жаркая, вот оно и пересохло.
- Погоди, скоро тебе будет еще жарче. - Внимание гигантского кота вернулось к Джон-Тому. - Жалобы есть?
Юноша опустил взгляд, ощущая, как по лицу струится кровь, и тревожась: а вдруг она не остановится?
- Нет, господин. Никаких жалоб, господин.
Леопард одарил его ледяной улыбкой.
- Вот так-то лучше.
- Вы капитан этого корабля... господин?
Леопард запрокинул голову и взревел:
- Я Сашим, первый помощник! - Он посмотрел направо и отступил в сторону. - Капитан сейчас пожалует.
Джон-Том уже не знал, кого и ожидать. Может, еще одного медведя или другое, столь же впечатляющее создание. Он позабыл, что мозги капитанам нужны не меньше, чем мускулы. Облик капитана удивил его, но не шокировал. Извращенная традиция, мелькнуло у юноши в голове.
Капитан Корробок был попугаем - ярко-зеленым, с синими и красными пятнами. Рост - чуть ниже четырех футов. Вместо одной лапы - деревяшка, прикрепленная к коленному суставу металлическими штифтами. Кожаная повязка прикрывала пустую глазницу.
По обычаю пернатых граждан этой страны Корробок носил килт. Кроваво-красный, он превосходно гармонировал с алым жилетом. Отсутствие узоров на одежде говорило о том, что попугай распрощался со своим родом. В отличие от других крылатых существ, попадавшихся Джон-Тому на глаза в этом мире, Корробок обходился без шляпы или кепи. Пернатую грудь облегала узкая перевязь, сверкающая дюжиной стилетов. (Впоследствии один из пиратов поведал пленникам, что капитан бросает сразу по четыре маленьких смертоносных клинка: два - ухватистыми концами крыльев, один - клювом, и еще один - здоровой ногой. При этом он балансирует на деревянной ноге, и клинки попадают в цель с летальной точностью.)
Уцелевший ярко-синий глаз поочередно ощупывал узников. Над и под повязкой перья отсутствовали, и голая кожа отливала нездоровой желтизной.
- И это что, весь экипаж нашего приза? - Он поднял глаз на помощника, и Джон-Том с изумлением увидел как могучий леопард съежился и отступил. Затем Корробок встретился взглядом с каждым своим подручным.
- Да вы же просто молокососы! - Не только Сашим но и все остальные головорезы трепетали перед увечной зеленой птицей. Джон-Том решил не перечить ей. - Без малого сотня против четырех. Это ж надо! Да-а, лихие у меня молодцы, нечего сказать. - Свешивая голову то вправо, то влево, он снова внимательно оглядел пленных. - Ну да ладно. Так куда же вы, голуби, путь держали?
- Да так, вышли на несколько деньков из устья Вертихвостки, - добровольно залебезил Мадж. - Захотелось, знаете, рыбки половить, вот так...
Деревянный протез мелькнул в воздухе и саданул выдра между ног. Позеленев, почти как капитан, Мадж схватился за ушибленное место и рухнул. Корробок равнодушно посмотрел на него.
- У эмира Эзонского есть обычай нанимать евнухов для охраны дворца. Я покамест не решил, как с вами быть, но еще одна ложь, и ты познакомишься с ножиком корабельного костоправа.
Джон-Том попытался угадать, кому из окружающей его коллекции головорезов довелось познакомиться с ножиком костоправа, но не сумел. Оставалось лишь предположить: кто бы это ни был, он не понес свои "достоинства" в клинику города Майо.
Мадж держал себя в руках - в буквальном смысле слова. Голубой глаз уставился на Джон-Тома.
- Кажется, человече, ты посмышленей своего хитрожопого приятеля. Ну, так куда вы направлялись?
- В Снаркен, - незамедлительно ответил Джон-Том.
Корробок кивнул.
- Вот теперь похоже на правду. Я угадал, ты неглупый экземпляр, хоть и странный на вид. Откуда ты взялся, дылда? Не из Колоколесья ли?
- Да, - рискнул соврать Джон-Том. Впрочем, прозвучало это довольно правдоподобно.
Высморкавшись на палубу, попугай фыркнул.
- К счастью для вас, нынче утром у меня хорошее настроение. - Джон-Том подумал, что ему не хотелось бы повстречаться с этим существом, когда у него дурное настроение.
- Вы, ребята, - попугай указал на Маджа и Яльвара, - начинайте драить палубу, она вас давно дожидается. Уверен, эта работенка придется вам по вкусу. Или нет?
Не зная, следует ли сказать "да, господин", или "нет, господин", или вообще промолчать, Яльвар стоял и дрожал от страха. Мадж и вовсе не испытывал желания комментировать. Видимо, Корробока это устраивало. Он равнодушно кивнул, а затем перевел холодный взгляд на высоченную Розарык.
- Ну, а тебя я не прочь взять к себе в команду. В драке ты не новичок, это сразу видно. Ты бы нам пригодилась.
- Пожалуй, я обмозгую эту идею, мой сахахный.
Славная девочка, подумал Джон-Том, какой смысл злить пиратского попугая? Однако Джон-Тома взяла досада, оттого что Розарык не ответила прямым отказом. Конечно, она не восприняла всерьез предложение Корробока... Хотя почему бы и нет? Ничто не связывало ее с Джон-Томом. Напротив, у нее были все основания расстаться с ним. Разве не он выдернул тигрицу против ее воли из родной страны и вовлек в опасности, без которых она могла прекрасно обойтись? И почему ей нельзя с легкостью поменять неуравновешенного, страдающего ностальгией чаропевца на разбойничьего атамана?
Чаропевца? Джон-Том чуть не забыл о своих способностях. Никто из этих убийц не подозревает о его "хобби". Он мысленно умолял товарищей, чтобы хранили тайну и не ляпнули сдуру лишнего. Особенно он волновался насчет престарелого Яльвара. Но купец был парализован страхом и не высовывался с признаниями.
Словно прочитав его мысли, пиратский капитан вновь удостоил юношу вниманием.
- Ну, а ты, дылда, на что годишься?
- Я?.. Я тоже умею драться.
Корробок посмотрел на первого помощника.
- Пожалуй, - неохотно подтвердил Сашим.
Корробок хмыкнул, а Джон-Том добавил:
- Кроме того, я по профессии эстрадный певец, трубадур.
- Хар! Певец, говоришь? Порой и нам на этой шаланде случается спеть песенку-другую. - Он с отвращением поглядел на экипаж. - И меня уже тошнит от пьяного рева моей невоспитанной шайки.
Боясь выдать возбуждение, Джон-Том продолжал:
- Мой инструмент - на нашем корабле, среди прочего личного имущества.

Предыдущая страница 9 Следующая страница


День диссонанса 10

- В самом деле? - От сверлящего взгляда попугая Джон-Тома прошиб пот. - Значит, он и сейчас там. Куда ему деться? А тебе, похоже, не терпится показать свои способности?
- Да что вы, господин! - Джон-Том ощутил, как индиговая рубашка прилипла к спине. - Просто я тревожусь за великолепный инструмент. Будет очень обидно, если один из ваших замечательных матросов разломает его в напрасной надежде найти внутри золото или драгоценные камни.
Корробок снова фыркнул.
- Не бойся, мои бродяги знают свой поганый шесток. - Он обратился к леопарду. - Отведи их вниз и запри в арестантском кубрике. Пускай маленько попарятся.
- Этих тоже? - Сашим указал на Яльвара и Маджа.
- Да, палуба потерпит. Пусть они подышат вонью друг дружки, глядишь, скоро охрипнут, выпрашивая работу.
Эта "утонченная" шутка была встречена одобрительным смехом разбредающихся по своим местам матросов. Пиратский корабль повернул к западу, и шлюп послушно поплыл в его кильватере.
Джон-Том, когда его заталкивали в трюм, впервые посмотрел на гребцов. Почти всем им одеждой служила собственная шерсть. Кого здесь только не было - от людей до грызунов. Но всех роднила одна черта: крайняя степень физической и умственной дегенерации.
"Вот где мы найдем свой конец, - устало подумал он, - на веслах. Если только не найдем способа удрать отсюда".
В тот момент врата рая казались молодому человеку близкими как никогда. Если бы только удалось заполучить дуару... Пускай его чаропение непредсказуемо, пускай он не умеет толком выбирать подходящие к случаю песни, в одном он уверен: кое-какой магией он обладает. И первая попытка к бегству может стать последней, в этом юноша тоже не сомневался. Корробок далеко не олух, и второй возможности попрактиковаться в колдовстве ему не предоставит.
Розарык вдруг резко выпрямилась и бросила взгляд через плечо, на лапу, протянутую к ее крестцу. Первый помощник осклабился.
- Котеночек, еще хаз дотхонешься до меня - и я сыгхаю мотивчик на твоих костях.
- Полегче, каланча, - ухмыльнулся леопард. - Знаю, дай тебе шанс, и ты свою угрозу исполнишь. Но не получишь ты шанса, не надейся. Учти, детка, в долгом походе тебе будет куда легче, ежели ты обуздаешь норов и перестанешь глядеть букой на бедного Сашима. А коли нет, так на нашей лоханке цепей навалом. Может, сердце у тебя и железное, зато все остальное - мясо и кости. Хотя мясцо отменное. Подумай, голубка. Корробок подарит тебя мне, если я как следует попрошу.
Тигрица обожгла его взглядом.
- Я не гожусь в подахки, захуби это себе на носу.
Сашим пожал плечами.
- Годишься, не годишься - какая разница? Я положил на тебя глаз, и ты будешь моей. Лучше сразу свыкнись с этой мыслью.
Пленников заперли в зарешеченном кубрике. На прощание Сашим одарил тигрицу похабной улыбкой и вслед за своими дружками поднялся по трапу.
Розарык устало села, выпуская и пряча огромные когти.
- Змея мохнатая! Если бы я могла добхаться до его...
- Не сейчас, Розарык, - предостерег Джон-Том. - Мы должны подождать. Они еще не знают, что я чаропевец. Если бы только мне вернули дуару, позволили сыграть и спеть, у нас появился бы шанс.
- Какой шанс, кореш? - В углу деморализованный Мадж сполз по переборке. - Шанс затащить сюда, как Розарык, какую-нибудь несчастную танцовщицу? Осыпать эту клепаную лохань цветами?
- Я что-нибудь придумаю, - сердито пообещал Джон-Том. - Вот увидишь.
- Как же, босс, увижу! Держи карман! - Выдр перевернулся на бок, словно не заметив, что пол кубрика покрыт гнилой соломой, потемневшей от мочи прежних узников.
- Что ты делаешь?
- Собираюсь покемарить.
- Неужели ты сможешь уснуть?
- Сумею, потому что устал. - Выдр хмуро посмотрел на Джон-Тома. - Устал драться. Устал бояться. А пуще всего устал слушать, какой ты великолепный чаропевец. Если сумеешь выколдовать нас из этого гадючника и перенести поближе к цивилизации, разбуди. А не сумеешь, так, может, мне повезет и я уже никогда не проснусь.
- Нельзя поддаваться унынию, - упрекнул его Яльвар. - Ни в коем случае.
- Слушай, ты, старый бесполезный пердун! Захлопнул бы поддувало, а?
Оскорбленный хорек погрузился в молчание.
Джон-Том приблизился к решетке и схватился за прутья, глубоко утопленные в дереве. В темноте по трюму шастали крошечные хищные ящерки и огромные бесстрашные клопы. Слышно было, как их сородичи снуют наверху по балкам.
Юноша возвратился к Розарык и ласково погладил ее между ушами. В ответ зазвучало усталое подавленное мурлыканье.
- Не волнуйся, Розарык. Я тебя в это втянул, я и вытащу. Может, сам не вернусь домой, но тебя обязательно спасу. Я перед тобой в огромном долгу. Перед всеми вами.
Мадж уже почти уснул и не услышал обещания. Яльвар, смирясь с судьбой, устраивался на соломе в другом углу.
"Обязательно спасу, - размышлял Джон-Том, - вот только жаль, еще не знаю как".

Глава 8

В прошлом понятие "драить палубу" носило невинный оттенок, будучи отголоском детских воспоминаний, романтических историй о деревянных кораблях и железных мореходах. Реальность предложила Джон-Тому нечто совершенно иное.
Вообразите себя на четвереньках на грубой дощатой палубе. Вы обнажены по пояс, и свирепое солнце покрывает шею волдырями и сдирает кожу со спины. Со лба, живота и из-под мышек ручьями течет пот. Любой мелкий и жесткий пустячок, например, пылинка или кончик вашего собственного волоса, попав в глаз, рождает желание с воплем кинуться за борт. Соленый воздух усугубляет муки, бередя язвы, вызывая зуд и нагноения. В ладони, покрытые мозолями от широких щеток и разъеденные щелоком, то и дело впиваются занозы. Медленно продвигаясь через всю палубу, вы должны заботиться о том, чтобы не оставить за собой ни единого пятнышка, не то какой-нибудь хохочущий пират напомнит о нем, опустив твердую подошву сапога на ваши израненные пальцы.
К полудню Джон-Том уже не считал плен лучшей альтернативой прыжку за борт, к плотоядным рыбам этих широт. Его надежда корчилась в смертных судорогах. Он начисто позабыл о болезни Клотагорба, о необходимости вернуться с лекарством, забыл обо всем, кроме самой неотложной задачи: выжить.
Только к вечеру они отдраили последний квадратный фут главной палубы и были переведены на полуют. Рулевой - старый седой кабан - не обращал на них внимания. Корробок не появлялся, и за это Джон-Том был ему искренне благодарен.
Слева от капитанского насеста был сооружен грубый временный навес. В его жиденькой тени, сгорбившись и вытянув ноги, сидела девушка лет шестнадцати, может быть, чуть старше. Вероятно, когда-то она была миловидна, но сейчас ее длинные белокурые локоны больше напоминали морские водоросли, налипшие на череп с блекло-голубыми глазами. Рост ее не превышал пяти футов. И она была совершенно нагой, если не считать тяжелого стального обруча на шее, от которого к палубе тянулась цепь, дававшая узнице свободу передвижений в радиусе десяти футов, и ни дюймом больше; этой длины как раз хватало для того, чтобы девушка могла добираться до борта и справлять естественные надобности на глазах у всего экипажа. Джон-Тому не составило никакого труда разглядеть ожоги и ссадины, покрывавшие почти все ее тело.
Когда к ней приблизились товарищи по несчастью, она не вымолвила ни слова. Только сидела и смотрела.
Тыльной стороной ладони Джон-Том смахнул пот с губ. Кроме пленников и старого рулевого, на полуюте никого не было, и юноша рискнул прошептать:
- Девушка, кто ты?
Никакого ответа. Только холодный и пристальный взгляд голубых глаз.
- Как тебя зовут?
- Не лезь к ней, приятель, - тихо посоветовал Мадж. - Разве не видишь? От нее почти ничего не осталось. Свихнулась, бедняжка, или уже близка к этому. А может, ей оттяпали язык, чтоб не кричала.
- Ничего подобного, - возразил рулевой, бдительно следя за курсом галеры. - Это Глупость, капитанова куколка. Несколько месяцев назад он снял ее с тонущего корабля. С той поры от нее никакого проку, одни хлопоты. Строптивая, неблагодарная. Сколько ни бился с ней капитан, она как была, так и осталась обузой. Невдомек мне, на что она Корробоку. Скинул бы за борт, вот и вся недолга. Глупостью было ее спасать, глупостью - держать на борту, вот мы и дали ей это прозвище.
- А какое ее настоящее имя?
Под навесом раздался тонкий, едва слышный голос:
- Нет у меня имени. Глупость вполне годится.
- Ты можешь говорить? Тебя еще не сломили?
Она с горечью посмотрела на Джон-Тома.
- Да что ты вообще понимаешь? Я за тобой следила. - У нее скривились губы. - Видела, как брали твое судно и тащили тебя на борт. Ты уже еле дышишь. Тигрицу пока не тронут. Старикашка и двух недель не протянет. Выдр проживет чуть подольше, если возьмется за ум. Ну, а ты, - презрительно глядя на Джон-Тома, продолжала она, - скоро ляпнешь что-нибудь невпопад и лишишься языка. Или с тобой случится кое-что похуже.
- А с тобой что случилось? - Джон-Том сдерживал голос и жестикуляцию, боясь привлечь внимание Сашима или еще кого-нибудь из подручных капитана.
- Послушай, какое тебе дело?
- Есть дело. И тебе должно быть до нас дело, потому что мы хотим бежать с этого корабля.
Если рулевой и подслушивал, он ничем себя не выдал. Девушка визгливо рассмеялась.
- Почему ты решил, что я спятила? - Она посмотрела на Розарык. - Этот парень сам того, правда?
Розарык не ответила, лишь ожесточеннее стала тереть палубу.
- И ты убежишь с нами, - продолжал Джон-Том. - Я не могу оставить тебя здесь.
- Отчего же? Я тебя не знаю, ты - меня. Ты мне не хозяин. - Она сплюнула на палубу. - Пустой разговор, никуда вы не денетесь...
- Что с тобой случилось? - мягко и настойчиво повторил он.
Видимо, его слова все-таки чуточку разморозили девичье сердце. Глупость отвернулась.
- Плыла с родными из Йорсты к островам Дурла на торговом пакетботе и сдуру напоролась на этих ублюдков. Отца убили вместе со всеми самцами, а после прикончили мамашу. Сестренка была слишком маленькая, и пираты решили, что проку в ней нет, а потому бросили за борт. Короче говоря, всех убили, кроме меня. Почему-то я приглянулась этому жуткому чучелу, которое пираты называют своим капитаном, не к ночи он будь помянут. Может, он надеется продать меня в рабство. - Глупость пожала плечами. - Но я стараюсь, чтобы со мной у них были одни хлопоты. За это команда и наградила меня кличкой.
- Последнее время хлопот с тобой поменьше, - многозначительно пробормотал рулевой.
- А ты не пыталась бежать? - спросил юноша.
- Куда отсюда убежишь? Да, пыталась. Уж лучше утонуть или достаться акулам, чем жить в этом аду. Потому-то меня и посадили на цепь. Я всего один раз попробовала... Знаешь, побои - вовсе не самое страшное... Да ты и сам скоро в этом убедишься.
Опасливо косясь на рулевого, Джон-Том едва слышно прошептал:
- И не собираюсь. Мы удерем отсюда. Хочешь с нами?
- Нет. - Девушка посмотрела ему в глаза. - Нет уж, уволь. С меня хватит.
- Потому-то я и хочу забрать тебя.
Она отвернулась.
- Я что-нибудь не то сказал?
- Кореш, прикуси язык. - Мадж легонько толкнул его в бок. - Тута капитан, чтоб ему сгнить в собственном дерьме.
- Ну, как идем, Пьюлевайн? - осведомился Корробок у рулевого.
- Точнехонько по курсу, капитан.
Снова сосредоточившись на чистке палубы, Джон-Том услышал приближающийся стук капитанской деревяшки.
- А чем занимаются в это чудесное утро наши молодцы-уборщики? Надо полагать, в работе они достойны тех отчаянных рубак, которых мы едва уговорили погостить на нашей лохани?
- Нет, капитан. - Рулевой позволил себе утробный смешок. - Сразу видать, работнички из них неважнецкие. Да и чего еще можно было ожидать от таких тюфяков?
- Это славно. - Корробок обошел вокруг Джон-Тома и остановился между ним и навесом Глупости. Затем повернулся к человеку здоровым глазом.
- Хар, ну а теперь, стало быть, каждый из нас знает свое местечко в мироздании?
- Да, капитан, - с готовностью подтвердил Джон-Том.
- Хар, вот это подходящий ответ. Следи за своим тоном, дружок, и ты еще поживешь и послужишь. - Корробок бросил взгляд под навес, и Джон-Том похолодел при виде выражения лица девушки. Глупость попятилась в тень.
- Что, полюбезничал с малышкой?
Отрицать было сложно, поскольку беседа целиком прошла на глазах у рулевого.
- Одно-два словечка, господин. Совершенно безобидных.
- Хар, ну, еще бы. Малютка - смышленая особь, но, боюсь, у нее не слишком товарный вид. Следствие строптивости.
Джон-Том промолчал и налег на щетку, как на рубанок.
- Старайся, мальчик, старайся. Драй хорошенько, а как все будет сделано, мы, глядишь, и позволим тебе поразвлечь нас. - К хохоту капитана присоединился рулевой. - Хоть и не совсем так, как ты думаешь. Вместе с малюткой.
- Хоть распните, я не лягу под этого перетрусившего хлыща! - возмутилась девушка.
Корробок недобро покосился на свою пленницу.
- Глупость, да ты, никак, возомнила, будто у тебя есть выбор? Счастлив тебя разочаровать. - Он резко взмахнул здоровой ногой. Девушка негромко вскрикнула. На ее бедре появились две одинаковые багровые полоски.
Ногти Джон-Тома впились в деревянную основу щетки.
- Хар, вот так-то. Надеюсь, я больше не услышу возражений.
Глупость вжалась в тень и захныкала, зажимая царапины на ноге.
- Малютка, ты мне уже изрядно поднадоела. Как только доберемся до суши, я от тебя отделаюсь, причем выберу покупателя, разделяющего мои вкусы по части развлечений. Может, тебе еще доведется с грустью вспомнить старые добрые деньки, проведенные в обществе Корробока. Хар! - Он повернулся к уборщикам. - Работать, падаль, работать!
Затем капитан обратился к рулевому:
- Когда управятся на палубе, отправь их на нос драить борта. Вывеси в сетках. Если кто и вывалится, это послужит уроком остальным.
- Будет исполнено, капитан, - ответил рулевой.
Корробок распростер ярко-зеленые крылья и спланировал на главную палубу. Пьюлевайн насмешливо посмотрел на Джон-Тома.
- Держите языки за зубами, а норов в узде и, может, проживете еще не меньше года. - Назидание сопровождалось густым утробным хохотом. - Все еще надеетесь убежать?
"Держу пари на твою скотскую задницу, убежим! - Джон-Том накинулся на палубу - больше некуда было излить ярость. - Убежим и заберем с собой эту замордованную девчонку".
И пусть он не отдавал себе в этом отчета, но встреча с Глупостью сделала то, чего не сделало даже его отчаянное положение: вынудила осознать, сколь эгоистично вел он себя последние часы, хандря и кляня судьбу. Оказывается, неприятности не только у него. От Джон-Тома зависят все: Мадж, Яльвар, Розарык, умирающий в дупле Клотагорб, а теперь еще и Глупость.
Да, ему не удалось вернуться в собственный мир. Ну и что с того? Напрасные переживания ни на дюйм не приблизят его к Лос-Анджелесу. К тому же друзьям срочно нужна его помощь.
Мадж мигом уловил перемену в настроении товарища и энергично, как на втором дыхании, заработал щеткой.
- Кореша, вкалывайте и не падайте духом, - шепнул он Яльвару и Розарык. - Заметили, какая рожа у моего пацана? Это неспроста. Может, у него мозги маленько набекрень, зато он часто находит выход там, где его не найдет никто другой.
- О, боги, хоть бы ты не ошибся! - прошептал Яльвар. - Иначе мы воистину обречены.
- Полшанса, - шепнул Мадж. - Все, что ему нужно, это полшанса.
- Он и этого может не получить, - вздохнула Розарык.
В ту ночь, пока его измученные спутники спали как убитые, Джон-Том планировал и просчитывал. Корробок позволит ему спеть, хотя бы из любопытства. Необходимо с исключительной осторожностью выбрать песни, чтобы не вызвать у капитана ни малейших подозрений. В том, что кровожадный попугай будет начеку, юноша не сомневался.
Стало быть, нужны мягкие, ровные, успокаивающие мелодии. Совершенно невинные на слух и вместе с тем очень эффективные. Нужна мощная лирика без малейшего оттенка угрозы.
Лишь составив в уме программу концерта, он позволил себе забыться в тяжком кошмаре.
На следующее утро первый помощник велел пленникам вычистить основание грот-мачты. Даже не взглянув на них, мимо проковылял Корробок. Джон-Том, медленно повернувшись к нему, почтительно окликнул:
- Прошу прощения, господин капитан.
Попугай повернулся и уперся кончиками крыльев в гладкие птичьи бедра.
- Мальчик, не отнимай у меня время. У тебя еще уйма работы.
- Я знаю, господин, но это совсем не та работа, для которой я лучше всего подхожу. Мне ужасно недостает моего основного занятия, то бишь пения. Поверьте, я непревзойденный знаток песен далеких стран.
- В самом деле, сынок?
Джон-Том энергично кивнул.
- Я знаю немало чудесных мелодий и стихов поразительной красоты. Я умею извлекать из своего инструмента самые сладчайшие звуки. Вы убедитесь, что они нисколько не режут слух. Осмелюсь заметить, иные строки даже непристойны. - Он позволил себе подмигнуть.
- Понятно. - Корробок поразмыслил. - Неужели всего за сутки ты сумел разобраться, в чем твоя выгода? Хар! Впрочем, солнце и щетка быстро прочищают мозги. Хар! Значит, ты предпочел бы заработать ужин горлом, а не руками? Я прав?
- Если на то будет ваша воля, капитан. - Джон-Том постарался принять обнадеживающе смиренный вид.
- Так, говоришь, песни далеких стран? Давненько на нашей лохани не звучало песен, если не считать воплей добропорядочных граждан, улетающих за борт. - Он поглядел влево, где Мадж, Яльвар и Розарык надраивали планшир. - А как же твои приятели? Неужто придут в восторг, когда им достанется твоя работа?
Джон-Том облизал губы и шагнул вперед, пряча ухмылку от спутников.
- Видите ли, господин капитан... Мне, конечно, не хочется их огорчать, но что я могу поделать? У меня вот-вот спина переломится. И в отличие от них я лишен меха, защищающего кожу от солнца. Похоже, мои страдания ничуть их не волнуют, так почему меня должно интересовать их мнение?
- Ты прав, бедный голокожий человечек. Не стану врать, что меня это трогает, однако... - Корробок помолчал с задумчивым видом, а Джон-Том затаил дыхание. - Ладно, менестрель, будь по-твоему. Мы дадим тебе шанс. Хар! Но, - угрожающе добавил он, - если ты хитришь, чтоб отлынивать от работы, я заставлю тебя отполировать изнутри весь нос нашей посудины.
- Что вы, капитан! Я не хитрю! К тому же, - нашелся юноша, - разве стал бы я повсюду таскать музыкальный инструмент, если б не был менестрелем?
- Как теоретик и практик в области извращений, я мог бы много чего предположить, хар! Но вижу, у тебя нет необходимого воображения. - Он повернулся и выкрикнул: - Каскрель!
К нему подскочила белка с грязным нечесаным хвостом.
- Спустись в мою каюту и принеси инструмент. Тот, что мы взяли на последнем призе.
- Слушаюсь, господин, - проскрипела белка и исчезла в люке.
- Пойдем, дылда. - Следом за Корробоком Джон-Том поднялся на полуют. Там капитан уселся в плетеное кресло, подвешенное к рее. Спинка кресла-корзинки была дополнена поперечной жердью - это позволяло капитану выбирать позу для отдыха.
На этот раз он решил сесть в корзину. Мгновением позже появилась белка с дуарой. Джон-Том постарался не смотреть на инструмент с вожделением, тем более что за матросом по трапу взошел любопытный Сашим. Белка отдала целую и невредимую дуару, и Джон-Том любовно погладил ее. Он уже готов был заиграть, но ему помешал незнакомый голос.
Сначала юноше показалось, будто собачьи уши поджаты. Приглядевшись, он увидел рваные края - следы варварской хирургии. Пес хромал и опирался на костыль - в отличие от Корробока у него обе ноги были на месте, просто одна на целый фут короче другой. С выступающих далеко вперед челюстей свисали щеки.
- Не надо, кап'н.
Корробок недовольно обозрел вновь прибывшего.
- А что тебя не устраивает, Макриг?
Старый пес перевел взгляд на Джон-Тома.
- Не дело это, господин. Пусть он лучше драит палубу.
Деревянной ногой Корробок выбил из-под мышки матроса костыль. Макриг засеменил в поисках опоры и плюхнулся на задницу под грубый хохот своих друзей.
- Хар! Ну, где же твоя утонченность, Макриг? Где тяга к культуре?
Старый матрос как ни в чем не бывало поднялся на ноги и выпрямился во все свои четыре с половиной фута.
- Просто он мне не нравится, кап'н. Ни он сам, ни его манеры.
- Разлюбезный Макриг, я тоже не испытываю любви к бесперым, но вид голой кожи не вызывает у меня разлития желчи. Ну, а манеры... - Он устремил на Джон-Тома пугающий, приводящий в замешательство взгляд. - Какие у тебя манеры, человек?
- Какие угодно, господин капитан. - Джон-Том опустил глаза.
Взгляд попугая задержался чуть дольше необходимого.
- Хар, вот это правильно. Все-таки подобострастия еще маловато, но это поправимо. Видишь? - Он посмотрел на старого матроса. - Ничего тут плохого нет. Музыка нам не повредит. Или повредит, а, дылда? Учти, если у меня мелькнет хоть тень сомнения...
- Что вы, капитан! - зачастил Джон-Том. - Я всего лишь бродячий артист и хочу попрактиковаться в своем ремесле...

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Хар! И спасти свою тонкую шкурку, - усмехнулся Корробок. - Быть по сему.
Он откинулся на спинку мягко покачивающегося кресла. Стоявший поблизости Сашим ковырялся в зубах чем-то похожим на сосульку длиною в фут. Джон-Том понимал: если в песне прозвучит хотя бы намек на мятеж или неповиновение, эта "сосулька" вонзится в его беззащитное горло.
Он нервно тронул струны, раскрыл рот... и дал петуха. Экипаж откликнулся новым взрывом хохота. Корробок откровенно наслаждался смятением юноши.
- Простите, господин. - Он откашлялся, мечтая о стакане воды и не отваживаясь попросить. - Эта песня... кхе... принадлежит группе менестрелей, называющих себя "Орлами"(*1).
Корробоку это польстило.
- Мои родичи по полетам... Правда, я давно предпочел летать вдали от родни. Орлы сильны, но умишком небогаты, да и от пения их я не в восторге. Больно уж голоса высоки и пронзительны.
- Нет-нет, - поспешил объяснить Джон-Том. - Песню придумали не орлы, а люди вроде меня, выбравшие себе такое название.
- Странный выбор. Почему бы им не назвать себя "Людьми"? Впрочем, это несущественно. Спой, менестрель. Согрей наши черствые сердца.
- Как прикажете, господин.
Дуара изрядно уступала привычной гитаре, но игралось Джон-Тому легко. Он начал с "Будь спокоен", и на сей раз из горла свободно полились высокие ноты. Потом он исполнил следующую тему из своей тщательно продуманной подборки. Корробок закрыл глаза, пираты заметно расслабились. Музыка понравилась всем. Джон-Том сыграл "Лучшую любовь" и перешел к попурри из "Би Джиз".
Неподалеку от него Мадж заморгал и плюхнул мастику на древесину.
- Что он затеял?
- Не знаю, - ответила Розарык. - Не слышу упоминаний пхо могучих демонов и духов.
Один лишь Яльвар работал, улыбаясь.
- В неведении не только вы, но и эти бандиты. Прислушайтесь! Неужели не понимаете? Если он запоет о бегстве или сражении, леопард в тот же миг проткнет ему горло. Джон-Том знает, что делает. Вы не прислушивайтесь к словам. Все идет, как он хочет. Оглянитесь вокруг. Посмотрите на экипаж.
Мадж внял совету. Его глаза округлились.
- Чтоб меня! Они засыпают!
- Да, - кивнул Яльвар. - Пираты настороже и ждут малейшего намека на сопротивление, а он их потчует колыбельными. Воистину, Джон-Том искуснейший чаропевец.
- Ну, уж это, приятель, ты загнул, - угрюмо пробормотал Мадж. - Сколько раз я видал, как все катилось к черту, когда он уже праздновал победу.
Однако на сей раз все говорило о том, что чаропевец добьется своего. Он уже томно распевал дальше.
- Глядите, - возбужденно прошептал Яльвар сквозь стиснутые острые зубы, - заклинания действуют даже на капитана и его прихвостня.
Он был прав. Корробок обмяк в кресле, Сашим зевнул и уселся рядом на палубу. Эта парочка являла собой весьма неприятное зрелище.
А вокруг моргали, зевали и засыпали на месте матросы. Сон не шел только к трем пленникам.
- Мы понимаем, что он делает, - объяснил Яльвар. - И к тому же магия обращена против других.
- Это здорово, шеф. - Мадж подавил зевок и удивленно моргнул. - Ха, а ведь сильная штука!
Когда Джон-Том доигрывал последние аккорды, пиратский корабль шел лишь по воле ветра и волн. Его кровожадные матросы храпели на палубе, в трюме и даже на вантах. Джон-Том шагнул к Корробоку, ощупал его взглядом и не нашел того, что искал. Тогда он вернулся к друзьям.
- Никто не заметил, куда он запрятал ключи?
- Нет, кореш, - прошептал Мадж. - Но не мешало бы найти их, и поскорей.
Джон-Том двинулся к люку, что вел в капитанскую каюту, и остановился в нерешительности. Спуститься-то можно, но как быть дальше? Ключи могут лежать в запертом сундуке, в одном из многочисленных шкафчиков, в тайнике под гнездом или матрасом... Да и кто сказал, что они вообще в каюте? Вдруг ими ведает Сашим или еще кто-нибудь из помощников капитана?
Невозможно искать их и одновременно баюкать пиратов. Кое-кто из них уже беспокойно шевелился, и Джон-Том не имел ни малейшего понятия о том, сколько продлится действие заклинаний.
- Приятель, сделай что-нибудь. - Мадж подергал цепь, соединяющую его лодыжки.
- Где могут быть ключи? На капитане их нет.
Внезапно ему вспомнились стихотворные строки. В них не было намека на местонахождение ключей, но присутствовало нечто совершенно иное. В этой песне речь шла о желтых глазах и торжествующих котах. "Мышиный дозор никогда не спит", летальная песенка про бдительного кровожадного котенка. Во всяком случае, так он когда-то охарактеризовал ее своему другу.
Юноша торопливо запел, жалея, что рядом нет Андерсона с его флейтой, стараясь не сбиваться с ритма и чутко следить за коматозным экипажем.
Внезапно звено якорной цепи, которой была скована Розарык, с треском раскололось. Тигрица изумленно поглядела на обломки, затем на Джон-Тома и, не сказав ни слова, взялась за куда менее прочные цепи своих товарищей. Два могучих рывка - и Мадж с Яльваром исчезают под палубой, а тигрица переходит к Джон-Тому. К тому времени, когда она избавила его от оков, снова появились выдр и хорек. У Маджа за плечами висели лук и колчан, а морду было почти не видать за охапкой тигриных доспехов. Яльвар, тяжело дыша, волок за собой огромные мечи.
Пленники бросились к буксирному канату, что тянулся к "Джону Б.". Замешкался только Джон-Том.
- Пошли, - махнула ему лапой Розарык. - Чего ты ждешь?
- Девушка! - возбужденно прошептал он. - Я обещал.
- Ей это ни к чему. А у нас с нею будут только хлопоты.
- Извини, Розарык. - Молодой человек повернулся и побежал к навесу.
- О, демоны! - прошипела тигрица и бросилась следом. Песенные чары уже теряли свою силу. Некоторые моряки ворочались и неровно сопели.
Мимо Джон-Тома пронеслась огромная полосатая фигура с бесчувственным телом Глупости, перекинутым через плечо подобно охотничьему трофею. У юноши екнуло сердце, но он тут же сообразил, что Глупость жива и здорова, престо уснула заодно с пиратами.
- Доволен? - тихо прорычала тигрица.
- Вполне. - Он ухмыльнулся и побежал следом за ней на корму.
Мадж и Яльвар уже перебрались на шлюп: выдр без труда форсировал водную преграду вплавь, а Яльвар, с характерным для хорька проворством, - по канату. Розарык, изготовясь к прыжку, вдруг заметила, что Джон-Том опять остановился.
- Ну а тепехь-то в чем дело?
- Понимаешь, Розарык, мне не в диковинку убегать, и я недурно плаваю, но, видишь ли, море волнуется, а у меня жутко устали руки от проклятой щетки, и я вовсе не уверен, что доплыву. Ты прыгай. Я постараюсь не отстать, а если все-таки отстану, ты, когда отвяжешь канат, разверни шлюп и вытащи меня из воды.
Тигрица сокрушенно покачала головой.
- Клянусь всеми кошачьими демонами, таких болтунов я не встхечала даже схеди людей. Дехжись покхепче. - Она повернулась к нему спиной спасать жалкие, истерзанные останки мужского эго. Он обеими руками обхватил ее за шею, стараясь при этом не скинуть Глупость. Словно не замечая удвоенной ноши, Розарык стала спускаться на передних лапах по канату. И вот наконец все трое в относительной безопасности - на палубе "Джона Б.".
- Руби канат! - крикнул Маджу Джон-Том, перебегая к штурвалу. - Розарык, ставь паруса.
- С удовольствием. - Она сбросила Глупость на палубу. Джон-Том вздрогнул, но тут же решил, что еще один-два синяка просто потеряются на фоне ссадин и ушибов, покрывающих все тело девушки.
Розарык взялась сразу за две лебедки, а Мадж коротким мечом принялся рубить толстый канат, который соединял шлюп с пиратской галерой. Через считанные секунды "Джон Б." вновь обрел свободу. Его паруса расправились и наполнились ветром.
Когда с палубы большего корабля донеслись первые крики изумления и ярости, Джон-Том уже развернул шлюп.
- Как раз вовремя, - одобрительно произнес Яльвар с верхней палубы. - Определенно, у вас дар.
Джон-Том только пожал плечами и сосредоточился на ловле ветра.
- Я действовал без плана и репетиций. Тут нет моей заслуги. Просто удачное сочетание музыкальных навыков и еще чего-то, случайно подхваченного в этом мире.
- Все же вы талантливы, и бессмысленно это оспаривать.
На миг Джон-Тому почудилось, будто на месте Яльвара около грот-мачты стоит и глядит на него снизу вверх совершенно иное, моложавое существо. Он моргнул - наваждение исчезло. Все тот же старый, согбенный, усталый хорек.
Мадж ставил спинакер, чуть поодаль Розарык лихо управлялась с такелажем, а еще дальше над планширом разбойничьего судна виднелся ряд искаженных ненавистью физиономий. Пираты ожесточенно жестикулировали, кровожадные проклятия сотрясали воздух, но все перекрывалось громоподобным кудахтаньем Корробока. Головы морских злодеев исчезли за фальшбортом, а потом рассыпались по всей галере - экипаж ринулся на мачты. Под бой барабана и щелканье бича рабы, не успев протереть спросонья глаза, налегли на весла. Галера прибавила скорость.
Но на сей раз ветер дул в левый борт "Джона Б.". Даже при помощи гребцов галере с квадратными парусами не угнаться было за современной яхтой с косой парусной оснасткой. И все-таки, пока гребцы не попадали от изнеможения, казалось, что Корробоку удастся сократить дистанцию между кораблями. В конце концов Мадж распутал узел, не дававший подняться спинакеру. Парус расправился во всю ширь, наполнился ветром, и шлюп лихо оторвался от преследователя.
- Ура! Получилось! Уходим! - возликовал Джон-Том, и Мадж вторил ему с юта. С риском для жизни балансируя на кормовом леере, выдр повернулся спиной к галере, спустил штаны, сложился пополам и принялся мастерски строить рожи. Пираты ответили леденящими кровь посулами, но их вопли звучали все глуше.
- Да, мы уходим. - Яльвар пристально посмотрел на вздутые паруса. - Лишь бы ветер не подвел.
Когда их незваные попутчики изрядно поотстали, Мадж перестал кривляться, спрыгнул на палубу и натянул штаны.
- Классно мы их сделали, а, шеф? - Он улыбнулся от уха до уха и дружески шлепнул Джон-Тома по спине. - Да будь я проклят, если ты меня не надул. Я-то ждал явления какого-нибудь десятифутового демона, который сотрет этих ублюдков в пыль, а ты и меня охмурил не хуже, чем их!
- Попробуй я играть в открытую, Корробок еще до вечера прокатил бы меня на пике. - Джон-Том скорректировал курс.
- Ага, запросто. Боже ты мой! До чего ж ты ловко обтяпал это дельце, чувак, как ласково уложил их в постельку, а после освободил эту чудовищную дамочку. - Он кивнул в сторону Розарык.
- Вообще-то сначала я собирался искать ключи, - признался Джон-Том, стараясь утаить смущение. - А когда вспомнил, что понятия не имею о том, куда Корробок засунул связку, я смекнул: Розарык - наша единственная надежда.
Тигрица спустилась к ним с мачты и поглядела за корму.
- А я об одном жалею: не успела кое с кем попхощаться. - Глаза ее сузились, а из горла вырвалось такое жуткое рычание, что спутников пробил озноб. - С пехвым помощником, напхимех. Интехесно, удивился бы он, пхоснувшись без своих...
- Розарык, - с укором перебил Джон-Том, - не пристало даме так...
Тигрица показала огромные острые клыки.
- Это зависит от того, какая дама, пхавда, Джон-Том? - Внезапно она отстранила его, прошла вперед и хмуро вгляделась в даль.
- В чем дело? - Он повернулся лицом к корме. Ее голос прозвучал ровно, без малейшего испуга:
- Похоже, мы еще не окончательно пхостились с Коххобоком.

Глава 9

- Яльвар, спрячься внизу, - велел хорьку Джон-Том. - На палубе ты нам не понадобишься.
- Вынужден не подчиниться, господин. - Старец подобрал длинную острогу и крепко сжал ее в лапах. - Я не вернусь в это плавучее чистилище. Лучше умру здесь.
Задумывая и осуществляя свой рискованный план бегства с пиратского корабля, Джон-Том кое о чем забыл. Он так долго прожил в чужом мире, что перестал видеть разницу между людьми и животными.
Он не учел способности Корробока и некоторых его матросов летать.
Крылатых пиратов оказалось всего шестеро. Вероятно, капитан увлек их за собой под угрозой казни или высадки на необитаемый остров - иначе такой крошечный отряд едва ли решился бы атаковать беглецов. За попугаем, вооруженные дротиками и легкими мечами, летели двое здоровенных воронов, ястреб и маленький сокол.
Чтобы самому участвовать в схватке, Джон-Том включил автопилот. Яльвар зачарованно любовался очередным "волшебством" - красной лампочкой, мигающей на пульте управления.
Матросам не занимать было проворства и хитрости, да и Корробок, хоть и потерял в боях глаз и ногу, не мог пожаловаться на крылья. Он спикировал, а затем, резко изогнувшись всем телом, завис в двух десятках футов над шлюпом. Однако очень скоро выяснилось, что пират просчитался. Замысел Корробока был неплох. От летучих разбойников требовалось только держаться вне досягаемости оружия бывших пленников и осыпать их тонкими, как иглы, дротиками. Могло бы сработать - не случись на руках у противника джокера. Мадж с удовольствием застрелил из лука сокола, а затем ранил одного из коршунов.
Это вынудило пиратов броситься врукопашную, но теперь и проворство не помогло - защитники шлюпа превосходили их ростом. Один из крутящихся мечей Розарык рассек надвое раненого ворона, а чуть позже третья стрела Маджа пробила тонкие доспехи ястреба.
Видя, что в ближнем бою врага тоже не одолеть, Корробок дал приказ к отступлению.
- Ну, гады, берегите потроха! - орал попугай, приплясывая от злости в воздухе за пределами досягаемости стрел. - Клянусь, я поставил печати на ваших судьбах! Весь океан, нет, сволочи, весь мир не спрячет вас от меня! Куда б вы ни драпанули, старый Корробок все равно вас разыщет и заставит пожалеть, что на свет родились!
- Кончай вонять, чувак! - Мадж сопроводил этот совет длинной и оскорбительной тирадой, подвергая сомнению происхождение попугая. Розарык выслушала с омерзением.
- Какое жлобство! Пхосто с души вохотит, ей-богу. Ах, до чего ж я стосковалась по изысканной хечи цивилизованного общества!
Мадж услышал и надменно воззрился на нее.
- Ни хрена себе! Да будет тебе известно, котенок-слоненок, что изысканностью моя клепаная речь не уступит ничьей.
- Да, - согласилась тигрица с приторной улыбкой. - Пхосто ума не пхиложу, как я могла думать по-дхугому.
Между ними встал Джон-Том.
- Ну, а теперь-то вы из-за чего скандалите? Мы победили и благополучно идем прежним курсом.
- Кого... Кого мы победили?
Голос, доносящийся с трапа, дрожал. От дерзости в нем и следа не осталось.
Джон-Том вспомнил о Глупости.
- Розарык, встань за штурвал.
- Джон-Том, если хочешь знать мое мнение...
Он отключил автопилот. Шлюп резко взял вправо, и тигрица была вынуждена ухватиться за штурвал, чтобы удержать яхту от оверкиля.
Джон-Том осмотрел трап и увидел девушку, съежившуюся на самой нижней ступеньке. В чистоте и тесноте шлюпа она казалась поразительно хрупкой. На бледной шее темнело уродливое пятно обруча.
Юноша пригляделся к нему. На шлюпе полный комплект инструментов, среди них обязательно найдется слесарная ножовка или напильник.
- Успокойся, - мягко, даже ласково произнес он. - Ты свободна, как я и обещал. Не совсем свободна, конечно, - уточнил он с ободряющей улыбкой. - Ты теперь с нами, но про Корробока можешь забыть. Больше он не будет над тобой измываться. Я всех усыпил чаропением. И тебя. Пока пираты дрыхли, мы сбежали.
- Так... ты, значит, волшебник? - сбивчиво произнесла она. - Надо же, а я в тебе сомневалась.
- Пустяки. Порой я сам в себе сомневаюсь.
Девушка покачнулась, и он спохватился.
- Эй, ты что-то неважно выглядишь.
- Я так устала... - Глупость прижала ко лбу ладонь и упала в объятия Джон-Тома, мигом заставив его вспомнить о ее наготе, не говоря уже о запахе. Корробокова галера не служила эталоном чистоты. По всей видимости, Глупость не мылась с первого дня плена.
Поддерживая девушку одной рукой за талию, он помог ей встать.
- Пошли со мной.
С трудом переставляя ноги, она двинулась к мостику.
- Сейчас ты сможешь помыться, а потом мы придумаем, как снять эту железяку. Пока ты принимаешь душ, я подыщу что-нибудь из одежды. Тут наверняка есть запас тряпья.
- Господин, вы так добры ко мне!
Он снова улыбнулся.
- Вот так-то лучше. Но господина не надо. Зови меня просто Джон-Том.
Глупость кивнула и опять привалилась к нему. Казалось, она вот-вот зарыдает. Но она не зарыдала - ни в те мгновения, ни позже. На судне Корробока ее первым делом отучили плакать.
Пока девушка мылась, Джон-Том обыскал корабельные шкафчики. В одном нашлась знакомая одежда - знакомая ему, но не его спутникам. Он выбрал кое-что и положил рядом с ножовкой и напильником.
Он ожидал перемен к лучшему и все же был потрясен, когда она опять появилась на палубе.
Обруч был снят. Волосы вымыты и аккуратно зачесаны назад. Глупость смущенно разглядывала себя.
- Должно быть, я чертовски глупо смотрюсь в этой странной одежде.
- Тут, милашка, я с тобой спорить не берусь. - Изумленный Мадж приблизился, чтобы внимательно рассмотреть необычный наряд. - Странный материал. - Его лапа прикоснулась к девичьей ноге и поднялась выше. - Здесь тоже.
- Это не материал! - Она сердито шлепнула нахального выдра по пальцам.
Мадж улыбнулся и лукаво возразил:
- А по мне, крошка, очень даже чудненький материальчик. Такой гладкий...
- Ах ты, крыса водяная! Попробуй только еще раз так сделать, я тебя...
Джон-Том не вмешивался. Пустяки. Мадж всегда несносен, и Глупость, наверное, уже это поняла. Молчал юноша и по другой причине: хотел разобраться в сумятице своих чувств.
Глупость была прелестна - для описания ее внешности никакое иное слово не годилось. Юная и свежая, она стояла на палубе в старых джинсовых шортах "Леви Страус" и поношенном бумажном свитере с надписью на спине: "Шлюп Джон Б.". Она выглядела умопомрачительно привычно, как могла выглядеть любая девушка на пляже в его родном мире, и Джон-Том едва удержался от возгласа.
Только поблекшие, но все еще заметные ссадины на лице да белый след обруча напоминали о том, где он ее встретил. Надо было найти судовую аптечку или спеть целебную песню - в этом мире она порой помогала лучше мазей и бинтов.
Розарык окинула свою новую спутницу хмурым взглядом и фыркнула.
- Маленькая и тощая. Ох уж мне эти люди.
Глаза ее обратились к разгорающимся звездам. Яльвар уже спал где-то внизу - лишения последних дней совершенно измотали бедного старого хорька. Горизонт за кормой был чист, пиратский корабль давно скрылся из виду. Ветер улегся, но волны по-прежнему толкали шлюп к Снаркену - утраченной и вновь обретенной цели.
Обнаружить Снаркен не составило труда. Чем ближе они подходили к городу, тем чаще на глаза попадались суда. Милях в пятидесяти от берега им осталось только пристроиться в кильватер двух купеческих кораблей.
Длинная гряда холмов, чьи склоны окунались в море, была прорезана широким, но забитым судами проливом. За ним путешественники обнаружили просторную бухту, окаймленную густой зеленью, которая поднималась по склонам на несколько футов. Вдали виднелись горы повыше.
В дальней оконечности бухты лепились друг к дружке пристани и доки, возле них стояли десятки кораблей из ведомых и неведомых стран. На юго-западном побережье Глиттергейста не было порта крупнее Снаркена.
Джон-Том вел шлюп мимо торговых кораблей в поисках свободного причала. Среди пристаней преобладали капитальные, из гладких валунов, несомненно, в далеком прошлом принесенных на берег ледниками, а позднее крепко посаженных на известковый раствор и прикрытых сверху дощатым настилом.
Наконец путники обнаружили подходящее местечко у пирса. Мадж пошел торговаться с хозяином пристани, и тут возник финансовый вопрос - после визита в Гнилые Горшки они остались без гроша в кармане. В конце концов был достигнут компромисс. Он имел форму нескольких нержавеющих молотков из инструментария шлюпа. На такую сделку алчный хозяин пошел с превеликой охотой.
- Как думаешь, Мадж, - спросил Джон-Том, когда они шли по пирсу, - можно оставить корабль без присмотра?
- Честного парня издалека видно, по нынешним временам это птица редкая. Ничего со шлюпом не станется, к тому же этот жмот его боится.
Джон-Том кивнул и, сойдя с настила на брусчатку набережной, умерил шаг. Вокруг них погромыхивали и скрипели доверху нагруженные товарами и влекомые ящерицами фургоны. Воздух полнился непривычными ароматами.
- Знаешь, чувак, эта сделка вынудила меня задуматься над одной проблемой.
- Над какой?
- Как быть с деньгами? Нельзя ж распродавать корабль по частям.
Джон-Том задумчиво потер подбородок.
- Ты прав. Надо будет покупать еду в дорогу, потребуется уйма денег.
- А я вам вот что скажу, - вмешалась недовольная Глупость. - Мне нужны настоящие шмотки, а не дурацкое чужеземное тряпье. Это же курам на смех! И вообще. - Она провела руками по бедрам, слишком туго обтянутым джинсовой тканью. - С ними столько неудобств...
К ней шагнул Мадж.
- Ну-ка, милашка, дай глянуть. А что, ежели расстегнуть вот эту...
Девушка отпрыгнула от его растопыренных пальцев.
- Убери лапы, водяная крыса! А то без них останешься!
Мадж оскорбленно пожевал губами и повернулся к Джон-Тому.
- Чувак, есть идея. Почему бы нам ее не сбагрить? Пожалуй, это лучшая мысль из тех, которыми поделилась с нами засранная перина по имени Корробок. Малютка наполовину отмыта и выглядит поприличнее, и за нее можно выручить неплохие деньжата. Одним камнем убьем двух зайцев, скажешь, нет?
На сей раз выдру понадобилась вся его ловкость, чтобы поднырнуть под свинг Джон-Тома. В погоне за ним юноша добрался до штабеля деревянных бочек и, хоть не сумел стащить оттуда неутомимого Маджа, зато порядком нагнал на него страху.

Предыдущая страница 11 Следующая страница


День диссонанса 12

- Да что ты, кореш, с цепи сорвался? Уймись. - Человек и выдр с трудом перевели дух. Мадж выглянул из-за бочки. - Стоит ли из-за такой муры убивать друг дружку? Я же тока предложил.
- Ладно, слезай. Но чтобы впредь никакого собачьего бреда насчет торговли Глупостью и кем бы то ни было.
Объект жаркого спора с интересом посмотрел на своего защитника.
- А почему ты не хочешь меня продать? Я же тебе никто. Впрочем, не думай, будто я неблагодарная, - вряд ли я протянула бы еще месяц на том корабле. Я хочу помочь и не знаю, чем еще отплатить за твою доброту. - Она бросила на выдра предостерегающий взгляд. Сообразительный Мадж промолчал. - Все, что у меня есть, - это я сама. Если тебе так нужны деньги, можешь продать меня. Я стою недешево. - Девушка не смогла выдержать взгляд Джон-Тома и отвернулась. - Даже после плена.
Джон-Том изо всех сил старался не сердиться на нее.
- Глупость, там, откуда я пришел, людьми не торгуют.
- Почему? - В ее глазах мелькнуло искреннее недоумение. - А как же вы поступаете с теми, кто больше ни на что не годится?
- Для них существуют благотворительность и социальное обеспечение.
Она непонимающе покачала головой.
- Мне это ни о чем не говорит.
Он попытался объяснить:
- Мы стараемся предоставить каждому самое необходимое для жизни, минимум средств к существованию.
- Даже если от этих людей никакого проку?
- Да.
- Я бы не назвала такой подход разумным.
- Может, он и неразумный, зато гуманный.
- Чтоб меня! Дорогуша, это объясняет все. Держу пари, до такой дичайшей белиберды могли додуматься тока людишки.
- Работорговли не будет! - отрезал Джон-Том.
- Ладно, парень. Ежели ты готов выложить другую идею насчет пополнения наших фондов, я тебя охотно послушаю. - Мадж показал на ряды зданий, что тянулись вдоль берега. - Нам нужны жратва, ночлег и припасы.
Джон-Том посмотрел на молчаливую Розарык.
- Скажи, ты бы не стала ее продавать, верно?
Тигрица отвернулась.
- Не мое это дело. - Она фыркнула, глянув на девушку. - Может, она всего лишь пытается сказать тебе, что хочет пойти своей дохогой.
- Глупость, это правда? - спросил Джон-Том у девушки.
- Нет. Мне некуда идти. Но и обузой быть не хочется. Я готова помочь...
- Отлично сказано! - бодро воскликнул Мадж. - Эх, чувак, если б не твои предрассудки, я б уж шел искать подходящий рынок...
- Погоди-ка. - Джон-Том приветственно кивнул мысли, родившейся в его голове. - Можно продать шлюп.
- Волшебную лодку? - На физиономии Яльвара отразилось сомнение. - А это разумно?
- А почему бы и нет? По словам Клотагорба, от Снаркена до Кранкуларна добираться надо сушей. Ни волшебная, ни любая другая лодка нам уже не понадобится. А на обратный проезд, надеюсь, мы сумеем раздобыть денег. Надоело мне корячиться с парусами. Хочу побыть пассажиром.
Он опустил ладонь на плечо Маджа.
- Видал, как хозяин пристани ухватился за наши молотки? Думаю, кто-нибудь из местных богатеев охотно купит яхту. Здесь нет ничего похожего на нее.
- А я бы все-таки предпочел сбыть девчонку, - пробормотал Мадж. - Но ты прав, шеф, за лодку можно больше выручить. Я не судоторговец, но не пожалею сил, чтобы обтяпать дельце с наибольшей выгодой.
- Вот и прекрасно, Мадж. Раз ты берешь это на себя, я спокоен.
В тот же день Мадж продал шлюп, получив плату в золоте. Покупатель - судоторговец - остался в восторге, а хозяин трясся от возбуждения, пересчитывая комиссионные. Джон-Том не испытывал грусти, памятуя о том, что шлюп ему достался за одну-единственную песенку.
На ночлег они расположились в чистой и сравнительно недорогой прибрежной гостинице.
- Ну, кореш, что дальше? - прочавкал Мадж, зарывшись носом в еду. Яльвар за столом держался как аристократ, Розарык трапезничала с поразительной для тигрицы аккуратностью и умеренностью, Глупость уминала все, что перед нею ставили, и насытилась гораздо раньше остальных. Уверенный, что девушка не нуждается в няньках, Джон-Том отсыпал ей горсть монет и отослал покупать наряды, более подходящие к ее новому окружению.
- Надо выяснить, в какой стороне лежит Кранкуларн, - сказал он выдру, прихлебывая горячительное из высокой кружки, - запастись всем необходимым и трогать. Клотагорб ждет, и вообще не к чему тут засиживаться.
- Я готова идти, - кивнула Розарык. - Хочется подышать здоховым сельским воздухом. Океаном я сыта по гохло.
- Приятель, я вижу, ты все-таки намерен довести это безумное предприятие до печального конца.
- Ты же знаешь, Мадж. Я дал слово.
- Я боялся услышать чтой-то в этом роде. - Выдр стер соус с губ. - Посиди здесь.
Мадж исчез в главном зале ресторана и чуть позже вернулся, но не один. С ним шествовал великолепно причесанный орангутан в поношенном, но опрятном костюме. Воротник и манжеты пенились кружевами, оранжевая борода была коротко подстрижена, а зубы сжимали дымящуюся трубку с длинным кривым чубуком. С левого уха свисала серьга - гранат в серебряной оправе.
- Так этоо вы желаете путешествоовать поо суше? - Необычный ритм его голоса напомнил Джон-Тому о другом орангутане, почтенном докторе Нилантосе из Линчбени. Еще он вспомнил ограбления, к которым приложили руку добрый доктор и его сообщница, пламенноволосая Талея. Он заставил свои мысли вернуться в настоящее. Талея была далеко.
- Именно так. Нам нужно лекарство.
Примат понимающе кивнул.
- Да, лучшегоо места, чем наш Снаркен, для пооискоов лекарства не найти. Этоо крупнейший гоороод на западноом берегу Глиттергейста. Если вы не найдете тоогоо, что вам нужное, здесь, тоо вы не найдете этоогоо нигде.
- Слышишь, парень? - с надеждой спросил Мадж. - Что я тебе говорил? Можно прямо отсюда начинать поиски микстуры для старикашки.
- Мне очень жаль, Мадж.
- Да брось ты, чувак! Что нам стоит заглянуть хотя бы в местную аптеку?
- А в чем прооблема, чужеземец? - спросил орангутан. Чашечка на конце тонкого чубука источала сильный и нежный аромат, и Джон-Том заподозрил, что в ней содержится не только табак. Видимо, орангутан заметил интерес в его глазах, так как протянул трубку чубуком вперед.
- Хоотите поопрообоовать?
Джон-Том удержался от соблазна.
- Нет, спасибо. Дело - прежде всего.
- Этта, шеф, а как насчет меня? - Мадж алчно смотрел на трубку.
- Вам не предлагаю, - невозмутимо ответил орангутан.
- Необходимое нам лекарство, - заговорил Джон-Том, спеша опередить комментарии Маджа, - можно приобрести только в одной аптеке. В городе Кранкуларне.
Орангутан чуть заметно вздрогнул и яростно пыхнул трубкой.
- Чтоо? Кранкуларн?
- В магазине "То, не знаю что".
- Угу. - Орангутан выбил трубку о край стола и ногтем выскреб чашечку, стараясь не замарать костюм из шелка и бархата. - Никоогда не бывал в Кранкуларне, ноо проо магазин коое-чтоо слышал. Поогооваривают, оон не поолноостью ооправдывает своое название, будтоо бы этоо проостоо рекламный трюк для привлечения внимания к гоороодку. Ноо хоодят и другие слухи.
- Но вы там ни хазу не были, - заметила Розарык.
- Ни разу. И незнакоом с теми, ктоо там бывал. Ноо я знаю, где оон доолжен нахоодиться.
- Где? - Джон-Том нетерпеливо подался вперед.
Орангутан поднял тяжелую, мускулистую руку и показал на запад.
- Там. В тех краях.
Мадж раздраженно подергал усы.
- Ни хрена себе, точное направление! Почему никто из этих доброхотов никогда не дает точного направления?
- Не воолнуйтесь, - улыбнулся орангутан. - Если вам ообязательноо надоо в Кранкуларн, вы дооберетесь. Где оон нахоодится, ни для коогоо не тайна. Проостоо туда никтоо не хоодит, воот и все.
- А почему?
Орангутан пожал плечами и пошлепал толстыми губами о чубук.
- Чтоо касается меня, чужеземец, то я никоогда не испытывал желания. А у оостальных, наверноое, своои причины. Если вам туда надоо, моогу только пожелать удачи. - Он отошел от стола, подпрыгнул и грациозно двинулся к своему столику, перемахивая с канделябра на канделябр и не беспокоя посетителей, заполнивших к этому времени залы.
- Чепуха какая-то, - проворчал Джон-Том. - Никто не ведает, что творится в Кранкуларне. Почему туда никто не ходит?
- Я бы мог высказать несколько предположений, - задумчиво произнес Яльвар.
- В самом деле, дряблоносый? - повернулся к нему Мадж. - Так почему б тебе, шеф, не просветить нас, дурачков?
- Возможно, там таится неизвестная опасность.
- Клотагорб меня бы предупредил, - возразил Джон-Том. - Какой ему резон скрытничать? Ну, Яльвар, что еще?
- Возможно, там вообще ничего нет.
- Я предпочитаю верить Клотагорбу. Продолжай.
Хорек развел лапами.
- Вы всегда с такой надеждой говорите об этом магазине. Но вдруг вы не найдете там того, что ищете? Большинство таких заведений не оправдывает своей репутации.
- Выясним, - твердо пообещал Джон-Том, - потому как все равно туда пойдем, кто бы что ни говорил.
Внезапно его взгляд соскользнул с хорька, а выражение лица изменилось.
- В чем дело, парень? - мгновенно насторожился Мадж. - Что ты там углядел?
- Темноту. Ночь. Уже давно стемнело. Слишком давно. Глупость должна была уже вернуться. - Он возмущенно посмотрел на выдра. - Мадж! О, черт, неужели ты все-таки...
- Эй, приятель, погоди кипятиться. - Выдр трусливо выставил перед собой лапы. - Я высказал свое мнение, а ты не согласился - значит, вопрос снят. Да не стал бы я ничего такого делать за твоей спиной.
- Если предложить хорошую цену, ты родную бабушку продашь без ее согласия.
- Босс, я никогда в жизни не видал родную бабушку, так что не возьмусь гадать о ее цене, но клянусь, насколько я знаю, малютка сделала только то, о чем ты ее попросил. Пошла разжиться каким-нибудь приличным шмотьем для голокожих. Она, правда, не совсем голокожая...
В голове у Джон-Тома вспыхнуло новое подозрение, и он повернулся к самому рослому существу в их компании.
- Розарык?
На стол упала тень широкого торса, а затем опустилась половина жареной ящерицы на блюде величиной с дуару. Прежде чем ответить, тигрица с наводящей жуть неторопливостью поковырялась в зубах.
- Мне не очень пхиятно выслушивать инсинуации, мой сахахный. По-моему, случилось самое очевидное.
- Очевидное?
- Ты же дал ей золото. Если судить по ее намекам, ты ей ничего не должен, да и она тебе, поскольку ты отклонил ее пхедложение насчет пходажи в хабство. Я нисколько не сомневаюсь: она отпхавилась на поиски собственной судьбы. Свободу мы ей вехнули. Любви к нам она не питает, и я должна пхизнать, что это взаимно.
- Не могла она так поступить, - с тревогой в голосе пробормотал Джон-Том. - Она не такая.
Раздался резкий, лающий смех Маджа.
- Слушай, чувак, да откуда тебе знать, какая она? Даже я ума не приложу, что она за птица. А ведь я повидал стока баб, скока тебе и не снилось. Всех видов...
- Она не такая, Мадж, - упрямился Джон-Том. - Не такая, и все. К тому же в этом городе она никого не знает. И мы для нее - единственные друзья и защитники.
- Такие, как она, - неприязненно заметила Розарык, - найдут себе дхузей где угодно.
- И все-таки не могла она сбежать вот так, даже не предупредив. Может, ты и прав, Мадж. Может, ей захотелось пойти своей дорогой. Но она бы сказала...
- С чего бы это? - осведомился Мадж с сарказмом в голосе. - Чтобы мы не волновались за нее? А может, она не любительница долгих прощаний? Да ладно, кореш, мура все это. Видал, какой город огромный? Разве ее тут найдешь?
- Подождем до утра, - твердо заявил Джон-Том. - Если не выспимся, от нас точно проку не будет. И выспаться надо на койках, которые не съезжают и не качаются.
- Приятель, я целиком присоединяюсь к твоему пожеланию. Утром порасспрашиваем народ.
- Да, Мадж, по части расспросов ты мастер. Вон как ловко нашел этого орангутана, рассказавшего нам про дорогу до Кранкуларна.
- Да ладно тебе, чувак. Кой-чем он помог. - Выдр небрежно указал назад. - На запад. Самый как раз. Должно быть, про девчонку я разузнаю не больше. Не пойму, шеф, что ты так за нее беспокоишься? Я думал, самое главное - привезти Клоту-жмоту его слабительное.
- Прежде убедимся, что с девушкой все в порядке. Может, она в беде. Я ее, конечно, отпущу, но сначала своими ушами услышу, что ей этого хочется.
Мадж скривился.
- По мне, парень - так это твои похороны. Тока постарайся, чтоб они не стали и моими.
Спали они крепко, а поутру отправились по ближайшим магазинам готового платья. Да, девушка с такими приметами заходила в несколько лавок. След оборвался после восьмой.
- Кореш, взгляни правде в глаза. Она предпочла одиночество.
- Последняя попытка.
Джон-Том кивком указал на перекресток, где били баклуши два скунса в мундирах. Полицейский патруль, совсем как в Линчбени. Благодаря особенностям своей анатомии скунсы всегда и везде были первыми кандидатами на службу в полиции. Не прибегая к насилию, они удерживали в рамках приличий возбужденные толпы и буйных арестантов. Джон-Том предпочел бы любые побои их зловонию.
Держиморды повернулись навстречу чужестранцам и уделили особое внимание тяжеловооруженной Розарык.
- Проблема, чужаки? - спросил один из них.
- Никаких проблем.
Оба полосатых хвоста расслабленно опустились, и это крайне обрадовало Джон-Тома.
- Мы ищем товарища. Человеческую самку, примерно, средней ну, может, поздней молодости. Привлекательная, мех светлый. Вчера вечером ходила тут по магазинам.
Полицейские переглянулись, затем тот, что стоял слева, поднял над головой лапу ладонью вниз.
- Вот такой высоты?
- Да, - Джон-Том заволновался.
- В чудной такой одежде? Темно-синие панталоны?
- Это она. - Вдруг юноша вспомнил, с кем разговаривает. - Что с ней стряслось?
- Насколько я знаю, ничего особенного. Мы всего лишь исполняли свой долг. - Скунс махнул лапой в сторону круто спускающейся улочки. - Четыре квартала прямо, два - налево. Когда мы на нее наткнулись, она была в полном отрубе. Так, говоришь, она ваша подруга?
Джон-Том кивнул.
- Мы пытались привести ее в чувство, но не очень удачно. А что с нею стряслось - это мы сразу поняли. Карманы панталон и куртки вывернуты, а у самой вот тут шишка. - Он дотронулся до головы за левым ухом. - С лимон.
- Кто-то шарахнул ее по башке и обчистил, - тоном знатока заключил Мадж.
- Мой промах, - вздохнул Джон-Том. - Я думал, она умеет за себя постоять. - Он посмотрел на Маджа.
- Эй, кореш, не вздумай катить на меня. Это не я ее припечатал. Она говорила, что не нуждается в няньках, помнишь? Стало быть, язык у нее подлиннее, чем извилины в мозгах. В няньках она не нуждается, а? Черта с два. - Выдр повернулся к полицейским и уныло спросил: - И что с ней было дальше?
- Ее сбыли с рук. - Полицейский посмотрел на напарника. - Не знаешь, куда ее сплавили из участка?
Второй скунс пожал плечами, а первый призадумался.
- Дайте-ка поразмыслить...
- В больницу? - предположил Джон-Том.
- С какой-то плюгавой шишкой? Смеешься, чужак? Да пока мы ее волокли в участок, она наполовину очухалась. Все стонала насчет мамаши и еще кого-то... Документов при ней, помнится, не было никаких. Да, она вспоминала какого-то хмыря... - Скунс порылся в памяти. - Пом-Пом?
- Джон-Том. Это я.
- А где тебя искать, она объяснить не смогла - похоже, крепко ей врезали. Ну, а нам это имя ничего не сказало. Девчонка вела себя чудно, ну, мы и подумали, что она маленько чокнулась. Говоришь, средней молодости?
Джон-Том кивнул.
- А мне показалось, для человека она куда моложе. Подросток. Ага, вспомнил, куда ее дели потом. Ее забрали социальные службы. Несколько общин бросали жребий, и выиграли Друзья Улицы.
- Да, точно, - подтвердил напарник. - Я сам об этом читал в рапорте.
- Друзья Улицы? Кто они такие? - спросил Джон-Том.
- Что-то вроде сиротского приюта. - Полицейский повернулся и указал: - Вон они где обретаются, на горе Курьи Потроха. Сроду там не бывал - повода не возникало. Туда ее отвели. Думаю, с ней все в порядке. Говорят, там чисто, уютно и пристойно.
На руку Джон-Тома успокаивающе легла лапа выдра.
- Вишь, кореш? Все уладилось само собой, причем наилучшим образом.
- Да, - согласилась Розарык. - Пойдем-ка в гостиницу, Джон-Том. В пхиюте девчонке будет лучше, чем с нами.
Джон-Том выслушал и удивил Яльвара тем, что поинтересовался его мнением.
- Если вам действительно небезразлична точка зрения недостойного слуги, то я вынужден встать на сторону ваших друзей. Несомненно, юной женщине самое место среди сверстников, под опекой тех, чьи обязанности - заботиться о детях, к которым судьба была слишком жестока. А нам следует заняться своими делами.
Джон-Том кивнул.
- Может быть, ты и прав, Яльвар. - Он поглядел на Маджа и Розарык. - И вы, наверное, тоже. - Он перевел взгляд на старшего скунса. - Вы уверены, что это приличное заведение?
- На улицах Снаркена полно беспризорной молодежи. Мы то и дело кого-нибудь задерживаем, поэтому здесь много приютов. Одни - на государственном обеспечении, другие - частные. Если я не путаю, Друзья Улицы - частная лавочка.
- Ну, хорошо, - проворчал Джон-Том, уступая весомости доводов и мнению большинства.
- Так когда же мы поедем, чувак?
- Можно завтра утром. Если сумеем до вечера добыть все необходимое.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Добыть ящик воблы? Раз плюнуть, кореш. Предоставь это мне. А вы с горой кошатины и старым педиком ступайте в гостиницу. Отдохните, подышите напоследок морским воздухом. Положитесь на старину Маджа.
Джон-Том внял его совету и к вечеру был вознагражден появлением у гостиницы не одной, а двух больших и удобных кибиток, доверху набитых съестным. Влекли их две рогатые ящерицы из тех тяжеловозов, что способны с одинаковой легкостью носиться по ровным дорогам и горным тропам.
- Молодчина, - похвалил Джон-Том выдра. - Ты поработал на славу.
Казалось, Мадж подверг себя неописуемой пытке сунув лапу в карман и вытащив три золотые монеты.
- А это сдача, приятель.
Джон-Том едва не лишился дара речи.
- Просто с ума сойти! Мадж, да ты еще и сдачу возвращаешь?
- Босс, умоляю, не говори ничего! - с мукой в голосе произнес Мадж. - И без того тошно.
- Мадж, а тебе никогда не приходило в голову осесть где-нибудь и заняться честной торговлей?
- Кому? Мне? - Выдр содрогнулся всем телом. - Да я б тогда самоуважение потерял, не говоря уже о лицензии линчбенийской воровской гильдии. И разбил бы сердце моей бедной матушки.
- Извини, - прошептал Джон-Том. - Больше не буду.
Розарык подвергла груз тщательному досмотру.
- Выдха, я беху назад все, что пхо тебя говохила. Схеди снабженцев тебе нет хавных. - Она поглядела на Джон-Тома. - Здесь с лихвою хватит на многомесячный поход. Он не зхя потхатил золото.
Мадж отвесил низкий поклон.
- Спасибо, о высочайшая, сладчайшая и целомудреннейшая. Ну, а теперь что вы скажете насчет роскошного ужина перед походной диетой? - Он направился ко входу в гостиницу.
Джон-Том задержался и растерянно произнес вдогонку друзьям:
- Послушайте, я разделяю ваши чувства и уважаю ваше мнение, и вы, наверное, абсолютно правы, а я, должно быть, ошибаюсь. Я понимаю, вы хотите поесть и поспать, но я не устал и не проголодался. Знаю, это выглядит глупо, но я все-таки собираюсь найти Друзей Улицы и попрощаться с Глупостью.
Мадж всплеснул лапами.
- Люди! Слышь, парень, ну, че терять время? Девчонка - прочитанная глава, и этим все сказано.
- Прочитанная глава, - согласился Яльвар, - со счастливым концом. Пусть так и будет. Зачем терзать себя?
- Я не терзаюсь. Я совсем ненадолго. - Юноша ущипнул струну дуары. - Спою ей напоследок и скажу, что мы будем возвращаться этой же дорогой. На случай, если ей захочется повидать нас или еще что-нибудь...
- До чего ж трогательно, - пробормотал Мадж. - Черт с тобой, кореш. Пойдем, покончим с этим делом.
- Ты тоже идешь? - удивился Джон-Том. - А как же роскошный ужин?
- Потерпит. - Мадж взял человека под руку, и они стали подниматься по склону горы. - Глянь-ка, чувак. Ночь черна, что сердце судебного пристава. - Он внимательно разглядывал узкую петляющую улочку. - А ты уверен, что мы разыщем это местечко?
Джон-Том кивнул.
- Оно на вершине. К тому же всегда можно спросить у встречного. Мы же не младенцы беспомощные.
- Нет, - напугал их голос, раздавшийся позади. - С этой минуты не беспомощные.
- Розарык? Ты еще не проголодалась?
- Сыта по гохло болтовней, - огрызнулась она. - Я хешила все-таки пхогуляться с вами и позаботиться, чтобы вас не пхихезали по пути. Может, те гхабители все еще охудуют здесь.
- Милашка, мы сами с усами, - парировал Мадж.
- В этом я не сомневаюсь. Но ваши усы будут в большей сохханности, если я пойду с вами.
Джон-Том смотрел мимо нее. Она проследила за его взглядом.
- Яльвах тоже хотел идти, но надо подниматься на гоху, а в его годы это совсем непхосто. Он подождет и постохожит повозки.
- Прекрасно. - Джон-Том повернулся и пошел дальше. - Мы скоро вернемся.
- Ага, враз, - подтвердил Мадж.
Но оба они ошибались.

Глава 10

Друзья Улицы располагались на верху обращенного к морю склона горы, в комплексе зданий из тесаного камня на известковом цементе. Вопреки ожиданиям Джон-Тома окружали приют не трущобы, а уютные частные виллы и ухоженные скверы.
- Кто бы ни обустроил это местечко, - сказал он спутникам, приближаясь к парадному, - деньжата у него водятся.
- Куры не клюют, - уточнил Мадж.
Несколько длинных, узких двухэтажных строений были соединены между собой труднопреодолимыми стенами. В лунном свете на крышах поблескивала черепица. Из двух окон сквозь тонкие щели наружу сочился свет, в остальных же помещениях владычествовала тьма. Ничего удивительного: в столь поздний час дети должны лежать в постелях. Доступ к дверям парадного входа преграждала увитая цветами решетчатая калитка из кованого железа.
Зато снаружи висел шнурок звонка. Джон-Том потянул за него и услышал далекое треньканье колокольчика. Поблизости деревья-великаны шелестели листвой. Далеко внизу искрилась бухта, иллюминируемая тысячами ярких звезд Снаркена.
Калитка отворилась, и на посетителей с любопытством поглядела немолодая бельчиха во всем черном, вплоть до кружевной оторочки обшлагов. С седой шеи свисал золотой медальон на золотой же цепочке. Выгравированные на нем буквы были столь мелки, что Джон-Тому не удалось их разобрать.
- Да? Чем могу быть полезна?
- Это вы управляете приютом? - спросил Джон-Том.
- Я? - удивилась неулыбчивая бельчиха. - Нет. Вам нужен директор? Осмелюсь поинтересоваться, зачем? - Она пристально посмотрела на Розарык.
- У нас к нему пара-тройка коротеньких вопросов. - Юноша одарил белку самой заискивающей из своих улыбок.
- Часы приема - с полудня до отбоя. - Она явно собралась затворить калитку.
Сохраняя улыбку, Джон-Том шагнул вперед.
- У нас есть основания считать, что недавно наша знакомая... - он запнулся, не сразу найдя подходящее слово, - была зачислена в приют.
- Вы имеете в виду, что не знаете этого точно?
- Да. Это могло произойти вчера.
- Я проверю. Но гостей мы пускаем только до отбоя.
Снова она попыталась закрыть калитку, и снова Джон-Том поспешил ее остановить.
- Госпожа, я вас умоляю! Завтра мы должны отправиться в долгий и трудный поход. Мне нужна только минутка - убедиться, что ваше заведение так же восхитительно выглядит внутри, как и снаружи.
- Н-ну... - неуверенно произнесла она, - подождите. Директор сейчас на всенощной молитве. Я спрошу насчет вас.
- Благодарствую!
За сим воспоследовало долгое томление на пороге, и у Джон-Тома даже родилось подозрение, что им вежливо отказали. Он вновь потянулся к шнурку, но тут появилась белка, а за ней - пожилой человек.
Как всегда, Джон-Том удивился при виде человека на высокой административной должности. В мире Клотагорба люди не относились к числу процветающих видов, будучи всего лишь одной из десятков разумных форм жизни.
Директор уступал Джон-Тому считанные дюймы в росте - то есть для аборигена был необычайно долговяз. Его облачение ничем, кроме другого покроя, радикально не отличалось от бельчихиного: траурно-черное, с такими же кружевными манжетами, золотым медальоном. Руки были сложены на груди, тронутые серебром волосы на лбу и висках аккуратно зачесаны назад. Седая козлиная бородка торчала вперед, а на носу поблескивали стеклышки и тонкая проволочная оправа очков. Джон-Тому он показался гибридом Полковника Сэндерса и контрабасиста. Однако его улыбка лучилась радушием, а в голосе звучало участие.
- Приветствую вас, странники. Добро пожаловать к Друзьям Улицы. - Он указал на белку. - Ишула передала мне, что среди наших подопечных есть ваша подруга?
- Мы так полагаем. Ее зовут Глупость.
Директор нахмурился.
- Глупость? Что-то я не припомню никого с таким... Ах да! Юная женщина, приведенная к нам вчера вечером. Она поведала жуткую историю о пиратах, пленивших ее в северных водах. А вы, стало быть, те самые благородные путешественники, которых она назвала своими спасителями?
- Совершенно верно.
- Подумать только, в каком ужасном мире мы живем! - Директор скорбно покачал головой. - Не всякое разумное существо способно вытерпеть столько страданий, сколько их выпало на долю этого бедного дитяти.
Джон-Том вынужден был мысленно признать, что покамест его тревоги и подозрения беспочвенны. И все же он не мог уйти, не посмотрев, в каких условиях живут питомцы Друзей Улицы.
- Сударь, я понимаю, час поздний. К тому же тут прохладно. Но завтра мы отправляемся в далекое путешествие, я уже говорил вашей помощнице. Нельзя ли нам зайти на минутку, чтобы полюбоваться вашей обителью? Мы просто хотим убедиться, что Глупость найдет здесь хороший уход. Мы не намерены предъявлять свои права на девушку. Я более чем уверен: она охотно предпочла бы остаться здесь.
- Конечно, входите, - сказал директор. - Кстати, меня зовут Чокас. А это Ишула, привратница.
Белка пропустила гостей и задвинула железный засов. Джон-Том назвал свое имя и представил спутников.
- Тут замечательно, я в этом нисколько не сомневаюсь. - Чтобы войти в дверной проем, тигрица вынуждена была пригнуться.
Они попали в продолговатый белый вестибюль. Чокас вел их мимо облицованных плиткой стен, не скупясь на слова и не сетуя на поздний визит. Белка замыкала шествие, время от времени отставая, чтобы смахнуть хвостом пыль со скамьи или вазы.
Джон-Том заполнял паузы директора вежливыми репликами, но спутники ему в этом не помогали. Они искали признаки лжи или скрытого недоброжелательства. Безуспешно.
Коридор и примыкавшие к нему комнаты были безупречны. Повсюду на полках и в нишах стояли горшки с декоративными растениями, свисали они и с потолочных балок. Частично застекленная крыша свидетельствовала о хорошем отоплении здания. Не дожидаясь просьбы, Чокас предложил гостям пройти в глубь владений Друзей Улицы. Джон-Том согласился. Он уже успокаивался.
В трапезной вдоль чистых столов стояли мягкие скамьи, а кухня сияла не хуже вестибюля.
- Гигиена - предмет нашей гордости, - поведал директор.
Продовольственная кладовая ломилась от съестного, годного для возмещения энергетических затрат самых разнообразных организмов. Кроме того, попутно выяснилось, почему здания соединены между собой стенами. Они окружали широкий внутренний двор, где в тени высоких деревьев среди игровых площадок журчали фонтаны.
- Пошли, - шепнула Розарык, наклонясь к Джон-Томову уху. - Или еще не налюбовался? Лучше, чем тут, девчонке нигде не будет.
- Вынужден признаться, я ожидал увидеть нечто совсем иное, - произнес юноша. - Черт побери, кажется, меня подмывает самому здесь остаться. - Он повысил голос, обращаясь к директору: - Чокас, да у вас просто образцовое заведение!
Человек кивком поблагодарил.
- На нас возложена почетная миссия опекать беспризорников и тех, кто в младые годы сбился с истинного пути. Мы очень серьезно относимся к своим обязанностям.
- А чему вы их учите? - спросила Розарык.
- Истории, географии, математике, общественным наукам, домоводству, в частности, шитью и поварскому делу. Есть и физическая подготовка, есть уроки дисциплины и вежливости. Мы смеем полагать, что наша учебная программа отработана безупречно.
- Что ж, я увидел достаточно. - Джон-Том поглядел в сторону дортуаров, расположенных на втором этаже. - Прощай, Глупость. Интересно было с тобой познакомиться. Желаю счастливой и полноценной жизни. Может, нам еще доведется встретиться. - Он повернулся к вестибюлю. - Благодарим за экскурсию, Чокас.
- К вашим услугам. Приходите в любое время, господа. Друзья Улицы всегда рады гостям.
Калитка затворилась, оставив трио на брусчатке улицы. Розарык двинулась вниз по склону.
- Тепехь наша совесть чиста. Можем заняться более важными делами.
- Я должен согласиться: здесь ей будет лучше, чем с нами, - сказал Джон-Том. - Что поделаешь, такое положение стабильнее любой альтернативы, которую мы могли бы ей предложить.
- Эй, вы! Не гоните!
Джон-Том и Розарык обернулись к Маджу, изучающему вход.
- В чем дело, Мадж? - На экскурсии Джон-Том не услышал ни единого замечания из уст выдра. - Мне казалось, тебе сильнее всех не терпится вернуться в гостиницу.
- Так и есть, кореш.
- Ну, так пошли, выдха, - раздраженно промолвила тигрица. - Только не вхи, что будешь скучать по киске. Ты питал к ней не больше симпатий, чем я.
- Твоя правда, о хозяйка массивных ляжек. По мне, так она упряма, невежественна, и проку от нее не жди, хоть и навидалась всякого. Жисть - штука крутая, а я вам не нянька для писюх. Но в такой тюряге я не оставлю даже пронырливую и скользкую саламандру из тех, что шныряют по потолку и норовят тебя обгадить.
- Ты что-то углядел? - Джон-Том подошел к нему. - По-моему, там шик, блеск и красота.
- Лажа! - отрезал выдр. - Мы видели только туфту, которую нам пихали под нос. Этот кореш, Чокас, склизкий, как дерьмо перекормленной совы. Я таким не буду верить, покуда ссать не разучусь. - Он повернулся к Джон-Тому и Розарык. - Я, конечно, не заблуждаюсь насчет того, что вы заметили один пустячок. Скажите-ка, сосунки востроглазые, почему с первых этажей на улицу не смотрит ни одно оконце?
Джон-Том кинул взгляд налево, затем направо и убедился в полной правоте выдра.
- Ну, не знаю. Вероятно, у них есть причина.
- Вот и я про то же. А еще, заметь, на вторых этажах все окна зарешечены.
- Всего лишь декорации из кованого железа, - прошептал Джон-Том, пройдясь взором по верхним этажам.
- Декорации? Чувак, ты это всерьез?
- В гоходе небезопасно, - напомнила Розарык, - а сихоты беззащитны. Хешетки, навехное, нужны от вохов, чтобы не кхали подхостков для пходажи в хабство.
- Если это так, то Друзья Улицы - жуткие перестраховщики. По эту сторону стены возле приюта нет ни единого деревца.
Мадж снова был прав: между частными владениями и ближайшим строением приюта лежало открытое пространство улицы.
- И что это доказывает? - спросил Джон-Том.
- Да ни хрена, кореш. И все ж таки я нутром чую: чтой-то здеся не так. Занятно было бы поболтать с одним-двумя питомцами в сторонке от этой пираньи с беличьим хвостом и разлюбезного экскурсовода.
- Я наслышан о разных приютах, но рядом с этим самый лучший из них покажется хуже гнилогоршковской кутузки, из которой мы дали деру.
- Как раз это, приятель, меня и тревожит. - Мадж обвел глазами безмолвные стены. - Слишком уж тут клево.
- Не уверен, что я тебя понимаю.
- Да ты сам подумай, шеф. Детеныши всегда грязные. Им точно так же свойственно пакостить, как мне - потеть. Это естественно. Тут наверняка полным-полно детенышей, - и вдруг чистота, как в будуаре у придворной дамы.
Рассматривая зарешеченные верхние окна, Розарык спокойно произнесла:
- Пожалуй, для такого заведения здесь и в самом деле слишком чисто. Почти как у вхача в кабинете.
- И ты, Розарык? - удивился Джон-Том.
- Что значит - и ты? Выдха хассуждает здхаво. Я не скхываю своей непхиязни к детенышу, но буду спать спокойнее, зная, что он в хохоших хуках.
- Ну, раз вы оба так считаете, надо поговорить с ней перед уходом.
Джон-Том двинулся к калитке, но Мадж удержал его за руку.
- Расслабься, чаропевец. Старый хрен держался вполне миролюбиво, но лишь потому, что мы не задавали каверзных вопросов и не совали нос куда не просят. Если б он хотел, чтоб мы повидались с кем-нибудь из детей, он бы так и сказал. Сомневаюсь, что он горит желанием нам помочь.
- У него на то веская причина. Дети, наверное, спят. Поздно уже.
- Все? Вряд ли. А как насчет ночных жителей? Сусликов и мотыльков?
- Вероятно, у них отдельные помещения, чтобы не мешали остальным, - предположил Джон-Том. - И ночным не нужно освещение.
- И все-таки должен быть хоть намек на жизнь. Вспомни, ведь мы говорим о шайке детенышей.
Джон-Том покусал нижнюю губу.
- Верно, тут чертовски тихо.
- Как в склепе, кореш. Ты мне вот что скажи: почему бы тебе не усыпить их всех чаропением, как ту кодлу на пиратской лохани?
- Не выгорит. На корабле все слышали дуару и мой голос, а тут слишком много стен.
Мадж кивнул.
- Ладно. Значица, теперь моя очередь маленько поколдовать.
- Твоя?
Выдр ухмыльнулся, изогнув усы.
- Парень, ты тут не единственный магистр необычных искусств.
Они отошли вдоль стены подальше от входа. По пути Джон-Том обратил внимание на отсутствие других наружных дверей. Впрочем, они могли находиться с другой стороны комплекса, да к тому же над Друзьями Улицы не довлел "Лос-Анджелесский свод правил пожарной безопасности".
Возле дерева, росшего ближе всех к зданию, Мадж остановился.
- А теперь, моя маленькая мурлыка, есть работенка и для тебя. - Он указал вверх. - Видишь вон тот сучок? Второй снизу?
Розарык кивнула.
- Сможешь залезть на него и проползти до конца?
Она нахмурилась.
- Зачем? Ветка не выдехжит моего веса.
- В этом-то все и дело, милашка.
Джон-Том тотчас разгадал замысел выдра.
- Не годится, Мадж. Ветка швырнет тебя башкой об стену, и вместо ценного друга у меня на руках окажется мохнатый сумасшедший самоубийца.
- За меня не волнуйся, шеф. Я знаю, что делаю. Мы, выдры, рождаемся акробатами. Жисть наша ваще проходит в забавах, но када надо, мы бываем серьезными. Дай попробовать.
- Не больше одной попытки. - Джон-Том передвинул дуару на грудь. - Почему бы не закинуть тебя на крышу с помощью чаропения?
Идея пришлась Маджу не по вкусу.
- Потрясный будет эффект, правда, чувак? Кошачья серенада под этими решетками даже летучую мышь разбудит.
- Мне не нхавится такое схавнение, водяная кхыса. - Розарык полезла на дерево. Мадж пожал плечами.
- Нравится, не нравится - какая разница? Ты бы всполошил весь гадюшник.
- Я бы пел тихонько...
- Ага, и катапультировал бы... виноват, Розарык, меня на середину какого-нибудь далекого океана. Без обид, приятель, ведь ты не хуже моего знаешь: бывают случаи, когда твое чаропение лупит мимо цели. Поэтому сейчас я предпочел бы дерево.
- Спасибо за вотум доверия, - пробормотал Джон-Том, глядя вверх. Розарык уже осторожно кралась по указанной ветке. - Валяй, но, по-моему, ты спятил.
- Почему, шеф? Впрочем, ты, безусловно, прав. Это доказывается тем, что я стою здесь и прошу забросить меня на каменную стену, вместо того чтобы кайфовать на мягкой койке где-нибудь в Колоколесье. - Он отошел от толстой ветви, опускающейся к земле под тяжестью Розарык.

Предыдущая страница 13 Следующая страница


День диссонанса 14

Тигрица ползла, пока могла удерживаться всеми четырьмя конечностями, затем свесилась и двинулась к концу ветки на передних лапах. Через несколько секунд листья зашуршали о брусчатку.
Мадж угнездился на самом конце, в петле, образованной двумя сучками.
- Ну, милка, что ты на это скажешь?
Тигрице приходилось удерживать ветку всем своим весом. Она пристально поглядела на далекую крышу.
- Шансов пхомазать больше чем достаточно. Кому мы должны вхучить твои останки?
- Дернула же меня нелегкая связаться с оптимистами! - пробормотал выдр. - Спасибо вам обоим за ободряющее напутствие. - Он похлопал по суку, на котором сидел. - Вортайль. Надеюсь, веточка не треснет, пока будет разгибаться. Из такой древесины делают корабельные ребрышки. - Он оглянулся на Розарык. - Крошка, я весь к твоим услугам.
- Ты увехен, что не хасшибешься?
- Не уверен. Но не вижу смысла сидеть на заднице и рассуждать об этом.
- Ну, уж эта часть тела точно уцелеет. - Тигрица соскочила с дрожащего сука.
Ветка вортайля так хлестнула вверх, что завибрировал потревоженный ею воздух. Чудовищная сила швырнула Маджа в ночное небо. Выполнив сальто-мортале, выдр пошел на снижение по элегантной дуге.
Как выяснилось, он просчитался лишь самую малость. До крыши он не долетел, но и не разбился об стену.
Поначалу казалось, что Маджу предстоит шмякнуться о мостовую, но в последнее мгновение пальцы его правой лапы намертво вцепились в оконную решетку. Он довольно долго висел, переводя дух. Затем ухватился второй лапой и забрался на подоконник.
Его друзья стояли внизу, задрав головы.
- Сможешь туда пролезть? - тихо спросил Джон-Том.
Мадж ответил презрительным фырканьем. Раздался скрежет, и через несколько секунд до ушей Джон-Тома и Розарык долетел металлический щелчок.
- А твой пхиятель весьма ловок.
- У него большой опыт обращения с замками, - сухо пояснил Джон-Том.
Новый щелчок дал понять, что окно открыто. Человеку и тигрице было очень неуютно на пустой, залитой лунным светом улице. Минута тянулась за минутой. Наконец из открытого окна змейкой выскользнула розовая веревка. Джон-Том ухватился за нижнюю из связанных друг с другом простыней.
- Меня она выдержит, - сказал он тигрице. - А тебя - едва ли.
- Ничего. Ведь ты ненадолго, только попхощаешься с детенышем. - Она кивком указала на ближайшую кипу вортайлей. - Я подожду на дехеве. Там меня никто не заметит. А увижу что-нибудь подозхительное - свистну.
Джон-Том опешил.
- А я и не знал, что тигры умеют свистеть.
- Ну, так знай. - Она повернулась и тенью скользнула к деревьям.
Джон-Том полез вверх, упираясь ногами в стену. Мадж был наготове и помог ему забраться в окно.
В комнате юношу окружила кромешная мгла.
- Где мы? - прошептал он.
- Кажись, в какой-то кладовке, чувак. - Ночное зрение Маджа в несколько раз превосходило человеческое.
Но пока они осторожно пробирались по кладовой, глаза Джон-Тома привыкли к потемкам и сумели различить ведра, кадки, щетки, тряпки и другие предметы гигиены. Мадж остановился у двери и налег на ручку.
- Заперто с той стороны. - Выдр рысью умчался во тьму и вернулся с чем-то наподобие шила. Вставил его в замочную скважину и тихонько поковырялся. Звук, которого Джон-Том не расслышал, явно удовлетворил Маджа. Он вынул шило и толкнул дверь. Та бесшумно отворилась.
Мадж заглянул в темную спальню. Повсюду кровати, кушетки, подстилки и прочие разнообразные ложа для детенышей различных биологических видов. Окна на противоположной стене выходили во внутренний двор, где били фонтаны и росли деревья. Эти окна в отличие от наружных не были забраны решетками.
Они на цыпочках вышли из кладовки и двинулись между рядами спящих подростков. Все питомцы Друзей Улицы выглядели стерильно чистыми и ухоженными. Их прически заставили бы любую модницу позеленеть от зависти: волосок к волоску, шерстинка к шерстинке. Как и в столовой и в вестибюле, здесь царили уютная прохлада и безупречная чистота.
- Не вижу признаков дурного обхождения, - произнес Джон-Том, переходя от кровати к кровати.
Мадж с сомнением покачал головой.
- Слишком опрятно тут, кореш. Слишком клево.
Они пересекли длинный дортуар из конца в конец, но Глупости не нашли. Следующая дверь тоже оказалась запертой.
- И еще одно, чувак. Слишком много замков. - Мадж снова запустил шило в замочную скважину.
За дверью они обнаружили короткий коридор и слева - лестницу, ведущую вниз. Пройдя по коридору, Мадж снова пошуровал в замке, и друзья приступили к осмотру второй спальни.
Их шаги заглушались покряхтыванием, посвистыванием и похрапыванием. В центре зала они увидели Глупость. Джон-Том осторожно потряс ее. Она повернулась на спину, разлепила веки... И с трудом подавила крик.
По распахнутым во всю ширь глазам, по напряжению тела, по выражению лица безошибочно угадывался страх. Почти так же девушка встречала каждое появление Корробока на палубе пиратского корабля.
В следующее мгновение она узнала юношу, обняла и заплакала.
- Джон-Том! Джон-Том! И Мадж! Я думала, вы обо мне позабыли. Думала, ушли, а меня бросили.
- Нет, Глупость, мы тебя не забыли. - Он остро ощутил нежные округлости под тонкой ночной рубашкой и мягко отстранил девушку. - Что случилось?
Она затравленно огляделась.
- Вы должны вызволить меня отсюда! И побыстрее, пока не пришел ночной патруль.
- Ночной патруль? Может, ты имеешь в виду нянечек?
- Нет, я имею в виду патруль. Тут строжайше запрещено вставать после отбоя с кровати. Если тебя застанут на ногах, то изобьют. Не так сильно, как Корробок, но тоже мало не покажется.
- Но мы были тут недавно и не увидели никаких признаков...
- Кореш, не будь дураком, - нервно произнес Мадж. - По-твоему, опекуны этих богом обиженных настока глупы, чтоб колошматить их у всех на виду?
- Нет, конечно. Так тебя били?
Глупость сплюнула на пол.
- Только из любви ко мне. Здесь тебя дубасят ради твоего же блага. Бьют в классе, если не выучил урок. Бьют в столовке, если неправильно держишь нож. Бьют, если не скажешь "да, господин" или "нет, госпожа". А иногда, кажется, здесь бьют забавы ради, просто чтобы напомнить тебе, какой мерзкий мир ты оставил за этими стенами. - Ее ногти глубоко вонзились в руку Джон-Тома. - Джон-Том, ты должен вытащить меня отсюда.
Он не мог знать, насколько правдивы ее обвинения, но отчаяние в голосе звучало достаточно искренне.
Мадж стиснул рукоятку короткого меча.
- Приятель, давай-ка не расслабляться. Смотри, кой-кто из детенышей уже шевелится.
- Я начеку. - Джон-Том повернулся к соседней койке, принадлежавшей пуме в точно такой же, как на Глупости, черной ночной рубашке. Она села, протирая глаза.
- Глупость правду говорит? - спросил он молоденькую кошку.
- Кто... Кто вы? - испугалась самочка. Глупость поспешила ее успокоить.
- Все в порядке. Это мои друзья.
- А ты кто? - спросил, в свою очередь, Джон-Том.
- Меня зовут Мэйеалн. - К изумлению молодого человека, она шумно засопела. Он еще ни разу не видел плачущего представителя семейства кошачьих. - Сударь, по... пожалуйста, помогите и мне выбраться отсюда.
Ее голос вызвал каскад жалобного и робкого шепота:
- И мне, господин.
- И мне!
- Мне тоже...
Все обитатели дортуара проснулись и столпились вокруг койки Глупости, чтобы гладить взрослых и на разных диалектах умолять о помощи. По десяткам спин, обтянутых черной тканью ночных рубашек, взволнованно хлестали хвосты.
- Я не понимаю... - промямлил Джон-Том. - С виду у вас так мило... Но они, конечно, не должны наказывать вас по любому поводу.
- Если бы только это, - вздохнула Глупость. - Тебе еще не бросилось в глаза, как тут идеально?
- Ты хочешь сказать, чисто?
Она отрицательно покачала головой.
- Не просто чисто. Стерильно. Горе тому из нас, кто попадется с пятнышком грязи или ниткой на одежде. От нас требуют идеала во всем - в поведении за столом, учении, богослужении, - чтобы к тому времени, когда мы достаточно состаримся для возвращения на улицу, воспитать из нас идеальных граждан. Надзиратели - вся банда - выпестованы здесь и другой жизни не знают. Это отпетые подонки. Мы носим только черное, ведь живые цвета отвлекают. Никаких поблажек - танцев, пения и прочего. Может, у пиратов все шуточки грубы и жестоки, но в них хоть юмор есть. А в этой тюряге - ни тени юмора.
Мэйеалн выскользнула из постели, села на пол и прижалась к ногам Глупости.
- Есть еще кое-что, - взволнованно прошептала она. - Расскажи им.
- К этому-то я и веду. - Глупость нервно оглянулась на дверь в дальнем углу комнаты. - Поскольку веселье и развлечения образцовой личности строжайше противопоказаны, то чуть ли не в первую очередь от тебя требуют соответствия идеалу именно в этом отношении.
Мадж нахмурился.
- Милашка, а попроще нельзя?
- Я имела в виду, что никакие приятные пустяки не должны отвлекать нас от главной цели - превращения в идеальных граждан.
Выдр вытаращился на нее, затем окинул изумленным взглядом разношерстную компанию подростков в черном.
- Господи, куда нас занесло? Что за дьявольское логово? Так, значит, каждый из этих...
Она гневно кивнула.
- Да. Большинство. Самцы оскоплены, самки стерилизованы. Достижение совершенства путем устранения чувственных помех. Завтра должны прооперировать меня.
- Против твоей воли? - Джон-Том вырывался из бульдожьей хватки холодного, клинически чистого ужаса.
- А что мы можем поделать? - тихонько всхлипнула Мэйеалн. - Мы все сироты, кто за нас заступится? А у Друзей Улицы превосходная репутация, городские власти ценят их за идеальный порядок в приюте.
- К тому же Друзья Улицы возвращают обществу не простых граждан, а образцовых, - добавила Глупость. - Граждан, которые никогда не доставят властям хлопот.
Джон-Тома аж затрясло от ярости.
- Куда вы пойдете, - спросил он выхолощенных бедолаг, - если сумеете выбраться отсюда?
И снова - молящий хор: "Куда угодно...", "Все равно...", "В гавань - я хочу быть моряком...", "Я умею шить и гладить...", "А я рисую неплохо...", "Я бы стала...".
Он цыкнул на них.
- Мы вас выведем. Придумаем что-нибудь. Мадж, как насчет спальни, через которую мы пришли? Можно без риска вернуться с детьми этим же путем?
- Да хрен с ним, с риском, чувак. - Ни разу еще Джон-Том не видал выдра в таком гневе. - Мы не только воротимся в ту спальню, мы выпустим из этого гноилища всех сопляков. А ну-ка, айда за нами, - позвал он детенышей. - Тока тихо.
Джон-Том пошел последним, убедясь, что никто не остался, и гоня перед собой сирот, будто стадо овец.
Коридор и лестница встретили их безмолвием. В следующем покое, обойдя все койки, сироты разбудили своих товарищей и объяснили, в чем дело. Проход быстро заполнялся суетливой, взволнованной молодежью.
Мадж отворил дверь в кладовку, и в то же мгновение распахнулась вторая дверь в спальню. В проеме стояла широкая пятифутовая фигура взрослого самца рыси. Глаза полыхали зеленым.
- Что тут происходит? - заговорил рысь. - Клянусь восемью ступенями чистоты и непорочности, я шкуру сдеру с зачинщика! - Тут он заметил Джон-Тома, подобно башне высившегося над подростками. - Как ты сюда попал?
Джон-Том ответил с широкой невинной улыбкой:
- Да так, в гости зашел. Понимаю, уже поздновато, но у меня специальное разрешение Чокаса.
- Что-о?! Зашел в гости? А где пропуск? А почему не в положенные часы?
Джон-Том улыбался. Вокруг него сплотились детеныши.
- Приятель, я же сказал - у меня особое разрешение.
Надзиратель угрожающе отвел назад уродливый черный арапник.
- Кто бы ты ни был, ты пойдешь со мной к господину директору. Я не знаю, как ты сюда пробрался, и ты тоже, - добавил он, углядев Маджа. - Но вам придется многое объяснить. А все прочие, - взревел он, - по койкам!
Толпа заволновалась, поднялся шум.
- Послушай, шеф, ты совсем напрасно всполошился, - скалясь от уха до уха, Мадж мелкими шажками двинулся к рысю.
Арапник рассек воздух перед самым носом выдра. Громко хныча, дети бросились врассыпную.
- Погоди-ка, дружище. - Джон-Том выставил перед грудью посох. - Кнут - штука серьезная, верно?
- Пустяки, о заклинатель змей. - Мадж по-прежнему ухмылялся, а надсмотрщик зорко следил за его приближением. - Есть у меня в запасе один хитрый трючок.
- Довольно, нарушитель! Еще один шаг - и я тебе вышибу глаз.
Мадж остановился и в притворном страхе всплеснул лапами.
- Как, ты посягнешь на совершенство? Боже мой! Ты хочешь испортить мою идеальную внешность? - Он начал поворачиваться и вдруг прыгнул на рыся.
Природа не обделила Джон-Тома ловкостью, но куда ему было тягаться с Маджем - коричневым пятном в тусклом свете? Арапник свистнул и приложился к шее выдра, но за долю секунды до этого меч рассек кнутовище над самыми пальцами кота.
Надзиратель ринулся к открытой двери.
- Мадж, не надо! - воскликнул Джон-Том, но Мадж не услышал.
А может, и услышал, но не счел нужным отреагировать. Крутанувшись в воздухе, короткий меч треснул рысь рукоятью по затылку. Громко прозвучало звучное "бац!", и надзиратель рухнул как подкошенный.
Джон-Том с облегчением вздохнул.
- Недурной бросок, Мадж. Ни к чему нам отягощать свою вину убийством.
Мадж спрятал меч в ножны.
- Ты прав, чувак, но я не принимаю похвалу. Я честно пытался отделить ему башку от туловища.
- А теперь быстро! - наставлял подростков Джон-Том, ведя их к дверям кладовой. - Не суетиться, все успеют выбраться... И в спину друг дружку не пихать...
Когда за открытым окном зашевелились тени, Розарык напрягла зрение. Никто еще не заметил импровизированной веревки, но достаточно было бы одного случайного прохожего, чтобы поднялась тревога.
Тигрица ожидала появления Джон-Тома, Маджа и, быть может, девушки, но уж никак не бесшумного водопада детенышей. Некоторые - прирожденные верхолазы - соскальзывали по простыням быстро и грациозно, другим спуск давался потруднее, но все благополучно перебрались на мостовую. Покинув укрытие, тигрица бросилась к стене, а детеныши, в большинстве своем не обратившие на нее внимания, - в разные стороны. Тени деревьев одну за другой проглатывали их темные фигурки.
Исход продолжался несколько минут. Наконец в оконном проеме показались Джон-Том, Мадж и Глупость.
И в тот же миг по всему приюту замерцали огни.

Глава 11

Выходит, заключила тигрица, подозрения выдра возникли не на пустом месте. Только этим можно было объяснить массовый побег. Она нетерпеливо ждала, пока по веревке соскользнет Мадж. Сразу за ним полезла Глупость.
Как только в окне появился Джон-Том и ухватился за кованую решетку, что-то просвистело над его головой и стукнулось внизу о мостовую. Подобранный тигрицей предмет оказался небольшой дубинкой, усаженной на конце гвоздями - не самое подходящее орудие для приютского педеля или учителя.
Внизу, на улице, исчез из виду последний беглый сирота. А в приюте надсаживались колокольчики. Мадж добрался по веревке до мостовой, Глупость рухнула с высоты пять футов и чуть не сломала лодыжку. Да и как было не упасть, если над ее головой спиралью закружилось розовое полотно?
- А, черт! - выругался, глядя вверх, выдр. - Я привязал веревку к столбику кровати. Видать, ктой-то ее перерезал.
Снизу было видно, как Джон-Том, вися на одной руке, отмахивается посохом. Из кладовой вылетали на улицу яростные вопли. Громко скрипела, сгибаясь в петлях, решетка.
- Еще чуток - и его сцапают, - беспомощно пробормотал выдр, - если тока раньше решетка не отвалится.
Он ошибся дважды. Из кладовой кто-то ткнул за окно копьем. Джон-Том отпрянул от острия и сорвался. Посох вывалился из пальцев, а сам он полетел вниз головой, закутанной в плащ из ящеричьей кожи. Закричала Глупость. Из теней донеслись возгласы потоньше - кое-кто из детей задержался передохнуть и увидел падение своего избавителя.
Но тошнотворного удара плоти о камень не последовало.
Розарык тихо крякнула, и только этот звук выдал напряжение ее могучих лап под тяжестью Джон-Тома.
Стащив с головы плащ, он поднял взгляд на тигрицу.
- Спасибо, Розарык.
Она ухмыльнулась и осторожно опустила его. Юноша выпутался из накидки и подобрал посох. Дуара, висевшая у него за спиной, перенесла падение отлично.
- Чертовски хороший подхват, милашка. - Мадж хвалебно шлепнул тигрицу по заду и брызнул в сторону, не дожидаясь, пока огромная лапа вышибет из него дух.
В открытом окне появилось несколько образин, воздух над мостовой сотрясался от яростного рева и непередаваемо жутких угроз. Джон-Том пропускал их мимо ушей.
- Не ушибся? - участливо осведомилась Розарык.
- Целехонек. - Он поправил накидку и вытер лицо. - Если б ты меня не поймала, долго пришлось бы Клотагорбу дожидаться своего лекарства.
- Я вижу, ты вытащил девчонку.
Глупость решительно шагнула к ней.
- Я не девчонка! Я такая же большая, как и ты.
Подняв брови, Розарык окинула взглядом этого человеческого недомерка.
- Дохогая, таких больших, как я, здесь нет.
- Все зависит от того, чему отдается предпочтение: качеству или количеству.
- Эй, телки, вы это че? - Мадж встал между дамами. - Я, конечно, не намекаю, что вам полезно выпустить друг дружке потроха, но, прежде чем начать драчку, вы уж дайте мне минут десять для рывка на старте. - Он вытянул лапу вправо. - Хотя, по-моему, сейчас не самое удачное время для личных разборок.
Возле парадного появилась по меньшей мере дюжина взрослых в черном. Джон-Тому не удалось определить, с ними ли Чокас, да это и не интересовало его настолько, чтобы задерживаться.
Они двинулись в противоположном направлении, и вскоре Джон-Том увидел, что погони можно не опасаться. Гестаповцы в черных мундирах, носящие невинное прозвище Друзья Улицы, и не думали их преследовать. Они рассыпались по улицам и переулкам в поисках своих беглых подопечных.
Джон-Тому очень хотелось вмешаться, но, сколь трудно это ни было, он убедил себя, что для детей сделано все возможное. Большинство, если не все, благополучно скроются в густонаселенном городе и, надо полагать, не упустят первой же возможности избавиться от подозрительных черных рубашек с кружевами.
То же самое предстояло одной из его спутниц.
- Глупость, надо снять рубашку.

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

Она послушно принялась стягивать ее через голову.
- Нет, нет, не сейчас, - поспешил он остановить девушку.
Они бежали по улице, круто спускавшейся к морю. Накрапывал дождь. Джон-Тома это радовало - дождь заставит детей попрятаться.
- А почему не сейчас? - Глупость посмотрела на него с любопытством, сразу уступившим место застенчивой улыбке. - В плену у Корробока на мне не было ничего, кроме железного обруча, но тогда моя нагота тебя не смущала.
- Она меня не смущает, - солгал он. - Просто дождь идет, и я не хочу, чтобы ты схватила воспаление легких.
Жители Снаркена, вышедшие на вечерний променад, с интересом оглядывались на бегущих.
- А мне нипочем, если ты увидишь меня голой, - невинно заявила она. - Ведь я тебе чуточку нравлюсь, правда, Джон-Том?
- Конечно, ты симпатичная.
- Нет. Я не об этом. Скажи, я тебе нравлюсь?
- Слушай, Глупость, не будь дурочкой. Ты еще ребенок.
- Кореш, фигурка у нее не детская.
- Мадж, не суйся! - вспылил Джон-Том.
- Ну, извини, шеф. Не мое собачье дело, да? - Он попытался спрятать ухмылку и, мельтеша короткими толстыми лапами, живо переместился поближе к Розарык.
- Я просто забочусь о твоем благополучии, - попробовал объяснить Глупости Джон-Том. - И не в моей натуре заводить любимчиков. Ты, наверное, заметила, что из приюта мы выпустили всех, а не тебя одну.
- Да, но пришли вы не ради всех, а ради меня одной.
- Конечно, Глупость. Ты же наша подруга. Хорошая подруга.
- И только? - Мокрая ткань, плотно облепив девичью фигурку, все сильнее отвлекала Джон-Тома от дороги. - Всего-навсего хорошая подруга?
Краем уха слушая этот инфантильный диалог, Розарык не могла подавить раздражение. Люди - идиоты. Сама она на бегу успевала осмотреть каждую аллею, которую они пересекали. Друзья Улицы, как только соберут попавшихся беглецов, конечно, заявят в полицию о налете на приют. Мало ей этой заботы - приходится выслушивать банальности из уст юной человеческой самки, бесстыдно флиртующей с Джон-Томом.
Но отчего? - задумалась она над причиной своего смущения. Почему ей так докучает безобидная человеческая болтовня? Ведь чаропевец, хоть он и очень мил, не принадлежит ни к одному из родственных ей семейств. Ни о чем, кроме дружбы и взаимного уважения, тут и думать не стоит. Человек - тощее безволосое существо, ростом едва достающее ей до пояса. Надежда связать с ним судьбу нелепа!
Тигрица убеждала себя, что ее интерес к нему естествен. Джон-Том - друг и спутник. Как он сказал девчонке?.. "Не в моей натуре заводить любимчиков". Да, тут его понять можно: мало приятного, когда тебе навязывается какая-то сопливая проныра. А уж Глупость своего не упустит, дай ей хоть полшансика. В чем, в чем, а в этом сомневаться не приходится.
Розарык сокрушенно качала головой, видя, как парень теряется под градом шпилек и прозрачных намеков, и дивясь примитивности человеческого обряда ухаживания. О Джон-Томе она была лучшего мнения.
Наконец у нее лопнуло терпение.
- Думаю, можно больше не спешить.
Джон-Том и Мадж согласились. Все перешли на быстрый шаг. Розарык приблизилась к девушке.
- И еще я думаю, нам совсем не вхедно было бы немного помолчать. Ни к чему пхивлекать к себе внимание. И вот еще что. Если и впхедь я буду вынуждена слушать жеманные посулы этой кхивляки, меня может выхвать.
Глупость вонзила в тигрицу свирепый взгляд.
- Ты чем-то недовольна?
- Ничем особенным, самочка. Пхосто я считаю язык бесценным дахом, и мне всегда действует на нехвы, когда им болтают попусту.
Глупость повернулась к Джон-Тому, ее синие глаза и светлые локоны полыхнули отблесками витрин и уличных фонарей. Засверкали и дождевые брызги на коже.
- Джон-Том, ты тоже считаешь, что я несу чушь?
- Ну, разве что самую малость.
Она состроила великолепно отшлифованную гримасу горькой обиды. Розарык вздохнула и отвернулась, тоскливо подумав: чем же все это кончится? Чаропевец показал себя человеком недюжинного ума и проницательности, и теперь тошно было смотреть, как им вульгарно манипулируют. Она скрипнула зубами и прибавила шагу.
- Я тебе не нравлюсь? - шепнула Глупость Джон-Тому.
- Что ты! Конечно, нравишься.
- Я знала! - Она повернулась и так неожиданно обхватила его руками, что он чуть не упал. - Я знала, что ты в меня втюрился.
- Глупость, я тебя прошу. - Джон-Том неохотно высвободился, а Розарык с трудом преодолела соблазн помочь ему и заодно сломать паршивке обе руки. - Глупость, у меня уже есть женщина.
Ее глаза тотчас потухли.
- Ты ни разу об этом не говорил. - Теперь она смотрела прямо перед собой.
- Потому что не было необходимости. Ее зовут Талея. Она живет далеко отсюда, за Глиттергейстом, возле Линчбени-града.
Эти слова не миновали ушей выдра, и он остановился подождать товарищей и вставить невинным тоном:
- Конечно, нельзя сказать, что она "его" женщина. Они всего лишь друзья.
Это разоблачение мигом вернуло Глупости оптимизм.
- О! В самом деле?
- К тому же ты слишком молода для того, о чем думаешь, - продолжал Джон-Том, взглядом обещая выдру медленную и мучительную смерть.
- Для чего молода?
- Просто слишком молода. - Странно, только что на языке вертелись подходящие слова. Удивительно, как ловко они смылись в самую неподходящую минуту.
- Спорим, я сумею убедить тебя в обратном? - кокетливо предложила девушка.
- Вот наша улица. - Он поспешил прибавить шагу. - Еще две-три минуты - и мы в гостинице.
Из ниши в стене дома навстречу им выскочила мохнатая фигурка. Розарык потянулась за мечами, Мадж ухватился за лук, а Глупость спряталась за спину Джон-Тома. Разглядев фигурку, все успокоились.
- Яльвар! - Джон-Том не смог скрыть удивления. - Что ты здесь делаешь?
Старец прижал к губам палец и поманил их за собой. На цыпочках они двинулись следом, свернули в длинный узкий переулок, в нестерпимое зловоние гниющих отбросов. Яльвар показал вперед, за широкий перекресток.
Обе тяжело нагруженные кибитки по-прежнему стояли у гостиничного крыльца, привязанные к перилам. Но возле них ошивались по меньшей мере две дюжины скунсов и виверр в мундирах снаркенской полиции. Подле переднего фургона в задушевной беседе с командиром полицейского отряда коротали время несколько типов в добротных цивильных костюмах.
Яльвар отступил в тень.
- Я заметил, как они подошли, - прошептал он. - Многие остались возле наших повозок, другие поднялись по лестнице. Я притворился в баре пьяным и подслушал, о чем они говорили между собой и с хозяином гостиницы. - Взгляд хорька перебрался с Джон-Тома на Маджа. - Они говорили про тебя.
- Про меня? - сдавленно пискнул Мадж. - Э, чувак, да я-то тут при чем?
- При том, - пояснил Яльвар тоном обвинителя, - что ты, похоже, успел тут кое с кем сыграть в кости.
- Ну, и что плохого в этой доброй старой игре? О, черт! По-твоему, лучше б кто-нибудь из них застал меня в койке с его проклятой дочкой?
Перед глазами Джон-Тома вдруг замелькали картинки: великолепные фургоны, красивые тягловые животные, новая упряжь и целая гора съестного.
- Мадж... - с угрозой произнес он.
Выдр отступил, прекрасно сознавая, что переулок слишком тесен для маневра.
- Постой, приятель, не кипятись. Нам требовались припасы, верно? Ведь это достойная причина, скажешь, нет? Ты ж подумай, дома, в Линчбени, нас ждет не дождется больной бедолага волшебник и еще уйма отличных парней, которым старикашка позарез нужен живым и здоровым.
- Мадж, как тебе это удалось? Как ты сумел за один раз надуть такую уйму народу?
- Ну, мы, выдры, знамениты своим проворством, а чем я хуже других?
- Похоже, на этот хаз ты их всех пехеплюнул. - Розарык внимательно разглядывала гостиницу. - Судя по этой толпе мусохов, ты не огханичился несколькими пхаздношатающимися матхосами.
- Много ли чести облапошивать бедных тружеников, ведь верно, милашка? Да и что мы выручили с продажи лодки? Еще неизвестно, хватило ли бы денег на припасы и снаряжение для нормальной экспедиции, а благородная игра кое с кем из самых благополучных горожан дала нам все необходимое.
- Да только от твоей предприимчивости пользы теперь с гулькин нос, - пробормотал Джон-Том.
Яльвар порылся в груде ломаных ящиков.
- Держите, - сказал он, протягивая им заплечные мешки. - Выбросил из окна, пока нас искали внизу. А больше ничего не успел.
- Яльвар, ты чудо. - Джон-Том счистил грязь со своей котомки. - Спасибо.
- Пустяки, господин. - Джон-Том давно уже перестал поправлять хорька. Пусть говорит "господин", ежели ему нравится. - Я жалею лишь о том, что не сумел предупредить вас пораньше, - добавил Яльвар с виноватой улыбкой. - Уж эти мои старческие лапы!
- Это бы не помогло. Мы были слишком заняты - спасали Глупость.
- Что дальше? - спросила Розарык, забирая свою увесистую котомку.
Джон-Том раскинул мозгами.
- Тут торчать - никакого резона. У фараонов целых два повода упечь нас в кутузку. Во-первых, за дельце с Друзьями Улицы, а во-вторых, за проделки нашего приятеля. Второе страшит меня больше, ибо мне совсем не нравится, как полицейский начальник любезничает с жертвами Маджа. Я не горю желанием совершить экскурсию в снаркенскую тюрьму.
- Кореш, дай мне шанс оправдаться, - заныл выдр, указывая на Глупость. - Кабы ты не увлекся беготней за своей кралей, мы бы давно свалили из этой выгребной ямы. - Мадж неприязненно поглядел на девушку. - Конечно, я не снимаю с себя вины, но прошу учесть искреннее раскаяние. - И добавил с надеждой: - Мы еще можем ее продать.
- Нет. - Джон-Том обнял девушку за плечи. - Пока мы не найдем для нее надежное прибежище, она останется с нами.
- Я могла бы кое-что предложить, - сказала Глупость.
Он сразу убрал руку и отрывисто произнес:
- Ладно. Нет смысла ждать, пока до нас доберутся полицейские.
Он двинулся обратной дорогой. Мадж пошел за ним, пинками отшвыривая с пути отбросы.
- Меня это устраивает, чувак. Хотя, сдается, до чертова Кранкуларна пешкодралом придется чапать. Можно прямо щас и отправляться. Только давайте не будем пилить всю дорогу бедного старого Маджа за то, что не обеспечил вам увеселительной поездки.
- Идет. А меня не будем пилить вот за это. - Джон-Том с такой силой приложил сапог к Маджеву копчику, что тигрице пришлось напрячь мускулы, вытаскивая выдра из груды трухлявых бочек.
Снаркен они покидали пешком - усталые, подавленные, злые. Мадж жаловался на каждом шагу, однако согласился искупить свою ошибку - "пустяковую, разумеется", и идти головным дозором. Сыграла свою роль и осторожность - выдру хотелось держаться подальше от Джон-Томова сапога.
Вскоре Маджу удалось снять с себя часть вины, воротясь из очередной недолгой отлучки с охапкой дамского платья, а точнее, сомнительного рванья, при виде которого Джон-Том с трудом одолел брезгливость.
- Забрал у пьяной сервалихи, - объяснил выдр, пока ликующая Глупость меняла ночную рубашку на местами тесное, зато чрезмерно изукрашенное оборками платье. - Той шлюхе оно ни к чему, а нам пригодится.
Они медленно, но упорно пересекали предместья. Когда над горизонтом поднялось солнце и осветило уже далекую бухту, они находились на склоне самого высокого холма к западу от города. В крошечной гостинице путешественники позавтракали, расплатившись кое-какими вещицами из заплечного мешка Джон-Тома, которому хотелось приберечь три золотых на черный день. Полуденное светило увидело их вдали от города - они брели под сенью ухоженных фруктовых деревьев.
Мадж погладил брюхо.
- Совсем недурно для иностранной кухни, приятель.
- Пожалуй, но больше роскошествовать не придется. Будем экономить.
- Можно приторговывать девичьей лаской.
- А что, это мысль, - задумчиво произнес Джон-Том.
- Что ты сказал? - опешил Мадж. - Неужто согласен?
- Конечно, если она не против. Эй, Розарык, - позвал Джой-Том идущую впереди тигрицу. - Тут у Маджа идея, как с твоей помощью разжиться наличными.
- Нет-нет, парень! - запаниковал выдр. - Я имел в виду девицу! Девицу!
Джон-Том пожал плечами.
- Большая девица, маленькая девица - какая разница?
Он поднял голову, чтобы снова окликнуть Розарык, и мохнатая лапа шлепнула его по губам. Для этого выдру пришлось встать на цыпочки.
- Лады, босс. Я тя понял. Больше не буду сорить идеями.
- Да уж, постарайся, а то я ознакомлю с одной из них Розарык.
- А я буду все отрицать.
- Еще бы! Вот только кому она поверит - тебе или мне?
- Кореш, это слишком подлый трюк.
- А кто научил меня изобретать подлые трюки? Настоящий мастер своего дела.
Маджу ничуть не польстил этот сомнительный комплимент.
Они медленно, но верно продвигались на запад. С каждым днем облик местности все ощутимее менялся на сельский. Дома встречались все реже. Субтропическая флора уступала место хвойным рощам, напоминавшим Маджу его любимое Колоколесье. Пальмы и тонкокорые прибрежные деревья остались позади.
У одиноких встречных странники пытались выяснить направление; но любые расспросы наталкивались на недоверие, пустословие или незнание. Все утверждали, что Кранкуларн "где-то на западе", но никто не мог ответить определенно. По словам туземцев, в Кранкуларне искать нечего, кроме приключений на свою задницу, а на кой ляд селянам приключения, ежели им за глаза и за уши хватает сборщиков подати из Снаркена, этих упырей кровожадных?
Короче говоря, никем не виданный Кранкуларн пользовался тем не менее громкой славой, и слава эта отнюдь не воодушевляла потенциальных гостей города.
Спустя двое суток после того, как дорога превратилась в узкую тропку, они сидели на обочине, отдыхая и наслаждаясь ярким солнышком. Вдоль тропинки журчала прозрачная речка, искрясь на пути к неблизкому уже Глиттергейсту. Паучий октет деловито ткал между двумя деревьями шестифутовую артельную паутину. Любую добычу эти существа всегда делили поровну.
Джон-Том разглядывал сосновую шишку, упавшую ему под ноги. Она была красивая - длинная, чешуйки блестят, как бронза. Мадж, скинув сапоги, бродил по Ручью и сокрушался, что тот слишком мелок - не поплаваешь. Яльвар искал в лесу ягоды и съедобные коренья Для пополнения более чем скудных запасов. Розарык дремала под вечнозеленым деревом, согнувшимся почти параллельно земле, а Глупость, как обычно, держалась на предельно близкой дистанции от Джон-Тома.
- Не горюй, - сказала она, - доберемся.
Джон-Том крошил шишку, бросая чешуйки в ручей и глядя, как они, точь-в-точь малюсенькие коричневые лодочки, исчезают за осклизлыми камнями.
- Как мы туда доберемся, если никто не может показать дорогу? Запад - это слишком расплывчато. Я думал главное - до Снаркена доплыть, а дальше будет просто. Я думал, кто-нибудь из крестьян обязательно знает путь до Кранкуларна. По словам Клотагорба, магазин "То, не знаю что" достаточно знаменит.
- Достаточно - для того, чтоб его обходили стороной, - прошептала Глупость.
- Кто-то из туземцев соврал. Наверняка. Чтобы ни один не знал дорогу - да неужели такое возможно? Но почему они скрытничают?
- Может быть, - задумчиво произнесла Глупость, - они за нас волнуются и желают нам добра. А может, и вправду не знают пути.
- Простительно не знать пути, мальчик, если город гуляет.
- Что? - Джон-Том уставился на старого бурундука, стоявшего подле кустов троньзалая. Одну руку он держал за спиной, другой опирался на резной набалдашник трости. На носу покоилось пенсне, древняя мягкая шляпа прикрывала лоб до самых глаз. Серая рубашка была расстегнута до пояса, а ниже держались на помочах коричневые штаны из грубого хлопка. В пасти недоставало многих зубов.
- Что значит - гуляет? - Заинтересованная Розарык поднялась и подошла к остальным. При виде нее у бурундука расширились зрачки, и Джон-Том поспешил его успокоить:
- Это Розарык, наша подруга.
- Хорошо, - прозаически отреагировал бурундук. Маджу ужасно не хотелось выбираться из прохладной воды, поэтому он ограничился тем, что обернулся и стал слушать.
Старец прислонился к дереву и помахал тростью.
- Гуляет - значит, перемещается, сынок. И никогда не задерживается подолгу на одном месте.
- Ерунда, - фыркнула Глупость. - Это всего лишь город. Такой же, как все.
- Конечно, девонька, это город, но совсем не такой, как все. Кранкуларн - уникум. - Его пенсне из-под полей шляпы пустило лучик в глаза Джон-Тому. - Скажи, длинный человек, зачем вы туда идете?
- Хотим кое-что найти. В магазине.
Бурундук кивнул.
- А, в лавке "То, не знаю что".
- Так вы о ней слышали?! - встрепенулся Джон-Том. - Нам нужна одна вещь... Лекарство. Говорят, его можно приобрести только в этом магазине.
Бурундук проворчал (его голос весьма напоминал скрип ржавого железа):
- Так вот за чем вы идете...
- Да, и проделали огромный путь. Через весь Глиттергейст. Помогите, пожалуйста. Нам нужно направление. Точное направление.
Снова ворчание-скрежет:
- М-да, изрядный путь для того, чтобы выставить себя на посмешище.
- Это не блажь. Мой друг и учитель, великий волшебник, очень болен, ему совершенно необходимо лекарство. Расскажите, как добраться до Кранкуларна, а уж мы постараемся не остаться в долгу.
Старец печально покачал головой.
- Мальчик, я бы сказал, если б знал, но, увы, ничем не могу помочь. Я не знаю, где сейчас Кранкуларн.
Джон-Том поник.
- Это ведомо только им, - добавил бурундук, - а я - не тот, кто рискнет их спрашивать.
- Предоставьте это нам, - нетерпеливо попросил Джон-Том. - Они - это кто?
- Волшебные, конечно. Кто ж еще?
- Волшебные?
- Да, малютки-чародеи. Народец эльфов. Неужели вы ничего о нем не слышали?
Глаза Глупости загорелись детским любопытством.
- Когда я была маленькой, очень любила сказки про волшебный народец. Мне их мама рассказывала. - Она притихла, а Джон-Том сказал, спеша перевести беседу в русло более свежих воспоминаний:
- Где нам найти этих эльфов? - Он готов был лезть хоть к черту в пекло, лишь бы черт был сведущ и откровенен.
- Сынок, я бы никому не посоветовал так рисковать, но, вижу, ты полон решимости. - Бурундук указал на крутой склон за спинами путников. - Они обитают на этих холмах, в тесных ущельях и сырых развалинах и чураются иноплеменников. Нормальные народы вроде моего с ними дружбы не водят, но ты - человек, а они, говорят, человекоподобны. Возможно, тебе повезет больше. Поищи в местах, где вода поглубже и почище, где камни почти черны, где берега укрыты густым ковром мха, где...
- Этта, дедуля, погоди-ка, - перебил Мадж, восседая на камне посреди потока. - Тут тоже мох. Надеюсь, у него нет нравственных проблем?
Бурундук нахмурился.
- Какие такие нравственные проблемы могут быть у ничтожного мха?
Мадж успокоился. Из его памяти еще не стерлось путешествие по торфяникам Мудльтупа, едва не завершившееся катастрофой.

Предыдущая страница 15 Следующая страница


День диссонанса 16

- Пустяки, не бери в голову.
Бурундук поглядел на него, как на придурка, и повернулся к Джон-Тому.
- Вот в таких местечках ты сможешь встретить волшебный народец. Конечно, если захочешь.
- Похоже, у нас нет выбора. - Джон-Том поднялся и стал рассматривать окаймленный бахромой деревьев склон холма.
Пожилой бурундук пошел своей дорогой.
- Прощай, и удачи тебе. Удачи. Она пригодится в поисках эльфов, и еще больше - если поиски увенчаются успехом.
За гребнем простирался густо заросший лесом склон - чем ближе к подножию, тем отвеснее. Вскоре идти стало трудно, путники то и дело оступались и соскальзывали с опасной крутизны. Хуже всего приходилось Джон-Тому и Розарык; хорьку и выдру, которых природа наградила потрясающей ловкостью и низким центром тяжести, спуск не доставлял хлопот, а девушка обладала гибкостью молодого гиббона.
По дну ущелья протекал ручей - шире предыдущего, но не настолько, чтобы можно было назвать его рекой. За его валуны и коряги цеплялись мох и различные папоротники. В сыром, прохладном воздухе жужжали насекомые, а темные граниты и сланцы насыщались теплом солнца.
Почти весь день они обыскивали ручей и наконец решили идти дальше. Непреодолимый водопад вынудил их перебраться на другой берег и подняться на обрыв. Они перевалили через гребень, спустились в долину и остановились на ночлег.
В середине следующего дня, когда они осматривали уже четвертый каньон, в душе у Джон-Тома зашевелилось подозрение, что волшебный народец - не более чем миф, сочиненный старым, болтливым и зловредным грызуном специально для легковерных путешественников.
В конце запоздалого завтрака Мадж вдруг сорвался со своего сиденья - кочки, усеянной масляно-желтыми цветами, - и тявкнул от боли и неожиданности. Эхо возгласа раскатилось вдоль ручья.
Все вскочили на ноги. Розарык машинально ухватилась за мечи, Глупость съежилась, изготовясь к бегству, а у Яльвара на затылке вздыбилась шерсть. Джон-Том, хорошо знакомый с импульсивностью выдра, оставил посох на земле.
- Черт возьми, какая муха тебя укусила?
Мадж изогнулся штопором, пытаясь рассмотреть свой зад.
- Это точно, кореш, укусила, так ее растак. Эй, Глупость, не в службу, а в дружбу, погляди, крови нет? - Он поворотился к девушке спиной и легонько нагнулся. Она осмотрела поясницу, косматый хвост и участок тела, защищенный кожаными штанами.
- Ничего не видать.
- Да ты слишком далеко сидишь.
- Ах ты, извращенец мохнатый! - Девушка отодвинулась, бросив на выдра полный отвращения взгляд.
- Нет, правда, крошка. Я, конечно, не стану отвергать это обвинение, но ктой-то в самом деле покусился на мое филе.
- Лжец! На черта мне сдалось твое филе?
Писклявый, но твердый голос исходил из кочки с цветами. Джон-Том подобрался к ней на четвереньках и стал высматривать источник опровержения.
Крошечные ручки раздвинули стебли, такие же желтые, как и лепестки, и перед Джон-Томом появился некто крошечный, крылатый, женственный и ужасно перекормленный.
- Будь я проклят! - прошептал он. - Эльфиня-толстуха!
- Следи за языком, чудище! - Оскорбленная эльфиня тяжело, но не без грации перебралась на коричневую с красными продольными полосами колоду. - Да, знаю, у меня есть небольшая личная проблема, но я не терплю, когда мне о ней напоминают всякие большеротые люди.
- Виноват, - с притворным раскаянием произнес Джон-Том. - Ты эльфиня, правда? Из волшебного народца?
- Нет, - огрызнулась она. - Я портовый грузчик из Снаркена.
Джон-Том присмотрелся. Одеяние незнакомки напоминало вьющиеся жгутики осенней лавандовой паутины. На голове поблескивала миниатюрная тиара - сдвинутая набекрень, она закрывала глаз. Длинные локоны ниспадали до бедер. В левой руке эльфиня держала тонюсенький золотой жезл. Крылышки казались целлофановыми пластинками, испещренными красной финифтью.
- Нам сказали, - затаив дыхание, произнесла Глупость, - что вы способны нам помочь.
- Да ну? А какой мне в этом интерес? У нас своих забот хватает. - Эльфиня посмотрела на Джон-Тома. - Какая миленькая дуара. Красавчик, да ты никак музыкант?
- Он чаропевец, и очень могущественный, - сообщил ей Мадж. - Добрался сюда с того берега Глиттергейста за лекарством для старого волшебника.
- Болван он могущественный, а не чаропевец. - Эльфиня тяжело уселась на бревно, небрежно и совсем не аристократически раскинув ноги. По прикидкам Джон-Тома, она была дюйма четыре в высоту и почти столько же - в ширину.
- Меня зовут Джон-Том. - Он представил спутников.
Наступила неуютная пауза. Наконец юноша нарушил ее вопросом:
- А вас как зовут?
- Тебя не касается.
- Конечно, конечно, - произнес он уступчиво. - Не хотите помочь - не надо, только я не пойму, почему мы должны грубить друг другу.
- Что? Вежливый человек? Чушь собачья. - Эльфиня пожала плечами. - Ладно, лысотелый, черт с тобой. Я - Грельджен. Что, не звучит?
- Нет, отчего же. - Джон-Том дал себе зарок как можно бережнее обращаться с этой волшебной пинтой агрессивности.
- Толковый ответ. Найдется что-нибудь перекусить?
Яльвар запустил лапу в котомку.
- Кажется, немножко вяленой змеи осталось да несколько черствых булочек.
- Тьфу! - Плевок улетел вправо. - Я про настоящую еду. Фруктовый пирог, корзиночки со взбитыми сливками, крем-нектар, медовый бисквит...
- Кажется, я начинаю понимать, в чем ваша проблема, - сказал Джон-Том, осторожно выбирая слова.
- Да неужто, чучело грибоногое? У тебя, стало быть, все схвачено? Приколото и засушено? - Теперь Грельджен расхаживала взад-вперед по бревну, подчеркивая слова взмахами крошечных крыльев.
- Ведь ты летать не умеешь, верно?
Она повернулась к нему лицом.
- Конечно, умею, дубина. - Прозрачные крылышки затрепетали. - На что они мне, по-твоему? Вместо кондиционера?
- Хорошо, тогда покажи, как ты летаешь. Давай-ка, вспорхни.
- Фи! Делать мне больше нечего, кроме как потешать банду бескрылых уродов.
- Не умеешь ты летать! - торжествующе заявил Джон-Том. - Вот в чем твоя основная проблема. Ты такая...
- Человек, не зарывайся! - предостерегла фея.
- ...цветущая, что не способна преодолеть собственный вес. Хоть я и не понимаю почему. Шмель тоже тяжелый, а летает запросто, причем безо всякого колдовства.
- Я - эльфиня из волшебного народца, - ответила Грельджен таким тоном, будто общалась с малолетним идиотом, - а не шмель. Между нами и шмелями уйма анатомических, аэродинамических и метаболических различий, которых тебе, олуху, вовек не понять. А что касается проблемы, то ваша куда посерьезнее, ибо вы, остолопы, нарвались на очень важную шишку. - Она ткнула жезлом в сторону Маджа. - Этот индюк покушался на мою жизнь!
От изумления Мадж разинул пасть.
- Кто? Я? Да я вас пальцем не тронул, ваше коротышество.
- Врешь, крысиный дух! Ты на меня уселся!
- Черта с два! Ты сама под меня заползла! И ваще, как я мог заметить тебя или еще кого-то среди этих цветочков?
Грельджен сложила руки на груди.
- Я сидела, ни в чьи дела не лезла, подкреплялась нектаром и пыльцой, а ты намеренно уронил на меня свою крысиную задницу.
- А по-твоему, прежде чем куда-то присесть, я обязан с лупой осмотреть каждый дюйм?
- На нашей земле - да.
- Но ведь мы не знали, что это твоя земля. - В пикировке с крошечной ведьмой Мадж быстро терял терпение.
- Ага! Покушение на жизнь плюс преступная халатность. Хуже не бывает. - Сунув в рот два пальца, она исторгла пронзительный свист. Джон-Том восхитился: в Манхэттене эта крошка могла бы остановить такси, проезжающее в двух кварталах от нее.
Но сейчас на ее зов из-под грибов, цветов, мха и корней деревьев явились не такси, а огромный, в несколько сотен, рой соплеменников. Некоторые из них держали в ручонках такие же, как у Грельджен, жезлы, но большинство сжимало миниатюрные луки, арбалеты, стрелы и копья. Джон-Том жестом предостерег Розарык, чуть было не обнажившую мечи. Тигрица, конечно, тяжелее всей этой армии, но...
- Магия, - прошептал он.
Розарык смирилась, но не из-за его увещеваний.
- Магия или не магия, а наконечники у них влажные. Яд, надо думать. Не очень галантно.
- Будь ты в четыре дюйма ростом, тоже не выбирала бы средства.
К нему приблизился Яльвар и прошептал:
- Чаропевец, будьте предельно осторожны, иначе мы исчезнем без следа. Эти существа заслужили репутацию великих волшебников.
- За меня не волнуйся, - ответил Джон-Том. - Будем надеяться, что не все они такие вредные и воинственные, как наша подружка.
- Что? Что ты сказал?
- Я сказал, - повернулся он к Грельджен, - что ты очень гостеприимна. Как это любезно - познакомить нас со всеми твоими родственниками и друзьями.
- Дылда, когда один из нас в беде, на помощь бросаются все.
Джон-Том заметил, что ни один из окруживших их эльфов не в состоянии летать. Ходили они вперевалку, с явным трудом, а самый стройный из них был кандидатом в эльфийское отделение Клуба толстяков.
- Вы - наши пленники, - заключила фея.
- Понятно, - кивнул Мадж. - А если нам не захочется быть вашими пленниками?
- Тогда вы умрете, - заверила его противная эльфиня.
Мадж полюбовался выставкой крошечного блестящего оружия.
- Приветливая публика, язви твою...
- Глаз с них не спускать, - велела Грельджен своим сородичам, после чего повернулась, спустилась на кончик сука, спрыгнула в шелестящую траву и вступила в слышную пленникам беседу с другими владельцами жезлов. В большинстве своем они носили лохмотья.
Мадж ни за что не сел бы на мелкую сошку, зло подумал Джон-Том.
Через несколько минут совещание вельможных эльфов закончилось.
- Сюда. - Крошечный копейщик указал вверх по течению ручья. Окруженные микроскопической стражей, злополучные путешественники беспрекословно покинули бивуак.
- Мадж, ты правда ее не заметил? - спросил Джон-Том.
- Приятель, да неужто я такой идиот, чтобы нарочно садиться на жирных эльфинь? Пошевели мозгами. Мне цветочки приглянулись, только и всего.
- Значит, ты не посмотрел, - с укором произнес Джон-Том.
- Значит, я не посмотрел. А куда я должен был посмотреть?
- Да ладно, забыли. Никто не виноват.
- Жалко, что я ее не расплющил, - пробормотал выдр, старательно понизив голос.
- Вряд ли это подействовало бы, - вмешался в разговор Яльвар. - Эльфы славятся своей эластичностью.
- Это я вижу. - Мадж разглядывал тучных конвоиров. - Вон та малютка с изящным ротиком, похоже, без труда заменит собою мячик.
- Помолчи, - попросил его Джон-Том. - У нас и так неприятности. Она может услышать.
- Наплевать, шеф, пускай слушает. - Держа передние лапы в карманах, раздраженный выдр отшвыривал пинками гальку. - Если ей не хватает ума понять...
Внезапно ему на пасть легла лапа величиной с его голову.
- Пхикуси язык, выдха! Слышал, что сказал Джон-Том? Не зли волшебных, они и так уже хаспсиховались.
- А мне нравится их злить, - огрызнулся Мадж, отталкивая лапу тигрицы. Но произнес он эти слова шепотом.
Ручей сужался, стены каньона сдвигались все ближе друг к другу. Деревья и кусты переплетались между собой, и пленникам приходилось ломиться сквозь все уплотняющуюся растительную завесу.
Сумерки застигли их на окраине деревни волшебного народца. Но в облике ее не было ничего колдовского. Вокруг естественного амфитеатра - жиденькая россыпь крошечных лачужек, отовсюду веет запустением и небрежением. Некоторые хатки обрушились, и даже дупла, вырубленные в массивных древесных корнях, выглядели убого из-за куч мусора перед их дверями. Все яснее ясного говорило о том, что волшебный народец совершенно опустился.
Во множестве миниатюрных окошек горел свет, из узеньких дымоходов сочился дымок.
В стороне от деревеньки шестидюймовая каменная стена, украшенная арками высотою в фут, примыкала обоими концами к крутому утесу из серого гранита; вместе они окаймляли круглую площадку.
Четверо пленников заполнили собой эту арену. Как только они перешагнули через игрушечную на вид стену, Грельджен зашла с двумя эльфами под арку и деловито забубнила, царственно помахивая жезлом. Дочитав заклинание до конца, она вышла из проема и удалилась в деревню вместе со своей свитой.
Глупость попыталась было перешагнуть через смехотворный барьер, но тотчас с криком отскочила как ужаленная и испуганно подняла к глазам правую руку.
- Что такое? - встревожился Джон-Том.
- Жжется. Воздух раскален.
В порядке эксперимента Джон-Том махнул рукой над крошечной каменной оградой. В тот же миг над ней поднялась сплошная стена пламени. Он отдернул руку и подул на пальцы, надеясь, что не останется волдырей.
Да, подумал юноша, сбежать отсюда будет нелегко.
Розарык со вздохом уселась на твердую землю.
- Печальное и смешное завехшение твоей экспедиции, Джон-Том. Подумать только - я в плену у шайки невоспитанных и хаздхажительных насекомых.
- Не спеши вешать нос. Может, они еще согласятся нас отпустить. Кроме того, - он передвинул дуару на грудь, - мы тоже не лыком шиты. Кой-какое волшебство и у нас найдется.
- Е-мое! - воззвал Мадж к небесам. - За что мне такая непруха?!
- Господин, я не уверен, что чаропение поможет против магии народа эльфов, - промолвил Яльвар. - Странствуя по свету, я нередко слышал об их неуязвимости для любого колдовства, кроме их собственного. Вполне возможно, здесь ваше искусство не поможет и даже обернется против вас.
- Ты об этом не говорил, - пальцы Джон-Тома упали со струн вместе с остатками самообладания, - а я не знал.
- Может быть, я заблуждаюсь, но слышал об этом своими ушами, и очень часто.
- Что ж, отложим магию напоследок.
- А какой смысл, чувак? Ведь она и без того через раз лупит тебя по башке. И ежели она взаправду против тебя ополчится, то мне бы не хотелось при этом торчать здесь.
- Мне тоже, Мадж. - Джон-Том поглядел на мигающие огоньки деревни. - Но как быть, если не останется выбора? Похоже, малютки не очень-то расположены выслушивать наши протесты.
- А по мне, так они все свихнулись, - произнесла Глупость.
В меркнущем свете она выглядела цветущей, многочисленные синяки и ссадины, приобретенные на судне Корробока, быстро заживали. С каждым днем она становилась все крепче, гибче и женственней. И с каждой попыткой все успешнее вгоняла Джон-Тома в краску.
Он повернулся к Маджу, стоявшему почти вплотную к невидимому барьеру.
- Что такое, Мадж?
Выдр состроил гримасу, встопорщив усы.
- Ты тоже чуешь, кореш? Гнильем несет. - Он кивнул в сторону деревни. - Может, ребятишки и волшебные, но это словечко вовсе не относится к их канализации.
- По пути я заметила сады, - задумчиво проговорила Розарык. - Они выглядят запущенными.
- Значит, эльфы переживают упадок. Прогнило что-то в этом королевстве.
- Ну, а нам-то, парень, какая разница? У нас своих забот выше крыши. И первая - как отделаться от Ее Толстопузия.
- Надо выяснить, отчего у них нелады, - возразил Джон-Том. - И тогда, возможно, мы сумеем найти с ними общий язык.
- Вот ты этим и займись. Ну, а я бы пока маленько покемарил.
В том, что выдр способен спать на голых камнях, юноша нисколько не сомневался. Выпихни Маджа из самолета на высоте две тысячи футов, он и то успеет соснуть секунд двадцать, прежде чем раскроет парашют. Нередко Джон-Том завидовал этому таланту.
- Сон не решит наших проблем.
- Ну, не скажи, шеф. Одну из моих, причем самую насущную, он решит. У меня зенки слипаются.
- А что, если твоя магия все-таки подействует пхотив волшебства эльфов? - с надеждой спросила Розарык.
- Не знаю. - Джон-Том постучал по деке дуары, и та отозвалась гулким мелодичным звуком. Луна освещала узкое дефиле и окружавшие пленников густые заросли. - Все-таки я хочу ее приберечь на крайний случай.
Тигрица сняла доспехи, соорудила из них жесткое подобие подушки, легла и опустила тяжелую голову на черно-белые лапы.
- Мне кажется, кхайний случай уже наступил.
Утром к ним пришли эльфийские старейшины во главе с Грельджен. Жестокосердная Немезида переоделась в ниспадающую каскадами мантию из оранжевого шифона. Нежные пастельные тона ничуть не смягчили исходящей от нее угрозы.
- Почти всю ночь мы решали, как поступить с вами, обормоты, - грубо сообщила она.
Джон-Том потянулся, помассировал поясницу и укорил себя за то, что не додумался воспользоваться вместо подушки тигрицей. За ночь, проведенную на жесткой земле, у него свело все мышцы.
- Я лишь одно могу сказать: все ваши обвинения абсолютно необоснованны. Ни в одном из инкриминируемых нам преступлений мы не виновны. Так что же будем делать?
- Есть, - ответила она.
- Вот и славно, от завтрака не откажусь. - Мадж попытался изобразить воодушевление. Может, его друг все-таки не ошибся в своих ожиданиях и настырные волшебные ублюдочки вспомнили правила хорошего тона? - И где ж мы будем харчиться?
- Неподходящее местоимение. - Грельджен отвернулась и подняла жезл.
Взгляд Джон-Тома проследовал в указанном направлении в кусты, и яркий свет дня открыл ему то, что вчера вечером утаил сумрак. За околицей, выше по течению ручья, поперек неглубокой канавы лежали толстые окоренные сучья. Очаг хранил следы недавнего пользования. Мадж тоже увидел его, и воодушевление - пусть даже наигранное - мгновенно растаяло без следа.
- И что же на первое, милашка?
- Фрикасе из водяной крысы, - охотно ответила Грельджен. - Под бутылочку эльфийской амброзии. О таком конце осужденный за покушение на чужую жизнь может только мечтать.
До сих пор Джон-Том считал конфликт с эльфами чистейшей воды недоразумением, следствием досадного непонимания. Но теперь воображаемая картинка с плотоядными малютками вокруг великолепно обглоданного скелета Маджа вытеснила ситуацию в сферу сюрреализма.
- Послушайте, вы не должны никого из нас есть.
Грельджен уперла пухлые ладошки в мягкие бока.
- Это еще почему?
Джон-Том лихорадочно искал убедительный ответ.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

- Ну... во-первых, это не подходит к вашему имиджу.
- Ты спятил, - решительно заявила эльфиня, глядя на него исподлобья. - Пойду-ка проконсультируюсь у старейшин, можно ли нам есть сумасшедших людей.
- Я всего лишь хотел сказать, что это выглядит дикостью. А как же медовые бисквиты, корзиночки и прочее?
Грельджен помолчала, а когда наконец заговорила, в ее голосе появился оттенок смущения.
- Вообще-то ты прав. Но вся беда в том, что время от времени нас одолевает эта страстишка... Ну, ты понимаешь. И тот, кого в такую пору занесет сюда нелегкая, попадает в деревенское меню. - Она взглянула на Глупость и постаралась вернуть голосу высокомерие. - А еще мы считаем полезным купаться иногда в крови девственниц.
Поразмыслив над этими словами, Глупость всхлипнула и с истерическим хохотом покатилась по земле. Увидев на щеках беззащитной девушки слезы, Грельджен фыркнула и оглянулась через плечо.
Джон-Том тоже посмотрел в ту сторону. За околицей волшебной деревни несколько эльфов-здоровяков волокли вниз по склону внушительных размеров деревянный чан.
- Стойте! Церемония омовения отменяется.
С разочарованным ворчанием грузчики поволокли чан обратно в кусты.
- По-твоему, это смешно? Ладно, тогда ты первой пойдешь на огонь. Вместо водяной крысы.
Это обещание получше любого кляпа заставило Глупость умолкнуть.
- А почему она? - поинтересовался Джон-Том.
- А почему не она? Во-первых, она уже обескровлена.
- Что?! Нет! - Глупость попятилась от Грельджен и прижалась спиной к гранитной скале. - Только посмей меня тронуть! Как клопа раздавлю!
Грельджен равнодушно махнула жезлом и что-то прошептала.
Глупость с воплем отпрыгнула и схватилась за спину - в одно мгновение гранит раскалился докрасна.
- Начинай покоряться судьбе, девчонка. Ты - в утреннем меню, это решено. И учти: если что-нибудь и способно вывести меня из себя, так это строптивый завтрак.
- Пожалуйста! - вскричал Джон-Том, упав на колени и согнувшись так, что его глаза оказались чуть ли не на одном уровне с глазами крошечной мучительницы. - Мы вам не желали зла! Мы хотели только попросить о помощи.
- Не обессудь, дылда. Я же сказала, временами у нас появляется жуткий аппетит, и в такие дни нам нужно мясо.
- Но почему - наше? - спросил Мадж. - В этих лесах небось столько ящериц и змей, что на всю деревню хватит.
- К нам они не забредают, - проворчала она, - а охотиться мы не любим. К тому же лесные твари не совершают неспровоцированных покушений.
- Е-мое, - пробормотал Мадж. - Неужто в этих малюсеньких головенках нет ни капли мозгов? Сколько можно долдонить: я не хотел!
Похлопывая жезлом по крошечному стеклянному шлепанцу, Грельджен молча смотрела на выдра. Джон-Том отрешенно заметил, что ножки у эльфини не такие уж и крошечные - по крайней мере на три размера больше обувки.
- Хватит сотрясать воздух. Нет у меня желания с тобой соглашаться. - Свистом подозвав группу помощников, эльфиня прошла под аркой и направилась к Глупости.
Из девушки полностью выветрилась агрессивность, и она спряталась за спиной Розарык. Джон-Том понимал: это ее не спасет.
- Послушайте, - в отчаянии взмолился он, пытаясь выиграть время, а заодно передвинуть поудобнее дуару и вспомнить какую-нибудь подходящую песню. - Вы сказали, что едите мясо только во время голода.
- Ну и что? - раздраженно отозвалась Грельджен.
- А чем вы обычно питаетесь? Кроме того, о чем уже упоминали?
- Молоком и медом, пыльцой и амброзией, нектаром и сладким соком. Чем еще может питаться народ эльфов?
- Так я и подозревал. - В нем вспыхнула надежда.
- Ну и что? - повторила она, насупясь.
Юноша сел, положил ногу на ногу и опустил дуару на землю.
- Я полагаю, в этой деревне нет профессиональных диетологов?
- Кого?
- Конечно, откуда же им взяться. Видишь ли, все ваши проблемы связаны с питанием. Этим объясняется не только противоестественное влечение к протеину, но и ваша... необычная округлость форм. Молоко - это нормально, но все прочее - не что иное, как чистый сахар. Даже гадать не возьмусь, какую жуткую уйму калорий вы поглощаете с ежедневной порцией амброзии. Вероятно, в полете вы расходуете немало глюкозы, но, если перестаете летать, проблема мигом усугубляется.
Один из эльфийских старейшин вышел из-за спины Грельджен и осведомился:
- Что за чушь несет этот человек?
- Не важно. - Грельджен оттеснила его назад и снова повернулась к Джон-Тому. - Я не вижу смысла в твоей болтовне, а если бы и видела, ничто бы от этого не изменилось, потому как у нас жор, и никуда от него не деться. - Она направила жезл на дрожащую Глупость. - Эй ты, девчонка, напрасно прячешься. Выйди вот сюда, чтоб я могла тебя видеть.
Джон-Том слегка переместился, заслоняя девушку собой.
- Подожди! Ты должна меня выслушать! Неужели не понимаешь? Чтобы избавиться от тяги к протеину, достаточно лишь изменить гастрономические привычки.
- Нам неинтересно менять гастрономические привычки, - сказал другой старейшина. - Мы любим нектар, мед и амброзию.
- Хорошо, хорошо! - возбужденно согласился Джон-Том. - Тогда остается только один выход. Да. Единственный способ избавиться от пристрастия к протеину - сбросить лишний вес, до последней унции. Вы должны разорвать порочный круг. - Он подобрал дуару. - По крайней мере, дайте мне возможность помочь. Может быть, чаропение для этого и не годится, но это все-таки магия.
- Человек, за кого ты нас принимаешь? - полюбопытствовала Грельджен. - Думаешь, мы не осознаем этой пустяковой проблемки? Думаешь, мы не пытались решить ее с помощью собственной магии?
- Но среди вас нет чаропевцев.
- Нет. Такая магия у нас не в ходу. Но мы испробовали все! И абсолютно без толку. Твое чаропение не поможет. Ничто нам не поможет. Мы испытали все виды волшебства, известные народу эльфов, все способы колдунов-великанов. Мы в ловушке у собственного обмена веществ. - Она закатала рукава. - А теперь хватит вешать нам лапшу на уши, ладно? - Эльфиня снова подняла жезл.
- Только один шанс! Дайте мне только один шанс! - взмолился молодой человек.
Грельджен перенацелила жезл на него, и он съежился.
- Предупреждаю, чудище: если это какая-нибудь уловка, мы тебя зажарим раньше девчонки.
- Мне кажется, есть волшебство, которого вы не испробовали.
Эльфиня звучно рыгнула.
- Червивый помет? Тоже было.
- И даже аэробика?
Грельджен открыла рот, но через секунду закрыла и отвернулась, чтобы посоветоваться со старейшинами.
Джон-Том трепетал от волнения.
Наконец она отделила от кольца голов свою и с большой неохотой спросила:
- Что это за волшебство? Никогда о нем не слышала.
Сделав глубокий вдох, Джон-Том положил дуару, поднялся и стал раздеваться до пояса.
Подойдя поближе, Розарык прошептала ему на ухо:
- Сахахный, ты что, пхипас неизвестный мне фокус? Скажи, надо будет взяться за мечи?
- Нет, Розарык, никаких фокусов.
Она пожала плечами, покачала головой и отошла. Джон-Том начал с вращения руками, постепенно расширяя круги. Тотчас Грельджен отступила на несколько шагов и угрожающе подняла жезл.
- Вам надо научиться этому волшебству, - сказал он поспешно. - Это базовый комплекс аэробики. Он не только устранит противоестественную тягу к белковой пище, но и вернет вашим телам аэродинамические свойства.
- Что все это значит? - спросил один из молодых эльфов.
Старейшина пихнул его под ребра.
- Глупый, это значит, что мы опять сможем летать.
- Летать? Летать опять? Опять летать? - Толпа мигом подхватила рефрен.
- Это уловка, - буркнула Грельджен, но мнение большинства уже перевесило (если это выражение здесь уместно).
- Ладно. - Она сунула жезл под мышку и подняла на Джон-Тома строгие глаза. - Человек, мы даем тебе шанс. И если ты надеешься протянуть время, то будешь очень разочарован.
- Это не уловка, - заверил ее Джон-Том, ощущая, как по его бокам струится пот. А ведь он еще даже не начал! - Я, конечно, не Ричард Симмонс, однако вижу, что вам необходимо начать с азов. - Кожей чувствуя пристальные взгляды нескольких сотен пар глаз, он снова набрал полную грудь воздуха и возблагодарил себя за ежеутренние пробежки, сохранившие ему достойную форму. - Давайте начнем с глубоких наклонов. Руки на бедрах, и поосторожнее с крылышками. Приготовились. - Он поколебался. - Лучше всего это делать под музыку.
Грельджен что-то проворчала под нос, повернулась и отдала краткий приказ. Вскоре сквозь волшебную толпу протолкались несколько крошечных фигурок и заняли места на стене. Каждый музыкант держал в руках хрупкий инструментик. Оркестр состоял из двух флейт, пяти-шести барабанов и чего-то напоминающего ксилофон, побывавший в жуткой автокатастрофе.
- Что играть? - пискнул микроскопический маэстро.
- Что-нибудь живенькое.
- Плясовую или хороводную?
Оркестранты посовещались между собой и наконец заиграли бодрую мелодию со слабыми восточными обертонами. Джон-Том подождал, улавливая ритм, затем одарил улыбкой внимательную, хоть и преисполненную сомнений аудиторию.
- Готовы? Тогда начали. Делай, как я. - Он резко наклонился и выпрямился. - Давайте, это нетрудно. Раз, два, три, наклон. Раз, два, три, наклон. Вот так.
На глазах у спутников Джон-Тома несколько сотен эльфов неумело, но старательно подражали человеческим движениям. Охи и вздохи самой разнообразной тональности в зависимости от размеров глоток не заставили себя Долго ждать.
Грельджен хрипела и потела, оранжевый шифон насквозь пропитался потом.
- Ты уверен, что не пытаешься нас угробить?
- Нет-нет. - Джон-Том и сам дышал чуточку тяжелее. - Видишь ли, это волшебство - не мгновенного действия. Нужно время.
Он присел и сцепил пальцы на затылке, гадая, много ли успеет показать, прежде чем Грельджен скиснет.
- А вот это упражнение называется приседанием. Сели, встали, сели, встали. Эй, ты, отстаешь, ну-ка, не лодырничать! Сели, встали, сели, встали.
Неожиданно он встревожился: а вдруг Грельджен и ее коллеги осерчают, не дождавшись результатов? Но волнения оказались напрасны, волшебный народец терял вес так же быстро, как и набирал.
Уже на следующий день самые свиноподобные жители деревни хвастали друг перед другом складками кожи на талии. На третий день перемены ощутил каждый, а на четвертый даже Грельджен удалось немного попорхать.
- Не понимаю, чувак, - сказал Мадж, - ты говорил, это не магия. Но погляди, как быстро они сдулись.
- Все дело в метаболизме. Их организмы пережигают калории гораздо интенсивнее, чем наши, и, как только к ним возвратится способность летать, горение ускорится.
Результаты проявлялись и в отношении Грельджен к пленникам. Вместе с весом ее покидала враждебность, хоть и нельзя сказать, что эльфиня превращалась в ангелочка.
- Человек, ты принес нам великий дар - новое волшебство. - Это прозвучало на пятый день плена и спустя довольно долгое время после того, как среди эльфов перестали ходить разговоры о съедении гостей на ужин.
- Я должен сказать тебе правду. Это не магия, а всего лишь упражнения.
- Называй как хочешь, - ответила Грельджен, - но для нас это магия. Мы уже немного похожи на эльфов из далекого прошлого. Даже я, - гордо добавила она и в подтверждение своих слов сложилась пополам, о чем пять дней назад не могла и помыслить. Разумеется, она это сделала в воздухе - так было намного проще. И все же прогресс был неоспорим.
- Вы свободны, - сказала она путешественникам. Розарык шагнула вперед и осторожно взмахнула лапой. Но от невидимой завесы жара почти ничего не осталось. Тигрица беспрепятственно перешагнула через игрушечную стенку.
- Благодарность наша безгранична, - продолжала Грельджен. - Вы говорили, что пришли к нам за помощью. - Наслаждаясь новообретенной подвижностью, она выполнила в воздухе аккуратный пируэт. - Что вам угодно?
- Узнать направление к одному местечку, - ответил Джон-Том. - Городу под названием Кранкуларн.
- А! Странная цель. Впрочем, не буду совать нос в чужие дела. Подождите.
Жужжа, как оса, она полетела в деревню и через несколько минут вернулась с четырьмя похудевшими старейшинами. Все они устроились на стене, и четверка развернула пергамент площадью шесть квадратных дюймов - листа крупнее эльфам изготовить не удалось.
- Значит, Кранкуларн?
Джон-Том кивнул. Эльфиня закатала рукава винно-красного с белым платья и забубнила заклинание, водя жезлом по пергаменту, который сразу задрожал, будто лист на ветру. На его поверхности прорисовалась золотая черта. Она тянулась вдоль гор и рек, по дорогам и тропам, ни одна из которых не вела напрямик к золотистому алмазу, блестевшему в верхнем левом углу карты.
Наконец Грельджен умолкла. Дрожь пергамента унялась, позволив старейшинам разжать сведенные судорогой пальцы. Джон-Том подобрал с травы свеженачерченную карту и ощутил тепло. Неподалеку от одной из тонюсеньких тропок ярко флюоресцировало крошечное пятнышко.
- Этот огонек всегда покажет, где вы находитесь, - пояснила Грельджен. - Почаще заглядывайте в карту, и тогда ни за что не заблудитесь. - Трепеща прозрачными крылышками, эльфиня зависла у плеча юноши и провела жезлом по пергаменту. - Как видишь, добраться туда непросто. Ни одной прямой дороги.
- Нам сказали, что Кранкуларн перемещается.
- Все верно, есть у него такая особенность. Но ты не бойся, карта все равно доведет. Смею заверить, на картографии мы собаку съели. Полезное ремесло, да вот только редко случается им пользоваться. Нам и здесь очень нравится.
Поблагодарив, Джон-Том сложил карту и бережно засунул в карман индиговой рубашки.
- А все-таки, человек, зачем тебе нужно в Кранкуларн?
- Хочу приобрести одну вещицу в магазине "То, не знаю что".
Эльфиня кивнула с серьезным выражением крошечного личика.
- Правда, до нас дошло множество слухов, - продолжал юноша, - что в этом магазинчике небезопасно.
- Да, это так. Ибо в этом магазине, человек, всегда хранится немалый запас Истины. А Истина, да будет тебе известно, - самый непопулярный товар. Мой тебе совет: выбирай покупки с большой осторожностью. Тамошние призы и скидки не всегда доводят до добра.
- Мы будем бдительны, - уверил он.
Грельджен неторопливо кивнула.
- А заодно берегите свои сердца и души. Что ж, человек, желаю удачи тебе и твоим спутникам. Если возвращаться будете этим же путем, мы вам покажем Облачный Танец. Возможно, - добавила она задумчиво, - я и сама в нем поучаствую.
- В воздухе куда проще танцевать, чем на земле, - заметила Глупость.
Грельджен ухмыльнулась.
- Детка, все зависит от того, что ты выделываешь в воздухе.
Она чинно повернулась кругом и, сопровождаемая четверкой старейшин, упорхнула в деревню.
"И вот мы снова на свободе, - подумал Джон-Том, - не только мы, но и волшебный народец".

Глава 12

Карта помогла выбраться из узкого дефиле, где обитали эльфы. Деревню они покидали под музыку и ритмичное кряканье - все население, словно охваченное массовым безумием, занималось аэробикой. Грельджен было еще далеко до изящества Джейн Фонды, но она была полна решимости переплюнуть своих подданных, и Джон-Том ничуть не сомневался, что воли ей на это достанет.
Несколько дней шествия по стране непуганой дичи - и вот позади перевал через самую высокую гору и западный склон гряды. Вопреки утверждению Грельджен, будто остаток пути до Кранкуларна окажется нелегким, путники с каждым днем чувствовали себя все увереннее. Покинув деревню эльфов, они не встречали ни опасных животных, ни разумных существ, и пищи им хватало с избытком.
Впереди лежала пустыня, но Джон-Том верил, что ее удастся преодолеть дня за два. Все шло прекрасно. Их больше не тревожили дурные сны, и юноша просыпался с запасом сил и веры в себя. Опавшая листва служила удобным пружинистым ложем. Они снова углубились в лиственный лес, оставив позади вечнозеленый...
Он натянул на себя плащ. От ночного костра осталось лишь несколько струек дыма. По ту сторону кострища посапывала Розарык, а рядышком похрапывал Мадж. Обычно выдр просыпался первым.
Джон-Том окинул взглядом весь бивуак и торопливо сел.
- Яльвар? Глупость?
Отклика не последовало. Ни от деревьев, ни от чего-либо иного.
Он вскочил и позвал снова. Крики разбудили Маджа и Розарык.
- Ну, что еще стряслось, приятель?
Джон-Том повел вокруг себя рукой.
- Смотри сам.
Мадж поглядел на места у костра, где должны были лежать исчезнувшие.
- Э, кореш, да они не за ягодками к завтраку ушли. Видишь, все их шмотки пропали.
- Может, их выкрали? - пробормотал Джон-Том.
- И чтобы я пхи этом ухом не повела? - спросила Розарык. - Чепуха.
- Ты права, это исключается. Значит, сами ушли, причем скрытно, что свидетельствует о преднамеренности...
- О чем? - озадаченно прорычала тигрица.
- Извини, привычка к юридическим терминам. Я в том смысле, что они заранее решили смыться. А почему - не спрашивай.
- И куда же они могли уйти?
- Ну, может, где-нибудь поблизости есть город. Сейчас посмотрю карту.
Он сунул руку в карман и вскрикнул. Краткие и суетливые поиски подтвердили наихудшее из опасений: карта исчезла бесследно.
- Мадж, это не ты...
Выдр оскорбленно встопорщил усы и отрицательно замотал головой.
- Ты ее мне, шеф, ни разу не давал. Я видел, как ты сам запихнул ее в карман. - Мадж вздохнул, сел на камень и поправил тирольку, придав перу обычный франтовской наклон. - Слов не нахожу, до чего ж я удивлен. Этот Корробок, конечно, ублюдок каких поискать, но он явно знал, что делает, когда давал девчонке кликуху.
- Я с самого начала подозхевала ее, - добавила Розарык. - Зхя мы не пходали стехву в Снахкене, когда была возможность...
Джон-Том вдруг поймал себя на том, что глядит вперед, сквозь редколесье, на далекую пустыню.
- А Яльвар? Он тоже сбежал. Это уже полная чушь. Куда он денется без нашей помощи и защиты?
Мадж, стоявший возле друга, успокаивающе положил лапу ему на плечо.
- Эх, парень! Неужто ты так плохо изучил жизнь с тех пор, как очутился в нашем мире? Кто знает, чего наобещал девчонке старый Яльвар. Он - торгаш, купеза. Бьюсь об заклад, малышка польстилась на его посулы, предпочла нам старикашку. Может, на тот бережок его высадили честные ребята, которых он надул. В этом мире, чувак, нельзя никому верить на слово. А про Яльвара мы знаем только то, что в своем родном городе он был старым богатым педиком.
- Ну, допустим, ему понадобилась помощь Глупости. Но зачем они стащили карту? Для возвращения в Снаркен она не нужна.
- Так ведь ясно же. Они ушли не в Снаркен. - Мадж повернулся и опустил глаза на едва различимую тропку. - И мы наверняка сможем в этом убедиться.
И действительно, неподалеку от бивуака на сырой от росы земле обнаружились два четких отпечатка: маленький, можно даже сказать, изящный след Яльвара, а рядом - вмятина от сандалии Глупости. Следы спускались вниз по склону и вели в пустыню.
- Теперь понятно, шеф, куда они намылились. В Кранкуларн? Потому и сперли карту.
- Но для чего? - Розарык недоумевающе покачала головой. - Почему они не захотели идти вместе с нами?
- Господи, милашка, да ты такая же бестолковая, как и он. Неужто до вас обоих еще не дошло? Яльвар - деляга. Он задумал скупить все запасы лекарства, а потом отправиться к его волшебной милости и заломить бешеную цену. И Клот согласится, потому как иначе ему придется отбросить коньки. - Выдр посмотрел на Джон-Тома. - Кореш, мы напрасно доверяли старому пердуну. В благодарность он нагнулся и набздел нам прямо в рожи.

Предыдущая страница 17 Следующая страница


День диссонанса 18

- Ну, насчет Яльвара, может, ты и прав, - с горечью промямлил Джон-Том, - но чтобы Глупость...
- А почему бы и нет, парень? Или ты думаешь, она в тебя втрескалась? Да ей такое пришлось пережить... Разве можно осуждать девчонку за то, что. она решила маленько позаботиться о себе?
- Но ведь о ней заботились мы! Хорошо заботились!
Мадж пожал плечами.
- Выходит, не очень хорошо. Я ж говорю: старикашка черт-те чего мог ей наобещать в награду за помощь.
- И как тепехь быть, Джон-Том? - мягко спросила Розарык.
- Не назад же поворачивать... Можно было бы вернуться в волшебную деревню за другой картой, но на это уйдут недели. Если Мадж прав в своих подозрениях, времени терять нельзя, иначе Яльвар и Глупость наверняка Доберутся до лекарства раньше нас. Ничего. Я успел очень внимательно изучить карту и многое запомнил.
- Мура это все, кореш. - Мадж наклонился и чуть не ткнулся носом в землю, а когда выпрямился, у него топорщились усы. - Осталось бы хоть чуточку запаха, а уж выдра унюхает его и на суше, и на воде, вот так. А этот след - крепкий, как от шлюхи в течке. Пока нет дождя мы с него не собьемся. А впереди - пустыня, и если не будем считать ворон, запросто догоним чертовых ренегатов.
- Я с тобой, мой сахахный. Джон-Том, не вешай нос.
- А я и не думал вешать, Розарык. Я думал о том, как мы с ними поступим, когда догоним.
- Главное - догнать! - Она наклонилась к нему и обнажила ослепительно белые клыки. - А уж остальное пхедоставь мне.
- Розарык, я не уверен, что ты обойдешься с ними галантно... - Хоть Джон-Тома и провели, мысль о Глупости в лапах тигрицы ничуть его не утешила.
- Джон-Том, любой мой поступок соответствует кодексу чести, котохый свято соблюдается на моей ходине, - произнесла тигрица ледяным тоном. Затем нахмурилась - у нее возникло подозрение. - Только не говохи, что все еще питаешь симпатии к маленькой стехве.
Юноша надел котомку.
- У нас еще нет доказательств, что она ушла с Яльваром добровольно. А вдруг он ее заставил?
Мадж уже ждал на краю бивуака - ему не терпелось пуститься в погоню.
- Ну, пошли же, чувак! Даже если тебе наплевать на возраст, вспомни хотя бы, что девчонка крупнее и сильнее старого хорька. И вполне могла заорать.
- Необязательно. Например, если Яльвар приставил нож к ее горлу. Да, я согласен: все выглядит так, будто она ушла по своей охоте. Но мы не можем обвинять ее, пока не получим неопровержимых улик. Не пойман - не вор.
Мадж сплюнул.
- Еще одна благоглупость твоего мира?
- Не только моего, - возразил Джон-Том. - Это вселенский трюизм.
- Моя вселенная, приятель, о нем и слыхом не слыхивала.
Розарык оставила спорящих и пошла впереди, то отыскивая на тропинке следы, то высматривая в зарослях признаки засады. Время от времени Мадж обгонял ее и тыкался носом в землю. Иногда следы беглецов исчезали под проточной водой или смешивались со следами других существ, но ничто не могло сбить Маджа с толку.
- Похоже, они смазали пятки, как только мы все задрыхли, - заключил выдр после полудня. - Опережают нас часов на шесть, а то и поболе.
- Догоним. - Джон-Том шел широким, легким, размеренным шагом.
- А может, хорек не так уж стар, как прикидывался? - предположил Мадж.
- Все равно догоним.
Но и на следующий день они не догнали девушку и хорька. До позднего вечера они шли за тигрицей, пока накопившиеся ушибы и царапины не вынудили Джон-Тома объявить привал.
Спали они беспокойно и еще до рассвета двинулись дальше. Во второй половине дня последние деревья сменились чахлым кустарником и голыми камнями. Впереди широкая, чуть всхолмленная желто-коричневая равнина переливалась в чистейшую гипсовую белизну, простершуюся от горизонта к горизонту. Пустыня лежала довольно высоко над уровнем океана, и потому жара в ней была не смертельна, а всего лишь изнурительна. Стоял мертвый штиль, и тонкий покров песка хранил отчетливые следы Яльвара и Глупости.
И это было хорошо, поскольку песок намного хуже удерживал запах, чем сырая почва, и Маджу было все труднее отличать его от запахов обитателей пустыни.
- Кореш, надеюсь, ты неплохо запомнил карту.
- Это Полновременная пустыня, если не ошибаюсь.
Мадж нахмурился.
- Я думал, пустыни бывают только безвременные.
- Не смотри на меня так, не я придумал это название. - Джон-Том показал за низкие дюны. - Воду мы найдем наверняка только в центре пустыни, в городе Красный Камень. Пустыня не очень широка, но все равно сумеет прикончить нас, если собьемся с пути.
- Да, парень, умеешь ты успокаивать. - Выдр поглядел на Розарык. - Эй, длиннохвостая, друзей наших не видать?
Сверхъестественно зоркий взгляд тигрицы обшарил горизонт.
- Никого и ничего. Один песок.
- А, черт! Вы как сговорились. - Мадж вытряхнул песок из сапога.
К утру оставленные позади горы превратились в бугры. Напрасно Джон-Том высматривал вокруг зелень и влагу. Неужели эта земля абсолютно бесплодна? Даже зачуханный кактус порадовал бы глаз.
Они не увидели ничего. Конечно, из этого не следовало, что Полновременная пустыня необитаема. Но жизнь, если и была, не спешила поставить об этом в известность трио путешественников.
Юноше постоянно казалось, что за следующим барханом он увидит Яльвара и Глупость. Но не тут-то было. Ни в тот день, ни в следующий.
На третий день Мадж предложил спутникам остановиться и опустился на колени.
- Ну-ка, ну-ка! Ты заметил?
- Что заметил? - По лицу Джон-Тома струился пот, а в душе царило отчаяние, вызванное не только безуспешностью поисков, но и мучительной жарой.
Мадж хлопнул лапой по песку.
- Этот песочек. Приглядись-ка.
Джон-Том упал на колени. Вначале он ничего особенного не увидел. Вдруг из-под пальцев Маджа выползла песчинка, потом вторая, третья. Они двигались на восток.
Лапа Маджа их не шевелила. Не делал этого и ветер. Ветра не было вовсе.
Пока одиночные песчинки выбирались из-под мизинца выдра, возле большого пальца воздвигался маленький вал. Песок совершенно самостоятельно перемещался в субширотном направлении.
Джон-Том положил ладонь на горячую поверхность, увидел тот же феномен и ощутил, как на затылке вздыбились волосы.
- Ползучки хреновы, - пробормотал выдр, вставая и отряхивая лапы.
- Какое-нибудь подземное смещение, - предположил Джон-Том. - Или под песком кто-то живой.
Последняя гипотеза показалась неприятной, и он поспешил ее отвергнуть. Пока у них не было никаких доказательств, что эта страна обитаема.
- Это еще не все. - Мадж показал назад. - Видишь тот холм? Вон тот, мы вчера через него перешли. Чертовски забавно, верно?
Джон-Том и Розарык напрягли зрение, чтобы рассмотреть пейзаж дальней родственницы Серенгети(*2).
- Теперь он ниже.
- Так это ж естественно, Мадж. Мы отошли от него, вот он и уменьшился.
Выдр упрямо покачал головой.
- Чертовски быстро уменьшился, кореш. - Мадж надел котомку и двинулся дальше. - И вот еще что. Вам не показалось, что мы топаем вниз по склону?
Джон-Том не пытался скрыть замешательства. Взмахом руки он указал на западный горизонт.
- О чем ты говоришь? Мы на ровной земле.
- Я - не на ровной. - Выдр напряг мозги, чтобы передать ощущения словами. - Чтой-то тут не так, шеф. Нюхом чую.
В тот вечер нюх пригодился выдру больше, чем вестибулярный аппарат. Обнаружив на песке темное пятно, он вырыл ямку и был вознагражден струйкой удивительно чистой воды.
Странникам хватило терпения наполнить мехи, и лишь после этого они утолили дикую жажду. Эту ночь решено было провести у источника влаги.
Ощутив, как его трясут, Джон-Том разлепил веки и сонно уставился во мрак. Над ним высился силуэт встревоженного Маджа.
- Приятель, не мешало бы тебе глянуть кой на что.
- Среди ночи? Сбрендил?
- Надеюсь, чувак, - прошептал выдр. - Всей душой надеюсь.
Джон-Том вздохнул и отбросил накидку. И обнаружил, что выплевывает песок. Над лагерем сияла полная луна, освещая котомки, оружие и частично зарытые в песок ноги Розарык.
- Ночью ветер поднялся, вот и все. - Он поймал себя на шепоте, хотя понижать голос вроде было ни к чему.
- Да неужто ты чувствуешь ветер?
Джон-Том послюнил и поднял палец.
- Нет. Полный штиль.
- Тогда полюбуйся на свои копыта.
Джон-Том внял совету и увидел, как его ступни обтекает песок, движущийся намного быстрее, чем вчера. Юноша отдернул ноги с такой поспешностью, будто эти крошечные зернышки кварца обладали зубами.
- Посмотри вокруг, приятель.
Да, движение песка к западу намного ускорилось. Казалось, оно убыстряется на глазах. Безостановочное смещение сопровождалось сухим шорохом трущихся друг о друга крупинок.
В конце концов голоса разбудили тигрицу.
- Что тут твохится?
- Не знаю, - проворчал Джон-Том, следя за движением. - Песок ползет, к тому же гораздо быстрее, чем вчера. И я вовсе не уверен, что хочу знать, в чем тут причина.
- Может, лучше вехнуться? - Розарык вытряхнула песок из сандалий и принялась обуваться.
- Вернуться нельзя. - Джон-Том натянул сапоги. - Если пойдем назад, то прости-прощай Яльвар, Глупость и, конечно, лекарство для Клотагорба. Но я не желаю никого из вас принуждать. Розарык, ты меня слушаешь?
Она не слушала, а показывала на запад.
- Кажется, намечается альтехнатива. Мы уже не одни.
Цепочка верблюдов, обнаруженных тигрицей, еще не поравнялась с ними, но шла параллельным курсом. Расхватав вещи, троица бросилась наперехват каравану. Солнце уже готовилось взойти на небосклон и принести с собой не только желанный свет, но и абсолютно никому не нужную жару. А песок вокруг бегущих все смещался, неуклонно смещался к западу.
Верхом на верблюдах ехала разношерстная компания грызунов - сумчатые крысы, полевые мыши и другие обитатели пустыни, сильно смахивающие на усатых карликов-бедуинов. Подбежав к головному верблюду, Джон-Том хотел отвесить легкий поклон, но оступился и едва не растянулся на песке.
- Куда вы так торопитесь?
Крыс не удостоил его ответом. Зато заговорил верблюд:
- Мы идем в Красный Камень, человек. Сейчас там собираются все пустынники. - Величавые манеры Джон-Томова собеседника вполне соответствовали повадкам дромадеров. Он сплюнул влево, и юноша едва успел увернуться от сгустка зловонной слюны.
- Кто вы, путники? - полюбопытствовал крыс. Подобных ему на верблюжьей спине могло уместиться полдюжины.
- Чужие в этой стране.
- О да, это вполне очевидно, - заметил верблюд.
- А почему все идут в Красный Камень? - спросил Джон-Том.
Верблюд оглянулся на своего наездника и печально покачал головой.
- Неужто не знаете? - удивился крыс.
- Чувак, ежели б знали, разве б спрашивали? - сказал Мадж.
Крыс широко развел передними лапами.
- Наступило Стечение. Пора, когда нити волшебства, связующие эту землю, стягиваются в один узел. Пора обращения времени.
- Что это значит?
Крыс пожал плечами.
- Не требуй у меня объяснений. Я не чародей и знаю лишь одно: если до рождения новой луны ты не укроешься в Красном Камне, то уже никогда не доберешься до него. - Он шлепнул верблюда по холке, и тот раздраженно повернул голову.
- Бартим, не надо так делать, а то пойдешь пешком. Я размеряю свою скорость, как и все мои сородичи.
- Да, но время поджимает!
- О да, только послабее, чем ты, - капризно ответил верблюд и оглянулся на приотставшего Джон-Тома. - Чужеземцы, мы встретимся в Красном Камне, а если не встретимся, то выпьем чарку за помин ваших душ.
Тяжело дыша от жары, Джон-Том перешел на шаг. По твердой земле он бежал бы еще долго, но песок мигом отнял силы. Притомились и Розарык с Маджем.
- И что же все это означает, а, Джон-Том?
- Не понимаю. Чепуха какая-то.
- Хазве ты не чахопевец?
- Я знаю свои песни, а не чужую магию. Если бы с нами был Клотагорб...
- Приятель, будь здесь его колдовское сиятельство, то мы были бы далеко отсюда.
- Ты понял, о чем они предупреждали?
Выдр сердито разрыл сапогом песчаный вал, успевший вырасти вокруг его лап,
- Они боялись. Чего - не могу сказать, но боялись, точно. Сдается, не мешало бы последовать их совету и двинуть дальше. Они надеются дотемна добраться до Красного Камня, значит, это и нам по силам. Айда, а?
Они бежали друг за другом размеренной трусцой, регулярно меняясь местами и очень редко останавливаясь пожевать чего-нибудь и глотнуть воды. Постепенно вес воды уменьшался, но в тот вечер им предстояло напиться в Красном Камне - или уже никогда не напиться, если караванщики не шутили. А в том, что они не шутили, трое путников убедились на склоне дня, не только не обнаружив города, но и потеряв из виду караван. Песок передвигался очень быстро и всякий раз, когда они переводили дух, норовил засыпать ступни.
Вначале Джон-Тому показалось, будто он тонет, но быстрый взгляд через плечо открыл истину. Позади вздымалась земля. Казалось, они удаляются от берега, а берег стремится дотянуться до них, догнать неудержимо растущей волной отлива. У юноши возникла идея повернуть и взобраться на гребень песчаной волны, но он не, рискнул, предположив, что за этим валом они могут увидеть другой, еще выше.
Они побежали дальше. Легкие горели, ноги болели и подкашивались. Вскоре Мадж упал, и человеку с тигрицей пришлось поднимать его, а песок алчно хватал выдра за сапоги.
Упав во второй раз, Мадж вяло замахал лапами, отвергая помощь товарищей. Видимо, неисчерпаемый источник его энергии все-таки иссяк.
- Бесполезняк, ребята. Я скис. Спасайтесь сами.
Джон-Том воспользовался задержкой, чтобы слегка отдышаться.
- Ты прав, старина, - сказал он наконец. - Так будет практичнее. Я никогда не забуду твою благородную кончину.
Он не сумел увернуться, и горсть песка хлестнула его по затылку.
- Задница у меня будет благородная, а не кончина! Отделаться хотите от меня, что, не так? Бросить бедолагу Маджа в пустыне на верную смерть?
Джон-Том постарался не показать апоплектичному выдру свою ухмылку.
- Извини, дружище. Я тоже вымотался, и будь я проклят, если соглашусь тащить тебя на закорках.
Выдр поплелся за спутниками.
- Эй, ты, неуклюжая лицемерная скотина, гляжу, тебе это кажется жутко потешным?
Джон-Том подавил смешок - еще и по той причине, что не хотел сбивать дыхание.
- Да ладно тебе, Мадж! Знаешь ведь, что я тебя не брошу.
- Ах, значица, он меня не бросит! А если б я не поднялся, что тогда? Где гарантия, что вы вернулись бы за мной, а?
- Сложный вопрос, Мадж. По-моему, тебе просто захотелось прокатиться верхом.
- Чертовы враки! - Выдр обогнал его и занял место во главе крошечной колонны. Его короткие мохнатые лапки двигались, как поршни бензинового мотора.
Тигрица укоротила шаг, чтобы идти рядом с Джон-Томом, и прошептала:
- Он какой-то стханный, твой пушистый дхуг.
- Мадж-то? Что ты, он вполне нормален. Ленив, приврать любит, но во всем остальном он просто душка.
Розарык поразмыслила над его словами.
- Сдается мне, нхавственные нохмы твоего миха кое в чем отличаются от наших.
- Все зависит от того, какую часть цивилизации рассматривать. К примеру, в таком местечке, как Голливуд, Мадж был бы как рыба в воде. Или в Вашингтоне, О.К.(*3). Там бы его таланты не залежались без дела.
Розарык непонимающе покачала головой.
- Мне эти названия ни о чем не говохят.
- Как и большинству моих современников. Так что все в порядке.
Песчаный вал за ними все рос, поднимался в вечернее небо. В любую минуту его гребень мог обрушиться и поглотить троих путников, похоронить их заживо под многими тоннами песка. Джон-Том старался думать о чем угодно, только не об этом. И не о том, что надо поднять ногу и поставить ее перед другой, и так без конца... Как только наклон догоняющей их стены превысит сорок пять градусов, масса песка ринется вниз, и тогда держись!
Вокруг, насколько хватало глаз, пустыня силилась дотянуться до звезд, и Джон-Том мог только гадать, чем это вызвано. "Стечение" - так сказал крыс. Взошла луна и коснулась измученных, задыхающихся беженцев серебристыми щупальцами. Крыс предупреждал: если до восхода луны не укроетесь в Красном Камне, вам конец. Но когда наступит критический момент? Сейчас, или через несколько минут, или в полночь? Сколько еще осталось времени?
Тут закричала Розарык, и впереди показалась горстка холмиков. Они припустили что было сил. Очертания возвышенностей прорисовывались все четче, и вскоре не осталось сомнений - это Красный Камень, город, получивший свое имя благодаря красному песчанику, пошедшему на строительство его многоэтажных башен и домов. В первых лучах луны и последних - солнца город казался объятым пламенем.
Здесь, на подступах к городу, беглецы были не одиноки. Некоторые беженцы добирались пешком, иные - в ненавязчивом обществе верблюдов и осликов. Кое-кто ожесточенно хлестал тягловых ящериц по головам.
Мимо промчалось несколько страусиных выводков - без пассажиров, но с тяжелыми вьюками на рудиментарных крыльях. Не было седоков и на кугуарах, целая семья которых прибежала с севера на задних лапах - в точности как Розарык. Бранясь, вопя, скуля и хныча, потоки разнородной жизни сливались в охваченную паникой толпу, которая ломилась в город.
- Ничего, прорвемся! - крикнул Джон-Том друзьям, когда они добрались до края толпы. Он не оглядывался, боясь, что желто-коричневая песчаная лавина немедленно разоблачит его предсмертный блеф. В горле пекло, как под капотом новенького "Корвета" после дня непрерывных гонок, но остановиться и глотнуть воды за пределами спасительных стен он не осмеливался.
Затем под его ногами заколыхался бревенчатый мост. Джон-Том глянул вниз - дыра на дыре. Вероятно, лес для моста привезли с далеких гор. У рва, черным кольцом обнимавшего город, не было видно дна.
Сначала Джон-Том предположил, что Красный Камень возведен на холме в центре кратера древнего вулкана, но версия рассыпалась, стоило поглядеть на ров повнимательней. Слишком уж гладкими и отвесными были его стены - даже для рукотворных. Нет, этот жуткий ров выкопало н_е_ч_т_о. То, чего юноша даже вообразить не мог.
В воздухе витали разные запахи, в том числе тяжелый мускусный дух. Мост казался бесконечным, проемы между здоровенными бревнами - опасно широкими. Стоит Джон-Тому оступиться, и он, даже если не сорвется, будет раздавлен обезумевшим от страха живым катком.

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

В городе, за надежными стенами, паника сразу утихала. От ворот шеренги высоких стражников в желтых мундирах направляли выдыхающийся поток беженцев в огромный внутренний двор. Эта полоса земли шириной в несколько сот футов отделяла городскую стену от зданий и предназначалась для тех, кто искал убежища от ползучих песков.
"Часто ли такое бывает?" - гадал Джон-Том. Насчет этого верблюд и крыс ни словом не обмолвились, но и так было ясно: бунт песка - явление регулярное и предсказуемое.
- Мне надо видеть, что творится снаружи, - сказал он тигрице, возвышающейся над толпой, подобно каланче. Она кивнула.
Ожидая наплыва беженцев, предусмотрительные горожане поставили палатки. Хотя Джон-Том и его друзья вошли в Красный Камень последними, их меньше всего заботили поиски крова.
- Сюда. - Розарык взяла его за руку и повела за собой сквозь мельтешащую, роящуюся толпу - казалось, полосатый айсберг разрезает меховое море. Мадж кое-как ухитрялся держаться в кильватере.
Они подобрались к городской стене и шли вдоль нее до каменной лестницы. Там Джон-Том высвободил руку из лапы Розарык и двинулся вверх.
А вдруг песок заполнит ров? Что тогда?
На стене уже стояло несколько любознательных. Держались они невозмутимо, и Джон-Том предположил, что опасности нет. И вообще, в городе все вели себя слишком спокойно для большой беды.
Скучающий стражник - долговязый сервал в высоком тюрбане, защищающем нежные уши, - шагнул в сторону, освобождая проход.
- Экскурсанты, не забывайте про вибрацию, - предупредил он.
Они поднялись на самый верх стены и увидели пустыню. За рвом выворачивался наизнанку ландшафт. Бесследно исчезли горы, преодоленные ими несколько дней назад. Ни пятнышка материнской породы, ни единого скального останца - только песчаное море, одинокая двухсотфутовая волна, идущая на город и шипящая подобно миллиарду раскаленных сковородок с беконом. Джон-Тому остро захотелось вниз, он решил спросить стражника, что будет дальше, и уже положил ладонь ему на плечо, но передумал, увидев безмятежные лица других зрителей.
Могучая волна не разбилась о хилые городские стены, а начала соскальзывать в темный ров, бесконечным водопадом стекать в сверхъестественно глубокую траншею. Волна тоже была бесконечна. На глазах у экскурсантов она как будто поднялась еще выше - гребень рвался к облакам, а подошва осыпалась в пропасть.
Вокруг города неистовствовал гром, под ногами у Джон-Тома ощутимо дрожали блоки песчаника. Он повернулся. Куда ни глянь - волна, даже крыши домов ее не заслоняют. Город окружен песчаным валом многофутовой высоты и неизмеримого объема, и все это каскадом рушится в бездну, опоясывающую Красный Камень.
Прошло тридцать минут. Волна начала сокращаться. По-прежнему тонны песка ссыпались в ров и исчезали бесследно. Еще несколько минут, и каскад разбился на струйки. А вскоре последние песчинки улетели в пропасть.
За рвом, залитый лунным светом, лежал скелет пустыни - камень такой же голый, как поверхность луны. Между Красным Камнем и горами не осталось ничего живого, ничего подвижного. В коренной породе темнело несколько воронок - древних впадин, считанные минуты назад полных песка и гравия.
Раздались негромкие голоса зрителей, повернувшихся спиной ко рву и обнаженной пустыне. Джон-Том с товарищами последовали их примеру.
Точно в центре Красного Камня особняком стояла необычная стеклянная башня, ее тонкий шпиль приковывал к себе все взоры. В воздухе витало предвестие удивительного зрелища.
Поддавшись любопытству, Джон-Том решил было выяснить у стражника, что будет дальше, но тут раздался шум, и под ногами задрожала каменная кладка. На сей раз то была иная тряска - словно сама планета пришла в Движение. Шум нарастал, превращался в зловещий рев, в неумолчный грохот. Глубоко под землей что-то происходило.
- В чем дело, как ты думаешь? - крикнула Джон-Тому тигрица.
Отвечать было бессмысленно - Розарык не услышала бы.
И вдруг неистовый ветер сорвал шляпы с голов и вуали с лиц. Джон-Томова накидка заполоскалась перед ним как радужный флаг. Шатаясь и клонясь под напором неожиданного ветра, он всматривался в башню.
Из верхнего отверстия стеклянной трубы в небеса ударили пески Полновременной пустыни - многосотфутовый фонтан, нацеленный точнехонько в луну. Под самыми облаками, достигнув заданной высоты, кварцевый гейзер раскрылся зонтиком. Джон-Том инстинктивно втянул голову в плечи и стал высматривать убежище, но сразу спохватился: никто из беженцев не шевелится. Значит, бояться нечего.
Песок не сыпался на стены - казалось, он падает на невидимую крышу. Затем он расползался облаком и желтым ливнем возвращался в пустыню. И так - несколько часов кряду. Лишь когда луна покинула зенит и основательно опустилась к горизонту, гейзер начал слабеть и наконец иссяк. Рев прекратился, его сменил оживленный гомон жителей города и беженцев.
Бездонный ров снова опустел, а Полновременная пустыня за ним обрела прежний вид. И неподвижность. Теперь стало ясно, почему в ней есть вода, но нет жизни.
- Великая магия, - с пафосом произнесла Розарык.
- Смертельная магия. - Мадж наморщил нос. - Запоздай мы хоть на несколько минут, и валялись бы сейчас где-нибудь там, с кишками, набитыми песком.
Джон-Том остановил проходившую мимо лису.
- Это все? Что будет дальше?
- Дальше, человече, - отвечала лиса, - мы будем спать и праздновать конец этого Стечения. А завтра отправимся по домам.
Она двинулась к лестнице, а Джон-Том задержался, чтобы порасспросить одного из стражников - четырехфутового мускусного крыса с модной короткой стрижкой на всем теле.
- Извините, мы здесь впервые. - Юноша кивком указал на пустыню. - Такое каждый год случается, что ли?
- Дважды в год, - сообщил крыс. - Потрясное, надо думать, зрелище, когда в первый раз.
- А зачем это делается? С какой целью?
Стражник почесал нижнюю челюсть.
- Говорят, это все пески времени. Всего времени. Когда они идут своим путем, их надо поворачивать вспять. А кто или что их поворачивает, никому не ведомо. Боги, духи, а может, какая-нибудь здоровенная тварюга от скуки - кто его знает. Я не волшебник и не ученый. - Он отвернулся.
- Оставь его, приятель, - сказал Мадж. - Лично мне начхать, отчего это происходит. Спасение собственной шкуры - занятие крайне утомительное, я на лапах еле стою. Найти бы местечко для ночевки да горло чем-нибудь промочить.
Он стал спускаться по лестнице. Джон-Том и Розарык пошли следом.
- Как ты думаешь, что это было? - спросила тигрица юношу.
- Я могу исходить только из слов стражника. Пустыня - своего рода песочные часы, заключающие в себе все время. - Он задумчиво поглядел в небо. - Интересно, замрет ли оно, если как-нибудь остановить механизм. - Джон-Том повернулся к стеклянной башне. - Вот бы поглядеть, что там внутри.
- Лучше не стоит, - отсоветовала тигрица. - А то еще найдешь там что-нибудь... Напхимех, отпущенный тебе схок...
Он кивнул.
- И то верно. У нас другая головная боль.
- Пхошу пхощения?
- Яльвар и Глупость. Если вся пустыня укрывается здесь от Стечения, то и они, наверное, пришли сюда. Если, конечно, их не настигли пески.
- Честное слово, Джон-Том, я об этом не подумала. - Она оглядела внутренний двор.
- Или, - продолжал юноша, - они не добрались до края пустыни.
- Да, ты пхав. - Она подняла взор, затем выпрямилась. - Не важно. Мы их найдем.
Розарык поискала свободное место в толпе. Немногочисленные гостиницы скорее всего были заняты наиболее состоятельными беженцами. Городские ворота уже распахнулись настежь, и из них сочилась живая струйка.
- Джон-Том, знаешь, что мне пхишло в голову? Похоже, мы с тобой недооценили стахого Яльвара. А вдхуг он нахочно заманил нас в пустыню, чтобы мы, не зная о Стечении, погибли?
Джон-Том поразмыслил.
- Думаю, это вполне вероятно. А еще я думаю, что в следующий раз, повстречав нашего старого приятеля, мы будем очень осмотрительны.

Глава 13

Расспросы на базаре в конце концов принесли плоды - обнаружился след Глупости и Яльвара. Действительно они на несколько дней опередили преследователей, однако в Красном Камне верховых животных не нанимали. Видимо, Яльвар был не только умнее, чем считали его бывшие друзья, но и куда выносливей. Источник информации - торговец - понятия не имел, куда держали путь девушка и хорек. Но Джон-Том довольно сносно помнил карту и мог догадаться сам.
Пустыня имела форму полосы, протянувшейся с севера на юг. Обратный путь в Снаркен мог лежать только через Красный Камень. Итак, подтверждалось их первое предположение: Яльвар стремился как можно быстрее добраться до Кранкуларна.
Тигрице не пришлось искать ночлег. Нельзя было терять ни минуты. С огромной неохотой Джон-Том позволил Маджу наворовать еды, и путники выбрались из Красного Камня, не дожидаясь, пока их ни о чем не подозревающие жертвы проснутся и обнаружат убыль в своем имуществе.
- На обратном пути за все заплатим, - заявил Джон-Том.
- А чем, позволь полюбопытствовать? - Мадж сгибался под тяжестью битком набитой котомки. Песок под ногами снова был неподвижен и на удивление прохладен. Казалось невероятным, что недавно эти песчинки угрожали их жизни.
- Не знаю, но надо как-то положить конец этому постоянному воро...
- Кореш, ну, я тя умоляю!
- Этой постоянной реквизиции. Мадж, почему ты настаиваешь на эвфемизмах?
Выдр ухмыльнулся.
- Ради соблюдения приличий, чувак.
- Мне это тоже не по нхаву, - прошептала Розарык. - Но для достижения цели надо использовать все доступные способы.
- Понимаю, но мне будет куда спокойнее, если на обратном пути мы отдадим "должок".
Мадж вздохнул и укоризненно покачал головой.
- Эх, люди-люди.
Вопреки расчетам Джон-Тома беглецы все не показывались. Путники случайно встретили несколько групп кочевников, возвращавшихся в свои стойбища, иногда делили с ними ночлег. Но все они, выслушав приметы Яльвара и Глупости, продемонстрировали полное неведение.
На третий день вдалеке появились отроги холмов, что лежали за западной кромкой Полновременной пустыни. На четвертый они уже шествовали по зеленой траве, под несущими прохладу кронами, через густые кустарники.
Мадж наслаждался ароматом и близостью бегущей воды, а Розарык смаковала свежее мясо.
В первый же день путешествия по лесу она одним ударом меча свалила ящерицу-одиночку величиной с корову. Мадж пособил ей в разделке туши и принялся стряпать, подбрасывая в костер тонкие белокорые стволики.
- Ах, до чего же вкусно пахнет! - заявил чужой голос. Розарык приняла сидячее положение, Мадж огляделся, а Джон-Том перестал бренчать на дуаре.
На краю полянки стоял пятифутовый кускус с вежливым выражением на морде. Одеждой ему служили короткие коричневые панталоны и перекрывающие друг друга кожаные ленты и тесемки, обувью - ажурные башмаки из змеиной кожи. На каждом бедре висел метательный нож. Опираясь на короткий посох, он цепким голым хвостом почесывал подбородок. У Джон-Тома мелькнуло подозрение, что в посохе незнакомца, как и в его собственном, скрыт короткий смертоносный клинок. Бежевый мех кускуса был усеян коричневыми крапинками.
Как и все его сородичи, он был потрясающе уродлив - хотя, возможно, какая-нибудь самка-кускус могла придерживаться на этот счет иного мнения. Он терпеливо ждал, совершенно не проявляя враждебности.
- Подходите, присаживайтесь, - сказал ему Джон-Том, когда Розарык встала на ноги, а Мадж переместился поближе к луку.
- Сударь, вы очень любезны. Я - Хаткар.
Джон-Том представился и назвал друзей по именам. Розарык прислушалась и с упреком поглядела на гостя.
- Вы не один.
- Нет, о могучая госпожа, я не один. Разве я забыл об этом сказать? Прошу прощения и спешу исправить оплошность. - Хаткар вытянул губы дудочкой и издал резкий высокий свист.
Под шорох и треск кустов на полянку выбралась и образовала кольцо вокруг кускуса солидная стая всевозможных существ - от привычных глазу Джон-Тома крыс и мышей до бандикутов и фаланг. Среди них маячила даже ночная руконожка в огромных солнцезащитных очках и с коротким серповидным оружием. Все были одеты в лохмотья. Сапоги и сандалии просили каши. Не самая процветающая шайка, решил Джон-Том. Присутствие многочисленного оружия отнюдь не успокаивало. Определенно, это не мирные селяне, захотевшие подышать лесным воздухом, подумал он, и все же, если они желают закусить...
- Охотно поделимся с вами, - сказал он Хаткару. - Тут на всех хватит.
Хаткар смотрел мимо него - на стоящего у костра Маджа. Черный язык скользнул по черным губам.
- Вы очень любезны. Те из нас, кто предпочитает мясо, давно не видели столь изысканного яства. - Он изобразил жуткую пародию на располагающую улыбку.
Джон-Том показал на Розарык.
- Да, она знатная охотница.
- И это неудивительно - при таком-то росте. И все-таки она одна, а нас много. Почему же ей повезло, а нам нет?
- Потому что уменье важнее числа. - Огромная лапа погладила рукоять длинного меча.
Видимо, на Хаткара это не произвело впечатления.
- Не всегда. Например, если сотня охотников на одну ящерицу...
- Не всегда, - холодно согласилась тигрица.
Кускус переменил тему.
- И что же вы, путники, делаете в столь далеких от цивилизации краях?
- Выполняем важное поручение великого и могущественного чародея, - ответил Джон-Том. - Идем в город Кранкуларн.
- В Кранкуларн? - Хаткар оглянулся на своих коллег, очень плохо скрывающих веселье. - Дурацкое поручение.
Джон-Том небрежно провел пальцами по посоху. Его уже начинал раздражать любопытный и таинственный незнакомец. Не хочет есть, так пусть проваливает со своей оравой. Лицемерная болтовня в меню не входит.
- Возможно, мы вам кажемся дураками, - произнес Хаткар, и смешники за его спиной мигом умолкли. Джон-Том не ответил - ждал, что будет дальше.
На физиономию кускуса вернулась улыбка, он придвинулся к огню.
- Ах да, вы же предложили нам угощение. Разумный ход. Явно рассчитан не на дураков. - Он вытащил метательный нож. - Можно, я отрежу кусочек? Мясцо, похоже, отлично прожарилось. У вас превосходный повар.
Мадж промолчал. Джон-Том пристально смотрел на гостя. Что он намеревался сделать? Резать мясо или... бросить нож?
Внезапно в него что-то полетело. Он упал на землю, перекувырнулся и через мгновение застыл в оборонительной стойке, с посохом перед грудью. Мадж подхватил лук и наложил стрелу. Сверкнули мечи Розарык. И все это - за две секунды.
Хаткару хватило осторожности не поднять нож. Его банда угрожающе ощетинилась оружием. Но кускус смотрел не на Джон-Тома, а на существо, пролетевшее над самой землей и плюхнувшееся к ногам высокого человека.
Одетый во все черное мангуст стонал, лежа на животе. На его узкой спине виднелась необычная отметина.
- Фасет, - прошипел Хаткар, - в чем дело?
Мангуст перевернулся на спину, поглядел на него и взвизгнул от боли, прикоснувшись к земле ушибленной задницей.
- Во мне.
Все обернулись на голос. На поляну развязной иноходью вышел единорог. Он весь, вплоть до подшерстка, сверкал - но не слабенькой амальгамой, а настоящим червонным золотом, как монета или кольцо. Не блестели лишь белые пятна на лбу и задних ногах. Казалось, он только что выбрался из ванны с жидким золотом.
В зубах он держал маленький арбалет. Уронив трофей к ногам Джон-Тома, он многозначительно указал головой на все еще стенающего мангуста. Теперь Джон-Том узнал отпечаток на панталонах Фасета. То был след копыта.
Хаткар вышел из себя.
- Кто ты такой, четвероногий, черт бы тебя побрал? - выпалил он, злобно глядя на единорога. - И кто тебя просил совать нос не в свое дело?
Окинув его лазурным взором, единорог холодно ответил:
- Теперь это мое дело. - И улыбнулся Джон-Тому. - Меня зовут Дром. Я пасся в зарослях и услышал разговор. Я бы, конечно, проигнорировал его, как проигнорировал ваше появление, но тут, - он кивком указал на мангуста, который отполз к своим приятелям, боязливо сторонясь Хаткара, - случилось мне наткнуться на этого эбенового червя, нацелившего тебе в спину свою игрушку. - Дром придавил арбалет копытом. Раздался хруст. - Этот неприятный тип, - последовал кивок в сторону Хаткара, - отчасти прав: моя хата с краю. Я не позволяю себе вмешиваться в дела стадных существ, однако очень не люблю, когда стреляют в спину. - Он повернул величественную голову, сверкнув золотистой бородкой, и недобро посмотрел на кускуса.
- Ты настоящий хыцарь, мой сахахный, - одобрительно произнесла Розарык.
- Болван! Зря ты сунулся. - Хаткар отбежал к своей шайке. - К тому же он нагло врет. Бесспорно, это насекомое, - он пнул жалкого Фасета, - пыталось всадить в тебя стрелу, но при чем тут я? Я его впервые вижу.
- Ты назвал его по имени, - возразил Джон-Том.
- Совпадение! Всего лишь совпадение! - Хаткар все отступал. За его спиной беспокойно ворчали и переминались бандиты.
- Я рад, приятель, что ты его не знаешь. - Наконечник стрелы Маджа бдительно следил за ретирадой кускуса. - Мне ненавистна мысль о том, что ты способен водить дружбу с любителями засад.
- А как же ваше приглашение? - поинтересовался Хаткар.
- Пожалуй, для нас предпочтительнее обед в узком кругу, - надменно улыбнулся Джон-Том. - Во всяком случае, пока мы не разобрались, кто есть кто.
- Отменять приглашение - моветон.
- О, моя спинка! - скулил мангуст. - Мне, кажется, хребет поломали!
- Заткнись, дырка от задницы. - Хаткар пнул Фасета в зубы, брызнула кровь. Взглянув на высокого человека, кускус попытался улыбнуться. - Ей-богу, я эту тварь впервые вижу.
Его шайка уже рассасывалась по лесу.
- Вот так всегда. Ходишь, ищешь сочувствия... Ладно, я все понимаю. Уж не сердитесь, если вам досадил наш визит. - И его самого поглотили заросли.
Розарык постояла, навострив уши, и обеспокоенно прошептала:
- Они все еще здесь.
- Где? - спросил Джон-Том.
- За дехевьями.
- Они растянулись цепью и пытаются вас окружить.
- Кореш, позволь тебя поблагодарить за своевременное вмешательство, - произнес Мадж, настороженно обшаривая глазами заросли. - Мне б эту шельму ни в жисть не учуять..
- И мне, - призналась Розарык, удостаивая останки арбалета мимолетным взглядом.
- Не понимаю, - пробормотал Джон-Том. - Ведь мы предложили накормить их досыта.
- Их интересовала не только жратва. - Дром отшвырнул копытом обломки арбалета. - Я знаю репутацию этой банды. Они охотятся за оружием, доспехами, добротной одеждой и деньгами.
Мадж издал лающий смешок.
- Деньгами! Вот это и впрямь забавно. У нас ни медяка за душой.
- Ну, они-то об этом не знают. - Единорог кивком указал на лес. - А кабы узнали, то вряд ли это помогло бы вам.
- Ты прав.
Стараясь держаться за ящеричьей тушей, Розарык медленно повернулась кругом.
- Да, они еще здесь. Может, думают, что мы их не слышим? Но они меня недооценивают. - Она заурчала горлом, и от этого звука в жилах у Джон-Тома заледенела кровь. - Наш друг пхав. Они пытаются зайти в тыл.
- И захватить вас врасплох. Хаткар не стал демонстрировать всю свою силу. Пока он с вами говорил, большинство его головорезов сидело в укрытии.
Джон-Том с тревогой разглядывал безмолвные деревья.
- Сколько их всего?
- Немало. Хотя, конечно, я могу судить лишь по тому, что увидел, пока шел сюда.
- Мы ценим вашу помощь, но вы, наверное, уже можете идти. Наши проблемы - это наши проблемы.
- Теперь они и мои, - возразил единорог. - Вы имеете дело с хладнокровными убийцами, с извращенным понятием о чести. Из-за меня их вожак у всех на глазах отпраздновал труса, и теперь он должен или убить меня, или потерять честь и свое положение.
Розарык пошла к опушке.
- Идемте сюда, здесь входе можно укхыться.
Единорог отрицательно помотал головой, золотая грива всколыхнулась в сиянии лучей, проникающих сквозь кроны деревьев.
- Вряд ли это поможет, тигрица. Я вижу, ты сильна и в бою не промах, но их слишком много, а в тесноте драться не с руки. Если они бросятся разом со всех сторон, твоя песенка спета. Нужна позиция поудобнее.
- Можешь что-нибудь предложить? - спросил Джон-Том.
- Есть тут неподалеку одно местечко. Думаю, если сумеем туда добраться, они нас не возьмут.
- Так давайте уносить ноги. - Джон-Том закинул котомку за плечи.

Предыдущая страница 19 Следующая страница


День диссонанса 20

Мадж медлил, раздираемый общей тревогой и печалью по времени, напрасно потраченному на готовку. Его колебания не укрылись от глаз Розарык.
- Сытый желудок - штука хохошая, но только не в том случае, когда он выпущен вместе с дхугими потхохами. Честное слово, кохоткоусый, похой твои пхедпочтения меня удивляют.
- Порой я сам себя удивляю, кисуля. - Шествуя за жеребцом, выдр с тоской оглядывался сквозь кусты на брошенное жаркое.
Дром бежал ровной, но медленной иноходью, чтобы не отрываться от своих новых товарищей. Все с опаской озирались по сторонам, больше всего полагаясь на уши Розарык.
- Стахаются дехжаться с подветхенной стохоны, но я слышала, как они зашевелились. Впхочем, пока они позади. Должно быть, все еще думают, что мы в лагехе.
- Подождите, - остановил спутников Джон-Том. - А где Мадж?
Розарык невнятно выругалась.
- Вот чехтова выдха! Глаз да глаз за ним нужен. Вехнулся за мясом! У твоего пхиятеля вместо ума одни пехвобытные инстинкты.
- Да, зато он не дурак. Вон он!
Появился Мадж, сгибающийся под куском жаркого весом почти с него самого.
- Извиняйте, друзья, я весь день готовился к чертову банкету, так что будь я проклят, если оставлю все этим сволочным ублюдкам.
- Ты и так будешь проклят! - рассердился Джон-Том. - Хоть бы подумал, как ты все это потащишь!
Выдр сбросил тяжелую ароматную ношу с плеч.
- Розарык?
- Уволь, выдха. Любишь кататься, люби и саночки возить.
- Теряем время, - вмешался Дром и добавил, опустив голову: - Давайте. Держите покрепче.
Быстрый удар головой - и жареное мясо нанизано на спиральный рог.
- А теперь - деру, пока до них не дошло, что мы сбежали. - Единорог повернулся и побежал дальше. - фу, какая гадость!
- Что - гадость? - спросил трусивший рядом Джон-Том.
- Запах жареной плоти, сама идея пожирания одним живым существом другого живого существа, миазмы обугленного протеина. Что, мало?
У Джон-Тома вдруг пропал аппетит.
Вход в древнее строение скрывался под пологом вьюнков и лиан. Тигрица войти не решалась. Необычные прорези окон и треугольные проемы дверей наводили на мысль о существах, правивших этим миром задолго до появления теплокровных.
- Здесь обитали сьюлолки, - пробормотал Дром, вбегая в здание. Раздавшиеся вдалеке вопли ярости прибавили тигрице отваги. Она согнулась в три погибели и протиснулась через низкий портал.
Внутри они обнаружили единственную комнату под сводчатым потолком, достаточно высоким, чтобы Розарык смогла выпрямиться во весь рост. Хватило места и всем остальным. Мадж с восторгом разглядывал узкие окна - какими бы эстетическими мотивами ни руководствовались неведомые зодчие, эти проемы идеально решали насущную проблему беглецов. Выдр наложил на лук стрелу и уселся возле одной из бойниц.
Джон-Том занял позицию слева от входа, чтобы отделать посохом любого, кто попытается войти. Через секунду ему пришлось перейти ко второму окну. Розарык полностью завалила вход массивным, весом не меньше трехсот фунтов, камнем.
- Отличное место для обороны. - С помощью копыта Дром сбросил остывающее жаркое с рога на чистый камень. - В соседней комнате под полом бьет ключ. Для циркуляции воздуха в потолке достаточно трещин. Я тут частенько ночую - это вполне безопасно. - Он указал на сырое сено, устилающее пол. - И пища рядом.
- Для тебя, - кивнул Джон-Том, высматривая в зарослях преследователей. - Ну, а у нас есть кое-что в котомках, да еще - спасенный ростбиф. - Он посмотрел вправо, на выдра, сторожащего окно. - Все-таки зря ты это, Мадж.
- Господи, чувак, да чего ж хорошего в драке на пустой желудок? - Выдр наклонился вперед и принюхался, шевеля черным носом. - Если вздумают штурмовать, я им дам жару. Прав наш рогатый приятель: это клевое местечко.
Розарык с опаской разглядывала резные украшения на стенах.
- Это очень стахая кхепость. Я чую дхевние стхахи. - Она вытащила оба меча.
Дром с шумом опустился на пол.
- А я - только свежее сено и воду.
Из-за деревьев послышались угрожающие крики. Мадж ответил несколькими отборными ругательствами, помянув Хаткарову мамашу, которую никогда не встречал, но с которой, как пить дать, знакомы тысячи других. Тем самым он инспирировал дождь стрел, бездарно расщепившихся о толстые каменные стены. Одна влетела в окно Джон-Тома и вонзилась в земляной пол.
- Берегись, атакуют! - предупредил он спутников.
Тактика бандитов изощренностью не отличалась. Под прикрытием лучников ко входу ринулся широкий ассортимент енотов, лис и котов, облепивших с двух сторон здоровенное бревно. Но Розарык налегла на валун широкой спиной, и тот даже не шелохнулся. А тем временем Мадж успешно обескровил стенобитную команду.
- Готов, педрило! - орал выдр всякий раз, когда его стрела попадала в цель.
Так продолжалось несколько минут. Наконец стенобитчики, не будучи по призванию самоубийцами, бросили таран и отступили под прикрытие леса, подгоняемые смертельными посланцами Маджа. Во время схватки никто из них не приблизился к окну Джон-Тома, и того разобрал стыд - Мадж и Розарык не оставили на его долю работы.
- Что дальше? Вряд ли они еще раз полезут в лобовую атаку.
- Ага, зато придумают какую-нибудь пакость, это как пить дать, - предрек выдр. - Слышь, парень, почему бы тебе не разобраться с ними при помощи дуары?
- Мне это и в голову не пришло. Впрочем, на бегу думать и петь затруднительно.
- А зачем нужна музыка? - заинтересовался Дром. - Чтобы поиздеваться над ними?
- Не-а. Он у нас, этта, чаропевец, - ответил Мадж, - причем чертовски удачливый. - И добавил как бы между прочим: - Когда держит свое умение в узде.
- Чаропевец, - задумчиво сказал единорог. - Я польщен.
На душе у Джон-Тома немного потеплело, хоть ему и не очень понравился пристальный и выжидающий взгляд жеребца.
- Как думаешь, что они теперь предпримут? - спросил Джон-Том выдра.
Мадж рассматривал деревья.
- У этой шайки, кажись, с фантазией не лучше, чем у кучи коровьих лепех. Стало быть, они попытаются нас выкурить. Ежели наш четвероногий прав насчет трещин в крыше, то чуваки зря потеряют время.
- Ты увехен, что здесь только один вход?
- Другого мне найти не удалось, - ответил тигрице Дром.
- Вряд ли ты искал лазейки, пригодные для некоторых из нас, - рассудительно заметил Мадж и отдал Джон-Тому лук и колчан. - Проверю-ка я все норки и дырки, шеф. Ни к чему нам клепаные сюрпризы вроде ножика в спину. - Он направился к полуразвалившейся перегородке.
- Мадж, я ведь по этой части не спец.
- Да ты тока заори, если снова полезут. Чего проще. Покажи из окна стрелу, им этого хватит. Они ж не знают, что ты мазила. - Он согнулся и исчез под косо лежащим камнем.
Джон-Том неумело наложил стрелу и опер лук о подоконник, а Розарык заняла место выдра у другого окна.
- Я не понимаю, - прошептала она, зорко наблюдая за лесом, - мы обходимся Хаткаху слишком дохого. Выдха уже уложила пятехых или шестехых. На месте этого пахня я бы плюнула и пошла искать менее опасную добычу.
- С его стороны это было бы весьма разумно, - кивнул Дром, - не будь он разбойничьим вожаком, которому грозит бесчестье. Нет, он не отступится, однако новых потерь шайка ему не простит. - Единорог поднялся на ноги и подошел к окну Розарык. Она посторонилась.
- Хаткар! - выкрикнул он.
Довольно не скоро раздался злой голос:
- Кто меня зовет? Ты, что ли, козел с колючкой на мозгах?
- Да, это я, - подтвердил Дром, неуязвимый для шпилек бандитского атамана. - Слушай меня. Эти путешественники - нищие, у них нет денег.
За деревьями зазвенел смех кускуса.
- Думаешь, я в это поверю?
- Это правда. И в любом случае, тебе их не победить.
- На твоем месте я не был бы столь уверен в этом.
- Вам сюда не ворваться.
- Допускаю, что ты прав, но мы все равно вас выкурим. Может, и не сразу, но обязательно.
- Если вам это удастся, я отведу их в другое местечко, еще понадежнее. Я знаю эти леса, а ты знаешь, что я не вру. Зачем тебе бессмысленные потери? Ступай лучше своей дорогой. Плох тот атаман, который губит своих парней ради грошовой добычи.
Кое-где за деревьями раздалось ворчание - последние слова Дрома явно угодили в цель. Хаткар поспешил ответить:
- Куда бы ты их ни увел, мы со следа не собьемся.
- Может, и не собьетесь, а может, угодите в ловушку. Мы, лесовики, умеем защищаться от вас, баловней цивилизации. На моей земле всего довольно: и ловчих ям, и подрытых деревьев. Ищите их на свою погибель.
На сей раз заросли ответили молчанием. Дром удовлетворенно кивнул и понизил голос:
- Вот и славно. Теперь они подумают, может, даже поспорят. Если им достанет ума, мы уйдем отсюда без нового насилия.
Джон-Том смотрел сквозь прорезь в каменной стене.
- Думаешь, им и в самом деле не чуждо здравомыслие?
- Не знаю, но Хаткар знает, что я говорю правду, - тихо ответил единорог. - Эту часть леса я знаю лучше, чем он, и ему об этом известно.
- Но как же нам выбраться отсюда и проскользнуть мимо них?
Дром хихикнул.
- Тут я маленько прихвастнул. Но ведь Хаткар знает, что под крепостью не меньше десятка тайных ходов.
- Ежели они и есть, то чертовски тайные. - Мадж выполз из щели в стене и принялся отряхивать жилет и усы от известняковой пыли. - Тесно, как кое-где у малолетней шлюхи. Никто крупнее змеи там не пролезет. Так что мы здесь в полном ажуре.
Джон-Том охотно вернул выдру лук и растянулся на полу, выбрав, где помягче.
- Тогда надо ждать, когда они снова нападут или оставят нас в покое. Думаю, спать будем по очереди.
- Довехь оххану мне, сахахный, - вызвалась Розарык. - По ночам я вижу не хуже, чем днем.
- А пока мы ждем их следующего шага, - проговорил Дром, - вы, может быть, расскажете, зачем пришли в эти края, столь отдаленные от культурных стран?
- Это длинная история. - И Джон-Том принялся рассказывать ее в очередной раз.
Между тем солнце опускалось, на лес ниспадал тенистый покров. Время от времени о каменные стены щелкала стрела - разбойники не надеялись поразить кого-нибудь из защитников, а просто хотели пощекотать им нервы. Хаткар, потеряв слишком много своих бандитов, действительно не хотел лезть на рожон. Он понимал: если снова бросить ватагу на неприступные стены, она может плюнуть на все и разбежаться по лесу.
В ту ночь он и двое самых мудрых разбойников - старый крыс и волк - отошли от главного лагеря и стали держать военный совет.
- Ну, так как же нам добраться до этих вонючих ублюдков?
Морда и лапы крыса были покрыты шрамами, а мех тронут белизной. В потемках он вляпался передней лапой в грязь.
- А зачем голову ломать? Раз уж они засели в этой норе, дадим им там сгнить, и дело с концом. Мертвяков откуда хочешь легко выковырять.
Хаткар наклонился к крысу, в его глазах гневно блеснула луна.
- А ты знаешь, что сегодня случилось? Знаешь? Они меня выставили на посмешище! Меня, Хаткара! Еще никому не удавалось выставить Хаткара дураком и уйти, чтобы хвастать этим. И они не уйдут. Во всяком случае, своими ногами.
- Да это же только идея, - пробормотал крыс. - Что, нельзя высказаться?
- Можно. Ты высказался. А я говорю, это чушь.
Крыс промолчал.
- А может, выкурить гадов? - предложил волк.
Кускус презрительно фыркнул.
- Думаешь, они к этому не готовы? Раз не пытаются удрать, значит, дым им не страшен, а раз дым не страшен, то он скорее всего и не подействует.
- А не пробиться ли, - подал голос крыс, - через верх?
Хаткар вздохнул.
- Вот так всегда. Все норовят предложить очевидное, один лишь я умею находить нестандартные решения. Проклятый четвероног привел их прямиком сюда, стало быть, он не врет, что хорошо знает эти леса. Он не из тех, кто идет на неоправданный риск. По его словам, в любую минуту они могут смыться и забраться в крепость понадежнее. Может, он врет, да нам проверять не резон. Здесь их надо брать, пока все карты раскрыты. Отсюда вывод: перво-наперво необходимо избавиться от копытного придурка.
- А как насчет пары-тройки лучников? С хорошим ночным зрением? Может, они сумеют подкрасться к стене и стрельнуть наверняка?
Хаткар поразмыслил.
- Неплохо. Только вот закавыка: если они сразу не уложат единорога, эта вонючка, водяная крыса, запросто продырявит их всех. В жизни не видал такой стрельбы. - Он раздосадованно покачал головой. - Нет, Парш, пожалуй, это не годится. Они обязательно выставят часового, а я больше не хочу посылать ребят под стрелы выдра. Нет, придется нам подумать, как бы выманить единорога, да подальше от крепости, чтобы там спокойно пристрелить. Сам пристрелю, если получится.
Крыс плюнул на землю.
- Да неужто такое возможно?
- А что? Кажись, я знаю способ.
Хаткар хмуро взглянул на волка.
- Брунгунт, я же полушутя.
- А я - на полном серьезе. Главное - найти подходящую приманку.
- Да, брат, - ухмыльнулся Парш, - крепко тебе дали по башке в деревеньке Оллорори. Напрочь мозги перемешались. Чем же ты его выманишь, умник?
- Продолжай, Брунгунт, - заинтересовался Хаткар.
Волк приблизил к нему пасть.
- Надо будет это обтяпать, когда остальные гаврики задрыхнут. Мы-то глаз не сомкнем и унюхаем жеребца, когда придет его черед сторожить. Ежели они выставят только одного часового, дело, считайте, в шляпе. Тут, конечно, осторожность нужна ого-го какая! Единорог - шельма хитрая, коли учует нас, то и носа наружу не покажет, чем его, подлеца, ни приманивай. А мы, значица, так сделаем: подкинем наживку и отойдем подальше. Получится, вот увидите. Коли наживка ему по вкусу придется, он за нею сам потянется, а там мы ему, глядишь, дорожку-то обратную и заступим. Коли в лес драпанет - пущай, лишь бы под ногами не путался и тем стервецам не пособлял.
- Нет! - сверкнул глазами Хаткар. - Нет. Копытный мне тоже нужен. Я хочу видеть его мертвым. Не сразу, конечно. Для начала мы ему поджилки перережем. - Он злобно ухмыльнулся в темноту. - Да, чикнем поджилочки. Пускай попляшет. - Он с трудом заставил себя вернуться из царства сладостных грез в реальность. - Значит, приманка... И где же мы ее раздобудем?
Брунгунт почесал ухо, и даже на морде Парша сквозь гримасу скепсиса проглянуло любопытство.
- Перво-наперво надо сыскать деревню или ферму, где людей много. - Волк сопровождал свои слова размеренными кивками. - Да, братцы, колдовство это древнее, очень древнее, но чтобы им пользоваться, вовсе незачем быть чародеем. Оно само подействует. Неспроста, верно, бают, что единорога силой споймать нельзя, а только хитростью и коварством...
- Ближе к делу, - раздраженно потребовал Хаткар.
Волк перешел на скороговорку:
- Не надо к нему лезть, сам выйдет. Как привязанный, пойдет за девицей, так старики бают.
На морде Хаткара отразилось сомнение.
- За какой еще девицей? За кельтской кобылой, что ли?
- Нет, нет. Тут человеческая девственница нужна.
У крыса даже челюсть отпала от изумления.
- Да ты точно спятил! Где ты здесь найдешь девственницу, не говоря уже о ее видовой принадлежности?
- Есть тут в округе городишко...
- Крестльвэ, - кивнул Хаткар.
- Так чего ж, братцы, стоит попробовать? - осклабился волк.
- Девственница, значит... А ты, Брунгунт, ничего не напутал?
- Бают, в мире эта связь - самая крепкая. Девчонке надо только подале отвести его от логова, пока он нас не учуял. И он за нею пойдет, непременно. А почему да отчего, лучше не спрашивай. За что купил, за то и продаю.
- Ладно, попытка не пытка. Но учти, Брунгунт: облажаешься - я твоими ушами свое копье украшу.
- Так нечестно, - запротестовал волк. - Это ж легенда, байка, при чем тут я?
- Уши береги, волчара. - Хаткар поднялся. - И остальным этот совет передай. Парш, ты идешь со мной. - Он обжег Брунгунта грозным взглядом. - Постараемся управиться побыстрее. Сдается мне, волшебство это лучше действует по ночам, а я не хочу давать четвероногому еще день на раздумья о надежном логове. - Он посмотрел сквозь деревья на залитую лунным светом крепость. - Да, чикнем поджилочки... Хочу полюбоваться, как ты, паскудник чертов, на коленях ко мне поползешь... А после и коленки размозжу.

Глава 14

Присев на корточки, Хаткар показал на полянку перед безмолвной крепостцей. Стройная и миловидная девушка, стоявшая рядом с ним, смотрела широко раскрытыми глазами. Посреди ночи ее разбудила мать и велела идти с этим уродливым незнакомцем. Девушке очень не хотелось уходить, но мамаша настояла. Дескать, ничего с тобой не случится, еще до рассвета воротишься целая и невредимая, а там дрыхни хоть весь день. Вдобавок ей посулили сластей.
- Вот мы и пришли, малявка.
- Не называй меня малявкой! - огрызнулась она. - Ростом я не ниже тебя, и у меня имя есть - Шелковинка.
Хаткар тихонько зарычал, однако взял себя в лапы.
- Ну, извини. - Он недолюбливал щенков, но нуждался в помощи этой соплячки.
- Ты обещал моему папаше два золотых, ежели я выманю единорога. Слушай, а с чего ты взял, что он ко мне выйдет?
- Выйдет, - заверил ее Хаткар. - Только будь с ним поласковей, навешай на уши, какой он сильный и красивый.
Шелковинка настороженно смотрела на кускуса и двух его присных, и не было в ее взоре той невинности, о которой с жаром твердили ее родители.
- А ты уверен, что единорог на меня клюнет?
- А ты уверена, что ты девственница?
- Еще бы. - Она устало вздохнула. Ей удалось подслушать, как незнакомец обсуждал эту тему с ее мамашей.
Хаткар повернулся и указал на лес.
- В той стороне лощинка с озерцом, вот и веди его туда. Мы будем ждать.
- А что будет, когда мы придем? - полюбопытствовала она.
- Не твоя забота, мал... Шелковинка. За твои услуги мы расплатимся с папашей, а ты будешь меня слушаться и помалкивать.
- Ладно... - Девушка колебалась. - Вы ведь плохого ему не сделаете, а? Ни разу не видала единорога, говорят, они такие лапушки!
- Ну что ты, как можно! - соврал, не моргнув глазом, Хаткар. - Мы всего-навсего хотим сделать ему сюрприз. Ведь мы с ним друзья не разлей вода. Так что ты не говори про нас четвероногому, а то сюрприз не получится, смекаешь?
- Смекаю. - Она повеселела. - Люблю сюрпризы. А можно, я погляжу, как вы его удивите?

Предыдущая страница 20 Следующая страница


21 Алан Дин Фостер

- О чем разговор, - охотно согласился Хаткар. - Я думаю, ты тоже удивишься. - Он пошел прочь, уводя за собой Брунгунта и Парша.
- Тут темно, - нерешительно сказала им вслед Шелковинка.
- Все будет в ажуре, - отозвался Брунгунт. - Ты ж сама говорила, что уже большая, разве не так?
- Верно, говорила.
- Вот и славненько. Доведи копытного до озерца и ступай домой.
- А почему мы просто не похитили эту шлюшку? - спросил Парш, когда трое разбойников вернулись к поджидающей банде.
- Деревня большая, - ответил Хаткар, - в такой сподручно покупать припасы. Цены кусаются, но дело того стоит. И еще, Брунгунт говорит, девчонка должна сама согласиться, а иначе волшебство не подействует.
- Все верно, - кивнул волк. - Своими ушами слышал.
- Так что ничего лучше не придумаешь, - подвел итог Хаткар.
Девушка стояла, отсчитывая минуты, необходимые друзьям единорога для подготовки сюрприза. Затем вышла на полянку перед старым разрушенным зданием. При ходьбе ее лучшее платье великолепно подчеркивало крепенькие округлости. Мамаша добрую четверь часа расчесывала ее золотисто-каштановые локоны, чтобы дочка выглядела на все сто. На этом настоял старый волк.
Два золотых. На такие деньги родители много чего накупят, не забудут и про сласти. Шелковинка решила во всем слушаться кускуса, пускай он даже соврал насчет сюрприза. В конце концов, кто он ей, этот рогатый четвероногий?
И все-таки, выходя под серебристое сияние луны, она слегка дрожала. О прекрасном одиноком звере по свету ходило немало легенд. Единороги предпочитали жить в лесной чаще, чурались цивилизации и общества разумных существ.
Древние камни хранили молчание. Может, позвать? А как? "Эй, единорог"? У кого спросить совета? Хаткар и его приятели скрылись в чаще, не оставив даже запаха. Старый волк уверял, что ей достаточно лишь подойти к развалинам, а после единорог сам выйдет. И побредет за ней, как на веревочке, до самого озера, где его ожидает сюрприз.
Она неподвижно стояла перед руинами. И не видела, как среди них кто-то зашевелился.
Бдивший на часах Дром поднял голову, его ноздри затрепетали. Моргая, он поглядел на спящих.
Тихо переставляя копыта, чтобы не потревожить своих новых друзей, он приблизился к оконцу-бойнице и выглянул наружу. Под луной одиноко стояла маленькая изящная фигурка.
Человеческая фигурка - воплощение юности и чистоты.
В нем забурлили первобытные чувства.
Необходимо подвергнуть манящее существо опознанию и никого при этом не разбудить. Кивнув своим мыслям, единорог стал осторожно отодвигать камень, загромождавший вход.
Совладав с ним, он вышел на траву и принюхался. Ночной воздух благоухал чистым и сладостным ароматом. Девушка была одна; не ощущалось даже слабого ветерка, способного замаскировать посторонние запахи.
Шелковинка, опасливо следившая за его приближением, отступила на шаг.
- Приветик. Ты... чертовски хорош. - Она облизала губы, бросила взгляд через плечо и произнесла заговорщицким тоном: - Красавчик, не хочешь пройтись со мной? Для прогулки по лесу ночка в самый раз.
- Одну минутку, малявка. Сначала я должен кое-что уладить. - Дром вернулся к руинам, сунул голову в проем входа и тихонько проржал: - Подъем!
В крепости на полу зашевелились. Розарык, обладавшая самым чутким сном, быстро села при виде портала, уже не защищенного валуном.
- И что дальше? - спросила она, глядя на единорога. - Объясни-ка, мой сахахный. - Она поднялась и направилась к камню. - Если сейчас нападут...
Дром преградил ей путь.
- Расслабься, кошачья гора. Не нападут. Они даже не следят за нами.
За спиной тигрицы просыпались Джон-Том и Мадж.
- Откуда ты знаешь? - Розарык осторожно выглянула из крепости и сразу увидела и учуяла девушку. Но больше - никого.
- У них кое-что другое на уме. - Единорог тихонечко заржал (в прямом и переносном смысле). - А когда сообразят, какого сваляли дурака, мы будем слишком далеко. Кто из вас лучше всех бегает?
- Розарык - на длинные дистанции, - сонно отозвался ничего не понимающий Джон-Том. - А на короткие, наверное, я.
- Чудесно. Ты и выдр забирайтесь ко мне на спину, и поехали.
Снаружи раздался нежный, но слегка раздраженный голос:
- С кем это ты говоришь? Почему не хочешь выйти и поболтать со мной?
- О черт! Это еще кто? - Мадж подскочил к окну. - Е-мое! Девка!
- Что? - К нему подбежал Джон-Том и с изумлением увидел человеческую фигуру посреди полянки. - Чем она там занимается?
- Меня соблазняет. - Дром снова хохотнул. - А Хаткаром и его шавками тут даже не пахнет. Держу пари, они отошли подальше, залегли в засаде и ждут, когда меня выманят неодолимые чары юной и невинной человеческой самки.
- Не совсем уверен, что понимаю.
- Это из древней легенды. Очень старое волшебство.
- Хреновое волшебство, - заключил Джон-Том.
- Что ты, оно настоящее и действует превосходно. Только не на меня. Теряем время. - Он подставил Джон-Тому бок и низко опустил голову. - Сумеешь забраться? Если надо, держись за гриву.
Джон-Том без труда залез и помог Маджу усесться позади себя на крепкую, широкую спину единорога.
- Потеснитесь маленько, - попросил Дром. - Нельзя же оставлять девчонку Хаткару.
Он рысью выбежал наружу. Розарык выскочила следом и окинула заросли ничего не упускающим взглядом.
Шелковинка вытаращила на них глаза. Про спутников единорога Хаткар и старый волк не обмолвились ни единым словом. Огромная кошка, выбежавшая за четвероногим, смогла бы слопать ее в один присест.
Единорог остановился и улыбнулся, запрокинув голову с козлиной бородкой.
- Не бойся, малявка. Все будет в порядке. Как тебя угораздило в это впутаться?
Шелковинка ответила не сразу.
- Они заплатили папаше и мамаше. Дали два золотых, чтобы я пошла с твоими друзьями и помогла сделать сюрприз.
- Сюрприз? Понятно, - проворчал Дром, кивая.
- Думали, ты пойдешь за мной. - Она повернулась и показала. - Вон туда, к затопленной лощине. И там бы тебя ждал сюрприз.
- Да уж, еще тот сюрпризец, - тихонько прорычал Мадж.
- Наши планы меняются, - сообщил девушке Дром. - Садись ко мне на спину, перед этим красивым господином. Свое дело ты сделала - выманила меня из логова. Только теперь мы предпримем небольшой обходной маневр. Как видишь, твоя часть договора хоть и не до конца, но выполнена, и родители имеют право оставить деньги у себя.
- Ну, не знаю. - Девушка смущенно ковырнула землю носком башмака. - Я же не привела тебя к озеру...
- Так разве тут твоя вина? - Дром приблизил к ней голову. - Скажи, неужто тебе пришлась по душе эта публика?
- Нет, - твердо ответила Шелковинка. - Совсем не пришлась. Но что я могла поделать?
- Да ты и впрямь сама невинность! Не горюй, малявка. Ты сделала все, что могла.
- А как же сласти? - капризно спросила она.
Джон-Том протянул руку. Девушка неохотно подняла свою и в тот же миг была подхвачена и усажена на единорога. Близость ее тела смутила Джон-Тома, напомнив о Глупости.
Дром повернулся и пустился вскачь, с трудом обуздывая бешеный галоп, чтобы не оторваться от Розарык. Джон-Том нисколько не сомневался, что при необходимости Дром вынес бы трех упитанных взрослых мужчин, а юноша, девушка и выдр для него - пустяк.
Через несколько километров жеребец перешел на шаг. Розарык тяжело дышала.
- Хотел бы я видеть рожи этих ублюдков, када они нас хватятся, - произнес Мадж.
- Ее они тоже хватятся. - Джон-Том улыбнулся, глядя на соседку. - Где твоя деревня, а, малявка?
- Я не малявка!
- Прости меня, юная дама. Где ты живешь?
Девушка поглядела в заросли и показала на север.
- Там. - Ее чувство ориентации было превосходным. Дром кивнул и сменил курс. Спустившись по пологому склону, он оглянулся на Джон-Тома.
- Ну что ж, от назойливого внимания Хаткаровой шайки ты отделался. Пойдешь дальше, в Кранкуларн?
- Мы должны, - ответил Джон-Том. - И будем счастливы, если ты пожелаешь идти с нами.
- Ага, чувак, - присоединился к нему Мадж. - Мы охотно примем твою помощь.
- Я наслышан о Кранкуларне, но никогда там не был. С удовольствием составлю вам компанию.
- Решено. - Джон-Том был доволен. Единорог - отличный попутчик, уже не говоря о том, что ехать куда веселее, чем идти.
К утру они добрались до околицы Шелковинкиной деревни. Ее окружали обработанные поля. Джон-Том помог девушке спешиться.
- Как ни крути, я сделала не все, - с тревогой в голосе прошептала она.
- Ты сделала все, от тебя зависящее. А в том, что кое-кто остался с носом, твоей вины нет.
Поселение было обнесено прочным деревянным палисадом и могло, по всей видимости, выдержать штурм любой шайки обозленных разбойников. Джон-Том не думал, что Хаткар захочет отыграться на девушке или ее родителях.
- Ты мне все еще кажешься красавчиком, - сказала Шелковинка Дрому. - Можно тебя поцеловать на прощание? Считай это пожеланием удачи.
Дром с явным неудовольствием пожевал губами.
- Я бы без этого прекрасно обошелся, но раз уж тебе приспичило... - Он опустил голову и получил звонкий поцелуй под правый глаз.
- Иго-го, - пробормотал жеребец, когда девушка отстранилась. - Ну, а теперь ступай, человек, и считай, что сегодня тебе повезло.
- Прощай, единорог. Прощайте, чужеземцы. - Девушка махала рукой, пока они не исчезли в лесу.
Больше никакие орды подлых и мстительных разбойников не пытались заступить им путь на запад. Путники надеялись, что Хаткар не раньше полудня догадается о крушении своих планов и вернется к развалинам.
- Кажется, я понимаю, в чем тут дело, - прошептал Джон-Том. - Шелковинка - девственница.
- Да с чего ты взял, приятель? - усомнился Мадж. - Я и сам ее видел, но как можно судить по одной только внешности?
- Иначе бы ей не дали это поручение. - Юноша опустил взгляд на своего скакуна. - Ведь она девственница, да, Дром?
Розарык с любопытством посмотрела на единорога.
- Да, судя по облику и запаху.
- Где-то я читал, что юные девственницы для единорогов неотразимы.
- Да, это очень давнее и вполне обоснованное поверье. Хаткар построил на нем свой расчет и преуспел бы, если б не один пустяк, о котором разбойники не подозревали.
- О чем это ты, чувак? - поинтересовался Мадж.
Дром оглянулся на выдра.
- Я голубой.
- А? Э... Слышь, кореш, может, мы лучше пешочком?
- Чепуха. Мы еще не так далеко от Хаткара и его головорезов, чтобы испытывать судьбу.
- Ну, это как посмотреть. Да и ни к чему тебе, босс, надрываться, таская нас на горбу. Нам бы не хотелось причинять тебе неудобства.
- Выдр, сдается мне, это ты испытываешь неудобства.
- Кто, я? Да что ты! Я просто...
- Чем ты недоволен, а, Мадж? - вмешался Джон-Том. - Мне казалось, ты рад случаю дать отдых своим драгоценным лапкам.
Жеребец хмыкнул.
- Расслабься, выдр, ты не в моем вкусе. - И добавил мечтательно: - Вот если б ты был першероном, или клейдесдалем, или на худой конец англичанином...
- Если тебе так хочется бояться, вспоминай про Хаткара, - предложил Маджу Джон-Том.
Совет пошел впрок, однако выдр то и дело оробело косился на жеребца. Впрочем, его смущение вскоре развеялось при звуках далекого грома. А может, то был яростный рев.
Родителям Шелковинки заплатили за ее услуги авансом. Джон-Том как в воду глядел: Хаткар не отважился идти на штурм сильно укрепленного селения ради своих денег. И не на ком было ему сорвать злость, пока он не узнал, что девчонка действительно сделала все, от нее зависящее, и заслужила не наказание, а награду. Она так и не получила вожделенных сластей, зато на зависть подружкам могла безбоязненно ждать зимы, кутаясь в новенький волчий тулуп.
Ближе к вечеру путники разбили лагерь. От жаркого, спасенного Маджем с риском для собственной жизни, почти ничего не осталось, но Розарык вскоре принесла еды на всех. Дром довольствовался лепестковыми педальками с ближайшей лужайки. Каждый голубовато-розовый цветок, когда его жевали, издавал свою особенную музыкальную ноту.
Мадж ужинал рядом с Джон-Томом.
- Приятель, тебя это не беспокоит?
- Нет... А что меня должно беспокоить?
Мадж кивнул в сторону единорога.
- Он.
Джон-Том уплетал вкуснейший, сочнейший, ароматнейший бифштекс.
- Он уже спас нам жизнь и, может, еще не раз спасет. А его сексуальные предпочтения, сказать по правде, нисколько меня не волнуют. На Голливудском бульваре таких, как он, пруд пруди.
- Ладно, может, ты и прав. А знаешь, я его с самого начала раскусил, еще когда он этак ненавязчиво подкатился к нам из леса.
Дром услышал эти слова и изрек с достоинством, вскинув голову:
- Выдр, я не подкатился. Я снизошел. - Он перевел взгляд на Джон-Тома. - Значит, прежние твои помощники могут тебя обскакать и унести из Кранкуларна все лекарства?
- Надеюсь, этого не случится, хотя чем черт не шутит. Они украли мою карту.
- Подумаешь, потеря. Не горюй. - Жеребец захрустел пучком фиолетовых ормодов с лепестками, отливающими аметистовой эмалью. Перетираемые зубами единорога цветы гудели. - Я знаю дорогу.
- Нам говорили, будто Кранкуларн передвигается.
- Только в чьем-то воображении. Это слухи, а распускает их тот, кто пересекал город, но даже не подозревал об этом или ходил вокруг него, как слепой. Вот и сочинил, будто Кранкуларн перемещается. Вовсе он не перемещается, просто разыскать его бывает нелегко - надо очень захотеть. Можешь мне поверить, я об этом от знающих парней слышал. И берусь вас туда довести.
- Чертовски нехилая идея, - признал Мадж. Он злился на себя: "Чем тебе так досадил этот единорог, и почему ты его боишься? Дром - парняга славный, что, разве не так? И ты ничем не смахиваешь на английского скакуна. Или ты ни разу не слыхал пословицы "Дареному единорогу в зубы не смотрят"? Хватит дергаться, чувак, расслабься... Смотри, четвероногий тащил тебя и Джон-Тома всю дорогу от Хаткаровых угодий и даже ни разу не закапризничал. Да ежели скакать на нем поочередно, можно запросто обогнать старого мудака и его шлюшку-пособницу".
Они быстро продвигались на запад, но бывшие друзья как в воду канули.
И когда наконец четверо скитальцев достигли окраины самого Кранкуларна, Джон-Тому едва поверилось в это. В пути у него наполовину созрела убежденность, что город существует только в воображении Клотагорба. Однако он ошибался.
Нет, город существовал в действительности, и вот, столько раз побывав на волоске от смерти, оставив позади Нижесредние болота, Глиттергейст и бесчисленные холмы и овраги, Джон-Том узрел свою цель... И был более чем разочарован.
Фон выглядел весьма впечатляюще: покрытый густым лесом и слегка дымящийся вулкан. Зато сам город навевал не меньшее уныние, чем грязный мещанский Линчбени. Полуразрушенные лачуги, обветшалые двух- и трехэтажные дома из дерева и глины прятались друг за дружку, словно страшились прямых солнечных лучей. К улицам и уродливым, крытым шифером строениям цеплялся сажистый туман. На подступах к городу в ноздри путешественников полезла знакомая вонь: запахи немытых представителей самых разных зоологических видов в сочетании с "ароматом" открытой канализационной системы. Из Джон-Тома быстро выветрилось появившееся поначалу воодушевление.
Массивные дубы и клены, растущие в самом городе, давали куда больше тени, чем требовалось его обитателям, и кое-где даже ухитрялись потеснить здания. Джон-Том хотел было спросить Дрома, туда ли они пришли, но тут единорог встал на дыбы и едва не скинул его и Маджа. Тигрица, зарычав, приняла защитную стойку.
Прямо на них, изрыгая дым и яростный рев, несся демон о трех ногах. На его спине ехал кролик в широкополой фетровой шляпе, муслиновой рубашке с длинными рукавами, расстегнутой на груди, и короткой розовато-лиловой юбке наподобие килта - излюбленной одежде разумных форм жизни этого мира. Огромные задние лапы кролика были босы.
Возле путников демон затормозил. Сделав глубокий вдох, Джон-Том поспешил успокоить товарищей:
- Все в порядке. Он нам не опасен.
- С чего ты взял, Джон-Том? - Розарык не убрала лап с эфесов мечей.
- Я знаю, что это такое. Трехколесный вездеход "Хонда Эй-Ти-Си", - объяснил он, любуясь красным демоном. - Ишь ты, даже с автоматикой. А я и не знал, что "Хонда" выпускает "Эй-Ти-Си" с автоматикой.
- Подходящее имечко для демона, - пробормотал Мадж.
- Хой-хо! - довольно воскликнул кролик и завел мотор. - Ребятки, могу я вам помочь?
- Конечно, можете. - Джон-Том показал на вездеход. - Где вы его раздобыли?
Мотор взревел, и Дром в страхе отпрянул.
- В лавке "То, не знаю что". А то где же?
Вот тут-то Джон-Тома и охватил восторг. Стало быть, Клотагорб ничего не выдумал. Здесь действует очень мощное колдовство, иначе как объяснить сверхъестественное появление "Эй-Ти-Си" в этом мире?
- Туда-то нам и надо.
- Понятно, - кивнул кролик. - Славно, что вы решили сюда заглянуть. А то, знаете, туристы к нам в Кранкуларн нечасто забредают. Почему-то стараются обойти нас стороной.
- Может, из-за вашей расчудесной репутации? - предположил Мадж.
Кролик оценивающе посмотрел на них.
- Иноземцы. Не знаю, захочет ли Снут вас обслуживать. Не очень-то она жалует чужаков. - Он повел плечами. - Хотя не мое это дело. Попробуйте. Может, что и выйдет.
- Снут? А кто это? - спросил Джон-Том.
- Хозяйка "Того, не знаю чего". - Кролик оглянулся и показал себе за плечо: - Пройдете через город, а там - по северной тропе, что огибает гору по подошве. Лавчонка Снут маленько на отшибе. - Он повернул голову и окинул незнакомцев последним пристальным взглядом. - Жалко вы смотритесь, ребятки. Не знаю, за чем вы идете в лавку, только вам понадобится все ваше везение, чтобы выйти оттуда не с пустыми руками. Эх, нет у вас моей лапки - на счастье.
Кролик газанул, и вездеход, взревывая и подскакивая, умчался в лес.
- И все-таки это был демон, - прошептал Мадж.
- Не демон, а всего-навсего машина. Из моего мира.
- Не хотела бы я жить в твоем михе, Джон-Том. - Розарык состроила гримасу. - Какой шум! А вони-то, вони!
Джон-Том понимал: машина перенесена с помощью волшебства, превосходящего Клотагорбово. У него быстрее забилось сердце. Если Снут умеет перетаскивать в этот мир такие громоздкие предметы, как вездеход со склада в Киото, Лос-Анджелесе или Торонто, ей, наверное, под силу и отослать кое-что в один из этих городов.
Или кое-кого.
Но по пути через Кранкуларн он не разрешил себе привыкать к этой мысли.
Большинство жителей, занятых своими делами или скучающих, не обращали внимания на пришельцев. Многие пользовались или играли вещами явно нездешнего происхождения. Все настырнее в голову Джон-Тома лезли мысли о шансах на возвращение. Может, эта Снут вовсе не волшебница, а простая местная купчиха, которой посчастливилось наткнуться на анизотропные ворота между измерениями или нечто в этом роде?

Предыдущая страница 21 Следующая страница


День диссонанса 22

Мадж указал спутникам на бродячего менестреля. Маленькая мышь весьма сносно наяривала польку - но не на дуаре, руль-лире или лающей флейте, а на синтезаторе "Касиотон 8500". "Интересно, как она запоет, когда сядут батарейки?" - подумал Джон-Том.
Далеко не все запредельные вещи, попадавшиеся на глаза, были созданы в его мире. Вместо вывески над заведением, которое Джон-Том поначалу принял за рыбную лавку, висел шар; вращаясь и переливаясь красным и белым сиянием, он демонстрировал то название заведения, то имя владельца. Шар держался в воздухе, похоже, сам по себе. На глазах у путников он принял форму сначала рыбы, а затем нескольких самок разных видов, причем в весьма вызывающих позах.
Секс продается, напомнил себе Джон-Том. Любой, даже рыбий. Он подошел к заведению и встал под шаром. Никакой опоры, никакой энергоподпитки - чем же, спрашивается, объяснить фотонную пластичность шара? В одном лишь он был уверен: эта вещь - не из его родного измерения.
Как и инструмент, которым старый мандрил пилил дрова. У него была рукоять, как у обычной металлической пилы, а вот вместо острозубого полотна - блестящий стержень не более четверти дюйма в диаметре. Обезьяне достаточно было подтягивать перчатки, выбирать полено и, взявшись обеими руками за рукоять, опускать на него тонкий стержень, режущий дерево, словно масло.
Следовательно, существуют и другие миры, и у этой Снут, очевидно, есть доступ к товарам многих из них. Шагая по городской улице, юноша размышлял о реакции спутников на появление вездехода. Обитатели мира магии, незнакомые с двигателями внутреннего сгорания, не могли не принять эту шумную машину за демона. В Кранкуларне чужих машин хватало. Стоило ли удивляться, что он пользуется дурной репутацией?
Зато горожане держались спокойно и вполне уверенно, и это роднило их с жителями других городов и селений, где довелось побывать Джон-Тому. В том, что они свыклись с многочисленными чужеродными артефактами, не было ничего противоестественного. Приспособляемость разумных существ независимо от их размеров и видовой принадлежности поистине безгранична. В мире Джон-Тома каких-нибудь сто лет назад переносной телевизор или калькулятор показались бы колдовством даже просвещенным гражданам, которые, однако, охотно нашли бы им применение. Если уж на то пошло, многие ли из его современников полностью понимают, за счет чего достигаются точность и быстрая работа компьютеров? Разумные существа готовы ежедневно брать на вооружение все новые непостижимые устройства, на чем бы они ни работали - на щелочных батарейках или на таинственных заклинаниях.
Джон-Том и его друзья уже покидали город. Следом лениво плыл туман, да кое-кто из жителей провожал их равнодушным взглядом. На плодородных склонах вулкана росли огромные деревья, они миролюбиво перешептывались о чем-то над головами путников.
Расспросы о Яльваре и Глупости не дали никаких результатов. Либо эта парочка заблудилась, либо преследователям с помощью Дрома удалось ее опередить. В душе у Джон-Тома шевельнулась печаль: ему все еще не верилось, что Глупость помогла хорьку украсть карту.
Но сейчас не время об этом думать. По словам кролика, в магазине у Снут могут возникнуть сложности. Джон-Том ломал голову, сочиняя проникновенную речь. Им нужен сущий пустяк. Лекарство. Никаких мудреных диковин вроде шара или беззубой пилы. Его рука потянулась к трубке, висящей на шее. В ней хранился рецепт снадобья, жизненно необходимого Клотагорбу. Не для того Джон-Том тащился с ним в такую даль, чтобы вернуться с пустыми руками.
Напрасно высматривали они на обочинах рекламную доску или еще какой-нибудь знак близости магазина. Наконец, обогнув кипу дубов, они увидели простенькое одноэтажное деревянное строение, притулившееся к скалам. В центре фасада перекошенная деревянная дверь загораживала вход, на широкое крыльцо падала тень от козырька.
Еще на крыльце стояло два пустых кресла-качалки. Дранки на скате крыши, заползавшей, казалось, на скалу, давно нуждались в замене. По всей видимости, общая площадь этого сооружения не превышала тысячи квадратных футов. То есть для сочетания жилья, магазина и склада - маловато.
Когда они подошли поближе, из дома появилось существо и уселось в кресло-качалку, отозвавшуюся жалобным скрипом. Природный ржавый окрас этого кенгуру сливался с алым цветом фуфайки и килта, покроем напоминавшего кроличий. Самый широкий из нескольких карманов находился на животе - видимо, обеспечивал доступ к сумке. Джон-Том пригляделся, но не смог определить, действительно ли в сумке есть детеныш, или ему только показалось, что у кенгурихи подрагивает низ живота. Не имея представления об этикете прыгающих сумчатых, юноша счел за лучшее не спрашивать об этом.
На морде кенгуру посверкивали старушечьи очки с шестиугольными линзами, а на шее - тяжелое ожерелье из бирюзы, черного оникса и малахита. Правое запястье украшал хорошо подобранный браслет, а в зубах дымилась трубка из кукурузного початка. Время от времени она перемещалась из одного угла пасти в другой.
Джон-Том остановился у нижней ступеньки крыльца.
- Простите, это вы Снут?
- Надо полагать, - ответила кенгуриха, покачиваясь в кресле, - поскольку больше никто в округе такого имени не носит. - Она вынула из пасти трубку и задумчиво посмотрела на пришельцев. - Вы, ребята, не из здешних мест. Чем могу служить?
- Мы забрались к черту на кулички, чтобы слегка отовариться, - ответил Джон-Том. Она вздохнула.
- Этого-то я и боялась. Только со всем разберешься, присядешь отдохнуть - и вот нате вам. Ох уж мне эти пересчеты номинальных цен на валюту по курсу...
У Джон-Тома глаза на лоб полезли от изумления.
- Но ведь так говорят в моем мире!
- Правда? Попутешествуйте с мое, тоже будете путаться.
Джон-Том решил тянуть за ниточку с предельной осторожностью - кроличье предостережение не шло у него из головы.
- Мы вовсе не хотим вас беспокоить. Можем и до завтра подождать. - Он попытался заглянуть в магазин. - Кстати, не было ли тут в последнее время одного-двух посетителей? Старого хорька, а с ним, возможно, человеческой самки? - Он затаил дыхание.
Кенгуриха почесала подбородок свободной лапой.
- Не-а. С такими приметами - никого. И вообще ко мне уже давненько не заходили негородские покупатели.
Джон-Том не стал указывать кенгуру на неуместность слова "негородские" в данном контексте, предпочтя этому краткий миг торжества. Они победили! С помощью Дрома опередили Яльвара в гонке к Кранкуларну. Наконец-то можно успокоиться. То, ради чего они совершили долгое и трудное путешествие, считай, уже у них в руках.
- Ну что ж, не хотим нарушать вашу сиесту. - Он повернулся спиной к кенгуру. - Лучше зайдем завтра.
Рядом промелькнула маленькая коричневая тень. Мадж принял на нижней ступеньке агрессивную стойку.
- Нет уж, начальник, давай-ка чуток задержимся. - Выдр пригвоздил хозяйку магазина желчным взглядом. - Неужто именно про этот свинарник я тока и слышу последние две недели? Неужто эта вшивая развалюха и есть чудесный, удивительный, величественный магазин "То, не знаю что"? И неужто ты - его хозяйка?
Снут кивнула.
- М-да-а, - с омерзением протянул Мадж. - Сам бы ни за что не догадался.
- Мадж! - Джон-Том гневно схватил выдра за плечо.
Однако кенгуриха ничуть не выглядела оскорбленной.
- Первое впечатление, мой маленький пушистый родственник, бывает обманчивым. - Снут повернулась к Джон-Тому и встала на огромные мощные ноги. Ростом она не уступала ему. Хлипкие доски крыльца затрещали под ее тяжестью. - Судя по вашему облику, вы проделали немалый путь. Кроме кранкуларнцев, большинство покупателей прибывает ко мне издалека, причем иные - самыми окольными путями. Кое-кто из них возвращается ни с чем. - Она показала старую дощечку с выцветшими каракулями, приколоченную к двери. Надпись гласила: "АДМИНИСТРАЦИЯ ОСТАВЛЯЕТ ЗА СОБОЙ ПРАВО ОТКАЗА В ЛЮБОЙ УСЛУГЕ"
- Но ведь мы не ради себя хотим просить вас о помощи, - сказал Джон-Том, - а ради великого волшебника, живущего в Колоколесье за Глиттергейстом. Его зовут Клотагорб.
- Клотагорб? - Глаза за старушечьими очками сощурились, ладонь зависла футах в четырех над крыльцом. - Старая черепаха? Вот такого роста?
Джон-Том азартно кивнул.
- Он самый. Вы знакомы?
- Лично - нет, но наслышана. В своем ремесле он почти на вершине.
Такой отзыв произвел впечатление даже на скептика Маджа, всегда считавшего Клотагорба, самое большее, талантливым факиром-полумаразматиком, которому разок-другой чисто случайно улыбнулась удача.
- А что с ним?
Джон-Том повозился с трубкой и наконец выковырнул бумажку.
- Он говорит, что умирает и мучается ужасными болями. И что вот это способно его исцелить.
Снут взяла записку, поправила очки и прочла, шевеля губами.
- Так, так... Думаю, найдется. - Она оглянулась на Джон-Тома. - Преданность наставнику делает вам честь.
Вместо гордости эта похвала вызвала легкий стыд - ведь от здоровья Клотагорба зависело возвращение Джон-Тома на родину. Еще неизвестно, согласился бы он идти за лекарством для старика, если бы все обстояло иначе.
- Вы переоцениваете мой альтруизм.
- Едва ли. - Кенгуриха одарила юношу очень необычным взглядом. - Из вас может получиться неплохой судья. Ваши добрые инстинкты побеждают здравый смысл.
Уже во второй раз возле этого магазина у Джон-Тома округлились глаза.
- Откуда вы знаете, что я изучаю право?
- Просто догадалась, - рассеянно ответила Снут, явно не желая развивать эту тему. И протянула рецепт. - Можно, я оставлю это у себя?
Джон-Том пожал плечами.
- Почему бы и нет? Нам нужно только лекарство.
Она аккуратно положила записку в сумку, и Джон-Тому снова показалось, будто там кто-то шевелится. Если у Снут есть детеныш, то он либо очень мал, либо стеснителен.
- Входите. - Она повернулась и открыла дверь нараспашку.
Посетители поднялись на крыльцо и переступили порог. Гостиная была обставлена в простеньком калейдоскопическом стиле. Справа от входа стояло еще одно кресло-качалка, только не из дерева, а из прозрачных мыльных пузырей, облепивших тонкий металлический каркас. Пузыри медленно передвигались, всем своим видом демонстрируя готовность лопнуть в любую секунду.
- Неужели вы на этом сидите? - полюбопытствовала Розарык.
- А оно вряд ли еще на что-то годится. Хотите попробовать?
- Боже упаси! - отказалась тигрица. - До него же кончиком хвоста не дотхонешься - схазу лопнет.
- Не думаю, - спокойно и уверенно ответила кенгуриха.
Розарык неохотно приняла приглашение и осторожно уселась в кресло. Мыльные пузыри подались под ее тяжестью, но не полопались, а как ни в чем не бывало стали переползать с места на место, легонько массируя спину сидящей. Почти тотчас раздалось громкое мурлыканье.
- Сколько? - спросила Розарык.
- Извините. Демонстрационная модель. Не продается.
- Вставай, Розарык, - позвал Джон-Том. - Мы не за этим пришли.
Она неохотно покинула ласковое кресло.
Пока они пересекали комнату, Джон-Том увидел катушечный магнитофон, печь СВЧ и множество иных знакомых аппаратов вперемешку с абсолютно чужеродными. Снут подвела гостей к другой двери, завешенной темными керамическими полосками; за ней оказалась кладовая, набитая всевозможным хламом. Слева виднелась ванная комната.
Вторая висячая решетка пропустила их на склад. У Джон-Тома потемнело в глазах. Рядом невнятно зашипела Розарык, и даже говорливый Мадж утратил дар речи. От изумления Дром шумно втянул воздух.
Магазин помещался в горе, по всей видимости, занимая ее целиком.

Глава 15

Перед ними тянулся проход между длинными рядами металлических стеллажей, поднимавшихся вверх футов на двадцать (то есть до середины высоты помещения) и заполненных товарами в коробках, ящиках и без упаковки. Пустые места на полках можно было пересчитать по пальцам. Ряды стеллажей и проход сливались вдалеке в расплывающуюся точку.
Джон-Том повернулся и поглядел налево. Точно такая же картина. Он повернулся направо и увидел зеркальное отражение левой стороны.
- Мне никогда и не снилось... - начал он, но хозяйка магазина тотчас перебила:
- Да что вы, покупатель, конечно же, снилось. Все видят сны. - Она небрежно обвела вокруг себя лапой. - Здесь представлено множество миров во всем их разнообразии. Некоторые экспортируют уйму товаров, другие - совсем чуть-чуть. Я стараюсь иметь дело с солидными поставщиками. Сказать по правде, нелегкая это работенка - содержать такое заведение. Время в нем так и норовит повернуть вспять и чего только не вытворяет с товарами.
Джон-Тому никак не удавалось оторвать взгляд от бесконечных рядов.
- И как же вы здесь управляетесь в одиночку?
- Ну, прежде всего благодаря модернизации. - Она достала из бокового кармана синеватый брусок металла длиной шесть и шириной два с половиной дюйма, с прозрачной пластинкой на лицевой стороне. Джон-Том не заметил ни кнопок, ни рычажков. - Карманный компьютер.
Снут поднесла вещицу к глазам юноши. По пластинке побежали цепочки слов. Менялись языки, менялись шрифты. Дважды Снут поворачивала компьютер вертикально, и слова сыпались сверху вниз. Несколько раз они двигались справа налево. Иногда буквы исчезали, уступая место быстро чередующимся цветам, а потом на какое-то мгновение пропали и цвета. Осталась только музыка.
- Питается энергией мыслей. Удобная штучка. К сожалению, о месте ее выпуска можно только догадываться, но там определенно очень талантливые ребята. Видите?
На прозрачной пластине застыла химическая формула, а под ней - длинный ряд цифр.
- Сюда. - Снут прыжком развернулась влево и поскакала по проходу. Розарык на бегу разглядывала бескрайние ряды товаров.
- Сколько всего у вас полок?
- Точно сказать не могу, - ответила кенгуриха. - Их число постоянно меняется.
- И вы одна справляетесь с такой горой работы? - осведомился Джон-Том.
Снут кивнула.
- К этому привыкаешь. Бизнес мне по душе, да и на прибыль грех жаловаться.
- А далеко ли отсюда лекарство?
- Недалеко. За полдня доберемся. Скоро остановимся перекусить, может, возьмем скутер.
- Это что-нибудь вроде "Хонды Эй-Ти-Си", на которой носится по округе один из ваших покупателей?
- Да, "Хонда" - любимая игрушка нашего Фохарфы. Рано или поздно он с ее помощью сломает себе шею. Нет, скутер - это всего-навсего безынерционный диск. Им можно управлять посредством ощущения своей взаимосвязи с магнитным полем планеты.
Джон-Том судорожно сглотнул.
- Боюсь, у меня нет прав на вождение такой техники.
- Пустяки. Я с удовольствием прогуляюсь.
- А нельзя ли нам обзавестись этой хреновиной на обратную дорогу? - с надеждой спросил Мадж.
- Увы, это единственный экземпляр. К тому же я взяла за правило не выпускать кое-какие товары дальше Кранкуларна. И без того этот мир довольно сложен. Если забыть про осторожность, можно чрезмерно технологизировать волшебство.
- Похоже, у вас не очень быстрый оборот, - заключил Дром.
Снут на скаку пожала плечами.
- Единорог, я не гонюсь за богатством. Мне работа нравится - вот в чем главное. Она позволяет быть в курсе того, что творится в большом космосе. Торговля намного лучше сплетен и куда правдивее, чем официальные средства массовой информации.
- Стало быть, доход невелик, - решил Мадж.
- Все зависит от того, выдр, какой вам нужен доход.
Джон-Том с подозрением посмотрел на кенгуру.
- Чудно такое слышать от хозяйки магазина. А вы сами часом не волшебница?
- Кто, я? - Предположение явно шокировало кенгуриху. - Что вы, сударь. Это очень ответственная профессия, она налагает слишком много ограничений. Нет уж, спасибо. Мне куда больше по нраву мое нынешнее ремесло. Да и прожиточный минимум в Кранкуларне невысок.
Помолчав, она спросила:
- А почему вы спрашивали насчет хорька и девушки?
- Они путешествовали вместе с нами, - объяснил Джон-Том. - К сожалению, потом наши пути случайно разошлись.
- Ни хрена себе случайно! - буркнул Мадж. - Старый педик и сучка умыкнули у нас карту, и только благодаря удаче, да упрямству этого чаропевца, да географическим познаниям однорогого мы...
- Так вы чаропевец? - перебила выдра Снут, улыбнувшись Джон-Тому. - Я сразу заметила дуару, но приняла вас за обыкновенного странствующего музыканта.
- Я еще дилетант, - признался Джон-Том. - Учусь контролировать свои способности.
- Думаю, научитесь, хотя, мне кажется, еще очень не скоро.
- Понимаете, для меня это так ново... Я не о музыке, а о магии. Да мне все тут в диковинку. Я не из этого мира.
- Знаю, у вас запах иномирянина. Вы попали сюда против своей воли и очень этим огорчены. Совершенно напрасно. Новизна - лучшее удовольствие на свете. - Она указала на стеллажи. - Для меня каждый новый товар - источник восхищения.
- Охотно разделил бы ваш энтузиазм, но не могу избавиться от ностальгии. Кстати, - с надеждой спросил юноша, - поскольку вы имеете дело с чужими мирами, вас, наверное, не затруднит отправить меня домой?
- Мне ужасно жаль, - тихо ответила Снут, и у Джон-Тома не возникло даже тени сомнения в ее правдивости. - Я только получаю и распространяю товары, а переправлять людей не имею права.
Джон-Том приуныл.
- Что ж, я не особенно надеялся. Да и Клотагорб предупреждал.
- Вы бы не могли рассказать о ваших путешествиях? Как ни удивительно, многие иные миры я знаю куда лучше, чем свой собственный. Вот что бывает, когда с головой уходишь в работу.
Желая сделать хозяйке приятное, а еще притупить собственное разочарование, Джон-Том вкратце поведал ей о своих приключениях в этом долгом походе. Миновало не меньше половины дня, прежде чем Снут наконец сообщила, что они у цели. Джон-Том поглядел вдаль. По-прежнему рядам стеллажей не было видно конца.
Здесь в пузырьках, баночках и иных контейнерах, изготовленных из незнакомых материалов, хранились медикаменты чужих миров. На двадцатифутовых стеллажах, перед которыми остановились посетители, экспонировалась вселенская фармакопея. Джон-Том увидел таблетки и капсулы, мази и бальзамы, бандажи и бинты вперемешку с не столь легко узнаваемыми вещами.
Несколько секунд Снут осматривала стеллаж, потом сверилась с металлическим бруском и скакнула на несколько ярдов дальше, чтобы взобраться на середину одной из моторизованных стремянок, которые ездили по желобам в каменном полу и доставали до верхних полок.
- Вот оно, - удовлетворенно произнесла кенгуриха, открывая самую заурядную на вид картонную коробку и извлекая пластиковый цилиндрик. - Всего одна упаковка. Придется пополнить запас. Здесь слишком мало места, я не могу держать больше одного предмета каждого наименования. Видите, вот тут сбоку - инструкция, полагаю, ваш колдун сумеет ее перевести.
- Безусловно. - Успокоенный Джон-Том потянулся к контейнеру.
- Попрошу не шевелиться!
Юноша резко обернулся, тигрица зарычала и схватилась за мечи, а выдр попытался натянуть тетиву.
- Не следует этого делать.
Из-за прозрачного ящика с замороженными цветами появилась и направилась к покупателям знакомая фигура. В лапах Яльвар держал нечто похожее на арбалет, но многозарядный. По меньшей мере три дюжины смертоносных наконечников, собранных в концентрические круги, угрожающе смотрели на Джон-Тома и его товарищей.
- Отравлены. На всех хватит, даже на тебя, хозяйка длинных зубов.
Глаза Розарык полыхнули гневом, но лапы медленно соскользнули с эфесов.
- Благоразумное решение, - кивнул Яльвар.
Джон-Том смотрел мимо него.
- Глупость? Где Глупость?
Оставшись без ответа, юноша испытал прилив воодушевления, и этому не смог помешать даже опасный поворот событий.
- Так, значит, она ушла с тобой не по своей воле? Да?
- Да, - равнодушно подтвердил Яльвар. - Но все-таки она пошла, а мне только того и надо было. Я нуждался в носильщике самых необходимых припасов и пришел к выводу, что ею будет легче манипулировать, чем любым из вас. Действительно, из нее получилась недурная вьючная лошадь. - Он самодовольно ухмыльнулся. - К тому же мне всегда нравилось избавлять девиц от невинности, а у нее еще оставалось кое-что.
Чудовищным напряжением воли Джон-Том подавил желание кинуться на хорька. Яльвар бдительно держал его под прицелом, готовый при малейшем угрожающем движении выпустить на волю ядовитый рой.
- Где она? Что ты с ней сделал?
- Как-нибудь на досуге я расскажу тебе об этом, мой пылкий и непрозорливый друг. - Хорек покосился на Снут. - Так это и есть бесценное лекарство, жизненно необходимое нашему славному Клотагорбу? Как интересно! Что-то мне и самому вдруг захотелось подлечиться. Эй, хозяйка, если ты не против, я заберу это снадобье.
- Кореш, - язвительно произнес Мадж, - для твоей хворобы такого плюгавого пузыречка чертовски мало.
- Ты уверен? А между тем я гораздо здоровее, чем притворялся, желая вас околпачить. Я не думал, что вы сумеете добраться сюда без карты, и потому не стал торопиться. В любом случае, полагал я, благодаря моему помощнику я всегда смогу узнать ваше местонахождение. Действительно, он оказал мне ценную услугу. В одиночку мне бы не удалось преследовать вас, держась всего в двух переходах.
- Что еще за помощник? - насторожился Джон-Том.
- Хар, человече, разве таким тоном встречают старых друзей? - прозвучал голос, который Джон-Том надеялся никогда больше не услышать. Он повернулся направо.
- Корробок!
Попугай отвесил легкий поклон.
- Как мило, что ты не забыл мое имя! А я не забыл, как ты пением околдовал наш корабль. Да, то была моя промашка. Не догадался, что у тебя на уме, думал, ты хочешь только развлечь старого Корробока. Но я был не одинок в своей надежде свидеться с тобой. Не одинок, хотя мой презренный экипаж выбрал нового капитана после чего я едва сумел долететь до материка, где увидел знакомую диковинную лодку. Памятуя о вашей цели, я решил идти по следу и ждать - авось да и подвернется случай отплатить добром за добро. И вот однажды в лесу я заметил, как двое ушли от остальных. - Он кивнул в сторону Яльвара. - Увидав, как нежно он обращается с моей старой подружкой Глупостью, я понял: вот парень, близкий мне по духу. Поэтому я присел поболтать с ним, и после обмена любезностями мы с этим славным хорьком пришли к взаимопониманию. Хар!
- Эта птица выхежет нам сехдца и спляшет на них, - прошептала Розарык Джон-Тому. - Уж лучше сейчас напасть на мехзавцев.
- Да погоди ты, киса-переросток, - одернул ее Мадж. - Еще не все карты раскрыты. Скажешь, нет?
- Шепчитесь о чем хотите, - буркнул Яльвар. - Вам это не поможет.
Из ножен, свободно свисающих с пояса, Корробок извлек короткий тонкий меч. Отверстия в клинке придавали ему легкость и прочность. Попугай любовно погладил лезвие.
- Немало дней провел я в сладостных мечтах о нашем воссоединении. Умоляю, не давайте моему новому другу повода прикончить вас слишком быстро. Я хочу, чтобы эта встреча крепко запомнилась всем. Да, запомнилась! Видите ли, голуби, у меня больше нет ни корабля, ни экипажа. У меня осталось только это мгновение, и я не хочу его сокращать.
Джон-Тома вдруг осенило, и он повернулся к Яльвару.
- Ты служишь Цанкресте, да? Ты с самого начала служил Цанкресте. И на северном берегу Глиттергейста прибился к нам не случайно. Те громилы вовсе на тебя не нападали. Это была только инсценировка, чтобы втереться в доверие.

Предыдущая страница 22 Следующая страница


23 Алан Дин Фостер

- Хохошо сказано, Джон-Том, - заметила Розарык.
- Ты мне вот что скажи, - спокойно продолжал Джон-Том. - Сколько тебе заплатит Цанкреста, если лекарство не достанется Клотагорбу?
Хорек захохотал, но при этом необычное оружие в его лапах даже не шелохнулось.
- Заплатит? Идиоты! Чаропевец? Ха-ха-ха! Цанкреста - это я! Колдун Гнилых Горшков, Непревзойденный Магистр Тайных Искусств, Прорицатель Неведомого и Срыватель Покровов! Дураки! Юродивые, клянчащие жалкие знания! Да вы слепы, как троглодиты Татрата, и глупы, как плесень, что цепляется за жизнь в трещинах камней.
Казалось, хорек раздувается от самодовольства, хотя ни размеры, ни его силуэт на самом деле не менялись. Но изогнутый хребет обрел жесткость, голос уже не дрожал, а глаза, ставшие вдруг бездонными, лучились нечистым внутренним светом. Вокруг него разливалась едва ощутимая зловещая темная аура.
- Я не ожидал, что кто-то из вас сумеет дойти до конца. Но там, где замешан чаропевец, пусть даже олух, нельзя быть уверенным ни в чем. Посему, когда вы сбежали из Гнилых Горшков и мои рабы потеряли след в лесах, я сам решил отправиться на поиски. Вынужден признать, меня сбило с толку дерзкое и неожиданное бегство в торфяники. Сбило, но ненадолго. Вскоре я сумел догнать вас на берегу Глиттергейста и осуществить маленький розыгрыш. Я рассчитывал управиться быстро, но, как оказалось, удача и неудача идут за вами, куда бы вас ни понесло - через океан на шлюпе и на корабле этой родственной души, даже в страну воинственных эльфов. Когда же вы ухитрились выторговать у них не только свободу, но и помощь в виде карты, я решил раньше вас добраться до магазина "То, не знаю что" и скупить все лекарство.
И снова вы меня удивили - не умом и проницательностью, а слепой удачей. Поэтому мы с Корробоком двинулись параллельными путями по этой до нелепого огромной барахолке. Он летел поверху, время от времени уточняя ваше местонахождение, а я шел по проходу, и наконец вы любезно обнаружили для меня объект наших поисков, коим я теперь с удовольствием завладею. - Он посмотрел на Снут. - Не думаю, что у нее найдется под лапой устройство или снадобье, способное защитить ее от быстродействующего яда хрут. Как только эта склянка будет у меня, я избавлю вас от оружия и отдам под заботливую опеку моего терпеливого друга. Наверное, ему наскучат ваши вопли прежде, чем вы умрете.
Острым, точно бритва, мечом Корробок аккуратно подравнивал перья. Глаза Цанкресты затянула мечтательная поволока.
- Ах, подумать только: не за горами тот день, когда я буду стоять у смертного одра старой черепахи, держать перед ней драгоценное, так отчаянно необходимое ей снадобье, и она, протягивая слабые лапки, усладит мое сердце униженными мольбами! Воистину это будет день великого триумфа!
- Что ты сделал с Глупостью?
Цанкреста отвлекся от розовых грез:
- Ты спрашиваешь о моей вьючной лошади и заложнице? Чаропевец, я никогда тебя не боялся, но твои таланты своенравны и зачастую совершенно непредсказуемы. Противостоять невероятному бывает нелегко. К тому же приходилось учитывать пылкую натуру кое-кого из твоих спутников. Так вот, помня о вашем несдержанном и низменном нраве, я постарался хорошенько обуздать девчонку, дабы удержать от напрасной и рискованной попытки спасти вас.
- Ты ее загипнотизировал?
- Мне знаком этот термин. Да, если ты имеешь в виду, что я затуманил ее простенький разум с целью добиться послушания. Но теперь она не нужна - ни как грубая рабочая сила, ни как гарантия вашего благоразумия. - Хорек указал вдаль по проходу. - Эти стеллажи тянутся до самого центра горы, а она, как вы могли заметить, вулканического происхождения. Можно предположить, что все проходы заканчиваются в весьма горячем местечке. Вероятно, там хранятся товары, требующие постоянного тепла. Я и сам сделан не изо льда, а потому отпустил девчонку, позволив ей брести до конца прохода. На судне Корробока она приобрела темный окрас. Осмелюсь предположить, что в центре горы он сразу сменится на пунцовый.
Джон-Том отступил на шаг, и Цанкреста поднял необычный самострел.
- Пусть идет. Она - ничто.
За спиной Розарык блеснуло золото. Снова Цанкреста вскинул оружие, но на его лапу легло пернатое крыло.
- Не надо, - прорычал Корробок. - Пускай рогатый идет. С ним я не ссорился. Все равно он не успеет спасти девчонку. А мне эта троица нужна живьем и в полном сознании. - Он направился к лестнице, одним крылом держа меч, а другую протягивая к Снут. - Лекарство, ведьма! Если, конечно, не возражаешь.
- Как вам угодно.
- Нет! - воскликнул Джон-Том. - Не отдавайте.
- Я не участвую в вашей междоусобице, - твердо ответила кенгуриха. - Разбирайтесь сами. - Снут бросила драгоценный контейнер. - Вот, ловите.
Корробок не успел схватить маленький пластиковый цилиндр. Он ударился об пол и тотчас выплюнул густую тучу черного дыма.
Джон-Том бросился в сторону и вниз. Тренькнула тетива, и он ощутил удар по голенищу сапога. Остальные стрелы, не причиняя вреда, забарабанили по спине, прикрытой толстой накидкой из ящеричьей кожи. Он не услышал криков боли и молил Бога, чтобы от оружия Цанкресты не пострадали его друзья. Поднимаясь, юноша изготовил посох к бою, но в ту же секунду решил, что против Корробока мечи Розарык и лук Маджа сгодятся лучше, а ему надо взять на себя волшебника. Поэтому он отбросил посох и ухватился за дуару. На память пришла старая мелодия "Муди Блюз", вполне подходящая для борьбы со злом.
Он заиграл и запел.
Это сразу возымело желаемое действие. Едва начал рассеиваться дым, Джон-Том услышал стоны хорька, а вскоре увидел, как тот пятится, шатаясь и держась за голову.
Но Цанкреста был не из тех, кто легко сдается. Собравшись с силами, он метнул в Джон-Тома пылающий взгляд и продекламировал:
Все, конец тебе, юнец,
Не спасет меч-кладенец,
Ломай, круши, дави, герпетологический борец!
Пальцы чародея удлинились, обернулись могучими удавами и, корчась и извиваясь, потянулись к Джон-Тому. Юноша не мог с уверенностью сказать, в чем тут причина - в страхе за Глупость или за себя, а может, в неистовой ярости, - но музыка звучала в самой его душе, и он, не пропуская ни ноты, перешел на скользящую мелодию "Джефферсон Эаплейн". Змеи сморщились, съежились и превратились в пальцы хорька. Но Цанкреста не стушевался и вновь протянул к Джон-Тому лапы.
Ксилема, целлюлоза, древесина сдавленная!
Зародыш твердейшего дерева, срок твой настал!
Хлорофиллическая трансформация, яви себя!
Дай мне оружие длинное, ровное, острое
И крепкое, словно камень!
Деревянный рожон, возникший из воздуха и метнувшийся в грудь Джон-Тома, был толщиной с небольшое дерево. Из его заостренного конца вырвалось несколько ветвей. Он разрастался на лету, выпуская корни и листья. Джон-Том едва успел переключиться на "Пироманию" "Деф Лепард".
Огромное растущее копье взорвалось, превратилось в огненный шар. Силой взрыва Цанкресту опрокинуло навзничь. Джон-Тому это дало время выяснить, как идут дела у его друзей. Они остались невредимы, хотя на полу в проходе крови было немало. Вся она проистекала из одного источника, утыканного зелеными и синими перьями. В сторонке лежал клювастый череп, еще дальше - нога, на полупустом стеллаже - пара крыльев. Морда и когти Розарык тоже были в крови в отличие от обоих клинков, так и не покинувших ножен. Тигрица прекрасно обошлась без них, расчленив Корробока столь же ловко и аккуратно, как Джон-Том делил на части жареных цыплят.
Мадж прошел вперед и вскинул лук, чтобы всадить стрелу в Цанкресту. Подняв лапу, волшебник небрежно пробормотал одно-единственное слово, и стрела обратилась в труху еще до того, как раскрошилась о бедро хорька. А тем временем Джон-Том с тревогой думал о Глупости. Если Дром не успеет настичь ее прежде, чем...
Заметив, что самый опасный противник отвлекся, Цанкреста взмахнул над головой лапой и зычно произнес заклинание. Между ним и чаропевцем образовалась черная тучка. Зловеще раскатился гром.
Джон-Том едва успел выкрикнуть нужные слова из песни Прокола Харума и заслониться дуарой от молнии, выскочившей из тучи. Дуара поглотила разряд, однако удар был столь силен, что Джон-Том с трудом устоял на ногах.
Впервые в глазах Цанкресты мелькнул страх. Страх, но не отчаяние. Еще не отчаяние. Хорек злобно взирал на недруга, не пытаясь запахнуть на себе гнилые лохмотья.
- Значит, это не случайно, - пробормотал он. - Не в одной удаче дело. Я этого опасался, но не принимал слишком близко к сердцу. Выходит, напрасно. Думаешь, ты победил, да? Думаешь, сломил меня? - Он поглядел вверх, на лестницу, где стояла Снут с настоящим лекарством в лапах. Цанкреста так бдительно следил за Джон-Томом, что не заметил, как хозяйка магазина подменила лекарство дымовой шашкой. - Все вы думаете, что я раздавлен. Так вот, знайте: вы жестоко ошибаетесь! Меня, Цанкресту, вам не одолеть, ибо я учел все, вплоть до последней мелочи, какой бы мизерной и невероятной она ни казалась. Я даже допустил, что этот желторотый чаропевец может обладать ничтожной толикой таланта.
- Ну, так давай, сделай меня! - Джон-Том казался себе десятифутовым великаном. В нем бурлила энергия, из него рвалась музыка. Пальцы его звенели, дуара казалась третьей рукой. Он вознесся на высоту звезд, что поют перед тысячами слушателей в огромных концертных залах и на аренах. Он только что не левитировал. - Давай, Цанкреста, - подзуживал он волшебника. - Покажи, на что ты способен. Выплесни всю свою мерзость. На любой твой трюк у меня найдется песенка, и когда ты выдохнешься... - В его голове уже звучал мотивчик, которым он собирался закончить поединок. - ...когда ты выдохнешься, Яльвар-Цанкреста, я спою тебе отходную.
Хорек пожевал губами и грустно покачал головой.
- Бедный, простенький эмигрант поневоле! Неужели ты всерьез веришь, что я так жалок? Да я знаю сотню мощнейших заклинаний, я помню тысячу страшнейших проклятий. Но ты прав. Я понимаю, против твоей музыки они бессильны.
Что-то не так, подумал Джон-Том. Цанкреста должен молить о пощаде, а он по-прежнему хладнокровен.
- Да, твоя музыка могущественна, чаропевец. Но ты - слаб. Вот тут. - Хорек постучал себя по голове. - А я, да будет тебе известно, заранее приготовился ко всему. - Он посмотрел направо. - Черрок, ты мне нужен.
Из ниши на полупустом стеллаже появилась новая фигура. Джон-Том принял защитную стойку: пальцы на дуаре, в голове - обойма контрпесен.
Однако новый персонаж не вызвал у него никакого страха. Хотя бы потому, что был совершенно невзрачен. Рост пересмешника едва достигал трех футов - еще меньше, чем у Корробока. Носил он очень неброский черный килт с желто-бежевым узором, ладно пригнанную к фигуре желтую жилетку без рисунка и желтое кепи.
Цанкреста царственным жестом указал на Джон-Тома.
- Вот тот, о ком я говорил. Сделай то, за что тебе заплачено.
Пересмешник тщательно отряхнулся, упер в бедра гибкие кончики крыльев, свесил голову и покосился на Джон-Тома.
- Я слыхал от Цанкресты, будто ты - лучший.
- Лучший - в чем?
Пересмешник потянулся крылом за плечо. Розарык и Мадж напряглись, но птица достала не стрелу и не дротик, а плоскую деревянную коробку с тремя рядами струн на верхней планке.
- Сайхид, - прошептала Розарык.
Черрок угнездил под крылом удивительный инструмент, а на другом крыле согнул жесткие перья.
- Сейчас узнаем, кто из нас лучший.
- Чтоб меня прищучили за мамашу мэра, - прохрипел ошарашенный Мадж. - Этот чертов ублюдок тоже чаропевец!

Глава 16

- Это, - с гордостью ответил пересмешник, - я самый и есть.
- Послушай, дружище, - произнес Джон-Том, как только дуара успокаивающе прижалась к его ребрам, - я с тобою незнаком и не вижу причины для драки. Если ты не глухой, то наверняка разобрался, в чем тут дело, кто из нас хороший, а кто - на стороне зла.
- Зла-шизла, - хмыкнул пересмешник. - Я простой деревенский чаропевец. Не мое это ремесло - рассуждать о нравственности. Я, знай себе, играю музыку, а всем остальным пускай занимаются солиситоры и судьи. - Перья рывком опустились к рядам струн. - Приступим, человече.
Голос из пернатого горла звучал нежно и сладостно, тогда как Джон-Томов - грубо и хрипло, и пересмешник без особых усилий достигал октав, о которых человек мог только мечтать.
Ну-ну, мрачно подумал Джон-Том, видя, как хорек расплывается в улыбке, ничего, мы еще поглядим, кто из нас лиричнее, изобретательнее и виртуознее. На крайний случай у него оставались энтузиазм и самая обыкновенная громкость.
Гора погромыхивала, стеллажи содрогались. Пол под ногами ходил ходуном, с потолка сыпалась каменная пыль, а двое чаропевцев швыряли друг в друга убийственными фразами и сокрушительными ритмами. Черрок пел о злых языках и разбитых сердцах, о духовных муках и неверии в себя. Джон-Том парировал схожими по содержанию куплетами "Куин", "Стоунз", Пэт Бенатар и "Флитвуд Мэк". Лязгающие аккорды пересмешника разбивались об аккорды "Клэш". Птице даже пришлось звать на подмогу разбитое воинство Броненосного народа, и Джон-Том вынужден был очень шустро пошевелить мозгами, чтобы отбиться тяжеловесной "Новой волной" Адама Анта.
Пока чаропевцы сражались, Мадж норовил воткнуть стрелу в Цанкресту. Но хорек, знавший мастерское обращение выдра с длинным луком, всячески старался не стать удобной мишенью.
В конце концов Джон-Том почувствовал: какими бы ни были последствия, необходим перерыв. У него перехватывало дыхание, а пальцы онемели и кровоточили от непрестанного щипания струн. И, что хуже всего, горло саднило, словно разодранное наждаком, и все настойчивее грозило пожизненной хрипотой.
Но и противнику в этой суровой дуэли приходилось несладко. Черрок уже не оправлял горделиво перья после каждой песни, да и самоуверенностью от него больше не веяло.
Поэтому Джон-Том отважился на совершенно иную тактику.
- Слышь, приятель, вот эта последняя песенка, ну, про поддатого слоника с ножичком... Славно, ей-богу. Кой-какие переходы - просто смак. Мне бы так не суметь.
- Пальцы, - просипела птица, - не всегда лучше перьев; - В подтверждение своих слов она подняла правое крыло и помахала его гибким краешком. - Да ты и сам не лыком шит. Как это там у тебя, про грязные дела, что стоят очень дешево?..
- "Эй-Си Ди-Си", - устало ответил Джон-Том. - Я рассчитывал вызвать нескольких убийц-берсеркеров. Черта с два.
- И все-таки хорошая попытка, - похвалил Черрок. - Я почти ощутил нож возле горла.
Цанкреста шагнул вперед, заботясь о том, чтобы орудие расправы заслоняло его от Маджа.
- Это еще что такое? Я плачу не за светскую беседу с этим человеком! Я плачу за убийство!
Черрок повернулся к волшебнику. Его глаза недобро сощурились.
- Уж потерпите минутку, господин Цанкреста. Вы мое чаропение купили, а не душу.
- Мне тут только экзистенциализма не хватало, мужлан чирикающий! Делай что тебе велено!
Пересмешник даже бровью не повел.
- А я и делаю. - Он кивнул в сторону Джон-Тома. - Этот парень чертовски силен. Может, даже получше меня.
- Не знаю, кто из нас лучше, да и знать не желаю, - зачастил Джон-Том, - но поешь ты, словно буря, а играешь, как дьявол. Дорого бы я дал, чтобы научиться твоей последней песенке. - Он сыграл аккорд. - Может, пяти пальцев и маловато, но ужасно тянет попробовать.
- Ну, не знаю... У дуара только два набора струн, а у моего сайрида - три. Впрочем, ежели ты и пропустишь ноту-другую... - Пересмешник поднялся и шагнул к юноше. - Давай поглядим.
- Прекратить братание с врагом! - рявкнул Цанкреста, удерживая пересмешника за плечо. Черрок стряхнул его лапу.
- Может, он вовсе не враг.
- Конечно, не враг! - Воодушевясь, Джон-Том двинулся навстречу птице. - Работа есть работа, но зачем двум профессионалам бить друг другу носы? - Подойдя к Черроку, он по-товарищески обнял его за плечи; для этого пришлось нагнуться. - Певец, это не твоя война. Музыкантам-волшебникам нашего калибра междоусобица ни к чему. Наоборот, нужно сотрудничество. Ты только вообрази, каких чудес мы натворим, если объединимся! Даешь не поединок, а джем-сейшн!
- А что, мне это нравится. - Черрок зашарил глазами по проходу. - Где тут ягоды?
- Да я не про обычный джем. Я имею в виду совместную игру. Дуэт поющих колдунов.
В жилет пересмешника вцепилась когтистая пятерня.
- Не допущу! - заорал хорек, подпрыгивая на коротких лапах. - Не позволю! Я тебе заплатил, и хорошо заплатил! У нас договор! Слишком многое поставлено на кон...
- Ага, в том числе и моя репутация, - холодно перебил Черрок и перевел взгляд на Джон-Тома. - Но ведь это несложно уладить между друзьями, верно? Ну, а деньги... - Он снова повернулся к волшебнику. - Деньги ты можешь забрать. Кажется, мне неохота...
- Берегись, приятель! - Выдр кинулся грудью на Цанкресту. Еще миг - и кинжал хорька, подло спрятанный под крылом ни о чем не подозревающей птицы, поразил бы Джон-Тома. Двое хищников, сплетясь в клубок, покатились по полу.
- Дехжи его, сахахный! - Розарык спешила Маджу на подмогу, демонстрируя готовность сковырнуть голову колдуна с такой же легкостью, как пробку с бутылки.
Но хорек уже с трудом поднимался на задние лапы, оставив на полу окровавленного Маджа. Продемонстрировав невероятное проворство, он избежал молниеносного прыжка Розарык и вскарабкался на ближайший стеллаж. Посыпались коробки и ящики; раздраженно отбивая импровизированные снаряды, тигрица выискивала свою добычу. Затем полезла следом за ней - медленно, но неотвратимо.
А Джон-Том склонился над Маджем, обеими лапами зажимающим кинжальную рану.
- Вот и все, шеф, - еле слышно произнес выдр, глядя на друга сквозь полусмеженные веки. - Кранты, помираю. А ведь я знал: когда-нибудь это случится. Да тока не ожидал, что так рано, да еще в какой-то поганой лавчонке на полпути к краю света. Я в том смысле, что собирался дать дуба в своей постели. - Прозрачные коричневые глаза были полны тоски и скорби. - А ведь славно мы с тобой погуляли, а, кореш? Случалось нам и похохотать до упаду, и поиграть со смертью. Да, парень, будет тебе о чем спеть... - Веки сомкнулись, затем слабо приоткрылись. - Жалко, что все так кончилось. Ежели у тебя осталась еще одна песенка, посвяти ее старине Маджу. И пусть это будет песенка про золото, чаропевец. Не суждено мне помереть в своей койке, так может, я найду покой под грудой золота, а? Закопай меня под этим мусором, и я свалю отсюда счастливым...
Джон-Том опустился на колени рядом с неподвижным выдром, приподнял одной рукой его голову и спокойно заявил:
- Мадж, кинжал вошел от силы на полдюйма, и кровь почти не идет. Если хочешь вытрясти из меня золотишко, изобрети что-нибудь получше.
- Золотишко? - жалобно спросил выдр. - Да что ты, кореш! Неужто решил, будто я в такое время способен ловчить, выманивая у волшебника золото? За кого ты меня держишь?
Джон-Том не ответил.
Мадж развел лапами, и его глаза округлились от изумления.
- Ну, надо же! Да ты тока посмотри! Заживает, приятель! А все благодаря твоей магии. Спасибо, шеф, спасибо! Никогда этого не забуду.
- В этом я не сомневаюсь, - брезгливо сказал Джон-Том. Он встал, и затылок Маджа стукнулся о пол.
- Ай! Ах ты, чертов хитрожопый, долговязый, безголосый всезнайка и сукин...
Не дослушав до конца, Джон-Том повернулся и посмотрел в глубину прохода. Но в колдовском дыму и в пыли, опустившейся со свода, было совершенно не видать Цанкресты и кровожадной тигрицы. Битва переместилась в другой проход, на другой ряд стеллажей. Исчезла и Снут, и это было понятно: владелица магазина предпочла дожидаться исхода битвы в безопасном укрытии. Точно так же, наверное, поступил бы и Джон-Том, случись ему поменяться местами с кенгуру.
- Вставай, Мадж, - нетерпеливо велел он. - Надо помочь Розарык.
Все еще зажимая лапой легкую рану, выдр поднялся.
- Да брось ты, чувак, зачем этой горной гряде наша помощь. Конечно, я пособлю ее искать, но даю башку на отсечение, что она раньше нас доберется до этого хмыря Цанкресты. - Мадж поморщился, рассматривая рану. - Вот паскудник! Такую жилетку испортил!
- Погоди! - Джон-Том вгляделся в дым. - Кажется, она идет.
Но вернулась не тигрица. Существо рысило на четырех ногах, и его золотистая шкура поблескивала даже в полумраке. На спине единорога, обхватив его шею, ехала девушка - красная, как вареный омар.
Весь в поту и мыле, Дром остановился возле Джон-Тома и Маджа.
- Жарко, - сказал он, хоть это было ясно и так. - Чуть не испекся.
Глупость сползла на руки юноше. Она была без сознания.
- Шагала, как лунатик, прямиком к жерлу. Едва успел перехватить.
- Джон-Том...
Он держал ее осторожно - этого требовал обширнейший ожог первой степени.
- Я... не понимала, что происходит, что я делаю. Яльвар... Он такое со мной сотворил... Я больше не могла думать сама... - Ее голова упала на грудь Джон-Тома. - В то утро, когда он меня разбудил и велел идти за ним, я хотела закричать, предупредить вас, но ничего не вышло. Он меня увел, но то была уже не я, нет! Как будто я попала в плен к собственному телу и не могла выбраться. - Девушка захныкала, по щекам побежали слезы. Затем она изумленно подняла глаза: - Плачу? А ведь я думала, что разучилась плакать.
- Ты была под гипнозом. - Недоумение в ее глазах не рассеялось, и тогда Джон-Том пояснил: - Это разновидность волшебства. Ты не владела собой.
Он прижал ее к себе и, услышав стон, поспешил успокоить:
- Мы найдем что-нибудь от ожога. Наверное, Снут поможет. У меня еще осталось три золотых - те, что Мадж не растранжирил в Снаркене. Купим лекарство и для тебя.
- Ничего, - прошептала Глупость, - уже все в порядке. - Она повернулась к Дрому. - Но если бы не он, все было бы по-другому. Я не знала, о чем и думать, когда увидела, как он несется ко мне по коридору. А потом он объяснил, кто он такой. Что он ваш друг и что вы все тоже внутри горы, сражаетесь с Яльваром-Цанкрестой. - Она подбежала к единорогу и благодарно обняла его за шею.
Чуточку потерпев, Дром попятился и высвободился.
- Мадам, я рад, что оказался вам полезен, но просил бы избавить меня от бурных эмоций.
- Но я думала... - Глупость явно обиделась, и Джон-Том поспешил ее успокоить:
- Дром вовсе не злой, Глупость. Просто он такой, какой есть. Я тебе потом объясню. - Он взглянул на единорога. - Ты здорово рисковал, Дром.
- Я старался. - Единорог оглядел коридор. - А где же большая самка? И злюка-хорек? Вы одолели его в мое отсутствие?
- Нет. - Джон-Том с улыбкой посмотрел на пересмешника. - Это Черрок. Сообразив, что самому ему меня не переколдовать, Цанкреста позвал на подмогу другого чаропевца. Мы с Черроком устроили тут настоящий музыкальный ураган, прежде чем поняли, что гармония лучше диссонанса. А Цанкрестой занялась Розарык.
- Что ж, остается только пожалеть хорька.
- Твоя правда, кореш, - сказал Мадж. - Розарык - бабенка лютая. Эх, будь она разочка в четыре поменьше...
- Мадж, когда же ты научишься мыслить масштабно? - Джон-Том посерьезнел. - Цанкреста не только сметлив, но и шустер. Может удрать.
- Чувак, да куда он денется? - возразил Мадж; - Ставлю на кон свой причиндал, из этой норы только один выход. Я бы сказал так: чем суетиться, давайте лучше разыщем ее хозяйку, долговязую крысу. Лекарство было у нее в лапе, когда заварилась каша, и я готов побожиться, что оно по-прежнему там.
Времени на обратный марш-бросок ушло немало, и Джон-Томово предположение насчет быстроногости хорька полностью оправдалось. Когда они сворачивали в последний коридор, Цанкреста был уже там.
- Не заметила, как он улизнул в боковой пхоход, - гневно прорычала тигрица, присоединившись к ним чуть позже. - Но тепехь-то не уйдет!
Тяжело дыша, Цанкреста стоял перед выходом. От его наряда остались жалкие лохмотья, и вообще хорек уже очень мало походил на волшебника. Он оглянулся и увидел быстро приближающихся мучителей. Впрочем, никто не мешал ему выбежать из магазина и устроить им снаружи какую-нибудь пакость. Никто, кроме старой самки кенгуру.
- Прочь с дороги, ведьма! Мое время драгоценно, и я не желаю тратить его на споры.
- А я здесь не для того, чтобы спорить с тобой, - спокойно ответила Снут, покачивая трубкой. Ее правая лапа была вытянута ладонью вперед. - Ты должен заплатить.
- Заплатить? За что? - нетерпеливо прорычал Цанкреста. Его враги припустили во весь дух, впереди неслась Разъяренная тигрица. Да, он не мог тратить время впустую.
- За ущерб, причиненный товарам и инвентарю.
- Я пытался спастись от обезумевшей кошки, которая гонится за мной даже сейчас. Я не виноват ни в каком ущербе!
- Ты виноват во всем, - мрачно отрезала Снут. - Ты спровоцировал конфликт. Ты сорвал сделку. Все это я готова простить, но прямые убытки ты возместишь. Здесь не филантропическая организация. Здесь бизнес. - Она пощелкала пальцами. - Я жду.
- Дура! Я же сказал: не желаю тратить время на споры! Согласен, эта лавчонка смотрится впечатляюще. Но я - Цанкреста из Гнилых Горшков - видал и поинтереснее. Даю тебе последнюю возможность убраться с дороги!
Снут не шевельнулась. Лапа волшебника нырнула в уцелевший карман и бросила в хозяйку магазина чем-то маленьким и круглым, а лапы кенгуру дернулись к животу. Раздался хлопок - взорвавшись, шарик заполнил дверной проем едким красным дымом. Джон-Том предостерегающе крикнул - и опоздал.
- Вот так-то, ведьма! Теперь я перешагну через твой труп.
Но в дверях происходило нечто совершенно непредвиденное Цанкрестой. Из сумки кенгуру, в которой, как показалось недавно Джон-Тому, кто-то шевелился, вдруг полезло что-то невероятно быстро растущее. В тот же миг стало ясно: никакой это не детеныш. На глазах у остановившихся преследователей хорька оно достигло роста Джон-Тома.
Цанкреста медленно попятился от привидения. Оно вымахало на сорок футов, до самого потолка, но и этим не удовлетворилось. Вскоре ему пришлось сгорбиться под каменным сводом.
Призрак имел форму красного кенгуру, но его морда ничем не напоминала добрых вегетарианцев вроде Снут. С умопомрачительно огромных заостренных ушей свисали толстые золотые кольца. Продолговатая пасть изобиловала серповидными зубами, крошечные черные зрачки в обрамлении серо-желтых белков смотрели вниз. В клубах серого дыма, лениво сочащегося из сумки Снут, пряталась достойная бегемота талия. Горильи руки доставали до пола, вывернутые в суставах пальцы упирались в камень.
На лбу призрака ярко алела лента со светящимися символами, безусловно принадлежащими иному, древнему миру. Неощутимый ветер трепал на скалоподобной груди тонкий шелк фуфайки.
И еще был голос. Не мягкий и скромный, как у владелицы магазина, а пугающий глубиной и широтой звучания. Слова привидения обращали гору в трепет:
- ОСТАНОВИСЬ, ГНУСНЫЙ БЕС, ВО МРАКЕ КОПОШАЩИЙСЯ, БЕЗДАРНЫЙ НЕУДАЧНИК. Я - ГАРУН АЛЬ-РУДЖИНН, ВЛАСТЕЛИН ВСЕХ ДУХОВ ВРЕМЕН МИНУВШИХ И ВРЕМЕН ГРЯДУЩИХ, ВСЕХ ПРИЗРАКОВ МИРА, КОИМ ПРАВЯТ МАРСУПИАЛЫ, ВЛАДЫКА ВСЕХ ПРОЧИХ, КРОМЕ ЖАЛКИХ СУЕТЛИВЫХ ТВАРЕЙ, ОБРЕЧЕННЫХ ТАИТЬСЯ В ТРЕЩИНАХ СКАЛ И СЛУЖИТЬ ПИЩЕЮ ЧЕРВЯМ. ОСТАНОВИСЬ И УСТРАШИСЬ! - К Цанкресте потянулась рука длиною с мачту, годную для плавания по Глиттергейсту.
Волшебник отпрянул и прижался спиной к стеллажу в напрасной попытке найти укрытие. Его морда исказилась гримасой отчаяния. Упав на колени, он взмолился:

Предыдущая страница 23 Следующая страница


День диссонанса 24

- Пощади меня, пощади! Я не знал!
- НЕВЕДЕНИЕ - ДОВОД НАДМЕННЫХ! - загрохотал призрак. - ОТВЕРГАЮЩИЙ ЗНАНИЕ РЕДКО ПРОСИТ НРАВОУЧЕНИЙ. ПОПИРАЮЩИЙ ОБЫЧАИ ЖАЛОСТИ НЕ ДОСТОИН. НЕ ОТДАЮЩИЙ ДОЛГОВ ЗАСЛУЖИВАЕТ НАКАЗАНИЯ.
- Прости! - завопил, обезумев от страха, Цанкреста. - Я был ослеплен гневом!
- ТЫ БЫЛ ОСЛЕПЛЕН СВОИМ ЭГО, А ЭТО ГОРАЗДО ХУЖЕ.
- Пойми, ужасно быть вторым! Я не мог этого вынести. Я поддался неодолимому желанию вернуть себе доброе имя, славу величайшего практика мистических искусств. Да, порой я поступал нехорошо, но исключительно из любви к профессии! - Он простерся ниц, раскинув лапы. - Отдаюсь на твою милость!
- ЧЕРВЬ, ТЫ ЛЮБИШЬ ТОЛЬКО СЕБЯ. МИЛОСТЬ? ДА РАДИ НЕСКОЛЬКИХ МОНЕТ, РАДИ ДЕМОНСТРАЦИИ СВОЕГО ПРЕВОСХОДСТВА ТЫ ГОТОВ БЫЛ УБИТЬ МОЮ СМЕРТНУЮ. МИЛОСТЬ? ТАК И БЫТЬ, Я СНИЗОЙДУ ДО МИЛОСТИ.
Хорек приподнял голову, в его затравленном взгляде появилась надежда.
- ВОТ ТЕБЕ МОЯ МИЛОСТЬ: ВМЕСТО МЕДЛЕННОЙ СМЕРТИ - БЫСТРАЯ!
Цанкреста заверещал и метнулся влево, но не успел увернуться от огромной лапы. Пальцы сжались один-единственный раз, и визг больше не повторился. Лишь хруст костей кратким эхом разнесся под сводами пещеры.
Джон-Том и его спутники стояли, утратив дар речи.
Кулачище разжался и выронил кровавый сгусток, только что бывший Яльваром-Цанкрестой, колдуном Гнилых Горшков.
- ТЕПЕРЬ ВЫ, - произнес призрак чуть менее оглушительно. - ВОТ ТАК И БЫВАЕТ: СОБИРАЕШЬСЯ УЛАДИТЬ В ВЕЧНОСТИ ПУСТЯКОВОЕ ДЕЛЬЦЕ И ВДРУГ ЗАМЕЧАЕШЬ, ЧТО ОНА БИТКОМ НАБИТА ДОЛЖНИКАМИ. ЧТО Ж. - Массивный зубастый череп повернулся к Джон-Тому: - ПРИДЕТСЯ СЛЕГКА ЗАДЕРЖАТЬСЯ.
- Эй, погоди-ка! - Джон-Том попятился. - Мы готовы рассчитаться. Мы вовсе не воровать сюда пришли.
Он оглянулся на Снут, но та беспомощно развела лапами. Видимо, она не умела обуздывать приглашенных джиннов.
- ТЫ МОЖЕШЬ РАСПЛАТИТЬСЯ ЗА ТОВАР, БЛЕДНЫЙ ЧЕРВЬ, НО ЧЕМ ТЫ МНЕ ЗАПЛАТИШЬ ЗА ВЫЗОВ? ДЕНЬГИ ТВОИ МНЕ НИ К ЧЕМУ. МОЖЕТ, СУМЕЕШЬ РАЗЖАЛОБИТЬ МЕНЯ ПЕСЕНКОЙ? - Лавка "То, не знаю что" заполнилась вулканическим хохотом.
Джон-Том почувствовал, как его подталкивают в спину.
- Валяй, кореш, не тушуйся, - бодро прошептал Мадж. - Попытка не пытка. В случае чего я буду рядом.
- Что бы я без тебя делал!
Однако выдр был прав: необходимо как-нибудь умилостивить джинна и выбраться из подземелья. Но Джон-Том полностью выдохся, состязаясь с Черроком и Цанкрестой, и неважно соображал. К тому же он изрядно разозлился. Может быть, злость - не самая надежная помощница в таких ситуациях, но это его уже не беспокоило.
- Слушай, ты, Гарпун Аль-Хурджин!
Джинн засверкал глазами.
- МНЕ НЕ НРАВЯТСЯ СМЕРТНЫЕ, КОВЕРКАЮЩИЕ МОЕ ИМЯ!
- Ладно, учту, - пообещал Джон-Том, - но уж и ты не обессудь. За последние две недели мы чертовски вымотались. Пришлось добираться сюда за лекарством для больного друга. Если бы не вмешался этот старый прохвост, - указал он на кровавую лепешку, - мы бы уже выбрались отсюда и пошли своей дорогой. Короче, мы не имеем к нему никакого отношения.
- ВЕРНО, ВЫ БЫ УЖЕ ШЛИ СВОЕЙ ДОРОГОЙ, НО ОТВЕТЬ, МАЛЕНЬКИЙ СМЕРТНЫЙ, КАКАЯ ДОРОГА ВОИСТИНУ ТВОЯ?
- Снут, лекарство все еще у вас?
Кивнув, кенгуриха разжала пальцы и показала драгоценную пробирку. Тотчас опустилась ладонь величиной с автобус, заслоняя Снут от Джон-Тома.
- ЛЕКАРСТВО ТЫ СМОЖЕШЬ ЗАБРАТЬ. ЕСЛИ СУМЕЕШЬ ПОНРАВИТЬСЯ. ТЫ УЖЕ ВИДЕЛ, ЧТО БЫВАЕТ СО СМЕРТНЫМИ, КОТОРЫЕ МНЕ НЕ НРАВЯТСЯ.
Теперь Джон-Том понимал, отчего Кранкуларн, торгующий всевозможными чудесами, тем не менее пользуется весьма неважнецкой славой.
- ДОЛГО РАЗМЫШЛЯЕШЬ, СМЕРТНЫЙ. НЕ НАДЕЙСЯ ПОЙМАТЬ МЕНЯ НА КАКОЙ-НИБУДЬ ДУРАЦКИЙ ТРЮК, Я НЕ СОГЛАШУСЬ УМЕНЬШИТЬСЯ И ЗАЛЕЗТЬ В БУТЫЛКУ. - Над ними простерлась широченная длань, и Глупость съежилась. - ЧТОБЫ ПОКАЗАТЬ СВОЕ МОГУЩЕСТВО, МНЕ ВОВСЕ НИК ЧЕМУ СОКРАЩАТЬСЯ В РАЗМЕРАХ. ДОСТАТОЧНО ОПУСТИТЬ ПАЛЕЦ ТЕБЕ НА ГОЛОВУ.
- Покупатель всегда прав, - огрызнулся Джон-Том.
- ЧТО ЕЩЕ ЗА ЧУШЬ СМЕРТНАЯ?
- Старое доброе купеческое правило.
- СМЕРТНЫЙ С ДЕЛОВОЙ ХВАТКОЙ. - Похоже, джинн заинтересовался. - ЛАДНО, ТАК И БЫТЬ. МОЖЕШЬ РАСПЛАТИТЬСЯ НАТУРОЙ. ЕСЛИ СУМЕЕШЬ, ТЕБЕ И ТВОИМ ДРУЗЬЯМ, ВОЗМОЖНО, УДАСТСЯ УЙТИ ОТСЮДА С ЦЕЛЫМИ КОСТЯМИ. ТЫ - ЧАРОПЕВЕЦ. Я СЛУШАЛ МНОГИХ ЧАРОПЕВЦЕВ, И НИ ОДИН ИЗ НИХ МНЕ НЕ ПОНРАВИЛСЯ. КАЖЕТСЯ, ТВОИХ ЗЕМЛЯКОВ СРЕДИ НИХ НЕ БЫЛО. УСЛАДИ МЕНЯ ЧАРОПЕСНЬЮ ТВОЕГО МИРА, ПОСМЕШИ, ЗАИНТРИГУЙ. СПОЙ ЧТО-НИБУДЬ НЕОБЫЧНОЕ. ТОГДА И ТОЛЬКО ТОГДА ТЫ ПОЛУЧИШЬ ЛЕКАРСТВО И УЙДЕШЬ! - Джинн сложил на груди лапы с толстенными, как вековые дубы, мускулами. - ПОСТАРАЙСЯ НЕ ОШИБИТЬСЯ В ВЫБОРЕ ПЕСНИ. Я УЖАСНО ВСПЫЛЬЧИВ И ВТОРОГО ШАНСА ТЕБЕ НЕ ДАМ.
Джон-Том потел, лихорадочно соображая, чем же можно купить расположение этого волшебного отродья, имеющего доступ к сокровищам тысяч миров. Какая мелодия, какие стихи не покажутся джинну пресными и скучными?
Слева, пристально глядя на юношу, стояла Розарык. Мадж невнятно бормотал - похоже, молился. За спиной у Джон-Тома беспокойно переминалась с ноги на ногу Глупость. Дром бил копытом о пол и мечтал оказаться снаружи, где по крайней мере был шанс улепетнуть.
Шею Джон-Тома пощекотали перья.
- Коллега, ты справишься. - Черрок ободряюще улыбнулся.
Мистика. Песня должна быть насыщена мистикой, но не настолько, чтобы джинн заподозрил подвох. Что тут может подойти? Худо, что в прошлом, кроме юриспруденции, Джон-Том отдавал себя исключительно хард-року, разучивал только шлягеры, платиновые хиты.
Значит, есть всего одна возможность, всего один путь. Нужны туманные намеки вместо прямых обвинений, нужен загадочный, местами непостижимый текст. Песня, которая заставит джинна задуматься.
Он позволил пальцам пробежаться по струнам дуары. В горле пересохло, но хрипота уже исчезла.
- Поосторожнее, приятель, - предостерег Мадж.
К своему удивлению, Джон-Том сумел улыбнуться выдру.
- Мадж, не потей.
- Что ты можешь дать из того, шеф, чего у него еще нет - Мадж взмахом лапы указал на бесконечные ряды стеллажей с товарами неведомых измерений. - Какое сокровище?
- Другое настроение, - тихо ответил Джон-Том и запел.
Само собой, он понимал, что дуара не предназначена для извлечения загробных звуков, но это его и не беспокоило. Бесконечно отзывчивый, поразительно разноголосый инструмент с потрясающей точностью копировал ноты, которые Джон-Том добывал из своей памяти, и усиливал их, оглашая высокие своды необыкновенным вибрирующим стоном - что-то среднее между плачем инфернальной басовой скрипки двенадцатирукого маэстро и храпом спящего бронтозавра. Лишь одному человеку удавалось такое прежде, и Джон-Том не жалел пальцев и губ, подражая ему.
- О, если б ты, собравшись с духом, - проникновенно взывал он к джинну, - пришла ко мне, мы вместе любовались бы восходом с морского дна...
Тигрице слова и музыка казались бессмыслицей, однако она заметила их необычность. Пещера вокруг нее озарилась обломочками и осколочками света - то гничии, предвестники волшебства, во всей своей неописуемой красе зароились вокруг Джон-Тома.
Действует! Воодушевясь, он повысил голос. Гарун Аль-Руджинн подался вперед, но протест (или вопрос) застыл у него на устах. В свирепых желтых белках мелькнула неуверенность. Джон-Том не умолкал:
- Ответь, бывало ли такое, скажи, случалось ли с тобой?
Джинн качнулся и подался назад на несуществующих пятках. Огромные горящие глаза слегка заблестели, словно по ним провели вощеной бумагой.
- А вот со мною - да, - прошептал Джон-Том. Аккорды отскакивали от стен и звенели в ушах джинна, а тот, казалось, погрузился в сладостную прострацию.
Джон-Том и сам ощущал головокружение, вспоминая слова и ноты. Миновала недолгая вечность. Из транса его вывел Мадж.
- Готово, приятель, - прошептал он, крепко встряхнув Джон-Тома. - Пошли. Нечего тут торчать.
Но пальцы Джон-Тома все еще перебирали струны, а лицо было вдохновенно-прекрасным. Перед ним огромным ржаво-красным студнем расплывался джинн: лапы сложены на груди, огромные когти сцеплены.
- Прекрасно... Прекрасно... Прекрасно... - лепетал он.
- Парень, пойдем! - Мадж повернулся к тигрице, медленно покачивающейся под музыку. Глаза ее потускнели, из пасти стекала тоненькая струйка слюны. Выдр хотел пнуть ее в зад, но не сумел поднять лапу так высоко. Пришлось шлепнуть Глупость.
- А? В чем дело? - Девушка недоуменно заморгала. - Прекрати драться! - Ее взгляд остановился на балдеющем джинне. - Что это с ним? Он на себя не похож.
- Кабы он один, - буркнул Мадж. - Помоги разбудить остальных.
Им удалось привести в чувство Дрома, Черрока и Розарык, но Джон-Том упорно не желал возвращаться в реальность. Он успел так глубоко вжиться в апатичный, томящийся образ героя песни, что сам стал ее жертвой.
- Пхоснись! - теребила его Розарык. Джон-Том повернул голову и, не отрывая пальцев от струн, широко улыбнулся.
- Проснуться? Зачем? Все так прекрасно. - Он смотрел сквозь тигрицу. - Я тебе еще не рассказывал, как ты прекрасна?
Это ошеломило Розарык, но лишь на мгновение.
- После хасскажешь, сахахный. - Она перекинула чаропевца через левое плечо и двинулась к выходу, сторожко поглядывая на окаменевшего джинна.
- Одну секундочку. - Дром задержался, чтобы выхватить из пальцев Снут контейнер с лекарством.
- Эй, сынок, а как насчет платы?
- Уже заплачено, мадам. - Жеребец указал рогом на Гарун Аль-Руджинна. - Стребуйте с него.
С этими словами Дром рысью кинулся вон из магазина следом за друзьями.
Уперев лапы в бедра, Снут проводила его мрачным взглядом.
- Ох уж мне эти туристы! Всякий раз убеждаюсь, что хлопот с ними больше, чем прибыли. - Она выскочила на крыльцо и успела заметить, как посетители исчезают в зарослях. Затем вернулась, нашла нужную табличку, повесила на дверь и закрылась изнутри. Надпись на табличке читалась довольно легко: "УШЛА ОБЕДАТЬ.
БУДУ ЧЕРЕЗ ДЕСЯТЬ ТЫСЯЧ ЛЕТ"
Джон-Том трясся на могучем плече Розарык. Рядом вприпрыжку бежал Мадж, Глупость скакала на недовольном, но мягкосердечном Дроме. Постепенно Джон-Том выплывал из ментальной пучины, куда погрузился заодно с Гарун Аль-Руджинном. Пальцы уже еле водили по струнам, голос опустился до шепота. Глаза моргали.
- Очухивается, - заключил Мадж.
- Да и пора уже, - сказала Глупость. - Что он с собой сделал?
- Заколдовал, - пробормотал Дром. - Никогда такого не видел. Какое могущественное чужеземное волшебство!
Мадж фыркнул и сказал с ухмылкой:
- Верно, чувак. От этого волшебства чудище вырубилось начисто, только и сам шеф малость перебрал.
Джон-Том схватился за темя.
- О-о-о!
- Что, кореш, похмелюга?
- Нет. Нет, ничего. - Он резко оглянулся на курящуюся гору. - Аль-Руджинн? Он на самом деле был?
- Был, да сплыл. Как всегда, ты оказался на высоте.
- Это все песня, - заторможенно прошептал Джон-Том. - Хорошая песня. Особая. Лучшая у Джими. Я сразу понял: ни от чего другого джинн так не приторчит, как от нее. Розарык, можешь меня опустить.
Тигрица бережно поставила его наземь.
- Айда, приятель. Пока твои чары не выветрились, надо убраться отсюда подальше.
- Думаю, все будет в порядке. - Джон-Том посмотрел назад, где сквозь зелень виднелась гора. - Эта песенка не из тех, что удерживают на месте. Она счастливая расслабляющая. Мне этот Аль-Руджинн не показался счастливым и расслабленным. Похоже, теперь он маленько размяк.
Шествуя по извилистой тропке, они обнаружили город-призрак с медлительными туманными обитателями. Недобро ухмыляясь чужеземцам, привидения уплывали из реальности и появлялись вновь.
- Он здесь, но кое-кто его не видит, - сказал Дром, и Джон-Том наконец понял. Настоящий Кранкуларн был не вещественней дыма, не осязаемей сна.
Оставляя город позади, странники едва одолели искушение пуститься со всех ног. Впереди лежали знакомые леса, а далеко за океаном - Линчбени. Справа то и дело доносился треск "Хонды", но на сей раз кролик, будь он настоящим или призрачным, не удостоил их своим появлением. Джон-Том разок оглянулся, желая убедиться, что он на самом деле побывал в Кранкуларне, однако вместо старого, ветхого города, как ему показалось, там стоял огромный бурлящий котел, полный пляшущих и хохочущих демонов. Он задрожал и больше не оборачивался.
К вечеру путники выбились из сил и уже не думали о том, гонится ли за ними по горячему следу Аль-Руджинн с дюжиной своих мстительных родичей. Мадж и Розарык взялись разводить костер, а остальные попадали где стояли.
- По-моему, мы уже в безопасности. - Джон-Том пригладил ладонями длинные волосы и резко сел. - Лекарство! У кого...
- Спокуха, чувак. - Мадж извлек из кармана цилиндрик. - Вот оно, в целости и сохранности.
Юноша поднес контейнер к глазам. И ради этой фитюльки - от силы дюйм в длину и полдюйма в диаметре - он вынес столько тяжелейших испытаний?! Цилиндрик был изготовлен из белого пластика, печать на колпачке выглядела необычно.
- Интересно, что это за отрава? - Он принялся отвинчивать колпачок.
- Погоди-ка, шеф! - поспешил вмешаться Мадж. - Стоит ли?! - Он кивком указал на контейнер. - Знаю, ты у нас чаропевец и все такое, но вдруг эта скляночка неспроста запечатана, а?
- Любая емкость с медицинским препаратом должна быть запечатана, - ответил Джон-Том. - Будь эта хреновина опасна, Клотагорб строго-настрого запретил бы ее открывать.
Еще один поворот - и колпачок отделился, сделав продолжение спора бессмысленным.
Юноша посмотрел на содержимое, затем приблизил контейнер к носу и понюхал.
- Ну? - Дрома разбирало любопытство. - Что это, по-твоему?
Единорог не дождался ответа. Нахмурясь, Джон-Том перевернул цилиндрик и высыпал на ладонь несколько таблеток. Озадаченно посмотрел на них и, прежде чем кто-то успел воспрепятствовать, лизнул. И посидел в задумчивости несколько мгновений, причмокивая.
Внезапно с его лицом произошла жуткая, драматическая перемена. Глаза выпучились, а рот скривился в гримасе ненависти. Он вскочил и дрожащей рукой до белизны в суставах стиснул пластик.
- Взбесился! - оступаясь, Глупость попятилась к деревьям. - В него вселился демон!
- Нет! - прорычал сквозь зубы Джон-Том. - Нет.
Гримаса ненависти уступила место опустошенности. Он замахнулся, чтобы швырнуть контейнер и драгоценные таблетки в лесную чащу, но в последний миг передумал. Раскрыв ладонь и вновь опустив глаза на лекарство, юноша зловеще улыбнулся.
- Нет. Мы их донесем. Донесем и предъявим Клотагорбу. Пусть видит, ради чего мы пересекли полмира и раз десять побывали на волоске от смерти. - Он перевел взгляд на испуганных спутников. - Это лекарство. Оно его вылечит. Обязательно. А после, когда он избавится от слабости и болей, я удавлю его голыми руками!
- Джон-Том, что-то я тебя не пойму. Если это то самое снадобье, почему ты хасстхоился?
- Почему расстроился? Я тебе скажу, почему расстроился. - Он потряс перед тигрицей контейнером. - Это ацетилсалициловая кислота, вот почему я расстроился! - Внезапно гнев его испарился, и он тяжело присел на поваленное дерево. - Как же я сразу не догадался? Как?
Попытка Маджа выговорить запредельное словцо закончилась позорной неудачей.
- Чувак, ты это к тому, что чертова отрава тебе знакома?
- Знакома? - Джон-Том поднял на выдра усталый взгляд. - Мадж, ты помнишь, как я появился в этом мире?
- Еще бы, кореш. Тот денек непросто вычеркнуть из памяти. Я чуть не раскидал твои потроха по всей цветочной лужайке.
- Помнишь, во что я был одет?
Выдр скривился, вспоминая.
- В тесную такую рубашонку и дурацкие штаны.
- Джинсы, Мадж, джинсы. Когда черепаха ненароком перенесла меня в этот мир, при мне были кое-какие вещицы. Часы... правда, они не работали - батарейки сели.
- В смысле - чары выдохлись?
- Об этом давай потом, ладно? Часы, зажигалка, несколько ключей в металлической коробочке, и еще коробочка... Примерно вот такая. - Он очертил в воздухе прямоугольник. - В ней были полезные мелочи, я носил их с собой на всякий пожарный. Таблетки "пепто-бисмол" от расстройства желудка, штучки две лейкопластыря, несколько синих таблеток - их предназначение в столь разнородной компании лучше не обсуждать. И еще - белые. Мадж, ты помнишь белые таблетки?
Выдр отрицательно покачал головой.
- Кореш, неужто я стал бы рыться в твоем личном барахле? - На самом деле ему просто помешали открыть обе коробочки.
- Те таблетки, Мадж, ничем не отличаются от этих. - Джон-Том неподвижно смотрел на пузырек. - Ацетилсалициловая кислота. Аспирин. Старый заурядный повседневный аспирин.
- Мне думается, в этих кхаях он не такой уж повседневный, - заметила Розарык.
- Слышь, приятель, - успокаивающе произнес Мадж, - ну, откуда старикашке было знать, что ты таскаешь эту гадость в заднем кармане? Это досадное недоразумение, только и всего. Он честный.
- Ты так считаешь? Клотагорб знает все!
- Тогда на кой ляд ему посылать нас на край света, если у него в доме уже есть лекарство?
- Чтобы проверить меня. Испытать мою верность. Он меня прочит в наследники - на тот случай, если не сумеет отправить домой, - и хочет убедиться, что я не уроню его репутации. Вот и выдумывает для меня экзамены.
- Ты намекаешь, - осторожно проговорил Мадж, - что с самого начала этот чертовски опасный поход не имел смысла? Что мы могли бы прекрасно обойтись без великих подвигов, спокойненько выпивая, как приличествует цивилизованным существам, под сенью Колоколесья?
Джон-Том печально кивнул.
- Боюсь, ты абсолютно прав.
Реакция Маджа застала Джон-Тома врасплох - он-то ожидал по меньшей мере вспышки ярости. Вместо этого выдр схватился за живот, согнулся и повалился на землю, где принялся неистово кататься под раскаты дикого хохота. Чуть позже кроны деревьев содрогнулись от заливистого ржания Дрома. Поддалась истерии и Розарык, хотя она, конечно, вела себя куда пристойнее.
- Чего вы ржете, идиоты? Неужели забыли, как в этом походе мы с полдюжины раз едва не угробились?
Почему-то эта реплика подействовала на спутников Джон-Тома, как щекотка.
Только один из его друзей не смеялся. Шею юноши обвили мягкие руки, и две еще более мягкие округлости опустились к нему на колени.
- Я понимаю, Джон-Том. Мне тебя очень жалко. Обещаю никогда над тобой не смеяться.
Он попытался высвободиться, но не тут-то было - девушка успела угнездиться на его коленях и сцепить пальцы в замок.
- Глупость! - Он поерзал. - Я же предупреждал: между нами ничего не будет. Во-первых, у меня уже есть дама, а во-вторых, ты слишком молода.
Она вложила в улыбку все свое обаяние.
- Но она на том краю света, а я с каждым днем все старше. Если дашь хоть полшансика, я все сделаю, чтобы тебе понравиться.
Единорог лежал на спине и слабо сучил ногами, а из глаз Маджа текли слезы. Джон-Том снова и снова пытался согнать девушку, но терпел фиаско; поскольку его руки всякий раз натыкались на опасные выпуклости.
Выдр, с чьих усов свисали слезинки, а под глазами блестели влажные полосы, посмотрел на приятеля.
- Ну, че, чаропевец? Как ты теперь из этого выколдуешься?
Мадж ощутил легкий толчок в спину - оказывается, к нему вплотную подполз единорог.
- Знаешь, выдр, хоть ты и невеличка, у тебя уйма других достоинств. Я не прочь проводить тебя до дома. Это даст нам возможность получше узнать друг друга. Говорят, было бы желание, а возможность найдется. - Дром положил голову на ляжки Маджа.
У того от ужаса расширились зрачки, и пришел черед хохотать Джон-Тому.
(*1) Имеется в виду ансамбль "Иглс". "Eagles" в переводе на русский - "Орлы".
(*2) Национальный парк в Танзании.
(*3) Округ Коламбия. (Прим. перев.)

Предыдущая страница 24


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 20)
  • Глава 15 (Страница 22)
  • Глава 16 (Страница 23)


Алан Дин Фостер

День диссонанса

Цикл: "Чародей с гитарой" - 3

переводчик: Геннадий Корчагин

 Читать книгу

Аннотация

Американский студент Джон-Том Меривезер по прозвищу "Чародей с гитарой" становится невольным пленником волшебной страны. Обстоятельства вынуждают его совершать весьма необычные для нормального студента поступки - рыцарские подвиги. Он сражается с пиратами, освобождает красавицу, спасает друзей из лап эльфов-людоедов...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel