Алан Дин Фостер - Чужой

1 Алан Дин Фостер

Глава 1

Семеро спали и видели сны.
Спящие не были профессиональными творцами снов. Работа профессионалов оплачивалась очень высоко, они пользовались уважением, за такими талантами охотились. Эти же семеро, как и большинство из нас, видели сны, не прилагая для этого специальных усилий. Чтобы создавать сны профессионально с целью их последующей записи и массового тиражирования для развлечения прочих смертных, требовалось очень многое. Необходимо было уметь регулировать полуосознанные творческие импульсы и в то же время расслаивать воображение - необычайно труднодостижимое сочетание. Профессиональные творцы снов были одновременно и самыми организованными, и самыми непредсказуемыми из творческих людей. Они ткали паутину снов изощренно и изысканно, не то, что мы с вами. Или эти семеро спящих.
Из всех семерых Рипли больше всего походила на профессионала. У нее был некий врожденный талант видеть сны и большая, по сравнению с остальными, гибкость воображения. Однако ей не хватало вдохновения и зрелости мысли, характерных для профессиональных творцов снов. Ей хорошо удавались организация размещения грузов и заполнение деклараций. Ее разум действовал четко, но чувства были неуправляемы. В ее голове царил сумбур из всевозможных мыслей, страхов и надежд.
Уорент-офицер [1] Рипли явно нуждалась в большем самоконтроле. Витающие в ее голове мысли и образы не до конца осознавались ею. Ей иногда казалось, что стоило ей приложить небольшое усилие, и из нее получился бы неплохой профессионал.
Капитан Даллас, ленивый и неповоротливый на первый взгляд, на самом деде был наиболее организованным из всех. Нельзя сказать, что ему не хватало воображения: свидетельством тому была его борода. Перед тем, как войти в анабиоз, все мужчины сбривали усы и бороды. Все, кроме Далласа. На вопросы своих коллег он отвечал, что борода - это часть его личности. Он не может расстаться с ней, как с частью своего тела. Капитан Даллас управлял сразу двумя кораблями: межзвездным буксиром «Ностромо» и собственным телом. Для него оба они были неприкосновенны; что во сне, что наяву. Обладая минимальным воображением, Даллас отличался сильно развитыми способностями координатора и руководителя. Однако у профессионального творца снов оба эти качества должны были находиться в гармонии, недостаток первого никак не мог быть скомпенсирован избытком второго. Даллас был не более подходящим материалом для воспитания профессионала, чем Рипли.
Кейн, по сравнению с Далласом, хуже контролировал свои мысли и поступки, и был почти начисто лишен воображения. Он был просто хорошим и исполнительным офицером, и никогда не стал бы капитаном. Для этого необходим некий внутренний стимул вместе со способностью командовать другими, но Бог не наградил Кейна ни тем, ни другим. Его сны были бесцветными и бесформенными тенями в сравнении со снами капитана, как и сам Кейн казался лишь бледной копией Далласа. При всем этом он был довольно приятным человеком. Он также не смог бы профессионально создавать сны; ведь для этого требовался избыток энергии, а энергии Кейна едва хватало на повседневную жизнь.
В отличие от Кейна, сны Паркера были далеко не пасторальными. Хотя они страдали от недостатка воображения, были часто слишком специализированными и редко касались окружающих, - от инженера корабля и не приходилось ждать чего-либо другого, - его сны были четкими и недвусмысленными, а иногда - просто отвратительными. Вся муть и грязь, все самое низменное, что таилось в глубине его души и тщательно скрывалось от остальных членов экипажа, находило выход в этих снах.
Ламберт не столько сама видела сны, сколько являлась в снах другим, став для многих источником вдохновения. Даже в гиперсне ее неутомимый мозг работал над прокладыванием курса корабля и расчетом нагрузок, исходя из запасов топлива. Если воображение и вторгалось в ее сны, то совсем не так, как у других, которым оно волновало кровь. При виде Ламберт у Паркера и Бретта тоже возникали мысли о «факторах нагрузки» и «пространственном совмещении». Однако они носили такой характер, что, узнай о них Ламберт, она пришла бы в ярость. Подобные недозволенные мысли они держали при себе, допуская их только в своих дневных и ночных мечтаниях, дабы они не смогли привести ее в бешенство. Нельзя было допустить, чтобы Ламберт вышла из себя. Она, как навигатор «Ностромо», отвечала за благополучную доставку корабля на Землю.
В списках экипажа Бретт значился как инженер-техник. Этот факт отражал то, что несмотря на одинаковые с Паркером знания и ум, ему недоставало стажа работы. Эти двое из-за значительного различия характеров и темпераментов составляли довольно странную пару. Но эти различия не мешали им работать совместно и прекрасно ладить друг с другом. Очевидно, секрет успеха заключался в том, что Бретт никогда не лез в душу Паркеру. Техник был столь же флегматичен и немногословен, сколь Паркер был энергичен и разговорчив. Паркер мог произносить длинные тирады по поводу неисправности в микросхеме, проклиная всю родословную этой схемы вплоть до почвы, из которой были добыты редкоземельные элементы, входящие в ее состав. Бретт же в таких случаях говорил просто: «Ну, ладно…». Для Бретта эта фраза была гораздо больше, чем выражение собственного мнения. Это был его способ самоутверждения. Молчание он считал лучшим способом общения, а болтливость расценивал как симптом ненормальности.
Седьмым членом экипажа был Эш, научный сотрудник. Однако не его должность делала его сны столь удивительными. Причем по-особенному удивительными, а не просто смешными. Из всего экипажа его сновидения были наиболее профессионально организованными.
Они больше, чем у всех остальных, соответствовали его бодрствующей сущности. Его сны не содержали никаких иллюзий. Если хорошо знать Эша, то это не было странно. Но из шести его товарищей никто не знал его по-настоящему. Зато Эш хорошо разбирался в себе и знал, что мешает ему стать профессиональным творцом снов, хотя это занятие привлекало его гораздо больше, чем остальных.
Там был еще кот по кличке Джонс. Самый обычный домашний или, в данном случае, корабельный кот. Это был большой рыжий кот с неясной родословной и независимой манерой поведения, давно уже привыкший и к причудам космических полетов и к особенностям характеров людей, путешествующих в космосе. Вместе с остальными членами экипажа он находился в анабиозе, и видел простые сны о теплых и темных местах и о мышах, подверженных действию силы тяжести. Он был единственным из спящих, кто чувствовал удовлетворение, хотя его и нельзя было назвать простаком.
Просто удивительно, что никто из спящих на борту космического корабля не достиг до сих пор квалификации профессионального творца снов. Ведь у них для этого было гораздо больше времени, чем у любого профессионала на Земле, хотя в анабиозе даже сны замедлялись. В силу необходимости они вынуждены были проводить во сне многие месяцы. Все, что можно было делать в охлаждающих камерах, куда помещался экипаж на время перелета, - это спать и видеть сны. Они могли остаться вечными любителями, правда, они уже давно стали весьма компетентными любителями.
Не спал лишь «Ностромо». Он не нуждался во сне. Он работал постоянно и делал все для поддержания чуть теплившейся жизни людей, погруженных в анабиоз. От такой жизни до истинной смерти был всего лишь шаг, и смерть следовала за гиперсном, словно акула в ожидании добычи за кораблем в океане. Сонная тишина на борту корабля нарушалась лишь тихим жужжанием приборов. Повсюду были установлены датчики, которые контролировали каждую приборную стойку, каждую электрическую цепь. Наружные датчики следили за пульсом космоса, фиксируя электромагнитные возмущения.

Часть электронного мозга «Ностромо» была предназначена для анализа таких возмущений. Стоило поступить сигналу, как тут же оживали бездействовавшие до поры микросхемы, и спустя некоторое время машина принимала какое-то решение, что сопровождалось изменениями на панели световых индикаторов. На борту «Ностромо» раздался характерный сигнал, хотя никто из спящих не мог его услышать. Этот сигнал стал предвестником довольно редкого во время перелета события. На корабле, в царстве мерцающих ламп и приборов, находился особый отсек с семью «коконами» из белоснежного металла и пластика. Отсек наполнился новыми звуками - это со свистом и шипением выходил из резервуаров воздух, делая атмосферу на корабле пригодной для дыхания. Человеческие существа переложили бремя заботы о себе на искусственный разум, доверив ему в нужный момент вдохнуть в них жизнь. Приборы в комнате провели анализ воздуха и нашли его приемлемым для поддержания жизни столь хрупких и уязвимых существ, как люди. Зажглись новые индикаторы, замкнулись новые цепи. Без громких звуков фанфар крышки над семью куколками открылись, и находившиеся внутри гусеницеобразные формы снова начали выходить на свет.
Семь членов экипажа «Ностромо» медленно возвращались к жизни. Они имели довольно жалкий вид. Во-первых, они были мокрыми от специального раствора, в который они были погружены на время гиперсна. Во-вторых, они были нагими, а жидкость - это плохой заменитель той искусственной оболочки, которая называется одеждой.
- О, господи, - пробормотала Ламберт, брезгливо отряхивая с плеч и с боков капли жидкости, - до чего же мне холодно!
Она выбралась из некоего подобия гроба, сохранявшего жизнь, а не смерть, и стала рыться в одном из стенных шкафов. Найдя там полотенце, она принялась стирать прозрачную вязкую жидкость со своих ног. - Какого черта Мать не согревает корабль перед нашим пробуждением?
- спросила она, продолжая растираться полотенцем и пытаясь припомнить, куда она засунула свою одежду.
- Ты же знаешь, почему, - Паркер был слишком занят своим затекшим, негнущимся телом, чтобы глазеть на обнаженную Ламберт. - Это политика Компании. Она выгадывает на экономии энергии. К чему тратиться на обогрев до самой последней секунды? Кроме того, при выходе из гиперсна всегда бывает холодно. Ты же знаешь, что температура тела при анабиозе понижается.
- Да, знаю. Но здесь до сих пор холодно, - пробормотала навигатор. Она никак не хотела признать правоту Паркера, он ее совершенно не интересовал.
"Черт побери. Мать, - думала она, глядя на мурашки на своих руках, - дай хоть немного тепла!»
Даллас обтирался полотенцем, стараясь не смотреть на то, что пока заметил только он. Он обратил на это внимание сразу же, еще до того, как вылез из своей камеры. Корабль сам устроил так, чтобы он увидел это.
- Работа нас быстро согреет.
Ламберт пробормотала что-то неразборчивое.
- Каждому занять свой пост. Надеюсь, вы помните, за что вам платят деньги. Тем более, что сон прогнал все заботы.
На это никто не возразил и не улыбнулся. Паркер посмотрел туда, где его приятель все еще сидел в своей камере.
- Доброе утро, Бретт. Ты все еще с нами?
- Да.
- Нам повезло! - сказала Рипли. Она потянулась, и у нее это получилось грациознее, чем у остальных. - Приятно убедиться, что наш главный оратор разговорчив, как всегда.
Бретт в ответ лишь улыбнулся. Он был так же многословен, как и машины, которые он обслуживал. Это была дежурная шутка в их компании. Он и сам охотно принимал в ней участие.
Даллас, держа ладони перед грудью и разведя локти в стороны, делал повороты корпусом. Ему казалось, что он слышит поскрипывание отвыкших от работы мышц. Все его мысли занимал мигающий на панели желтый огонек. Этот сигнал был способом корабля сообщить ему, что не окончание полета является причиной пробуждения экипажа. Капитан гадал, что же могло быть этой причиной.
Эш приподнялся и сел, обводя комнату ничего не выражающим взглядом. Взглянув на его лицо, можно было подумать, что он все еще находится в состоянии гиперсна.
- Я чувствую себя мертвым.
Он посмотрел на Кейна. Тот зевал и, казалось, никак не мог проснуться. Эш был убежден, что старшему помощнику даже нравится состояние гиперсна, и, имей Кейн такую возможность, он проспал бы всю оставшуюся жизнь.
Не подозревая о подобных мыслях научного сотрудника, Паркер взглянул на Эша и сказал:
- Ты и похож на мертвого.
Он понимал, что и сам, пожалуй, выглядит не лучше. Гиперсон плохо сказывался не только на мышцах, но и на коже. Он перевел взгляд на камеру Кейна. Тот, наконец, пришел в себя.
- Приятно снова проснуться, - сказал он, моргая.
- Вряд ли, судя по тому, сколько времени ты тратишь на пробуждение.
Кейн выглядел задетым.
- Это клевета, Паркер. Просто я более медлителен, чем все вы.
- Ладно, - инженер решил переменить тему разговора и повернулся к капитану, который внимательно смотрел на что-то вне поля зрения инженера. - Прежде чем мы приземлимся, может быть, стоит обсудить вопрос о премии?
- Да, - впервые с момента пробуждения оживился Бретт.
- Мы с Бреттом думаем, - продолжал Паркер, натягивая ботинки, - что кроме зарплаты, мы заслужили премию в полном объеме.
Даллас устало подумал, что, по крайней мере, гиперсон не отразился на характере инженеров. Едва придя в себя, они сразу же начинали предъявлять претензии.
- Вы двое получите то, что вам полагается по контракту, не больше и не меньше. Как и все остальные.
- Мы получим меньше всех, - тихо проговорил Бретт.
Для него это была целая речь, которая, однако, не произвела должного впечатления на капитана. Далласу было не до того, он думал о тревожном желтом сигнале.
- Значит, другие и заслуживают больше. Если недовольны, обращайтесь в Компанию.
- Обращайтесь в Компанию! - проворчал Паркер, глядя как Бретт вылезает из своего гроба. - С таким же успехом можно жаловаться самому Господу Богу!
- Точно, - Бретт склонился над панелью своей камеры, что-то там подправляя. Все еще полусонный, не одетый и даже не обтершийся полотенцем, Бретт уже приступил к работе. Он был из тех людей, которые могут несколько дней ходить со сломанной ногой, но не могут смириться с неисправностью туалета.
Даллас, направляясь в отсек центрального компьютера, бросил через плечо:
- Ну вы, болтуны, достаньте кто-нибудь кота.
Рипли вынула из камеры вялое рыжеватое существо и принялась стряхивать с него жидкость.
- Нам следует серьезнее относиться к нему, - сказала она. - Джонс - не часть оборудования. Он такой же член экипажа, как любой из нас.
- Даже лучше, чем некоторые, - Даллас проводил взглядом Паркера и Бретта, которые уже успели одеться и направлялись в инженерный отсек. - Он, по крайней мере, не отнимает у меня время жалобами на оклады и премии.
Рипли ушла, унося с собой кота, завернутого в пушистое полотенце. Кот тихо мурлыкал и, сохраняя достойный вид, вылизывал свою шерсть. Он не впервые выходил из гиперсна. В настоящий момент он был готов вынести унижение, связанное с таким способом его транспортировки.
Даллас обтерся насухо, нажал кнопку у основания своего гроба и достал из бесшумно выдвинувшегося ящика свою одежду.
Пока он одевался, рядом с ним оказался Эш. Научный сотрудник застегивал свою рубашку.
- Мать хочет поговорить с тобой? - шепотом спросил он, кивая на мигающий желтый огонек.
- Да, - ответил Даллас, надевая рубашку. - Желтый сигнал. Это еще не тревога. Не стоит пока говорить остальным. Если будет что-то серьезное, они сами скоро узнают.
Даллас натянул поверх рубашки свободный коричневый жакет, оставив его не застегнутым.
- Может, все еще обойдется, - с надеждой в голосе произнес Эш. - Это всего лишь желтый сигнал, не красный.
- Это пока, - Даллас не был оптимистом. - Я предпочел бы проснуться при веселом зеленом сигнале, зная, что все в порядке.
Он попытался приободриться:
- Может быть, просто неполадки в нашем автоматическом поваре? Если учесть, что он называет пищей, - это было бы просто подарком.
Он попытался улыбнуться, но улыбки не получилось. «Ностромо» не был человеком. Он никогда не разыгрывал шуток с экипажем; и раз уж они были разбужены при желтом предупредительном сигнале, на это должна была быть веская причина. Забарахливший автоповар к таковым не относился. С другой стороны, грех было жаловаться, даже если после многих месяцев сна и придется попотеть часок-другой.
Центральный компьютерный отсек, куда направился Даллас, немного отличался от остальных помещений на борту «Ностромо». Калейдоскоп всевозможных датчиков, экранов, разноцветных мигающих индикаторов создавал какое-то праздничное впечатление, наводя на мысль о Рождестве. Даллас опустился в мягкое кресло и задумался. Эш занял место напротив Банка Памяти, действуя очень четко для человека, только что очнувшегося от гиперсна. Научный сотрудник не имел себе равных в умении обращаться с машинами.
Даллас всегда немного завидовал этой способности Эша. Все еще полусонный, капитан набрал на дисплее первую командную строку. Он проверил формулировку и нашел ее верной: «ЭКСТРЕННАЯ РАБОТА НАРУЖНОГО МОНИТОРА ДЛЯ ВЫДАЧИ МАТРИЦЫ И ЗАПРОСА».
Мать отозвалась немедленно: «НАРУЖНЫЙ МОНИТОР ВЫДАЕТ МАТРИЦУ».
Под этой короткой строкой выстроились столбцы информирующих символов. Даллас пробежал их глазами, выбрал нужную секцию и набрал команду: «ЭКСТРЕННЫЙ КОМАНДНЫЙ ПРИОРИТЕТ».
Мать ответила: «НАРУЖНЫЙ МОНИТОР ГОТОВ ДЛЯ ЗАПРОСА».
Для электронного мозга была характерна краткость выражений, и Мать не составляла исключения. Далласу это было по душе. Он и сам не отличался многословием, а потому спросил напрямик: «ЧТО СЛУЧИЛОСЬ, МАТЬ?» и стал ждать ответа…
Нельзя сказать, что командный отсек «Ностромо» был просторным. Он, конечно, меньше остальных помещений на корабле вызывал ощущение клаустрофобии [2], но не намного. Вдоль стен были установлены экраны внешнего обзора, перед компьютерными терминалами стояли пять кресел. Еще больший командный отсек был бы недопустимой роскошью, поскольку основное время экипаж корабля проводил в состоянии анабиоза в своих охлаждающих камерах. Этот отсек предназначаются для работы, а не для отдыха или развлечений. Люди это хорошо понимали.
Герметичная дверь бесшумно ушла в стену. В отсек вошел Кейн, следом за ним - Рипли, Ламберт и Эш. Каждый из них занял свое место перед терминалом с фамильярностью старых друзей, вновь встретившихся после долгой разлуки.
Пятое кресло осталось незанятым. Оно предназначалось для капитана, который в это время с глазу на глаз вел диалог с Матерью, компьютерным Банком Памяти «Ностромо». Это прозвище было выбрано не случайно и без тени иронии. Обычно люди очень серьезно относятся к машинам, от которых целиком зависит их жизнь Со своей стороны, машина не возражала против подобного обращения.
На каждом из членов экипажа была одежда свободного покроя, которая несла на себе отпечаток личности ее владельца. Рубашки и брюки были потертыми и помятыми после нескольких лет хранения. Впрочем, то же самое можно было сказать и о телах, на которые они были надеты.
Первый звук, раздавшийся в командном отсеке после многих месяцев тишины, выразил чувства всех присутствующих, хотя они и не осознали этого. Это было мяуканье Джонса, которого Рипли принесла с собой. Стоило ей усесться в кресле, как кот, мурлыча, стал тереться о ее ноги.
- Включите питание.
Кейн осмотрел свой дисплей, пока Рипли и Ламберт щелкали переключателями и нажимали нужные кнопки. Подчиняясь воле людей, дисплеи ожили. Казалось, приборы тоже устали стоять без употребления и были рады появлению своих хозяев. Кейн просмотрел колонки цифр и слов на своем дисплее и сказал:
- Как будто все в порядке. А теперь включи обзор.
Пальцы Ламберт пробежались по клавиатуре, и в ту же минуту во всем отсеке засветились экраны внешнего обзора. Навигатор, всматриваясь в ближайший экран, нахмурилась. Она увидела многое из того, что ожидала увидеть, но не увидела главного.
- Где же Земля? - воскликнула она.
Кейн в недоумении уставился на свой экран. Даже если предположить, что корабль вышел из гиперпространства раньше времени, все равно их родная Солнечная система должна была быть видна хорошо. Однако ни Земли, ни Солнца на экране не наблюдалось.
- Ты же навигатор, Ламберт. Скажи, в чем дело?
Какое-то солнце все же виднелось в центре экрана, но это было не их Солнце. Оно было совершенно другого цвета, и вращавшиеся вокруг него планеты, увеличенное изображение которых возникло на экранах, были не той формы, не того размера и не в том количестве.
- Это не наша система, - произнесла вслух Рипли то, о чем думали все.
- Может быть, все дело в ориентации? - слова Кейна прозвучали неубедительно даже для него самого. - Как известно, корабль выходит из гиперпространства кормой к пункту назначения. Возможно, это система Центавра, тоща Солнце находится позади корабля. Прежде чем паниковать, давайте проведем сканирование.
Он не добавил, что видимая на экране система даже отдаленно не напоминала систему Центавра.
Герметичные камеры на поверхности «Ностромо» начали медленно поворачиваться, пытаясь найти в глубинах бесконечности хотя бы намеки на присутствие теплой Земли. Свой вклад в сканирование космического пространства вносили и дополнительные камеры, расположенные на поверхности груза, который буксировал «Ностромо». Этот груз представлял собой скопление огромных металлических резервуаров. Люди, жившие несколько веков назад, очень удивились бы, узнав, что «Ностромо» буксирует в космосе огромное количество сырой нефти вместе с автоматической нефтеперегонной установкой.
К тому моменту, как «Ностромо» прибудет на околоземную орбиту, процесс перегонки нефти должен быть полностью завершен. Такие перевозки стали необходимостью. Человечество давным-давно нашло эффективную замену нефти как источнику энергии. Это случилось уже после того, как из Земли была выкачана последняя капля этого драгоценного сырья.
Механизмы теперь приводились в движение солнечной и термоядерной энергией. Но они не могли заменить нефтепродукты. Из термоядерной энергии при всем желании нельзя было изготовить, к примеру, пластик. А современный мир, пожалуй, скорее обошелся бы без энергии, чем без пластика. Именно это обстоятельство делало рейсы «Ностромо» столь выгодными в коммерческом плане.
Единственная система, зафиксированная камерами вблизи корабля, состояла все из того же чужого солнца в окружении незнакомых планет. Теперь Кейн не сомневался, что «Ностромо» держит курс на эту систему. Возможно, ошибка заключалась не в пространстве, а во времени, и они вышли из гиперпространства раньше намеченного срока. Это было легко проверить.
- Вызови транспортный контроль, - Кейн нервно покусывал нижнюю губу. - Если получим какой-нибудь ответ, по крайней мере, будем знать, что мы в правильном квадранте. Если Солнечная система где-то неподалеку, мы сможем уловить сигнал одной из внешних передающих станций.
Ламберт передала сообщение:
- Говорит межзвездный коммерческий буксир «Ностромо», регистрационный номер один - восемь - ноль - два - четыре - шесть, следующий по маршруту «Земля» с грузом сырой нефти и нефтеперегонной установкой. Вызываю Антарктический Центр транспортного контроля. Вы меня слышите? Конец связи.
Тишина, повисшая в командном отсеке, нарушалась лишь слабыми сигналами отдаленных звезд. Им вторило мурлыкание Джонса в ногах у Рипли.
Не дождавшись ответа, Ламберт сделала еще одну попытку:
- Межзвездный коммерческий буксир «Ностромо» вызывает Антарктический Центр транспортного контроля Солнечной системы. У нас возникли навигационные затруднения. Это приоритетный вызов. Пожалуйста, ответьте!
Ответа вновь не последовало. Ламберт встревожилась:
- SOS, SOS! Буксир «Ностромо» вызывает Центр транспортного контроля Солнечной системы или любой космический корабль, который нас слышит! SOS!
Неоправданный сигнал бедствия (а Ламберт отдавала себе отчет в том, что в настоящий момент их кораблю ничего не угрожает), как и предыдущие, остался без ответа. Расстроенная, она выключила передатчик, но приемное устройство оставила включенным на случай, если поблизости удастся засечь сигналы какого-нибудь корабля.
- Я уверена, что мы находимся далеко от нашей системы, - сказала Рипли.
- Надо продолжать выходить на связь, - Кейн повернулся к Ламберт. - Так где же мы все-таки находимся?
- Пытаюсь определить.
Спустя несколько минут интенсивного диалога с компьютером она удовлетворенно улыбнулась.
- Нашла. Мы недалеко от системы Зета II. Даже не достигли внешнего обитаемого кольца. Поэтому мы и не можем уловить сигналов навигационных бакенов, не говоря уже о контрольных станциях Солнечной системы.
- Но какого черта нас сюда занесло? - терялся в догадках Кейн. - Если с кораблем все в порядке, а до Земли еще далеко, зачем же Мать нас разморозила?
Словно в ответ на его слова по всему кораблю раздался сигнал общего сбора экипажа.
В хвостовой части «Ностромо» находилось машинное отделение. Здесь было сердце корабля. Производимая здесь энергия толкала «Ностромо» вперед, давая кораблю возможность искривлять пространство, игнорировать время и, дразня, показывать свой металлический нос Эйнштейну… и лишь малая ее часть расходовалась на жизнеобеспечение людей.
В передней части этого громадного жужжащего комплекса располагалось небольшое остекленное помещение, где сидя в креслах отдыхали двое. Это были инженеры, в обязанности которых входило обеспечение бесперебойной работы всех машин и механизмов. Они заботились о механизмах, а механизмы заботились о них.
Большую часть времени машины сами прекрасно справлялись с заботой о себе, давая людям возможность тратить время на более достойные занятия. Например, потягивать пиво и рассказывать непристойные анекдоты. Сейчас была очередь Паркера развлекать своего напарника. Он, наверно, уже в сотый раз рассказывал историю, которая ему самому очень нравилась.
- .и мадам со слезами бросилась мне на шею, умоляя спасти этого простака, - вспоминал Паркер. - Бедняга даже не понял, как попал туда. Ты же помнишь этот зал. Все четыре стены, пол и потолок - все из сплошных зеркал, а с потолка свисают сети, предохраняющие от ударов о стены. Это место не для слабонервных. Ребята решили подшутить и создать имитацию свободного падения. Представляешь, как он запаниковал, когда все вокруг завертелось! Эти зеркала совсем сбили его с толку. С перепугу его начало рвать. Он никак не мог унять рвоту. Я думаю, бедняга надолго запомнит эту шуточку.
- Да, - улыбнулся Бретт.
Паркер отхлебнул еще пива и, откинувшись в кресле, лениво нажал клавишу на своем терминале. Зажегся зеленый огонек.
- Какой у тебя сигнал? - спросил он у Бретта.
- Зеленый, - отозвался тот.
- У меня тоже.
Паркер наблюдал за пузырьками в бокале с пивом. Всего несколько часов назад он вышел из гиперсна, но уже скучал. Все механизмы работали исправно, делать было решительно нечего, да и поговорить было не с кем, не считая Бретта. Хотя о чем можно было говорить с человеком, для которого произнести нормальное предложение из нескольких слов было равносильно подвигу.
- Мне кажется, - проговорил Паркер, - что Даллас намеренно игнорирует наши разговоры о премии. Может, конечно, он и не распоряжается финансами, но он же капитан. Если бы он захотел, он мог бы написать рапорт или, по крайней мере, замолвить за нас словечко. Это сыграло бы свою роль.
Его размышления были прерваны сигналом переговорного устройства.
- О, господи! Что там еще такое? Невозможно спокойно посидеть несколько минут.
- Верно, - согласился Бретт, наклоняясь вперед и прислушиваясь. Голос Рипли произнес:
- Сбор в кают-компании.
- Сейчас не время обеда, да и до ужина еще далеко, - Паркер был в замешательстве. - Либо мы собираемся разгружаться, либо… - ой вопросительно посмотрел на своего коллегу - Скоро узнаем, - отозвался Бретт.
По дороге в кают-компанию Паркер с отвращением посмотрел на далекие от антисептической чистоты стены коридора "С".
- Хотел бы я знать, почему остальные никогда не спускаются сюда? Вот где настоящая работа!
- По той же причине, по которой нам так мало платят.
- Знаешь, что я тебе скажу? Это все дурно пахнет.
Тон, которым эти слова были произнесены, не оставлял сомнений в том, что Паркер имел ввиду совсем не запах, исходивший от коридорных стен.

Глава 2

Небольшая по размеру кают-компания с трудом вмещала в себя весь экипаж. Обычно теснота не замечалась, поскольку семеро астронавтов практически никогда не ели одновременно. Ра бегавший круглосуточно автоповар косвенным образом поощрял индивидуализм, так как каждый мог поесть, когда ему вздумается. Но сейчас, собравшись все вместе, члены экипажа чувствовали себя неуютно, старались не толкаться и не действовать друг другу на нервы.
Паркер и Бретт были недовольны и даже не пытались скрыть своих чувств. Единственным утешением для них служило то, что, во всяком случае, не неполадки в двигателях были причиной экстренного собрания экипажа. Рипли уже успела сообщить им о своем открытии.
Паркер предполагал, что им всем снова придется погрузиться в гиперсон, и про себя ругался. Кроме того, что эта процедура была малоприятна сама по себе, это еще и означало отсрочку возвращения домой и того момента, когда им, наконец, выплатят заработанные деньги.
- Мы знаем, капитан, что еще не достигли Солнечной системы, - сказал Кейн от имени всех остальных, выжидательно смотревших на Далласа, - и что Мать разбудила нас не вовремя. Пора узнать, почему.
- Сейчас узнаете, - ответил Даллас. - Как вам известно, произнес он со значением, - Мать запрограммирована таким об разом, чтобы прервать полет и вывести нас из гиперсна в случае возникновения особых обстоятельств. Он сделал паузу для усиления эффекта.
- Так вот, они возникли.
- Это должно быть действительно что-то серьезное, - сказала Ламберт, наблюдая за котом, который играл с бликами на сигнальном устройстве. - Вывести весь экипаж из гиперсна не такое уж простое дело. Здесь всегда есть элемент риска.
- Расскажи-ка об этом, - пробормотал Паркер так тихо, что его услышал только Бретт.
- Могу вас обрадовать, - продолжал Даллас. - Причина заключается не в том, что обнаружены какие-то неполадки. Мать говорит, что у нас все в порядке с техникой.
Вздох облегчения пронесся по кают-компании.
- Чрезвычайные обстоятельства связаны с чем-то, что находится вне корабля, в частности, в той неизученной системе, к которой мы приближаемся, на одной из ее планет.
Даллас посмотрел на Эша, который понимающе кивнул.
- Мы уловили передачу, источник которой неизвестен. Это искаженный сигнал, и Матери пришлось над ним потрудиться, однако это, без сомнения, сигнал тревоги.
- Это очень странно, - Ламберт была озадачена. - Из всех возможных передач сигнал тревоги наиболее простой и понятный. Почему же у Матери возникли сложности с его расшифровкой?
- Мать считает, что это не обычный передатчик. Это акустический бакен, который посылает сигналы с интервалами в двенадцать секунд. Но не это самое удивительное. Мать полагает, что этот сигнал внеземного происхождения.
Эти слова вызвали ропот удивления. Когда волнение немного улеглось, Даллас пояснил:
- Мать не совсем в этом уверена. Этого уже я не понимаю. Я никогда прежде не видел, чтобы компьютер сомневался. Неведение - может быть. Но не сомнение. Я впервые сталкиваюсь с этим.
- Тем не менее, она достаточно уверена в том, что это сигнал тревоги, чтобы разбудить нас.

1 Следующая страница


Чужой 2

- Ну и что? - спросил Бретт с видом крайнего безразличия.
Кейн ответил с ноткой раздражения в голосе:
- Послушайте, ребята. Вы же знаете наши инструкции. Пункт В-2 «Директив Компании межпланетных перевозок» обязывает нас в таких случаях оказывать любую посильную помощь и содействие. Независимо от того, сделан ли вызов людьми или кем-нибудь еще.
Паркер в сердцах пнул ногой какой-то ящик:
- Черт возьми, ненавижу говорить об этом, но мы - коммерческий буксир с огромным, неповоротливым грузом. Не какой-нибудь спасательный звездолет. Такие ситуации не предусмотрены нашим контрактом. Хотя, - его лицо несколько прояснилось, - если за это полагается дополнительное вознаграждение…
- Ты лучше перечитай свой контракт, - прервал его Эш и с четкостью, которой он очень гордился, процитировал: «Любой систематический сигнал, предположительно разумного происхождения, должен быть исследован. В случае неисполнения может быть наложен штраф в размере полной оплаты за полет и всех премий». Как видишь, ни единого слова о дополнительном вознаграждении за помощь в экстремальных ситуациях.
Паркер, ничего не ответив, еще пнул ящик. Ни он, ни Бретт не считали себя героями. Те силы, что заставили их корабль оказаться в неведомом мире, могли столь же неуважительно обойтись и с ними самими. У него не было фактов, но он трезво смотрел на вещи и был склонен к пессимизму.
Бретт же рассматривал происходящее с точки зрения задержки выплаты вознаграждения.
- Мы отправляемся туда. Ничего другого нам не остается, - произнес Даллас, поочередно вглядываясь в глаза им обоим. Он был уже сыт по горло этими двоими. Он и сам горел нетерпением оказаться дома и разгрузить корабль, но в жизни бывают моменты, когда следует сразу же проявить твердость, чтобы «выпускание пара» подчиненными не переросло в открытое неповиновение.
- Ладно, - сказал Бретт злобно.
- Ладно, что? - переспросил Даллас.
Техник был не дурак. Тон Далласа и выражение его лица ясно давали понять, что тот не потерпит возражений.
- Ладно… Мы отправляемся туда, - и, поскольку Даллас не сводил с него взгляд, Бретт добавил с усмешкой, - сэр.
Даллас вопросительно посмотрел на Паркера, но тот уже покорился неизбежности.
- Мы сможем приземлиться на этой планете? - спросил капитан у Эша.
- Кто-то же смог…
- Я имею ввиду следующее, - сказал Даллас многозначительно. - Приземлиться - мирное слово. Это означает выполнить ряд операций, чтобы спокойно и безопасно посадить корабль на твердую поверхность. Мы же летим на сигнал тревоги. Это подразумевает события, которые могут оказаться вовсе не мирными. Мы должны выяснить, что там произошло. А для этого нужно подкрасться незаметно, можно сказать, на цыпочках.
В командном отсеке находился освещенный картографический стол. Даллас, Кейн, Рипли и Эш окружили его, а Ламберт осталась на своем посту.
- Вот это где, - Даллас указал на светящуюся точку на столе - Я хотел бы, чтобы вы все это послушали.
Они вернулись на свои места, и Даллас кивнул Ламберт. Она нажала клавишу, и отсек наполнился свистящим шумом, создававшим постоянный фон. Внезапно раздался звук, от которого у присутствующих мороз пробежал по коже. Он продолжался двенадцать секунд и снова сменился фоновым шумом.
- О, господи! - произнес потрясенный Кейн.
Ламберт выключила динамик и в отсеке воцарилась тишина.
- Что же это такое, черт побери? - Рипли передернуло, словно она увидела дохлятину в своей тарелке во время обеда. - Никогда не слышала такого сигнала тревоги.
- Мать назвала эти сигналы «чужими». Что-то в них ускользает от ее понимания.
- А вдруг это голос? - высказала предположение Ламберт и тут же пожалела о сказанном, увидев, какое впечатление ее слова произвели на окружающих.
- Скоро узнаем. Ты установила точное местонахождение бакена?
- Я обнаружила планету, откуда поступают эти звуки.
Ламберт повернулась к терминалу, предпочитая впредь иметь дело с техникой, чем высказывать обескураживающие мысли.
- Мы достаточно близко.
- Иначе Мать не разбудила бы нас, - пробормотала Рипли.
- Сообщаю координаты: прямое восхождение - шесть минут двадцать секунд; склонение - минус тридцать девять градусов две секунды.
- Покажи мне ее на экране.
Навигатор нажала несколько кнопок, и один из обзорных экранов ожил, дав изображение яркой светящейся точки.
- Высокое альбедо [3]. Нельзя ли приблизить изображение?
- Постараюсь.
Внезапно изображение увеличилось, и глазам присутствующих предстала невыразительная, слегка сплющенная у полюсов планетка, парящая в пустоте.
- Черт ее побери, - сказал Даллас беззлобно. - Ты уверена, что это она? Там их довольно много.
- Все верно, это она. Небольшой планетоид. Не больше тысячи двухсот километров в диаметре.
- Период вращения?
- По предварительным данным, около двух часов. Через десять минут скажу точнее.
- Для начала неплохо. Какова сила тяжести?
Ламберт сделала выборку информации.
- Восемьдесят шесть сотых. Должно быть, довольно плотное небесное тело.
- Только не говори об этом Паркеру и Бретту, - сказала Рипли. - Они решат, что планетка состоит из тяжелых металлов и вместо поисков источника сигналов займутся старательским делом.
Реакция Эша была более прозаической:
- Мы сможем по ней нормально передвигаться.
Экипаж занялся подготовкой к выходу на орбиту неизвестной планеты. «Ностромо» приближался к ней, буксируя за собой огромную платформу с резервуарами и перегонной установкой.
- Приближаемся к апогею расчетной орбиты. Начинаю отсчет. Двадцать секунд, девятнадцать, восемнадцать…
Ламберт продолжала обратный отсчет, а вокруг работали остальные.
- Поворот корабля направо по рысканью на девяносто два градуса, - деловито произнес Кейн.
Буксир с грузом начал разворот, проделывая в космическом пространстве немыслимый пируэт. Были включены вспомогательные двигатели.
- Есть выход на экваториальную орбиту! - доложил Эш.
- Сообщи давление в камере сгорания.
Эш проверил показания и, не поворачиваясь к Далласу, сказал:
- Три целых, сорок пять сотых ньютона на квадратный метр, сэр!
- Доложи, если оно изменится.
Эш был на редкость компетентным специалистом. Ничто не могло сбить его с толку. Поддержка Эша при выработке решений обычно придавала уверенности Далласу.
- Приготовиться к отделению от платформы. Инженерный отсек, приготовиться к отделению!
- Тангаж - в норме, - доложил Паркер без тени обычного сарказма.
- Рыскание - в норме, - добавил Бретт.
- Пересекаем терминатор, - объявила Ламберт. - Выходим на ночную сторону планеты.
Внизу, под кораблем, плотный облачный покров планеты был как бы рассечен надвое: одна часть освещалась чужим солнцем; другая была темна, как могила.
- Приготовиться, приготовиться… - Ламберт по очереди включала тумблеры. - Пятнадцать секунд… десять… пять… четыре. Три. Две. Одна. Замок!
- Есть отделение, - коротко сказал Даллас.
Между кораблем и буксируемой платформой появился промежуток, который увеличивался с каждой минутой. Две конструкции - одна маленькая и обитаемая, другая громадная и безлюдная - медленно отплывали друг от друга. Даллас наблюдал за отделением на экране номер два.
- Стыковочный узел свободен, - объявила Рипли после короткой паузы.
- Прецессия скорректирована, - Кейн откинулся в кресле, позволяя себе расслабиться на несколько секунд. - Все проделано четко. Расстыковка прошла успешно. Полный порядок.
Даллас посмотрел на навигатора:
- Ты уверена, что платформа действительно осталась на устойчивой орбите? Мне бы не хотелось, чтобы два миллиарда тонн нефти рухнули вниз и загорелись, когда мы будем на поверхности заниматься поисками. Атмосфера недостаточно плотная, чтобы защитить нас в этом случае.
Ламберт проверила расчеты.
- Она спокойно пробудет на этой орбите по крайней мере год, сэр.
- Отлично. Можно быть спокойным и за деньги, и за наши головы. Приготовиться к атмосферному полету.
Пятеро астронавтов занялись подготовительными операциями. Кот Джонс уселся рядом с левым иллюминатором, с интересом наблюдая за приближающимися облаками.
- Снижаемся, - Ламберт полностью сосредоточила внимание на одном из датчиков. - Пятьдесят тысяч метров. Сорок пять тысяч. Входим в атмосферу.
Даллас внимательно наблюдал за своими приборами, запоминая и сопоставляя десятки постоянно меняющихся показаний. Пилотированием корабля в открытом космосе обычно занимались компьютеры.
Совсем иное дело - полеты в атмосфере. Здесь все зависело от мастерства пилота.
«Ностромо» коснулся брюхом серо-коричневых облаков. - Внизу должно быть довольно противно.
Рипли подумалось: «Как это похоже на Далласа!». Они опускались на совершенно незнакомую планету, откуда другой космический корабль посылает в пространство нечеловеческие сигналы тревоги; впереди их ждет полная неизвестность, а для Далласа это всего лишь «противно». Она часто задумывалась, почему такой квалифицированный специалист, как их капитан, пилотирует буксиры, подобные «Ностромо». Если бы Рипли могла читать мысли Далласа, ответ ее очень бы удивил. Ему просто нравилось это занятие.
- Расчеты вертикального спуска завершены. Начинаем спускаться. Небольшая корректировка курса, - доложила Ламберт.
- Какую поправку надо сделать на метеоусловия?
- Пока все нормально, сэр. О метеоусловиях можно будет судить, когда спустимся ниже облачного покрова.
«Ностромо» зашел в толщу облаков, и обзорные экраны заволокло мутью. Однако приборы по-прежнему действовали исправно. Корабль несколько раз тряхнуло, но в целом вход в плотные слои атмосферы прошел благополучно, благодаря точности курса, проложенного Ламберт, и мастерству Далласа как пилота. Атмосферные вихри продолжали толкать корабль.
- Турбулентность, - проговорила Рипли, пытаясь справиться с управлением.
- Включи навигационные и посадочные огни, - Даллас пытался разглядеть что-либо на обзорных экранах. - Может быть, удастся что-нибудь увидеть.
- Вы не сможете тягаться с приборами, - сказал Эш. - Особенно в таких условиях.
- Конечно, я не смету их заменить. Но тем не менее, мне хотелось бы видеть все своими глазами.
Мощные лучи прожекторов «Ностромо» не в силах были пронзить облака, однако они осветили экраны, а от них, в свою очередь, стало светлее в командном отсеке. Ламберт казалось, что корабль плывет сквозь чернила.
Паркер и Бретт не могли видеть облачного покрова снаружи, но они ощутили его на себе. Инженерный отсек внезапно накренился.
Паркер выругался про себя.
- Что это такое? Ты слышишь?
- Да, - Бретт, нервничая, всматривался в показания приборов. - Падает давление в воздухозаборном устройстве номер три. Должно быть, мы потеряли предохранительный кожух. Да, третий воздухозабор вышел из строя. Через него идет пыль.
- Отключи его немедленно!
- А что я, по-твоему, делаю?
- Превосходно, ничего не скажешь! Теперь все забито пылью.
- Ничего страшного… я надеюсь, - сказал Бретт. - Можно пустить воздух в обход, и выдуть всю пыль обратно.
- Боюсь, не так все просто, - Паркеру не хотелось думать о том, что эта абразивная пыль могла сделать с изоляцией воздухозабора. - Сквозь что же, черт побери, летим? Что это, облака или скалы? Если мы не разобьемся, то уж, во всяком случае, можем схлопотать короткое замыкание в какой-нибудь важной цепи.
Не подозревая о том, что происходит у инженеров, пятеро астронавтов в командном отсеке напряженно работали, чтобы посадить буксир целым и невредимым как можно ближе к бакену.
- Приближаемся к источнику сигнала, - Ламберт напряженно наблюдала за датчиками. - Осталось двадцать пять километров, двадцать. Десять, пять…
- Замедляем ход и разворачиваемся, - Даллас склонился над рычагами ручного управления..
- Корректировка курса на три градуса, четыре минуты вправо. Пять километров до центра поисковой окружности.
Даллас снова взялся за рычаги.
- Три километра, два… - голос Ламберт звучал взволнованно то ли от близости источника сигнала, то ли от сознания связанной с ним опасности. - Мы практически кружим прямо над бакеном.
- Отличная работа, Ламберт. Рипли, на что похожа местность? Выбери место посадки.
- Уже занимаюсь этим, сэр.
По мере того, как Рипли всматривалась в дисплей, недовольство ее росло. Даллас следил за тем, чтобы корабль не удалялся от цели, в то время как Рипли пыталась составить представление о невидимом ландшафте. Судя по показаниям приборов, это была практически ровная пустыня.
- Радар уловил помехи, - доложила Рипли. Сонар тоже фиксирует помехи. То же и в инфракрасном диапазоне. Сейчас посмотрю в ультрафиолетовом.
- Есть место для посадки?
- Насколько я могу судить, - сказала Рипли, полностью расслабившись, - внизу абсолютно ровная поверхность. Садиться можно где угодно.
Даллас мысленно представил себе потоки лавы, слегка покрытые сверху застывшей коркой.
- Да, но что это за поверхность? Вода, песок или что еще? Кейн, это необходимо уточнить. Поскольку внизу ровно, я могу опустить корабль без опаски так низко, насколько потребуется.
Кейн щелкнул тумблерами.
- Пока трудно сказать определенно…
Даллас еще немного снизился. Ламберт следила за датчиками. Ниже опускаться было уже опасно. При той скорости, с которой они летели, малейшая неожиданность могла привести к критической потере контроля.
Кейн всматривался в контурные линии, которые вычерчивал корабельный сканер.
- Так, теперь ясно. Это остывшая планета. В основном базальт, местами риолит, кое-где застывшая лава. Никаких следов тектонической деятельности.
- Ты абсолютно в этом уверен? - спросил Даллас.
- Планетка слишком стара, чтобы это было иначе, - в голосе старшего помощника прозвучало легкое раздражение. - Можете не сомневаться. Думаете, мне хочется, чтобы мы приземлились в жерле вулкана?
- Хорошо, хорошо. Извини меня. Просто я хотел убедиться. Со времени учебы мне не приходилось совершать посадку без карт и бакенов. Я немного нервничаю.
- Как и все мы, - немедленно откликнулась Ламберт.
- Тогда будем садиться.
Никто не возражал.
- Я буду снижаться по спирали и, насколько позволит ветер, постараюсь сесть поближе к цели. Следи за бакеном, Ламберт. Мне бы не хотелось сесть прямо на крышу попавшего в беду корабля. Предупреди меня, если мы приблизимся на опасное расстояние.
Были сделаны необходимые уточнения, и «Ностромо» начал снижаться, борясь с беснующимся ветром.
- Высота пятнадцать километров, - вела отсчет Рипли, - двенадцать, десять, восемь…
Скорость полета снижалась.
- Пять… три… два. Один километр. Уменьшить скорость. Включить двигатели мягкой посадки.
- Есть включение! - Кейн напряженно работал за своим терминалом. - Теперь посадку обеспечивает компьютер.
Специальный сигнал оповестил экипаж, что с этой минуты Мать взяла на себя функции пилота, управляя посадкой с точностью, не доступной обычному человеку.
- Заглушить двигатели!
Даллас, проверив еще раз показания приборов, выключил несколько тумблеров. - Двигатели отключены.
Астронавты не сводили глаз с экранов. - Осталось девятьсот метров, восемьсот, семьсот, шестьсот…
Рипли продолжала отсчет метров в сотнях, затем перешла на десятки. В пяти метрах над поверхностью корабль замер, словно колеблясь.
- Выпустить посадочные опоры!
Кейн моментально отреагировал на команду. Несколько толстых металлических ног выдвинулись из брюха корабля, сделав его похожим на гигантского жука.
- Четыре метра… Уфф!
Рипли остановилась. «Ностромо» остановился тоже, едва его опоры коснулись бесплодной каменистой поверхности планеты. Мощные амортизаторы смягчили посадку.
- Мы сели…
Внезапно раздался щелчок. Вероятно, где-то произошло короткое замыкание. Корабль содрогнулся. Его металлический корпус завибрировал, издавая звук, похожий на стон. Свет в командном отсеке погас. Датчики предупреждали об опасности, масштабы аварии росли, как снежный ком.
Когда удар сотряс инженерный отсек, Паркер и Бретт готовились открыть по очередной банке пива. Сквозь стеклянные стены своей кабины они увидели, как в машинном отделении взорвались трубы, проложенные под потолком. У них в кабине загорелись и взорвались три панели. Свет погас. Паркер пытался нащупать включатель запасного генератора.
В командном отсеке царило смятение. Когда возгласы и вопросы немного поутихли, Ламберт высказала здравую мысль:
- Запасной генератор, наверное, поврежден.
Она сделала шаг и больно ударилась коленом о консоль. Кейн придвинулся к стене и ощупью добрался до приборной доски. Его пальцы в темноте нащупывали знакомые кнопки. Наконец он нашел выключатель индивидуального аварийного освещения и нажал его. При тусклом свете маленькой лампочки Даллас и Ламберт смогли сделать то же самое. При таком освещении уже можно было работать.
- Что случилось? Почему не работает запасной генератор? В чем причина аварии?
Рипли вызвала по селектору инженерный отсек.
- Паркер, что случилось? Каково состояние механизмов?
- Гнусное, - в голосе Паркера слышалась тревога. - Проклятая пыль набилась в двигатели. Мы не смогли вовремя от нее избавиться. Произошло возгорание.
- И значительное, - добавил Бретт.
Возникла пауза, во время которой было слышно лишь шипение огнетушителей в инженерном отсеке.
- Воздухозаборники засорены, - наконец раздался голос Бретта. - У нас невыносимо жарко. Боюсь, сгорел целый отсек.
Даллас посмотрел на Рипли.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Эти двое слишком заняты. Постарайтесь сами что-нибудь выяснить. Я надеюсь, черт побери, что пострадало только машинное отделение, но все может быть гораздо хуже. Цела ли обшивка? А если нет, то насколько серьезны повреждения?
Рипли проверила показания аварийных индикаторов герметичности, после чего ответила уверенно:
- Повреждений корпуса нет. Давление постоянно во всех отсеках. Эш работал за собственным терминалом, который, как и все остальные, был снабжен автономным источником питания на случай аварии в энергосети.
- Я тоже считаю, что герметичность не нарушена. Никаких признаков загрязнения нашего воздуха наружной атмосферой.
- Это лучшие новости за последнюю минуту. Кейн, попробуй включить экраны наружного обзора.
Кейн поспешил выполнить распоряжение капитана. Экраны на мгновение замерцали, затем вновь погасли.
- Ничего. Снаружи мы так же слепы, как и внутри. Не запустив генератор, мы ничего не сможем увидеть. Батарей для этого недостаточно.
Акустическим сенсорам требовалось меньше энергии. Они смогли донести до людей голос дикой планеты. В отсеке хорошо было слышно, как снаружи завывал ветер.
- Лучше бы мы приземлились днем, - поежилась Ламберт. - Тогда мы бы смогли все увидеть своими глазами.
- В чем дело, Ламберт? - поддразнил ее Кейн. - Боишься темноты?
Она не отреагировала на шутку.
- Знакомой темноты я не боюсь. Меня пугает темнота, которая мне не знакома. Особенно, если из этой темноты доносится сигнал тревоги.
Нельзя сказать, чтобы ее слова придали бодрости экипажу. В каюте повисло молчание.
Все невольно вздохнули с облегчением, когда Рипли произнесла:
- На связи - инженерный отсек. Это ты, Паркер?
- Да, это я.
Чувствовалось, что инженер слишком устал, чтобы отвечать в своей обычной язвительной манере.
- Как у вас дела? Пожар потушили?
- Да, наконец справились, - он вздохнул, что прозвучало в динамике завыванием ветра. - Огонь перекинулся на стены коридора "С", они все были перепачканы машинным маслом. Я думал наши легкие спекутся от такой жары. К счастью, огонь удалось потушить прежде, чем он сожрал весь наш запас кислорода. Кажется, воздухоочистители довольно успешно выводят отсюда угле кислоту.
- Что же у вас все-таки повреждено? - Даллас облизнул пересохшие губы. - О наружных повреждениях не думай, меня интересует энергетическая установка.
- Дайте-ка посмотреть… Значит так, четвертая панель полностью вышла из строя…
Даллас представил, что инженер при этом загибает пальцы.
- Повреждена запасная силовая установка и, по крайней мере три ячейки в двенадцатом модуле. Мелкие повреждения тоже перечислить? Дайте мне час, и я представлю вам полный перечень - Пока не стоит. Подожди секунду, - Даллас повернулся к Рипли. - Включи еще раз экраны.
Рипли предприняла новую попытку, но вновь безуспешно. Они оставались пустыми, как мозг бухгалтера Компании. Она наклонилась к селектору:
- Ты уверен, Паркер, что это все?
Девушка почувствовала, что впервые испытывает симпатии к Паркеру и Бретту с тех пор, как они стали членами экипажа. Точнее, с тех пор, как она стала членом экипажа, - так как у Паркера стаж работы на «Ностромо» был больше.
Паркер откашлялся:
- Пока, да. Мы пытаемся восстановить энергоснабжение корабля. Если удастся что-нибудь сделать, я сообщу.
- Как насчет ремонта? Вы справитесь? - Даллас перебирал в уме неполадки, которые перечислил Паркер. Инженерам следовало уметь производить срочный ремонт оборудования, но двенадцатый модуль представлял собой серьезную проблему. Об этом Даллас старался не думать.
- Мы не сможем сразу устранить все неисправности.
- Я об этом даже и не думал. Что вам реально по силам?
- Нам нужно развернуть пару трубопроводов и сменить прокладки поврежденных воздухозаборов. Это в первую очередь. Но мы не сможем как следует зафиксировать трубопроводы, пока не поставим корабль на стационарный ремонт. Это будет временное приспособление.
- Понимаю.
Что еще?
- Я уже говорил. Двенадцатый модуль. Там серьезное повреждение.
- Как это случилось? Пыль?
- Не совсем… - Паркер сделал паузу, обсудил что-то с Брег-том, затем вернулся к селектору. - Частицы пыли слиплись внутри воздухозабора, спеклись и вызвали перегрев, ставший причиной пожара.
- С этим можно что-нибудь сделать? - спросил Даллас. Так или иначе, систему надо было ремонтировать. Заменить ее было нечем?
- Думаю, да. Бретт тоже так считает. Мы можем все прочистить, снова откачать воздух и проверить, будет ли держаться вакуум. Если герметичность сохранится, все будет в порядке. Если нет - мы сможем наложить заплату. Если же там окажется трещина во всю длину трубопровода, то…
- Давайте, не будем гадать, - предложил Даллас. - Начинайте ремонт, а там увидим. Может быть, все не так плохо.
- Ну что же, мы согласны. Приступаем. Держите кофе для нас горячим.
Рипли выключила селектор и вопросительно посмотрела на Далласа. Он сидел молча, задумавшись.
- Сколько времени потребуется, чтобы системы корабля возобновили нормальную работу, Рипли? Если повреждения действительно таковы, как сказал Паркер, и они с Брег-том все же сумеют отремонтировать самое необходимое?
Рипли призадумалась.
- Мне кажется, часов пятнадцать-двадцать.
- Не так уж плохо. По моим подсчетам - восемнадцать, - он приободрился. - Надо всем быть готовыми к тому моменту, когда возобновится подача энергии.
Десять минут спустя засигналил селектор на рабочем столе Кейна. Он нажал клавишу.
- Командный отсек. Кейн слушает.
Уставшим голосом, в котором звучало удовлетворение, Паркер произнес:
- Не знаю, надолго ли хватит того, что мы сделали. Сварочный шов кое-где получился слабоват. В случае чего, мы переделаем более тщательно. А сейчас, приготовьтесь. Возобновляю подачу энергии.
В отсеке вспыхнул свет, и все сразу оживились.
- Все в порядке, - сказал Кейн. - Вы хорошо поработали.
- Мы всегда хорошо работаем, - ответил Паркер.
- Верно, - подтвердил Бретт, который, по-видимому, стоял рядом с Паркером.
- Не слишком радуйтесь, - добавил Паркер. - Новые прокладки должны держать, но я ничего не гарантирую. А что нового у вас?
Кейн покачал головой, забыв о том, что Паркер не может видеть его жеста.
- Абсолютно ничего.
Он посмотрел в ближайший иллюминатор.
Снаружи царил мрак. Корабельные огни слабо освещали пустынную каменистую почву. Ветер бесновался. Изредка он забрасывал в попе зрения большой камень или поднимал тучи пыли. И это было все, что удавалось разглядеть.
- Вокруг нас голые скалы. Мы видим только то, что находится вблизи корабля. Может быть, мы всего в пяти метрах от местного оазиса.
- Продолжай мечтать.
Паркер что-то крикнул Бретту, потом закончил: - Будьте наготове, если у нас возникнут проблемы. Сообщите, если узнаете что-нибудь новое.
- Пошлю вам открытку, - сказал Кейн перед тем, как выключить селектор.

Глава 3

В некоторых случаях бывает полезно, чтобы чрезвычайная ситуация сохранялась подольше. Теперь, когда снова горел свет и работали все приборы, экипажу не оставалось ничего другого, как сидеть на своих местах и тупо смотреть друг на друга. Здесь не было места, чтобы вытянуться во весь рост и расслабиться. Один человек, расхаживающий по отсеку, занял бы все свободное пространство пола. По этой причине они сидели на своих рабочих местах, поглощая неимоверное количество кофе, который готовил автоповар, и пытались чем-нибудь отвлечь свои мысли от нынешней невеселой ситуации. Они предпочитали не обсуждать вслух того, что могло их ожидать за бортом корабля.
Из них всех Эш выглядел наиболее спокойным. В данный момент он больше всего был обеспокоен состоянием духа своих товарищей. На корабле не было никакой возможности отвлечься. «Ностромо» был буксиром, созданным не для развлечений, а для работы. Большую часть времени его экипаж, если не был занят выполнением необходимых операций, проводил в состоянии гиперсна. Вполне естественно было бы ожидать, что даже при самых благоприятных обстоятельствах безделье будет нервировать людей. А нынешние обстоятельства никак нельзя было назвать благоприятными.
Что касается Эша, то его свободное время не раздражало. Он мог часами не отходить от компьютера, решая теоретические задачи, и при этом совершенно не уставал.
- Есть какой-нибудь ответ на наши позывные? - спросил Даллас у Эша.
- Пока ничего. Все тот же сигнал тревоги, повторяется с прежними интервалами. На остальных диапазонах пусто, только на ноль-тридцать три слышно постоянное слабое потрескивание.
Он ткнул вверх большим пальцем.
- Мать говорит, что это характерные разряды центральной звезды этой системы. Если здесь и есть кто-то живой, то единственное, что ему остается делать, - это звать на помощь.
Даллас шумно вздохнул.
- Раз с энергией все в порядке, нам следует оглядеться вокруг. Включи прожекторы.
Рипли исполнила команду. В ярком свете прожекторов стали лучше видны песчаные вихри, бушующие снаружи. По пустынному ландшафту перекатывались огромные камни. Никаких признаков жизни: ни лишайников, ни кустов, - ничего. Только ветер и тучи пыли в чужой ночи.
- Никакого оазиса, - прошептал Кейн. Невыразительный и негостеприимный мир.
Даллас поднялся, подошел к иллюминатору и стал всматриваться в него, следя за обломками скал, пролетающими мимо стекла. Ему показалось, что на этой планете воздух никогда не бывает неподвижен. Насколько можно было судить по расчетам, «Ностромо» совершил посадку обычной летней ночью. В это трудно было поверить, глядя на песчаную бурю снаружи. Эта планетка была слишком мала, чтобы на ней бушевали настолько сильные бури, как, например, на Юпитере. Даллас нашел в этом некоторое утешение, решив, что погода вряд ли сможет ухудшиться еще больше.
Причуды местного климата стали основной темой для разговоров. - При таком ветре мы никуда не сможем отойти от корабля, - сказал Кейн. - Во всяком случае, не в темноте.
Эш выглянул из-за своего терминала. Он очень мало двигался, сохраняя не только душевное, но и физическое спокойствие. Кейн не мог понять, как это ему удается. Если бы сам Кейн не вставал время от времени, чтобы размяться, он сошел бы с ума.
Эш заметил взгляд Кейна, улыбнулся и сказал:
- Куда бы мы ни решили отправиться, , это будет не в темноте. Мать сообщают, что местное солнце взойдет через двадцать минут.
- Это уже кое-что, - произнес Даллас. - Если те, кто нас вызывают, не хотят или не могут показаться, мы сами пойдем искать их. Или его, если это автоматический бакен. Как далеко мы находимся от источника сигнала?
Эш сделал выборку информации, сверил ее с показаниями сканера рельефа и доложил:
- До бакена около трех километров к северо-востоку от места посадки. Местность довольно ровная.
- Состав почвы?
- Похоже на то, что определили при посадке. Твердый базальт с незначительными вариациями, хотя не исключаю возможности существования кое-где амигдалоидных карманов. - Надо будет проявлять осторожность.
Кейн прикинул в уме, сколько потребуется времени, чтобы добраться до бакена.
- Это не слишком далеко, можно дойти пешком.
- Да, - Ламберт была явно довольна. - Мне бы не хотелось трогать корабль с места. Легче проложить курс для спуска с орбиты, чем для ближнего перелета при такой погоде.
- Отлично. Теперь мы знаем, что будет у нас под ногами. Остается выяснить, в какой атмосфере нам предстоит передвигаться. Эш, нужно взять пробы воздуха.
Научный сотрудник нажал несколько кнопок. Небольшой металлический контейнер высунулся через отверстие, открывшееся в корпусе «Ностромо». Через несколько секунд он вернулся, засосав небольшую порцию воздуха чужой планеты. Образец был помещен в вакуумную камеру для анализа. Очень скоро его результаты были выведены на дисплей Эша.
Эш внимательно изучил их, затем доложил остальным:
- Почти первичная смесь. Много инертного азота, немного кислорода, высокая концентрация углекислого газа. Присутствует метан и аммиак, последний часто в замороженном виде. Снаружи довольно холодно… Сейчас я занимаюсь определением примесных элементов, но здесь я не жду никаких сюрпризов. Все выглядит довольно стандартно, и дышать там будет нельзя.
- Давление?
- Десять в четвертой степени дин на квадратный сантиметр. Не так плохо. Гораздо хуже то, что ветер не утихает.
- Какова влажность? - поинтересовался Кейн. Образ внеземного оазиса, созданный его воображением, постепенно таял.
- Девяносто восемь процентов. Довольно влажно, хотя пахнет, должно быть, отвратительно. Сильное испарение. Странное сочетание, если принять во внимание метан. Да, кстати! Я бы не советовал вам пить здешнюю воду, если вы ее найдете. Скорее всего, это не вода.
- Что еще нам следует знать? - спросил Даллас.
- На поверхности базальт, много холодной твердой лавы. И очень холодный воздух, - сообщил Эш. - При такой температуре нам все равно были бы нужны скафандры, даже если бы воздух оказался пригодным для дыхания. Если планета обитаема, то эти существа должны быть необыкновенно выносливы.
Даллас, казалось, смирился.
- Я думаю, у нас не было оснований ожидать чего-либо другого. Но надежда всегда остается. Из-за этого проклятого ветра ничего не видно. Лучше бы воздуха совсем не было.
- Никогда не знаешь, - Кейн был настроен философски. - Может быть, кто-то именно так и представляет себе рай.
- Сокрушаться нет смысла, - сказала Ламберт. - Могло оказаться намного хуже.
Она выглянула в иллюминатор. Снаружи становилось немного светлее. Приближался рассвет.
- Это все же лучше, чем пытаться совершить посадку на каком-нибудь газовом гиганте при скорости ветра триста километров в час и десятикратной или двадцатикратной силе тяжести. Здесь, по крайней мере, можно передвигаться без стабилизаторов и генераторов жизнеобеспечения. Вы, люди, не цените, когда вам везет.
- Что касается меня, то я не чувствую, чтобы мне повезло, - сказала Рипли. - Я бы хотела опять погрузиться в гиперсон.
Она наклонилась и погладила кота, который в ответ благодарно замурлыкал.
- Есть там оазис, или нет, - сказал Кейн, - я предлагаю включить меня в состав поисковой группы. Мне хочется взглянуть своими глазами на таинственный источник сигнала. Никогда не знаешь, что сможешь найти.
- Золото и бриллианты? - Даллас не смог сдержать улыбку. Кейн был известным мечтателем.
- Почему бы и нет? - старший помощник пожал плечами.
- Я понял тебя. Ладно.
Само собой разумелось, что Даллас возглавит экспедицию. Он осмотрелся вокруг, подбирая третьего члена поисковой группы.
- Ламберт, ты тоже пойдешь.
Ее совсем не обрадовало это решение.
- Шикарно.
А почему я?
- А почему бы и нет? В твои обязанности входит прокладывание маршрута. Посмотрим, как ты справляешься с этим, оторвавшись от своего кресла.
Даллас направился в коридор, затем остановился и сказал:
- И еще одно. Вероятно, мы обнаружим всего лишь покинутый бакен, иначе уцелевшие обитатели уже дали бы о себе знать. Но ничего нельзя сказать наверняка. Эта планета выглядит безжизненной, но подстраховаться не мешает. Поэтому захватим с собой оружие.
Рипли сделала непроизвольное движение, и Даллас решил, что она хочет присоединиться к нам.
- Корабль могут покинуть всего трое, Рипли. Ты должна остаться, и ждать своей очереди.
- Я и не собиралась идти, - сказала она. - Для меня и здесь найдется работа. Паркеру и Бретту, скорее всего, потребуется помощник для тонкой работы, когда они займутся ремонтом трубопроводов. В инженерном отсеке было слишком жарко, несмотря на усиленную работу охлаждающих систем корабля. Паркер и Бретт вели сварочные работы, и хотя лазерная сварка давала холодный луч, воздух быстро разогревался от расплавленного металла. Они оба сняли рубашки, и пот ручьями тек у них по спинам. Рядом с ними Рипли с помощью специального инструмента заменяла сгоревшие ячейки новыми, которые она доставала из сумки, перекинутой через плечо. Когда она заменила первую ячейку, Паркер выключил сварочный аппарат и осмотрел только что сделанный шов. - Совсем неплохо, я бы сказал.
Он обернулся и посмотрел на Рипли. Ее рубашка совершенно намокла от пота и прилипла к телу.
- Послушай, Рипли. У меня есть вопрос.
Она в это время заменяла вторую ячейку и не подняла глаз от работы.
- Да, я слушаю тебя.
- Можем ли мы пойти с поисковой группой, или должны остаться здесь до тех пор, пока все не будет отремонтировано? Подача энергии восстановлена. Все, что осталось, - он сделал широкий жест рукой, - чистая косметика. Нет ничего такого, что не могло бы подождать несколько дней.
- Вы сами знаете ответ на свой вопрос, - Рипли посмотрела на Паркера. - Капитан уже набрал группу, и больше никто не сможет покинуть корабль, пока они не вернутся и не доложат обстановку. Трое уйдут, четверо останутся. Вы же знаете правила.
Внезапно ей в голову пришла одна мысль, и она изучающе посмотрела на инженера.
- А, почему тебя это волнует? Ты, наверно, боишься, что они там найдут что-нибудь ценное? Или может быть, мы тебя недооценивали, и ты - настоящий охотник за знаниями, заботящийся о расширении границ познания Вселенной?
- Конечно нет, черт побери! - Паркер не отреагировал на насмешку Рипли. - Меня заботит только расширение границ моего счета в банке. Так как насчет нашей доли, если будет найдено что-то стоящее?
Рипли поскучнела:
- Не беспокойтесь. Вы оба получите то, что вам причитается.
Она принялась искать в сумке последнюю ячейку на смену сгоревшей.
- Я не буду больше работать, - внезапно объявил Бретт, - до тех пор пока нам не будет гарантирована равная со всеми доля.
Рипли закончила работу и убрала инструменты на место.
- Ваш контракт гарантирует вам долю во всем, что будет найдено во время полета. И вы это прекрасно знаете. Так что покончим с этим, и приступайте к работе.
Она отвернулась, проверяя работу модуля. Паркер собирался было что-то сказать, но вовремя остановился. Рипли была уорент-офицером корабля, и с ней не стоило портить отношения. Он задал свой вопрос и получил отпор. Лучше оставить все как есть. Паркер мог рассуждать логично, , если обстоятельства того требовали.
Разозленный, он снова включил лазерную сварку и принялся сваривать новый стык. Бретт, ни к кому не обращаясь, сказал:
- Ладно…
Даллас, Кейн и Ламберт спускались по узкому коридору. Они были одеты в рабочие комбинезоны, ботинки и перчатки. В руках они держали лазерные пистолеты - миниатюрные копии того инструмента, которым Паркер и Бретт пользовались для сварки.
Астронавты остановились перед массивной дверью, на которой была предупреждающая надпись: "ГЛАВНЫЙ ШЛЮЗ:
ВХОД ТОЛЬКО ДЛЯ ЛИЧНОГО СОСТАВА". Даллас всегда находил эту надпись абсурдной. На корабле не могло быть посторонних, а тот, кто был допущен к полетам, допускался и сюда.
Кейн повернул выключатель. Защитная панель отошла в сторону, открыв три кнопки, которые он нажал в нужной последовательности. Дверь скользнула в сторону, и они вошли в шлюзовую камеру.
В шлюзе висели семь скафандров. Астронавты помогли друг другу облачиться в скафандры и надеть на головы шлемы. Все это было проделано с подобающей серьезностью. Даллас проверил герметичность соединения шлема со скафандром у Кейна, Кейн, в свою очередь, у Ламберт, Ламберт - у самого капитана. Они включили автоматические регуляторы давления, и скоро все трое уже дышали немного суховатым воздухом из индивидуальных резервуаров. Даллас включил переговорное устройство, установленное на шлеме.
- Говорит Даллас. Как слышите меня?
- Слышу хорошо, - отозвался Кейн, регулируя громкость своего прибора. - А ты меня слышишь?
Даллас кивнул и повернулся к молчащей Ламберт.
- Слышу хорошо, - произнесла она, даже не пытаясь скрыть свое неудовольствие. Ей очень не хотелось участвовать в этой экспедиции.
- Пойдем, Ламберт, - сказал Даллас, пытаясь подбодрить ее. - Я выбрал тебя за твои способности.
- Спасибо за доверие, - ответила Ламберт сухо. - Почему вы не взяли с собой Эта или Паркера? Они бы обрадовались такой возможности.

Предыдущая страница 3 Следующая страница


Чужой 4

- Эш должен оставаться на борту, ты это знаешь. У Паркера много работы в инженерном отсеке и, потом, он не навигатор. Можешь проклинать меня, если тебе хочется, но ты должна помочь нам найти источник этого чертового сигнала.
- Замечательно.
- Нам пора отправляться. Без моей команды не стрелять. Держите оружие подальше.
- Вы ожидаете встретить радушный прием? - Кейн был настроен скептически.
- Надо надеяться на лучшее, - сказал Даллас и настроил свой передатчик на волну «Ностромо». - Эш, ты там?
- Он пошел в блистерный [4] отсек, - ответила Рипли. - Дай ему пару минут.
Даллас повернулся к Кейну:
- Закрой внутренний люк.
Кейн исполнил приказ, и дверь за ними закрылась.
- Теперь открой наружный.
Помощник повторил всю процедуру. Ламберт бессознательно прижалась спиной к внутреннему люку. Сердце ее сжалось от тревожных предчувствий.
Крышка наружного люка скользнула в сторону, и астронавты увидели, как в предрассветных лучах местного солнца ветер гнал мимо облака пыли и пара. Заря на планете была странного темно-оранжевого цвета, так не похожего на уютный желтый цвет их родного Солнца. Становилось уже достаточно светло, хотя сквозь сплошную пелену пыли все равно ничего нельзя было рассмотреть. Люди ступили на платформу лифта, Кейн коснулся еще одного переключателя, и лифт опустил их вниз.
Скорее по привычке, чем повинуясь каким-то формальным правилам, Даллас прошел вперед, осторожно ступая по поверхности застывшей лавы.
«Какое тоскливое место", - подумалось Ламберт. Сама невозможность видеть дальше нескольких метров действовала угнетающе. Ламберт пришло на ум сравнение с ночным купанием в океане, кишащем акулами. Опасность могла подстерегать их на каждом шагу, невидимая в проносящейся мимо них пыли.
В окружающем ландшафте полностью отсутствовали радующие глаз цвета: ни голубого, ни зеленого; лишь самые мрачные оттенки оранжевого, серого и коричневого. Ламберт прониклась жалостью к возможным обитателям этого мира. Ей почему-то казалось, что ни одно живое существо не сможет выжить в подобных условиях.
Хотя, может быть, Кейн и прав. Может, каким-то существам подобная среда обитания и кажется раем. Ее, однако, совсем не тянуло познакомиться с ними.
- Куда идти?
- Что? - вопрос Далласа вывел ее из задумчивости.
- Куда двигаться, Ламберт?
- Простите, я немного задумалась, - в этот момент она подумала о своем рабочем месте на борту «Ностромо». Всегда казавшееся тесным и не очень удобным, теперь оно представлялось ей райским уголком.
Она проверила линию маршрута на экране небольшого прибора, пристегнутого к поясу.
- Идти надо туда.
- Веди нас, - Даллас уступил ей дорогу. Сопровождаемая капитаном и Кейном, Ламберт направилась вперед.
Стоило им выйти из-под защиты корпуса «Ностромо», как ураган обрушился на них со всех сторон. Навигатор невольно остановилась.
- - Я ни черта не вижу.
Неожиданно в наушниках раздался голос Эша.
- Включи локатор. Он настроен на сигнал бакена. Пусть он ведет вас и ни о чем не беспокойтесь. Я сам его проверял.
- Он уже включен и настроен, - огрызнулась Ламберт. - Ты думаешь, я своего дела не знаю?
- Я не хотел тебя обидеть, - сказал Эш.
Даллас вступил в разговор:
- Локатор работает хорошо. Ты следишь за нами, Эш?
В блистерном отсеке Эш перевел взгляд с медленно удаляющихся фигур, едва различимых сквозь пылевую завесу, на экран своего дисплея. Там четко выделялись три стилизованные фигурки людей.
- Вижу вас прямо из своего пузыря. Слышу вас хорошо. Не думаю, что потеряю вас. Туман не слишком густой, и от поверхности не должно быть сильной интерференции. Частота сигнала бакена отличается от частоты наших передатчиков, так что перекрывание исключено.
- Звучит обнадеживающе, - сказал Даллас, голос которого в динамике блистерного отсека звучал неестественно. - Мы тоже хорошо тебя слышим. На всякий случай оставим канал связи с кораблем включенным. Нам бы не хотелось затеряться здесь.
- Я буду следить за каждым вашим шагом, но без нужды беспокоить вас не стану.
Закончив разговор с Эшем, Даллас повернулся к Ламберт.
- Мы теряем драгоценное время. Пора трогаться в путь.
Она молча повернулась, сосредоточив внимание на локаторе, и двинулась вперед. Несколько меньшая, по сравнению с земной, сила тяжести на планете облегчала вес скафандров и снаряжения. Даллас часто задумывался над тем, из чего должна состоять планета, которая при столь небольших размерах обладает таким сильным притяжением. Он надеялся, если представится возможность, провести здесь кое-какие геологические изыскания. Может быть, сказывалось влияние Паркера, но нельзя было исключать возможность того, что они обнаружат здесь ценнейшие тяжелые металлы.
Компания, конечно, заявит претензии на это открытие, поскольку корабль и все снаряжение принадлежат ей. Но это может означать дополнительное вознаграждение для экипажа. В этом случае непредвиденная остановка могла бы стать для них очень прибыльной.
- Ничего не видно дальше трех метров, - пожаловалась Ламберт. - Ну и местечко! Совершенно не испорченное ни природой, ни людьми. Настоящий рай для камней.
- Хватит причитать, Ламберт. Сейчас не время, - прервал ее Даллас.
Она замолчала, но про себя продолжала ворчать. Внезапно, бросив взгляд на локатор, она забыла обо всем на свете. С экрана локатора исчезла сигнальная линия.
- Что случилось? - спросил Даллас.
- Подожди, - Ламберт неповоротливыми из-за толстых перчаток пальцами произвела легкую корректировку прибора. Исчезнувшая линия вновь появилась на экране.
- Я потеряла бакен, а сейчас снова нашла.
- Какие-нибудь проблемы? - донесся издалека голос Эша.
- Ничего особенного, - Даллас объяснил ему, в чем дело. Это все проклятый ветер и пыль. Из-за них мы на секунду потеряли сигнал.
Эш проверил показания своих приборов. - Я думаю, дело не в ветре. Вы, судя по всему, приближаетесь к холмистой местности. Холмы могут экранировать сигнал. Если вы опять потеряете бакен, настройте локатор на мои позывные и возвращайтесь обратно до тех пор, пока снова не уловите сигнал бакена. Оттуда я попытаюсь сам направлять вас.
- Будем иметь ввиду, но пока в этом нет необходимости. Если у нас возникнут трудности, мы тебе сообщим.
- Ладно. Буду ждать известий.
Наступила тишина. Трое астронавтов передвигались в мутном оранжевом мареве. Через некоторое время Ламберт остановилась.
- Опять исчез сигнал? - спросил Кейн.
- Нет. Меняем направление, - она указала налево. - Теперь надо идти в ту сторону.
Ламберт вновь повела за собой двоих мужчин, не отрывая взгляда от экрана локатора. Ветер крепчал. Вокруг, словно назойливые насекомые, носились частицы песка, ударяясь о скафандры. Песчинки постукивали по внешней оболочке шлемов, и ритм этих ударов, казалось, складывался в слова: "Тук-тук… впустите нас… тук-тук…впустите нас.»
Даллас начинал терять самообладание. Этот унылый ландшафт, оранжевый цвет зари, нескончаемый ветер действовали ему на нервы.
- Мы уже близко, - сказала Ламберт. Датчики, установленные в скафандрах, сообщили далекому Эшу, что у них внезапно участился пульс. - Очень близко.
Они продолжали идти. Впереди возник какой-то неясный силуэт, уходящий вверх. У Далласа перехватило дыхание, сердце учащенно забилось.
Увы! Это оказалась всего лишь скала причудливой формы. Похоже, Эш был прав, говоря, что они приближаются к холмистой местности. Астронавты решили немного передохнуть у этой скалы, которая давала хоть какую-то защиту от ветра. Едва они подошли к каменному монолиту, как Ламберт вновь потеряла сигнал бакена. Она сообщила об этом остальным.
- Неужели мы прошли мимо? - Кейн тщетно пытался разглядеть что-либо сквозь туман и пыль.
- Разве что эта штука находится под землей.
Даллас прислонился к скале.
- Может быть, бакен находится позади нее? - он коснулся рукой голого камня. - Или ураган создает помехи? Давайте сделаем передышку, а там посмотрим. - Теперь мы окончательно ослепли, - сказал Кейн.
- Скоро, должно быть, опять рассветет?
Даллас обратился к Эту: - Эш, ты меня слышишь?
Сколько осталось до восхода солнца?
Донесшийся сквозь треск помех слабый голос научного сотрудника ответил: - Солнце взойдет через десять минут.
- Может быть, тогда удастся что-нибудь разглядеть.
- Или совсем наоборот, - вставила Ламберт. Она не пыталась скрыть отсутствия энтузиазма. Она устала не столько физически, сколько от одного сознания, что самое трудное еще впереди.
Наступающий рассвет не принес облегчения. По мере того, как солнце поднималось, небосвод из оранжевого становился кровавым. Трое стоящих неподвижно людей окончательно упали духом..

* * *

Рипли устало провела ладонью по лбу. Она только что закончила проверку отремонтированного модуля и убрала инструменты в сумку.
- Остальное вы закончите сами, - сказала она Паркеру.
- Не волнуйся. Мы справимся. - Паркер отвечал спокойным голосом, стараясь не смотреть в сторону Рипли. Он все еще злился на нее.
Она направилась к ближайшему трапу.
- Если у вас возникнут трудности и понадобится помощь, я буду в командном отсеке.
- Ладно, - как обычно кратко ответил Бретт.
Паркер смотрел, как она уходит, и, когда ее гибкая фигура исчезла в верхнем люке, резюмировал: - Стерва!
Эш включил усилитель сигнала, и изображение трех фигурок на экране дисплея приобрело резкость. Он проверил другие мониторы. Три сигнала от датчиков скафандров были четкими.
Вдруг из селектора донесся голос Рипли.
- Как идут дела?
- Пока все нормально, - ответил ей Эш.
- Где они сейчас?
- Довольно близко от бакена. Они вплотную приблизились к скалам, которые экранируют сигнал, но они настолько близко от него, что просто не могут пройти мимо.
- Кстати о сигнале. Есть какие-нибудь новые сведений о нем?
- Пока нет.
- А ты не пытался пропустить его через анализатор?
- Послушай, я не меньше тебя хочу узнать, что это за сигнал. Но если даже Мать не смогла его идентифицировать, какой смысл пытаться это сделать самим?
- А если я попробую?
- Сделай одолжение. Вреда от этого не будет. И все-таки хоть какое-то занятие. Если тебе посчастливится что-нибудь узнать, сразу сообщи мне, пожалуйста.
- Да, конечно, если получится.
Она отключила селектор и уселась поглубже в кресле. Сейчас, когда трое членов экипажа покинули корабль, а Эш находился на другом его конце, командный отсек казался слишком большим для одного человека. Рипли впервые находилась здесь одна и чувствовала себя немного неуютно.
Ну что ж, раз она взяла на себя труд поработать над сигналом, надо начинать. Она включила анализатор и отсек заполнился пронзительным звуком чужого сигнала, похожего на мучительный вопль. Рипли торопливо убавила громкость.
Она, пожалуй, могла бы согласиться с Ламберт, что этот сигнал похож на голос. Конечно, это был эмоциональный, а не научный подход. Она решила не давать волю чувствам и посмотреть, что скажет машина.
Почти не надеясь на успех там, где не справилась сама Мать, Рипли включила редко используемую панель. Эш прав, это хоть какое-то занятие. Она не могла сидеть сложа руки, в голову лезли разные мысли. Лучше бесполезное занятие, чем совсем никакого..

Глава 4

Солнце продолжало подниматься. Разлитый вокруг кровавый свет сменился грязно-желтым. С наступлением утра ураган стал понемногу затихать и вездесущая пыль начала оседать на землю. Впервые трое людей смогли по-настоящему осмотреться.
Какое-то время они поднимались по пологому склону холма. Поверхность, по которой они шли, была сплошь покрыта потоками застывшей лавы, за исключением нескольких базальтовых скал причудливой формы, источенных частыми пыльными бурями.
Кейн шел впереди, за ним следовала Ламберт. Капитан замыкал шествие. Каждую минуту они ждали, что таинственный сигнал вновь появится на локаторе. Кейн прошел немного вперед, чтобы с вершины холма оглядеть местность. Неожиданно его взгляду предстало нечто настолько странное, что он не смог сдержать возглас удивления.
- Господи!
- Что такое? Что случи…
Ламберт вместе с Далласом подошли к Кейну, и у них обоих от неожиданности перехватило дыхание.
Они отдавали себе отчет, что сигнал тревоги должен был генерироваться каким-то механизмом, но никогда особенно не задумывались над тем, как этот механизм должен выглядеть. То, что предстало их взору, потрясло астронавтов. Это был космический корабль. Неповрежденный внешне, он потрясал воображение. Ничего подобного астронавты не только никогда не видели, но даже и представить себе не могли. Корабль возвышался над ними и над скалами, среди которых он нашел пристанище.
Насколько они могли судить, он приземлился тем же способом, что и «Ностромо», опустившись на брюхо.
Это удивительное сооружение по форме напоминало подкову, причем оба ее конца были слегка изогнуты навстречу друг другу.
Один из концов был немного короче другого и изгибался более круто. Они не могли судить о том, было ли это результатом повреждения или таковы были представления о красоте и симметрии неизвестных конструкторов корабля.
По мере приближения астронавты заметили, что эта гигантская «подкова» в своем основании имеет утолщение. Даллас предположил, что на концах корабля могут находиться двигатели, а в утолщенной части располагаются командный и жилые отсеки, а также, возможно, грузовые камеры. Насколько они понимали, все могло оказаться совсем наоборот.
В самом корабле и поблизости не наблюдалось никаких признаков жизни; создавалось впечатление, что экипаж давно покинул его. Сигнал тревоги теперь стал таким громким, что члены поисковой группы были вынуждены уменьшить звук своих приемников. Корпус корабля, блестевший на сеянце, словно стекло, был сделан из неизвестного земной науке материала. Даллас даже не был уверен, что это металл. При поверхностном осмотре не было замечено никаких следов клепки, сварки или других известных способов соединений частей такой сложной конструкции. Возникало такое чувство, будто инопланетный корабль скорее вырос сам по себе, чем был собран искусственно. И тем не менее, это был, несомненно, космический корабль.
Астронавты были настолько потрясены, что никто из них даже не задумался о том, какую выгоду они могли извлечь из своей находки.
Все трое заговорили одновременно. Кейн снова и снова повторял: - Некоторая разновидность космического корабля.
Ламберт осмотрела глянцевую, как будто влажную, поверхность корабля и удивленно покачала головой.
- Вы уверены? Может быть это какая-нибудь местная структура? Все это выглядит так странно…
Кейн возразил:
- Нет, нет. Эта штука никак не может быть частью ландшафта. Это именно корабль.
- Эш, тебе видно? - Даллас вспомнил, что с помощью закрепленных на их шлемах мониторов Эш мог наблюдать все, не покидая своего рабочего стола.
- Да, я вижу. Не слишком отчетливо, но достаточно, чтобы согласиться с Кейном. Это действительно звездолет.
Чувствовалось, что Эш возбужден.
- Никогда не видел ничего похожего. Подождите минуту.
Эш запросил компьютер и вскоре сообщил:
- Мать его тоже не знает. Совершенно незнакомая конструкция. Он на самом деле такой огромный, каким кажется мне отсюда?
- Еще больше, - ответил Даллас. - Если предположить, что его строили в таких же масштабах, что и земные корабли, то его строители должны быть намного больше нас.
Ламберт нервно захихикала.
- Боюсь, мы обнаружим, что кто-то из них остался на борту, чтобы поприветствовать нас.
Даллас, не обращая внимания на слова навигатора, обратился к Эшу:
- Что нового о сигнале тревоги? Есть какие-то сдвиги?
- Нет. Я уверен, что передающее устройство находится внутри звездолета. Если бы бакен находился позади него, металлический корпус корабля экранировал бы сигналы.
- Если это вообще металл, - сказал Даллас. - Больше похоже на пластик.
- Или на кость, - задумчиво предположил Кейн.
- Предположим, бакен находится внутри звездолета. Что нам дальше делать в этом случае? - поинтересовалась Ламберт.
Кейн выступил вперед.
- Я заберусь внутрь, посмотрю и сообщу вам обо всем.
- Подожди, Кейн. Не ищи себе лишних приключений. Когда-нибудь ты пострадаешь от своей горячности.
- И все же, я настаиваю, что надо каким-то образом проникнуть в звездолет. Мы не можем просто стоять рядом и строить догадки.
- Конечно, нет. Но не стоит торопить события. Ты слышишь нас, Эш?
- Теперь хуже. Вы находитесь совсем рядом с бакеном и приему мешает интерференция. Но я слежу за вами.
- Отлично. Я нигде не вижу света или других признаков жизни. Прими нас за точку отсчета и поработай сенсорами. Может быть, тебе удастся обнаружить что-нибудь.
Наступила пауза. Отряд стоял молча, не сводя глаз с причудливого сооружения, пока Эш снова не вышел на связь.
- Я сделал все, что мог, - сообщил он. - «Ностромо» всего лишь коммерческий буксир, и у нас нет необходимого оборудования, как на исследовательских звездолетах.
- Итак, что же ты можешь нам сказать?
- Отсюда ничего. Корабль излучает так много энергии, что без специальных приборов здесь не обойтись.
Даллас постарался скрыть от остальных свое разочарование - Я понимаю. Это, в конце концов, не так уж важно. Но все же иногда делай попытки что-нибудь узнать. Особенно нас интересует индикация движений живых существ. Не вдавайся в подробности. Мы на месте во всем разберемся.
- Что делать дальше, капитан?.
Взгляд Далласа пробежал вдаль громадного корабля, затем вернулся к Кейну и Ламберт, которые выжидательно смотрели на него. Старший помощник, конечно, прав. Просто убедиться в том, что источником сигнала тревоги является инопланетный звездолет, было недостаточно. Они должны найти генератор, выяснить причину сигнала и причину нахождения космического корабля на этой крошечной планете. Подойти вплотную к кораблю и не исследовать его изнутри было бы немыслимо.
В конце концов, именно любопытство толкало человечество за пределы его обжитого мира на поиски неведомого. Но оно же, напомнил он себе, погубило некоего кота [5].
Капитан принял решение, единственно логичное в таких обстоятельствах.
- Отсюда звездолет производит впечатление полностью вымершего. Для начала мы подойдем и исследуем его центральную часть. А затем, если ничего не произойдет…
- Да, - Ламберт выжидательно смотрела на него.
- Там будет видно.
Они направились к кораблю.
- В этом месте, - говорил Даллас, когда они приближались к нависающей над ними изогнутой форме, - есть только одна вещь, которую…
На борту «Ностромо» Эш следил за каждым их шагом. Он слышал все их переговоры, видел, как три фигурки подошли вплотную к звездолету. Внезапно речь Далласа оборвалась на полуслове, затем его голос послышался вновь, чтобы через минуту пропасть окончательно. Одновременно прервалась и видеотрансляция.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Даллас! - Эш исступленно жал на кнопки своего терминала. - Даллас, вы меня слышите? Я потерял вас. Повторяю, я потерял вас…
В ответ раздавался лишь монотонный термоядерный свист местного солнца.
Когда небольшой отряд приблизился к звездолету, люди смогли в полной мере оценить его размеры.
- По-прежнему никаких признаков жизни, - пробормотал Даллас, разглядывая вблизи корпус корабля. - Ни света, ни движения… и никакого входа. Давайте попробуем подняться здесь.
Пока астронавты карабкались по скалам и валунам, окружающим корабль, Даллас подумал, каким же беспомощным и маленьким чувствует себя человек рядом с такой громадиной. Причем не физически маленьким, хотя размеры звездолета были устрашающими, а маленьким в масштабах безграничной и непознанной Вселенной.
Если бы звездолет хоть отдаленно напоминал земные корабли, его нечеловеческое происхождение не было бы столь пугающим. Даллас был далек от примитивной ксенофобии. Но он никак не ожидал, что чужой корабль окажется настолько чужим.
- Там что-то есть, - он увидел, что Кейн указывает рукой куда-то вверх. Капитан тряхнул головой, отгоняя мрачные мысли. В конце концов, то, что инопланетный звездолет отличается от «Ностромо» конструкцией и материалами, еще не означает, что он враждебен людям. Просто его создатели использовали принципиально другие технологические приемы и вдохновлялись другими эстетическими идеалами. Если смотреть с этой точки зрения, ему нельзя было отказать в какой-то экзотической, завораживающей красоте. Эш, без сомнения, был бы рад оказаться сейчас с ними. Даллас заметил мрачное выражение лица Ламберт и подумал, что, по крайней мере один из членов отряда охотно поменялся бы с Эшем местами.
Кейн указывал на три темных пятна сбоку на корпусе звездолета, Когда астронавты забрались по скалам еще выше, они увидели, что это овальные отверстия, ведущие внутрь. За ними виднелись три других отверстия, еще более узкие и темные. Пыль и кусочки пемзы свободно влетали и вылетали через эти отверстия, указывая на то, что открыты они уже давно.
- Похоже на вход, - предположил Кейн, осторожно ощупывая края. - Наверное, что-то вроде наших шлюзов. Видите, там позади тоже внутренние люки.
Ламберт осмотрела сквозные отверстия с подозрением.
- Если это шлюзы, то почему их три, и они расположены так близко друг от друга? Кроме того, почему они открыты?
- Может быть, строителям этого корабля нравилось делать все в тройном экземпляре? - пожал плечами Кейн. - Если мы встретим кого-нибудь из хозяев, я обязательно у них спрошу.
- Очень смешно, - Ламберт даже не улыбнулась. - Почему же все-таки они открыты?
- Мы не знаем, действительно ли они открыты, - вступил в разговор Даллас. Овальные отверстия с гладкими краями сильно отличались от прямоугольных люков «Ностромо». Казалось, что корпус загадочного корабля был сразу отлит с этими отверстиями.
- А почему они открыты, если действительно открыты, - продолжал Даллас, - то, может быть, потому, что экипажу пришлось срочно эвакуироваться.
- И что, им для этого понадобилось открыть сразу три шлюза?
- Откуда, черт побери, я могу это знать? - раздраженно отрезал Даллас. Потом добавил извиняющимся тоном: - Прости, я погорячился.
- Ничего, - она слабо улыбнулась. - Это был глупый вопрос.
- Может быть, мы скоро многое поймем, - Даллас ступил со скалы на что-то, напоминающее сходни, ведущие к овальным отверстиям, и начал подниматься. - Мы слишком долго ждали. Давайте теперь войдем внутрь, если сумеем.
Трое астронавтов, один за другим, вошли в открытый люк. Кейн внимательно осмотрел помещение, в котором они оказались.
- Может быть, кто-нибудь именно так представляет себе шлюз. Только не я.
Внутренний люк тоже оказался открытым. Даллас прошел через него и спустя минуту крикнул:
- Здесь большой отсек.
- Как насчет света? - Ламберт нащупала свой фонарик, висевший на поясе рядом с пистолетом.
- Пока достаточно светло. Надо беречь энергию. Она нам еще понадобится.
Ламберт и Кейн прошли вслед за капитаном по короткому коридору и вошли в помещение с высокими потолками. Если в этом отсеке и находились какие-либо приборы, то они были надежно скрыты серыми панелями стен. Все стены, пол и потолок были опоясаны металлическими поручнями, и это создавало удивительное впечатление, будто находишься внутри огромной человеческой грудной клетки. В лучах света, проникающих снаружи, плясали пылинки.
Даллас посмотрел на Кейна.
- Что скажешь?
- Не знаю. Может быть, это грузовой отсек. Или часть сложной шлюзовой системы. Да, похоже. Мы только что прошли двойную дверь, а это - сам шлюз.
- Для шлюза помещение слишком велико, - сказала Ламберт.
- Это всего лишь предположение. Если обитатели этого корабля настолько же больше нас, насколько их корабль больше «Ностромо», то им нужен шлюз именно такого размера. Но я лично склоняюсь к мнению, что это грузовой отсек. Может быть, этим объясняется наличие трех выходов. Кейн обернулся и увидел, что Даллас склонился над темным отверстием в полу.
- Эй, осторожней, Даллас! Неизвестно, какая там глубина, и что ждет нас внизу.
- Корабль долго стоял с открытыми люками, и на наш приход никто не отреагировал. Не думаю, что здесь есть кто-то живой.
Даллас отстегнул свой фонарик, включил его и направил луч в дыру.
- Что-нибудь видно? - спросила Ламберт.
- Ага, - ухмыльнулся Кейн. - Вроде кролика с часами? [6] - Ни черта не вижу, - Даллас поводил фонариком из стороны в сторону. Луч был узкий, но довольно яркий.
- Ну, что там? - Ламберт подошла к ним, держась, однако, на почтительном расстоянии от отверстия. - Другой грузовой отсек?
- Отсюда трудно сказать. Просто люк, ведущий вниз. Гладкие стены, насколько можно видеть и никаких следов подъемника или лестницы. Дна не видно. Свет туда не доходит.
Даллас выключил фонарь, отошел от люка и начал отстегивать и снимать с себя тяжелое снаряжение. Сложив его на пол, он поднялся и оглядел серое, тускло освещенное помещение.
- Что бы ни было там внизу, это подождет. Сначала надо оглядеться здесь. Я хотел бы убедиться, что тут нет никаких сюрпризов. Может быть, мы даже сумеем найти более легкий путь вниз.
Капитан снова включил фонарик и направил его на ближайшую стену. Напоминая внутренность кита, стены оставались успокаивающе неподвижными.
- Рассредоточимся… но не слишком далеко. Ни при каких обстоятельствах не будем терять друг от друга из поля зрения. Все это займет не больше нескольких минут.
Кейн и Ламберт тоже включили свои фонарики. Идя друг за другом, астронавты начали обследовать огромный зал.
Повсюду валялись куски какого-то серого вещества. Многие из них были погребены под толстым слоем пыли.
Кейна не интересовали обломки. Он искал то, что осталось неповрежденным.
Неожиданно луч фонарика Далласа высветил то, что явно не было частью стены или пола. Подойдя ближе, он увидел, что это нечто, вроде урны или вазы, рыжевато-коричневого цвета, с зазубренными, обломанными краями. Он направил луч фонарика внутрь.
Пусто.
Даллас отошел, разочарованный, удивляясь, как могла сохраниться такая хрупкая вещь, когда, похоже, более прочные предметы развалились на куски. Хотя, вполне вероятно, вещество, из которого состоит эта «урна», вполне могло выдержать заряд его лазерного пистолета.
Он уже совсем был готов вернуться к отверстию в полу, как вдруг луч фонарика упал на нечто сложное и явно механическое. Было большим облегчением встретить в полуорганическом окружении чужого корабля это бесспорно функциональное устройство, хотя и совершенно незнакомой конструкции.
- Сюда!
- Что-нибудь случилось? - это был Кейн.
- Ничего. Я нашел прибор.
Ламберт и Кейн поспешили подойти к нему, поднимая ботинками клубы ожившей пыли. Они направили лучи своих фонариков на предмет, который рассматривал Даллас. Все было тихо и спокойно, но у Далласа возникло впечатление, что некая неведомая сила действует за панелями непривычной формы. Их внимание приковал металлический стержень, ритмично и бесшумно скользивший по желобу.
- Похоже, это до сих пор работает. Интересно, как долго? - Кейн рассматривал прибор. - Что бы это могло быть?
- Я могу сказать.
Кейн и Даллас повернулись к Ламберт. Она подтвердила то, о чем и капитан смутно догадывался. Ламберт держала в руках прибор, с помощью которого она вела их сюда от «Ностромо».
- Это передатчик. Автоматический сигнал тревоги. Выглядит как новый, хотя, возможно, работает так уже несколько лет, - она пожала плечами. - А может быть, десятилетий.
Даллас поднес небольшой инструмент к поверхности загадочного прибора.
- Электростатическое отталкивание. Этим и объясняется отсутствие пыли. А жаль. По слою пыли мы хоть приблизительно смогли бы оценить, как долго он работает.
Он выключил сканер и убрал его на место.
- Нашли что-нибудь еще?
- Ничего.
- Никаких других дверей иди люков?
Кейн и Ламберт покачали головами.
- Тогда остается спуститься в лаз, или пробить дырку в ближайшей стене. Начнем с первого.
Даллас обратил внимание на выражение Лица Кейна.
- Ну что, сдаешься?
- Пока нет. Я осмотрел каждый сантиметр стен, но ничего пока не нашел.
Все трое подошли к люку. Даллас опустился на колени и рукой в толстой перчатке начал ощупывать края.
- Из-за этих чертовых перчаток многого не определишь, но похоже, что эта дыра пробита целенаправленно. Эта шахта, скорее всего, нормальная часть корабля. Я думал, это может быть результатом взрыва. Я имею в виду сигнал тревоги.
Ламберт изучила отверстие.
- Эта дыра могла быть проделана каким-нибудь оружием.
- Ты делаешь все, чтобы подбодрить нас, не так ли? А я все же надеюсь, что это деталь конструкции. Края слишком ровные.
- Просто я высказываю свое мнение.
- В любом случае, надо либо спускаться, либо выйти наружу и поискать другой вход. Это твой шанс, Кейн.
- Как хотите. Мне это по душе. Если у меня впоследствии случится приступ щедрости, я, так и быть, покажу вам алмазы.
- Какие алмазы?
- Которые я собираюсь найти там, внизу.
Ламберт помогла Кейну закрепить на плечах и спине снаряжение для скалолазания. Он проверил батареи своего фонаря и переговорное устройство на шлеме. За это время капитан собрал металлическую треногу, которая выглядела хрупкой, но была способна выдержать вес трех человек. Даллас установил ее так, чтобы вершина ее находилась над центром лаза. К треноге была прикреплена лебедка с тонким, но прочным тросом. Кейн отмотал метра два троса и привязал его конец к петле на своем снаряжении.
- Ни в коем случае не отстегивайся, - жестко сказал Даллас. - Даже если увидишь гору сверкающих алмазов, до которых не сможешь дотянуться.
Даллас собственноручно проверил надежность крепления. Сила тяжести на этой планете была меньше земной, но вполне достаточной для того, чтобы Кейн, нечаянно сорвавшись с такой высоты, мог разбиться насмерть. Неизвестно, насколько глубоко в недра корабля проникает эта шахта.
- Возвращайся не позже, чем через десять минут, - сказал Даллас тоном, не терпящим возражений. - Ты меня слышишь?
- Да, да, - ответил Кейн, садясь на край лаза.
- Если через десять минут ты не вернешься, я подниму тебя без предупреждений.
- Не беспокойся. Я буду хорошо себя вести. Кроме того, я могу за себя постоять.
Кейн скользнул в отверстие, покачался из стороны в сторону и повис неподвижно.
- Сообщай нам, как будешь спускаться.
Кейн вытянул ноги, нащупал гладкую стену и, отталкиваясь от нее, начал спускаться.
- Здесь жарче, чем наверху, - сообщил он. - Должно быть, снизу поднимается теплый воздух. Может быть, это часть энергетической установки, которая до сих пор работает? Мы же знаем, что передатчик должен откуда-то получать энергию.
Прошло несколько минут. Кейн остановился, чтобы перевести дыхание. Здесь действительно было гораздо теплее, чем наверху и, спускаясь все ниже, Кейн чувствовал, что температура повышается. Термозащита скафандра не справлялась с нагрузкой, и Кейн начал потеть. К счастью, лицевая пластина шлема не запотела и оставалась прозрачной. Он шумно дышал и опасался, что Даллас и Ламберт смогут это услышать. Ему не хотелось быть поднятым раньше времени.
Откинувшись немного назад, он увидел наверху пятно света, которое загородила чья-то голова.
- С тобой все в порядке?
- Все окей! Хотя и жарковато. Я все еще вижу вас. Дна пока не достиг. Кейн сделал глубокий вздох, потом еще один. Регулятор подачи воздуха протестующе запищал.
Согнув колени, Кейн вновь оттолкнулся от стены и продолжил спуск. Шахта, по которой он спускался, не сужалась и не меняла направления. Расширение шахты его не беспокоило.
Кейн решил спускаться быстрее. Его фонарик по-прежнему был направлен вниз, и по-прежнему его луч не достигал дна шахты.
Остановившись, чтобы вновь перевести дух, Кейн проверил показания приборов на своем скафандре.
- Интересно, - произнес он. - Я уже ниже уровня земли.
- Мы тебя слышим. Стены шахты все такие же гладкие?
- Да, насколько я могу видеть. Сколько метров троса еще осталось?
Через минуту Даллас ответил:
- Чуть больше пятидесяти метров. Если шахта глубже, придется тебе подняться, и мы отложим поиски алмазов до тех пор, пока не принесем с корабля более длинный трос. Но думаю, спускаться осталось недолго.
- С чего ты взял?
- Это была бы слишком глубокая шахта даже для такого корабля, - ответил задумчиво Даллас.
- Это на наш с тобой взгляд.
Далласу нечего было ответить.
Рипли давно прекратила бы свои попытки проанализировать сигнал бакена, если бы нашлось другое занятие. Но заняться было больше нечем. Работать с анализатором казалось ей более приятным делом, чем постоянно думать о покинутом инопланетном звездолете или глазеть на пустые кресла в командном отсеке.
Неожиданно для нее самой, ее настойчивость была вознаграждена. Рипли настолько мало верила в успех, что чуть было автоматически не стерла очередную порцию информации, появившуюся на дисплее.
Главная трудность работы с компьютерами заключалась в том, что они напрочь были лишены интуиции. Надо было правильно формулировать вопросы для них.
Рипли жадно пробежала глазами надписи на экране, нахмурилась, и запросила кое-какие уточнения. Иногда Мать давала неоправданно уклончивые ответы. На этот раз ответ компьютера был четким и не оставлял места для сомнений. Однако именно теперь Рипли многое бы отдала, чтобы Мать ошиблась.
Она вызвала по селектору Эша. Он отозвался немедленно.
- Блистерный отсек. Что случилось, Рипли?
- Это очень срочно, Эш, - ее голос прерывался от волнения. - Мне удалось добиться кое-чего от анализатора.
- Мои поздравления!
- Не об этом речь, - отрезала она. - Мать, судя по всему, все же расшифровала часть чужой передачи. Она не совсем уверена, но из того, что она мне выдала, я поняла, что передача, которую мы уловили - это не SOS.
Эш быстро справился с удивлением. Рипли всегда поражалась его способности всегда держать себя в руках.
- Если это не сигнал тревоги, тогда что же это? - спросил он спокойно. - И почему ты так нервничаешь? Ты же нервничаешь, правда, Рипли?
- Еще бы не нервничать, если только Мать не ошибается. Как я уже говорила, она не уверена. Однако она считает, что этот сигнал может быть предостережением.
- Предостережением от чего?
- Какая разница, от чего?
- Кричать совершенно не обязательно.
Рипли сделала два коротких вздоха и сосчитала до пяти.
- Мы должны срочно связаться с Далласом. Им необходимо знать об этом.
- Согласен, - отозвался Эш. - Но пока это невозможно. Они зашли внутрь звездолета и я потерял с ними связь. С одной стороны, они находятся слишком близко от источника сигнала, а с другой - вещество, из которого сделан корпус инопланетного корабля мешает поддерживать с ними связь. А я пытался, можешь мне поверить.
Его следующее замечание звучало вызовом: - Можешь попробовать сама, если хочешь. А я тебе помогу.
- Послушай, никто не подвергает сомнению твою квалификацию. Если ты говоришь, что связи нет, значит - ее нет. Но мы просто обязаны дать им знать!
- Что ты предлагаешь?
Она заколебалась на мгновение, потом жестко сказала: - Я пойду вслед за ними и сообщу им лично.
- Не думаю, что ты сделаешь это.
- Это что, приказ? - Рипли знала, что в подобных случаях она была обязана подчиняться Эшу, как старшему по званию.
- Нет, просто здравый смысл. Разве ты сама этого не понимаешь? Подумай сама, Рипли, - настаивал он. - Я знаю, ты меня недолюбливаешь, но посмотри на вещи трезво. Мы не можем рисковать личным составом. Мы с тобой, плюс Паркер и Бретт, - все мы, в крайнем случае, сможем поднять корабль и покинуть планету. Трое ушли, четверо должны остаться. Таково правило. Именно поэтому Даллас и не взял нас с собой. Если они не вернутся, никто никогда не узнает, что же здесь произошло.
Он сделал паузу, потом добавил: - Кроме того, пока нет оснований для беспокойства.
- Хорошо, - нехотя согласилась Рипли. - Я согласна с тобой. Но сейчас - особая ситуация. Мне кажется, кто-то должен пойти за ними.
Она не слышала, как Эш вздохнул, но у нее создалось впечатление, что ему пришлось принимать решение в ситуации, которая не оставляла ему выбора.
- В чем, собственно, проблема? - сказал он спокойным голосом, словно говоря об очевидных вещах. - За то время, пока кто-нибудь из нас туда доберется, они разберутся, что это - оперативное предупреждение или нет. Я прав или ошибаюсь?
Рипли не ответила. Она просто сидела и смотрела на изображение Эша на мониторе. Он также молча смотрел на нее. Если бы в этот момент она могла видеть диаграмму на его дисплее, она бы очень заинтересовалась…

Глава 5

Немного отдохнув и восстановив силы, Кейн продолжил спуск. Оттолкнувшись несколько раз от стен, он почувствовал, что его ноги потеряли опору. Стены шахты внезапно исчезли, и он повис в пустоте, качаясь на конце длинного троса. Он подумал, что это, должно быть, другой грузовой отсек, вроде того, что остался наверху. Кейн тяжело дышал от усталости и нарастающей жары.
Странно, теперь, когда он из тесного окружения стен шахты попал в свободное пространство, темнота, казалось, еще плотнее обступила его. Он подумал о том пути, который остался позади, о том, сколько ему еще спускаться и что с ним будет, если он сорвется.
«Полегче, Кейн, - мысленно сказал он себе. - Думай об алмазах, огромных, сверкающих всеми гранями, алмазах, прозрачных, как слеза. И не думай об этой непроглядной черноте у тебя под ногами, мрачной и пугающей. Черт, опять эти мысли!».
- Что-нибудь видишь?
От неожиданности Кейн рефлективно дернулся и вновь закачался в темноте. Остановившись, он откашлялся прежде, чем ответить. Он должен постоянно напоминать себе о том, что он здесь не один, что наверху его ждут Даллас и Ламберт, а где-то на юго-западе от этого звездолета стоит такой родной и обжитой «Ностромо» и автоповар, как обычно, варит свежий кофе…
На мгновение ему захотелось вновь оказаться там, но он подумал, что на борту «Ностромо» не добудешь ни алмазов, ни славы. Все это Кейн рассчитывал обрести здесь.
- Нет, ничего. Подо мной не то пещера, не то какой-то зал. Шахта, похоже, закончилась.
- Значит, скоро уже будешь купаться в своих чертовых алмазах.
Они оба рассмеялись. Голос Далласа в наушниках звучал слегка искаженно. Кейн попытался стряхнуть со лба капли пота. В этом был недостаток скафандра: он хорошо защищал от холоди, но когда становилось жарко, нельзя было обтереть мокрый лоб.
- Вряд ли это пещера, Кейн. Не забывай, что мы все еще на корабле.
- Пусть так. Но здесь, внизу, настоящие тропики.
Был лишь один способ точно установить, что это за помещение - спуститься до самого дна.
- Какой там воздух? Кроме того, что жарко.
Кейн сверился с приборами.

Предыдущая страница 5 Следующая страница


Чужой 6

- Почти такой же, как снаружи. Высокое содержание азота, почти совсем нет кислорода. Концентрация водяных паров выше, чем наверху. Если нужно, я возьму пробу. Пусть Эш поразвлекается с ней.
- Не думай об этом. Продолжай спуск.
Кейн щелкнул переключателем. Прибор на его поясе зафиксировал приблизительный состав воздуха на этом уровне. Эш будет счастлив, хотя было бы лучше доставить ему пробу воздуха.
Кейн начал понемногу травить трос, спускаясь все ниже и ниже. Он уже настолько привык висеть в пустоте, что от неожиданности едва не потерял равновесие, когда его ноги коснулись твердой поверхности.
Оглядевшись, Кейн начал было отстегивать трос, но вовремя вспомнил приказ Далласа. Ходить с пристегнутым тросом было крайне неудобно, но Даллас просто взбесился бы, обнаружив, что Кейн его ослушался. Таким образом, надо было соблюдать крайнюю осторожность, чтобы не зацепиться за что-нибудь и не запутаться.
Переведя дыхание, Кейн включил свой фонарик и повел им вокруг, пытаясь определить, куда он попал. Это, конечно же, была не пещера. Судя по всему, это был отсек корабля и, принимая во внимание большие размеры помещения и высокие потолки, Кейн решил, что это грузовой отсек.
Луч фонарика высветил какие-то странные образования на стенах. Было непонятно, являются ли они частью стен, или просто прикреплены к ним. На вид эти образования выглядели мягкими и гибкими, в отличие от тех, что опоясывали стены в верхнем отсеке. Они покрывали все стены от пола до потолка, и в их расположении просматривался некий порядок. В отсеке оставалось еще много свободного места, и пока не станет ясно, что это за образования на стенах, будет преждевременно рассуждать о том, какой принцип лежит в основе столь странного размещения груза в инопланетном звездолете.
- С тобой все в порядке, Кейн? - послышался голос Далласа.
- Да. Хорошо бы и вам посмотреть на все это.
- Посмотреть на что? Что ты там обнаружил?
- Не могу сказать точно. Но выглядит странно.
- О чем ты говоришь?
После небольшой паузы Даллас продолжил: - Кейн, нельзя ли конкретнее? Слово «странный» нам ни о чем не говорит. Сам этот корабль очень странный, но мы не можем так прямо и написать в официальном отчете.
- Окей. Итак, я нахожусь в большом отсеке, похожем на тот, что наверху. Все стены чем-то покрыты.
Бессознательно держа фонарь как пистолет, Кейн подошел к ближайшей стене и стал внимательно осматривать образования. Он пришел к выводу, что они не являлись частью стен. Более того, в отличие от всего, что они видели на корабле до сих пор, эти образования были явно органического происхождения.
В верхнем отсеке Даллас вопросительно посмотрел на Ламберт.
- Сколько осталось до захода солнца?
Навигатор произвела необходимые расчеты и ответила:
- Двадцать минут.
Ответ ее сопровождался многозначительным взглядом. Даллас молча повернулся и стал всматриваться вглубь темного лаза, словно надеясь что-либо там разглядеть.
Освещая помещение своим фонариком, Кейн заметил в самом центре на полу множество каких-то странных предметов. Он приблизился к ним. Эти предметы были овальной формы, высотой примерно треть метра и кожистые на вид. Кейн направил свет на один из них. Яйцевидный предмет никак не отреагировал на освещение.
- Мне кажется, это какое-то хранилище.
Ему никто не ответил.
- Я говорю, похоже на какой-то склад. Меня кто-нибудь слышит?
- Слышим хорошо, - торопливо ответил Даллас. - Просто мы задумались. Ты уверен, что это склад?
- Кажется, да.
- Что-нибудь подтверждает твои догадки, кроме размеров и формы отсека?
- Конечно. Эти выступы, которые я видел на стенах, есть также и на полу, и они не являются частью корабля. Здесь много кожистых яйцевидных предметов. Они очень похожи на ту «урну», что мы видели наверху, только на вид гораздо мягче. И потом, та, которую нашел ты - пуста, а эти - запечатаны. Вокруг много свободного места, но они явно расположены в каком-то порядке.
- Довольно удивительный груз, если это, действительно, груз. Есть ли что-нибудь внутри них? - Даллас вспомнил пустую «урну».
- Подожди.
Посмотрю ближе.
Кейн легонько дотронулся до одного из яиц. Ничего не произошло. Наклонившись вперед, он постучал по бокам, потом по верхушке. Результат был тот же.
- Ты знаешь, какое-то странное ощущение, даже через перчатки.
Даллас внезапно почувствовал беспокойство.
- Я только просил тебя посмотреть. Не пытайся открыть его. Неизвестно, что там внутри.
Кейн не отрывал взгляда от яйца. Оно по-прежнему оставалось неподвижным, никак не реагируя на толчки и постукивания. Кейн отвернулся и, направив свет на другие объекты, сказал:
- Что бы там ни находилось, запечатано это прочно. Может, мне удастся найти поврежденное яйцо, тогда я рассмотрю его содержимое.
Пока он осматривал груду яиц одно за другим, на поверхности того яйца, которое он только что трогал, появилась небольшая выпуклость, за ней другая…
- Все то же самое, - докладывал Кейн. - Все они абсолютно целые.
Он обернулся и замер, пораженный.
Матовая поверхность яйца становилась прозрачной, как стекло. И, одновременно, в его глубине начинало просматриваться нечто такое, отчего у Кейна перехватило дыхание.
- Господи!
- Что? Кейн, что происходит? - Даллас едва сдерживался, чтобы не закричать.
Какое-то отвратительное животное, словно порождение ночного кошмара, лежало, свернувшись, внутри яйца. По форме оно напоминало человеческую руку со многими пальцами, которые были загнуты к ладони. Из самого центра «ладони» торчала какая-то короткая трубка, а у основания «руки» был свернут мускулистый хвост. На обратной стороне было заметно полупрозрачное выпячивание, напоминающее глаз.
Этот глаз (если только это был глаз, а не какой-нибудь кожистый нарост) привлекал особое внимание. С трудом преодолевая отвращение, Кейн подошел ближе и направил на него луч фонаря, чтобы получше рассмотреть.
Глаз дернулся и посмотрел на Кейна.
И тут яйцо взорвалось. Свернутый хвост распрямился, словно пружина, и подбросил существо вверх. «Рука» раскрылась и прыгнула на него. Он пытался отбросить ее в сторону, но опоздал. Существо прикрепилось к лицевой пластине шлема. Всего в нескольких сантиметрах от лица Кейн увидел пульсирующую трубку. Раздалось шипение, и материал, из которого была сделана лицевая пластина, начал плавиться. Ужас охватил Кейна. Он пытался оторвать это ужасное существо от себя, но безуспешно.
Оно проникло внутрь шлема. Гибкие щупальца охватили голову, а хвост, точно змея, обвился вокруг шеи. Вместе с чудовищем сквозь дыру в шлеме проник воздух чужой планеты. Толстая трубка, будто червяк, проскользнула в горло Кейна. Задыхаясь и теряя сознание, он упал на пол…
- Кейн, Кейн! Ты меня слышишь?
- Далласа бросило в пот.
- Кейн, ответь мне!
Тишина. Даллас на мгновение задумался.
- Если не можешь пользоваться коммуникатором, дерни два раза за трос.
Никакого ответа. Даллас в растерянности посмотрел на Ламберт.
- Как ты думаешь, в чем дело? - спросила , она.
- Не знаю, не знаю. Может быть, он упал и повредил батареи?
Капитан колебался.
- Он не может или не хочет отвечать. Думаю, нам надо поднять его наверх.
- Не будет ли это преждевременно? Я тоже беспокоюсь, но…
Поймав взгляд Ламберт, Даллас взял себя в руки.
- Со мной все в порядке, Ламберт. Просто все это место, - он указал на холодные стены, - на минуту вывело меня из равновесия. Но я все же считаю, что мы должны поднять его.
- От неожиданности он может упасть и повредить что-нибудь. Если же с ним все в порядке, мы так и не узнаем, что же там внизу.
- Попробуй вызвать его еще раз.
Ламберт нажала кнопку своего коммуникатора.
- Кейн, Кейн! Черт возьми, ответь же нам!
- Продолжай вызывать. Даллас подошел к лазу и попробовал потянуть трос. Тот неожиданно легко поддался.
- Кабель провис, - Даллас посмотрел Ламберт в глаза.
- Он все еще не отвечает. Не хочет или не может. Думаешь, он отстегнулся? Я слышала, что ты предупреждал его, ко мы оба его хорошо знаем. Решил, наверно, что мы не заметим. Может, он нашел что-то интересное и не мог дотянуться, или боялся, что запутается трос…
- Хотел бы я, чтобы дело было только в этом. Меня не волнует, что он там нашел. Меня беспокоит, почему он не отвечает.
Даллас включил лебедку, и она начала наматывать трос. Когда тот через несколько метров вновь натянулся, у Далласа немного отлегло от сердца.
- Там, на конце, есть какой-то вес.
- А может, трос просто зацепился за что-то? - Нет, не похоже. Он по-прежнему поднимается. Если бы трос был свободен или зацепил бы посторонний предмет, я бы заметил это по скорости подъема. Я думаю, там пристегнут Кейн, хоть он и не отвечает нам.
- А сможет ли он помешать подъему, если захочет на время остаться внизу?
Даллас резко качнул головой.
- Нет, не сможет. Мы поднимем его независимо от того, хочет он этого, или нет.
Ламберт заглянула в шахту.
- Я все еще ничего не вижу.
- Я тоже.
Даллас осветил фонариком гладкие стены. Прошло несколько минут, прежде чем они заметили фигуру в луче света.
- Это он.
- Он не двигается.
Тренога слегка прогнулась, когда последние метры троса были намотаны на барабан. Ламберт встала напротив Далласа, приготовившись помочь ему вытащить из шахты безжизненное тело Кейна.
Даллас поднял руку, чтобы притянуть обвисшую фигуру в скафандре к себе, как вдруг заметил неподвижную серую массу, облепившую голову Кейна. Он отдернул руку, словно обжегшись.
- В чем дело? - тревожно спросила Ламберт.
- Посмотри, у него на лице, под шлемом, что-то есть.
Навигатор обошла лаз и взглянула на Кейна. Она увидела тварь, свернувшуюся в шлеме как моллюск в своей раковине.
- Силы небесные!
- Не прикасайся к этому, - предупредил Даллас, сам осторожно протягивая руку к странному существу.
Оно никак не отреагировало. Готовый каждую секунду отпрыгнуть назад, Даллас слегка дотронулся до животного и ощупал его. Оно не подавало никаких признаков жизни, за исключением медленной пульсации.
- Интересно, оно живое? - желудок Ламберт готов был вывернуться наизнанку. Она чувствовала себя так, словно проглотила целое ведро помоев. - Думаю, да, хотя оно не движется. Возьми Кейна за руки, а я за ноги, может нам удастся сбросить это с него.
- Как же я могу взять руки?!
- О, черт! Ну, давай поменяемся местами.
Когда Даллас обходил лежавшего навзничь Кейна, ему показалось, что одно из щупалец шевельнулось, но он не был в этом уверен.
- Давай попробуем перевернуть его лицом вниз, может эта тварь сама отпадет.
Однако их попытка ни к чему не привела. Что бы это ни было, оно держалось на голове Кейна очень прочно.
- Делать нечего. Придется доставить его на корабль в таком виде.
Даллас подхватил Кейна под спину и усадил, потом положил руку пострадавшего себе на плечо. Ламберт сделала то же самое с другой стороны.
- Готова?
Она кивнула.
- Внимательно следи за этой тварью. Если увидишь, что она собирается упасть, отпускай свою сторону и отходи подальше.
Она вновь кивнула.
- Ну, пошли.
Дойдя до выхода из звездолета, они остановились. Оба тяжело дышали.
- Опусти его, - сказал Даллас.
Они бережно положили тело Кейна на пол.
- Дальше мы не сможем его так нести. Ноги будут цепляться за каждый камень или расщелину. Побудь с ним, а я попытаюсь собрать что-то вроде салазок.
- Из чего?
Но Даллас уже направлялся обратно внутрь корабля.
- Я использую треногу. Она достаточно прочная.
Ожидая Далласа, Ламберт уселась как можно дальше от неподвижного тела. Снаружи, возвещая приближение ночи, завывал ветер. Навигатор поймала себя на том, что не может оторвать взгляд от серой твари.
Нет, она может не думать о том, что это чудище сделало с Кейном. Она должна это сделать, чтобы окончательно не впасть в истерику.
Вернулся Даллас, неся в правой руке детали треноги. Разложив их на полу, он начал собирать носилки для доставки Кейна на «Ностромо». Страх придавал ему силы и подгонял его. Когда салазки были готовы, Даллас проверил их прочность, а затем осторожно вынес их наружу.
Короткий день клонился к закату. Небо вновь окрасилось в кровавый цвет, ураган набирал силу. Сейчас, как никогда прежде, Даллас желал оказаться на борту родного звездолета под надежной защитой его металлического корпуса. Нечто, недоступное их разуму, поднялось из глубины покинутого инопланетного корабля и поразило Кейна. Что-то, не менее ужасное, могло подстерегать их и в непроглядной тьме ночи. Гнетущая неизвестность отнимала силы.
С наступлением темноты «Ностромо» зажег наружные огни. Плотная завеса кружащейся в воздухе пыли сводила на нет все попытки хоть как-то осветить окрестности.
В командном отсеке Рипли безнадежно ждала известий от пропавшей экспедиции. Первое чувство беспомощности и тревоги прошло, сменившись полным оцепенением души и тела. Она не могла заставить себя даже выглянуть в иллюминатор, лишь неподвижно сидела, делая время от времени глоток остывшего кофе, и бездумно смотрела на медленно меняющиеся показания мониторов. Кот Джонс сидел у иллюминатора. Ему нравилось наблюдать за пролетающими пылинками.
Он не пытался достать их; он знал, что это невозможно. Быть может, пылинки и небольшие камешки казались ему живыми, ведь кот провел всю свою жизнь на борту космического корабля и никогда не видел настоящих птиц.
В блистерном отсеке Эш неустанно следил за показаниями приборов. Будучи единственным членом экипажа, не пьющим кофе, он обходился без жидкого стимулятора. Его интерес подстегивался только свежей информацией.
Все было без изменений, как вдруг два датчика внезапно ожили. Их показания подействовали на Эша возбуждающе, как наркотик. Он включил усилители сигналов и еще раз тщательно все проверил, прежде чем вызвать по селектору Рипли.
- Рипли, ты меня слышишь?
- Да, - она заметила, как изменился его голос и спросила с надеждой: - Хорошие новости?
- Думаю, да. Только что уловил сигналы от их скафандров. И на мониторе опять появились силуэты.
Она глубоко вздохнула, затем задала тревожный, но необходимый вопрос:
- Сколько их?
- Все трое. Три устойчивых сигнала.
- Где они находятся?
- Близко… очень близко. Неуклонно приближаются, хотя и медленно. Похоже, все в порядке.
«Не рассчитывай на это», - подумала про себя Рипли, включая собственный передатчик.
- Даллас… Даллас, ты меня слышишь?
Покрутив ручку настройки, она убрала помехи.
- Даллас, это Рипли. Подтверди прием.
- Да, Рипли. Мы слышим тебя. Мы возвращаемся.
- Что случилось? Мы потеряли вас на экране и не могли связаться с вами, пока вы были внутри звездолета. С вами все в порядке?
- Кейн ранен, - голос капитана звучал обессиленно. - Нам понадобится помощь, чтобы затащить его внутрь. Он без сознания.
В наушниках послышался быстрый ответ: - Я иду.
Это был Эш.
Находясь в инженерном отсеке, Паркер и Бретт внимательно прислушивались к разговору.
- Без сознания, - повторил Паркер. - Я всегда знал, что рано или поздно Кейн попадет в беду.
- Да, - Бретт тоже был взволнован.
- Неплохой парень, хоть и офицер. Он мне нравится гораздо больше, чем Даллас. Интересно, что же с ним случилось?
- Скоро узнаем.
- Может быть, - предположил Паркер, - он просто упал и разбился?
Это объяснение не устраивало ни Паркера, ни его напарника. Оба они замерли, прислушиваясь.
- Вот мы и пришли, - сказал Даллас, увидев впереди освещенный корпус «Ностромо».
Они не успели еще приблизиться к кораблю, а Эш уже ждал у внутреннего люка шлюза.
- Рипли, я у внутреннего люка, - сообщил он и стал нетерпеливо всматриваться в иллюминатор. - Их пока не видно. Снаружи очень темно, но когда они подойдут к лифту, я замечу их по сигнальным огням скафандров. - Отлично, - она напряженно думала, и кое-какие ее мысли очень удивили бы Эша. Они удивляли даже ее саму.
- Куда теперь? - Даллас всматривался сквозь кружащуюся пыль, пытаясь разобрать, с какой стороны находится лифт.
Ламберт показала налево.
- Я думаю, сюда. Лифт должен быть возле первой опоры. Они продолжали идти, пока не подошли вплотную к платформе лифта. Борясь с усталостью, они сняли тело Кейна с салазок и перенесли на платформу.
- Рипли, ты там?
- Здесь, Даллас.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Мы поднимаемся.
Капитан посмотрел на Ламберт: - Готова?
Она кивнула. Даллас нажал кнопку, и платформа медленно поползла вверх, остановившись возле входа в шлюз. Капитан наклонился и прикоснулся к выключателю. Дверь наружного люка скользнула в сторону, и они вошли в шлюз.
- Выровнять давление?
- Не стоит. Через минуту мы будем внутри и снимем эти чертовы скафандры.
Они закрыли наружный люк, ожидая, пока откроется внутренний.
- Что случилось с Кейном? - послышался голос Рипли.
Даллас слишком устал, чтобы услышать в ее голосе что-то, кроме обычного беспокойства. Он поднял Кейна повыше, совершенно не заботясь теперь о странном существе внутри шлема. За все время пути оно не сдвинулось ни на сантиметр, и он не думал, что оно внезапно начнет двигаться теперь.
- Какой-то организм, - ответил капитан. - Мы не знаем, как это произошло и откуда оно взялось. Это существо прицепилось к Кейну. Никогда не видел ничего подобного. Оно не двигается. Мы собираемся занести Кейна в изолятор.
- Мне нужна полная ясность, - тихо проговорила Рипли.
- Полная ясность, черт побери? - Даллас пытался держать себя в руках, но это ему удавалось с трудом. - Послушай, Рипли. Мы не видели, что произошло. Он был внизу, в какой-то шахте. Мы ничего не подозревали до тех пор, пока не подняли его. Теперь ясно?
Рипли молчала.
- Слушай, открой люк.
- Подожди минуту, - она тщательно подбирала слова. - Если это существо попадет внутрь, весь корабль может быть заражен.
- Черт возьми, это не микроб! Оно больше моей ладони и довольно твердое на вид.
- Вы лучше меня знаете процедуру карантина, - в голосе Рипли звучала уверенность, которую она на самом деле не чувствовала. - Двадцать четыре часа на обеззараживание. У вас достаточный запас воздуха, чтобы продержаться. Если понадобится, мы передадим вам запасные баллоны. Этого времени, конечно, мало, чтобы убедиться в безвредности этого организма, но таковы правила, и я обязана им следовать. Вы это знаете.
- Но я знаю и об исключениях. И одно из них у меня на руках. То, что осталось от нашего друга. У меня, а не у тебя. Через двадцать четыре часа он умрет, если еще не умер. Открой люк.
- Послушай, - умоляла Рипли. - Если не выдержать карантин, мы все можем погибнуть.
- Открой этот чертов люк! - закричала Ламберт. - К дьяволу правила Компании! Надо скорее поместить Кейна в изолятор, пусть автодоктор им займется.
- Я не могу. Если бы ты была на моем месте и на тебе лежала бы вся ответственность, ты поступила бы так же.
- Рипли, - медленно произнес Даллас, - ты меня слышишь?
- Очень хорошо, - ее голос дрожал от напряжения. - Я не изменю решения. Двадцать четыре часа карантина, потом вы сможете внести его.
Однако кто-то внутри корабля уже принял другое решение. Эш дал команду запорному механизму. Загорелась красная лампочка, и дверь внутреннего люка скользнула в сторону.
На дисплее у Рипли загорелась надпись:
"ВНУТРЕННИЙ ЛЮК ОТКРЫТ.
НАРУЖНЫЙ ЛЮК ЗАКРЫТ.»
Она не верила своим глазам.
Едва открылся проход, Даллас и Ламберт тяжело ввалились внутрь, с двух сторон поддерживая обмякшее тело Кейна. Тотчас же подоспели Паркер с Бреттом. Эш бросился на помощь, но был остановлен жестом Далласа.
- Стой там.
Опустив Кейна на пол, двое сняли скафандры. Сохраняя дистанцию, Эш обошел вокруг распростертого у ног тела и вдруг увидел прилепившееся к лицу помощника существо.
- Господи, - пробормотал он.
- Оно живое? - Паркер рассматривал чужой организм, обратив внимание на его симметрию. Это, однако, не уменьшило испытываемого им чувства гадливости.
- Не знаю, но лучше его не трогать, - сказала Ламберт.
- Не волнуйся, - Паркер наклонился вперед. - Что оно сделало с Кейном?
- Не знаю. Давайте перенесем его в изолятор и там разберемся.
- Хорошо, - согласился Бретт. - Вы, двое, в порядке?
Даллас медленно кивнул.
- Да. Только устали. Оно не двигается, но будьте осторожны.
- Будем.
Двое инженеров подняли обмякшее тело с пола и понесли в медицинский отсек.

Глава 6

В изоляторе Кейна уложили на специальную платформу. На стене у ее изголовья размещались измерительные приборы и инструменты, каких не было ни в одном другом отсеке. Возле стены стоял стол.
Даллас подключил сложную систему, которую в обиходе называли «автодоктор». Из выдвижного ящика стола он достал небольшую металлическую трубку и подошел к платформе, на которой лежал Кейн. Эш стоял рядом, готовый помочь, а Ламберт: Паркер и Бретт, стоя в коридоре, наблюдали за ними через толстое стекло.
Даллас нажал кнопку и из одного конца трубки вырвался короткий лазерный луч. Отрегулировав его, капитан начал осторожно разрезать шлем Кейна. Через минуту они с Эшем удалили обе его половины.
За исключением медленной пульсации, существо не проявляло никаких признаков жизни. Даллас поколебался минуту, затем легко дотронулся до животного и тут же отдернул руку. Оно продолжало пульсировать, никак не реагируя на прикосновение пальцев. Даллас снова прикоснулся к маленькому монстру, на этот раз задержав ладонь подольше. На ощупь существо было сухим и холодным. Капитан, ухватив его рукой, попытался оторвать от головы Кейна, но потерпел неудачу.
- Дай мне попробовать, - сказал Эш, подойдя к полке с медицинскими инструментами, и взял оттуда нечто, напоминающее плоскогубцы.
Захватив ими одно из щупалец, он потянул, что было сил, но также безуспешно. Даллас увидел, как по щеке Кейна потекла струйка крови, и предостерегающе поднял руку.
- Подожди. Ты поранил его.
Эш остановился.
- Это не я. Это оно.
- Так у нас ничего не получится. Его можно будет отодрать только вместе с лицом.
- Согласен. Пусть с ним поработает машина. Может, ей больше повезет.
Эш дал команду приборам. Автодоктор загудел, в стене открылось освещенное отверстие, куда скользнула платформа. Опустилась стеклянная заслонка, позволяющая хорошо видеть, что происходило внутри камеры. На ближайшей консоли ожили два видеомонитора.
Эш придвинулся ближе, чтобы следить за их показаниями. Из всех членов экипажа он, пожалуй, ближе всех был к медицине и чувствовал определенную ответственность за то, чтобы все исследования были проведены автодоктором надлежащим образом.
Еще одна фигура появилась в коридоре и присоединилась к наблюдавшим.
Ламберт смерила Рипли долгим тяжелым взглядом.
- Ты собиралась оставить нас там! Ты хотела оставишь там Кейна! Двадцать четыре часа мы должны были ждать за дверью с этой тварью, которая погубила нашего товарища! - выражение ее лица было еще красноречивее слов. Паркер был последним из всего экипажа, от кого Рипли могла бы ожидать поддержки, но именно он, тем не менее, встал на ее защиту.
- Рипли всего лишь следовала правилам. Кто., черт побери, может знать, что это за штука и чего от нее можно ждать? Кейн немного импульсивный малый, но далеко не дурак. А ведь он не сумел уберечься. Может случиться и так, что кто-нибудь из нас будет следующим.
- Верно, - добавил Бретт.
Рипли в упор посмотрела не Ламберт. Та молча выдержала взгляд.
- Может быть, я ошибалась, а может, и нет. Надеюсь, все же, что ошибалась. В любом случае я только пыталась выполнить свои обязанности.
Ламберт колебалась, глядя на Рипли. Наконец она коротко кивнула.
У Рипли немного отлегло от сердца.
- Что же там все-таки случилось?
- Мы зашли в звездолет, - начала рассказывать Ламберт, глядя, как двое работали рядом с автодоктором. - Там не было никаких признаков жизни. Передача сигнала, должно быть, велась несколько столетий. Нам показалось, что мы нашли передатчик.
- А как насчет экипажа звездолета?
- Никаких признаков их присутствия.
- А Кейн?..
- Он вызвался один обследовать нижнее помещение.
Выражение лица навигатора изменилось.
- Он искал алмазы. Вместо этого он нашел какие-то яйца. Мы просили его не трогать их. Может быть, слишком поздно. Что-то произошло внизу, но мы так и не узнали, что именно. Когда мы подняли его, эта штука уже была у него на лице. Она каким-то образом проникла через лицевую пластину, а ты сама знаешь, какова ее прочность.
- Интересно, откуда она взялась? - Рипли говорила, не отрывая взгляда от происходящего внутри медицинского отсека. - Эта планета выглядит безжизненной. Поэтому мне кажется, что она прилетела на космическом корабле.
- Бог его знает, - сказал Паркер тихо. - Мне бы тоже хотелось знать, откуда родом эта тварь.
- Зачем это тебе? - Рипли едва удостоила его взглядом.
- Я бы узнал тоща еще одно место, куда не стоит соваться.
- Аминь! - произнес Бретт.
- Я все думаю о том, - сказал Даллас, - как же Кейн дышит, и дышит ли он вообще?
Эш посмотрел на мониторы.
- Кажется, физически он в полном порядке. Он не только остался жив, лишившись нормального воздуха для дыхания, но и все его жизненные показатели в норме. Атмосфера планеты, все эти азот и метан, должны были немедленно убить его. Автодоктор считает, что у него кома, но все внутренние органы работают нормально. Он выглядит на удивление здоровее, чем можно было бы ожидать. А насчет того, как он дышит, - этого я сказать не могу, хотя кровь его насыщена кислородом.
- Каким образом? - Даллас подался вперед, пытаясь заглянуть в камеру, где находился Кейн. - Я внимательно все осмотрел. И рот, и нос Кейна закрыты этой штукой.
Эш нажал три кнопки.
- Мы видим только то, что снаружи. Давай теперь заглянем внутрь.
На большом экране появилось цветное рентгеновское изображение головы и груди Кейна. При более высоком разрешении можно было видеть движение крови по венам и артериям, пульсацию легких, биение сердца. Но в этот момент взгляды обоих мужчин приковало изображение внутреннего строения странного существа, вцепившегося в голову их товарища.
- Я не биолог, - тихо сказал Эш, - но ни у одного животного внутри мне не доводилось видеть такой неразберихи.
Он удивленно взирал на немыслимое переплетение каких-то трубок и бесформенных органов. - У меня нет никаких идей насчет того, что бы это могло быть.
- Да, изнутри оно выгладит ничуть не лучше, чем снаружи, - только и произнес Даллас.
- Посмотри на мускулатуру этих щупалец, этого хвоста! Не удивительно, что мы не смогли его отодрать. Думаю, что Кейн тоже пытался это сделать, пока не потерял сознание.
Теперь стало ясно, что эта тварь сделала с Кейном, но по-прежнему было непонятно, зачем. Челюсти офицера были раздвинуты.
Выступающая из «ладони» существа гибкая трубка проходила через горло Кейна и заканчивалась где-то в районе пищевода. Трубка не совершала никаких движений.
От этого зрелища Далласу стало дурно. Его кулаки непроизвольно сжимались и разжимались.
- Что эта чертова штука собирается делать с человеком? Это нечестный способ борьбы. Все это, черт возьми, как-то… нечисто.
- Мы не можем сказать с уверенностью, что это существо боролось с Кейном, или причинило ему какой-то вред… - Эш признавался, что он совершенно сбит с толку. - Согласно данным обследования, он в полном порядке. Просто ни на что не реагирует. Я понимаю, сейчас это звучит глупо, но подумай! Может быть, это существо - какой-то симбиотический организм, и он таким образом пытается помочь человеку.
Даллас невесело засмеялся.
- Да, эта тварь всей душой полюбила Кейна и не может с ним расстаться.
Может быть, с помощью этой трубки существо снабжает Кейна кислородом.
- Каким кислородом? - хотел знать Даллас. - Всю обратную дорогу Кейн проделал с поврежденным шлемом, так что весь его запас воздуха должен был улетучиться через открытый регулятор за считанные минуты.
Эш задумался.
- Я могу высказать предположение. В здешней атмосфере есть следы кислорода. Гораздо большее его количество находится в виде различных оксидов азота. Я подозреваю, что это существо может каким-то образом извлекать кислород из оксидов и снабжать им Кейна, а заодно и себя. Хороший симбионт легко понимает, что требуется его партнеру. Некоторые растения обладают способностью извлекать кислород, другие - предпочитают различные газы.
Это не такое уж абсурдное предположение.
Он повернулся к экрану.
- Может быть, мы находимся в плену земных предрассудков, и это вовсе не животное, а растение. Или оно обладает чертами и того, и другого.
- Не вижу никакого смысла.
- В чем? - Эш посмотрел на капитана.
- Сначала это создание парализует Кейна, приводит его в состояние комы, а затем изо всех сил старается сохранить ему жизнь, - Даллас бросил взгляд на экран. - Я думаю, что таким образом эта тварь питается. В пользу этого говорит то положение, которое она заняла. Однако приборы утверждают совершенно противоположное. Не могу ничего понять. Но, в любом случае, мы не можем оставить все как есть. Это существо может делать с Кейном все, что угодно - и хорошее, и плохое. Но в одном я убежден твердо: для человека это противоестественно.
Эша мучили сомнения.
- Не уверен, что это хорошая идея.
- Почему?
- Даллас вопросительно посмотрел на него.
- В данный момент, - объяснил Эш, - это существо поддерживает жизнь Кейна. Если мы уберем его, мы рискуем погубить товарища.
- Мы должны рискнуть.
- Что ты предлагаешь? Его нельзя отодрать.
- Надо постараться его отрезать. И чем раньше мы это сделаем, тем лучше это может оказаться для Кейна.
Эш, казалось, готов был спорить и дальше, но внезапно изменил решение.
- Мне это не нравится, но я тебя понимаю. Ты готов принять на себя ответственность? Такое решение должен принимать ученый, но ты лишаешь меня этой возможности.
- Да, я готов за все ответить.
Даллас уже натягивал пару хирургических перчаток. Быстрая проверка показала, что автодоктор не успел еще подсоединиться к телу, так что его можно было извлечь из камеры, не опасаясь нанести ему вред. Одно прикосновение к кнопке, и платформа с Кейном выскользнула наружу.
Внимательный осмотр подтвердил, что существо ничуть не ослабило своих дьявольских объятий.
- Лазерный нож? - Эш кивнул на трубку, которой Даллас разрезал шлем.
- Нет. Постараюсь действовать не спеша. Посмотри, может быть найдешь более тонкий инструмент.
Эш подошел к полке с инструментом, порылся там и достал более миниатюрный лазерный скальпель.
Даллас приблизился к голове Кейна и со всяческими предосторожностями направил луч на серую тварь. Приходилось быть очень внимательным, ведь одно неверное движение могло стоить Кейну жизни. Существо не двигалось. Луч легко разрезал серую кожу и вошел в плоть. Животное, казалось, было не способно чувствовать боль, оно даже не пошевелилось. Из разреза начала сочиться какая-то желтоватая жидкость.
- Начинает кровоточить, - заметил Эш профессионально.
Жидкость стекла на простынь рядом с головой Кейна. От того места, на которое она попала, поднялся легкий дымок и послышалось Шипение. Даллас остановился и выключил прибор. Шипение усилилось. Жидкость быстро разъедала постельное белье, металл платформы и капала на пол. На полу возле ноги капитана появилось шипящее и пузырящееся пятно, которое быстро увеличивалось в размерах. Выделяющийся при этом газ наполнил изолятор. У Далласа запершило в горле, начали слезиться глаза. Он попытался хоть как-то стянуть вместе края разреза, чтобы остановить вытекание едкой жидкости. При этом несколько капель попало ему на перчатки, и они начали дымиться. Даллас стал торопливо стаскивать их, так как они плавились на глазах, и едва успел сбросить их на пол, чтобы уберечь от ожогов руки. Капли жидкости с перчаток попали на пол, и в этом месте металл тоже начал плавиться.
Все стояли молча, застыв от неожиданности. Бретт опомнился первым и крикнул:
- Черт! Она же разъест все переборки до самого корпуса!
Он бросился к ближайшему трапу. Даллас, схватив фонарь, побежал за ним. Следом устремились все остальные.
Коридор "В" был заполнен приборами и трубопроводами, укрепленными на стенах. Переборка между двумя этажами состояла из нескольких металлических слоев. Даллас и Бретт, направив свет наверх, стали ждать. Не прошло и нескольких минут, как потолок в одном месте задымился, и желтая капля упала вниз. Двое мужчин беспомощно наблюдали, как образовавшееся на полу пятно запузырилось и маленький кратер стал углубляться.
- Что под нами?
- Коридор "С", - доложил Паркер. - Никаких приборов. Он и Рипли начали спускаться вниз, а остальные в растерянности остались на месте.
- Что можно под нее положить? - Эш подходил к проблеме с присущим ему хладнокровием, хотя он отчетливо понимал, что всего за несколько минут жидкость может просочиться до самого корпуса «Ностромо», повредить его, и тоща беды не оберешься.
Ни у кого не возникло идей, как можно остановить эту всепроникающую жидкость. Этажом ниже Паркер и Рипли внимательно изучали потолок в коридоре "С".
- Держись поближе к стене, - предупредил Паркер. - Если она так легко разъедает сплав переборок, то можно себе представить, что она сделает с твоим милым личиком.
- Не беспокойся. О своем личике я сама позабочусь. А ты позаботься лучше о своем.
- Такое впечатление, что эта жидкость теряет силу, - произнес Даллас, гладя на отверстие в полу и все еще боясь надеяться.
Эш достал из нагрудного кармана металлическое перо от прибора и дотронулся им до пятна на полу. Металл слегка запузырился, но вскоре застыл. Перо, которым Эш пытался проткнуть переборку, встретило на своем пути преграду: отверстие не было сквозным.
- жидкость выжгла не более трех сантиметров. Паркер и Рипли не сводили глаз с потолка, но не видели никаких признаков того, что жидкость просочилась и сюда.
- Что-нибудь видишь? - спросил Паркер.
Ничего. Ты продолжай следить, а я схожу наверх и посмотрю что там происходит.
Она увидела столпившихся возле дыры в полу людей и спросила:
- Что произошло? Жидкость до сих пор не просочилась.
- Я думаю, она утратила активность либо из-за реакции с металлом, либо просто с течением времени.
Рипли подошла поближе и тоже осмотрела все еще дымящееся отверстие.
- Может ли быть так, что в этой переборке использован какой-то особый сплав? И жидкость теперь распространяется в горизонтальном направлении, ища другое уязвимое место, чтобы просочиться вниз?
Эш покачал головой.
- Не думаю. Насколько я помню, все переборки на «Ностромо» сделаны из одного и того же материала. Мне кажется, логичнее предположить, что жидкость стала безопасной.
Он собрался было положить обратно в карман перо, которое все еще держал за неповрежденный конец, но в последний момент передумал.
Рипли заметила его колебания и поддразнила.
- Если жидкость уже не опасна, что же ты не положишь перо в карман?
- Зачем зря рисковать? Мне еще надо произвести кое-какие исследования, чтобы в этом убедиться. И потом, если она не разъедает металл, это еще не значит, что она не может обжечь кожу.
- Как по-твоему, что это за вещество? - спросил Даллас. - Мне никогда не приходилось видеть, чтобы что-то разъедало металл с такой скоростью.

Предыдущая страница 7 Следующая страница


Чужой 8

- Мне тоже, - признался Эш. - Правда, такой активностью обладают высокоочищенные молекулярные кислоты, но они, как правило, действуют только на определенные вещества. А эта жидкость, как мы видели, с одинаковой легкостью разъедает и металл, н пластик, и многое другое.
- И к тому же заменяет этой твари кровь. Чертов монстр! - в голосе Бретта проскользнуло невольное уважение.
- Мы не можем сказать наверное, заменяет ли жидкость кровь или что-то другое, - мозг Эша непрерывно работал над этой проблемой. - Это может быть компонент системы изолированной циркуляции, служащей для смазки животного изнутри, или просто что-то вроде нашей лимфы. А может, это средство защиты.
- Удивительный защитный механизм, - заметил Даллас. - Вряд ли кто-нибудь решится убить это существо.
- Во всяком случае, не на борту звездолета, - добавила Рипли.
- Действительно, - согласился Эш. - Мы, конечно, можем вынести Кейна наружу, чтобы жидкость не могла повредить «Ностромо», и там попытаться разрезать существо, хотя совершенно очевидно, что именно оно поддерживает жизнь Кейна, висящую на волоске.
- Если мы отдерем существо и вынем эту трубку из горла Кейна, мы сможем сразу же дать ему кислород, - Рипли развивала свою мысль. - Термооболочка поможет сохранить тепло. Мы можем установить надувную герметичную палатку на поверхности планеты, и пусть жидкость капает на почву.
- Неплохая идея, - сказал Эш. - Только ты не учла две вещи.
Рипли молча ждала продолжения.
- Во-первых, как мы уже обсуждали, при насильственном удалении существа Кейн может просто погибнуть от шока, так как его жизнь сейчас поддерживается этим организмом. А во-вторых, существо может в качестве защитной реакции разбрызгать повсюду эту едкую жидкость.
Эш сделал паузу, чтобы окружающие могли представить себе эту картину.
- И даже если тот, кто будет производить операцию, сможет уберечься от этой жидкости, я не поручусь за то, что останется от лица Кейна после всего этого. Или от его головы.
- Хорошо, - сказала Рипли, слегка обиженным тоном. - Наверно, это была не самая удачная идея. А что ты предлагаешь взамен? Пытаться в таком виде довезти его до Земли?
- Не вижу в этом никакой опасности, - Эш не подал вида, что уловил сарказм в ее словах. - До тех пор, пока его жизненные показатели остаются стабильными, я вполне допускаю подобную возможность. Если же наступит ухудшение, мы будем вынуждены что-то предпринять. А пока я продолжаю считать, что удаление этого животного сейчас принесет Кейну больше вреда, чем пользы.
Возле ближайшего трапа появилось новое лицо.
- Все еще никаких признаков повреждений, - Паркер перевел взгляд с угрюмой Рипли на Далласа.
Рипли пришла в себя и оглянулась.
- Послушайте, мы все здесь внизу. А как же там Кейн? И что с этим существом?
Все одновременно бросились к трапу.
Даллас первым добежал до изолятора. Быстрый взгляд убедил его в том, что ничего страшного не случилось. Кейн все так же неподвижно лежал на платформе, все с той же страшной маской на лице.
Даллас злился на себя. Он поступил, как неразумный ребенок. Жидкость, безусловно, проявила неожиданные и опасные свойства. Но это не могло служить оправданием тому, что он поддался всеобщей панике. Он должен был оставить кого-то следить за тем, что происходит в изоляторе.
К счастью, за время их отсутствия ничего не произошло. С этого момента, какие бы проблемы ни возникали, кто-то должен постоянно присутствовать здесь. Ситуация была слишком серьезной для того, чтобы чужое существо можно было оставить без внимания.
- На него не попала кислота? - Паркер пытался издали разглядеть Кейна.
Даллас приблизился и внимательно осмотрел голову помощника.
- Не думаю. Похоже, обошлось. Жидкость стекла, не затронув кожу.
- Она все еще продолжает вытекать? - спросил Бретт. - У меня в инженерном отсеке есть кое-какая керамика, очень стойкая. Я, конечно, не знаю, но стоит попробовать, может, она выдержит эту кислоту?
- Не беспокойся, - ответил Даллас. - Кислота больше не вытекает.
Эш осмотрел поверхность чужеродного организма.
- Никаких следов разреза. Все затянулось. Удивительная способность к регенерации.
- Должен же быть какой-то способ избавиться от этой твари! - Ламберт передернулась. - Меня тошнит при виде того, как она ухватилась за Кейна.
- Тебя, наверно, тошнило бы гораздо больше, если бы она ухватилась за тебя, - поддразнила ее Рипли.
- Это совсем не остроумно, - огрызнулась Ламберт.
- Что касается меня, - сказал Эш, не глядя на Далласа, - я не думаю, что это была удачная идея: удалить существо. Она приносит не слишком хорошие результаты..
Даллас резко обернулся, но тут же взял себя в руки. Эш был всего лишь объективен, впрочем, как и всегда.
- И что же мы будем делать? - хотела знать Ламберт.
- Ничего, - наконец произнес Даллас. - Мы ничего не можем сделать. Наша первая попытка чуть не стоила нам корабля. Так что… мы поместим Кейна обратно в камеру автодоктора и будем ждать, пока не появится свежая идея.
Даллас дал команду автодоктору; платформа с телом Кейна вновь беззвучно скользнула в камеру, а на экране появилось рентгеновское изображение его грудной клетки вместе с различными схемами и диаграммами.
Эш внимательно изучил показания мониторов. - Его внутренние органы по-прежнему работают нормально, но появились признаки дегенерации и распада тканей.
- Все-таки этот организм причиняет ему вред, - сказала Ламберт.
- Не обязательно. Он уже какое-то время обходится без пищи и воды. Эти данные могут отражать естественную потерю веса. Однако нельзя сказать, что он сильно ослаблен. Со своей стороны, мы постараемся по возможности создать ему благоприятные условия. Я считаю, что нужно начать вводить ему внутривенно питательный раствор, пока мы не убедимся, не потребляет ли это существо белки из организма Кейна.
Капитан согласился с этим решением, и Эш дал компьютеру соответствующую команду.
- А это что такое? - спросила Рипли, указывая на угол экрана. - Что это за пятно на легких?
- Не вижу никакого пятна.
- Мне кажется, я понимаю, что она имеет ввиду. Эш, дай большее увеличение.
Эш исполнил приказ. Теперь можно было отчетливо рассмотреть то, что привлекло внимание Рипли: темное пятно неправильной формы в полости грудной клетки Кейна. Оно было совершенно непрозрачным.
- Мы не можем утверждать, что это пятно в легких, - сказал Эш. - Причиной может быть неточная работа сканера или поврежденная радиацией линза. Это случается сплошь и рядом.
- Прибавь мощность, - потребовал Даллас. - Попробуем увеличить разрешение прибора.
Несмотря на все попытки, пятно не исчезало.
- Я не могу больше увеличивать интенсивность излучения. Это опасно.
- Я знаю, - Даллас смотрел на загадочное пятно. - Если сканер испортится, мы не сможем видеть, что же происходит в организме Кейна.
- Я постараюсь устранить неисправность, - предложил Эш. - Надо всего лишь прочистить и отполировать линзы.
- Да, но на это время мы все равно, что ослепнем. Эш смиренно ответил:
- Я не могу устранить пятно, не разобрав сканер.
- Тоща отложим этот разговор. До тех пор, пока пятно не увеличится настолько, что будет мешать обзору.
- Как будет угодно, сэр, - Эш отвернулся к мониторам.
Явно смущаясь, к Далласу обратился Бретт.
- Что же теперь делать, капитан? Просто сидеть и ждать?
- Нет, - ответил Даллас, вспомнив, что помимо заботы о Кейне, на нем лежит обязанность по управлению всем кораблем. - Это мы будем сидеть и ждать. А у вас двоих еще осталось много работы. Ее нельзя откладывать.

Глава 7

- Что ты думаешь?
Паркер и Бретт работали рука об руку, пытаясь устранить последние повреждения в двенадцатом модуле. Как и все оборудование на борту «Ностромо», модуль состоял из готовых ячеек. Задача состояла в том, чтобы отыскать поврежденные ячейки, вынуть их и заменить новыми. Обычно такая работа осуществлялась с помощью компьютера и специального автоматического прибора для отыскания повреждений. Но такого прибора на борту не было, и инженерам приходилось вручную проверять многие ячейки, что совершенно выводило их из себя. Однако делать было нечего. До тех пор, пока двенадцатый модуль был неисправен, все попытки поднять корабль с планеты были заранее обречены на неудачу. А чтобы поскорее убраться из этого мира, Паркер был готов заменять неисправные ячейки даже зубами.
- Кажется, я нашел ее, - сказал Бретт. - Ну-ка, проверь!
Паркер отступил назад, нажал две кнопки на верхней консоли, затем безнадежно посмотрел на переносной монитор. Он попытался еще раз, но монитор по-прежнему не реагировал.
- Ничего.
- Черт, я был уверен, что это она.
- Оказалось, нет. Попробуй еще одну. На вид они все нормальные, кроме сорок третьей, которую мы уже заменили. В том-то и беда с этими проклятыми ячейками, что если регулятор перегружен, и некоторые из них перегорают, приходится залезать внутрь и разыскивать их вручную.
Он немного помолчал и добавил: - Хорошо бы иметь под рукой нужный прибор.
- Мне бы тоже этого хотелось.
- Это, скорее всего, следующая, - Паркер старался, чтобы его голос звучал бодро. - Хорошо еще, что не приходится проверять все подряд. Мать сузила нам круг поисков. Будь ей благодарен хотя бы за это.
- Я буду благодарен, - ответил Бретт. - Я буду очень благодарен, когда мы, наконец, улетим отсюда и снова погрузимся в гиперсон.
Паркер опробовал еще одну ячейку и вновь потерпел неудачу. Раздражение в нем росло.
В этот момент некстати заработал селектор.
- Что у вас происходит?
Паркер подумал: «О, черт, Рипли! Проклятая баба! Ну, я сейчас скажу ей, что тут происходит!».
- Хрен у меня происходит, - кратко проинформировал ее он и добавил еще кое-что, слегка понизив голос.
- Что, что? - переспросила она. - Я не поняла.
Паркер отошел от модуля.
- Ты хочешь знать, что происходит? Всего-навсего много работы, и к тому же нелегкой. Настоящей работы. Ты могла бы спуститься сюда и сама попробовать.
- У меня самая трудная работа на всем корабле, - мгновенно ответила она.
Паркер недоверчиво засмеялся.
- Я должна выслушивать ваши глупости.
- Отстань от меня!
- Я отстану от тебя только тогда, когда двенадцатый модуль будет готов, и ни минутой раньше. Можешь быть уверен.
Щелчок на другом конце раздался раньше, чем Паркер собрался ответить.
- В чем дело? - Бретт высунулся из модуля. - Опять воюете?
- Да нет. Ничего особенного.
Бретт с сомнением рассматривал очередную ячейку.
- Давай испробуем и ее.
Паркер, все еще не остыв, включил монитор. Монитор по-прежнему не работал, и Паркер, представив на его месте лицо Рипли, мысленно нанес по нему сокрушительный удар. Однако, при всей своей вспыльчивости, инженер хорошо понимал, насколько ему необходим монитор. И Рипли.
Эш работал в изоляторе, требуя от приборов все новых и новых данных о состоянии здоровья Кейна. Но выдаваемая информация не содержала практически ничего нового.
В изолятор вошла Рипли. Ознакомившись с показаниями приборов, она вздохнула. Никаких изменений не произошло. Она на это и не надеялась. Подойдя к терминалу, за которым работал Эш, она села рядом в свободное кресло. Эш приветствовал ее легкой улыбкой, но не оставил своего занятия.
- Провожу дополнительные тесты, - сказал он. - На случай, если что-то произойдет.
- Что именно?
- Не имею ни малейшего представления. Но если что-нибудь случится, я хочу узнать об этом как можно скорее.
- Есть что-нибудь новое?
- С Кейном? - Эш слегка задумался. - Все по-прежнему. Даже немного лучше. Силы прибавляются. Никаких изменений в худшую сторону.
- А что с существом? Мы знаем, что у него повышенная способность к регенерации и внутри находится кислота. Что-нибудь еще о нем известно?
Эш ответил, и при этом, казалось, был очень доволен собой.
- Как я уже сказал тебе, я провожу некоторые тести. Так как о Кейне мы не можем узнать ничего нового, то мне кажется, есть смысл получше изучить это существо. Любое, на первый взгляд незначительное открытие, может дать нам ключ к разгадке.
- Я это знаю, - Рипли нетерпеливо заерзала в кресле. - И что же ты обнаружил?
- Его внешняя оболочка, судя по всему, белково-полисахаридной природы. По крайней мере, мне так кажется. Не имея кусочка его кожи для более точного анализа, трудно сказать наверняка, а при попытке получить этот кусочек может опять выделиться эта жидкость. Мы не можем допустить, чтобы расплавилась часть автодоктора.
Рипли понимающе кивнула: - Сейчас эта машина - единственный шанс Кейна.
- Именно. Гораздо интереснее другое. Клетки со внутренней стороны оболочки этого организма постоянно отслаиваются и заменяются поляризованными органическими силиконовыми соединениями. У него как бы двойная оболочка, между слоями которой циркулирует кислота. Причем под большим давлением. Хорошо еще, что Даллас сделал не слишком глубокий разрез, иначе кислота забрызгала бы весь изолятор.
Слова Эша произвела на Рипли сильное впечатление.
- Под микроскопом видно, что силиконовый слой обладает уникальной, очень плотной молекулярной структурой. Он даже может выдержать лазерный луч. Знаю, знаю, - сказал Эш в ответ на ее недоверчивый взгляд, - это звучит абсурдно. Но мне никогда не доводилось видеть более прочного органического вещества. Содержимое этих клеток вместе с тем, как они расположены, противоречит всем представлениям современной биологии. Взять, к примеру, силиконовые клетки. Они содержат в связанном состоянии металл. Следствием этого и является такая высокая устойчивость организма к неблагоприятным условиям окружающей среды.
- А еще что-нибудь известно, кроме силикатов и двойной оболочки?
- До сих пор я не имею ни малейшего представления, как оно дышит, если оно вообще дышит в том смысле, как мы это понимаем. Но оно как-то все же изменяет состав воздуха вокруг себя, быть может, поглощая необходимые ему газы через многочисленные поры на поверхности. У него нет ничего похожего на ноздри. Как живая химическая лаборатория, это существо превосходит по своей эффективности все, о чем я когда-либо слышал. Некоторые из его внутренних органов, похоже, совсем не работают, о функции остальных можно только строить догадки.
Он вопросительно посмотрел на Рипли: - Этого тебе достаточно?
- Вполне.
Рипли подумала о том, что Кейна не следовало брать на борт корабля. Его вместе с этим существом надо было оставить снаружи. Ответственность за то, что они оказались внутри звездолета, целиком лежит на Эше.
Она наблюдала, как он работает с компьютером, накапливая нужную информацию и стирая лишнюю. Эш был последним из членов экипажа, от которого можно было бы ждать непредсказуемых поступков, однако именно он, вопреки всем правилам безопасности, допустил на корабль поисковую, группу.
Рипли поправила себя. Конечно, не только Эш, но и Даллас, и Ламберт были против карантина. Речь шла о жизни Кейна. Если предположить, что Эш послушался бы ее и отказался бы открыть люк, был бы Кейн все еще жив, или нет? Или к настоящему времени от него осталась бы только запись в бортовом журнале? Впрочем, в этом случае для нее упростилась бы одна вещь; ей не пришлось бы смотреть в лицо Кейну, когда он поправится, и объяснять, почему она не хотела впускать его в корабль.
Эш заметил выражение ее лица.
- В чем дело, Рипли?
- Ничего, - она выпрямилась в кресле. - А теперь, пожалуйста, объясни мне коротко самую суть. Представь, что я - круглая дура, какой я, впрочем, иногда и сама себя чувствую. Что же все это значит?
- Подобные свойства этого организма делают его практически неуязвимым для нас, учитывая нашу теперешнюю ситуацию и ресурсы.
Она кивнула.
- Именно так я и поняла, если, конечно, твои результаты верны.
Видя, что это задело его, она сказала: - Прости. Значит, оно неуязвимо, - Рипли внимательно посмотрела на Эша. - А как быть с тем, что ты позволил внести его на корабль?
Как обычно, научный сотрудник не поддался на провокацию.
- Я выполнял приказ капитана. Вспомни.
Рипли едва сдержалась, чтобы не повысить голос, зная, что Эша этим не проймешь. Он признавал только конкретные аргументы.
- Когда Даллас и Кейн находятся вне корабля, старшей здесь становлюсь я. Я отдаю приказания до тех пор, пока кто-нибудь из них не вернется.
- Да, конечно. Я просто забыл. Поддался эмоциям.
- Какого черта! Ты никогда не действуешь под влияниями эмоций.
Эти слова заставили Эша обернуться.
- Ты думаешь, что все знаешь обо мне. Вы все так думаете. Вы уверены, что отлично понимаете, что я за человек. Так позволь мне кое-что сказать тебе, Рипли. Когда я открывал внутренний люк, я отлично знал, на что я иду. Но моя память, как и у любого человека, может иногда подвести. Я просто забыл подумать о том, кто должен нести ответственность за принятое решение.
"Как же, память подвела! - подумала Рипли. - Как раз в нужный момент.»
Но, с другой стороны, Эш мог говорить правду. А ей следовало бы задуматься над тем, скольких людей на борту корабля она раздражает. Паркер и Бретт ее терпеть не могут. И теперь она старательно наживает врага в лице Эша. И все же, она не могла избавиться от подозрений. Она почти желала, чтобы Эш сорвался и нагрубил ей.
- И ты умудрился забыть даже закон о карантине, который вдалбливается в голову каждому еще в летной школе?
- Нет, - ответил Эш. - Этого я не забыл.
- Понятно. Ты не забыл, - Рипли сделала многозначительную паузу, - и тем не менее, ты открыл люк.
- Ты считаешь, что мне легко было так поступить? Что я не подумал о возможных последствиях?
- Нет, Эш. Я никогда так не думала.
Он опять не отреагировал на вызов, звучащий в ее словах.
- У меня просто не было выбора, - тихо сказал он. - Что бы стало с Кейном? У него был единственный шанс остаться живым: как можно скорее попасть в изолятор, чтобы им занялся автодоктор. Сейчас его положение стабильно. Я считаю, что это благодаря своевременному применению антисептиков и внутривенных вливаний.
- Ты сам себе противоречишь, Эш. Минуту назад ты утверждал, что это именно чужой организм поддерживает жизнь Кейна, а совсем не автодоктор.
- Да, существо как будто помогает Кейну, но мы не можем знать, что случилось бы, оставь мы их снаружи. Здесь же мы можем внимательно наблюдать за всем и, в случае чего, успеем вмешаться, - он сделал паузу, чтобы прочесть появившуюся на экране информацию. - Кроме всего прочего, я должен был исполнять приказ.
- Ты имеешь ввиду, что подчинился Далласу через мою голову, несмотря на ситуацию?
- Я имею ввиду, что капитан есть капитан; и то, что он находится всего в каком-нибудь метре снаружи от люка, а не внутри, еще не причина, чтобы начать игнорировать его распоряжения.
Рипли отвернулась, злясь на него и на себя.
- Не соблюдая карантин, ты подвергаешь опасности жизнь каждого из нас, а не только Кейна.
Эш продолжал заниматься компьютером. Он разговаривал, не отворачивая лица от экрана.
- Ты думаешь, мне легко было принять это решение? Я нарушил закон о карантине и правила обращения с чужими формами жизни ради того, чтобы спасти жизнь человеку. Может быть, я должен был оставить его умирать снаружи. Может быть, я подверг опасности жизнь остальных членов экипажа. Но я твердо знаю одно: все правила составляются в тиши и комфорте кабинетов, а совсем не там, где эти правила приходится применять. В чрезвычайных ситуациях мы должны полагаться в первую очередь на собственный разум и чувства. Что я и сделал. До сих пор существо не проявило агрессивности ни к кому из нас. Правда, ситуация может измениться, но тогда ему придется иметь дело с подготовленной группой из шести человек, а не с единственным ничего не подозревающим человеком, бредущим наугад в подвале инопланетного звездолета. Я учел все это.
Его пальцы быстро бегали по консоли.
- Твои собственные чувства - это твое личное дело. Я их не обсуждаю, - Рипли встала. - Я только говорю о том, что ты не имеешь права навязывать их всем остальным. Может быть, мы не хотим рисковать…
- Сейчас это уже не имеет значения. Кейн на борту… и жив. Такова реальность, и с этим уже ничего не поделаешь.
- Это твоя официальная позиция? Она расходится с предписаниями.
- Ты повторяешься, Рипли. Зачем? Чтобы спровоцировать меня? Я сам сделал в журнале запись о своих действиях, готов отвечать за них перед Компанией и подчинюсь любому решению, которое она примет в отношении меня. Да, это моя официальная позиция. Не забывай, что важнейшей задачей науки является защита и улучшение человеческой жизни.
- Да, но твои представления о том, что улучшает жизнь человека, могут сильно отличаться от представлений других „людей.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

По какой-то причине эти слова заставили Эша резко обернуться и посмотреть на Рипли, тогда как все прочие, более колкие намеки, оставляли его до сих пор равнодушным.
- Я отношусь к своим обязанностям так же серьезно, как ты к своим. Тебе этого должно быть достаточно. А теперь хватит, я устал от этого разговора. Если у тебя есть какие-то претензии - можешь обсудить их с Далласом. А если нет, - он опять повернулся к своим приборам, - занимайся своим делом, а я займусь своим.
Она коротко кивнула и вышла в коридор, все еще неудовлетворенная и не понимающая причин этого. Слова Эша звучали убедительно, с ними было трудно спорить. Но ее беспокоило не это.
Тот факт, что Эш ослушался приказа и открыл внутренний люк, не просто шел вразрез с существующими правилами. Он противоречил самой натуре научного сотрудника, столь профессионального во всем остальном. Рипли знала его с недавних пор, но за все время знакомства он производил на нее, да и на остальных членов экипажа, впечатление человека, для которого нет ничего выше буквы закона.
Эш утверждал, что нарушил правила ради спасения человеческой жизни. Рипли стояла на официальных позициях. Была ли она права? Согласился бы с ней Кейн?
Она направилась в командный отсек, так и не разобравшись в своих чувствах. У нее в голове мелькали обрывки каких-то мыслей, но ей так и не удалось сложить их в единое целое. Что-то главное ускользало от нее…
Теперь оставалось только ждать. Ждать, пока Паркер и Бретт закончат свою работу; ждать, пока что-нибудь изменится в состоянии здоровья Кейна.
В командном отсеке Ламберт забавлялась с котом. Специально для Джонса на борту «Ностромо» держали небольшую веревку, с которой он любил играть. Сам Джонс считал, что эта забава больше нужна людям, чем ему самому, но добросовестно играл свою роль, стараясь развлечь их. Вот и сейчас он изо всех сил пытался доставить удовольствие Ламберт, вызвать на ее лице улыбку.
- Что скажешь?
- спросил Бретт у своего товарища.
Паркер вытер пот со лба.
- Еще немного, и мы закончим. Может быть, наконец-то Рипли будет довольна.
Техник скорчил гримасу.
- Разве ты не знаешь, что Рипли никогда не бывает довольна?
Паркер посмотрел, выключен ли селектор, и сказал:
- Если и после этого нам не выплатят все, что нам причитается, я подам жалобу. Мы оба заслужили двойной оплаты за риск. На этот раз Компания должна будет прислушаться к нам, иначе мы обратимся в Гильдию.
- Ладно, - сказал Бретт.
Паркер достал из грязной пластиковой коробки маленькую серую деталь с зелеными и красными полосами и снова исподволь бросил взгляд на селектор…
Даллас, вытянувшись в кресле, слушал музыку. Мелодия была незатейливой, ритм - примитивным, да и запись от времени и от частого прослушивания потеряла былой блеск. Но капитан все равно получал удовольствие, непроизвольно покачивая ногой в такт. Поэтому, он не сразу отреагировал на сигнал селектора. Выключив, наконец, музыку, капитан нажал кнопку и произнес:
- Даллас слушает.
- Это Эш. Я думаю, вам надо посмотреть на Кейна. Что-то произошло.
В голосе Эша не слышалось тревоги. Это было хорошим знаком. Но Эш был явно озадачен, а это было уже хуже.
- Что-то серьезное?
- Интересное.
- Сейчас буду.
Даллас поспешил в изолятор, размышляя на ходу. Эш сказал, что случилось что-то «интересное». Это могло означать все, что угодно, не обязательно хорошее. Однако, решив, что если бы Кейн вдруг умер, Эш высказался бы по другому, Даллас несколько успокоился. Сказанное означало, что старший помощник еще жив, но ситуация стала «интересной».
Как оказалось, Эш вовсе не имел ввиду Кейна, когда вызывал капитана. Когда Даллас подошел к, изолятору, он увидел Эша, который стоял в коридоре и, прижавшись носом к стеклу, пытался что-то разглядеть внутри.
- Что происходит? - на другом конце коридора неожиданно появилась Рипли. Ее взгляд метался от Эша к Далласу и обратно. - Я все слышала по включенному селектору.
- Подслушиваешь?
- Даллас удивленно посмотрел на нее.
- А что еще делать на этом корабле? Ты что, возражаешь?
- Да нет. Просто интересно. Так что же случилось? - обратился он к Эшу.
- Кейн, - ответил тот. - Посмотрите на него внимательно.
Даллас пристально всмотрелся сквозь толстое стекло и, наконец, заметил то, о чем говорил Эш. Вернее, он нигде не заметил его.
- Оно исчезло.
Чужого существа нигде не было видно. Кейн, как и прежде, лежал на платформе недвижимый. Его грудь поднималась и опускалась в такт дыханию. При более внимательном рассмотрении на его лице можно было увидеть небольшие темные точки.
- Что это с ним?
- Ничего особенного, - ответил Эш, и Далласу очень захотелось ему поверить. - Я думаю, это следы от присосок.
Эш сделал паузу, потом добавил: - Если не считать их, Кейн, похоже, вышел невредимым из своего приключения.
- Которое, возможно, еще не окончилось, - вставила Рипли. - Дверь в изолятор закрывается герметично. Это существо должно быть где-то там.
Она произнесла это с уверенностью, которой сама не ощущала. Мысль о паукообразном существе, похожем на руку с тусклым, немигающим глазом посреди, которое снует теперь где-то под ногами, пугала ее больше, чем можно было судить по ее виду.
- Мы не должны открывать дверь, - сказал Эш задумчиво, - если не хотим, чтобы эта тварь выскользнула оттуда. Нельзя допустить, чтобы она шныряла по всему кораблю.
- Целиком и полностью согласна с тобой, - Рипли осматривала пол изолятора, но не находила там ничего, напоминающего маленького монстра. - Однако мы не можем поймать ее или убить, не заходя в изолятор. Так что же делать?
- Когда мы пытались отодрать существо от Кейна, - сказал Даллас, - мы разрезали его, вероятно, причинив ему боль. Может быть, поэтому-то оно так упорно сопротивлялось. А сейчас не исключено, что нам удастся просто поймать его.
При этом в голове у Далласа мелькнула мысль о большой премии, которую, в этом случае, наверняка выплатит Компания. Может быть даже, его ждет повышение по службе. Но тут его взгляд упал на неподвижное тело Кейна, и он почувствовал угрызения совести.
- Нам нужно постараться поймать его, - сказала Рипли и сама содрогнулась от своих слов. - Думаю, это стоящая идея, - поддержал ее Эш. - Это бесценный экземпляр для науки. Желательно сохранить его целым и невредимым.
Изолятор был идеальным местом для ловли Чужого. У него были двойные стены и, не считая шлюзов, это был самый герметичный отсек на «Ностромо». Эш слегка нажал кнопку, и дверь немного сдвинулась. Научный сотрудник посмотрел на Далласа. Тот кивнул. Эш вновь нажал на кнопку, и дверь подалась еще на несколько сантиметров. В образовавшуюся щель с трудом мог протиснуться человек. Даллас вошел первым, за ним, тревожно озираясь, Рипли. Эш проскользнул последним и быстро закрыл за собой дверь.
Все трое стояли на пороге, обшаривай взглядами помещение. По-прежнему никаких признаков странного существа. Даллас резко свистнул. Это, судя по всему, не произвело впечатления на того, кого они искали, зато Рипли нервно хихикнула.
Не переставая озираться, Даллас медленно направился к открытому шкафу, который мог бы служить отличным убежищем. Шкаф, однако, оказался пуст, и все медицинские инструменты лежали там нетронутые, в идеальном порядке.
Существо вряд ли удастся поймать голыми руками, подумалось Далласу. Им понадобится что-то твердое, и Даллас взял первое, что попалось ему под руку. Это был поднос из нержавеющей стали. Затем ему пришла в голову мысль о том, что животное, если того захочет, с легкостью сможет прожечь поднос своей кислотой. Однако ощущение тяжелого предмета в руках придавало уверенности.
Эш обследовал дальний угол изолятора. Рипли наскучило стоять у двери, и она решила осмотреть снизу платформу, на которой лежал Кейн. Напрягшись всем телом, готовая в любую минуту отпрыгнуть назад, Рипли заглянула под платформу, полагая, что существо могло прикрепиться к ней снизу. Ничего.
Выпрямившись, она стала раздумывать, где бы еще поискать. Она провела рукой по переборке. Внезапно что-то твердое опустилось ей на плечо. Рипли обернулась, и в глаза ей бросились длинные «пальцы» и мутный серый глаз. Она с трудом разжала вмиг онемевшие губы и пронзительно закричала, затем резко отскочила в сторону, и существо свалилось на пол. Оно осталось лежать неподвижно.
Даллас и Эш прибежали на крик. Все трое уставились на застывший на полу серый комок. Рипли ощупывала свое плечо, судорожно глотая воздух. Она все еще чувствовала на себе вес этого жуткого создания. Немного придя в себя, она вытянула ногу и дотронулась до неподвижной серой фигуры. Та никак не отреагировала. Единственный глаз животного потускнел, кожа выглядела сморщенной и высохшей. Рипли снова дотронулась ногой до существа, перевернула его. Трубка в центре ладони вяло свисала, почти полностью втянутая внутрь.
- Мне кажется, оно мертвое, - Даллас еще раз внимательно оглядел сморщенную тушку, затем перевел взгляд на Рипли. - Ты в порядке?
Она с трудом произнесла:
- Да. Оно мне ничего не сделало. Я думаю, оно было мертво еще до того, как свалилось на меня.
Рипли подошла к открытому шкафу и достала из него длинный пинцет. Даллас подхватил пинцетом затвердевшее существо, перенес его на поднос, который все еще держал в руке, и накрыл сверху прозрачной крышкой. Поднос перенесли на стол, и Эш направил на него яркий свет.
- Посмотрите на эти присоски, - Эш коснулся сморщенных щупалец тонким зондом. - Ничего удивительного, что нам не удалось отодрать его от Кейна.
- А где у него рот? - спросил Даллас, не в силах оторвать взгляд от немигающего глаза. Даже мертвый, он обладал какой-то гипнотической силой.
- Это должен быть тот трубкообразный орган, что оно просунуло в горло Кейна. Но не было замечено никаких признаков того, что оно питается.
Эш ухватил пинцетом трубку, слегка вытянув ее наружу. Трубка тут же изменила цвет и стала такой же, как и остальное туловище.
- Похоже, оно затвердевает при соприкосновении с воздухом.
Эш поместил существо под линзы сканера и включил прибор. Изучив выданную сканером информацию, он произнес:
- Ну вот и все. Никаких признаков жизни. Однако это настолько чужеродный организм, что невозможно сказать наверняка, живой он или нет.
- Отлично, - сказала Рипли. - Теперь мы сможем от него избавиться.
Эш недоверчиво посмотрел на нее.
- Ты шутишь, конечно. Очень смешно.
Она покачала головой.
- Ничего подобного.
- Но… мы должны взять его с собой, - произнес Эш в сильном волнении. - Это первый за всю историю контакт с подобными организмами. Это существо следует всесторонне изучить.
- Ладно, - согласитесь Рипли. - Изучай его, а потом выбросим эту тварь подальше.
- Нет, нет. Для этого потребуется хорошо оборудованная биологическая лаборатория. Я могу только зафиксировать некоторые детали его строения и выяснить кое-что о его составе. Но я совершенно не разбираюсь в таких вещах, как сравнительная и эволюдонная морфология. Послушай, мы не можем выбросить за борт одно из величайших ксенологических открытий последнего десятилетия, словно ненужный хлам! Я протестую и как человек, и член экипажа, отвечающий за науку на этом корабле. Кейн согласился бы со мной.
- Внутри этой штуки находится кислота, которая чуть было прожгла насквозь наш корабль. И то, что сейчас она мертва.
„ не означает, что она стала безопасной.
- Это существо само по себе еще не сделало ничего плохого. Теперь, когда оно мертво, кислота, должно быть, адсорбирована мертвыми клетками и стала инертной. Мы можем ее не касаться.
- Это только дока.
Эш обратил на Далласа умоляющий взгляд.
- Послушай, это существо не двигается и ни на что не реагирует. Приборы утверждают, что оно мертво. Даллас, мы должны хранить этот уникальный образец.
Видя, что Даллас не отвечает, Эш продолжал:
- Кроме всего прочего, если нам не удастся вывести Кейна из состояния комы, медицинский персонал, который на Земле займется его лечением, должен будет как можно больше знать о том, что вызвало это состояние. Выбросив это существо, мы тем самым лишим Кейна шанса на возвращение к жизни.
Даллас наконец произнес:
- Ты отвечаешь за науку. Эти вопросы в твоей компетенции, тебе и решать.
- Тоща считайте, что я принял решение. Я запаяю его в контейнер, и мы сможем обращаться с ним безо всякою риска.
- Кейн, наверно, тоже так думал, - пробормотала Рипли. Она махнула рукой в сторону платформы: - А как там Кейн?
Эш подошел к платформе и самым тщательным образом осмотрел все тело Кейна, обращая особое внимание на следы от присосок на его лице. Затем он запросил данные о состоянии здоровья их товарища у автодоктора. Просмотрев выведенную на дисплей информацию, Эш сказал:
- У него жар.
- Это серьезно?
- Нет, ничего такого, с чем его организм не мог бы справиться. Приборы понизят его температуру. Он все еще без сознания.
- Это мы и сами видим.
Эш спокойно отнесся к язвительному замечанию Рипли.
- Не обязательно. Он, например, может просто спать, а это совсем другое дело.
Рипли совсем уж было собралась выдать очередную колкость, но ее вовремя остановил потерявший терпение Даллас.
- Вы, двое, хватит пререкаться!
Можно подумать, ему больше нечем заняться, кроме как конфликтами между членами экипажа. Конечно, принимая во внимание нервное напряжение, которое все они испытывают последнее время, таких конфликтов не избежать. Однако необходимо приложить максимум усилий, чтобы они не переросли в открытую вражду.
Чтобы отвлечь Рипли и Эша, Даллас вновь перевел разговор на Кейна.
- Итак, он без сознания и у него жар. Известно ли еще что-нибудь?
- Нет. Его жизненные показатели по-прежнему в норме.
- Каков долгосрочный прогноз?
Эш явно испытывал неуверенность.
- Я не медик. Мне трудно судить об этом.
- Я знаю. Но ты больше медик, чем кто-либо из нас. Меня просто интересует твое мнение. Это не будет зафиксировано в бортовом журнале.
Взгляд Далласа обратился на Кейна, коллегу и друга.
- Не хочу быть неоправданно оптимистичным, - медленно оговорил Эш, - но, учитывая его нынешнее состояние и пока - тая приборов, я полагаю, что с ним будет все в порядке.
Даллас улыбнулся и кивнул.
- Мне этого достаточно.
- Надеюсь, что ты прав, - добавила Рипли. - Мы часто не соглашаемся друг с другом, но сейчас я молю Бога, чтобы ты оказался прав. Эш пожал плечами.
- Хотел бы я чем-нибудь помочь Кейну, но как я уже сказал, я не специалист. Остается надеяться на автодоктора. Мы можем только ждать, пока не выяснится, что же этот чужой организм сделал с ним. Тогда будет ясно, какое лечение следует применять.
Он выглядел расстроенным.
- Да, я действительно жалею, что у меня нет медицинского образования. Мне не нравится зависеть от машины.
Рипли очень удивилась.
- Я впервые замечаю за тобой такое пренебрежительное отношение к машинам, Эш.
- Все машины несовершенны. Они должны быть более гибкими. Нам здесь нужен настоящий госпиталь, а не просто какой-то автодоктор. Он совершенно не приспособлен для обращения с такими… чужеродными организмами. Как и любая машина, он может действовать только в пределах заложенной в него программы. Да, жалко, что я так мало знаю медицину.
- И опять, - сказала Рипли, - я впервые от тебя слышу, что ты неудовлетворен своими знаниями.
- Если ты не знаешь всего, то неизбежно будешь чувствовать неудовлетворенность. По-моему, иначе и быть не может, - он обернулся на Кейна. - Особенно остро это ощущаешь, когда сталкиваешься с чем-то, что находится за пределами твоего понимания. У меня не хватает знаний, чтобы действовать верно, и поэтому я чувствую себя беспомощным.
Крайне осторожно Эш, с помощью пинцета, перенес существо в большой прозрачный контейнер и запаял. Рипли внимательно наблюдала за этой процедурой. Она как будто ожидала, что удивительное создание расплавит контейнер и бросится на них. Убедившись, что оно больше не будет преследовать ее, разве что в ночных кошмарах, Рипли повернулась и направилась к выходу из изолятора.
- Не знаю, как вы, а я сейчас с удовольствием выпила бы кофе, - бросила она через плечо.
- Хорошая мысль, - Даллас посмотрел на Эша. - Ты сможешь остаться здесь один?
- Ты имеешь ввиду, один с этим? - Эш указал пальцем на запаянный контейнер и улыбнулся. - Я - ученый. Подобные вещи подстегивают мое любопытство, но не мой пульс. Со мной будет все в порядке, не волнуйтесь. Если что-нибудь случится, или состояние Кейна изменится, я вам немедленно сообщу.
- Хорошо, - Даллас подошел к ожидавшей его Рипли. - Пойдем пить кофе.
Дверь изолятора закрылась за ними, и они направились в командный отсек, оставив автодоктора работать с Кейном, а Эша - работать с автодоктором…

Глава 8

Кофе отвлекло их на короткое время. Даллас и Рипли удобно расположились в командном отсеке. Вокруг них привычно работали приборы, «Ностромо» наполняли знакомые звуки и запахи.
Даллас уловил запахи, исходящие от некоторых членов экипажа. Он не испытал по этому поводу никакого раздражения, только узнавающе шмыгнул носом. Такие излишества, как дезодоранты, вовсе не были запрещены на корабле, не ощущалось и их нехватки. Просто члены экипажа, заключенные в металлической бутылке, заброшенной на расстояние в несколько световых лет от свежей земной атмосферы, были озабочены более важными проблемами, чем запахи соседа.
Рипли никак не могла отогнать тревожные мысли.
- Что тебя гложет? Никак не можешь успокоиться, что Эш решил открыть люк и впустить нас?
Ее голос дрожал от волнения:
- Как ты мог оставить такой важный вопрос на его усмотрение?
- Я уже говорил тебе, - объяснил Даллас спокойно, - это я решил занести Кейна на корабль, а не… Хотя, ты, кажется, имеешь ввиду его решение оставить на борту это мертвое существо?
Она кивнула.
- Да. Теперь уже поздно обсуждать, почему он открыл люк. Я ведь могла и ошибаться. Но оставить эту тварь здесь, живую или мертвую, после того, что она сделала с Кейном!
Даллас попытался успокоить ее.
- Мы не уверены, что она сильно навредила Кейну, если не считать того, что он потерял сознание. Согласно показаниям приборов, с ним все в порядке. А что касается того, чтобы оставить его на борту, то я всего лишь пилот, и не мне решать такие вещи.
- Ты - капитан.
- Это звание, которое в определенных ситуациях ничего не стоит. Паркер может руководить мной там, где дело касается инженерных работ. Если же речь идет о научных разработках, решающее слово остается за Эшем.
- А как же это могло произойти? - теперь она выглядела скорее удивленной, чем обозленной.
- Так, как всегда это происходит. По указанию Компании. Перечитай свое руководство.
- С каких пор это стало традицией?
Далласа слегка задел этот вопрос.
- Послушай, Рипли. Это не военный корабль, и некоторые подразделения, как например наука, пользуются известной независимостью. Если бы я считал такое неприемлемым для себя, вряд ли бы я работал на этом корабле.
- А в чем тогда причина? Перспектива высоких премий за научное открытие?
- Ты прекрасно знаешь, - сказал он резко, - что нет такой премии, которую бы я не отдал за то, чтобы Кейн был здоров. Однако теперь поздно говорить об этом. Случилось то, что случилось.
- Послушай, Рипли, - продолжал он. - Я всего лишь пилотирую межгалактический буксир. Если бы я хотел стать настоящим исследователем или жаждал больших научных премий, я бы вступил во Внешний корпус. И без того в последнее время моя бедная голова раскалывается на части от тех проблем, что на нас свалились. Слава… Нет, спасибо. Это не для меня. Я бы все отдал, чтобы Кейн был здоров. Рипли немного помолчала. Когда она вновь заговорила, от ее раздражения не осталось и следа.
- Вы с Кейном много раз летали вместе?
- Достаточно, чтобы узнать друг друга. А Эш?
- Что Эш?
- Даллас вздохнул. - Ты опять начинаешь?
- Просто хочу узнать кое-что. Ты сказал, что хорошо знал Кейна. А Эша ты давно знаешь? Летал с ним прежде?
- Нет, - это Далласа уж совсем не беспокоило. - Это наш первый совместный рейс. Я совершил пять рейсов с другим научным сотрудником, но за два дня до старта мы лишились Тидуса, и его заменили Эшем.
Рипли посмотрела на него многозначительно.
- Ну и что? - ответил капитан. - Они ведь также заменили его, старого уорент-офицера тобой.

Предыдущая страница 9 Следующая страница


Чужой 10

- Я ему не доверяю.
- А что до меня… то я никому не доверяю.
Даллас решил, что настала пора сменить тему разговора. Насколько капитан успел заметить, Эш был хорошим членом экипажа, разве что довольно нелюдимым. Но общительность - не самое необходимое качество при полетах, когда большую часть времени между взлетами и посадками экипаж проводит в состоянии гиперсна. Пока кто-то честно выполняет свою работу, капитан не может иметь к нему претензий. А профессиональные качества у Эша были на высоте.
- А как продвигается ремонт модуля? - спросил Даллас у Рипли.
Она взглянула на свой хронометр, быстро прикинула в уме.
- Они должны были уже закончить. Им оставалось только все проверить.
- Почему же ты не сообщаешь?
- Кое-что все же осталось, иначе они бы доложили. Послушай, ты, наверное, считаешь, что я мешаю Паркеру работать?..
- Нет. А что же все-таки осталось доделать?
Рипли быстро запросила компьютер.
- В коридорах "В" и "С" вышли из строя сканеры. Их нужно заменить.
- Можно обойтись и без них. Я и так прекрасно знаю, как выглядят эти коридоры. Что еще?
- При приземлении были повреждены дополнительные тяговые двигатели. Помнишь, какие у нас были проблемы?
- Но основной-то двигатель работает?
Она кивнула.
- Тоща все разговоры о резервных двигателях - чепуха. Мы можем покинуть эту планету, погрузиться в гиперсон и продолжить, наконец, нашу настоящую работу вместо того, чтобы торчать здесь.
- По-твоему, это хорошая идея? Я имею ввиду, - стартовать с неисправными дополнительными двигателями?
- Может, и нет. Но я очень хочу убраться отсюда, и побыстрее. Мы прибыли сюда на сигнал тревоги, а оказалось, что здесь некого спасать, кроме Кейна. Пусть лучше Компания присылает сюда специальный, хорошо оборудованный исследовательский звездолет, который по-настоящему займется изучением этого покинутого корабля. Нам не за это платят. Мы выполнили предписания Компании. С меня довольно. Пора уже и распрощаться с этой милой планеткой.
Члены экипажа заняли свои посты в командном отсеке. Они на время забыли и про Кейна, и про мертвое чужеродное существо, запаянное в контейнере. Все отошло на второй план, кроме процедуры старта. Они вновь стали одной командой. Все личные обиды и переживания остались в стороне. Все были полны желания как можно скорее вырваться вновь в открытый космос.
- Основной двигатель запущен, - доложил Эш, вернувшийся из изолятора и занявший свой обычный пост.
- Есть запуск, - подтвердила Ламберт.
- Дополнительные двигатели до сих пор неисправны, сэр, - доложила Рипли, хмуро глядя на верхний монитор.
- Да, я знаю. Навигатор, как наши дела?
- Траектория выхода на орбиту рассчитана. Через секунду у меня будут данные, необходимые для стыковки с нефтеперегонной установкой… Есть данные.
Ламберт поочередно нажала несколько кнопок, и на дисплее Далласа загорелись цифры.
- Хорошо. В случае необходимости, потом проведем корректировку. Приготовиться к старту.
Окутанный клубами пыли, «Ностромо» начал вибрировать. Рев двигателей перекрыл шум ветра, эхом прокатился среди холмов, покрытых лавой, и базальтовых скал.
- К старту готовы! - сказала Рипли.
Даллас посмотрел на Эша.
- Как установки?
Научный сотрудник проверил датчики.
- Пока все работают. Не знаю, надолго ли.
«Как раз настолько, чтобы выйти из атмосферы», - подумал Даллас и вызвал по селектору инженерный отсек.
- Паркер, как у вас дела? Сумеем ли мы обойтись без гипердвигателей?
Даллас знал, что если тяги основного двигателя не хватит, чтобы преодолеть притяжение планеты, им придется включить гипердвигатель, который за пару секунд выбросит их за пределы этой звездной системы. Тогда придется вновь ориентироваться в пространстве и тратить весьма дорогостоящие минуты бодрствования на новую попытку стыковки с грузом. А эти минуты означали дополнительные литры воздуха, которые будут израсходованы из скудных запасов «Ностромо». Установка по регенерации отработанного воздуха могла работать лишь определенное время, по истечении которого, согласно инструкциям, весь экипаж обязан был погрузиться в гиперсон, даже если при этом груз мог быть утрачен навсегда. Даллас подумал о гигантской нефтеперерабатывающей установке и попытался представить себе, как долго пришлось бы им всем выплачивать ее стоимость из своих не слишком высоких заработков. Ответ Паркера был обнадеживающим.
- Окей. Но не забывайте, что ремонт был сделан на скорую руку. Для тщательного исправления всех повреждений нужно время и соответствующее оборудование.
- Что говорит Мать?
- Должны продержаться, если турбулентность будет не очень велика. Иначе могут пострадать новые ячейки, а отремонтировать их уже не удастся.
- Так что не забивайте голову и спокойно работайте, - добавил Бретт.
- Я понял. Все что нам надо, - это взлететь с этой планеты, а весь остальной путь до Солнечной системы мы можем проделать на гипердвигателе. Тогда эти чертовы ячейки могут лопаться как воздушная кукуруза, а до тех пор, - крутитесь, как хотите, но чтобы модуль работал исправно.
- Постараемся, - ответил Паркер.
Даллас отключил селектор и обернулся к Рипли. Уорент-офицер несла двойную нагрузку, выполняя обязанности выбывшего Кейна.
- Поднять корабль на сто метров и убрать посадочные опоры!
- Выполняю! - Рипли дала соответствующую команду приборам.
Рев двигателя усилился, и «Ностромо» медленно поднялся над спекшейся, занесенной пылью поверхностью планеты. Похожие на ноги массивные опоры, поддерживавшие корабль, теперь были втянуты в его металлическое брюхо.
Сидящие в командном отсеке услышали глухой стук, подтверждающий показания компьютера.
- Опоры убраны, - доложила Рипли. - Закрываются щиты.
Гнезда, куда были убраны опоры, закрылись.
- Экипаж к старту готов, - доложил Эш.
- Отлично. Рипли, поскольку Кейна с нами нет, все его обязанности переходят к тебе. Приступай к запуску.
Она потянула двойной рычаг на консоли Кейна. Слегка наклонившись вперед, «Ностромо» начал набирать высоту. Круто поднявшись вверх и увеличив скорость, буксир сделал резкий рывок вперед. Вокруг бушевал ураган, бессильный помешать полету корабля.
Внимание Ламберт было сосредоточено на одном из измерительных приборов. - Один километр. Продолжаем набирать высоту. Выход на орбиту через пять и тридцать две сотых минуты.
Она добавила про себя: «Если мы столько продержимся».
- Хорошо. - пробормотал Даллас, следя за двумя пересекающимися линиями на своем дисплее. - Включить искусственную гравитацию.
Ламберт нажала кнопку. Корабль словно споткнулся. Желудок Далласа резко запротестовал, когда уменьшающееся притяжение оставшейся внизу планетки сменила сильная искусственная гравитация.
- Готово, - произнесла Ламберт, переждав подступившую дурноту.
Взгляд Рипли перебегал с одного дисплея на другой. Уловив небольшое расхождение в показаниях, она быстро провела корректировку.
- Неравная тяга двигателей. Исправляю вектор.
Нажав кнопку, она с удовлетворением убедилась, что стрелка вернулась в нужное положение.
- Компенсация проведена. Теперь все в порядке.
Даллас уже совсем было начал надеяться, что все обойдется без осложнений, как вдруг сильная дрожь сотрясла командный отсек. Дрожь длилась недолго и больше не повторилась.
- Что это было, черт возьми? - сказал Даллас.
Словно в ответ, раздался сигнал селектора.
- Это ты, Паркер?
- Да. У нас здесь кое-какие проблемы.
- Что-нибудь серьезное?
- Суди сам. Перегревается двигатель правого борта.
- Можно что-то исправить?
- Это что, насмешка? Я отключил его.
- Повторная компенсация неравной тяги, - произнесла Рипли спокойно.
- Попробуйте продержаться еще немного, - обратился Даллас к инженерам.
- А что мы, по-твоему, делаем?
Даллас выключил селектор. Звук двигателей изменился, и это было слышно даже в командном отсеке. Все члены экипажа смотрели прямо перед собой, на приборы, опасаясь увидеть на лицах своих товарищей отражение собственной беспомощности.
Продвигаясь немного медленнее, но по-прежнему без усилий, сквозь плотный облачный покров, «Ностромо» держал курс туда, где согласно расчетам должна была находиться нефтеперегонная установка.
В отличие от командного отсека, где царило относительное спокойствие, в машинном отделении кипела лихорадочная деятельность. Бретт забрался в одну из соединительных труб, обливался потом и очень хотел оказаться в каком-нибудь другом месте.
- Разобрался, в чем дело? - спросил Паркер у Бретта.
- Кажется, да. Пыль опять засорила эти чертовы воздухозаборники. Теперь перегревается второй.
- Я думал, мы его накрыли.
- Да, но защитный экран, должно быть, съехал. Эти проклятые двигатели такие чувствительные.
- Их конструкция не рассчитана на полеты во время пыльной бури, - напомнил Паркер своему помощнику. - Плюнь на это. Через пару минут мы выйдем из атмосферы.
Снова дрожь сотрясла командный отсек. Все по-прежнему сидели молча, не отрывая взглядов от дисплеев. Даллас решил было запросить инженерный отсек, но потом передумал. Если бы у Паркера было, что доложить, он бы сделал это сам.
«Ну давай же, давай! Поднимайся быстрее!», - мысленно уговаривал корабль Даллас. Он дал себе обещание, что если Паркер и Бретт сумеют поддержать работу основного двигателя еще в течение хотя бы двух минут, он добьется для них вожделенной премии. Датчик на его приборной панели показывал, что сила тяжести неуклонно уменьшается.
«Еще минуту!», - молил капитан, непроизвольно поглаживая рукой панель, - «Еще одну паршивую минуту!».
Разорвав пелену облаков, «Ностромо» вырвался в открытый космос. А еще через минуту и пятьдесят секунд индикатор внешней гравитации на терминале Далласа остановился на нуле.
Вздох облегчения вырвался у всех, напряженно ждавших этого момента.
- Мы сделали это! - Рипли обессиленно откинулась на спинку кресла. - Черт возьми, мы это сделали!
- Когда начались перебои в работе двигателей, и мы начали терять скорость, я почти потерял надежду, - признался Даллас. - Я уже представлял, как нас разбросает по склону ближайшего холма. Я боялся, что придется все-таки включить гипердвигатели и в результате потерять наш груз.
- Было бы о чем беспокоиться, - Ламберт не улыбалась. - Мы просто были бы вынуждены вновь опуститься на планету и остаться там. Теперь уже наш бакен посылал бы сигнал тревоги, а мы бы находились в гиперсне до тех пор, пока более удачливая экспедиция не явилась бы, чтобы найти нас.
Даллас решил не упоминать пока о премиях для инженеров. Пусть это будет для них приятной неожиданностью, когда они проснутся уже на орбите Земли. Но устной похвалы они заслужили уже сейчас. Даллас вызвал их по селектору.
- Вы оба отлично поработали. Как сейчас идут дела?
- Теперь, когда вокруг нет пыли, двигатели мурлыкают, как Джонс.
Вдруг до капитана донесся какой-то хлопок. Даллас на секунду нахмурился, но потом сообразил, что это Паркер просто открыл очередную банку пива слишком близко от селектора.
- Мы свое дело знаем, - гордо продолжал инженер. - Если мы что-то ремонтируем, это работает как надо.
Даллас услышал бульканье, как будто Паркер нырнул в воду.
- Ты прав, - заверил его Даллас. - Отличная работа. Можете отдохнуть. Вы это заслужили. Да, кстати, Паркер…
- Что?
- Когда мы достигаем Земли, и ты будешь вести переговоры с инженерным контролем, держи свое пиво подальше от микрофона.
Бульканье стихло. Удовлетворенный Даллас отключил селектор н сказал:
- Пора забрать наш груз и отправляться домой. Поставь нашу старушку в гараж, Ламберт.
Угол, под которым «Ностромо» поднимался вверх, начал уменьшаться. Прошло несколько минут, прежде чем с приборной панели навигатора раздались негромкие регулярные сигналы.
- Вот она, - доложила Ламберт своим товарищам. - Как раз гам, где мы рассчитывали ее найти.
- О'кей, - сказал Даллас. - Разверни нас в положение для стыковки.
Приборы зажужжали, пока буксир менял свое положение по отношению к гигантской конструкции из металла и пластика. Рипли дала команду компьютеру, и корабль занял позицию, необходимую для стыковки.
- К стыковке готовы, - доложила она.
- Начинай.
Даллас внимательно следил за показаниями приборов, держа пальцы на красных кнопках.
- Начинаем сближение.
Рипли приходилось следить сразу за двумя экранами.
- Расстояние уменьшается. Двадцать метров… пятнадцать. Есть стыковка!
Даллас нажал красные кнопки.
- Двигатели отключены. Достигнута стабилизация. Задействуй гипердвигатель.
- Гипердвигатель задействован, - доложила Рипли.
Теперь «Ностромо» начнет генерировать гиперполе достаточного размера, чтобы охватить не только сам корабль, но и огромную перегонную установку. Окутанные этим полем, они смогут двигаться со скоростью, превышающей скорость света.
- Возьми курс на Землю, - отдал команду Даллас. - Потом, Рипли, включай гипердвигатель и установи световую плюс четыре.
- С удовольствием.
- Курс рассчитан, - доложила Ламберт через минуту. - Мы направляемся к Земле. Потом добавила про себя: "Ноги, унесите меня отсюда.»
Рипли нажала главный рычаг. Крошечная планета и затерявшийся на ней инопланетный звездолет исчезли, словно никогда не существовали. Скорость «Ностромо» достигла скорости света, затем превысила ее. Вокруг корабля и его груза появился ореол. Звезды прямо по курсу стали синими, а оставшиеся позади - приобрели красноватый оттенок.
Шестеро людей спешили домой. Шестеро людей и нечто, бывшее ранее Кейном…
Они сидели за столом в кают-компании и пили чай, кофе и другие согревающие и стимулирующие жидкости в соответствии с личными вкусами и привычками. Их расслабленные позы отражали то спокойствие, которое воцарилось, наконец, в их душах.
Ламберт все еще оставалась в командном отсеке, заканчивая необходимые расчеты. Эш спустился в изолятор, чтобы наблюдать за Кейном. Состояние здоровья последнего было основной темой для разговоров в кают-компании.
Паркер сделал глоток горячего чаю, почмокал губами и сказал со своей обычной прямолинейностью:
- Лучшее из того, что мы можем сделать, это просто заморозить его до прибытия на Землю. Приостановить эту чертову болезнь.
- Мы не знаем, как это повлияет на течение болезни, - возразил Даллас. - Ему может стать хуже. То, что задерживает течение обычных земных болезней, может совсем иначе подействовать на то, что происходит с Кейном.
- Но это все же лучше, чем просто наблюдать за ним. Автодоктор не в состоянии что-либо сделать с ним. Как говорит Эш, он не запрограммирован на такие случаи. Этот медицинский компьютер способен только лечить тошноту при невесомости, да сломанные кости. А Кейну нужна квалифицированная медицинская помощь.
- Которую мы не можем ему предоставить.
- Вот именно, - Паркер откинулся в своем кресле. - Поэтому-то я и предлагаю заморозить его до возвращения домой, где им займутся специалисты по инопланетным болезням.
- Правильно, - согласился Бретт.
Рипли покачала головой.
- Что бы ни сказал Паркер, ты, Бретт, всегда с ним согласен.
Бретт ухмыльнулся.
- Правильно.
Она повернулась к инженерам.
- Что ты об этом думаешь, Паркер? Твой помощник всегда повторяет за тобой твои слова и всегда с ними согласен. Как попугай.
Паркер обернулся к технику.
- Действительно. Ты что, попугай?
- Правильно.
- О, прекратите паясничать! - поспешил вмешаться Даллас, но тут же пожалел об этом. Отношения между членами экипажа не подчинялись схеме «начальник-подчиненный», а носили скорее неформальный характер. Почему же он сам вдруг решил играть роль капитана?
Может потому, что ситуация была критической, и кто-то должен был отдавать приказания и нести ответственность. Ему навязали эту должность. Паршивая работа. Сейчас он с удовольствием поменялся бы местами с Рипли или с Паркером. Особенно с Паркером. Тот мог находиться вместе со своим помощником в инженерном отсеке, вдали от того, что его непосредственно не касалось. До тех пор, пока все оборудование корабля и двигатели работали нормально, они с Бреттом несли ответственность только за себя самих и ни за кого другого.
Даллас отдавал себе отчет в том, что он не любил принимать решения. Может быть, поэтому он командовал всего лишь старым буксиром, а не лайнером. И никогда не жаловался на это. Как капитан буксира он мог проводить большую часть полета в гиперсне, избавленный от необходимости принимать решения.
«Теперь уже скоро», - сказал он себе. Скоро все они вернутся в замкнутый уют их персональных гробов. Будут введены иглы, в их вены начнет поступать снотворное, и они забудутся долгим, приятным сном, отбросив все свои страхи и тревоги.
Как только они допьют кофе.
- Кейн должен будет пройти карантин, - сказал Даллас, отпив из кружки дымящийся кофе.
- Да, и все мы тоже, - добавила Рипли задумчиво. Это было понятно. На Земле должны быть твердо уверены в том, что ни в ком из них не притаилась болезнь вроде той, что поразила Кейна. Рипли закрыла глаза и представила себе высокое чистое небо и зеленую траву под ногами. Она загрустила.
В этот момент в дверях показалась Ламберт. Она выглядела усталой и подавленной.
- Хотите, я испорчу вам настроение? - спросила навигатор.
Даллас попытался мысленно подготовить себя к неприятному известию. Он знал, для чего Ламберт задержалась в командном отсеке.
- Согласно моим расчетам, учитывая время, затраченное нами на непредвиденную остановку и…
- Говори короче, Ламберт, - прервал ее капитан. - Все это мы знаем. Скажи лучше, сколько мы будем лететь до Земли?
Ламберт налила себе кофе, уселась в кресло, и печально произнесла:
- Десять месяцев. - О, Господи! - Рипли смотрела на дно своей чашки. Конечно, десять месяцев, проведенных в гиперсне или один, - разница небольшая. Но все они привыкли мыслить в реальном масштабе времени, и сообщение Ламберт их огорчило. Сама Рипли рассчитывала не более, чем на шесть месяцев, а не на десять.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

Прозвучал сигнал селектора. Даллас нажал кнопку и спросил:
- В чем дело, Эш?
- Приходите посмотреть на Кейна.
Даллас и все остальные невольно выпрямились в своих креслах.
- Его состояние изменилось? Это серьезно?
- Проще будет, если вы сами все увидите.
Все наперегонки бросились к дверям. На в миг опустевшем столе дымились оставленные чашки.
Пока Даллас спускался в изолятор, в его голове сменялись картины, одна страшнее другой. Ему мерещился и немигающий глаз, и серые щупальца инопланетной твари, и несчастный Кейн, тело которого было покрыто язвами и отвратительными наростами. Что же все-таки это чудище сотворило с их товарищем? Тяжело дыша, все пятеро подбежали к изолятору и заглянули в открытую дверь.
На платформе сидел Кейн, на вид совершенно здоровый! Он обернулся и посмотрел на вошедших в изолятор людей.
- Кейн? - Ламберт не верила своим глазам. - С тобой все в порядке?
- Тебе что-нибудь нужно? - спросила Рипли, когда Кейн не ответил на вопрос Ламберт.
- Сухо во рту.
Даллас внезапно сообразил, кого напоминает ему Кейн в его теперешнем состоянии: человека, потерявшего память. Помощник выглядел удивленным и морщил лоб, словно пытаясь собраться с мыслями.
- Можно мне немного воды?
Эш быстро набрал воды в пластиковый стаканчик и протянул его Кейну. Тот выпил его залпом. Даллас невольно отметил, что мышечная координация у него была в норме. Движение руки ко рту было инстинктивным, без обдумывания.
- Еще, - только и произнес Кейн, продолжая вести себя, как человек, полностью контролирующий свои действия.
Рипли нашла большой стакан, наполнила его и подала ему. Он жадно выпил всю воду, как человек, проведший долгие годы в безводной пустыне, потом откинулся на спину, тяжело дыша.
- Как ты себя чувствуешь? - спросил Даллас.
- Ужасно. Что со мной случилось?
- Ты не помнишь? - спросил Эш.
Даллас подумал, что он, по всей видимости, не ошибся - аналогия с амнезией была полная.
Кейн глубоко вздохнул.
- Я ничего не помню. Я с трудом вспоминаю свое имя.
- Да, кстати… для медицинского отчета, - в Эше пробудился профессиональный интерес. - Как тебя зовут?
- Кейн. Томас Кейн.
- Это все, что ты помнишь?
- В настоящий момент, да.
Он внимательно вглядывался в лица обступивших его людей.
- Я помню всех вас, хотя не могу назвать по именам.
- Ты вспомнишь, - уверил его Эш. - Ты помнишь свое имя и узнаешь лица. Это хороший признак. Он указывает на то, что ты не полностью потерял память.
- У тебя что-нибудь болит?
Как ни странно, но именно стоик Паркер задал этот вопрос.
- Все тело. Чувствую себя так, будто несколько лет меня избивали палкой.
Кейн снова сея на платформе, свесил с нее ноги и улыбнулся: - О, Господа! До чего же я голоден. Сколько времени я пробыл без сознания?
Даллас, все еще не веря своим глазам, смотрел на внешне совершенно здорового Кейна.
- Дня два. Ты действительно не помнишь, что с тобой случилось?
- Нет. Совсем ничего.
- А что последнее ты запомнил? - спросила Рипли.
- Не знаю.
- Ты вместе с Далласом и со мной отправился на незнакомую планету, уловив сигнал тревоги. Ты помнишь, что там произошло?
Кейн наморщил лоб, словно пытаясь уловить ускользавшую от него мысль.
- Я как будто видел какой-то страшный сон, где меня душили. А где мы сейчас? Все еще на этой планете?
Рипли покачала головой.
- Нет, к счастью. Мы в гиперпространстве, на пути домой.
- Готовимся вернуться в холодильники, - добавил Бретт. Он, как и остальные, жаждал поскорее заснуть и забыть обо всех кошмарах, с которыми им пришлось столкнуться.
- Я целиком и полностью за это, - быстро отозвался Кейн. - Я чувствую себя таким усталым и разбитым, что засну даже без снотворного, - он осмотрелся и добавил: - Однако сейчас я ужасно хочу есть. Перед сном я хотел бы подкрепиться.
- Я тоже голоден, - заметил Паркер, в желудке которого неделикатно заурчало. - Засыпать лучше на полный желудок. Приятнее будет просыпаться.
- Я не спорю. - Далласу захотелось как-то отметить выздоровление Кейна. - Пойдемте, пообедаем как следует перед сном…

Глава 9

В кают-компании был накрыт стол. К чаю и кофе на обеденном столе добавились блюда по индивидуальному вкусу. Почти все ели медленно, их хорошее настроение подогревалось скорее сознанием того, что они снова все вместе, чем аппетитностью блюд, предлагаемых автоповаром.
Один только Кейн ел с завидным аппетитом. Он жадно поглощал огромные количества искусственного мяса и овощей. Он уже съел две полные порции и приступил к третьей, без малейших признаков насыщения. Деликатно игнорируя людскую прожорливость, кот Джонс аккуратно и не спеша ел из своей миски в центре стола.
Кейн поднял глаза от тарелки и заговорил с набитым ртом.
- Первое, что я сделаю, вернувшись домой, это поем нормальной пищи. Меня уже тошнит от искусственной. Что бы там ни говорили все инструкции Компании, у этой пищи какой-то неистребимый неприятный привкус.
- Мне доводилось есть кое-что и похуже этого, - задумчиво сказал Паркер, - но и получше тоже.
Ламберт хмуро взглянула на инженера.
- Для человека, которому не нравится эта еда, ты поглощаешь ее уж слишком интенсивно. Как будто ешь последний раз в жизни.
- Я имел в виду, что мне-то она нравится, - объяснил Паркер, отправляя в рот очередную ложку.
- Ты не шутишь? - Кейн, не переставая есть, посмотрел на инженера с подозрением, словно решив, что у того не все в порядке с головой. - Ты же знаешь, из чего делается эта пища.
- Да, я знаю, - ответил Паркер. - Ну и что же? Теперь это уже снова пища. И не тебе об этом говорить, ты сам уписываешь ее за обе щеки.
- У меня есть уважительная причина, - Кейн подцепил очередной кусок мяса. - Я долго ничего не ел.
Он оглядел сидящих за столом людей.
- Никто не знает, как потеря памяти влияет на аппетит?
- Аппетит, черт побери! - сказал Даллас. - За все время, пока ты был без сознания, в тебя вводили только жидкость. Сахароза, декстроза и тому подобное поддерживали твою жизнь, но этого явно слишком мало. Ничего удивительного, что тебе хочется есть.
- Да, - Кейн закончил очередную порцию. - У меня такое чувство, будто я… будто я…
Он не договорил, лицо его скривилось, потом на нем появилось выражение растерянности и легкого испуга. Рипли наклонилась к нему.
- Что с тобой, Кейн? Что-то случилось? Что-то с едой?
- Нет… Не думаю. На вкус она обычная. Я не думаю… - он опять не закончил фразу и начал шумно дышать, как если бы ему не хватало воздуха.
- Тогда в чем же дело? - спросила взволнованная Ламберт.
- Я не знаю, - лицо его опять исказилось. - У меня начинаются судороги… мне хуже.
Остальные члены экипажа напряженно смотрели, как Кейн согнулся пополам от боли. Неожиданно он издал душераздирающий вопль и обеими руками схватился за край стола. Суставы его пальцев побелели, вены набухли. Все тело Кейна сотрясала дрожь, словно от озноба, хотя в кают-компании было довольно тепло.
- Дыши глубже, - посоветовал Эш, тогда как другие даже не знали, что и сказать. Кейн попытался, но из его побелевших губ вырвался мучительный стон.
- О, Господи! Как больно! Мне больно, больно! - он стоял, пошатываясь, вцепившись в край стола. - О-о-ох!
- Что же это? - спросил Бретт беспомощно. - Что у тебя болит? Что-то в…
Вид агонизирующего Кейна прекратил дальнейшие расспросы. Помощник попытался выйти из-за стола, но не смог и рухнул обратно в кресло. Глаза его закатились, из груди вырвался леденящий душу вопль.
- Его рубашка… - пробормотала Рипли, не в силах шевельнутся.
На сорочке Кейна появилось красное пятно. Оно быстро расширялось, затем послышался треск разрываемой ткани. Рубашка на груди разорвалась и стало видно, как из зияющей в животе у Кейна огромной раны высунулась небольшая, размером с кулак взрослого мужчины, голова. Она извивалась по-змеиному на тонкой шее. Первое, что бросалось в глаза на этой голове, - были зубы.
Казалось, она вся состояла из одних зубов, острых, окрашенных кровью. Голова была покрыта бледной кожей, и на ней не было никаких органов чувств, даже глаз. Тошнотворный запах распространился по кают-компании.
Обезумевшие от ужаса люди сгрудились в углу комнаты. Кот Джонс с поднятым хвостом и вставшей дыбом шерстью в два прыжка выбежал из кают-компании.
Отвратительное чудище, конвульсивно извиваясь, продолжало выбираться наружу. За тонкой шеей показалось короткое толстое тело с двумя парами когтистых лап. Волоча за собой куски внутренностей Кейна, тварь забралась на стол, затем спрыгнула с него и, прежде чем кто-либо успел пошевелиться, с проворством ящерицы выскользнуло за дверь и скрылось в конце коридора.
Тело Кейна по-прежнему лежало в кресле, голова его была откинута назад, рот раскрыт в немом крике. В его груди зияла огромная дыра. Даже издалека Далласу было видно, насколько внутренние органы были сдвинуты в сторону, чтобы в образовавшейся полости могло разместиться это чудовище. Все вокруг было забрызгано кровью.
- Нет, нет, нет!.. - снова и снова повторяла Ламберт, уставившись на стол невидящими глазами.
- Что это было? - бормотал Бретт, глядя на бездыханного Кейна. - Господи, что же это было?!
Паркера замутило, он даже не подумал насмехаться над Рипли, которую вырвало в углу комнаты.
- Оно росло в нем все это время, а он даже не подозревал об этом.
- Оно использовало Кейна как инкубатор, - высказал мысль Эш.
- Для этой цели некоторые виды ос на Земле используют пауков. Они сперва парализуют паука, затем откладывают в его тело яйца. Когда личинка вылупляется, она начинает питаться…
- Да заткнись ты, ради Бога, - закричала Ламберт, очнувшись.
Эш смутился.
- Я только… - он поймал взгляд Далласа, споткнулся на полуслове и переменил тему. - Теперь нам ясно, что произошло.
- Темное пятно на медицинском мониторе! - Далласу тоже было дурно, и он подумал, что выглядит не лучше остальных. - Это вовсе не было дефектом линз. Это было внутри него. Почему же сканеры не заметили этого?
- Не было никакой причины подозревать что-нибудь подобное, - быстро ответил Эш. - Когда мы сканировали его внутренние органы, пятно было слишком маленьким, чтобы обратить на него серьезное внимание. И оно выглядело как дефект линзы.
- Не понимаю тебя.
- Возможно, на этой стадии своего развития существо может генерировать некое природное поле, непроницаемое для рентгеновских лучей. В отличие от другой формы, похожей на руку, которую нам удалось просветить насквозь. Известно, что некоторые инопланетные формы жизни могут создавать аналогичные поля. Для того, чтобы распознать это, нам было необходимо оборудование, которого у нас здесь нет.
- В результате, - сказала Рипли, вытирая рот салфеткой, - мы теперь имеем дело с другим существом. По-видимому, столь же враждебным, но гораздо более опасным.
Она с вызовом посмотрела на Эша, но на этот раз научный сотрудник не захотел или не смог спорить с ней.
- Да. И оно бродит где-то по кораблю.
Даллас приблизился к телу Кейна, остальные последовали за ним. Необходимо было внимательно все осмотреть, хотя каждый из них при этом испытывал смешанное чувство боли и отвращения. Члены экипажа обменялись красноречивыми взглядами. Снаружи «Ностромо» окружали холод и мрак космического пространства, а здесь, на корабле, затаился призрак смерти, заставляя сердца людей сжиматься от тягостных предчувствий.
Поиски существа, которыми немного погодя занялась вся команда, окончились безрезультатно. Последними к кучке отчаявшихся людей присоединились Паркер и Бретт, которые осматривали нижние технические отсеки.
- Какие-нибудь признаки его присутствия вам не попадались? - спросил Даллас. - Может быть, странный запах, пятна крови или… - поколебавшись, он закончил фразу: - ..кусочки Кейна??
- Ничего, - ответила Ламберт.
- Ничего, эхом отозвался Эш.
Паркер, отряхивая пыль с рукавов, сказал:
- Никаких следов. Эта тварь умеет прятаться.
- Я тоже ничего не заметил, - произнес Бретт. - Не могу даже представить себе, где оно может прятаться. Хотя, на корабле есть такие места, куда мы не сможем проникнуть. Но я не думаю, что кто-то сумеет выжить на этих раскаленных трубах.
- Не забывай, в какой природной среде находилось это… - Даллас посмотрел на Эша. - Как бы ты назвал первую стадию развития этого существа?
- Это, возможно, первичная стадия. Мне трудно подобрать слово, мне не знаком его цикл развития.
- Да. Так вот, не следует забывать, в каких условиях обитало это существо на первой стадии своего развития. Вы знаете, какой устойчивостью оно обладает. Я не удивлюсь, если оно начнет гнездиться прямо на вершине реактора.
- Но оттуда мы его достать не сумеем, - заметил Паркер.
- Остается надеяться, что оно убежало куда-нибудь в другое место. Туда, где мы сможем его достать.
- Нам обязательно нужно его найти, - в голосе Рипли звучала тревога, которую испытывали они все.
- А почему бы просто не погрузиться в гиперсон? - предложил Бретт. - Откачать весь воздух, чтобы оно задохнулось.
- Во-первых, мы не знаем, как долго это существо может обходиться без воздуха, - горячо возразила Рипли. - Воздух, может быть, совсем ему не нужен. Вспомните, мы видели только зубы, но не ноздри.
- Никто не может существовать абсолютно без воздуха, - Бретт, казалось, сам не был в этом уверен.
Рипли вскинула на него глаза.
- Ты мог бы дать голову на отсечение?
Он не ответил.
- Кроме того, ему нужно будет обходиться без воздуха не так уж и долго. Возможно, оно поглощает необходимые ему газы из своей… пищи. Мы будем спать в своих охлаждающих камерах, а тем временем… Вспомни, с какой легкостью первое существо проделало дыру в шлеме Кейна. Кто сможет поручиться, что новое животное не проделает это с нашими камерами? - она решительно затрясла годовой. - Нет, я не соглашусь заснуть до тех пор, пока мы не поймаем эту тварь и не убьем ее.
- Но мы не сможем убить ее, - в отчаянии произнесла Ламберт. - Если эта жизненная форма по своему внутреннему строению хоть чем-то напоминает свою предшественницу, то нам нельзя даже пытаться ее повредить. Иначе кислота проделает в корпусе корабля такие дыры, которые мы не сможем залатать. Вы сами знаете, насколько важна целостность корпуса корабля при движении в гиперпространстве.
- Черт бы его побрал, - пробормотал Бретт. - Если мы не сможем это убить, то зачем же мы его ищем? Что мы с ним сделаем, когда обнаружим?
- Надо каким-то образом выследить его, поймать и выбросить наружу.
Она посмотрела на Далласа, ища его поддержки.
Он немного подумал и сказал:
- Не вижу другого способа избавиться от него.
- Еще немного праздных разговоров, и будет уже совсем неважно, что мы решим, - заметил Эш. - Запасы воздуха крайне ограничены. Я предлагаю немедленно начать организованные поиски.
- Правильно, - с готовностью поддержала его Рипли. - Первое, что следует сделать, - это найти существо.
- Нет, - произнес Даллас изменившимся голосом.
Все посмотрели на него.
- В первую очередь мы должны сделать кое-что другое, - он посмотрел туда, где через полуоткрытую дверь кают-компании виднелось лежащее в кресле тело Кейна.
Из подручных материалов удалось, наконец, соорудить какое-то подобие савана, который Паркер, за неимением ниток, сварил лазерным пистолетом. Сначала кто-то высказал предложение поместить тело Кейна в охлаждающую камеру, чтобы потом похоронить на Земле, но потом было решено удалить его за пределы корабля. Нервы всех были расшатаны до такой степени, что сама мысль о том, чтобы проснувшись перед посадкой на Землю вновь увидеть под прозрачной крышкой камеры растерзанное тело своего товарища, казалась им невыносимой. Им хотелось поскорее забыть обо всем.
Вернувшись в командный отсек из главного шлюза, Даллас проверил показания приборов и сказал:
- Внутренний люк закрыт.
Рипли в подтверждение кивнула.
- В шлюзе все еще есть воздух?
Новый кивок.
Даллас помедлил, обводя взглядом лица своих товарищей. Все смущенно отвели глаза.
- Кто-нибудь хочет что-то сказать?
Желающих не нашлось. Никто из команды не умел произносить речей.
Капитан подал знак Рипли. Она нажала кнопку и наружный люк открылся. Воздух вырвался из шлюза, увлекая за собой тело. Это было очень быстрое погребение (Даллас не мог даже в мыслях употребить слово «избавление»). В ушах Далласа все еще звучал последний предсмертный крик Кейна…
Они собрались в кают-компании, чтобы обсудить дальнейшие действия.
- Я проверила, каким запасом воздуха мы располагаем, - сказала Рипли. - Со стимуляторами мы сможем продержаться примерно неделю.
- А что потом?
- Мы останемся без еды и без кислорода. Бей еды мы смогли бы обойтись, но без воздуха…
- Ясно, - сказал Даллас. - У нас есть целая неделя. Это много. Во всяком случае, вполне достаточно, чтобы найти это существо.
Бретт посмотрел на дверь.
- Я по-прежнему предлагаю попробовать откачать воздух. Может быть, это убьет его. Мне это кажется наиболее безопасным способом. Мы избежим прямого столкновения, ведь мы не знаем, какие еще сюрпризы готовится преподнести нам эта тварь.
- Мы уже, кажется, обсуждали это предложение, - напомнила ему Рипли.
- Тогда имелось ввиду, что мы при этом будем спать в охлаждающих камерах. А если вместо этого надеть скафандры? В случае чего, ему не удастся подкрасться незаметно.
- Замечательная идея, - тон Ламберт, каким эти слова были произнесены, утверждал совсем обратное.
- А в чем ее недостаток?
- Запаса воздуха в скафандрах хватает на сорок восемь часов, а до дома - десять месяцев полета, - объяснил Эш. - Если это существо продержится без воздуха сорок восемь часов, мы останемся по-прежнему ни с чем, потеряв, кроме того, два дня драгоценного времени.

Предыдущая страница 11 Следующая страница


Чужой 12

Но Бретт и Паркер не собирались так легко сдавать свои позиции.
- Мы могли бы как-нибудь подключить наши скафандры к корабельным резервуарам. Это не так просто сделать, но мы с Брег-том могли бы постараться.
- Это не имеет смысла, - сказал Эш. - Мы не сможем оставаться привязанными, будто пуповиной, к резервуарам с воздухом и одновременно искать это существо. Кроме того, мы рискуем истратить при этом столько воздуха, что после пробуждения от гиперсна нас ожидает вакуум.
- И потом, - добавил он, - я согласен с Рипли в том, что пока мы не поймаем своими руками это чудовище и не избавимся от него навсегда, мы не сможем успокоиться.
Паркер упрямо заявил:
- И тем не менее, эта идея кажется мне подходящей.
- Давайте вернемся к реальным задачам, - спокойно сказала Рипли. - Прежде всего, как мы его найдем? Сканеры коридоров "В" и "С" не работают, вы помните об этом?
- Значит, надо как-то вспугнуть его, - предложил Даллас.
- Сказать это гораздо легче, чем сделать, - заметил Эш. - Как ты предлагаешь действовать.
- Мы должны методично обыскивать отсек за отсеком, коридор за коридором, - другого пути я не вижу.
- Может, мы могли бы наскоро соорудить какое-нибудь переносное охлаждающее устройство, - неуверенно предложила Рипли. - Замораживать каждый отсек, прежде чем… - она не договорила, увидев, что Даллас печально качает головой. Рипли отвела глаза. - Не думайте, что я испугалась. Я просто стараюсь быть практичной. Как и Паркер, я считаю, что нужно постараться избежать открытого столкновения.
- Брось, Рипли, - Даллас ткнул пальцем себя в грудь. - Я и сам чертовски испугался. Мы все боимся. У нас просто нет времени на то, чтобы изготавливать какие-то сложные приборы. Они нас не спасут. Слишком глупо было с нашей стороны так долго надеяться, что машина сможет спасти Кейна. Пришла пора самим о себе позаботиться. Если машина не может решить проблему, придется нам самим ею заняться. Кроме того, я не могу отказать себе в удовольствии своими глазами увидеть, как этот проклятый монстр взорвется, когда мы выбросим его наружу.
Нельзя сказать, что это была уж очень воодушевляющая речь, но люди немного приободрились. Они снова смогли смотреть в глаза друг другу.
- Отлично, - сказала Ламберт. - Мы обнаружим его где-нибудь и, в конце концов, выбросим наружу. Ноя хотела бы знать, что произойдет между этими двумя событиями?
- Каким-нибудь образом мы его да поймаем, - Рипли прокручивала в голове различные варианты. Но все они вряд ли могли помочь, если предположить, что при малейшем ранении существо начнет истекать этой адской кислотой.
- Надо бы попытаться найти вещество, которое не реагирует с кислотой; по крайней мере, не так быстро, - вслух подумал Бретт. Очевидно, они с Рипли думали в одном направлении. - Например, трилоновый шнур. Если сплести из него сеть, мы сможем отловить эту тварь, не повредив ее. К тому же, тонкой сети она может меньше испугаться, чем металлической клетки.
- Он думает, что мы собираемся поймать бабочку, - усмехнулась Ламберт.
- А как загнать ее в сеть? - спокойно спросил Даллас.
Бретт задумался.
- Чем-то, что спугнет ее, но не поранит. Ножи и другие острые предметы отпадают. То же относится и к пистолетам. Я мог бы изготовить несколько металлических трубок, подсоединенных к электрическим разрядникам. Все это займет несколько часов. Ламберт не могла успокоиться.
- Сперва сачок для бабочек, а теперь - электрошок, как на бойне. И чего только мы слушаем весь этот вздор?
Даллас мысленно представил себе, как это могло бы произойти. Загнанное в угол инопланетное существо, вооруженное когтями и зубами. У них в руках электрические дубинки, достаточно мощные, чтобы раздражать существо, не раня его. Двое из них загоняют существо в сеть, а затем отвлекают, пока остальные тащат его в шлюз. Существо то ли сумеет прожечь сеть, то ли нет… Надо будет для страховки накидывать и вторую, и третью сети… Затащив его в шлюз, они откроют наружный люк и… прощай, пришелец. Прощай, ночной кошмар, и здравствуй. Земля, и вновь обретенное спокойствие.
Он вспомнил о замечании Ламберт и произнес, ни к кому не обращаясь:
- Мы слушаем его, потому что он на этот раз может оказаться прав…
Равнодушный ко всему «Ностромо» несся к Земле со сверхсветовой скоростью. Бретт запросил на изготовление сети и электрошоковых дубинок несколько часов, но работали они с Паркером так, как будто в их распоряжении остались минуты.
Остальным членам экипажа оставалось только ждать, пока снаряжение для ловли будет готово. Людей интересовало уже не только то, куда существо спряталось, но и то, чем оно сейчас занимается.
Только один человек думал в этот момент о другом. Мысли теснились в его голове и требовали выхода. У Далласа была альтернатива: либо обсудить этот вопрос со всем экипажем, либо предварительно переговорить с тем, кто и был причиной этих тревожных мыслей. Если бы он выбрал первое и оказалось бы, что он ошибается в своих предположениях, то сильно пострадала бы психологическая обстановка на корабле. Он выбрал второе.
Эш сидел за центральным терминалом в изоляторе и, как обычно, вел диалог с медицинским компьютером. Он улыбнулся и кивнул вошедшему Далласу, а затем вновь вернулся к своей работе.
Капитан остановился в стороне, его глаза перебегали с цифр и символов на дисплее, на человека, который за этим дисплеем работал. В компьютерной информации разобраться было гораздо легче, чем в человеке.
- Работаешь или развлекаешься?
- Для развлечений нет времени, - ответил Эш. Он нажал клавишу, и на экране появилось схематическое изображение нескольких гипотетических аминокислот.
- Я взял кое-какие образцы с краев того первого отверстия, которое кислота прожгла в полу изолятора, - он указал рукой на небольшой кратер справа от платформы, на которой прежде лежал Кейн. - Я подумал, что там могло сохраниться достаточно вещества для химического анализа. Если мне удастся расшифровать его структуру. Мать могла бы вывести формулу нейтрализующего реагента. Тогда мы могли бы не бояться возможных разрушений, если существо при поимке начнет разбрызгивать кислоту.
- Звучит грандиозно, - сказал Даллас, рассматривая Эша в упор. - Если кто-то из нас и способен сделать это, так это только ты.
Эш безразлично пожал плечами:
- Это моя работа.
Прошло несколько минут. Эш работал с компьютером, Даллас молча наблюдал за ним. Наконец капитан произнес:
- Я хочу поговорить с тобой.
- Как только мне что-нибудь станет известно, я сразу же сообщу, - уверил его Эш.
- Я не об этом собирался говорить.
Эш с удивлением посмотрел на Далласа, затем вновь повернулся к экрану, на котором появилась свежая порция информации.
- Мне кажется, что расшифровка структуры этой кислоты сейчас для нас крайне важна. Давай, поговорим позднее. Я сейчас очень занят.
Прежде чем ответить, Даллас выдержал паузу, потом мягко, но настойчиво сказал:
- Я хочу поговорить сейчас.
Эш выключил дисплей, повернулся и посмотрел на капитана.
- Я ведь и твою голову пытаюсь спасти. Но если разговор настолько важен, начинай, я слушаю.
- Почему ты позволил чужому организму развиваться внутри Кейна?
Научный сотрудник нахмурился.
- Я думаю, этот вопрос не ко мне. Никто не может «позволить» чему-либо развиваться внутри кого-нибудь. Это происходит само собой.
- Чушь!
- Вряд ли это можно считать разумной оценкой ситуации, - сухо ответил Эш.
- Ты знаешь, о чем я говорю. Мать контролировала состояние Кейна. Ты контролировал Мать. И это правильно, поскольку не больше нас всех понимаешь в медицине. Ты должен был догадаться, что происходит.
- Послушай, ты одновременно со мной заметил темное пятно на экране монитора.
- Ты думаешь, я поверю, будто мощности автодоктора не хватило, чтобы просветить его?
- Дело не в мощности, а в длине волны. Поле, создаваемое этим существом, отражало волны того диапазона, что применяется в сканерах автодоктора. Мы же обсуждали, как и почему это могло произойти.
- Предположим, что я этому поверил, хотя это и не так. Но Мать должна была обнаружить и другие признаки того, что происходит. Кейн перед смертью жаловался на сильный голод. Мы сами могли в этом убедиться за обедом. Разве теперь не ясна причина его фантастического аппетита?
- А она ясна?
- Пришелец для построения своего тела использовал белки и другие необходимые компоненты из организма Кейна. Не воздухом же он питался.
- Да, это очевидно.
- Такая метаболическая активность не могла не отразиться не отразиться на показаниях датчиков. Взять хотя бы уменьшение массы тела Кейна, да и все прочее.
- Что касается веса, - ответил Эш спокойно, - то такие данные не могли появиться. Снижение веса Кейна компенсировалось увеличением веса чужого организма, и автодоктор воспринимал его как неизменный. А что ты имеешь ввиду под словом «прочее»?
Даллас попытался скрыть свое разочарование, но это ему плохо удалось.
- Я не знаю точно. Я всего лишь пилот. Медицинский анализ - не мое дело.
- Да, - сказал Эш со значением. - Это мое дело.
- Но я же не полный идиот, - воскликнул Даллас. - Может, я не умею подобрать правильных слов, но я же не слепой. Я вижу, что здесь происходит.
Эш скрестил руки на груди и исподлобья посмотрел на Далласа.
- Что ты хочешь этим сказать?
Даллас подался вперед.
- Ты хотел, чтобы чужой организм остался жить. Настолько, что позволил ему убить Кейна. Я подозреваю, что у тебя могла быть на это своя причина. Я знаю тебя недолго, Эш, но за все время нашего знакомства ты ничего не делал без причины. Думаю, и сейчас за этим что-то кроется.
- Ты говоришь, что у меня есть какая-то тайная причина совершить такой безумный поступок. И что же это за причина по-твоему? Назови!
- Послушай, Эш. Мы оба работаем на одну и ту же Компанию, - Даллас решил изменить тактику. Поняв, что обвинениями ничего не добиться, он решил сыграть на товарищеских чувствах Эша. Капитану неожиданно пришла в голову мысль, что все его подозрения могут быть просто признаками надвигающейся собственной паранойи. Не имея под рукой настоящего виновника случившегося, он пытается свалить вину на Эша, который, конечно, был парнем странным, но не убийцей.
- Я просто хочу знать, что происходит, - закончил Даллас умоляющим тоном.
Прежде чем ответить, Эш обернулся на свой компьютер.
- Я, черт побери, не понимаю, о чем ты говоришь. И ни на какие инсинуации отвечать не собираюсь. Существо очень опасно. Как ученый я нахожу его, в известном смысле, восхитительным. Я этого не отрицаю. Но после того, что произошло, я не меньше твоего желаю как можно скорее с ним покончить.
- Это правда?
- Да, правда, - в его голосе звучало легкое презрение. - Если бы ты не испытывал такого сильного напряжения в последнее время, ты бы не усомнился во мне. Забудь о нашем разговоре. Я уже забыл.
- Да, - Даллас резко повернулся, вышел из изолятора и направился по коридору в командный отсек.
Эш наблюдал за ним, занятый своими мыслями. Потом вздохнул и вернулся к прерванной работе.
«Да, я слишком устал», - твердил себе на ходу Даллас. Голова его раскалывалась от боли. Эш, наверно, прав. Слишком многое свалилось на капитана в последние дни. Как долге он сумеет выдерживать такую нагрузку? Ведь он всего лишь пилот. Из Кейна получился бы хороший капитан, подумалось Далласу. Кейн ко всему относился проще, не позволял разным проблемам порабощать себя. Но Кейна больше не было с ними.
Даллас вызвал по селектору инженерный отсек.
- Паркер, как у вас идут деда?
- Работаем.
- Черт побери, нельзя ли поконкретнее!
- Не стоит волноваться, Даллас… Сэр. Работаем, как умеем. Бретт мастерит дубинки для электрошока. Все идет нормально.
- Прошу прощения, ребята. Вы уж постарайтесь!
- Само собой разумеется.
Связь прервалась. Даллас злился на себя за этот ненужный вызов. Если он сам не в состоянии держать себя в руках, то как он может требовать этого от других? Капитану захотелось отвлечься от всего и побыть одному. Разговор с Эшем окончательно выбил его из колеи. Он так и не решил для себя, прав ли он, подозревая Эша, или это просто следствие его глупости. Поневоле Даллас склонялся ко второму. Если Эш лжет, то делает это мастерски. Никогда еще Далласу не доводилось встречать человека, который так хорошо контролировал бы свои эмоции.
На «Ностромо» было одно укромное место, куда Даллас заглядывал, когда ему необходимо было побыть наедине с собой. Он свернул в коридор "В", не настолько поглощенный собственными мыслями, чтобы перестать внимательно оглядывать каждый затемненный угол. Кругом было пусто.
Наконец он добрался туда, где корпус корабля слегка выпячивался наружу, образуя ангар для небольшого челночного летательного аппарата. Даллас подошел к люку и нажал расположенную рядом кнопку. Дверь скользнула в сторону. Люк космического челнока был открыт. Аппарат такого размера не имел собственного шлюза. Даллас забрался в него, положил руки на панель управления. Он прикоснулся сперва к находившейся там красной кнопке, но не нажал ее. Закрытие люка на челноке было бы немедленно зарегистрировано в командном отсеке и вызвало бы беспокойство остальных членов экипажа. Зная это, Даллас оставил ее открытой, что не мешало ему, хотя бы на время, чувствовать себя отрешенным от проблем и страхов, наводнивших «Ностромо».

Глава 10

Запас воздуха на корабле стремительно уменьшался. Капитан печально наблюдал за быстрым снижением показаний счетчика, как вдруг услышал позади какой-то звук. Он резко обернулся и облегченно вздохнул, увидев Паркера и Бретта.
Паркер сбросил на пол металлические дубинки, которые нес в руках. Каждая из них была раза в два толще, чем большой палец мужчины.
На вид трубки весьма отдаленно напоминали оружие. Бретт нес на плече сети длиной в несколько метров и выглядел очень довольным собой.
- Все уже готово и проверено.
Даллас кивнул.
- Я позову остальных.
Раздался сигнал общего сбора экипажа. Ожидая, пока все соберутся, капитан с сомнением рассматривал снаряжение, изготовленное инженерами. Эш подошел последним, так как ему нужно было пройти большее расстояние, чем остальным.
- Этой есть то, чем мы собираемся ловить чудовище? - Ламберт указала пальцем на дубинки. Ее презрительный тон ясно свидетельствовал о ее отношении к затее Бретта.
- Стоит попытаться, - сказал Даллас. - Возьмите каждый по дубинке.
Они выстроились в ряд, и Бретт раздал каждому по самодельной дубинке длиной около полутора метров. На одном ее конце было приделано грубое подобие рукоятки с вмонтированным выключателем. Даллас взял ее как саблю и взвесил в руке. Дубинка была не тяжелой, но придавала чувство относительной защищенности.
- При нажатии на кнопку животное получит довольно ощутимый удар током, - сказал Бретт. - Батарей должно хватить надолго, так что не бойтесь пользоваться дубинками. Рукоятки хорошо изолированы, а внутри дубинки находится трубка, изготовленная из сверхпроводника. Там будет сосредоточен основной заряд, поэтому опасайтесь дотрагиваться до противоположного конца.
- Как насчет того, чтобы показать прибор в действии? - спросила Рипли.
- Да, конечно.
Техник прислонил конец своей дубинки к водопроводной трубе. Раздался треск, посыпались голубые искры и в воздухе отчетливо запахло озоном. Бретт улыбнулся.
- Все ваши приборы проверены. Все работают хорошо.
- А можно ли менять напряжение? - спросил Даллас.
Паркер покачал головой.
- Мы подобрали его так, чтобы удар был чувствительным, но не смертельным. Мы ничего толком не знаем об этой твари, и у нас совершенно не было времени, чтобы усложнять конструкцию. В частности, устанавливать регулятор тока. Мы же все-таки не волшебники.
- Впервые слышу, что ты признаешь это, - сказала Рипли.
Паркер кисло улыбнулся.
- Дубинка не должна причинить этой твари большого вреда, разве только ее нервная система намного чувствительнее нашей, - пояснил Бретт. Он взял дубинку наизготовку, словно древний гладиатор перед выходом на арену. - Однако мое сердце не разорвется от горя, если наша милая малышка от удара током случайно отбросит концы.
- Ну, что же, - сказала Ламберт. - Может, это и сработает. Теперь мы примерно знаем, как решить проблему номер один. На очереди проблема номер два: как найти его?
- Я позаботился об этом.
Все удивленно обернулись к Эшу, который держал в руках небольшой, размерах с коммуникатор, прибор. Сам Эш смотрел только на Далласа, который, не решаясь встретиться с ним взглядом, все свое внимание сосредоточил на маленьком приборе.
- Для нас крайне важно обнаружить это существо как можно скорее, поэтому я тут собрал кое-что. Паркер и Бретт прекрасно поработали над тем, как поймать животное. А я нашел средство, как его обнаружить.
- Переносной индикатор движений? - Рипли очень понравился компактный аппарат. Он выглядел так, словно был сделан на заводе, а не собран наспех из подручных средств. Эш кивнул.
- Да, индикатор движущихся объектов. Радиус его действия невелик, но если кто-то попадает в него, прибор начинает подавать сигналы, которые становятся громче по мере приближения к объекту.
Рипли взяла из рук Эша прибор, рассмотрела его профессиональным взглядом.
- А как этот прибор отличит Чужого от любого из нас?
- Во-первых, - начал Эш, явно гордясь собой, - как я уже сказал, радиус действия прибора невелик, но это нам даже на руку, поскольку две поисковые группы могут двигаться на небольшом расстоянии друг от друга, не влияя на показания индикатора. Но гораздо важнее то, что сюда встроен чувствительный измеритель плотности воздуха. Любой движущийся объект изменяет плотность воздуха, и прибор укажет, в каком направлении он движется. Просто держите его перед собой. Конечно, мне хотелось бы иметь более точные индикаторы на этот случай, но это лучшее из того, что я мог собрать за такое короткое время.
- Ты сделал великое дело, Эш, - вынужден был признать капитан. - Это именно то, чего нам не хватало. Сколько ты сделал таких приборов?
Вместо ответа, Эш протянул капитану еще одну коробочку.
- Это значит, что мы можем разбиться на две группы. Хорошо. Я думаю, в инструкциях нет необходимости. Вы все знаете, что нужно делать, также, как и я. Тот, кто обнаружит существо, должен набросить на него сеть и тащить в шлюз, откуда мы тотчас же вышвырнем его в открытый космос.
Даллас вышел было в коридор, но тут же вернулся обратно. Он внимательно осмотрел командный отсек, плотно заставленный всевозможными приборами. Казалось невероятным, чтобы кто-то мог здесь спрятаться, однако, если они собираются обыскать весь корабль, исключений быть не должно.
- Для начала давайте убедимся, что командный отсек чист.
Паркер взял один индикатор и включил его, не отрывая взгляда от грубо размеченной шкалы.
- Шесть объектов, - произнес он. - Расположены примерно так же, как мы. Отсек, похоже, чист, если только эта штука работает.
Эш ответил, не обижаясь:
- Она работает. Ты это сам только что продемонстрировал.
- Ну что, пора приступать? - спросил Даллас, обводя взглядом своих товарищей. - Все готовы?
Кто-то сердитым голосом прошептал: - Нет, - и все заулыбались. Печальная участь Кейна уже успела забыться. На этот раз они чувствовали себя вооруженными и подготовленными к встрече с неизвестным существом.
- Мы будем постоянно поддерживать связь друг с другом, - сказал Даллас. - Одну группу составим мы с Эшем и Ламберт. Рипли пойдет с Паркером и Бреттом.
Все шестеро гуськом вышли в коридор.
Коридоры уровня "А" еще никогда не выглядели такими длинными и темными. Даллас знал их, как свои пять пальцев, но сознание того, что где-то здесь прячется маленькое чудовище, заставляло его осторожно передвигаться там, где в другое время он мог бы пройти с закрытыми глазами.
Все лампы были включены, но в коридоре царил полумрак. Во всех коридорах было установлено лишь аварийное освещение. Да и какой был смысл освещать каждый угол, если экипаж обычно бодрствует всего несколько часов во время старта и посадки.
Даллас и Ламберт держали сеть за противоположные концы, растянув ее на всю ширину коридора. Капитан сжал покрепче свой конец сети и неожиданно резко дернул. Ламберт оглянулась на него с широко раскрытыми глазами. Поняв, что таким образом Даллас всего лишь предупредил ее, она с облегчением вздохнула и кивнула ему. Капитан сделал это намеренно, чтобы вывести Ламберт из того полугипнотического состояния, в котором она пребывала, и вернуть ее к реальности. Убедившись, что ее лицо приобрело сосредоточенное выражение, Даллас переключил свое внимание на затемненные участки коридора.
Эш следовал за ними по пятам, держа в руках включенный индикатор. Прибор молчал, кроме тех случаев, когда Эш слишком близко подносил его к Далласу или Ламберт. Тоща раздавался резкий отрывистый сигнал, и Эш, спохватившись, уменьшал громкость. Они сделали остановку рядом со спиралевидным трапом, ведущим на нижний уровень.
Ламберт наклонилась над трапом и окликнула вторую поисковую группу внизу:
- У вас что-нибудь есть? У нас все чисто, как репутация монашки.
Паркер и Бретт несли сеть, впереди них шла Рипли, сверяясь с показаниями индикатора. Она остановилась и, подняв голову, крикнула:
- У нас тоже ничего нет.
Внимание верхней тройки привлек приближающийся поворот. Такие повороты могли служить для кого-либо хорошим убежищем. Когда они свернули за угол и убедились, что коридор пуст, Ламберт испытала такое чувство, словно нашла чашу Грааля [7].
Индикатор в руках Рипли словно отяжелел, когда на нем внезапно замигала крошечная красная лампочка. Она увидела, как стрелка прибора затрепетала. Она была уверена, что это дрожала стрелка, а не ее руки. Затем стрелка явно дернулась и буквально на толщину волоса сдвинулась с нулевой отметки.
Прежде чем что-либо сказать, Рипли убедилась, что причиной странного поведения стрелки не являются ни Паркер, ни Бретт.
- Подождите, я кое-что заметила.
Она прошла еще на несколько шагов вперед. Стрелка резко скакнула, а лампочка, загоревшись, больше не гасла. Бретт и Паркер внимательно осматривали стены, пол и потолок. Все хорошо помнили, что первое существо свалилось на Рипли сверху. Никто из них не мог поручиться, что эта его форма тоже не умеет лазить по стенам.
- Откуда поступает сигнал? - тихо спросил Бретт.
Рипли хмуро посмотрела на прибор, не в силах ничего понять. Стрелка металась как бешеная, лампочка по-прежнему горела. Создавалось впечатление, что существо двигалось внутри стены. Рипли встряхнула индикатор, но ничего не изменилось.
- Я не знаю. Прибор сошел с ума. Стрелка мечется по всей шкале.
- Черт возьми, - сказал Бретт. - Не хватало только, чтобы индикатор сломался. Я этому Эшу…
- Тихо, - прервала его Рипли. Она повернула прибор. Стрелка успокоилась.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Он работает нормально. Просто я ошиблась. Сигнал поступает снизу.
Все трое посмотрели под ноги.
- Это на уровне "С", - сказал Паркер. - Очень подходящее место, чтобы поиграть в прятки.
- Хочешь проигнорировать сигнал?
Он посмотрел на нее, на этот раз совершенно беззлобно.
- Это не остроумно.
- Да, да, конечно. Прости меня, - Рипли пожалела о своих словах. - Веди нас. Ты знаешь этот уровень лучше, чем я.
Паркер и Бретт, осторожно поддерживая сеть, спустились вниз. Уровень "С", даже по меркам «Ностромо», был освещен очень плохо. У основания трапа они задержались, чтобы дать глазам привыкнуть к темноте.
Рипли нечаянно притронулась к стене и с отвращением отдернула руку. Стена была покрыта какой-то липкой массой. Рипли подумала, что это, должно быть, старое смазочное масло. Любому современному межгалактическому лайнеру сразу бы запретили все полеты, если бы инспектор обнаружил там нечто подобное. Но старая посудина «Ностромо» никого не интересовала.
Рипли мысленно пообещала себе по окончании этого рейса подать рапорт о переводе ее на современный лайнер. Она уже много раз давала себе подобное обещание, но сейчас твердо решила довести дело до конца.
Рипли направила индикатор в одну сторону. Ничего. Когда она повернулась в другую, лампочка загорелась.
- Отлично. Пошли.
Она пошла вперед, полагаясь на показания стрелки, потому что знала, что Эш работает на совесть. Кроме того, у нее просто не было выбора.
Прошло несколько минут. Коридор разделился надвое. Рипли пошла было направо, но увидя, что лампочка начала гаснуть, выбрала левое ответвление.
Этот коридор был освещен еще меньше. Глубокие тени обступили их. Люди почувствовали, что задыхаются, хотя, как правило, те, кто отправляется в космос, никогда не страдают клаустрофобией. Их шаги гулко звучали в тишине. Иногда раздавался плеск: это кто-то из них наступал в лужу, которые время от времени попадались на их пути.
- Даллас должен потребовать проведения инспекции, - сказал Паркер, брезгливо скривившись. - Они забракуют сорок процентов всех помещений корабля, и тогда Компании придется заплатить, чтобы его, наконец, вычистили.
Рипли покачала головой и скептически посмотрела на инженера.
- Давай поспорим! Для Компании будет гораздо проще и дешевле подкупить инспектора.
Паркер постарался скрыть свое разочарование. Очередная из его блестящих, на первый взгляд, идей провалилась. При этом логика Рипли, как всегда, была безупречна. Его раздражение и в то же время восхищение ею постоянно росли.
- Кстати, о чистоте и порядке, - продолжила Рипли. - Что здесь с освещением? Ничего не видно дальше собственного носа. Я считала, что вы починили двенадцатый модуль. У нас должно быть нормальное освещение, даже в таких местах.
- Но мы его починили, - запротестовал Бретт.
- Когда происходит нарушение в цепях питания, - заметил Паркер, - то пораженные системы ограничивают свое потребление энергии, чтобы избежать перегрузки. Надо будет проверить этот участок, Они прошли еще немного вперед, потом Рипли резко остановилась и предупреждающе подняла руку вверх.
- Стойте!
Паркер споткнулся и едва не упал, а Бретт чуть не запутался в сети. Но никто и не подумал пошутить по этому поводу.
- Мы уже близко? - шепотом спросил Паркер, безуспешно пытаясь что-то рассмотреть в темноте.
Рипли посмотрела на стрелку.
- Судя по прибору, - до объекта остается пятнадцать метров. Паркер и Бретт невольно крепче ухватились за сеть. Рипли взяла наизготовку электрошоковую дубинку и включила ее. С дубинкой в правой руке и с индикатором в левой она медленно двинулась вперед. Следом за ней, стараясь производить как можно меньше Шума, двинулись мужчины.
Они прошли пять метров, десять. Мышцу на левой ноге Рипли свело судорогой, но она не обращала внимания на боль.
Расстояние между ними и таинственным источником сигнала неумолимо сокращалось.
Теперь она шла, пригнувшись, готовая тотчас же отпрыгнуть назад, если заметит какое-либо движение в темноте. Пройдя почти пятнадцать метров, Рипли остановилась. В зловонном коридоре никого не было.
Медленно поворачивая индикатор, она осматривалась по сторонам. Вдруг на одной стене она заметила небольшой люк. Он был приоткрыт.
Паркер и Бретт, проследив за ее взглядом, подошли ближе и встали с двух сторон от люка, натянув сеть. Дрожащей рукой Рипли вытерла пот со лба. Она глубоко вздохнула, и положила индикатор на пол. Затем свободной рукой взялась за крышку люка, нажала кнопку на дубинке и быстро сунула ее в отверстие. Пронзительный визг разнесся по коридору. Небольшое существо, которое, казалось, все состояло из вытаращенных глаз и острых когтей, выскочило наружу. Оно попало прямо в середину сети, и оба инженера проворно стянули ее концы.
- Дело сделано, - торжествующе кричал Паркер. - Мы поймали эту тварь!
Рипли молча рассматривала их добычу. На ее лице было написано разочарование. Она выключила электрошоковое устройство и подняла с пола индикатор.
- Черт возьми, - пробормотала она устало. - Успокойтесь, вы, двое. Посмотрите, что мы поймали.
Злобно выругавшись, Паркер отпустил сеть почти одновременно с Бреттом. Рассерженный кот, шипя и фыркая, умчался по коридору прежде, чем Рипли успела что-то сказать.
- Нет, нет. Держите его! Не дайте ему уйти.
Но было уже поздно: Джонса и след простыл.
- Ты права, - сказал Паркер. - Надо было убить его. Теперь он опять может сбить с толку индикатор.
Рипли резко обернулась к нему, но ничего не сказала. Потом она посмотрела на Бретта, который был настроен менее кровожадно.
- Сходи за Джонсом, Бретт. Мы потом решим, что с ним делать, но пока его нужно поймать и посадить в коробку, чтобы он не мешал нам.
Бретт кивнул; - Ладно.
Он пошел в том направлении, куда убежал кот, а Рипли с Паркером медленно двинулись в другую сторону. Рипли пыталась помочь Паркеру нести сеть, с трудом удерживая другой рукой индикатор и дубинку.
Открытая дверь вела в большой отсек, где обычно проводился текущий ремонт оборудования и хранились запасные части и инструменты. Бретт, прежде чем войти, бросил еще один взгляд в коридор. Никаких следов кота не было видно. С другой стороны, этот отсек представлял собой идеальное место, чтобы спрятаться. Помещение было освещено, хотя и не ярче, чем коридор.
Бретту подумалось, что двое его товарищей ушли, должно быть, слишком далеко, чтобы услышать его. Нельзя сказать, что эта мысль придала ему бодрости. Чем быстрее он отыщет этого проклятого кота, тем лучше.
- Джонс, кис-кис… Иди сюда, иди к Бретту.
Техник шарил по углам, утирая пот, заливающий глаза.
- Черт возьми, Джонс, где же ты прячешься?
В глубине отсека послышался скрежет, и раздался кошачий вой. Облегченно вздохнув, Бретт двинулся в направлении источника звука.
Рипли остановилась, безнадежно глядя на стрелку индикатора, которая опять замерла на нуле. Лампочка тоже больше не мигала.
- Здесь ничего нет, - сказала она Паркеру. - Я думаю, здесь вообще никого нет, кроме нас и Джонса. Какие будут предложения? - она вопросительно посмотрела на инженера.
- Давай вернемся. По крайней мере, поможем Бретту поймать этого проклятого кота.
- Не сердись на Джонса, - Рипли встала на защиту своего любимца. - Он перепуган так же, как и все мы.
Они повернули назад. Рипли на всякий случай держала индикатор включенным.
Бретт с трудом прокладывал себе дорогу среди ящиков с инструментами, пустых коробок и ворохов упаковочного материала. Он постоянно натыкался на металлические опоры, которые уходили вверх и перекрещивались с другими балками наподобие строительных лесов. Техник совсем уж было потерял надежду, как вдруг снова услышал вой. Приглядевшись, он увидел два маленьких желтых глаза, горящих в темноте. Он в нерешительности остановился. То существо, которое они ищут, примерно того же размера, что и Джонс. Однако, услышав знакомое мяуканье, он приободрился. Такие звуки мог издавать только самый обычный кот.
- Кис, кис, Джонс. Рад тебя видеть, пушистый негодяй.
При приближении человека, Джонс испуганно зашипел и еще глубже забился в угол.
- Иди сюда, Джонс. Сейчас не время вспоминать старые обиды.
Вдруг, совершенно беззвучно, на Бретта сверху обрушилось что-то тяжелое. Когтистые пальцы схватили его за горло. Бретт пронзительно закричал, обе его руки инстинктивно потянулись к шее, пытаясь разжать мертвую хватку могучих лап, но безуспешно. Эти лапы с легкостью приподняли техника в воздух и потащили куда-то вверх.
Джонс взвыл и бросился наутек, прошмыгнув у ног Рипли и Паркера, которые как раз заходили в отсек. Задрав головы, они успели увидеть болтающиеся в воздухе ноги Бретта и его извивающееся тело. Над беспомощной фигурой техника виднелось нечто, напоминавшее человека, но явно не человек. В тусклом свете ламп перед оцепеневшими от страха людьми мелькнули огромные глаза. Через минуту чудовище вместе с Бреттом исчезли наверху.
- Господи, - прошептал Паркер.
- Оно стало больше! - Рипли посмотрела на свою дубинку, которая теперь показалась совершенно бесполезной. - Оно выросло очень быстро. А мы в это время охотились за существом, размером с Джонса!
Ее охватил ужас.
- Что же мы здесь стоим? Оно может вернуться.
Стряхнув с себя оцепенение, Рипли и Паркер бросились бежать. В ушах у них еще звучал пронзительный крик Бретта.

Глава 11

Лица людей, собравшихся в кают-компании, выражали тревогу и растерянность. Никто не пытался скрыть свои чувства, и меньше всех Рипли с Паркером. В отличие от остальных, они видели своими глазами, с кем теперь придется иметь дело поредевшему экипажу.
На столе перед Далласом был разложен план «Ностромо». Паркер стоял возле двери, время от времени нервно выглядывая в коридор.
- Что бы это ни было, - нарушил молчание инженер, - оно было большим. Набросилось на Бретта сверху, словно гигантская летучая мышь.
Даллас посмотрел на схему.
- Вы абсолютно уверены, что оно утащило Бретта в вентиляционное отверстие?
- Да, я сама видела, как оно исчезло в вентиляционной трубе. Кроме как туда, ему больше некуда было деться.
- Именно так, - кивнул Паркер. - Оно передвигается внутри системы вентиляции. Поэтому мы и не могли засечь его своими приборами.
- Похоже на правду, - сказал Даллас. - Джонс раньше тоже там скрывался.
Ламберт смотрела на свою чашку кофе, в задумчивости прикасаясь к поверхности черной жидкости. Потом она проговорила:
- Может быть, Бретт еще жив?
- Это невозможно, - Рипли не была фаталисткой, она просто рассуждала логически. - Оно потащило его наверх, как тряпичную куклу.
- Интересно, зачем? - хотела знать Ламберт. - Для чего нужно было поднимать его наверх, вместо того, чтобы просто убить его на месте?
- Может быть для того, чтобы использовать его в качестве инкубатора, как это случилось с Кейном - предположил Эш.
- Или в качестве пищи, - сказала Рипли и передернулась.
Паркер вертел в руках самодельную дубинку. При этих словах Рипли он изо всех сил ударил дубинкой о стену.
- Я предлагаю уничтожить эту тварь лазером, и будь, что будет!
Даллас постарался говорить мягко.
- Я понимаю твои чувства, Паркер. Мы все любили Бретта. Но нужно рассуждать трезво. Если существо сейчас так велико, как вы говорите, то своей кислотой оно может проделать в корпусе корабля дыру размером с этот отсек. Мы не можем так рисковать. Пока еще нет.
- Пока еще нет? - чувство беспомощности у Паркера почти полностью вытеснило гнев. - Скольким из нас надо еще умереть, чтобы ты понял, наконец, что другого выхода у нас нет?
- В любом случае это не поможет, - проговорил Эш.
Инженер обернулся на Эша, нахмурив брови.
- Что ты имеешь ввиду?
- Я имею в виду, что убить это существо можно, до всей видимости, только прямым попаданием луча в самое уязвимое место. По вашим словам, оно теперь стало большим и сильным. К тому же, оно очень подвижное. Логично предположить, что у него такая же сильная способность к регенерации, как и у предшествовавшей формы. А это значит, что если мы не покончим с ним первым же ударом, нам всем худо придется. Мы же понятия не имеем, где у него уязвимое место, и есть ли оно вообще. Теперь тебе понятно?
Эш, так же как и Даллас, старался подбирать слова. Всем на корабле было известно, какие приятельские отношения сложились у Паркера с Бреттом.
- Представь, что двое из нас начнут стрелять в него из лазерных пистолетов, и несколько раз успеют его ранить, прежде чем оно растерзает их на куски. Раны затянутся быстро, но не настолько быстро, чтобы кислота не успела проделать повсюду огромные дыры и повредить проводку наших приборов. И к чему же мы придем в результате?
Паркер угрюмо молчал. Наконец он поднял глаза и спросил:
- Что же нам теперь делать, черт побери?
- Единственный план, который дает нам кое-какие шансы, это тот, который был у нас раньше, - сказал Даллас. - Обнаружить, в какой из вентиляционных шахт его логово, перетащить его в шлюз и выбросить с корабля.
- Перетащить его? - Паркер истерически расхохотался. - Говорю же вам, что этот сукин сын огромный.
Он указал на электрошоковую дубинку: - Эта штука для этого не годится.
- Как же загнать его в шлюз? - спросила Ламберт.
Рипли посмотрела на Эша.
- Я думаю, настало время узнать, что думает по этому поводу наука. У тебя есть какие-нибудь идеи, Эш?
- Мы знаем, что на этой стадии своего развития существо легко адаптировалось к атмосфере, богатой кислородом.
- На этой стадии? - переспросила Ламберт. - Ты хочешь сказать, что оно может превратиться еще во что-нибудь?
Эш развел руками.
- Нам почти ничего не известно об этом существе. Мы только видели, что оно превращалось уже трижды: из яйца в существо, похожее на руку; затем в то, что развилось внутри Кейна; и, наконец, в то чудовище, которое утащило Бретта. У нас нет оснований считать, что его развитие на этом остановится. И, может быть, на следующей стадии оно станет еще больше и еще сильнее.
- Воодушевляющая перспектива, - пробормотала Рипли. - Что еще?
- Итак, существо легко приспосабливается к различному составу воздуха. Но мы совсем ничего не знаем о том, как оно относится к резкому изменению температуры. На борту «Ностромо» достаточно тепло. Скорее всего, холода существо не боится, если учесть, при какой температуре находилось яйцо на покинутом звездолете.
- Хорошо, - сказала Рипли. - Что, если резко повысить температуру?
- Давайте попробуем, - сказал Эш. - Мы не сможем поднять температуру на всем корабле, также как не можем выкачать весь воздух. Да в этом и нет необходимости. Практически все живые существа боятся огня.
- Можно было бы натянуть высоковольтную проволоку в нескольких коридорах и заманить его в один из них. Там бы оно быстро изжарилось, - предложила Ламберт.
- Мы имеем дело не с обычным животным, - сказал Эш. - Вряд ли оно слепо налетит на проволоку. Это видно уже по тому, что оно выбрало для передвижения вентиляционные трубы, а не коридоры. Кроме того, некоторые примитивные существа, например акулы, могут воспринимать электрическое поле. Нет, эта идея не годится.
- Может быть, оно способно воспринимать электрические поля, которые создают наши тела и, таким образом, выслеживать нас, - сказала Рипли мрачно.
- У него же есть глаза, - с сомнением произнес Паркер. - Если, конечно, то, что мы видели, было глазами.
- У подобного организма наверняка должен быть широкий набор самых разных органов чувств. - В любом случае, мне не нравится идея с проволокой, - Паркер вспыхнул. - К чему все эти ухищрения? Когда мы каким-то образом доставим эту тварь в шлюз, я хочу находиться рядом. Я хочу увидеть, как она подохнет.
Помолчав, он добавил несколько тише: - Пусть она закричит, как кричал Бретт.
- Сколько потребуется времени, чтобы изготовить три или четыре огнемета? - спросил Даллас.
- В хранилище есть стационарные огнеметы. Мне нужно двадцать минут, чтобы переделать их в переносные.
- Будут ли они достаточно мощными? Надо, чтобы не повторился случай с лазером. Мы должны раз и навсегда покончить с ним.
- Не беспокойся, - в голосе Паркера зазвенел металл. - Об, этом я позабочусь.
- Похоже, это лучшее из того, что мы можем придумать, - капитан обвел взглядом присутствующих. - У кого-нибудь есть другие предложения?
Все промолчали.
- Окей, - Даллас встал из-за стола. - Когда огнеметы будут готовы, мы пойдем отсюда прямо на уровень "С", в тот отсек, где погиб Бретт. Может, оно все еще там.
Паркер с сомнением покачал головой.
- Прежде чем забраться в вентиляционную трубу, оно вскарабкалось по перекладинам. Неужели придется лезть за ним следом? Я же не обезьяна.
Сказав это, он с тревогой посмотрел на Рипли, ожидая от нее очередной насмешки. Но она промолчала.
- А ты предпочитаешь сидеть здесь и ждать, пока оно само за тобой не явится? - спросил Даллас. - Чем дольше мы сможем заставлять его обороняться, тем будет лучше для нас.
- Если не считать одной вещи, - сказала Рипли.
- Какой?
- Мы не уверены в том, что оно оборонялось, - она посмотрела в глаза Далласу.
Огнеметы были гораздо тяжелее тех дубинок, которыми они были прежде вооружены. Паркер отказался проверить их в действии, но уверил всех, что работают они безупречно.
Все с готовностью поверили ему на слово, ловимая, что этому оружию инженер доверил и свою жизнь тоже. Все, кроме Рипли. Она заметила за собой, что начинает без причины подозревать всех и каждого. Это было сродни паранойе. Она пыталась взять себя в руки, внушая себе, что очень скоро они покончат с Чужим, и все снова встанет на свои места. Но это ей плохо удавалось.
Небольшая группа людей вышла из кают-компании и направилась на уровень "В". Когда они приблизились к трапу, неожиданно сработали оба индикатора и начали бешено пищать. Эш и Рипли быстро отключили звук. Они прошли всего какой-нибудь десяток метров, ориентируясь на показания стрелок приборов, как их внимание привлек новый звук. Кто-то изо всех сил царапал когтями по металлу.
- Спокойно, - Даллас, приподняв свой огнемет, свернул за угол.
Звук стал отчетливее. Капитан знал, откуда он доносится.
- Продуктовый склад, - прошептал он остальным. - Это оттуда.
- Прислушайтесь, - в страхе пробормотала Ламберт. - Оно должно быть очень большим.
- Да, довольно большое, - согласился Паркер. - Я же видел его. И сильное. Оно подняло Бретта, как…
Он не договорил. Воспоминание о Бретте отбило у него всякую охоту продолжать разговор.
Даллас поднял дуло огнемета.
- К складу с обратной стороны подведен воздухопровод. Вот как оно туда попало.
Он посмотрел на Паркера.
- Ты уверен, что эти штуки работают?
- Я же сам их делал.
- Поэтому-то мы и беспокоимся, - заметила Рипли.
Они прошли еще немного. Скрежет не утихал. Когда они приблизились к складу, Даллас кивком указал Паркеру на ручку двери. Инженер неохотно взялся за нее. Отступив на два шага, капитан подготовил свое оружие.
- Давай!
Паркер рывком распахнул дверь и отпрыгнул назад. Даллас нажал на спусковой крючок, и из огнемета вырвался столб оранжевого пламени. Лица людей обдало жаром. Все невольно попятились. Не обращая внимания на жару, от которой мгновенно пересохло горло, Даллас шагнул вперед и снова нажал на спуск. Затем еще раз. Воздух раскалился до такой степени, что капитану пришлось отступить.
Несколько томительных минут провели люди у двери, ожидая, пока температура внутри склада понизится настолько, что можно будет войти.
Склад был полностью разорен. То, что начало чудовище, довершил огнемет Далласа. Стены были опалены, повсюду валялись обугленные смердящие остатки искусственной пищи, обгорелый упаковочный материал. Держа наготове индикаторы и огнеметы, люди осторожно пробирались вглубь. Дым ел глаза.
Тщательный осмотр пожарища не принес ожидаемых результатов. Поскольку вся пища на «Ностромо» была искусственной и гомогенной, то если бы удилось найти, к примеру, что-то вроде костей, то их без колебаний можно было бы приписать непрошенному гостю. Однако ничего, сколько-нибудь напоминающего кости, обнаружено не было.
- Мы его упустили, - разочарованно пробормотала Рипли.
- Но куда же оно делось, черт побери? - спросила Ламберт.

Предыдущая страница 13 Следующая страница


Чужой 14

- Сюда.
Все обернулись на Далласа. Он стоял у дальней стены хранилища и дулом огнемета указывал зияющее в стене вентиляционное отверстие. Рядом валялись обломки защитной решетки. Даллас снял с пояса фонарь, включил его и направил луч внутрь шахты. Ничего, кроме уходящих вдаль металлических стен. Даллас заговорил неожиданно бодрым голосом.
- Мы можем позволить себе небольшую передышку.
- О чем ты говоришь? - спросила Ламберт.
Капитан окинул взглядом недоумевающие лица.
- Неужели вы не понимаете? Скоро всему этому наступит конец. Эта шахта ведет прямо к главному шлюзу. На всем ее протяжении есть только одно отверстие, достаточно большое для того, чтобы это существо могло пролезть, но мы можем перекрыть его. Затем можно будет огнеметом отогнать эту тварь прямо в шлюз и открыть наружный люк.
- Да, - судя по всему, Ламберт не разделяла энтузиазм Далласа. - Осталась какая-то мелочь. Надо всего-навсего проползти по вентиляционной трубе, пока не столкнешься с ним нос к носу, а затем молиться, чтобы оно испугалось огня.
Радость Далласа несколько поубавилась.
- Но это наш наилучший шанс. В этой ситуации нам не прядется загонять его в угол и надеяться уничтожить его на месте. Мы просто заставим Чужого отступить… прямо в поджидающий его шлюз.
- Все это замечательно, - согласилась Ламберт. - Вопрос лишь в том, кто туда полезет.
Капитан по очереди оглядел всех. Эш был наиболее хладнокровным из всех, но Даллас все еще не доверял ему. Кроме того, Эш занимался поисками нейтрализующего средства для столь опасной кислоты, и им нельзя было рисковать.
Ламберт пыталась сохранить независимый вид, но было совершенно ясно, что нервы ее на пределе. Рипли была бы незаменима, если дело дойдет до открытого столкновения.
Паркер… Он всегда изображал из себя крутого парня, но всю свою работу выполнял на совесть. Это его друга утащило чудовище. И с огнеметом он обращался лучше остальных.
- Паркер, ты всегда претендовал на послеполетную премию?
- Да? - в голосе инженера прозвучала тревога.
- Полезай ты.
- Почему я?
Даллас решил не перечислять всех своих соображений, он просто сказал:
- Просто я хочу посмотреть, как ты зарабатываешь свою премию.
Паркер затряс головой и отступил на шаг. - Ни за что. Можешь оставить себе мою премию, а заодно и мою зарплату за этот рейс, - он кивнул на дыру в стене. - Туда я не полезу.
- Я пойду!
Даллас посмотрел на Рипли. Что за неугомонная женщина! Он, видимо, всегда ее недооценивал. И все остальные тоже.
- Забудь об этом.
- Почему?
- казалось, она обиделась.
- А действительно, почему? - вставил Паркер. - Раз уж ей так хочется, надо дать ей такую возможность.
- Я так решил, - коротко произнес капитан.
Он посмотрел на Рипли. Чувство обиды на ее лице уступило место смущению. Она не понимала, почему он отверг ее кандидатуру. Ничего, когда-нибудь он ей сам все объяснит. Если, конечно, сумеет разобраться в своих чувствах.
- Отправляйся к шлюзу, - велел Рипли Даллас - Эш, ты останешься здесь, на случай, если оно каким-то образом окажется позади меня. Ты, Паркер, вдвоем с Ламберт перекроете запасши выход.
Все переглянулись. Теперь каждому стало ясно, кто полезет в шахту.
Тяжело дыша, Рипли добежала до шлюза, расположенного у правого борта корабля. Индикатор молчал. Она дотронулась до расположенного рядом красного выключателя. Массивная дверь тихо скользнула в сторону. Рипли нажала кнопку переговорного устройства и доложила:
- Правый шлюз готов. Паркер и Ламберт достигли той части коридора, которую указал им Даллас. Неподалеку в стене виднелось забранное решеткой вентиляционное отверстие.
- Это и есть запасной выход для этого монстра? - спросил Паркер.
Ламберт кивнула, потом подошла к ближайшему настенному коммуникатору и доложила, что они прибыли на место.
В разоренном складе Даллас выслушал все сообщения и отключил селектор. Эш протянул ему огнемет. Капитан опробовал его разок.
- Работает хорошо. Все-таки Паркер хороший инженер.
Он заметил выражение лица Эша.
- В чем дело?
- Ты уже принял решение. Не мое дело обсуждать его.
- Раз уж начал, договаривай. Ты же отвечаешь за науку.
- Наука здесь не при чем.
- Послушай, у нас мало времени. Говори быстрее, что у тебя на уме.
Эш смотрел на него с искренним любопытством.
- Почему ты сам решил пойти? Почему не послал Рипли? Она сама вызывалась и вполне бы справилась.
- Я с самого начала должен был выставить свою кандидатуру, - Даллас проверил уровень горючей жидкости в огнемете. - Все случившееся лежит на моей совести. Это я позволил Кейну спуститься в нижний отсек звездолета. Теперь моя очередь. Я слишком долго подвергал риску жизнь других людей. Пришла пора рискнуть самому.
- Ты капитан, - возразил Эш. - Надо смотреть на вещи трезво. Ты сделал правильно, послав Кейна. И сейчас ты не должен идти сам.
Даллас усмехнулся. Не так уж часто удавалось поймать Эша на противоречии.
- Не тебе сузить о том, что правильно, а что нет. Ты открыл шлюз и впустил нас на корабль, помнишь? - Эш молчал. - Так что не учи меня принимать решения.
- Если с тобой что-нибудь случится, нам всем придется плохо. Особенно теперь.
- Ты только что признал компетентность Рипли. Я согласен с тобой. Она следующая по рангу за мной. Если я не вернусь, она с успехом заменит меня.
- Не согласен.
Даллас устал спорить. Они теряли драгоценное время.
- Это мое окончательное решение.
Он отвернулся, занес правую ногу на край отверстия, положил перед собой огнемет, убедившись, что он не скользит по слегка наклоненной поверхности.
- Да, пройти согнувшись не удается, - он вытащил ногу. - Придется ползти.
Вентиляционная шахта оказалась гораздо уже, чем он предполагал. Он не мог себе представить, как это, по описаниям Рипли и Паркера, довольно большое существо протискивалось по столь узкому проходу.
- Ну что ж, вперед! - Даллас надеялся, что шахта и дальше будет сужаться, тогда Чужой в один прекрасный момент просто застрянет там, чем сильно облегчит его задачу.
- Ну как? - раздался голос позади него.
- Не слишком хорошо, - ответил Даллас. Его голос загрохотал, отражаясь от металлической обшивки шахты. - Здесь как раз столько места, чтобы чувствовать себя неуютно.
Даллас включил фонарь. Луч осветил глубокую пустую шахту, немного уходящую под уклон. Капитан знал, что угол наклона будет увеличиваться. Ему предстояло спуститься на целый уровень, туда, где шахта открывалась прямо в шлюз.
- Рипли, Паркер, Ламберт… Вы меня слышите? Я начинаю спускаться.
- Слышим тебя хорошо, - ответила Ламберт. - Я постараюсь засечь тебя своим индикатором, как только ты подойдешь достаточно близко.
- Паркер, если оно попытается вылезти через ваш выход, отгони его обратно. Я буду гнать его вперед.
- Я понял.
Даллас двинулся вперед, держа огнемет наготове. Шахта здесь была шириной не больше метра. Его колени больно терлись о металл, и капитан пожалел, что не одел еще один комбинезон. Однако теперь об этом думать было поздно.
- Как дела? - раздался голос Эта.
- Все в порядке. Не забывай следить за отверстием, вдруг оно как-нибудь проскользнет мимо меня.
Приближался первый поворот. Даллас, к своему большому сожалению, недостаточно хорошо помнил план вентиляционной системы. Впереди его ждало еще несколько поворотов. Даллас решил не искушать судьбу и нажал на спуск огнемета. Может быть, удастся гнать существо вперед, не подползая к нему слишком близко.
Металлическая обшивка мгновенно раскалилась, в лицо капитану ударила струя горячего воздуха. Ползти стало гораздо труднее.
Ламберт задумчиво посмотрела на решетку, закрывающую вход в шахту. Затем она подошла ближе и нажала кнопку. Решетка плавно отъехала в сторону.
- Ты сошла с ума? - непонимающе посмотрел на нее Паркер.
- За решеткой слишком темно. Я хочу сразу увидеть, если эта тварь начнет приближаться.
Паркер решил возразить, но передумал. Как бы то ни было, Ламберт была старше его по званию.
Едкий пот заливал глаза. Даллас остановился перевести дух. Впереди шахта резко уходила вниз. Теперь ему надо быть особенно осторожным и держать равновесие, чтобы не съехать вниз вместе с тяжелым огнеметом.
Он пустил вниз струю огня. Ни криков, ни запаха горелой плоти. До цели было еще достаточно далеко. Даллас вдруг представил себе, что Чужой вовсе не спасается бегством, а поджидает своего преследователя, приготовившись к обороне.
В шахте было невыносимо жарко, и капитан начал уставать. А что, если они упустили из виду еще какую-либо возможность для существа покинуть шахту другим путем? Тогда все его мучения будут напрасны. Был только один способ ответить на этот вопрос, и капитан снова двинулся вперед.
Ламберт первая заметила дрожание стрелки индикатора. Она вся напряглась, но через минуту показания прибора позволили оценить размеры движущегося объекта.
- Мы поймали твой сигнал, - сообщила она Далласу.
- Окей, - он почувствовал себя несколько бодрее. - Продолжайте следить за мной.
Шахта делала новый поворот. Он не помнил, сколько всего их должно быть, но был совершенно уверен, что находится на правильном пути. В те ответвления, что попадались ему на пути, могло пролезть существо размером не больше кошки.
Предстоящий поворот показался ему особенно трудным. Тяжело дыша, он лег и стал размышлять, как двигаться дальше.
- Рипли!
Она немедленно отозвалась.
- Я здесь. Слышу тебя хорошо. Что-нибудь случилось? Ты как будто…
Она остановила себя. Конечно, Даллас нервничал. А как бы она себя чувствовала на его месте?
- Со мной все в порядке. Просто устал. Совсем потерял форму. Столько недель в гиперсне не проходят даром.
Он переменил позу для лучшего обзора.
- Думаю, что эта шахта скоро закончится. Здесь становится жарко.
Он подумал, что этого следовало ожидать. Из-за многочисленных вспышек огнемета нагрузка на систему охлаждения резко возросла, и термостат уже не срабатывал.
- Продолжаю двигаться вперед. Будьте наготове.
Наконец узкая шахта закончилась. На лице Далласа было написано облегчение, когда он вылез наружу и оказался в большом двухъярусном помещении, разделенном нешироким помостом.
Тщательный осмотр более широкого прохода не дал ничего. Невдалеке мерно гудели охлаждающие агрегаты. Насколько Даллас мог видеть, в помещении кроме него никого не было. Почувствовав себя в относительной безопасности, он присел на помост, чтобы немного отдохнуть.
- Ламберт, вы все еще следите за мной? Я в одной из центральных смесительных камер. Кроме меня, здесь никого нет.
Ламберт посмотрела на свой индикатор, ее брови нахмурились. Она испуганно взглянула на Паркера и протянула ему прибор.
- Ты можешь что-нибудь понять?
Паркер изучил стрелку прибора и цифровые показания.
- Ничего. Эту игрушку делал Эш, а не я. Все это как-то странно.
- Ламберт, - снова вызвал ее Даллас.
- Да, я слышу.
Я не совсем уверена, - Ламберт, слегка встряхнув прибор, убедилась, что показания его не изменились, - но мы ловим двойной сигнал.
- Чертовщина какая-то. Вы хотите сказать, что от меня исходят два независимых сигнала?
- Я понимаю, что это невозможно, но сигнала все-таки два.
- Возможно, это интерференция, - предположил капитан. - Здесь очень сильные воздушные потоки. Они, должно быть, и сбили с толку прибор. Насколько я знаю, его действие основано на детекции изменений плотности воздуха. Может быть, если я пойду вперед, все встанет на свои места?
Он поднялся, не заметив, как из-под помоста, на котором он сидел, тихо высунулась массивная когтистая лапа. Она едва не ухватила его за левую ногу, но потом снова исчезла так же тихо, как и появилась.
Даллас прошел полпути до конца камеры. Остановившись, он спросил:
- Ну что, Ламберт, так лучше? Сигнал стал отчетливее?
- Он четкий, - голос ее был напряженным. - Но я по-прежнему вижу два сигнала, и мне кажется, что они разные. Не знаю, какой из них твой.
Даллас повернулся, оглядел внимательно весь тоннель, всмотрелся в отверстие шахты, из которой недавно сам выбрался. Взгляд его остановился на том месте, где он только что сидел. Если сигналы разделились, и передний исходит от него, поскольку он прошел вперед, значит источник второго находится…
Он опустил дуло огнемета, палец потянулся к спуску, но нажать его не успел. Лапа, появившаяся снизу и сзади от него, ухватила его за лодыжку…
Источником переднего сигнала был не Даллас.
Рипли стояла рядом со шлюзом и ждала. Внезапно ей послышался какой-то далекий звенящий звук. Сначала она подумала, что это происходит в ее голове, где часто возникали странные звуки. Потом звон повторился громче, и на этот раз его сопровождало эхо. Казалось, что звуки исходят из глубины вентиляционной шахты. Ее руки крепче сжали огнемет.
Звон прекратился. Она придвинулась ближе к отверстию, направив на него дуло огнемета.
Оттуда раздался на этот раз узнаваемый звук. Вопль. Она узнала голос.
Забыв обо всем, Рипли бросилась к отверстию.
- Даллас… Даллас!
Криков больше не было. Только мягкое далекое топание, которое быстро стихло. Она проверила индикатор. Единственный сигнал быстро угасал. Красная лампочка замигала и погасла.
- О, Господи! Паркер, Ламберт! - она бросилась к коммуникатору.
- Мы здесь, Рипли, - ответила Ламберт. - Что происходит? Я только что потеряла сигнал.
Рипли пыталась что-то сказать, но спазм сдавил ей горло. Вдруг она вспомнила о своих новых обязанностях и, взяв себя в руки, выпрямилась, хотя никто не мог ее видеть.
- Только что мы потеряли Далласа…

Глава 12

Четверо оставшихся в живых членов экипажа «Ностромо» собрались в кают-компании. Она больше не казалась им тесной.
Паркер держал два огнемета, один положил на стол.
- Где ты его нашел? - печально спросила Рипли.
- Он валялся под помостом в смесительной камере. Никаких следов Далласа. Ни обрывков одежды, ни крови. Ничего.
- А Чужой?
- То же самое. Ничего. Только проделал дыру в металлической обшивке центрального охлаждающего комплекса. Я не ожидал, что он настолько силен.
- Никто из нас не ожидал. В том числе и Даллас. Теперь создается впечатление, что это существо может все, даже становиться невидимым.
- Ни одно из известных живых существ не может быть невидимым, - заметил Эш.
- Ни одно из известных живых существ не может проделать дыру в трехсантиметровой металлической переборке.
Эшу было нечего возразить. В кают-компании наступила тишина.
- Рипли, теперь ты за командира, - Паркер посмотрел ей в глаза. - Лично я не возражаю.
- Окей, - Рипли убедилась, что на этот раз ни в его словах, ни в выражении его лица не было и тени сарказма.
«Что теперь, Рипли?» - спрашивала она себя. Лица всех троих были обращены к ней в ожидании решения. Рипли лихорадочно пыталась сообразить, как ей дальше действовать, но в голову ничего не приходило. Она совершенно растерялась. Теперь она лучше понимала Далласа, но это уже не имело значения.
- Если ни у кого нет других предложений, мы будем придерживаться моего плана.
- И продолжать гибнуть один за другим, - покачала головой Ламберт.
Нет уж, спасибо.
- У тебя есть идея получше?
- Да. Бросить этот корабль. Перебраться всем на челнок и взять курс на Землю. Где-нибудь на оживленной межпланетной трассе нас подберет какой-нибудь звездолет.
Эш мягко сказал:
- Ты кое-что забываешь. Даллас и Бретт могут быть еще живы. Я согласен, вероятность этого ничтожна, но ее нельзя не учитывать. Мы не можем оставить корабль, пока не будем абсолютно уверены в их гибели.
- Эш прав, - согласилась Рипли. - Мы должны попробовать еще раз. Мы знаем, что Чужой перемещается по вентиляционным шахтам. Будем осматривать их одну за другой, заваривая за собой, пока не загоним его в угол.
- Я согласен с этим, - сказал Паркер.
- Как обстоят дела с вашим оружием? - спросила его Рипли.
Инженер осмотрел огнеметы, проверил уровень горючего.
- С ними все в порядке. Работают хорошо. Только этот, - он кивнул на огнемет Далласа, лежащий на столе, - нужно дозаправить. Горючее в нем почти все кончилось.
- Тогда займись этим прямо сейчас. Эш, ты пойдешь с ним.
Паркер посмотрел на Эша. По его лицу ничего нельзя было прочесть.
- Я сам справлюсь.
Эш кивнул. Инженер взял огнемет, повернулся и вышел. Остальные продолжали угрюмо стоять возле стола. Не вендах больше выносить затянувшееся молчание, Рипли обернулась к Эшу.

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

- Может, у тебя есть какие-нибудь новые идеи, предложения, погадки? У тебя, или у Матери?
Он пожал плечами.
- Ничего нового.
Рипли нахмурилась.
- В это трудно поверить. Не хочешь ли ты сказать, что весь банк информации, имеющийся на «Ностромо», совершенно бесполезен в этом случае?
- Выглядит невероятно, правда? Но не следует забывать о том, иго мы имеем дело не с обычным хищником. Ты сама говорила, что это существо может все. Ему нельзя отказать в сообразительности, по уровню интеллекта оно даже может превосходить шимпанзе. Оно способно обучаться. Посмотри, как быстро оно сориентировалось на корабле, избрав для передвижения вентиляционную систему. Оно очень сильное, ловкое и хитрое. Совершенно особый тип хищника. Неудивительно, что до сих пор мы терпели одну неудачу за другой.
- Создается впечатление, что ты готов сдаться.
- Я только констатирую факты.
- У нас современный, хорошо оборудованный корабль, способный двигаться сквозь гиперпространство. Ты хочешь сказать, что всех его ресурсов недостаточно, чтобы справиться с одним большим животным?
- Мне очень жаль, капитан, но нельзя недооценивать сложность нашей задачи. Человек с ружьем, преследующий тигра днем, имеет определенные шансы на успех. Если же дело происходит ночью в джунглях, а человек растерян и испуган, то все преимущества на стороне тигра. Мы вынуждены действовать во тьме невежества.
- Все это очень поэтично, но проку от этого немного.
- Сожалею, - Эш пожал плечами. - Чем мне заняться?
- Поработай с компьютером. Задавай Матери вопрос за вопросом, пока не добьешься чего-нибудь подавай, для нас информации.
- Хорошо. Я постараюсь. Но не понимаю, чего ты ждешь от Матери. Она не умеет хитрить и давно уже выложила бы все, что знает.
- Все зависит от постановки вопроса. Используй различные формулировки. Вспомни, что мне удалось выяснить насчет сигнала тревоги, который на самом деле им не был.
- Я помню, - в голосе Эша послышалось уважение. - Может быть, ты и права.
- Он вышел.
Ламберт устало опустилась в кресло. Рипли подошла и села рядом.
- Постарайся понять. Даллас по отношению к нам поступил бы так же. Он никогда не покинул бы корабль, не убедившись, что нас уже нет в живых.
Ламберт была непреклонна.
- Я только знаю, что ты заставляешь нас оставаться здесь, пока мы все не погибнем. - Я обещаю тебе. Если мы увидим, что наш план не срабатывает, я первая выступлю за то, чтобы оставить корабль.
Внезапно Рипли в голову пришла, одна мысль. Эта совершенно странная и неуместная сейчас мысль, тем не менее, каким-то образом могла иметь отношение к их теперешнему положению. Рипли посмотрела на Ламберт. Было важно, чтобы навигатор честно ответила на вопрос, иначе он терял всякий смысл. Зная честность и щепетильность Ламберт в других вопросах, Рипли решила, что и сейчас может рассчитывать на ее искренность.
Конечно, ответ Ламберт мог и не пролить свет на интересующий ее вопрос, но Рипли важно было знать этот ответ.
- Скажи, Ламберт, ты когда-нибудь спала с Эшем?
- Нет, - ответила та быстро и без колебаний. - А ты?
- Нет.
Несколько минут они обе молчали, потом Ламберт заговорила сама.
- У меня никогда не возникало чувства, что он в этом заинтересован.
Вопрос был исчерпан, но Рипли не испытала удовлетворения. Что-то смутно продолжало тревожить ее, но что, - она никак не могла понять.
Паркер проверил оба цилиндра, в которых под большим давлением находился метан. Убедившись, что они полны, он подхватил их и направился к трапу, ведущему к кают-компании.
В коридоре уровня "В" было тихо. Чем скорее он присоединится к остальным, тем будет лучше. Теперь Паркер уже жалел, что отказался взять с собой Эша. Надо было быть полным идиотом, чтобы отправиться за контейнерами одному. До сих пор чудовище нападало только на тех, кто ходил один. Он прибавил шагу, хотя тяжелые контейнеры оттягивали ему руки.
Паркер свернул в следующий коридор и внезапно остановился, едва не выронив один из цилиндров. Впереди был виден главный шлюз, а неподалеку от него Паркер краем глаза заметил какое-то движение. Или это ему показалось?
Он собрался снова двинуться вперед, но в этот момент почти неуловимое движение повторилось. Было смутное ощущение чего-то большого и тяжелого. Оглянувшись вокруг, Паркер подошел к ближайшему настенному коммуникатору. Рипли и Ламберт все еще должны быть в командном отсеке. Он нажал кнопку.
Из переговорного устройства на консоли Рипли донеслись какие-то непонятные звуки. Сначала она подумала, что это просто помехи, но потом ей удалось уловить несколько слов. - Рипли слушает.
- Говори тише! - прошептал инженер. Движение в коридоре впереди него внезапно прекратилось. Что, если Чужой услышал его?
- Я тебя плохо слышу.
Рипли и Ламберт обменялись удивленными взглядами - Повтори… К чему эти предосторожности? - спросила Рипли, понизив голос.
- Чужой! - Паркер говорил так тихо, как только мог. - Он около главного шлюза. Да, да, именно сейчас! Медленно открой внутренний люк. Когда я дам команду, быстро закрывай его и открывай наружный.
- Ты уверен?..
Он нетерпеливо перебил ее.
- Делай, как я тебе говорю! - он заставил себя успокоиться. - Теперь открывай. Медленно.
Рипли заколебалась, но обернувшись на Ламберт, увидела, как та энергично кивает головой. Если Паркер ошибается, то они лишь потеряют немного воздуха, если же он прав… Она нажала выключатель.
Внизу Паркер, затаив дыхание, старался слиться со стеной, и наконец, услышал тихий шум открываемого люка. Существо выступило из тени и подошло к открытому люку. В шлюзовой камере мигали разноцветные лампочки. Одна из них, изумрудно-зеленого цвета, казалось, заворожила чудовище. Оно, не сводя с нее глаз, подошло ближе и остановилось на пороге шлюза.
«Ну давай же, давай, черт тебя возьми», думал инженер, "посмотри на этот чудесный зеленый свет. Тебе, наверно, хочется заполучить его? Конечно, это так просто! Подойди поближе. Каких-нибудь два шага, и он твой. Всего два шага. Господи, всего два шага!»
Совершенно очарованное мигающим индикатором существо переступило за порог. Оно было еще слишком близко от двери, но нельзя было терять ни минуты: вдруг оно что-то заподозрит, или испугается?
- Давай, - прошептал Паркер в микрофон, - давай!
Рука Рипли была на полпути к кнопке аварийного закрытия люка, как вдруг раздался громкий вой аварийной сирены «Ностромо». Обе женщины оцепенели. Ничего не понимающая Рипли нажала наконец кнопку.
Чужой тоже услышал сирену. Он встрепенулся и одним прыжком выскочил из шлюза. Крышка люка захлопнулась далей секунды раньше, прищемив одну из его конечностей.
Из раны начала сочиться жидкость. Существо издало звук, похожий на стон. Оно резко дернулось, и зажатая между стеной и крышкой люка конечность отделилась от тела. Ослепленное болью чудовище бросилось вниз по коридору и, едва ли заметив остолбеневшего Паркера, отшвырнуло его с дороги и скрылось за ближайшим поворотом. Над головой упавшего Паркера замигал зеленый огонек, и на табло появилась надпись: «ВНУТРЕННИЙ ЛЮК ЗАКРЫТ».
Металл в том месте, куда попали капли чужой «крови», начал пузыриться и плавиться. Тем временем по команде Рипли открылся наружный люк. От корпуса корабля отделилось облачко замерзшего пара. Это из шлюза вышел воздух.
- Паркер? - Рипли настойчиво пыталась вызвать инженера. - Паркер? Что там произошло?
Ее внимание привлек непрерывно мигающий на консоли зеленый огонек.
- Что случилось? - Ламберт встала с кресла. - Сработало?
- Не знаю. Я закрыла внутренний люк и открыла наружный.
- Это должно было сработать. Но что же с Паркером?
- Не знаю. Он не отвечает. Если бы все получилось как надо, он от радости разнес бы весь коммуникатор.
Рипли приняла решение.
- Я спущусь туда и посмотрю. Ты заменишь меня здесь.
Рипли торопливо бросилась к трапу, ведущему на уровень "В". Она так спешила, что один раз натолкнулась на переборку и чуть не упала. Мысли ее были заняты не Чужим. Она думала о Паркере. Неужели еще один из экипажа погиб?
Она бегом спустилась по трапу в коридор "В", ведущий к шлюзу. Коридор был пуст, если не считать неподвижной фигуры, лежащей на полу. Это был Паркер. Рипли наклонилась к нему. Он был в полубессознательном состоянии.
- Что случилось? Ты выглядишь так, будто…
Инженер пытался что-то сказать, но, не сумев, просто указал ей на внутренний люк шлюза. Рипли проследила за его рукой и увидела разъедаемое кислотой углубление в крышке люка. Наружный люк все еще был открыт. Рипли начала подниматься с колен.
В этот момент кислота проела металл насквозь. Воздух со свистом начал выходить в образовавшуюся дыру. На стене загорелась надпись:
«КРИТИЧЕСКАЯ РАЗГЕРМЕТИЗАЦИЯ».
Вновь завыла сирена. Повсюду на корабле закрывались аварийные переборки, деля его на изолированные секции. Паркер и Рипли были бы надежно защищены в своей секции коридора… если бы переборку, отделявшую их от пространства перед шлюзом, не заклинило одним из цилиндров с метаном.
Потоки воздуха обтекали Рипли со всех сторон. Нужно было срочно что-то делать. Под руку ей попался второй цилиндр. Она схватила его, и стала им вышибать застрявший контейнер. Если хотя бы один из них треснул, то малейшей искры при ударе металла о металл было бы достаточно, чтобы все вокруг вспыхнуло.
Но если ей не удастся закрыть щель, через минуту-другую они задохнутся в вакууме.
От недостатка воздуха Рипли ослабела. Из носа у нее потекла кровь. Еще одно, последнее, усилие, - и цилиндр выскочил из щели. Дверь захлопнулась.
В командном отсеке Ламберт прочла загоревшуюся надпись:
"ПОВРЕЖДЕНИЕ КОРПУСА.
АВАРИЙНЫЕ ПЕРЕБОРКИ ЗАКРЫТЫ»
Она вызвала по селектору Эша.
- Эш, захвати кислородные баллоны. Встречаемся возле главного шлюза у последней закрытой переборки.
- Понял. Сейчас буду.
Качаясь от слабости, Рипли направилась к кнопке, открывающей аварийную переборку. Каждый вдох в этой разреженной атмосфере давался ей с трудом. Она направлялась к кнопке системы аварийного открывания, которой были оснащены двери всех переборок.
В последний момент перед тем как нажать кнопку, Рипли с ужасом заметила, что ошиблась, и находится возле двери, ведущей к шлюзу. Она повернулась и, едва передвигая ноги, пошла к противоположной переборке. Драгоценные минуты ушли на поиски нужной панели. В голове у Рипли проносились обрывки мыслей, глаза заволокло туманом.
Она нажала кнопку. Дверь не шелохнулась. Почти теряя сознание, Рипли сообразила, что нажала не ту кнопку. Опираясь на дверь, пытаясь удержаться на ногах, которые стали ватными, она собирала остатки сил для следующей попытки. Дышать было уже почти нечем.
Последнее, что увидела Рипли, было чье-то до боли знакомое лицо за окном переборки. Ламберт… Ноги у Рипли подкосились, она прислонилась к стене и медленно сползла на пол. В этот момент переборка отъехала в сторону. В лицо Рипли ударила струя свежего воздуха. Ламберт и Эш поспешили к ним. Эш бросился к Паркеру, который от недостатка кислорода окончательно потерял сознание.
Глаза Рипли были открытыми и видели происходящее, но остальное тело не подчинялось ей. Ее ноги и руки занимали какие-то неестественные положения, как у плохо сделанной куклы. Она судорожно глотала воздух.
Ламберт поднесла к ней один из кислородных баллонов и надела на лицо прозрачную маску. Живительный кислород хлынул в легкие Рипли. От удовольствия она закрыла глаза.
Спустя некоторое время она сама сняла респиратор и, приподнявшись, села. Давление воздуха на всем корабле было восстановлено, переборки автоматически открылись. Утечка была значительной и Рипли знала, что скоро им придется столкнуться еще с одной проблемой: запасы воздуха на «Ностромо» стремительно сокращались.
- Как ты себя чувствуешь? - спросил Паркера Эш. - И что здесь, в конце концов, произошло?
Паркер, утерев кровь в углу рта, вздохнул.
- Я жив…
Вопрос Эша он пропустил мимо ушей.
- Что с Чужим?
- задал новый волос Эш.
Поморщившись, словно от внезапной боли, Паркер сказал:
- Мы его упустили. Завыла сирена, и он в последний момент успел выскочить в коридор. Крышка внутреннего люка прищемила его руку, или что там у него. Но он отбросил ее, как ящерица хвост.
- Конечно, - заметил Эш. - При его способности к регенерации, ему это ничего не стоит.
- Затем этот обрубок начал истекать кислотой. К счастью для нас, раны у него затягиваются быстро, но кислота успела прожечь дыру на крышке люка, что и вызвало разгерметизацию. Эту дыру, наверное, даже отсюда видно.
- Теперь это уже не имеет значения, - сказал Эш. - Но кто же включил эту сирену?
Рипли в упор посмотрела на него:
- Это тебя надо спросить.
- Что это значит?
Она вытерла запекшуюся под носом кровь.
- Разумеется, сирена включилась сама собой. Наиболее логичное объяснение, не правда ли, Эш? Всего лишь небольшой временный сбой. Удивительное совпадение!
Эш смотрел на нее, прищурившись. Рипли, перец тем как произнести свои слова, на всякий случай передвинулась так, чтобы один из цилиндров с метаном оказался рядом с ней. Но Эш не сделал никакого движения в ее сторону. Она никак не могла его понять.
Если он виноват, то это был самый удобный момент, чтобы броситься на нее, пока она слаба, а Паркер окончательно не пришел в себя.
Невиновный человек пришел бы в ярость от несправедливых обвинений. Он же просто стоял и смотрел на нее. Наконец он заговорил. Голос его звучал резче, чем обычно.
- Если тебе есть, что сказать, говори. Я устал от постоянных инсинуаций в мой адрес. В чем ты меня обвиняешь?
- Никто тебя не обвиняет.
- К черту все! - он угрюмо замолчал.
Рипли долго ничего не говорила, потом указала на Паркера.
- Его надо отвести в изолятор. По крайней мере мы знаем, что автодоктор справится с этим.
Эш помог инженеру подняться, закинул его правую руку себе на плечи и они медленно пошли по коридору.
Рипли и Ламберт остались одни. Опираясь на руку Ламберт, Рипли встала. Ноги еще плохо держали ее.
- Ничего, - она улыбнулась. - Со мной все в порядке. Интересно, сколько кислорода стоил нам этот последний эпизод. Я хотела бы знать точно.
Ламберт не ответила, вопросительно глядя на Рипли.
- В чем дело? Почему ты смотришь на меня так? Запас кислорода на исходе?
- Не набрасывайся на меня, - сказала навигатор безо всякой обиды. - Ты подозреваешь Эша. Ты фактически обвинила его в том, что он поднял тревогу, чтобы спасти Чужого, - она медленно покачала головой. - Почему?
- Потому что я думаю, что он лжет. И я сумею это доказать.
- Доказать что? Даже если ты каким-то образом выяснишь, что это он включил сирену, ты не сумеешь доказать, что это не простая случайность.
- Удивительно подходящее время для подобной случайности, тебе не кажется?
Рипли немного помолчала, потом тихо спросила: - Ты по-прежнему считаешь, что я ошибаюсь?
- Не знаю, - у Ламберт, казалось, не было сил спорить. - Я уже больше ничего не знаю. Да, мне кажется, что ты ошибаешься.
Или сошла с ума. Для чего Эшу или кому-нибудь другому оберегать чудовище? Оно ведь убьет его точно так же, как Бретта и Далласа. Если они, конечно, мертвы.
- Ну что же. Спасибо за откровенность.
Рипли повернулась и пошла по коридору.
Ламберт посмотрела ей вслед, пожала плечами и стала подбирать с пола контейнеры. Для их выживания метан теперь был так же важен, как и кислород.
- Эш, ты здесь? Паркер?
Не получив ответа, Рипли осторожно вошла в центральный компьютерный отсек. На какое-то время весь банк памяти «Ностромо» был в ее распоряжении.
Она уселась перед главным терминалом и прижала большой палец к идентификационной пластине. На дисплее загорелась дата.
До сих пор все было просто. Теперь предстоит основная работа. Она задумалась, потом набрала пятизначный код, который, по ее мнению, должен был дать ей возможность получить ответ на мучивший ее вопрос. На экранах ничего не менялось, система ожидала правильного запроса. Она попробовала другую, редко используемую комбинацию цифр, с тем же результатом.
В отчаянии она выругалась. Если ей придется перебирать случайные комбинации, то она будет сидеть в этом отсеке до Страшного суда. Что, впрочем, при тех темпах, какими Чужой уменьшал состав экипажа, наступит в не столь отдаленном будущем.
Она попробовала набрать третичную комбинацию вместо первичной, и, к ее великому удивлению, экран очистился. Но на нем не появилось приглашения ввести запрос. Это означало, что набранного кода недостаточно. Что делать?
Она взглянула на вспомогательную клавиатуру, доступную любому члену экипажа, ноне позволявшую получить наиболее важную информацию.
Если она вспомнит правильный код, то сможет использовать эту клавиатуру, чтобы связаться с главным банком данных.
Она быстро пересела в другое кресло, ввела код, по счастью оказавшийся правильным, и набрала первый вопрос. Если она получит доступ к данным, то ее вопрос появится на экране.
Замигали огоньки, экран очистился и на нем загорелся первый вопрос:
«КТО ВКЛЮЧИЛ СИГНАЛ ТРЕВОГИ ШЛЮЗА 2?».
Ниже появился ответ:
«ЭШ».
Рипли сидела, осмысливая эту информацию. Она ждала именно этого ответа, однако бесстрастное появление четких букв на экране потрясло ее до глубины души. Итак, это был Эш. Теперь предстояло выяснить, во всех ли случаях не обошлось без его участия? Рипли задала новый вопрос:
«ОБЕРЕГАЕТ ЛИ ЭШ ЧУЖОГО?».
Второй ответ был столь же лаконичен, как и первый:
«ДА».
Рипли тоже решила быть краткой:
«ПОЧЕМУ?».
Она напряженно выпрямилась в кресле. Если компьютер откажется выдавать нужную информацию, Рипли, не зная дополнительного кода, не сумеет заставить его сделать это. Существовала также возможность, что странное доведение научного сотрудника для самой Матери было загадкой. Однако Мать ответила:
«СПЕЦИАЛЬНЫЙ ПРИКАЗ 937. ДОПУСК К ИНФОРМАЦИИ ТОЛЬКО ДЛЯ НАУЧНОГО ПЕРСОНАЛА».
Хорошо, ей удалось добраться досюда. Она может попробовать обойти и эти ограничения. Она только начала первую попытку, когда рядом с ней на консоль опустилась чья-то рука.
Она резко обернулась, сердце ее пропустило один удар, и она видела… Нет, не Чужого, но того, кто минуту назад стал не менее чужим для нее.
Эш слегка улыбнулся. Его улыбка не сулила Рипли ничего хорошего.
- Груз новых обязанностей оказался тебе не по силам. Но тебя нельзя за это винить. Подлинное лидерство при нынешних обстоятельствах дело нелегкое.
Рипли медленно выбралась из своего кресла, стараясь, чтобы оно оказалось между ними. Слова Эша звучали добродушно, почти с симпатией, но его поступки говорили об обратном.
- Дело не в лидерстве, Эш. Дело в лояльности.
Прислонившись спиной к стене, она начала осторожно продвигаться к выходу. По-прежнему усмехаясь, он повернулся к ней лицом.
- Лояльность? Мне кажется, недостатка в ней нет.
«Теперь он само очарование», - подумала она.

Предыдущая страница 15 Следующая страница


Чужой 16

- Мы все стараемся для общего дела, - продолжал Эш. - Ламберт немного пессимистична, но у нее просто слабые нервы. Она прекрасно прокладывает курс корабля, но совершенно не умеет держать себя в руках.
Рипли продолжала двигаться к двери, заставив себя улыбнуться в ответ.
- Сейчас меня беспокоит не Ламберт. Меня беспокоишь ты.
Она начала поворачиваться лицом к двери. Сердце ее сжалось от страха.
- Опять приступ паранойи, - сказал Эш печально. - Тебе нужно немного отдохнуть.
Он двинулся следом за ней. Рипли резко пригнулась, как раз вовремя, чтобы уклониться от его пальцев, и бросилась бежать в сторону командного отсека. Экономя силы и дыхание, она не звала на помощь.
В командном отсеке никого не было. Каким-то образом ей опять удалось ускользнуть от Эша, и она помчалась в кают-компанию, по дороге нажимая выключатели аварийного перекрывания секций. Переборки захлопывались позади нее, каждый раз на секунду позднее, чем нужно.
Он настиг Рипли в кают-компании. Почти тотчас же туда подоспели Паркер и Ламберт. Сигналы от поочередно закрывающихся переборок в районе командного отсека насторожили их. Они как раз спешили туда, когда увидели преследователя и его жертву.
Хотя они совершенно не были готовы к тому зрелищу, что ожидало их в кают-компании, отреагировали они быстро. Первой не растерялась Ламберт. Она вскочила на спину Эшу. Потревоженный, он выпустил Рипли, схватил навигатора и швырнул ее в другой конец комнаты. Затем снова схватил Рипли за горло.
Паркер действовал не так быстро, зато более продуманно. Эш оценил бы находку инженера. Тот схватил один из индикаторов, сделанных Эшем, и со всей силы ударил им по голове его создателя. Послышался глухой стук. Голова Эша отделилась от тела и покатилась по полу.
Крови не было. Глазам удивленных зрителей предстали разноцветные провода и микросхемы, торчащие из того места, где только что была голова научного сотрудника.
Эш выпустил Рипли. Она рухнула на пол, задыхаясь и держась за горло. Руки Эша разыграли жутковатую пантомиму, ощупывая свои плечи и шею в поисках головы. Затем он, или точнее, оно покачнулось, восстановило равновесие и, опустившись на корточки, принялось ощупывать пол…

Глава 13

- Робот… проклятый робот! - пробормотал Паркер.
Очевидно, акустические сенсоры были установлены не только на голове Эша, но и на корпусе, так как при звуках голоса Паркера обезглавленный робот повернулся и бросился на него. Инженер, размахнувшись, ударил Эша индикатором по плечу, затем снова и снова… Никакого эффекта. С нечеловеческой силой Эш схватил Паркера за горло и начал душить.
Рипли пришла в себя и беспомощно озиралась вокруг, как вдруг ее взгляд упал на одну из электрических дубинок. Рипли схватила ее, заметив, что батарея была полностью заряжена.
Все это время Ламберт, ухватив Эша за ноги, пыталась свалить на пол разбушевавшегося робота. Паркер захрипел, глаза его начали вылезать из орбит. Рипли подскочила к Эшу и, сунув конец дубинки в самую гущу оголенных проводов, торчащих из его шеи, нажала кнопку. Мертвая хватка Эша, казалось, немного ослабла. После второго разряда из шеи посыпались голубые искры. Рипли в третий раз нахала кнопку. Блеснула яркая вспышка и запахло горелой изоляцией.
Эш рухнул на пол. Паркер откатился в сторону, кашляя и сплевывая мокроту. Затем он поднялся и пнул ногой поверженное тело.
- Проклятый механизм. Проклятые штучки Компании.
Ламберт переводила взгляд с Рипли на Паркера и обратно.
- Кто-нибудь сможет, черт побери, объяснить мне, что здесь произошло?
- Есть только один способ это выяснить.
Рипли отложила в сторону свое оружие так, чтобы до него при необходимости можно было вновь дотянуться, и подошла к обезглавленному «телу».
- Что за способ? - спросила Ламберт.
Рипли посмотрела на Паркера, который потирал свою шею.
- Я вывела из строя двигательную систему корпуса, но думаю, что в голове контакты не повреждены. Она должна функционировать, если подключить ее к источнику энергии.
- Он защищал Чужого с самого начала, - она указала на останки научного сотрудника. Было трудно представить себе, что с этой минуты Эш стал всего лишь частью лабораторного оборудования. - Эш допустил его на борт корабля вопреки инструкциям, вы помните.
Лицо Рипли омрачилось.
- Он аргументировал это заботой о жизни Кейна, но на самом деле преследовал совсем другую цель. Он позволил этой твари развиваться в теле нашего бедного друга, все время зная о том, что происходит. И он же спугнул сиреной чудовище, которое мы чуть не поймали.
- Но почему? - Ламберт было трудно увязать вместе все эти факты.
- Это только мое предположение, но цель, с которой тайком включают в экипаж робота, может быть только одна: слежка за нами и отправка секретных донесений, - Рипли посмотрела на навигатора. - Кто формирует личный состав корабля и в последний момент может заменить научного сотрудника по науке роботом? С какой бы то ни было целью?
Теперь Ламберт стало все ясно.
- Компания…
- Конечно, - Рипли невесело улыбнулась. - Беспилотные звездолеты Компании, наверно, уже давно уловили сигнал покинутого инопланетного корабля. «Ностромо» был, вероятно, первым из звездолетов Компании, чей маршрут пролегал через нужный квадрант. Они включили в экипаж Эша для того, чтобы он обеспечил выполнение того, что Мать назвала специальным Приказом 937. Если бы наша экспедиция на планету закончилась безрезультатно, Эш доложил бы им об этом за нашей спиной. А если бы нам удалось кое-что разузнать, то Компания сэкономила бы деньги на дорогостоящую исследовательскую экспедицию. Всего лишь стремление достичь максимальной прибыли при минимальных потерях. Их прибыль, наши потери.
- Великолепно - прохрипел Паркер. - Ты объяснила все довольно логично. А теперь ответь, зачем же ты снова хочешь оживить этого сукиного сына? - он сплюнул на тело Эша.
- Нам стоит расспросить его о том, что нам еще, возможно, неизвестно. Согласен?
- Согласен, - неохотно кивнул Паркер. - Давай-ка я этим займусь.
Инженер подключил голову Эша к электрической розетке на стене, проверил кое-какие контакты и, убедившись, что сомкнутые веки затрепетали, удовлетворенно кивнул.
Рипли наклонилась.
- Эш, ты меня слышишь?
Никакого ответа. Она оглянулась на Паркера.
- На первый взгляд с ним все в порядке. Если только при падении на пол не пострадали какие-нибудь важные микросхемы, он должен говорить.
Рипли попыталась еще раз.
- Ты слышишь меня, Эш?
В кают-компании вновь зазвучал знакомый голос.
- Да, я тебя слышу.
Ей было трудно обращаться к лежащей на столе голове, хотя она отдавала себе отчет, что это такой же прибор, как, например, электрическая дубинка или индикатор движений. Слишком много часов они провели вместе с Эшем.
- Что… что это за специальный Приказ 937?
- Я не могу ответить вам. Я запрограммирован не отвечать на этот вопрос.
Рипли выпрямилась и сказала:
- Тоща и говорить не о чем. Паркер, отключай его.
Рука Паркера потянулась к розетке и Эш отреагировал на это довольно быстро.
- Мои инструкции заключались в следующем. Я должен был так изменить курс «Ностромо», чтобы во время пути мы могли уловить сигнал. Кроме того, я должен был запрограммировать Мать таким образом, чтобы она в нужный момент разбудила вас и на ваши запросы относительно сигнала отвечала, что это сигнал тревоги. Специалисты Компании заранее знали, что это на самом деле предостережение, а не зов о помощи.
Паркер сжал кулаки.
- Прибыв на место, - продолжал Эш, - мы должны были исследовать обнаруженные там формы жизни, скорее всего, очень опасные, как следовало из расшифрованного сигнала. Компания была очень заинтересована в них, она рассчитывала извлечь из них большую коммерческую выгоду. Приняв, конечно, известные меры предосторожности.
- Конечно, - Рипли говорила безразличным тоном, подражая машине. - Это во многом проясняет то, почему для этой цели выбрали именно наш корабль, а не специальный исследовательский звездолет. Кроме экономии денег, была еще одна причина.
Как вы знаете, ввоз на любую обитаемую планету, не только на Землю, потенциально опасных форм жизни из других миров строго запрещен. В нашем же случае это выглядело бы так, будто обычный рабочий буксир случайно наткнулся на сигнал тревоги и так далее. Наше прибытие на Землю вместе с чужим существом было бы, так сказать, «неожиданным». И конечно же, за взятку специалисты Компании нашли бы способ обойти таможенный контроль. А затем. Компания просто отстранила бы нас от всего этого дела, оставив в дураках. Каковыми мы и оказались в действительности.
- Но почему, - спросила Ламберт, - почему ты не предупредил нас? Почему мы не должны были знать, на что идем?
- Потому что вы могли и отказаться, - объяснил Эш с холодной логикой. - Компании было нужно, чтобы вы ни о чем не догадывались. Рипли правильно все поняла.
- Будь проклята эта Компания, - прорычал Паркер. - А как насчет наших жизней, парень?
- Я не парень, - бесстрастно поправил Эш. - Что касается ваших жизней, боюсь, что Компания сочла бы это допустимой потерей. Ее интересовала только жизнь чужого существа. Ожидалось, что вы в расчете на крупное вознаграждение, доставите существо на Землю невредимым. А выживете вы сами или нет, - это уже второй вопрос.
- Здорово придумано, - усмехнулась Рипли. Она немного подумала и сказала: - Итак, нас заслали на планету исследовать «…чужие и, вероятно, очень опасные формы жизни». Ты сказал, что эксперты Компании расшифровали сигнал. Что же в нем сообщалось?
- Из сообщения было ясно, что спасательная экспедиция все равно ничем уже не могла бы им помочь. Было уже слишком поздно. Тот звездолет, что мы обнаружили, совершил посадку на планете, очевидно, с исследовательскими целями. Как и Кейн, они нашли отложенные яйца этих существ. Исследователи так и не успели выяснить, была ли та планета родиной этих форм жизни, или они были занесены туда извне. Перед тем, как погибнуть, инопланетные астронавты успели записать предостережение для тех, кто случайно решит посадить корабль на этой планете. Кто бы ни были эти погибшие астронавты, они были благородным и мужественным народом. Остается надеяться, что их пути с землянами пересекутся еще раз при более благоприятных обстоятельствах.
- Без сомнения, многие из тех, кого я знаю, уступают им в благородстве, - сказала Рипли. - Однако давайте вернемся к чудовищу, которое уже находится на корабле. Как нам с ним справиться?
- Погибшие инопланетяне были намного сильнее людей и обладали гораздо более мощным интеллектом. Но и они потерпели поражение. Не думаю, что вам удастся убить Чужого. Только я мог бы с ним справиться. Поскольку я не органического происхождения, Чужой не воспринимает меня как пищу или как источник опасности. К тому же я намного сильнее любого из вас. Но сейчас я не в самой лучшей форме. Если бы вы только снова…
- Отличная попытка, Эш, - перебила его Рипли, покачав головой. - Но бесполезная.
- Вы идиоты! Вы до сих пор не поняли, с кем имеете дело. Организм Чужого превосходно устроен. Он силен и хитер. У вас с вашими ограниченными способностями нет никаких шансов одолеть его.
- Господи! - произнесла Ламберт, уставившись на говорящую голову. - Ты восхищаешься им!
- А как можно не восхищаться гениальной простотой? Универсальный межвидовой паразит, способный использовать любые формы жизни, которые дышат, причем состав вдыхаемого воздуха не имеет значения. На одной из стадий своего развития существо способно замирать на неопределенно долгий период времени и пережидать неблагоприятные условия. Его единственной целью является воспроизводство своего вида, и оно потрясающе эффективно справляется с этой задачей. Человечеству еще никогда не приходилось сталкиваться с чем-либо подобным. Человек на протяжении всей своей истории безуспешно борется с москитами, муравьями и тому подобными паразитами, которые по жестокости и эффективности настолько же уступают этому суперпаразиту, насколько червь отстает по интеллекту от человека. С ним вам не справиться.
- Ну, с меня хватит этих рассуждений.
Паркер собрался отключить Эша, но Рипли жестом остановила его.
- Ты же был членом нашего экипажа, Эш, а не только орудием Компании.
- Вы наделили меня интеллектом. А с ним приходит неизбежность выбора. Я лоялен лишь по отношению к чистой науке. С точки зрения науки, истина - в красоте, гармонии и простоте. Проблема вашего противостояния с Чужими имеет очень простое и элегантное решение. Только один из вас останется в живых.
- А мы, жалкие людишки, должны знать свое место, не так ли? Скажи мне, Эш, Компания, наверно, рассчитывала, что когда «Ностромо» прибудет на Землю, на борту останетесь только ты и Чужой?
- Нет. Они искренне надеялись, что вы выживете сами и сохраните существо. Они просто не представляли себе, насколько оно опасно.
- А ты никогда не задумывался над тем, что будет, если мы все погибнем, а существо по прибытии на Землю, несмотря на все предосторожности, умудрится сбежать? Будет ли у человечества шанс спастись?
- Конечно, если в момент прибытия на борту корабля иуду я, то сумею предупредить тех, кто будет встречать корабль, об опасности. Я научу их обращаться с этим существом. Уничтожив меня, вы подвергаете все человечество огромному риску.
В кают-компании наступило молчание. Первым его нарушил Паркер.
- Человечество, в лице Компании, не слишком о нас позаботилось, - он посмотрел на Рипли. - В таком случае, и меня не очень беспокоит его судьба. Я отключаю Эша.
- Я согласна, - сказала Ламберт.
- Последнее слово, - быстро произнес Эш. - Если хотите, завещание.
- Слушаем тебя.
- Может быть, существо обладает настоящим интеллектом в нашем понимании. Вам бы следовало попытаться установить с ним контакт.
- А ты пытался?
- Пусть некоторые мои секреты умрут вместе со мной.
Рипли вытащила соединительный шнур из розетки.
- Прощай, Эш.
Она обратилась к своим товарищам:
- Если приходится выбирать между паразитами, я предпочитаю иметь дело с тем, который, по крайней мере, не лжет. Кроме того, если мы не справимся с Чужим, нам будет легче умирать, сознавая, что экспертам Компании представится шанс поближе познакомиться с тем, кого они так жаждали увидеть…
Рипли сидела за центральным терминалом, когда в главный компьютерный отсек зашли Паркер и Ламберт.
- Эш был прав, говоря, что у нас очень мало шансов, - печально произнесла Рипли. - Запаса кислорода осталось меньше, чем на двенадцать часов. - А потом все будет кончено, - отозвался Паркер. - Восстановление Эша было бы самой простой формой самоубийства. Он, безусловно, позаботился бы о Чужом. Но он не оставил бы нас в живых. Это был еще один приказ компании, о котором он умолчал, - Паркер ухмыльнулся. - Эш был машиной, верной Компании.
- Не знаю, как вы, - сказала Ламберт серьезно, - а я предпочитаю быструю и безболезненную смерть.
Она держала в руках небольшую коробочку с капсулами. По изображению черепа и скрещенных костей на этикетке Рипли узнала быстродействующий яд.
- Нет, Ламберт, подожди. Ты позволила Эшу убедить себя. Он утверждал, что никто, кроме него, не справится с Чужим, но ведь он всегда лгал нам. Я уверена, что у нас есть шанс. Мы должны взорвать корабль.
- Ты предлагаешь такую альтернативу? - тихо спросила Ламберт. - Мне больше по душе таблетки.
- Да нет же, нет. Вспомни, Ламберт, ты же сама предлагала покинуть корабль на челноке. Мы захватим с собой весь оставшийся запас кислорода в баллонах. Кроме того, на челноке есть свой аварийный запас воздуха. А затем мы взорвем «Ностромо» и возьмем курс на Землю. Может быть, нам повезет, и на одной из оживленных трасс нас подберут. А с чудовищем будет покончено наг всегда.
Они некоторое время посидели молча, обдумывая слова Рипли. Паркер кивнул.
- Пожалуй, это лучше, чем таблетки. И потом, мне доставит удовольствие увидеть, как собственность Компании разлетается в клочки, - он повернулся, чтобы выйти из отсека. - Я начну перекачивать воздух в переносные резервуары.
Через некоторое время инженер вернулся, неся с собой несколько канистр.
- Это все? - спросила Рипли.
- Все, что мы можем забрать с собой, - он указал рукой на канистры. - На вид немного, но кислород там под большим давлением. Нам его должно хватить на довольно продолжительное время.
- Прекрасно. Надо захватить также приличный запас еды, а потом установить программу на взрыв и убираться отсюда ко всем чертям.
Внезапно Рипли задумалась. Она кое-что вспомнила.
- Джонс! Где Джонс?
- А кто его знает? - Паркера абсолютно не интересовал какой-то там кот.
- В последний раз я видела его в кают-компании, - сказала Ламберт.
- Пойди и поищи его. Мы не можем его здесь бросить. Мы же все-таки люди.
Ламберт испуганно вскинула глаза на Рипли.
- Ни за что. Я никуда не пойду одна.
- Всегда не любил этого проклятого кота, - проворчал Пар сер.
- Ничего, - сказала им Рипли. - Я сама пойду. Вы пока перенесите канистры на челнок и займитесь запасами еды.
- Хорошо, - согласилась Ламберт. Они с Паркером, взяв канистры, направились к челноку. Рипли медленно пошла к кают-компании.
Ей не пришлось долго искать кота. Убедившись, что его нет в кают-компании, она отправилась в командный отсек, и там увидала Джонса. Он лежал на рабочем столе Далласа и вылизывал себе шерсть. Рипли улыбнулась:
- Джонс, тебе повезло.
Но кот был явно не согласен. Когда она приблизилась к нему, он спрыгнул со стола и отбежал в сторону. Рипли наклонилась и пошла за ним, приговаривая:
- Джонс, кис, кис. Не упрямься. Сейчас не время. Остальные не захотят дожидаться тебя.
- Как по-твоему, сколько нам потребуется еды? - Ламберт выпрямилась, и откинула прядь волос со лба.
- Все, что сможем унести за один раз, чтобы больше сюда не возвращаться.
- Ты прав. Из включенного коммуникатора доносился голос Рипли.
- Черт возьми, Джонс, да иди же сюда! Кис, кис, иди к ма - дочке, котенок, - ее голос был ласковым, но в ее тоне Ламберт уже различала скрытое раздражение.
Паркер вышел из продуктового склада номер два, нагруженный коробками с едой. Ламберт тщательно отбирала коробки, которые он потом уносил. На крошечном челноке не было автоповара. Мысль о том, что придется есть сырую искусственную пищу, вызвала у Ламберт отвращение. Она не заметила, как на лежащем рядом с ней индикаторе движений загорелась красная лампочка…
- Попался! - возмущенный Джонс сопротивлялся, но Рипли крепко держала его за загривок. Она насильно усадила его в его собственную, герметично закрывающуюся переносную камеру, и нажала выключатель на ней. - Придется тебе немного подышать регенерированным воздухом.
Снаружи у входа в продуктовый склад лежали два огнемета. Паркер оставил их там, чтобы легче было носить коробки с едой. Он нагнулся, чтобы подобрать свой огнемет, и несколько коробок упали на пол.
- Черт побери!
Ламберт оторвалась от своего занятия и попыталась заглянуть г, дверь склада.
- Что случилось?
- Ничего. Слишком много ухватил сразу. Хочется поскорее закончить.
- Подожди, я тебе помогу.
Лампочка индикатора переменила цвет на темно-красный и одновременно раздался громкий сигнал. Паркер бросил коробки и схватил свой огнемет. Он позвал Ламберт.
- Пора отсюда уходить.
Она тоже слышала сигнал.
- Я сейчас.
Вдруг какой-то шум сзади привлек ее внимание. Она обернулась, вскрикнула, и в тот же миг огромная лапа схватила ее за горло. Чудовище с трудом вылезало из вентиляционного люка.
Рипли услышала крик по включенному коммуникатору и остолбенела.
Паркер заглянул в двери склада и увидел жуткую картину. Он был совершенно беспомощен, ведь огнемет нельзя было использовать из опасения погубить Ламберт. Тогда он схватил это мощное оружие и, размахивая им как дубиной, бросился внутрь склада.
- Проклятая тварь!
Чудовище бросило Ламберт. Та упала и лежала неподвижно. В тот момент Паркер нанес чудовищу мощный удар огнеметом. Это не произвело на Чужого никакого впечатления. С таким же успехом инженер мог стараться проломить стену.
Он попытался уклониться от удара страшной лапы, но не смог. Сильный удар переломил ему шею и убил на месте. Чудовище вновь обратило свой взгляд на Ламберт…
Рипли все еще не могла пошевелиться. Из коммуникатора доносились слабые крики. Это кричала Ламберт, и голос ее становился все тише и тише. Внезапно крик оборвался, очнувшись Рипли стала звать по коммуникатору:
- Паркер… Ламберт?
Ни звука в ответ.
Рипли, наконец, осознала страшную правду: она осталась одна. Вероятно, на всем корабле осталось лишь три живых существа: она, Джонс и Чужой. Но она должна была в этом убедиться.
Джонса пришлось оставить на месте. Ей не хотелось этого, но кот так испугался криков, что начал очень громко мяукать. Рипли не могла рисковать.
Она осторожно спустилась на уровень "В", крепко держа в руках огнемет. Впереди лежал продуктовый склад. Рипли надеялась, что существо, не сумев затащить в вентиляционную шахту одновременно двоих, оставит кого-нибудь снаружи. Это был шанс спасти хоть одного. Она заглянула в дверь. Ужасная картина, открывшаяся ей, не оставляла сомнений в том, как удалось чудовищу затащить обе жертвы в шахту.
Рипли бросилась бежать. Она бежала, ни о чем не думая, слепо натыкаясь на преграды, до тех пор пока не почувствовала боль в груди. Эта боль напомнила ей о Кейне и о существе, которое зрело у него в груди, рядом с легкими. Мысли ее вновь вернулись к чудовищу.
Она осмотрелась, жадно хватая ртом воздух. Оказалось, что она пробежала вдоль всего корабля и теперь стояла в самом центре инженерного отсека. Какой-то едва различимый звук заставил ее прислушаться, затаив дыхание. Звук повторился. Он был знакомый, человеческий. Это был плач.
Взяв огнемет наизготовку, Рипли медленно обошла весь отсек, пока не убедилась, что звук доносится снизу. Она обнаружила, что стоит на крышке люка, под которым находится лестница. Рипли осторожно спустилась и зажгла фонарь.
Она находилась в подсобном помещении, где обычно хранились редко используемые инструменты. Луч фонаря выхватил из темноты пластиковый контейнер, рядом с которым Рипли, похолодев, обнаружила человеческие кости с остатками плоти, обрывки одежды, запекшуюся кровь. Повсюду на стенах виднелись какие-то причудливые образования.
В темноте справа от нее что-то покачнулось. Рипли вздрогнула, вскинула дуло огнемета и посветила фонариком.
Огромный кокон свисал с потолка. Он был соткан из какого-то белого и тонкого, похожего на шелк материала.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

Положив палец на спуск огнемета, Рипли подошла ближе. В луче света кокон стал более прозрачным. Внутри находился человек… Это был Даллас.
Неожиданно его глаза раскрылись и взгляд остановился на Рипли. Губы его шевельнулись, пытаясь что-то произнести. Она подошла еще ближе, замирая от страха.
- Убей меня, - донесся до нее его шепот.
- Что… что оно сделало с тобой?!
Даллас хотел что-то сказать, но не смог. Его голова слегка повернулась направо. Рипли посветила туда фонарем. Неподалеку висел второй кокон, но он отличался от первого и по цвету, и по форме. Он был заметно меньше и темнее, и напомнил Рипли высохшую «урну» на покинутом звездолете, о которой рассказывал капитан.
- Это был Бретт.
Рипли вновь осветила фонариком Далласа.
- Я сниму тебя отсюда! - крикнула она сквозь слезы. - Автодоктор поможет тебе, мы…
Неожиданная мысль пронзила ее, заставив замолчать. Она вспомнила сравнение, которое приводил Эш, говоря о Чужом. Личинка осы развивается в теле паука, пока…
Усилием воли она заставила себя не думать об этом. Ей казалось, что она уже сходит с ума.
- Что я могу для тебя сделать?
В ответ тот же шепот: - Убей меня.
Она напряженно смотрела на него. Глаза его были закрыты, но губы дрожали. Казалось, он сейчас закричит от боли. Рипли поняла, что должна прекратить его мучения.
Она нажала на спуск. Охваченный пламенем, кокон запылал, словно огромный факел. Через секунду все было кончено.
Рипли бросилась к лестнице, на ходу поливая огнем все помещение.
Занялся пожар. Быстро поднявшись и прикрыв за собой крышку люка, Рипли бросилась в маленькую пристройку к инженерному отсеку, где раньше работали Паркер и Бретт.
Внутри все было по-прежнему. Все так же четко работали приборы, мигали разноцветные лампочки. Рипли подошла к специальной приборной доске, все выключатели на которой были окрашены в красный цвет. Она на минуту задумалась, вспоминая очередность, а затем начала отключать их в нужной последовательности.
Один двойной выключатель находился под защитным колпаком. Рипли, отступив на шаг, разбила колпак прикладом огнемета и нажала выключатель.
Несколько секунд ожидания показались ей вечностью. Наконец завыли сирены. Из переговорного устройства донесся голос, заставивший Рипли вздрогнуть. Но она быстро поняла, что это всего лишь Мать.
- Внимание! Внимание! Охлаждающие установки гипердвигателя отключены. Перегрев двигателя через четыре минуты пятьдесят секунд.
Рипли была на полпути к челноку, когда вспомнила про Джонса. Она нашла его громко мяукающим в своей герметичной камере, но целым и невредимым. Подхватив камеру, она со всех ног бросилась из командного отсека снова на уровень "В". Камера больно била ее по ногам. Другой рукой она прижимала к себе огнемет.
Рипли обогнула последний поворот и подбежала почти вплотную к челноку, как вдруг кот в камере яростно зашипел. Рипли остановилась и пристально вгляделась в открытый люк челнока.
Чужой был там.
Оставив камеру с Джонсом в коридоре, Рипли помчалась в инженерный отсек. Кот громко запротестовал против того, чтобы снова оставаться в одиночестве.
Когда она вбежала в пристройку, из коммуникатора донеслось:
- Внимание! Перегрев двигателя через три минуты двадцать секунд.
Едкий дым из подвала, подожженного Рипли из огнемета, заполнил отсек. В дыму почти ничего не было видно. Каким-то образом ей удалось нащупать нужную панель. Рипли заставила себя вспомнить нужную последовательность действий и стала возвращать выключатели в исходное положение. Сирены продолжали завывать.
- Внимание! Перегрев двигателя через три минуты.
Тяжело дыша, она прислонилась к горячей стене и нажала кнопку.
- Мать, я включила все охлаждающие установки на полную мощность.
- Слишком поздно. Сердечник двигателя начал плавиться. С этого момента процесс необратим. До взрыва осталось две минуты пятьдесят пять секунд.
Голос Матери прежде всегда действовал на Рипли успокаивающе. Теперь же голос компьютера был таким же безжалостным, как и время, которое он отсчитывал.
Задыхаясь в дыму, она побрела к трапу. Из настенных коммуникаторов доносилось:
- Внимание! До взрыва осталось две минуты…
Джонс на этот раз не мяукал. Рипли, придерживая одной рукой огнемет, а другой - камеру с котом, приблизилась к челноку. В одно мгновение ей показалось, что позади нее шевельнулась какая-то тень. Она резко повернулась, но на этот раз это была тень и ничего больше.
На секунду она замешкалась, чувствуя огромную усталость не зная, как поступить. Голос подстегнул ее:
- Внимание! До взрыва осталось девяносто секунд.
Поставив камеру с котом на пол, она обеими руками взяла огнемет и ворвалась в челнок.
Внутри было пусто.
Рипли развернулась, выскочила в коридор и схватила ящик с Джонсом. Ничто вокруг ей не угрожало.
- Внимание! До взрыва осталось шестьдесят секунд, - бесстрастным голосом сообщила Мать.
Она уселась в кресло пилота, поставив ящик с несчастным Джонсом рядом. У нее не было времени выверять траекторию и угол подъема. Все ее внимание сосредоточилось на единственной кнопке с надписью: «ЗАПУСК».
Рипли нажала ее, двигатели взревели и челнок отделился от «Ностромо». Перегрузка вдавила ее в кресло. Она знала, что как только челнок выйдет из гиперполя «Ностромо», станет легче.
Почувствовав, что она может пошевелиться, Рипли набрала полную грудь чистого воздуха из запасов челнока. До нее донеслись воющие звуки. Со своего места она могла достать камеру с Джонсом. Обхватив ее руками и прижав к груди, она разразилась слезами.
Она перевела взгляд на экран заднего обзора. Видневшаяся на экране маленькая точка вдруг ярко вспыхнула и превратилась в расширяющийся огненный шар, протягивающий во все стороны свои щупальца из обломков металла и пластика. Шар постепенно тускнел, потом вместо него вспыхнул еще больший огненный шар Это взорвалась нефтеперегонная установка. Два миллиарда тонн раскаленного газа и превратившегося в пар оборудования наполнили космос.
Челнок содрогнулся. Когда движение аппарата стабилизировалось, Рипли отстегнулась и, подойдя к противоположному концу небольшой кабины, выглянула в иллюминатор. На ее лицо упали оранжевые отблески бледнеющего огненного шара.
Поглядев минуту на медленно удаляющийся огненный шар, она вернулась на место. Только сейчас она до конца осознала, что произошло. «Ностромо», ее товарищи, - все это перестало существовать. Их больше не было. Эта мысль, поразила ее сильнее, чем она могла бы ожидать. Было невыносимо трудно принять окончательность этого, трудно осознавать, что они не существуют больше как составные, пусть и незначительные, части большого мира. От них совсем ничего не осталось.
Рипли была настолько поглощена своими мыслями, что не заметила тянущуюся к ней из угла массивную лапу. Ее заметил Джонс. Он дико взвыл.
Рипли обернулась и увидела Чужого. Все это время он прятался на челноке.
Первая ее мысль была об огнемете. Он лежал на полу совсем близко от чудовища. Рипли беспомощно огляделась в поисках убежища. Неподалеку от нее стоял небольшой шкаф. Дверца его приоткрылась, когда челнок тряхнуло взрывом. Она начала медленно продвигаться к этому шкафу.
Стоило Рипли начать двигаться, как чудовище тоже зашевелилось. Рипли прыгнула к шкафу и, схватившись за ручку двери, бросилась внутрь. Она упала на пол шкафа, силой своего веса захлопнув за собой дверь.
В верхней части двери шкафа было небольшое окно. Чудовище прильнуло своими огромными глазами к этому окну, рассматривая сидящего в шкафу человека почти с удивлением. Крик замер у Рипли в горле.
В этот момент раздался вопль Джонса. Чудовище, привлеченное странным звуком, повернулось и схватило камеру, отчего кот завопил еще истошнее.
Рипли постучала по стеклу, пытаясь отвлечь внимание чудовища от беспомощного животного. Это подействовало. Чудовище вернулось к шкафу. Она замерла, и оно вернулось к камере с котом, с интересом разглядывая ее.
Рипли лихорадочно осматривала свое ненадежное убежище. В шкафу висел единственный скафандр. Она стала натягивать его, пытаясь сдержать дрожь в руках.
Снаружи чудовище забавлялось с камерой. Оно трясло ее, затем бросило на пол. Камера подпрыгнула, но не раскрылась. Существо подняло камеру, ударило ею о стену. Джонс вопил без умолку. Существо засунуло камеру между двумя трубами, проложенными по стене.
Натянув шлем, Рипли постаралась как можно быстрее и тщательнее проверить герметичность его соединения со скафандром. Помочь ей было некому. Она включила респиратор и еще раз огляделась вокруг. Лазерного пистолета в шкафу не оказалось, да она и не смогла бы его применить. Зато она нашла металлический прут, у которого после удаления защитной резиновой оболочки оказался довольно острый конец. Нельзя сказать, что это было действенное оружие, но Рипли почувствовала себя гораздо решительнее.
Глубоко вздохнув, она медленно нажала на ручку, затем рывком распахнула дверь. Чудовище обернулось, и в брюхо ему вонзился острый прут. Рипли налегла на него всем своим весом, загоняя как можно глубже. Из раны потекла желтая жидкость, металл импровизированного копья запузырился.
Рипли отпрянула, ухватилась за ближайшую опору и, с трудом дотянувшись до кнопки аварийного открытия люка, нажала ее. Люк открылся, и в тот же миг весь воздух и все, что было не закреплено, полетело в открытый космос. Чужой пронесся мимо нее. С нечеловеческой реакцией он выбросил в сторону свою лапу., и ухватился за ногу Рипли возле лодыжки.
Она почувствовала, что зависла на полпути к открытому люку, и из последних сил нажала кнопку, закрывающую его. Крышка люка захлопнулась, закрыв ее внутри, оставив чудовище снаружи.
Обрубок лапы все еще продолжал конвульсивно сжимать ногу Рипли. Сочившаяся из обрубка кислота, попав на крышку люка, начала пениться. Повернувшись к панели управления, Рипли отыскала переключатели, управляющие работой двигателей, и нажала несколько кнопок.
Из сопел двигателей вырвалось пламя, чудовище вспыхнуло и отделилось от челнока.
Охваченная тревогой, Рипли смотрела на пузырящуюся кислоту. Выделение жидкости из обрубка значительно уменьшилось, а затем прекратилось совсем. Она подсела к небольшому бортовому компьютеру челнока и сделала запрос. Вскоре на дисплее появилась ожидаемая информация:
"ЗАПРОС:
ПОВРЕЖДЕНИЕ ЗАДНЕГО ЛЮКА.
АНАЛИЗ:
НЕБОЛЬШОЕ УСТРАНИМОЕ ПОВРЕЖДЕНИЕ ОБШИВКИ.
ЦЕЛОСТНОСТЬ КОРПУСА НЕ НАРУШЕНА.
УГРОЗЫ РАЗГЕРМЕТИЗАЦИИ НЕТ.
ЗАМЕЧАНИЕ:
ПО ПРИБЫТИИ НА МЕСТО НАЗНАЧЕНИЯ НЕОБХОДИМ РЕМОНТ ПОВРЕЖДЕННОЙ СЕКЦИИ.»
Рипли издала радостный вопль, потом подошла к заднему иллюминатору.
Дымящаяся фигура побежденного врага медленно удалялась от челнока. Наконец разность давлений сделала свое дело, и Чужой лопнул, взорвавшись изнутри. Обугленные куски его тела, теперь уже безвредные, постепенно исчезли из виду.
Рипли, расслабившись, постояла минуту. Затем, восстановив давление воздуха в кабине, она сняла скафандр и открыла камеру с котом. Джонс, казалось, тотчас же забыл обо всех волнениях последних минут и, когда она села в кресло пилота, забрался к ней на колени и начал мурлыкать. Она поглаживала пушистую рыжеватую шерсть, записывая на диктофон свой отчет.
"Через четыре месяца я рассчитываю достичь границы обитаемых миров. Если повезет, мои сигналы SOS будут услышаны. Я собираюсь сделать заявление для средств массовой информации, копию которого сохраняю в вахтенном журнале вместе с некоторыми замечаниями относительно политики, проводимой Компанией.
Запись вела Рипли, идентификационный номер W5645022460H, уорент-офицер, последний оставшийся в живых член экипажа космического буксира «Ностромо».
Она отключила диктофон. В кабине воцарился покой, впервые за много дней. Она подумала, что теперь можно и отдохнуть. Лишь бы только не видеть снов. Пальцы Рипли зарылись в пушистый мех. Она улыбнулась.
- Давай спать, котик. Мы заслужен небольшой отдых, давай спать…

Предыдущая страница 17


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь"). Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке. Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 16)


Алан Дин Фостер

Чужой

Цикл: "Чужой" - 1

 Читать книгу

Аннотация

Первый роман научно фантастической трилогии одного из самых популярных сегодня американских писателей фантастов, написанный по сценарию широко известного фильма и посвященный теме внеземных форм жизни.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Уорент офицер — категория командного состава между унтер офицерами и офицерами.
[2] | Клаустрофобия (мед.) — боязнь замкнутого пространства.
[3] | Альбедо — отражающая способность небесного тела.
[4] | Блистер — куполообразный прозрачный выступ в корпусе самолета.
[5] | Намек на английскую поговорку: Curiosity lulled the cat, букв. — «любопытство погубило кота» — любопытство до добра не доведет.
[6] | Имеется в виду персонаж из книги Л.Кэрролла «Алиса в стране чудес».
[7] | Таинственная чаша из средневековых легенд, в поисках которого рыцари совершали свои подвиги.