Алан Дин Фостер - Чужой-3

1 Алан Дин Фостер

Глава 1

Дурные сны.
Странная вещь - эти кошмары. Они подобны время от времени повторяющимся приступам какого-то хронического заболевания.
Какая-то малярия мозга. Тебе кажется, что ты уже победил их, а они вновь наносят удар, подкрадываясь именно в тот момент, когда ты расслабился и меньше всего ждешь. И ты ничего не можешь предпринять. Тут не спасут ни пилюли, ни какие-либо другие средства. Единственное, что возможно - это здоровый крепкий сон, но ведь именно он источник инфекции.
В итоге остается только не спать. Но в темном космическом пространстве у тебя нет выбора. Если попытаешься обойтись без криогенных [1] камер, то умрешь от скуки. Или, что еще хуже, ты выживешь, отупевший и с трудом произносящий слова после десяти, двадцати, тридцати лет бессмысленного бодрствования. Ты потратишь свою жизнь на созерцание приборов, выискивая глубокий смысл в их ровно горящих огоньках с ограниченной цветовой гаммой. Конечно, можно читать, смотреть видео или делать упражнения, но при этом ты постоянно будешь думать о том, что было бы, если бы ты предпочел этой скуке глубокий сон. На свете не так уж много профессий, когда на работе отдается предпочтение сну. В конце концов, это не такая уж плохая вещь. Хорошая зарплата, к тому же уникальная перспектива наблюдать социальный и технический прогресс. Откладывание смерти - это некое подражание бессмертию.
Вот только эти кошмары. Это неизбежная плата за работу на корабле в дальнем космосе. Обычное средство от них - проснуться. Но ты не можешь этого, сделать. Этого не допустят машины. Их задача - затормозить функционирование организма, предотвратить пробуждение. Но создатели этих машин не представляли, как можно затормозить сновидения и их незаконное отродье - кошмары.
Единственный сон может длиться год, а то и два. Или же единственный кошмар.
При определенных обстоятельствах предпочтительнее умирать со скуки. Но ты не в состоянии даже выбирать, потому что спишь. Твоим телом управляют прохладная регулируемая атмосфера и иглы, которые берут у тебя анализы и вводят в тебя необходимые вещества согласно последним медицинским программам, но не ты. Погружаясь в глубокий сон, ты вверяешь свою волю машинам, ты доверяешь им. А почему бы и нет? На протяжении многих десятилетий они показали себя чертовски более надежными, чем их создатели. Машины никогда не враждуют и никому не завидуют. Их суждения основываются только на наблюдении и анализе, и при этом никаких эмоций.
Машина под названием «Сулако» выполняла свою работу. На борту корабля, летящего согласно запрограммированному курсу, который точно выдерживался самыми лучшими техническими устройствами, созданными человеческой цивилизацией, спали четверо. Рипли, Хикс, Ящерка и Бишоп, хотя то, что осталось от Бишопа, поддерживать в нужном состоянии было легче всего. Он привык к тому, чтобы его включали и выключали. Из всех четверых он был единственным, кто никогда не видел снов и кого никогда не мучили кошмары. Он даже жалел об этом. Это казалось пустой тратой времени - спать и не видеть снов. Однако создатели усовершенствованной серии андроидов, к которой принадлежал Бишоп, посчитали сновидения слишком дорогим удовольствием, поэтому даже не удосужились заняться подобной проблемой.
Естественно, никто и не подумал спросить у андроидов их мнения об этой ситуации.
После Бишопа, который с технической точки зрения был частью корабля, а не экипажа, и потому его можно было и не брать в расчет, хуже всех приходилось Хиксу. Не потому, что его мучили более кошмарные сновидения, чем остальных, а потому что его ранения требовали использования всех возможностей современного медицинского оборудования. Самый близкий образец такого оборудования находился от него на расстоянии двух лет полета.
Рипли сделала все возможное в условиях «Сулако», но во время трагедии на Ахеронте никто из медицинского персонала не выжил, а ее помощи было мало. Два года анабиозного сна не способствуют быстрому заживлению. Единственное, что оставалось Рипли, когда она помещала находившегося в бессознательном состоянии Хикса в защитную камеру, так это надеяться.
Пока корабль выполнял свои задачи, тело раненого пыталось восстановить поврежденные ткани. Заторможенность его жизненных функций даже способствовала этому, потому что одновременно замедлялось распространение инфекции, но сам корабль ничем помочь не мог. Требовалось хирургическое вмешательство.
В спальной камере передвигалось нечто, не являвшееся частью корабля. Хотя в том смысле, что его перемещение было запрограммировано, оно не так уж сильно отличалось от тех холодных равнодушных коридоров, по которым оно бродило. Единственная цель побуждала его двигаться вперед. Не пища, потому что оно не было голодным. Не секс, потому что секс был ему чужд. Единственное, к чему оно стремилось - это продолжить свой род. Будучи существом органического происхождения, оно все же походило на компьютеры, управлявшие кораблем, однако оно обладало решимостью, совершенно не свойственной им.
Более, чем на кого-то из других земных существ, оно походило на подковообразного краба с гибким хвостом. Оно передвигалось по гладкому полу на суставчатых ногах, которые были покрыты оболочкой, необычайно богатой углеродом. Физиология существа была проста и откровенна. Она сосредотачивалась на одной биологической функции, с которой столь совершенно не справилась бы ни одна более или менее похожая конструкция, ни одна машина.
Ведомое чувством, представлявшим собой уникальную комбинацию примитивностей и утонченностей, управляемое внутренней волей, не встречающейся ни в каком другом живом существе, оно решительно и быстро передвигалось по камере.
Взобраться по гладкой поверхности криогенного цилиндра для такого совершенного существа было делом несложным. Верхняя часть цилиндра была покрыта прозрачным прочным стеклом. Внутри спало маленькое органическое создание: наполовину сформировавшееся, белокурое, простодушное, если не считать ее кошмаров, которые повторялись чаще и были сложнее, чем у спавших рядом взрослых. Она спала, закрыв глаза, и не видела того ужаса, что навис над куполом ее камеры.
Это был не сон. Кошмар был конкретным и очень реальным. Слава Богу, что она не подозревала о его существовании.
Существо нетерпеливо изучало цилиндр, продвигаясь от одного конца к другому. Цилиндр был прочный, трехслойный и защищен гораздо надежнее, чем корпус самого «Сулако». Обеспокоенное существо никак не могло сломать покрытие. Перспектива близкого выполнения его биологического предназначения побуждала его к большим усилиям. Из брюшной части существа высунулась растяжимая трубка, которая исследовала прозрачное покрытие беспомощного тела. Близость добычи вызывала у чудовища бешеную активность.
В конечном счете оно обнаружило едва заметную линию, отделявшую прозрачный купол цилиндра от его металлического основания. Крошечные когти просунулись в миниатюрную трещину, а невероятно сильный хвост закрепился у головного оборудования. Существо напряглось, его маленькое тело задрожало от огромного усилия. Изолирующие слои деформировались.
Нижний край купола лопнул, прочное стекло раскололось, и осколок прозрачного материала, острый, как хирургический инструмент, со всего размаха прошел сквозь тело существа. Из цилиндра начал выходить охлажденный воздух, пока внутренняя аварийная система не восстановила целостность атмосферы.
Потревоженная в своих тяжких снах Ящерка что-то сонно пробормотала и повернула голову в другую сторону. Закрытые веки задергались, но девочка не проснулась. Целостность цилиндра была восстановлена как раз вовремя, чтобы успеть спасти Ящерке жизнь.
Периодически издавая неземные вопли, раненное клешнеобразное метнулось в другой конец комнаты, судорожно ударяя лапами и хвостом по прозрачному осколку, пронзившему его тело. Оно приземлилось на вершине цилиндра, где помещался недвижимый Хикс. Содрогаясь всем телом, чудовище цеплялось за металлизированное стекло, а из раны вытекала кислота, наполнявшая его тело. Она проела стекло и металлическое основание цилиндра, потом прошла через пол. Откуда-то снизу начал появляться дым, наполняя камеру.
Повсюду вдруг ожили аварийные устройства, замигали сигнальные огни и зазвучали сигналы тревоги. Не было никого, кто мог бы услышать эти звуки, но это не влияло на реакцию «Сулако». Он выполнял свою работу согласно установленной программе. Тем временем из образовавшегося отверстия в полу продолжал сочиться дым.
На вершине цилиндра Хикса продолжало истекать «кровью» чудовище.
Раздался неестественно спокойный женский голос:
- Внимание! В криогенном отсеке накапливаются взрывоопасные газы. В криогенном отсеке накапливаются взрывоопасные газы.
За потолочными перекрытиями загудели вентиляторы, втягивая густые клубы дыма. Из теперь уже мертвого существа продолжала сочиться кислота.
Вдруг под полом что-то взорвалось. Мелькнула ослепительная вспышка, за которой последовал сноп ярко-желтого пламени. Остатки газа смешались с темным дымом, заполнившим камеру. Неопределенно замигали верхние лампочки.
Вытяжные вентиляторы остановились.
- Пожар в криогенном отсеке, - сообщил все тот же невозмутимый женский голос. - Пожар в криогенном отсеке.
Из потолка, вращаясь, словно миниатюрная пушка, выдвинулся наконечник с отверстием. Он остановился, нацеливаясь на пламя и газ, вырывавшиеся из отверстия в полу. Через мгновение пламя под действием воды утихло.
Из основания наконечника посыпались искры. Поток воды ослаб, затем превратился в одиночные капли.
- Противопожарная система повреждена. Противопожарная система повреждена. Вентиляционная система повреждена. Пожар и взрывоопасные газы в криогенной камере.
Тотчас оживились моторы. Четыре функционирующих криогенных цилиндра поднялись на гидравлических опорах. Замигали их аварийные огни, и цилиндры начали передвигаться в дальний конец помещения. По-прежнему пронзенное осколком стекла, мертвое чудовище соскользнуло на пол.
- Всему персоналу явиться на АСК [2] - настаивал монотонный голос. - Предупредительная эвакуация через одну минуту.
Двигаясь один за другим, цилиндры вошли в транспортную трубу и на высокой скорости пересекли внутренности корабля, пока не появились перед шлюзом правого борта, где автоматические подъемники должны были погрузить их в аварийный спасательный корабль. Сквозь лицевой иллюминатор цилиндра было видно, как передернулось во сне лицо Ящерки.
Вспыхнули сигнальные огни. Заурчали моторы. Несмотря ни на что, продолжал говорить все тот же голос:
- Все АСК будут выброшены за борт через десять секунд. Девять…
Закрылись внутренние люки, открылись внешние. Голос продолжал обратный отсчет.
При счете ноль произошли два события. От корабля отделились десять АСК, девять из которых были пусты. Одновременно с этим взаимодействие скопившихся внутри криогенной камеры газов с пламенем, прорывающимся из проеденных кислотой дыр в полу, достигло критической точки. На краткое мгновение левый борт «Сулако» вспыхнул, представляя собой огненную имитацию далеких звезд.
Взрыв основательно встряхнул половину АСК. Полностью лишившись управления, два из них начали кувыркаться. Один из них описал широкую дугу, которая привела его назад к только что покинутому кораблю. Приблизившись к грузовому отсеку, он не затормозил, а на всей скорости врезался в борт «Сулако». Второй, еще более мощный взрыв потряс корабль. Поврежденный корабль накренился, но продолжал двигаться вперед, периодически извергая снопы искр и разбрасывая по безупречно чистой пустоте расплавленные и покореженные куски своего непоправимо покалеченного тела.
В это время на борту спасательного корабля, в котором разместились четыре криогенных цилиндра, постоянно мигали контрольные и сигнальные устройства. Маленькие, менее сложные компьютеры АСК вовсю пытались предохранить содержимое от воздействия последнего взрыва. Сам корабль был цел, но пострадало более чувствительное оборудование.
Он пытался выяснить положение дел у материнского корабля, но поскольку сделать этого не удалось, АСК принялся проводить сканирование ближайшего пространства. На середине беглого осмотра оборудование вышло из строя, но тут же было восстановлено с помощью резервных систем. «Сулако» находился далеко от проторенных фотонных путей, его миссия привела его на край области, исследованной человечеством. Присутствие людей на этом участке космоса было отмечено, но оно было редким. Их сооружения находились на очень большом расстоянии друг от друга.
Разведывательный компьютер АСК что-то обнаружил. Это был не очень-то удобный, но единственный выбор при сложившихся обстоятельствах. Ведь корабль не мог точно установить, сколько он сможет еще проработать при таких серьезных повреждениях, полученных им. Его основной задачей было сохранение находившихся на нем человеческих жизней. Курс был выбран.
Фиорина, конечно, была не очень-то привлекательна на внешний вид, но зато во всем секторе Нероид она была единственной, имеющей действующий маяк. Поэтому информационные устройства АСК выбрали этот постоянный сигнал. Дважды поврежденная навигационная система сбивалась с волны, но все равно следовала выбранному курсу. И дважды сигнал появлялся вновь. Информация о Фиорине была скудной и устаревшей, что обуславливалось ее изолированным положением и особым статусом.
«Фиорина „Фурия“-361, - констатировал компьютер. - Завод по очистке минеральной руды внешнего покрова. Исправительно-трудовое заведение с максимальным уровнем надежности».
Все эти слова предназначались для пассажиров, которые, увы, не могли их прочитать.
"Требуется ли дополнительная информация?»
- запросил компьютер. Но когда никто вовремя не нажал на нужную кнопку, экран покорно погас.
Спустя несколько дней АСК вошел в мутно-серую атмосферу места своего назначения. От темных облаков над поверхностью планеты веяло чем-то неприветливым. Никаких зеленых или голубых пятен, никаких признаков жизни. Но каталог указывал на присутствие человеческих сооружений. К тому же прерывавшийся ранее сигнал радиомаяка перешел в постоянный.
Бортовые системы продолжали отказывать с обескураживающим постоянством. Компьютер АСК изо всех сил пытался держать аппарат под контролем, включая то одно, то другое резервное устройство. Над пустынными посадочными площадками двигались облака цвета угольной пыли, а в холодных закупоренных постройках угрожающе отражались атмосферные молнии.
Компьютер пытался осторожно посадить АСК. Для этого не требовались какие-то сверхусилия. Он работал бы так же и при ясном небе, и при более мягком ветре, и если бы оборудование работало исправно, а не давало регулярные сбои.
Прибор, отвечавший за посадку аппарата, не среагировал на команду снижения, а для повторного захода не было ни времени, ни силы, которая смогла бы это реализовать. Получив изображение неровной, сильнопересеченной местности вокруг радиомаяка, компьютер попытался совершить посадку на относительно гладком песчаном берегу.
Но дополнительные источники энергии не отвечали на запрос. Компьютер продолжал выполнять все сам. Такова была его работа. Но АСК все равно упал прямо в море недалеко от берега.
Крепления и переборки внутри корабля пытались поглотить энергию удара. Металл и углеродные композиты застонали под действием сил, на противостояние которым они не были рассчитаны. Поддерживающие опоры треснули или погнулись, стены покосились. Компьютер сконцентрировал все свои усилия на сохранении четырех цилиндров. В создавшейся критической обстановке ни на что другое времени не оставалось. О себе компьютер не заботился. Самосохранение не входило в круг его задач.
Поверхность Фиорины была такой же скучной, как и ее небо. Среди ее черно-серых камней завывали ветры. Несколько скрюченных представителей флоры, укрывшиеся в углублениях среди скал, раскачивались на ветру. Потоки дождя бороздили поверхность холодных луж.
Безжизненные формы тяжелых машин дополняли мрачный ландшафт. Погрузчики, транспортеры, огромные экскаваторы и подъемники покоились там, где их оставили, слишком массивные и дорогие для того, чтобы эвакуировать их с невероятно богатого месторождения, где когда-то требовалось их присутствие.
Три массивных экскаватора для рытья породы были похожи на трех плотоядный червей. Их буровые установки замерли, операторские кабины были темны и необитаемы. Более мелкие машины и механизмы сбились в кучи, словно изголодавшиеся паразиты. Они как бы поджидали, когда заработает более крупная техника, чтобы получить свои крохи.
Чуть ниже этого места темные волны методически обрушивались на пляж из блестящего черного песка, растрачивая свою энергию на безжизненный берег. Никакие изящные членистоногие не скользили по поверхности этого мрачного залива. Птицы не устремлялись к волнам в поисках пищи.
Однако рыба в этих водах водилась. Это были странные удлиненные существа с выпученными глазами и маленькими острыми зубами. Люди, временные обитатели Фиорины, называвшие ее своим домом, выдвигали немало версий по поводу истинного происхождения этих рыб, но поскольку спорившие не принадлежали к типу людей, считавших длинные дискуссии о природе эволюции предпочтительным видом развлечений, они сходились на том, что эти обитатели океана в пищу годились. Любая свежая пища всегда приветствовалась. К чему выяснять происхождение того, что обрело свой конец в поварском котле, да к тому же, если эта вещь еще и вкусна.
По берегу брел человек. Он о чем-то задумался и особо не торопился. Его умное лицо было чем-то озабочено. Легкое пластиковое покрытие защищало его абсолютно лысую голову от дождя и ветра. Мимоходом он с раздражением пнул чужеродных насекомых, которые роились вокруг его ног, пытаясь проникнуть через пластиковое покрытие. В то время как прибывшие на Фиорину люди пытались найти пути использования сомнительной щедрости ее тяжелых вод, более примитивные местные формы жизни были не прочь попировать на самих пришельцах.
Полностью погруженный в свои думы, человек брел среди заброшенных буровых вышек и кранов. На его лице не было улыбки. В его поведении доминировала покорность судьбе, порожденная не столько убеждениями, сколько безразличием, поскольку его мало интересовало, что происходит сегодня и что будет завтра. Он любил всегда и во всем находить смысл, поэтому знакомые окрестности не сильно радовали его.
Какой-то звук заставил человека поднять голову. Он моргнул и протер мокрую защитную маску лица. Дальний гул привлек его взгляд к точке в небе. Из низкого облака вынырнул осколок спускающегося металла. Он мягко поблескивал, и его соприкосновение с воздухом порождало громкий свистящий звук.
Человек остановился, наблюдая за падением объекта в океан, но потом возобновил свое движение.
Пройдя полпути вдоль пляжа, он остановился и проверил свой хронометр, после чего развернулся и пошел обратно. Он бросил случайный взгляд в сторону океана. Ничего не видя, он и не ожидал ничего найти. Поэтому безвольное тело, возникшее вдруг на песке на его пути, оказалось сюрпризом. Человек слегка ускорил шаг и склонился над находкой. Небольшие волны лизали его ноги. Первый раз за многие годы человек вдруг почувствовал, как его сердце тревожно забилось. Это было тело женщины, и она была еще жива. Он перевернул ее на спину и взглянул в бесчувственное, все в соленых подтеках лицо Рипли.
Мужчина поднял голову, но берег принадлежал ему одному. Ему и так неожиданно появившемуся пришельцу. Бежать за помощью, оставив ее здесь, означало отложить на какой-то срок лечение, от которого, может быть, зависела ее жизнь. Это даже если не брать в расчет маленьких, но довольно активных хищников, обитавших в некоторых частях Фиорины.
С усилием взвалив женщину себе на плечо, он медленно направился к атмосферному шлюзу, откуда он вынырнул ранее.
Войдя внутрь, мужчина остановился, чтобы перевести дыхание, и продолжил движение по направлению к пункту смывания насекомых. Трое заключенных, которые работали на поверхности, старательно отмывались под горячей струей воды, смешанной с дезинфицирующим раствором. В качестве сотрудника медицинской службы Клеменз обладал некоторой властью. И именно се этим воспользовался.
- Внимание!
Все с любопытством обернулись к нему. Клеменз редко шея на контакт с заключенными, за исключением приходивших к нему больных. Поэтому безразличие с лиц присутствовавших улетучилось, особенно когда они заметили тело на его плечах.
- К нам спустился АСК.
Все переглянулись.
- Да не стойте же здесь! - вдруг рявкнул Клеменз, пытаясь отвлечь внимание людей от своей ноши. - Все быстро на берег, Там могут быть другие. И сообщите обо всем Андрузу.
Немного поколебавшись, люди зашевелились. Но даже выйдя из-под душа и одеваясь, они не отрывали глаз от принесенной Клемензом женщины.
Он не решался снять ее с плеч.

Глава 2

Андруз не любил работать с коммуникатором. Каждое использование оборудования фиксировалось. Связь в глубокое космическом пространстве обходилась очень дорого, поэтому предполагалось, что он будет обращаться к этому устройству только в случае крайней необходимости. Могло оказаться, что его оценка ситуации не совпала бы с мнением какого-нибудь гладкозадого тупицы из главного управления, и в этом случае ему могли урезать суммарную зарплату или отказать в присвоении очередного звания. При этом не было никаких шансов защититься, потому что к тому моменту, когда он выберется из этой дыры под названием Фиорина и вернется домой, наказавший его кретин либо успеет помереть, либо давно уже будет на пенсии.
Да какого черта ему беспокоиться? Все, кого он когда-либо знал, умрут до его возвращения домой. Однако эта мысль нисколько не уменьшила его желание совершить это столь часто предвкушаемое путешествие.
Вот почему он старался выполнять свою поганую работу как можно лучше и надеялся, что его поганые начальники когда-нибудь заметят его мастерство и профессионализм и предложат пораньше уйти на пенсию. Но сейчас возникла поганая непредвиденная трудность с единственным намерением усложнить его жизнь. Андруз питал крайнюю нелюбовь к непредвиденному. Одной из немногих компенсаций за его работу была ее устойчивая предсказуемость.
До сегодняшнего момента. И именно это заставило его обратиться к коммуникатору. Он разъяренно стучал по клавишам.
ФУРИЯ-361 - ТЮРЕМНОЕ ЗАВЕДЕНИЕ КЛАССА С - ИРИС 12037154.
СООБЩЕНИЕ ОБ АВАРИИ АСК 2650.
ПАССАЖИРЫ: БИШОП АНДРОИД, НЕАКТИВЕН; ХИКС КАПР. МОР. ПЕХОТЫ - L55321 - ММП [3]; РИПЛИ ЛЕЙТ. КОС. СЛУЖ. - В515617 - ЖИВА; НЕОПОЗН. ДЕВОЧКА - ММП. ПРОШУ СРОЧН.
ЭВАК. ВОЗМОЖНО СКОРЕЕ - ЖДУ ОТBETA. СТ. ОФИЦ. АНДРУЗ.
(Время передачи 1844 - Фиорина) Вытащив из воды женщину, Клеменз торопился как можно быстрей доставить ее в помещение. Поэтому никто даже не задумался ни над ее состоянием, ни над ее полом. Размышления пришли позднее, и Андруз предвидел здесь проблемы.
Что касается самого АСК, то его вытаскивали на берег с помощью быков. Конечно, любая техника рудника справилась бы с этой работой быстрее и без лишних усилий, но та, что находилась на поверхности, уже давно испустила дух, а те машины, которые размещались внутри комплекса, были слишком нужны обитателям, чтобы подвергать их воздействиям погодных условий. Даже если допустить, что люди будут аккуратно пользоваться ими. Проще было использовать менее прихотливый скот. Животные справлялись с работой довольно успешно, за исключением одного, которое впоследствии свалилось и сдохло, бесспорно, по причине того, что испытало непривычное напряжение от настоящей работы.
Когда АСК оказался в пределах досягаемости единственного функционирующего на поверхности крана, оказалось достаточно просто забраться на пострадавшее спасательное судно и проникнуть внутрь. Андруз был на берегу, когда один из людей проделал это и, появившись вновь, объявил, что женщина прибыла не одна.
Старшему офицеру охраны это очень не понравилось. Еще больше сложностей, еще больше отклонений от спокойного ритма заведенного распорядка. Приходилось принимать дополнительные решения. А он этого не любил, потому что боялся ошибиться.
Капрал морских пехотинцев был мертв, так же как и несчастное дитя. Андроид тоже не брался в расчет. Андруз почувствовал некоторое облегчение. Приходилось иметь дело только с одной женщиной, и тем лучше. С ней тоже будет немало сложностей.
Кто-то доложил, что коммуникатор держит на линии сообщение. Оставив АСК и его содержимое на попечение других, старший офицер направился обратно в центр управления. Это был крупный мужчина, неполных пятидесяти лет, мускулистый, сильный и решительный.
Он представлял собой совокупность всех тех качеств, без которых его бы не назначили на Фиорину.
Ответ был таким же кратким, как и его запрос:
ДЛЯ ФУРИИ-361 - ТЮРЕМНОЕ ЗАВЕДЕНИЕ КЛАССА С 1237154 ОТ СЕТИ КОНКОМ 01500 - УЭЙЛЕНД-ЮТАНИ СООБЩЕНИЕ ПОЛУЧЕНО.
Очень содержательно. Андруз не сводил глаз с экрана, но больше никакой информации не поступало. Никаких версий, никаких запросов дополнительной информации, никаких элегантных обобщений. Ни критических замечаний, ни одобрения. Он как-то ожидал большего.
Конечно, он мог запросить снова, но вышестоящие инстанции, скорее всего, сочтут это излишним и затраты удержат из его зарплаты. Хотя они, конечно, ответили. Пусть даже не дали точной информации. Ничего не оставалось, как действовать по своему усмотрению… и ждать.
Еще один сон. Во сне не ощущаешь времени. Сны бывают очень реальными, бывают фантастическими, но люди редко видят во сне часы.
Она осторожно приближалась с двухзарядным огнеметом к криогенным цилиндрам. Быстрый осмотр показал, что все три пассажира в целости и сохранности. Неподвижно лежали части Бишопа. Ящерка, неземная в своей детской красоте, которая так не увязывалась с местом и временем, где она оказалась не по собственному желанию. Хикс, умиротворенный, нетронутый. Она немного поколебалась, прежде чем подойти ближе, но его купол оставался закрытым. Глаза тоже.
Вдруг какой-то звук заставил ее быстро обернуться, нажав на кнопку на боковой части оружия, хотя ее дрожащий палец и без того находился на курке. Механизм издал глухой щелчок. Это было все. Она неистово нажала снова. Из одного дула на некоторое время появилось короткое пламя, но тут же исчезло.
Она панически осмотрела оружие, проверяя уровень заполнения, курок и все, что было видно. Вроде бы все было в норме. Оно должно работать, оно просто обязано работать… - Что-то приближалось к ней. Ей снилось, как она осторожно пятится назад, стараясь приблизиться к стене. Оно надвигалось все ближе.
Она слишком хорошо знала, что это было. Ее пальцы неустанно боролись с капризным механизмом. Она была уверена, что найдет неисправность. Ей нужна была всего одна минута. Перезарядить, взвести, и можно снова стрелять. Полминуты. И тут она посмотрела вниз.
Между ее ног лежал хвост чужого.
Она с криком упала прямо в его поджидающие объятия, пытаясь оттолкнуться огнеметом. Но одна лапа тут же впилась в оружие, разломав его пополам, другая схватила ее. Она отчаянно лупила кулаками по блестящей груди. Но теперь все это было бесполезно.
Чужой обхватил ее и бросил на ближайший цилиндр. Ее лицо плотно прижалось к холодному неорганическому стеклу. Внизу Хикс открыл глаза и широко улыбнулся.
Она закричала.
Лазарет был большим и почти пустым. Он примыкал к гораздо большему медицинскому помещению, предназначенному для ухода за десятками пациентов в день. Горняки, для которых все это предназначалось, уже давно покинули Фиорину. Они выполнили свою задачу много лет назад, добыв всю полезную руду, после чего вслед за ней отправились домой. Остались только заключенные, а они не нуждались в таких обширных помещениях.
Поэтому из большого блока было извлечено все, представляющее какую-либо ценность, а меньшее полухирургическое отделение было передано тюрьме. Так было дешевле. Экономилось отопление и деньги. А там, где дело касалось заключенных, это был самый лучший выход.
Это не означало, что последним ничего не оставили. Запасов и оборудования более чем хватало. Компания могла позволить себе быть великодушной. Кроме того, транспортировка даже самых необходимых материалов обходилась дорого. Лучше кое-что оставить на месте, то, что похуже, проявив тем самым сострадание. Хорошая реклама всегда стоит дороже оборудования.
Ну и потом, кроме технического оснащения, был Клеменз. Он был слишком хорош для Фиорины, хотя в этом было бы трудно убедить кого-нибудь, знакомого с его делом. Правда, он сам и не стал бы никого убеждать. Но заключенные знали, что им просто повезло. А многие из них были не так уж глупы. Просто имели довольно скверный характер. Это было то сочетание, которое позволяло некоторым людям стать руководителем промышленности или столпом правительства. У других это приводило к деградации. Когда эта ситуация возникала внутри человека, то его либо лечили, либо изолировали в местах, подобных Земле.
Если же все вырывалось наружу, принося вред безвинным, то это приводило человека куда-нибудь еще. Например, на Фиорину. Клеменз был лишь одним из многих, кто слишком поздно понял, что его личная тропа свернула с нормального человеческого и приведя его в такое место.
Женщина пыталась что-то сказать. Ее губы шевелились, и она пыталась приподняться. Клеменз склонился над ней, приблизившись ухом почти к самому ее рту. Но он смог расслышать только какие-то булькающие и гортанные звуки.
Он выпрямился и повернул ее голову набок, мягко, но настойчиво. Хватая ртом воздух и икая, она наконец-то выплеснула поток темной соленой воды. Приступ рвоты закончился быстро, и она снова впала в забытье. Он вернул ее голову в прежнее положение. У нее были нежные черты лица, почти детские, несмотря на возраст. Что-то в ее лице напоминало человека, который в качестве туриста провел слишком много времени в аду.
Если любого сбросить на АСК, а потом разбудить во время глубокого сна ударом о воду, на него бы это тоже наложило определенный отпечаток, подумал Клеменз.
Дверь лазарета мягко сработала, пропустив Андруза и Эрона. Старший офицер и его заместитель не приводили Клеменза в восторг. Но в то же время он понимал, что Андруз тоже не испытывает нежных чувств к единственному медицинскому технику заведения. Хотя по своему статусу Клеменз был на голову выше обычных обитателей этого заведения, он по-прежнему был заключенным, отбывающим свой срок, и ни один из вошедших не позволял ему забывать об этом. Хотя он об этом и так помнил. Многое на Фиорине давалось трудно, но что-то забыть было невозможно.
Они остановились у кровати и уставились на неподвижную женщину.
Андруз что-то проворчал про себя.
- Как ее состояние, мистер Клеменз?
Медик слегка откинулся назад на стуле и поднял глаза на человека, представлявшего собой чуть ли не владыку и хозяина Фиорины.
- Она жива.
Андруз одарил техника ехидной ухмылкой.
- Благодарю вас, мистер Клеменз. Это очень полезно. И пока я не захочу, чтобы было иначе, это означает также, что у нас возникла проблема, не так ли?
- Не беспокойтесь, сэр. Я думаю, мы сможем ее вытянуть. Внутренних кровотечений нет, ничего не сломано, никаких серьезный растяжений. Я думаю, она полностью поправится.
- Именно это, как вы знаете, мистер Клеменз, и заботит меня.
Он оценивающе посмотрел на лежавшую в кровати женщину.
- Лучше бы она не появлялась здесь. Лучше бы ее сейчас здесь не было.
- Мне не хотелось бы, чтобы мои слова звучали неуважительно, сэр, но мне кажется, она охотно согласилась бы с вами. Основываясь на том, что мне сообщили о ее приземлении, и лично увидев текущее состояние АСК, я придерживаюсь мнения, что у нее не было особого выбора в этом вопросе. У вас есть какие-либо предположения по поводу того, откуда они взялись? С какого корабля?
- Нет, - пробормотал Андруз. - Я сообщил обо всем Уэйленд-Ютани.
- Они ответили? - Клеменз держал Рипли за запястье, как бы проверяя ее пульс.
- Если это можно назвать ответом. Они подтвердили получение моего сообщения. Вот и все. Полагаю, что они не очень были настроены поболтать.
- Это можно понять, если потерянный корабль представляет для них интерес. Скорее всего, они там носятся как сумасшедшие, пытаясь сообразить, что означает ваше сообщение.
Последнее ему очень понравилось, потому что он представил себе всполошившихся набобов Компании. - - Сообщите мне, если ее состояние изменится.
- О том, когда она будет испускать дух?
Андруз пристально посмотрел на него.
- Я достаточно расстроен тем, что уже произошло, Клеменз. Будьте осторожны. Не усложняйте обстановки. И не заставляйте меня думать об этом таким образом. Нам не нужны слишком тяжелые заболевания. Вас, должно быть, удивит, но я хочу, чтобы она жила. Хотя, если придет в себя, то ей может показаться иначе. Пошли, - обратился он к своему доверенному слуге. Оба мужчины удалились.
Женщина тихо застонала, ее голова заметалась по подушке. Это была либо физическая реакция, либо побочные эффекты на медикаменты, которые он ввел в нее, подумал Клеменз. Он сел возле нее и начал наблюдать, радуясь возможности просто быть рядом с ней, смотреть на нее, чувствовать ее запах. Он уже совершенно забыл, что значит находиться рядом с женщиной. Вместе с ее появлением всплыли какие-то обрывочные воспоминания. Несмотря на кровоподтеки и ушибы, она довольно-таки красива, подумал он. Даже гораздо больше, чем он мог ожидать.
Она снова застонала. Нет, это не от действия лекарств, решил он, и не от боли. Ей что-то снилось. Боль здесь ни при чем. Но, как бы то ни было, сны не повредят ей.
Освещенный тусклым светом зал для собраний был четырехэтажным. Люди свешивались с перил второго этажа, вполголоса переговариваясь друг с другом. Некоторые из них курили различные комбинации из трав и химических веществ. Верхние уровни были пустыми. Подобно большинству шахт Фиорины, эта предназначалась для гораздо большего числа людей, чем две дюжины человек, собравшихся сейчас в ее глубинах.
Они собрались по требованию старшего офицера. Все двадцать пять. Жесткие, худые, лысые, молодые и не очень молодые, и такие, для кого молодость была лишь приятным воспоминанием, Андруз расположился напротив них. Его заместитель сидел рядом Клеменз стоял в стороне и от заключенных и от тюремщиков, как бы согласно своему особому положению.
Два надзирателя и двадцать пять заключенных. Они в любой момент могли наброситься на старшего офицера и его помощника и относительно легко справиться с ними. Но что было бы дальше? Мятеж позволил бы им только управлять тем, чем они и так управляют. Им некуда было бежать, на Фиорине не было лучшего места, куда бы им доступ был запрещен. Когда прибудет очередной грузовой корабль, его экипаж быстро поймет ситуацию, не станет сбрасывать приготовленный для них груз, а вместо этого отправит сообщение о случившемся. После чего сюда прибудут вооруженные солдаты для расправы с мятежниками, а всем участникам мятежа, оставшимся в живых, продлят срок заключения.
Мелкие удовольствия, которые может доставить неподчинение властям, не стоят и одного лишнего месяца, проведенного на Фиорине, не говоря уже о двух-трех годах. Это отлично понимали даже самые закоренелые уголовники. Поэтому никаких мятежей против Андруза не возникало. Чтобы выжить, и, что еще важнее, покинуть Фиорину, заключенным следовало добросовестно выполнять все предписания. Возможно, заключенные и были недовольны, но они вели себя мирно.
Оглядев бормотавшую толпу. Эрой нетерпеливо повысил голос:
- Ну, ладно, ладно. Давайте сообща все обсудим. Хорошо?
Прошу вас, мистер Диллон.
Вперед выступил Диллон. Он был лидером среди заключенных, и не только из-за внушительного вида и силы. Он носил пенсне, но больше по традиции, чем по необходимости. Хотя Диллон предпочитал его контактным линзам и, уж конечно, от Компании нечего было ожидать, чтобы она стала бы тратить время и деньги для обеспечения заключенных трансплантацией. Но пенсне очень подходило Диллону. Это была антикварная вещь, какая-то фамильная реликвия, чудом пережившая столько поколений.
Единственный жуткий пучок волос, свисавший с его лысой головы, медленно покачивался при ходьбе. Ему стоило немалых усилий и времени очищать это украшение от надоедливых насекомых Фиорины, но Диллон терпел подобное неудобство ради этого небольшого утверждения индивидуальности.
Он прочистил горло.
- Господи, дай нам терпения. Мы знаем, что мы всего лишь жалкие грешники в руках Божьих. Да не разорвется круг… раньше назначенного часа. Аминь.
Это была короткая молитва. Но этого было достаточно. Когда Диллон закончил, заключенные подняли вверх правые кулаки и тихо опустили их вниз. Этот жест демонстрировал покорность, а не открытое неповиновение. На Фиорине неповиновение каралось отторжением от общества заключенных, иногда и ранней могилой.
Если ты начнешь выходить за рамки дозволенного, Андруз избавится от тебя безо всякого вреда для себя. Никто не стоял над ним, чтобы проверять правильность его действий. Не было такого суда, который стал бы разбираться, от чего умер заключенный. Андруз сам вносил предложения и сам же их осуществлял. Но все-таки самым замечательным фактом было то, что, несмотря на свой тяжелый характер, Андруз был человеком справедливым. Заключенные считали, что им просто повезло. Ведь могло быть и наоборот.
Он оглядел своих подчиненных. Он видел каждого насквозь. Знал их достоинства и слабости, знал, что им не нравится. Он отлично помнил все их грехи, подробности их личных дел. Некоторые из них были просто опустившимися людьми, другие же были просто фатально антиобщественны. Между первыми и вторыми была огромная разница. Он старательно прокашлялся.

1 Следующая страница


Чужой-3 2

- Благодарю вас, джентльмены. Было много разговоров о том, что произошло сегодня утром. Поэтому, чтобы не было поверхностной информации, мы избавимся от лишних сплетен.
- Факты таковы. Как некоторые из вас уже знают, во время утренней вахты, в шесть ноль-ноль, здесь потерпел крушение АСК модели 337. Один пассажир жив, двое погибли, а четвертый, андроид, поврежден до такой степени, что нет надежды его отремонтировать.
Он помолчал, как бы подождав, пока слушатели усвоят информацию.
- Уцелевший пассажир - женщина.
Зал оживленно загудел. Андруз прислушивался к этому гулу, присматривался, пытаясь понять реакцию. Она не была плохой… пока.
Один из заключенных повис на верхних перилах. Морсу было под тридцать, но он выглядел старше своих лет. Фиорина быстро старит прибывших сюда не по своей воле. Он выставил напоказ большое количество анодированных золотом зубов, последствие ряда определенных антиобщественных действий. Золотая окраска была выбрана из косметических соображений. Казалось, что он был раздражен, хотя это было его обычное состояние.
- Я хочу сказать, что когда я прибыл сюда, то дал обет безбрачия. А это означает - никаких женщин. Никакого секса ни под каким видом.
Он возбужденным взглядом обвел собрание.
- Мы все дали такой обет. И в данном случае я не понимаю политики Компании, допускающей ее проникновение сюда…
Пока Морс это бубнил, Эрон шепнул своему начальнику:
- Не правда ли, нахальный тип?
В конце концов Диллон выступил вперед, и его голос звучал тихо, но твердо.
- Брат хотел сказать, что мы рассматриваем присутствие любого постороннего, в особенности женщин, как нарушение гармонии, как потенциальную трещину в нашем духовном единстве, проводящем нас через каждый день и хранящем нас в здравом уме. Вы слышали, что я сказал, господин старший офицер? Вы поняли, что я имею в виду?
Андруз спокойно выдержал пристальный взгляд Диллона.
- Поверьте, мы полностью разделяем ваши чувства. Уверяю всех вас, что будет сделано все, чтобы устранить причины вашей озабоченности и как можно скорее уладить это дело. Я думаю, что в этом заинтересованы все.
Толпа снова загудела.
- Думаю, что вам будет приятно узнать, что я уже послал запрос относительно спасательной команды. Будем надеяться, что они появятся здесь в пределах недели, чтобы эвакуировать ее как можно скорее.
Из зала прозвучал вопрос:
- В пределах недели, господин офицер? Еще никто не добирался сюда так быстро. Из любой точки.
Авдруз посмотрел на говорившего.
- Очевидно, речь идет о корабле, направляющемся в Мотини. Этот полет планировался несколько месяцев назад. Данная ситуация имеет чрезвычайный характер. Есть ряд обязательных правил, с которыми считается даже Компания. Я уверен, что они свяжутся с ним, в конце концов просто выведут пилота из глубокого сна и направят в нашу сторону. И это позволит все уладить.
Конечно, он не знал, так ли это будет, но это была логичная линия поведения Компании, поэтому Андруз так уверенно высказывал свое предположение. Если направлявшийся в Мотини корабль не отклонится от своего курса, то он будет действовать по своему усмотрению. Надо преодолевать критические ситуации по мере их возникновения.
Андруз поглядел на Клеменза.
- Вы уже можете сделать свое заключение?
Медицинский техник медленно и многозначительно почесал подбородок.
- Своего рода - да. На данный момент это все, чего я смог добиться с тем, что мы здесь имеем.
- Только не надо жаловаться. Каково ее состояние?
Клеменз прекрасно знал, что все глаза устремились на него, не он не обращал на них внимания, продолжая обращаться к старшему офицеру.
- Серьезных повреждений нет. В основном кровоподтеки н синяки. Хотя одно ребро может оказаться сломанным. Если это так, то это только трещина. Гораздо большую потенциальную опасность представляет то, что она слишком резко вышла из глубокого сна.
Он помолчал, собираясь с мыслями.
- Я всего-навсего техник, но даже я могу утверждать, что она нуждается в специальном уходе. Если человек резко прерывает анабиозный сон без соответствующих биофизических приготовлений, могут возникнуть определенные трудности. Непредсказуемые побочные эффекты, скрытые осложнения в органах дыхания и кровообращения, разрушение клеточных структур, которые могуч проявиться спустя несколько дней или недель - все это я не смогу диагностировать, а тем более обеспечить соответствующее лечение. Я очень надеюсь, что на спасательном судне есть полное медицинское оборудование.
- Она будет жить? - спросил его Андруз.
Медик пожал плечами. Он знал, что старший офицер любит слушать только то, что ему хочется услышать.
- Поскольку до сих пор ухудшений в ее состоянии нет, то, думаю, что да. Только не надо цитировать эти мои слова. Особенно дипломированному врачу.
- А чего вы боитесь? - хихикнул кто-то за спиной. - Что вас обвинят в преступной небрежности при лечении?
Кое-где раздался неприветливый смех.
Андруз быстро вступил, чтобы не Клеменз, ни кто другой не успел что-нибудь сказать.
- Послушайте, мы не наивные дети. В наших интересах, чтобы женщина не выходила из лазарета до прибытия спасательной группы. И уж ни в коем случае без сопровождения. С глаз долой, из сердца вон, не так ли?
Никто не пытался прокомментировать сказанное.
- Поэтому давайте вернемся к заведенному распорядку и не будем понапрасну волноваться. Все согласны? Ну, вот и славно.
Он поднялся.
- Благодарю вас, джентльмены.
Никто не шелохнулся. Диллон обернулся и мягко сказал:
- Все в порядке.
Собравшиеся стали медленно расходиться, возвращаясь к своим обыденным делам. Андруз нисколько не обиделся на это неуважение. Это была своего рода поза, а в малых количествах это можно было позволить. Это льстило их самолюбию.
Как и следовало ожидать, собрание прошло хорошо. Андруз считал, что справился со сложившейся ситуацией должным образом, вовремя положив конец сплетням и измышлениям. И в сопровождении Эрона он направился в свой офис.
Однако, более информативный ответ Компании оказался бы очень кстати.
У выхода Диллон преградил путь Клемензу. Тот удивился:
- Вы что-то хотите мне сказать?
Огромный мужчина утвердительно кивнул: - Док, будьте поосторожнее с этой женщиной.
Клеменз улыбнулся.
- В ее состоянии трудно кому-то навредить. Разве мы не должны помогать всем детям божьим?
- Еще неизвестно, чье она дитя.
Мужчины пристально посмотрели друг на друга. Потом Диллон отошел в сторону, пропуская медтехника. Он еще долго провожал взглядом Клеменза, пока тот не скрылся в проходе тонне ля "D".
Женщина неподвижно лежала на кровати, но она уже не стонала. Клеменз проверил упаковку для внутривенного вливания, прикрепленную к ее руке. Не зная специфики ее состояния, он был вынужден лечить ее от общего истощения. Вместе с глюкозой и сахарозой в состав упаковки входили растворы толерантных антибиотиков, реанимационно-усыпительные препараты и обезболивающие. Ее индивидуальная дискета была повреждена во время кораблекрушения, поэтому Клемензу приходилось обходиться без важной информации, которую та содержала. Он тщательно следил, как ее организм реагирует на лекарства, но никаких аллергических реакций не обнаружил.
Клеменз с удовлетворением заметил, что упаковка на руке женщины почти пуста. Это означало, что тело усвоило восстановительный раствор. Контрольные огни аппарата наблюдения за жизненно важными органами горели зеленым светом, когда он обследовал грудь и череп. Ободренный этим, Клеменз вставил ампулу в инъектор и слегка повернул руку женщины.
Ее глаза внезапно открылись, словно до этого она только притворялась спящей. Испугавшись такой быстрой реакции, Клеменз заколебался. Она спросила, показывая на аппарат в его руках:
- Что это?
- Универсальный инъектор.
- Я вижу. Но вы же знаете, что имею в виду Он слегка улыбнулся.
- Это легкий коктейль, приготовленный по моему рецепту. Помогает открывать глаза. Адреналин, несколько специально подобранных эндорфинов и парочка таинственных белков. Для аромата. Думаю, что ваш организм в состоянии это усвоить. Через пять минут вы будете чувствовать себя гораздо лучше.
Она продолжала смотреть на него настороженно.
- Вы врач?
Он пожал плечами и оглянулся, словно от такого вопроса ему сделалось неуютно.
- Медицинский техник. У меня всего лишь класс З-С. Но лучшего вы все равно здесь не найдете.
Наклонившись вперед, он осмотрел ее волосы.
- А вот ваши волосы мне придется сбрить. Мне бы следовало сделать это сразу, но как-то руки не доходили.
Рипли даже села от удивления, прикрывая грудь простыней.
- Смотрите на это проще. Я не убийца. Хотя вы еще встретитесь с ними здесь.
- Но зачем брить мои волосы?
- Микроскопические паразиты. Плотоядные членистоногие. Это очень распространенное явление на Фиорине. К счастью, они не находят человека особенно вкусным… за исключением кератина [4] в его волосах. По какой-то причине они не испытывают такого же аппетита по отношению к ногтям. Может быть, какие-то примеси. Игнорируя всю научную классификацию, мы называем их вшами.
- Но разве нельзя использовать какие-то растворы или профилактические шампуни? - Рипли не сводила глаз с бритвы.
- Компания пыталась внедрить нечто подобное, когда здесь еще только начинали добывать руду, но увы. Оказалось, что любое средство, достаточно сильное, чтобы подействовать на паразитов, вызывает появление волдырей на коже. Достаточно неприятно иметь их на голове, а ниже - гораздо хуже. Бритье оказалось простым, дешевым и самым эффективным средством. Правда, некоторые ребята пытаются сохранить некоторую поросль, отчаянно борясь со вшами. Например, брови. Но только не думайте, что все только и делают, что заботятся о таких преходящих вещах, как брови. А вот густая шевелюра вне вопроса. Конечно, вы можете попытаться жить со вшами, но они сведут вас с ума постоянными укусами…
- Хорошо, хорошо, - быстро сказала Рипли. - Я все поняла.
- Я дам вам электрическую бритву для обработки… нижних частей. Когда вы почувствуете себя лучше, то сможете заняться этим. Конечно, лазарет - это одно из самых стерильных помещений сооружения, так что в течение некоторого времени вам будет спокойно, но эти мелкие твари довольно быстро разыщут вас и здесь. Они слишком малы, чтобы от них можно было отгородиться. Так что побрейтесь, и они не будут докучать вам.
Она на какое-то время задумалась, но потом утвердительно кивнула.
- Меня зовут Клеменз. Я являюсь главным медицинским сотрудником здесь, на Фурии-361.
Рипли удивленно подняла брови.
- Это не похоже на код рудника.
- Первоначально здесь был рудник. Но вся руда была извлечена, очищена и отправлена отсюда много лет назад. Уэйленд-Ютани вложила немало денег в здешние строения и оборудование, которые пришлось оставить, поэтому, чтобы получить хоть частичную компенсацию, они сдали сооружение в аренду под тюремное заведение с максимальной надежностью. Так что все остались в выигрыше. Общество избавилось от наиболее нежелательных своих представителей, а Компания приобрела бесплатных сторожей для своего имущества. Все извлекли пользу, кроме нас, посланных сюда.
Он протянул руку с инъектором.
- Не возражаете? Своего рода стабилизатор.
Осмотрев помещение, Рипли почувствовала себя теперь в большей безопасности, чтобы позволить Клемензу приблизиться.
- Как я сюда попала?
- Вы потерпели крушение на АСК. Никто не знает, что произошло с вашим основным кораблем и что заставило вас срочно эвакуироваться с него. Если Харри Андруз и в курсе - это наш старший офицер - то пока умалчивает об этом. Но что бы там ни произошло с кораблем, системы управления АСК тоже вышли из строя. Мы вытащили его. Сам я внутри не был, но судя по его внешнему виду, могу сказать, что вы чудом спаслись.
Рипли сглотнула.
- Что с остальными?
- Я сам пытаюсь это понять. Где все остальные члены экипажа? Они спаслись на других АСК?
- Остальных членов экипажа нет, - холодно сказала Рипли. - Это очень длинная история, и сейчас мне не хотелось бы об этом рассказывать. Я имела в виду тех, кто был на АСК со мной. Сколько их было?
- Двое. Ну, трое, если считать андроида.
Он замолчал.
- Боюсь, что они..
- Что?
- Не выжили.
Она о чем-то надолго задумалась, но потом резко замотала головой.
- Я хочу осмотреть судно. Я должна во всем убедиться сама.
Рипли попыталась сесть, но Клеменз положил ей на плечо руку.
- Успокойтесь. Как ваш лечащий врач, я не считаю ваше состояние подходящим для этого.
- Но ведь вы же не врач?
Она соскользнула с другого края кровати и встала, выжидая, совершенно раздетая.
- Вы мне дадите какую-нибудь одежду, или мне так идти?
Клеменз задумался, пытаясь принять какое-то решение и втайне радуясь, что может любоваться ею в вертикальном положении.
- Отдавая дань специфике местного населения, я бы настойчиво предложил вам одеться.
Он поднялся и, открыв какой-то ящик в дальней части лазарета, начал перебирать его содержимое.
- Помните, когда вы будете резвиться в нашей маленькой стране чудес, что обитателями тюрьмы являются лица исключительно мужского пола. Они не видели женщин на протяжении многих лет. Между прочим, я тоже.
Рипли терпеливо ждала, положив руку на бедро, и оценивающе смотрела на Клеменза.
- Что касается вас, то мне не стоит беспокоиться, ведь вы же «не доктор», не так ли?
Как Клеменз ни старался, он не смог сдержать улыбки.

Глава 3

Клеменз заметил, как бегали ее глаза, когда он вел Рипли по коридорам и переходам. Они напоминали глаза обеспокоенного ребенка… или хищника. Она ничего не упускала из виду. Она реагировала на малейший звук. Они бесшумно двигались по стертому металлу. Подобранная Клемензом одежда была несколько маловата для нее, но это, по-видимому, ее не волновало.
- Не знаю, сколько вы пребывали в глубоком сне, но то, как вы из него вышли, явилось адским потрясением для всего организма. Не волнуйтесь, я слежу за вашими показателями для предотвращения возможных осложнений в дальнейшем. Так что давайте так и продолжать, Рипли.
Она резко повернулась к нему.
- Откуда вы узнали мое имя?
- Оно было написано на обратной стороне ваших шорт, - Клеменз, как бы извиняясь, улыбнулся. - Мы также нашли вашу индивидуальную дискету. Но она была в таком состоянии, что компьютер почти ничего не смог прочесть, но мы извлекли всю возможную информацию.
К несчастью, все данные, касающиеся медицины, повреждены. О многом мне приходится догадываться.
Рипли пошевелила плечами и помотала головой.
- Похоже, вы постарались на славу. Спасибо.
К своему великому удивлению, Клеменз почувствовал легкое смущение.
- Любой болван может прилепить упаковку на руку.
Рипли усмехнулась.
- Не думаю. По крайней мере, это должен быть высококвалифицированный болван.
Рабочая группа очень осторожно переносила корпус АСК на спешно подготовленный постамент. Старый кран ревел от перенапряжения. Подъемник использовали довольно редко с того времени, как закрылся рудник, поэтому временная реактивация огромного механизма для каких-либо нужд была высокочувствительным процессом. Машина реагировала соответствующим образом. При опускании корабля тросы жалобно выли.
АСК привлек немалое внимание еще тоща, когда его только втаскивали в комплекс. Рипли удостоилась гораздо большего, когда они с Клемензом приблизились к группе. Ей было явно легче делать вид, что она не замечает внимания окружающих, чем заключенным не смотреть на нее.
- Чем здесь занимались раньше? - спросила она у своего проводника, когда они поднимались к сильно пострадавшему кораблю.
- Добыча и очистка руды. В основном минералы, содержавшие платину. Вполне естественно, что неочищенная руда обрабатывалась на месте. Это дешевле, чем перевозить ее куда-нибудь. Насколько я понимаю, в то время цена на платину значительно возросла. Иначе для Компании было бы невыгодно тратить деньги на оборудование в местах, отдаленных от места потребления. Здесь было богатое месторождение.
- А теперь? - Рипли стояла возле АСК и осматривала поврежденный корпус.
- Всем этим заведует Уэйленд-Ютани. Я не специалист в области межзвездной торговли, да и вообще что-то не замечал, чтобы здесь кто-нибудь развлекался наблюдениями за повышением или понижением цен на необработанные материалы. Но, по-моему, где-то слышал, что падение цен на очищенный металл связано с уменьшением спроса на материалы.
- Так что значительная часть оборудования просто оставлена здесь. Слишком дорого вывозить его отсюда. Тут еще осталась руда, и если цена пойдет вверх, то, я уверен, Компания возобновит работы. Это означало бы, что нам пришлось бы убраться отсюда. Ведь нельзя же допустить, чтобы симпатичные, морально устойчивые горняки общались с уголовниками. Но никто и не возражал бы убраться с этой горы. Смена обстановки была бы очень приятна, потому что трудно представить, себе более худшее место.
- А пока мы присматриваем за всем, подобно сторожам. Оберегаем замороженное производство, пока цены на руду снова не приведут к возобновлению работ. Стараемся на благо правительства и Компании.
- Здесь достаточно провести год, чтобы спятить, - сказала Рипли.
Клеменз рассмеялся.
- Именно так говорили нам, прежде чем послать сюда. Но большинство пока в порядке. Просто в изоляции главное научиться думать о себе как о созерцающем грешнике, а не как о заточенном в тюрьму преступнике.
- А женщины здесь бывали?
- Прошу прощения, лейтенант Рипли. Это заведение для удвоенной игрек-хромосомы, то есть сугубо мужского типа.
Она кивнула и, обернувшись, нагнулась, чтобы забраться в искореженный воздушный шлюз. Пропустив Рипли вперед, Клеменз последовал ее примеру.
Внешнюю поверхность аппарата можно было считать нетронутой по сравнению с тем, что она увидела внутри. Стены сморщены и погнуты, экраны и клавиатура расплющены, оборудование в беспорядке раскидано по полу. Концентрированный запах соленой воды перебивал все остальные. Рипли остановилась, потрясенная тем, как вообще что-то могло остаться здесь в целости, не говоря уже о ее хрупком теле.
- А где тела?
Увидев все воочию, Клеменз был удивлен, как Рипли умудрилась так легко отделаться.
- У нас есть морг. Рудник - это такое место, где нечто подобное необходимо. Мы поместили ваших друзей туда до прибытия исследовательской группы. Возможно, это произойдет в течение недели.
- Так был еще андроид…
Клеменз скорчил рожу.
- Разорванный на части. Его куски валялись повсюду, поэтому их просто выбросили в отходы. Капрала пронзила насквозь поддерживающая балка. Даже если он был в сознании, то едва успел понять, что это было. Хотя, вероятнее всего, он так и не проснулся.
- А девочка?
Клеменз видел, что она ждала еще чего-то. Но вот чего, никак не мог понять.
- Она утонула вместе с цилиндром. Я не думаю, что она была в сознании, когда это произошло. По крайней мере, она умерла более спокойной смертью, чем капрал. Прошу прощения.
Рипли выслушала все спокойно. Но вдруг ее плечи затряслись и набежали слезы. Она не кричала и не проклинала этот несправедливый и жестокий мир. Маленькая Ящерка. Ящерка, которой так и не повезло. По крайней мере, она была свободна. Вытерев глаза, Рипли обернулась и принялась рассматривать криогенный цилиндр девочки. Иллюминатор для лица был сломан, что вполне объяснимо.
Внезапно Рипли резко нахмурилась. Металл под иллюминатором был как-то странно окрашен. Она подалась вперед и пробежала пальцами по пятну.
Клеменз с любопытством спросил:
- Что это?
Рипли поднялась. Она как-то мгновенно изменилась. В ее голосе не было сожаления, исчезла былая мягкость.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- Где она?
- Я же сказал, в морге. Разве вы забыли?
Он озабоченно посмотрел на нее, обеспокоенный тем, что ее поведение могло быть вызвано реакцией на лекарства.
- Ваш организм дезориентирован. Половина органов все еще пребывает в состоянии покоя, как при глубоком сне.
Она вдруг повернулась к нему так резко, что он замолчал.
- Я хочу видеть то, что осталось от тела девочки.
- Почему «то, что осталось»? Тело не повреждено.
- Да? Я хочу его видеть, Я должна увидеть его сама.
Клеменз нахмурился, но ни о чем расспрашивать не стал. Что-то в выражении ее лица останавливало его… Было ясно одно: не выполнить ее просьбы нельзя. Тем более, что особых причин для запретов не было. Клеменз чувствовал, что это желание Рипли не имеет ничего общего с ностальгией. Конечно, трудно за такое короткое знакомство понять, что она из себя представляет, но она явно не относилась к болезненно впечатлительным особам.
Конечно, винтовая лестница была слишком узкой и скользкой, но позволяла побыстрей выбраться из помещения, где находился АСК. Клеменз больше не мог сдерживать свое любопытство:
- Для вашей настойчивости есть определенные причины?
- Я должна быть на сто процентов уверена в причинах ее табели, - спокойно ответила Рипли. - Здесь может быть замешано кое-что еще.
- Кое-что еще? - при других обстоятельствах Клеменз просто бы обиделся. - Мне не хотелось бы еще раз затрагивать болезненную тему, но здесь совершенно ясно, что ее цилиндр был поврежден, и она утонула.
Он задумался.
- Это была ваша дочь?
- Нет, - ровным голосом сказала Рипли. - Она не была моей дочерью, моя дочь умерла раньше.
Говоря об этом, она старательно избегала его взгляда. Ну, разумеется, она была еще слаба и должна была сосредоточить свое внимание на узких ступеньках лестницы - Тогда зачем это нужно?
Вместо прямого ответа она сказала:
- Мы не были родственниками, но она очень дорога мне. Неужели вы думаете, что очень хочется увидеть ее в описанном вами состоянии? Лучше помнить ее другой. Я бы никогда не обратилась с такой просьбой, если бы это не было дьявольски важно.
Клеменз открыл было рот для ответа, но промолчал. Он уже успел понять, что Рипли относилась к разряду людей, из которых вытащить что-либо было не так уж просто. Если она что-нибудь захочет рассказать, то расскажет сама.
Клеменз открыл люк и прошел внутрь. В ответ на набранный им официальный код на своих роликах почти беззвучно выдвинулся нижний ящик. Рипли встала возле Клеменза, и они вместе уставились на мирное, крохотное тело.
- Дайте мне несколько секунд. Пожалуйста.
Клеменз кивнули отошел к контрольным огням на пульте в дальнем конце помещения. Обернувшись, он увидел, как его спутница осматривает труп девочки. Несмотря на терзавшие ее чувства, Рипли сохраняла внешнее спокойствие. Когда Клеменз счел, что прошло достаточно времени, он снова подошел к ней.
- Все в порядке? - спросил он в ожидании кивка, или еще какого-нибудь знака согласия. Но Рипли неожиданно ответила:
- Нет. Требуется вскрытие.
- Вы шутите? - он смотрел на нее с нескрываемым удивлением.
- Ни капли. Неужели я стала бы шутить такими вещами? Мы должны удостовериться в том, как она умерла.
Глаза Рипли были холодными.
- Но я же сказал, она утонула.
Он нажал на кнопку, после чего гроб поехал назад.
- Я не столь уверена в этом, - Рипли глубоко вздохнула. Я хочу, чтобы произвели вскрытие.
Все еще не веря, Клеменз уставился на нее.
- Послушайте, мне кажется, что все дело в дезориентации организма. Половина ваших систем еще пребывает в состоянии сна.
- Послушайте, - сказала она убедительным тоном. - У меня есть очень серьезные основания просить вас об этом.
- А вы не могли бы поведать мне о них? - спокойно спросил Клеменз.
Она заколебалась.
- А разве недостаточно моей просьбы?
- Нет. «Просьба близкого друга покойной» - это не довод для инспекторов Компании. Нужно иметь более серьезную причину - он выжидающе замолчал.
- Ладно, - в конце концов произнесла Рипли. - Риск передачи инфекции.
- Какого рода «инфекции»? - резко спросил Клеменз.
Она быстро ответила: - Я не доктор. Это вам судить.
Клеменз покачал головой.
- Так дело не пойдет.
- Холера, - она пристально посмотрела на него. Ее упорство просто потрясало.
- Это несерьезно. Ничего подобного не регистрировалось в течение двухсот лет. Ну, давайте, придумайте еще что-нибудь. Здесь давно не было случая повеселиться. Может быть, оспа? Тропическая лихорадка?
- Я же говорю вам. Холера. Я была членом вооруженного формирования, проводившего ядерную бомбардировку Ахеронта. Там проводили эксперименты с мутировавшими бактериями и вирусами, как предполагалось, в безопасной замкнутой среде. Может быть, вы в курсе некоторых интересов Компании. Но инфекция вышла за пределы опытов и… распространилась. Она представляет собой большую опасность, тем более, что эффективного противоядия нет. Ничто не могло остановить распространение инфекции, хотя люди и пытались.
- И поэтому уничтожили колонию? Похоже на чертовски крайнюю меру. До нас, конечно, доходит далеко не все, но, мне кажется, что об этом мы должны были бы услышать.
- В самом деле? По-видимому, мы с вами работаем на разные компании. Иначе вы были бы в курсе. Похоже, ваш старший офицер не из болтливых. Он может все знать, но просто решил не пускать информацию дальше.
- Ага.
Клеменз должен был признать, что Рипли заставила его испытать замешательство. И любопытство. Неужели Андруз скрыл именно эту новость? Конечно, он не обязан держать заключенных в курсе всех текущих событий.
Но холера? Мутировавший это вид, или нет, но вся эта история звучала неправдоподобно. Но если Рипли говорила правду, и тело девочки действительно заражено чем-то, с чем они не смогут бороться..
А может быть, это полуправда. Может быть, опасность заражения какой-то инфекцией есть, а про холеру она придумала на скорую руку для прикрытия. Но она, очевидно, уверена в том, что имеет для вскрытия серьезные основания. Она была человеком военным. Да, и какого дьявола, что он знал обо всем этом?
Она молча стояла и выжидающе смотрела не него.
«Какого дьявола…» - подумал он.
- Как вам угодно.
По сравнению с моргом лазарет казался светлым и радостным, как альпийский луг ранней весной. Вдоль одной из стен располагались шкафы из нержавеющей стали, на некоторых виднелись таблички с кодами. Прочные слоистые плитки пола были покрыты трещинами или расколоты. Это было довольно легко восстановить, но просто у них не было необходимого оборудования, да и никого это не волновало.
Белый сверкающий стол стоял прямо под прожекторами. Облаченный в халат и маску Клеменз склонился над приготовленным телом девочки и, сделав первый разрез, на время остановился, чтобы вытереть пот. Он давно не занимался подобными вещами. Но дело было не в отсутствии практики, а в том, что он не был уверен, правильно ли поступает сейчас. Инструмент беззвучно проник в маленькую грудную клетку.
- Вы уверены, что хотите присутствовать при этом? - спросил он у пристально наблюдавшей Рипли. Она не ответила на вопрос, спокойно глядя на происходящее, словно у нее никогда не существовало никаких эмоций. Клеменз пожал плечами и продолжил вскрытие.
Засунув обе руки в образовавшееся отверстие, он сделал глубокий вдох и широко распахнул грудную полость. Он заглянул внутрь, время от времени наклоняясь пониже, чтобы что-то рассмотреть подробнее. В конце концов он выпрямился и вытащил пальцы.
- Ничего необычного. Все, как и должно быть. Никаких признаков заболеваний, никаких цветовых изменений, никаких признаков инфекции. Я обратил особое внимание на легкие. Если бы что-то было, то там были бы видны какие-то отклонения. Наполнены водой, как я и предполагал. Уверен, анализы покажут, что это морская вода Фиорины. Довольно странное физическое состояние для холеры, а?
Он сделал еще один контрольный поперечный разрез, и, осмотрев все внутри, снова поднял глаза на Рипли.
- Ничего. Вы удовлетворены?
Она отвернулась.
- Ну, а теперь, может быть, вы мне все-таки скажете, что ищете на самом деле. Я ведь не круглый дурак.
Прежде чем она успела ответить, дальняя дверь резко распахнулась. Там показались две мрачные фигуры - Мистер Клеменз.
- Старший офицер.
Ответ Клеменза был корректным, но лишенным почтительности. Рипли с интересом наблюдала за немой сценой между этими двумя.
- Я полагаю, вы незнакомы с лейтенантом Рипли.
Ей показалось, что этот плотный начальник задержал на ней взгляд дольше, чем он намеревался это делать. Его внимание переключилось на операционный стол, затем на медтехника.
- Что здесь происходит, мистер Клеменз?
- Да, действительно, - вставил Эрон и, словно эхо, повторил - Что здесь происходит, мистер Клеменз?
- Во-первых, я рад засвидетельствовать, что лейтенант Рипли чувствует себя значительно лучше. И физически, как вы видите, вполне здорова.
Андруз не клюнул на эту приманку. Слегка разочарованный Клеменз продолжил:
- Во-вторых, в интересах всеобщего здоровья и безопасности, я произвожу вскрытие скончавшегося ребенка.
- Без моего разрешения? - прорычал старший офицер. На что Клеменз ответил спокойно, совершенно не испугавшись:
- Для этого не было времени.
Брови Андруза слегка поднялись.
- Не вешайте мне лапшу на уши, Клеменз. Уж чего-чего, а времени на Фиорине предостаточно.
- Я просто имел в виду, что лейтенант была очень обеспокоена возможным присутствием в теле мутировавших инфекционных организмов. Старший офицер вопросительно посмотрел на молчавшую Рипли:
- Это правда?
Она просто кивнула, чтобы не пускаться в долгие разъяснения.
- Но все обошлось, - вступил Клеменз. - Тело совершенно нормальное, никаких признаков инфекции. Я думаю, что вы позволите мне закончить все это как можно скорее.
У Андруза на лбу были написаны все терзавшие его сомнения, подумала Рипли. Все переварив, он в конце концов сказал:
- Хорошо. Но я был бы очень признателен, если бы лейтенант Рипли не расхаживала перед заключенными, что она уже успела сделать в течение прошедшего часа. Несмотря на полумонашеский обет. Никаких личных контактов, вы понимаете, лейтенант Рипли. Это обусловлено и вопросом о вашей безопасности, я о моем спокойствии.
- Я все прекрасно поняла, - пробормотала, криво усмехнувшись, Рипли.
- Уверен, что это так.
Он снова повернулся к медтехнику.
- Очень бы хотелось, чтобы вы информировали меня о любых изменениях в ее физическом состоянии. В мои обязанности входит вести записи о такого рода вещах. Или я требую слишком многого?
Рипли выступила вперед.
- Мы должны кремировать тела.
Андруз нахмурился.
- Чепуха какая-то. Мы будем хранить тела в замороженном состоянии до прибытия спасательной группы. Есть предписания, которых следует придерживаться. У меня нет на это юридических полномочий.
- Иметь право кремировать… это было бы неплохо, сэр, - хихикнул всегда готовый угодить Эрон.
- Послушайте, я же не прошу выполнить какой-нибудь свой каприз, - сказала Рипли. - Это вообще не вызвано… какими-то личными переживаниями. Под угрозой всеобщее здоровье.
В ожидании поддержки она посмотрела на Клеменза.
Чего она так боится? Он поймал себя на том, что постоянно пытается найти ответ на этот вопрос. Но вслух он сказал:
- Лейтенант Рипли допускает возможность проникновения инфекции.
Старший офицер с подозрением покосился на него.
- Но мне показалось, что вы сказали, что не обнаружили признаков заболевания.
- Я сказал, что тело чистое и не поражено инфекцией. Вы же знаете, каким высокочувствительным оборудованием я пользуюсь, и наслышаны о моей выдающейся репутации в медицине межзвездного пространства.
Андруз понимающе заворчал.
- Поэтому, если я утверждаю, что тело чистое, то это необязательно должно быть так. Кажется, девочка просто утонула, но без специализированного обследования нельзя быть абсолютно в этом уверенным. Опасаясь неверности своего заключения, я считаю неразумным допускать даже возможность проникновения мутировавшего вируса внутрь заведения. Я не думаю, что члены спасательной группы тоже будут рады, обнаружив подобное. Это может заставить их держаться в стороне от нас, а ведь мы очень ценим незапланированные посещения, не так ли? Не говоря уже о том, что вспышка эпидемии, из-за которой морским пехотинцам пришлось бомбить Ахеронт, будет очень плохо выглядеть в ваших записях. Если предполагать, что вы к тому времени еще будете живы и сможете вести записи.
Андрузу было отчего загрустить.
- Но при замораживании любые вирусы не опасны.
- Необязательно, - вставила Рипли.
- Откуда вы знаете?
- Мы ведем речь о сложных биоинженерных мутантах. Откуда вы знаете, что холод их парализует?
Старший офицер задышал чаще, его выражение лица стало еще более несчастным.
- В настоящее время здесь находятся двадцать пять заключенных. Они же присматривают за комплексом. Все они представители удвоенной игрек-хромосомы - это люди, злоупотреблявшие своими профессиональными полномочиями, воры, грабители, убийцы, поджигатели, похитители детей, люди, занимавшиеся наркобизнесом… короче говоря, подонки.
Он помолчал, давая слушателям возможность усвоить сказанное.
- Но эти подонки обратились к религии. Они могут казаться добродушными, но я ни одного из них не считаю при этом менее опасным. Как бы то ни было, я вижу в этом определенный воспитательный прием. И не оскорбляю их чувств. Они это понимают, вознаградив меня гораздо большим миром и покоем, чем можно было ожидать в данной ситуации.
- Я не хочу, чтобы нарушался установленный порядок. Я не хочу, чтобы возникали причины для беспокойства. И я в особенности не хочу, чтобы здесь разгуливала женщина, вызывая у них мысли и воспоминания, которые они так стараются похоронить.
- Да, вы правы, - согласилась Рипли. - Очевидно, как вы и сказали, все это в интересах моей личной безопасности. Хочу к этому добавить, что вопреки тому, что вы, по-видимому, думаете, я могу составить некоторое представление о тех проблемах, которые могут у вас возникнуть вследствие моего временного пребывания здесь.
- Именно так.
Андруз был явно рад ее очевидной готовности сотрудничать. По крайней мере, осложнений с этой стороны не будет. Он снова посмотрел на техника.
- Детали кремации я оставляю на ваше усмотрение, мистер Клеменз.
Он повернулся, чтобы уйти.
- Можно еще один вопрос, господин старший офицер?
- Да?
- Когда я все сделаю, вам потребуется подробный рапорт? Для вышестоящих инстанций, разумеется.
Андруз задумался, поджав губу.
- Это необязательно, мистер Клеменз. Просто доложите мне. Об остальном я позабочусь сам.

Глава 4

Мясо. Иногда знакомое, а иногда нет. Тусклого рыже-красного цвета с темно-малиновыми прожилками. Маленькие туши, раскачивающиеся на старых крючках. Огромные куски с отростками, напоминавшими об отрубленных конечностях, висели в холодильной камере.
Неподалеку размещались цыплята и представители крупного рогатого скота, не ведавшие о своей неизбежной судьбе. Одинокая овца. Живое мясо. Большая часть скотобойни была пуста. Она предназначалась для удовлетворения ежедневных потребностей инженеров, горняков и обслуживающего персонала рудника. Но она была слишком велика для заключенных. Конечно, они могли использовать скотобойню, но предпочитали избегать этого места, где эхом отзывалась капающая кровь и рубящие удары. Слишком много душ погибших животных неприкаянно витало в этом воздухе.
Два человека возились с тележкой, на которой покоилась громоздкая коровья туша. Франк пытался подтолкнуть тележку, в то время как Мерфи никак не мог завести электрический мотор. Мотор недовольно шипел и искрился. Если он перегорит, то им придется попробовать завести другую тележку. Специалистов по ремонту техники среди заключенных не было.
У Франка была внешность неоднократно осужденного человека. Его более молодой компаньон выглядел гораздо лучше. И только глаза Мерфи выдавали человека, довольно долго находившегося не в ладах с законом и достаточно старого для того, чтобы рассуждать о склонности к работе, не занимаясь никаким определенным делом. Гораздо проще было присваивать заработанное другими, желательно, но не обязательно, без их ведома. Иногда его ловили, иногда нет.
В последний раз он постарался на слишком большую сумму, поэтому и был сослан на гостеприимную экзотическую Фиорину.
Мерфи нажал кнопку, и повозка опрокинула тяжелый груз на запачканный пол. Франк уже стоял наготове с цепями. Вдвоем они прикрепили их к задним ногам мертвого животного и начали поднимать тушу с помощью лебедки. Туша поднималась медленно, рывками. Тонкие, но удивительно прочные цепи из специального сплава дребезжали от тяжести.
- Наконец-то Рождество наступит чуть раньше, - сказал Франк, задыхаясь от напряжения.
- Как это? - спросил его Мерфи.
- Мертвая корова - это хорошая корова.
- Ей-богу, это верно. Вонючие ублюдки, покрытые вшами. Лучше их есть, чем чистить.
Франк посмотрел в сторону стойла.
- Осталось всего три таких туши, и мы разделаемся с этим гнусным делом. О боже, как я ненавижу поливать их из шланга. У меня потом всегда ботинки в дерьме.
Мерфи, задумавшись о чем-то своем, покусывал нижнюю губу.
- Говоря о поливании из шланга. Франк…
- Да.
Какие-то воспоминания нахлынули на него. Они были не очень-то приятными.
- Послушай, если бы вдруг подвернулся случай… Ну, предположим, чтобы ты ей сказал?
Его спутник нахмурился.
- Какой такой случай ты имеешь в виду?
- Сам отлично знаешь. Если бы вдруг выпал Мерфи тяжело задышал.
Франк задумался.
- Ты имеешь в виду чистую случайность?
- Да. Ну, вдруг она бы куда-нибудь пошла одна без Андруза и Клеменза. Как бы ты подъехал к ней? Ну, вот если бы столкнулся с ней в столовой или еще где-нибудь?
Глаза Франка оживленно заблестели:
- Без проблем. У меня вообще никогда не было проблем с женщинами. Я бы сказал: «Добрый день, дорогая, как дела? Не могу ли я чем-нибудь помочь?» Потом бы я оценивающе посмотрел. Ну, ты знаешь, как. С головы до ног. Потом подмигнул бы и нагло усмехнулся. И она поняла бы, в чем дело.
- Поняла бы, - съязвил Мерфи. - И, улыбнувшись в ответ, сказала бы: «Поцелуй мою задницу, старый грубый кобель».
- Я был бы счастлив поцеловать ее задницу. Я вообще был бы счастлив поцеловать ее, куда она захочет.

Предыдущая страница 3 Следующая страница


Чужой-3 4

- Да, - Мерфи весь как-то помрачнел. - Обращайся с ними похуже, и они будут с тобой поласковей… правильно. Франк?
Старый человек понимающе кивнул.
- Обращайся с королевами, как со шлюхами, а со шлюхами как с королевами. Не ошибешься.
Они дружно навалились на цепи, пока туша не остановилась в нужном положении. Франк выключил лебедку, и они отошли назад, предоставив мертвому животному возможность свободно раскачиваться.
Между двумя мужчинами на какое-то время установилось молчание.
- Франк.
- Да.
- Как ты думаешь, от чего умерла Бейб? - он кивнул на тушу.
Франк пожал плечами.
- Черт ее знает. Просто откинулась и все. Должно быть, сердечный приступ.
- Какой приступ? Сколько ей было лет?
- По бумагам одиннадцать. В самом расцвете лет. Ей не повезло, зато повезло нам. Ты же знаешь, что главный позволяет убивать животных на мясо только в особых случаях. Что касается меня, то я смотрю на все это, как на поощрение за хорошо выполненную работу. Мы ее разделаем. После чего мы бросаем ее в варку. Животного такого размера должно хватить на некоторое время. Благодаря мясу даже консервированные продукты приобретают вкус нормальной пищи.
- Да, - Мерфи почти ощущал вкус мяса, положенного на ломоть горячего самодельного хлеба.
Что-то в тележке привлекло его внимание. Что бы это ни было, но оно было придавлено и расплющено огромной тушей мертвого животного. Это было едва различимое маленькое, похожее на диск, тело с толстым гибким хвостом и множеством паукообразных конечностей, которые были переломаны. Сморщившись, Мерфи взял это существо за хвост, и расплющенные лапы свесились вниз.
- Что это?
Нагнувшись, чтобы получше рассмотреть, Франк недоуменно пожал плечами.
- Откуда я знаю. Что я, ксенолог. Напоминает медузу с пляжа.
Мерфи понюхал находку, но она ничем не пахла.
- Ладно.
Он отшвырнул ее в сторону.
Свинцовоплавильный завод представлял собой подобие жидкого ада, место огня и кипящих волн, где предметы принимали смутные очертания. Как и большая часть рудникового оборудования, здесь тоже все было оставлено почти нетронутым. Разница заключалась лишь в том, что для заключенных здесь находилось какое-то дело, потому что выплавка свинца была значительно проще, чем, скажем, производство платиновой проволоки или обслуживание тяжелой техники. Использование этого завода обитателями Фиорины поощрялось, не только для того, чтобы дать им занятие и развлечение, но и для замены выходившего из строя оборудования.
В данный момент автоматические выталкиватели вытесняли расплавленный свинец из раскаленного котла в трубы, которые впоследствии заменят такие же в устаревшей части сооружения.
Дежурившие заключенные следили, кто зачарованно, а кто скучающе, за почти полностью автоматизированным процессом. Работа здесь пользовалась популярностью не только потому, что предоставляла возможности для отдыха, но также потому, что это было самое теплое место комплекса.
- Ты идешь?
Задавший вопрос проверил показания двух приборов на панели управления. Как всегда, они были в пределах нормы.
Его компаньон нахмурился.
- Еще не решил. Нас это не касается.
- Но это будет хоть какое-то разнообразие.
- Пока не знаю…
Третий человек, наблюдавший за котлом, повернулся к ним и сдвинул защитную маску на лоб.
- Диллон собирается быть там?
Не успел он задать этот вопрос, как могучий заключенный, о котором шла речь, появился на металлическом мостике, шагая по направлению к ним.
- Кончайте работу, - просто сказал он, подойдя поближе. Первый заключенный послушно нажал на кнопку выключения, и котел сразу же начал остывать.
- Что слышно? - спросил человек в маске.
- Да, - сказал второй заключенный, - мы вот тут обсуждаем, но ничего не можем решить.
- Все уже решено, - сообщил Диллон.
Он поочередно пристально осмотрел каждого.
- Мы все идем. Хоть мы и не знаем этих людей, но должны оказать им уважение. Они хотят сжечь тела, и мы не возражаем, поскольку среди них нет никого из наших.
Поделившись этой информацией, он повернулся, чтобы уйти.
Три человека последовали за ним. Тот, который был в маске спустил ее на шею.
- Давно не бывал на похоронах.
- Что правда, то правда, - мрачно согласился его компаньон. - Мне вроде даже не хватает церковной службы. Чем-то напоминает отбытие с этого места.
- Господь с тобой, брат, - сказал первый заключенный, увеличивая шаг, чтобы поспеть за более высоким Диллоном.
Старая плавильня крякала и гудела, когда ее привели в действие. Эта огромная камера была сооружена в сплошной горе прямо над рудничным месторождением, а затем в нужных местах покрыта теплозащитным слоем. Вдоль проходов и ограждений располагались мониторы и контрольные устройства. Краны и тяжелое перевозочное оборудование мирно покоилось там, где его оставили горняки. Благодаря тусклому освещению и отбрасываемым теням, они походили на ископаемых времен мезозоя, сбежавших из какого-то музея.
Языки пламени начали пробиваться из-за скошенных краев впадины. Они увеличивали застывшие фигуры двух заключенных, стоявших на кране, нависшем над пропастью. Между ними висели два нейлоновых мешка. Мягкий груз мешков заставлял их прогибаться посередине.
Рипли наблюдала за людьми и их ношей, вцепившись в перила, отделявшие ее от искусственной бездны. Стоявший рядом Клеменз хотел было что-то ей сказать, но, как всегда, не нашел нужных слов. Весь запас утешительных фраз он израсходовал много лет назад, и теперь вдруг обнаружил, что ничего не осталось для этой одинокой женщины.
Эрон, Диллон и несколько заключенных тоже присутствовали при церемонии. Несмотря на то, что мертвый мужчина являлся представителем власти, никто ни разу не улыбнулся и не проронил саркастического замечания. Смерть слишком явно присутствовала в их жизни, чтобы относиться к ней неуважительно.
Андруз основательно прокашлялся и открыл тоненькую книжку, которую принес с собой.
- Господи, мы предаем в твои руки это дитя и этого мужчину. Их тела покинули мрак наших ночей. Они избавились от тьмы и боли. Не оставь их душу, а прими под свою защиту, как принимал все предыдущие.
Внизу, в центре управления плавильни, заключенный по имени Трой слушал трансляцию происходившего наверху. Когда Андруз дошел до указанного места надгробной речи, заключенный техник начал что-то регулировать на пульте управления. Сигнальные устройства поменяли желтый цвет на зеленый. Сзади раздался жалобный вой, который постепенно стих. Загорелись другие сигнальные огни.
Внизу раскаленное белое пламя заполнило плавильную впадину. Оно разъяренно ревело в полумраке. Но не было груды руды, ожидающей его, не было толпы специалистов, готовых поддерживать процесс превращения тонны булыжников в шлак. Языки пламени просто облизывали края шахты.
По щекам Рипли катились слезы, когда она наблюдала за этим процессом управляемого сожжения. Она тихо переживала свое горе и воспоминания, не издав ни одного звука. Были только слезы. Клеменз с сочувствием посмотрел на нее. Ему так хотелось обнять ее и успокоить. Но мешало присутствие посторонних, среди которых был Андруз. Поэтому он стоял, где стоял.
- Дитя и мужчина покинули наш мир, - гундосил Андруз. - Их тела могут быть мертвы, но их души останутся бессмертными в ином мире.
- Мы, страждущие спросим: "Почему?»
Все перевели взгляды на Диллона.
- Почему наказаны безвинные? Почему они принесены в жертву? К чему такие страдания?
- Для этого не нужна причина, - голосом священника, читавшего псалмы, продолжил огромный заключенный. - Просто кого-то призывают раньше, кого-то позже.
Огонь, наконец, достиг такого уровня, что двое мужчин не могли оставаться на кране. Они раскачали мешки и сбросили их в шахту, а потом быстро отошли в более прохладное место. Упавшие мешки несколько раз перевернулись в воздухе, прежде чем были поглощены этим адом. Пламя возле края стало на мгновение немного ярче.
Рипли пошатнулась и схватилась за руку Клеменза. Это было неожиданно, но тот удержался на ногах и поддержал ее. Все посмотрели в их сторону. Но в их глазах не было зависти - только сочувствие. Только Диллон ничего не заметил. Он все еще продолжал говорить.
- Но их отошедшие души никогда больше не познают трудностей, печалей и боли, с которыми еще не раз столкнемся мы, оставшиеся. Поэтому мы расстаемся с ними с радостным сердцем.
Ибо в любом семени скрыт цветок, в любой смерти, пусть даже очень маленького человека, всегда скрыта новая жизнь. Новое начало.
На скотобойне происходило какое-то движение, легкое шевеление среди подвешенных туш и привидений, скользящих в холодном воздухе. Массивная коровья туша качнулась, потом задергалась в каком-то диком танце на своих цепях.
Никто не видел, как ее внутренности начали раздуваться, пока мертвая шкура не натянулась, и туша не стала похожа на аэростат. Никто не видел, как она разорвалась под действием внутреннего давления, и куски мяса и жира разлетелись во все стороны. Внутренние органы, печень, желудок и витки кишок вывалились на пол. И что-то еще.
Поднялась голова, устремившись вверх в каком-то судорожном, инстинктивном движении. Кошмарное чудовище медленно оглядело все вокруг. Оно охотилось. Сначала неуверенно, затем удивительно быстро обретая уверенность, оно начало двигаться, искать. Добравшись до вентиляционного отверстия, существо сначала изучило его, прежде чем нырнуть туда.
С момента его появления из чрева туши и до его исчезновения в проходе прошло меньше минуты.
Закончив свою речь, Диллон склонил голову. Заключенные последовали его примеру. Рипли посмотрела на них, потом снова на шахту, где горел огонь, управляемый электроникой. Она подняла руку и почесала волосы, потом ухо. Через несколько секунд она почесалась снова. На этот раз она посмотрела на свою руку.
Пальцы были покрыты чем-то, напоминавшим темную подвижную пыль.
Она с отвращением вытерла руку о свою одежду и, подняв глаза, встретилась с понимающим взглядом Клеменза.
- Я вас предупреждал.
- Да, вы были правы. Но что теперь с этим делать?
- Конечно, вы можете жить с ними, - ответил тот, - или…
Он потер свою лысую голову и печально улыбнулся.
Рипли поморщилась.
- Другого выхода нет?
Клеменз покачал головой.
- Если бы был, то мы, бы им уже воспользовались. Неужели вы думаете, что нам это очень по вкусу. Тщеславие - одна из причин всех бед попавших на Фиорину. Вам так будет удобнее.
Волосы все равно вырастут снова. А если вы ничего не предпримете, вши все равно их съедят до корней. Они, конечно, крошечные, но у них отменный аппетит и совершенное отсутствие манер. Поверьте мне, ваш внешний вид будет гораздо хуже, если вы оставите волосы. Вы будете постоянно тупо чесаться.
Рипли сдалась.
- Хорошо. Где я могу разыскать мастера салона красоты?
Медтехник извиняюще улыбнулся.
- Боюсь, что он перед вами.
Ряд душевых кабинок был белым, холодным и стерильным. Сейчас все они были пустыми, за исключением одной. Когда горячая химически обработанная вода обрушилась на ее тело, Рипли погляделась в зеркало, вмонтированное в стене.
Как странно было остаться без волос. Ведь они являлись легкой, эфемерной частью тела, которую можно было изменять как кому захочется. Она чувствовала себя физически униженной, словно королева, лишенная короны. Хотя, конечно, волосы вырастут снова. Клеменз уверил ее в этом. Заключенным приходится бриться регулярно. Ведь, независимо от воздуха и вшей, это состояние не вечное.
Рипли намылила лысую голову. От возникшего странного ощущения ей стало холодно, несмотря на горячую воду. Конечно, здесь многого не хватало, но вода была всегда. Огромный завод по опреснению воды был построен специально для обеспечения водой всех функционировавших сооружений и их персонала. Даже самые минимальные оперативные уровни снабжались водой с избытком.
Она прикрыла глаза и отступила назад под струю воды. По ее мнению, за прошедшие десять тысяч лет цивилизации человечество изобрело три важных вещи: речь, письмо и водоснабжение.
За пределами душевой ее ждали новые проблемы, хотя они не шли ни в какое сравнение с пережитым. Этого не могли понять ни Клеменз, ни Андруз, ни все остальные. Она не собиралась что-либо им объяснять.
После всего пережитого, перспектива провести несколько недель в обществе отъявленных уголовников пугала ее так же, как прогулка по парку.
Заключенные принимали пищу в помещении, являвшемся столовой для надсмотрщиков во время работы рудника. Помещение превосходило их скромные требования. И, хотя оборудование производило впечатление, несмотря на то, что наиболее дорогостоящая часть обстановки была вывезена, пища представляла собой нечто другое. Правда, здесь редко жаловались. Пусть еда не отличалась особым качеством, зато ее было много. Компания не баловала сторожей своего имущества, но и не позволяла им голодать.
В пределах определенных и хорошо известных временных границ люди могли есть, когда хотели. Из-за того, что помещение было чересчур просторным, они стремились собираться маленькими группами. Некоторые предпочитали питаться в одиночестве. С их желанием считались. В суровых условиях Фиорины вынужденная беседа могла принять угрожающий характер.
Диллон поднял поднос с предварительно подогретой едой и пристально оглядел комнату. Люди болтали, поглощая пищу, делая вид, что они полны жизни. Старший офицер и его помощник всегда ели в одном зале с заключенными, но чуть в стороне. Ни слова не говоря, Диллон пристроился за столом, где уже сидело три человека, на лицах которых было сосредоточенное выражение. Нет, их лица были просто угрюмыми, мысленно поправил себя Диллон.
Это было не таким уж редким явлением на Фиорине. Тем не менее, он заинтересовался.
Голик поднял глаза на нового соседа, но быстро отвел их в сторону и переглянулся со своими друзьями Боггзом и Рейнзом. Все трое тут же с преувеличенным усердием занялись едой, а Диллон занял пустующее место. Они не возражали против его присутствия, но никто из них не проявил гостеприимства.
Все четверо ели молча. Диллон пристально наблюдал за ними, и они чувствовали это, но никто не проронил ни слова.
В конце концов огромный мужчина не выдержал и, не донеся ложку до рта, обратился к Боггзу:
- Ну, ладно. Сейчас обеденное время, когда можно пообщаться, а не семинар для размышлений. Что-то у нас тут не так. Может быть, кто-нибудь из вас, парни, объяснит, в чем дело.
Боггз отвел глаза в сторону. Голик уткнулся в свое пюре. Диллон не повышал голоса, но его нетерпение было очевидно.
- Поделитесь со мной, братья. Вы все меня отлично знаете, так что вам известно, что я могу быть настойчивым. Я чувствую, что у вас что-то случилось, и хочу помочь.
Он мягко положил массивный кулак на стол рядом с подносом.
- Облегчите свои души. Расскажите, что случилось.
Рейнз, немного поколебавшись, положил вилку и отодвинул свой поднос на середину стола.
- Ладно, вы хотите знать, в чем дело? Я расскажу, что произошло. Я уже понял, как надо жить здесь. Никогда не думал, что придется, но понял. Я ничего не имею против мрака, я ничего не имею против вшей, я не против изоляции и этих призраков машин. Я возражаю против Голика.
Он сделал кивок в сторону того, о ком он говорил, но тот продолжал блаженно поглощать свою пищу.
Диллон повернулся к Боггзу.
- Что ты обо всем этом думаешь?
Боггз нервно помешивал свою пищу, но в конце концов поднял глаза.
- Я не хочу быть в чем-то замешанным. Я хочу просто отбыть свой срок, как и все остальные.
Огромный человек слегка наклонился вперед так, что стол заскрипел под его тяжестью.
- Я всего лишь поинтересовался, как ты ко всему этому относишься.
- Ладно. Я считаю, что этот человек сошел с ума. Меня не волнует, что там говорят Клеменз или «официальные» донесения. Но он - псих. Если он даже не был им до прибытия сюда, то теперь точно. От него воняет. Я больше с ним никуда не выйду. И никто не заставит меня это сделать, - воинственно закончил он. - Я знаю свои права.
- Свои права? - Диллон ядовито улыбнулся. - Да, разумеется. Твои права.
Он посмотрел налево.
- А ты ничего не хочешь сказать в свою защиту?
Голик поднял глаза. На его губах висели остатки пищи. Он как-то по-идиотски оскалился. Потом безразлично пожал плечами и вернулся к своему занятию.
Тогда Диллон обратился к остальным.
- То, что Голик не желает говорить, еще не означает, что он - сумасшедший. Он просто немногословный человек. Честно говоря, судя по тому, что я видел, ему удается выражать свои чувства так же хорошо, как и всем остальным. Ведь мы не ораторы.
- Именно так, - нерадостно пробормотал Боггз.
- Дело в том, что он по-прежнему будет работать с тобой. Он член твоей бригады и, пока не совершит чего-либо более опасного, чем молчание, все останется как есть. У вас у всех одно дело. Поверьте мне, вы научитесь не обращать внимания на Голика и на его некоторые особенности. Он всего-навсего такой же несчастный страдающий сукин сын, как и мы с вами. Что означает, что он не более безумен, чем остальные.
- За исключением того, что от него дурно пахнет, - с отвращением фыркнул Рейнз.
- И он псих, - добавил Боггз.
Диллон выпрямился.
- Послушайте, вы раздуваете из мухи слова. Я сталкивался с подобными случаями. Причиной всему является безделье. Люди начинают заниматься сначала едой, потом вшами, а потом друг другом. Да, Голик чем-то отличается от вас. Но он не хуже и не лучше остальных.
- Он смердит, - пробормотал Рейнз.
Диллон предупреждающе посмотрел на него.
- Никто из нас не представляет собой ароматный букет. Бросьте эту ерунду. У вас есть работа, которую надо выполнять. Втроем Это хорошая работа.
- Даже и не просите об этом, - опять пробубнил Боггз.
- А здесь никто никогда ничего не просит. Вы принимаете все, что дается, и стараетесь выполнить как можно лучше. Только этот путь ведет к выживанию. Для вас и для всех остальных. Это не тюрьма на Земле. Вы можете взбунтоваться, но журналисты не сбегутся, чтобы выслушать ваши жалобы. Вы просто сами же осложните свою жизнь. Или умрете.
Боггз беспокойно зашаркал ногами.
- А теперь послушайте меня. Желающие быть фуражирами найдутся. К тому же, хочу заметить, Андруз сейчас находится не в очень-то добродушном настроении. Я не стану просить его перераспределить обязанности и сменить установившийся распорядок.
Огромный человек ободряюще улыбнулся.
- Так что поторопитесь заняться своими обязанностями и не попадаться на глаза старшему офицеру сегодня. Может быть, вам повезет, и вы сами найдете лекарство для себя.
- Шансы на это есть, - уже с меньшей горечью в голосе отозвался Рейнз. Диллон вселил в него надежду.
- Вот так-то лучше, - сказал огромный человек. - Думайте только о деле, и вы перестанете замечать Голика. Вы фуражиры. Вы знаете, к чему это обязывает. Это охота на поверхности за провизией и полезным оборудованием. Как мы знаем из предыдущих изыскательных экспедиций, благородные горняки имели очень полезную привычку присваивать запасы своих работодателей и прятать их в маленькие личные кладовые и другие уютные местечки, которые они вырубали в скале в надежде, что смогут контрабандным путем вывезти их и продать на рынке. Таким образом они пытались увеличить свои доходы. А мы заинтересованы в дополнительном снабжении.
Он продолжал:
- Я не желаю больше выслушивать никаких возражений и что-либо обсуждать. Если вы будете упорствовать, то помните, что есть и более тяжелые работы, которые надо выполнять. Вы должны работать, чтобы помочь своим товарищам. Вы должны делать это, чтобы доказать мне свою лояльность. И я не хочу больше ничего выслушивать о бедном Голике.
- Да, но… - хотел было возразить Рейнз, но его остановил устремленный на дверь-взгляд Бота. Голик тоже поднял глаза. Диллон медленно повернулся.
В дверях стояла Рипли, рассматривая столовую, где при ее появлении наступило полное молчание. Она оглядела всех, ни на ком не остановив взгляда. Подойдя к раздаточной линии, она равнодушно изучала совершенно одинаковые подносы. Дежуривший на раздаче заключенный, державший в руке манипулятор, бесцеремонно уставился на нее. Взяв ломоть хлеба из пластиковой корзины, Рипли снова обвела глазами зал, пока ее взгляд не задержался на Диллоне.
Андруз и его помощник тоже молчали, как и все осужденные. Старший офицер задумчиво наблюдал, как лейтенант подошла к столу огромного человека и остановилась. Он тут же вернулся к еде.
- Как я и думал, мистер Эрон. Как я и думал.
Его помощник нахмурился, все еще не сводя глаз с Рипли - Вы это предсказывали, сэр. Что теперь?
Андруз вздохнул.
- Ничего. По крайней мере, сейчас. Ешьте.
Он взял вилку и ткнул ею в центр коричневой массы на под носе.
Рипли стояла позади Боггза, прямо напротив Диллона. Четверо мужчин решительно не хотели замечать ее присутствия, уткнувшись в еду.
- Благодарю вас за все те слова, которые вы произнесли на похоронах. Я никогда не думала, что буду таким образом реагировать на что-либо столь бесполезное, как слова. Признаюсь, что ошибалась на этот счет. Я хочу, чтобы вы знали, что я оценила вашу речь.
Огромный человек упорно не отрывал глаз от тарелки, ковыряясь в еде с решительностью, которая производила впечатление. Но она не уходила. Тогда он все-таки посмотрел на нее.
- Вам не следует находиться здесь. Не на Фиорине… здесь у вас не было выбора. А в этой комнате, с нами. Вам следует быть в лазарете, к которому вы прикреплены. В стороне.
Рипли откусила кусок хлеба и принялась энергично его пережевывать. Благодаря каким-то добавкам к обезвоженной основе он был почти вкусным.
- Я проголодалась.
- Клеменз мог бы принести вам что-нибудь.
- Мне стало скучно.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

Диллон от расстройства даже положил вилку.
- Я не знаю, почему вы сделали это. Есть вещи куда более худшие, чем скука. Я не знаю, почему вы заговорили со мной. Вы же совершенно не знаете меня, лейтенант. Я же убийца и насильник. Я насиловал женщин.
- В самом деле? - она удивленно подняла тонкие, но все же не полностью сбритые брови. - Должно быть, я вас здорово раздражаю.
Вилка Боггза замерла на полпути ко рту. Рейнз нахмурился. Один Голик продолжал есть, не обращая ни на что внимания. Диллон некоторое время колебался, но потом его тяжелое лицо медленно расплылось в улыбке. Он кивнул, и Рипли села на оставшийся пустой стул.
- Вы верите, сестра?
- Во что? - спросила Рипли, вгрызаясь в кусок хлеба.
- Во что-нибудь.
- Не очень, - не задумываясь ответила она.
Диллон сделал широкий жест рукой, обводя весь зал и его обитателей.
- А у нас есть вера. Не очень большая, если честно, но есть. Она не требует много места, Компания и правительство не смогут отобрать ее у нас. У каждого человека есть своя часть веры. В таком месте, как здесь, она не просто полезна, она чертовски необходима. Иначе человек отчаивается, и в отчаянии теряет свою душу. Правительство может отобрать у тебя свободу, но не душу. Конечно, на Земле все по-другому. Но это не Земля. Это даже не солнечная система. Отсюда люди все видят иначе. Как заключенные, так и свободные люди. Мы менее, чем свободны, но более, чем мертвы. И только вера хранит нас. Ее у нас много. Хватит и на вас, лейтенант.
- Мне показалось, что женщины не допускаются в вашу веру.
- Почему? Только потому, что мы все здесь мужчины? Но это следствие специфики нашего населения, а не философии. Если бы сюда присылали женщин, им бы тоже нашлось место. Заключая в тюрьму, не обращают внимания на пол. Просто сюда никогда не ссылали женщин. Мы терпим любого. К чему исключать кого-то, если он уже исключен хотя бы тем простым фактом, что сослан сюда. Мы даже терпим нетерпимое.
Его улыбка стала еще шире.
- Благодарю вас - сухо ответила Рипли.
Он заметил ее тон.
- Это всего лишь утверждение принципа. Ничего личного. У нас здесь неплохое место, для того чтобы ждать. И до сего времени никаких соблазнов. Она откинулась на спинку стула.
- Ну, если вы можете вынести здесь больше года и не сойти с ума, то вы можете вынести любого.
Диллон снова с наслаждением начал есть.
- Фиорина такое же подходящее место для ожидания, как и любое другое. Никаких сюрпризов. Свобода передвижений больше, чем в обитаемом мире. Андруз никогда не беспокоится, если мы уходим далеко от заведения, потому что уйти некуда. Дичи не так уж и много, ужасный климат и никакого общения. У всех нас большие сроки, хотя и не все приговорены к пожизненному заключению. Все знают друг друга как облупленных. Знают, кто что любит, кто от чего зависит и как помочь ему это преодолеть.
Он проглотил прожеванную пищу.
- Есть места и похуже. Я там не бывал, но слышал. Фиорина меня вполне устраивает. Здесь нет никаких соблазнов. Рипли покосилась на него:
- А чего вы ждете?
Огромный человек ответил, не задумываясь:
- Мы ждем, что господь снизойдет к нам и освободит своих рабов от греха.
Рипли нахмурилась.
- Боюсь, что вам придется долго ждать.

Глава 5

Чуть позже Клеменз показывал ей зал для собраний, особенно заостряя внимание на тех непоследовательностях, которые, как он считал, могли ее заинтересовать. Они были практически одни в просторном зале. Заключенный Мартин бесшумно подметал неподалеку.
- Насколько вы осведомлены об истории этого места?
- То, что рассказали мне вы. Что рассказал Андруз. Ну и кое-что слышала от заключенных.
- Да, я видел, как вы разговаривали с Диллоном.
Он налил себе немного виски из металлической фляги, которую принес с собой. Отдаленный четырьмя этажами потолок неясно вырисовывался над ними.
- Это довольно интересно с точки зрения философии. Диллон и все остальные ударились в так называемую религию примерно пять лет назад.
- А что это за религия?
Клеменз глотнул свой напиток.
- Не знаю. Очень трудно что-то сказать. Какая-то разновидность тысячелетнего апокалиптического христианства.
- Хм-м.
- Совершенно точно. Все дело в том, что, когда Компания захотела ликвидировать заведение, Диллон и все остальные изъявили желание остаться здесь. Компания умеет видеть свою выгоду. Поэтому им было разрешено остаться в качестве сторожей с двумя надсмотрщиками и медицинским сотрудником.
Клеменз обвел рукой зал.
- И вот мы здесь. Здесь не так уж и плохо. Никто не проверяет нас, никто не беспокоит. Транзитные корабли постоянно доставляют нам грузы. Нам разрешено пользоваться всем, что найдем, и к тому же Компания выплачивает людям минимальную зарплату как сторожам, пока не закончится их срок. А она гораздо больше, чем заработки заключенных на Земле.
- У нас есть кое-что почитать и посмотреть, да и собственная религия. Еды у нас много, хотя пища несколько однообразна. Вода хорошая, и если регулярно бриться, то никакие вши не страшны. Здесь очень мало разновидностей живых организмов, и они не могут проникнуть в комплекс. А если бы погода была получше, то здесь вообще было бы довольно мило.
Рипли задумчиво отпила немного виски.
- А как насчет вас? Как вас угораздило сюда попасть?
Он поворачивал стаканчик перед глазами, держа его одними пальцами.
- Я знаю, что этому трудно поверить, но то, что я имею сейчас, гораздо лучше моего предыдущего назначения. Я люблю одиночество. Я не люблю быть в центре внимания. А здесь подходящее место для этого. До тех пор, пока кому-то не потребуется помощь при повреждениях, что случается здесь гораздо реже, чем вы можете предположить, я предоставлен сам себе. Я могу читать, смотреть видео, прогуливаться по комплексу, или забраться в свою комнату и орать, сколько душе угодно.
При этих словах он обаятельно улыбнулся.
- Это чертовски лучше, чем постоянно находиться в обществе садистов-охранников или хныкающих заключенных.
Он показал на ее лысую голову.
- Как вам прическа?
Рипли осторожно потрогала свой череп.
- Странное ощущение.
Кажется, что волосы по-прежнему на месте, но когда трогаешь голову, то обнаруживаешь, что их нет.
Клеменз кивнул.
- Это все равно, что потерять ногу. Будет казаться, что она есть. Человеческое тело - забавная вещь, а человеческий мозг - еще забавнее.
Клеменз осушил свой стакан и посмотрел ей в глаза.
- Ну, а теперь, когда я рисковал испортить отношения с таким хорошим человеком, как Андруз, настаивая на кремации, и поведал вам скучную историю Фурии-161, может быть, вы все-таки расскажете мне, что вы искали в теле умершей девочки? И почему так необходимо было кремировать тела?
Она только собралась ответить, но он жестом остановил ее.
- Только давайте обойдемся без всяких мерзких вирусов. Андруз был прав, утверждая, что их можно парализовать элементарным замораживанием. Но вас это не устраивало. Я хочу знать причину.
Рипли кивнула и, отставив в сторону чашку, повернулась к нему.
- Прежде всего, мне хотелось бы кое-что уточнить.
Клеменз пожал плечами.
- Что именно?
- Я вам нравлюсь?
Он отвел глаза. Но, пока он обдумывал, что сказать, его язык, независимо от сознания, уже что-то говорил. Но это, как он с удивлением обнаружил, было не так уж плохо.
- В каком смысле?
- В том самом.
Как оказалось, мир полон чудес, даже под облаками Фиорины.
- Вы слишком прямолинейны. Нельзя так разговаривать с человеком, как я уже упоминал, склонном к одиночеству.
- Извините. Но я по-другому не умею. Я слишком долго находилась в космосе.
- Да, - пробормотал он. - Я тоже.
- У меня не было времени научиться всяким уверткам. Я всегда говорю только о главном. Мне пришлось научиться этому.
Клеменз молча наполнил оба стаканчика, взял один из них и стал помешивать его содержимое, наблюдая за воронками, образующимися на поверхности.
Каждая лопасть вентилятора была по размерам в два раза больше человека. Они должны были быть такими, чтобы всасывать с поверхности воздух и направлять его в кондиционеры, очищавшие и обогащавшие загрязненный воздух Фиорины, прежде чем он поступал в сооружения. Хотя всего этого было недостаточно. Уж слишком грязным был воздух на Фиорине.
Вентиляторов было десять, по одному на каждую шахту. Восемь бездействовало. Оставшаяся пара ревела вполсилы, наполняя воздухом западную часть комплекса.
Мерфи пел сквозь маску респиратора, закрывавшую его нос и рот. На стенах прохода, через который поступал воздух, собирались отложения угля. Мерфи сжигал их лазером и наблюдал, как вентилятор отсасывал остатки с его ног, направляя их в фильтры. Это было не очень приятное занятие, но и не из самых худших. Мерфи старался делать свою работу как можно лучше, но особо не торопился. Не потому, что боялся внезапного появления инспекторов Компании, а потому, что после завершения этой работы ему тут же найдут другую. Лучше уж потянуть время, насколько это было возможно. Особого слуха у него не было, но он пел с удовольствием.
Внезапно он прекратил петь. В нише слева от него образовалось большое отложение. Эти чертовы углубления всегда цепляют большие куски, пропускаемые внешними фильтрами. Мерфи опустился на колени и стал выковыривать находку ручкой метлы. Она подалась легко, но совсем не так, как глыба грязного угля.
Это было плоским и гибким. Сначала Мерфи думал, что это были остатки старого обмундирования, но когда вытащил, то увидел, что это была шкура какого-то животного. Она была темной и блестящей, и больше походила на металлическую фольгу, чем на кожу. Забавный материал.
Растянув ее на полу, Мерфи обнаружил, что ею можно было покрыть двух человек, или молодого быка. Что за черт?..
Потом он понял. На Фиорине было мало представителей крупных животных: это были жалкие, покрытые грязью существа со слабой нервной системой и заторможенными рефлексами. Скорее всего один из них каким-то образом попал в вентиляционный проход, но не смог выбраться, поэтому умер без пищи и воды. Он не смог воспользоваться лестницами, а рычащие лопасти загораживали ему выход. Мерфи ткнул пустую шкуру. Эта высохшая оболочка представляла собой все, что осталось от незадачливого посетителя. Неизвестно, сколько он здесь пролежал, никем не замеченный.
Шкура выглядела слишком свежей, чтобы утверждать, что она давно рассталась с телом. Вши, напомнил он себе. Это они могли поработать с плотью. Но он что-то никогда не слышал, чтобы вши ели кости.
А, может быть, костей и вовсе не было. Может быть, это было… как оно называется? Да, какое-нибудь беспозвоночное животное. Без костей. Почему бы на Фиорине не быть таким? Надо будет узнать, а еще лучше спросить у Клеменза. Медик должен знать. Надо взять шкуру и отнести в лазарет. Вдруг он совершил научное открытие и нашел шкуру неизвестного животного. И тогда он сможет войти в историю.
Однако он еще не закончил свою работу.
Повернувшись, он сжег несколько отложений у изгиба прохода справа от себя. И тут он услышал какой-то звук. Нахмурившись, Мерфи выключил лазер, поставил его на предохранитель и лишь тогда обернулся. Он уже решил, что ему это показалось, когда звук снова повторился - словно кто-то лакал.
В нескольких метрах от него была еще одна ниша, побольше, когда-то там хранили запасы и инструменты. Но сейчас она должна быть пустой. Запасы перетащили куда-то еще, а инструменты забрали уезжавшие рабочие рудника. Но булькающий звук становился тем громче, чем ближе он подходил.
Мерфи пришлось наклониться, чтобы заглянуть в углубление. Пожалев о том, что у него нет фонаря, он всмотрелся внутрь. Там шевелилось что-то, казавшееся в темноте огромным. Может быть, это было существо, потерявшее шкуру? Если это так, то он может заполучить его живьем и заслужить благодарность Компании. Может быть, этот непредвиденный вклад в фиоринскую науку на пару месяцев сократит его срок.
Его глаза уже привыкли к полумраку. Теперь Мерфи мог получше разглядеть существо. Он различил голову на шее. Существо почувствовало присутствие человека и повернулось в сторону Мерфи.
Мерфи похолодел, не в состоянии даже двинуться. Его глаза округлились.
Вдруг изо рта чудовища вырвалась мощная струя жидкости прямо в лицо заключенному. Разъедаемая едкой жидкостью плоть задымилась. Мерфи со страшным криком отшатнулся назад, схватившись за лицо.
Сквозь пальцы просачивался дым. Заключенный метался между стенами прохода. Он совершенно не осознавал, куда он движется и где находится. Он ничего не соображал от боли, и, естественно, не подумал о вентиляторе.
Когда он столкнулся с огромными лопастями, они мгновенно раздробили его, раскидывая окровавленные куски плоти по металлической обшивке прохода. Прошло бы немало времени, прежде чем его товарищи смогли бы найти его, если бы его череп не застрял между лопастью и корпусом вентилятора. Сработала система защиты, и мотор остановился. Внизу основного коридора автоматически подключился молчавший до этого вентилятор, всасывая угольную пыль.
В шахте снова установилась тишина, если не считать едва различимого звука, время от времени раздававшегося из старого запасника, и постоянного хныкающего шипения, но их уже никто не слышал.
Апартаменты Клеменза были более роскошными по сравнению с теми, где обитали заключенные. Его положение медицинского техника давало ему некоторые привилегии. Но комната казалась уютной только в сравнении. Она далеко отличалась от самых изолированных помещений такого плана на Земле.
Клеменз был вполне доволен таким положением при сложившихся обстоятельствах. Но недавно эти обстоятельства сложились как нельзя лучше.
Рипли растянулась на кушетке под покрывалом и разглядывала потолок. Клеменз стоял на полу рядом с встроенным в стену шкафчиком. Наркопалочка дымилась в его губах, когда он налил что-то темное и крепкое из банки в стакан. Она впервые видела его без форменного головного убора. На обратной стороне его обритого черепа был ясно виден штамп кода.
Обернувшись, Клеменз заметил, что она на него смотрит, и, подняв стакан, сказал:
- Извини, что не могу предложить тебе этот напиток. Ты проходишь курс лечения.
Рипли покосилась на стакан.
- А что это на этот раз?
- Это удивило бы тебя.
- Не сомневаюсь, - улыбнулась она. - Ты уже удивлял меня.
- Спасибо.
Он поднес стакан к лампе.
- Оборудование, оставленное Компанией, примитивное, но достаточно чувствительное. Поскольку мы не можем рассчитывать на непрерывное пополнение запасов, я кое-какие медикаменты синтезирую сам. Нужно не так уж существенно подправить программу для синтезирования спирта, предназначенного для протираний, чтобы получилось нечто гораздо более приятное.
С довольным видом он немного отпил из стакана.
- Маленькое хобби, но весьма благодарное занятие.
- Андруз в курсе? - спросила Рипли.
- Не думаю. Если только дьявол его не надоумил. Если бы он знал, то давно бы прикрыл эту лавочку. Сказал бы, что это может оказать опасное моральное воздействие на людей, если они узнают о моих возможностях. Я не могу не согласиться с этим. Но пока он ничего не узнал, я спокойненько продолжаю получать этиловые молекулы и их стимулирующих родственников для удовлетворения своих потребностей.
Он держал банку над маленьким стаканчиком.
- Не беспокойся. Я тебе оставлю. Для использования в дальнейшем.
- Ты очень внимателен.
- Не стоит благодарности. Когда я был в школе, одним из моих любимых предметов была рекомбинаитная синтетическая химия.
Он немного поколебался.
- А если говорить о внимательности, насколько я успел заметить, то она проявляется у тебя как раз в нужный момент, чтобы успеть уклониться от моего последнего вопроса. Причем тебе это удается. Но не думай, что тебе удастся сбить меня с толку.
Она посмотрела на него.
- Ты начинаешь портить мне настроение.
- У меня не было такого намерения. Но я всего лишь сотрудник медслужбы, который выполняет свои обязанности. И чем больше ты будешь уходить от темы, тем больше будет разгораться мое любопытство. Что ты искала в девочке? Почему так настаивала на кремации тел?
- Я все поняла. Ты считаешь, что раз я оказалась в твоей постели, то должна отвечать на твой вопрос?
Он терпеливо ответил:
- Попытка оставить меня в дураках тоже не пройдет. Нет, ты должна ответить на мой вопрос, потому что я в этом заинтересован с профессиональной точки зрения и потому что я подставлял свою шею для того, чтобы выполнить твои желания. А пребывание в моей постели с этим никак не связано.
Он улыбнулся.
- Твое упорное молчание, похоже, может усложнить наши дальнейшие отношения.
Рипли покорно вздохнула и повернулась набок.
- Но в этом действительно нет ничего особенного. Неужели мы не можем оставить все, как есть. Просто, когда я находилась в состоянии глубокого сна, мне приснился дурной сон.
Она закрыла глаза от внезапно нахлынувших ужасных воспоминаний.
- Я не хочу о нем рассказывать. Но я должна была убедиться в причине ее гибели.
Она посмотрела на медика.
- Ты даже не представляешь, что я пережила. По сравнению с этим все твои самые дикие кошмары покажутся детскими мечтаниями пятилетнего ребенка. Я знаю, что никогда не смогу этого забыть. Никогда! Но это не означает, что я не буду пытаться сделать это. Так что, если я кажусь непоследовательной в некоторых вещах, постарайся быть снисходительным. Поверь, мне это действительно нужно. Мне очень нужно, чтобы кто-то беспокоился обо мне. Что касается Ящерки… что касается девочки, то я совершила ошибку.
Он погладил большим пальцем край стакана, который держал в руке, и медленно кивнул, плотно сжав губы.
- Возможно.
Рипли не отрывала от него глаз.
- Может быть, я совершила и другую ошибку.
- Какую?
- Братание с заключенными, физическая связь. Это ведь против правил, не так ли?
- Несомненно. И кто этот счастливчик?
- Ты, болван!
Клеменз посмотрел на нее как-то неопределенно.
- Я - не заключенный.
Рипли указала на его затылок.
- А как же насчет кода?
Он машинально потрогал свой череп.
- Думаю, что это нуждается в особых пояснениях. Но думаю, сейчас не время для этого. Извини. Мы все время усложняем ситуацию, тебе не кажется?
Загудело устройство внутренней связи. Он бросил извиняющийся взгляд на Рипли и подошел, чтобы ответить на вызов. - Нужно ответить. Я не могу позволить себе такой роскоши, как не выходить на связь.
Он нажал на кнопку. Раздался едва слышный голос:
- Клеменз?
Медик бросил на нее покорный взгляд.
- Да, мистер Эрон.
- Андруз хочет, чтобы вы связались с вентиляционной шахтой номер 17 во втором квадрате. Как можно скорее. У нас несчастный случай.
От неожиданности Клеменз повернул всенаправленный микрофон, вмонтированный в стене, чтобы удостовериться, хорошо ли его слышат.
- Что-нибудь серьезное?
- Да, можете назвать это так, - сказал ему заместитель. - Одного из работавших там заключенных изрубило на мелкие куски.

Предыдущая страница 5 Следующая страница


Чужой-3 6

Связь резко оборвалась.
- Дьявол.
Клеменз осушил стакан, поставил его на клавиатуру компьютера, и обернулся к своей гостье.
- Извини. Но я должен идти. Официальные обязанности.
Рипли слегка потянулась и взяла стакан.
- А мне уже начала нравиться наша беседа. В отличие от других дел.
- А как ты думаешь, что я чувствую? - пробормотал в ответ Клеменз, открыв шкаф и начиная одеваться.
- Может быть, мне тоже стоит пойти?
Он оглянулся на нее.
- Лучше не надо. Одно дело, когда я сопровождаю тебя как лечащий врач, другое - если нас начнут встречать вместе, когда ты совершенно здорова. Могут возникнуть лишние вопросы. И разговоры. А этим парням лучше не попадаться лишний раз на язык.
- Я все поняла. Мне это не очень нравится, но я поняла.
Он нырнул в рабочие штаны.
- Это как раз те две необходимые вещи, которые следует вы поднять, чтобы выжить на Фиорине. К тому же, я не думаю, что твое присутствие порадует старшего офицера Андруза. Подожди здесь и смотри на все проще.
Он успокаивающе улыбнулся.
- Я скоро приду.
Рипли ничего не ответила, но вид у нее был не очень-то веселый.
Осматривать было практически нечего. Хоронить тоже, заключил Клеменз, осмотрев следы кровавой бойни в вентиляционном проходе. Причина смерти была ясна. Пятен на стенах было не меньше, чем на неподвижном вентиляторе.
Это было не очень понятно. Люди здесь резались о неровные металлические края или падали с металлических мостиков, но они все хорошо знали о возможных опасностях законсервированного рудника и старались избегать их. Гигантский вентилятор трудно было не заметить.
Это совсем не означало, что несчастный и теперь разрезанный Мерфи был неповинен в упущении. Он мог бежать, скользить по гладкой поверхности прохода и даже протирать лопасти шваброй. Он мог поскользнуться. Или его одежда попала в работающий механизм. Что произошло, они никогда не узнают. Не было смысла посылать на очистку прохода двух человек. Мерфи работал один.
Очевидно, Эрон думало том же. Он угрюмо смотрел на вентилятор.
- Он был с причудами. И я направил его на эту работу. Я должен был это предусмотреть и послать другого или дать ему в пару кого-нибудь покрепче.
За их спинами заключенный Джуд продолжал вытирать все шваброй.
Андруз был в тихой ярости. Не от того, что погиб Мерфи, а от сопутствующих обстоятельств. Все это было не в его пользу. К тому же влекло за собой дополнительную писанину.
- Не оправдывайтесь, мистер Эрон. Здесь нет вашей вины. Здесь вообще нет виноватых, кроме самого мистера Мерфи, но он уже заплатил за это.
Он повернулся к медику.
- Ваше мнение, мистер Клеменз?
Медтехник пожал плечами.
- Что здесь можно еще сказать? Причина смерти очевидна. Сомневаюсь, что он успел что-то почувствовать. Я уверен, что все произошло мгновенно.
Эрон сморщившись осматривал разбросанные вокруг куски человеческого тела.
- Я попытаюсь состряпать сценарий, - продолжил Андруз. - Для рапорта, как вы понимаете. Трудно поверить, что он просто сам свалился навстречу такой ужасной опасности и в таком месте, где он проработал столько времени. Может быть, его затянуло?
Клеменз поджал губы.
- Может быть. Я не физик и не механик…
- Мы тоже, мистер Клеменз, - напомнил ему Андруз. - Я не требую вашего заключения, а просто интересуюсь вашим мнением.
Медтехник кивнул.
- Это мог сделать внезапный поток воздуха. Скачок в электропитании мог привести к резкому изменению скорости лопастей. Только…
- Верно, - быстро сказал Андруз. - Такое уже чуть не случилось однажды, в главном квадрате. Четыре года назад. Я всегда говорил людям: "Будьте внимательны со своими вентиляторами. Они чертовски огромные и сильные, и можно неожиданно оказаться в опасной близости от них.»
Он покачал головой.
- Но сколько бы я ни говорил, никто не прислушивается.
- Самое интересное, - согласился Клеменз, - что, прежде чем спуститься, я проверил его программу, и вентилятор работал.
Волна воздуха должна была сдуть его вверх по проходу, а не в сторону лопастей.
Эрон покосился на него, затем мысленно пожал плечами. Пусть старший офицер и медик разбираются во всем. Они отвечают за это. Он здесь ни при чем. Он уже предложил свою версию. Конечно, Мерфи было жалко, но какого дьявола! Всякое бывает.
Клеменз прошелся по проходу, осматривая стены. Количество кровавых пятен постепенно уменьшалось.
С левой стороны было большое углубление, и он опустился на колени, чтобы заглянуть туда. Это была типичная подсобная камера для хранения инструментов, давно уже пустовавшая. Он хотел было уже подняться и пойти дальше, но вдруг что-то привлекло его внимание.
Это походило на подтек, но не крови. Какое-то химическое обесцвечивание. Гладкая поверхность металла была покрыта ямками.
Подошедший Андруз молча остановился рядом и тоже присоединился к медику.
- Что это?
Клеменз выпрямился.
- Я не знаю. Но это довольно занимательно. Может быть, так уже было с самого начала.
Его безразличие было наиграно, и старший офицер это сразу заметил, посмотрев на медика пронизывающим взглядом. Клеменз отвел глаза.
- Будьте так любезны, мистер Клеменз, зайдите ко мне через полчасика, - ровным голосом сказал он.
И повернулся к остальным, занимавшимся сбором останков погибшего.
- Ладно. Я не собираюсь посвящать этому остаток дня. Давайте заканчивать и выбираться отсюда, чтобы мистер Трой смог снова запустить систему и мы могли вернуться к нормальной работе.
Он начал подгонять людей к выходу.
Клеменз немного замешкался. Когда медик увидел, что Андруз целиком поглощен отдачей последних распоряжений, он вернулся к изучению поврежденного металла.
Внутри АСК было тихо, как в могиле. Разбитые клавиатуры болтались, как приколотые к стене пауки. Оборудование валялось там, куда оно упало со своих креплений или высыпалось из шкафов. Перекошенное кресло пилота покачивалось, словно пьяное.
Единственный фонарь освещал весь этот хаос. Рипли работала над покореженной переборкой, используя поочередно то лазер, то другие режущие приспособления. Защитная пластина из специального сплава неохотно поддалась, открыв внизу опечатанную панель.
Удовлетворенная Рипли начала трудиться над зажимами панели, поочередно снимая пломбы специальным инструментом. На панели висела табличка:
ПОЛЕТНЫЙ РЕГИСТРИРУЮЩИЙ ПРИБОР.
ПЛОМБЫ НЕ СНИМАТЬ.
ТРЕБУЕТСЯ ОФИЦИАЛЬНОЕ РАЗРЕШЕНИЕ ISA-445.
Когда с последней пломбой было покончено, Рипли сняла панель и отложила ее в сторону. Под ней в специальном отделении с двойными стенками и мягкой прокладкой помещался черный ящик. Отделение было сухим и чистым, без намека на присутствие соленой воды.
Расположенная сбоку задвижка мягко подалась, и крышка ящика раскрылась, обнаруживая окошечки для высвечивания информации и вмонтированные рядом с ними кнопки под защитным покрытием. Рипли нажала на одну из них, и зажглись сигнальные огоньки. Нажав на нее снова, она смотрела, как они погасли.
Ящик вынимался легко. Она аккуратно поставила его на пол под фонарем и снова оглядела разрушенный интерьер спасательного судна, пытаясь вспомнить, пытаясь забыть.
Сзади послышалось какое-то движение, словно кто-то пробирался через обломки. Она в панике обернулась.
- Дьявол! - крикнула она, опуская руки. - Ты что, хочешь, чтобы я умерла от разрыва сердца?
В дверях стоял Клеменз с какой-то мальчишеской ухмылкой на лице.
- Извини, но дверной звонок не работает.
Выпрямившись, он шагнул в камеру.
- Ты знаешь, Андруз описается, если узнает, что ты гуляешь без сопровождения. Что бы ни было у тебя на уме, с ним лучше не ссориться.
- Черт с ним. Что там с этим несчастным случаем? - настойчивым тоном спросила Рипли. Выражение ее лица было серьезным.
- Боюсь, очень плохо.
Клеменз прислонился к каким-то болтавшимся проводам, но потом отпрянул назад, боясь, что запутается в них.
- Погиб один заключенный.
Она озабоченно спросила:
- Как?
- Не особенно приятно. Ты уверена, что хочешь это знать?
Она неопределенно хмыкнула.
- Если ты беспокоишься, что я упаду в обморок, то тебе попалась не та леди.
- Я тоже так считаю. Просто даю тебе возможность выбора. Это произошло в одной из действующих вентиляционных шахт.
Он покачал головой, вспомнив увиденное.
- Один несчастный попал в работающий на огромной скорости двухметровый вентилятор. Его раскидало по сторонам. Мы соскребали его со стен.
- Представляю себе. Такое случается.
- Здесь - нет. Андруз в шоке, потому что надо составлять рапорт.
- С помощью коммуникатора?
- Нет. Нет необходимости лишний раз тратиться. Я думаю, что сообщение будет отправлено с очередным кораблем.
- Тогда чего же он беспокоится? Никто не прочтет этого еще несколько месяцев. - Надо хорошо знать старшего офицера, чтобы его понять. Он все принимает близко к сердцу.
- Тем хуже для него, особенно при такой должности.
Клеменз задумчиво кивнул.
- Я кое-что обнаружил на месте происшествия, немного в стороне. Пятно, прожженное на полу. Обесцветившее и покрывшее волдырями металл. Оно очень похоже на то, которое ты обнаружила на криогенном цилиндре девочки.
Она уставилась на Клеменза немигающим, ничего не выражающим взглядом.
- Послушай, я на твоей стороне, - настаивал медик, несмотря на ее молчание. - В чем бы ты ни была замешана, и что бы ты ни собиралась предпринять. Я хочу помочь. Но я хочу знать, с чем это связано, или же, на худой конец, узнать, что ты по этому поводу думаешь. Иначе от меня не будет никакой пользы. Хотя, может быть, ты сможешь со всем справиться одна. Я не могу заставить тебя все рассказать мне. Я просто думаю, что смогу оказать посильную помощь или как-то облегчить твои задачи. У меня есть доступ к оборудованию. А у тебя нет. У меня есть знания, которых нет у тебя. Я не хочу вмешиваться, я полностью полагаюсь на твою рассудительность. Я пытаюсь, но не могу найти ключа к твоим мыслям.
Рипли что-то про себя обдумывала, пока он с надеждой смотрел на нее.
- Я тебя едва знаю. Почему я должна доверять тебе?
Клеменз заставил себя проглотить обиду, зная, что ничего личного в вопросе не было.
- Да, у тебя нет оснований доверять мне. Но без чьей-то помощи тебе будет невероятно трудно осуществить то, что ты пытаешься сделать. Я тебя тоже едва знаю, но я хочу идти твоим путем.
- Почему? Почему ты должен это делать? Ты же даже не представляешь, о чем идет речь, и что ставится на карту!
Он ободряюще улыбнулся.
- Просто, мне кажется, я знаю тебя немного лучше, чем ты меня.
- Ты сумасшедший.
- Это помешает тому, что ты делаешь?
Рипли невольно улыбнулась.
- Скорее всего наоборот. Ну, хорошо.
Она вытащила черный ящик и показала ему.
- Мне надо знать, что произошло на АСК, и почему корабль сбросил нас, когда мы находились в глубоком сне. Если ты действительно хочешь помочь, то раздобудь компьютер с видеоэкраном и высокочувствительными воспроизводящими установками. Тоща я смогу получить доступ к полетным записям.
Клеменза эта просьба озадачила.
- Но у нас нет ничего похожего. Компания вывезла всю сложную кибернетику. Все, что они оставили - это основное программирующее и воспроизводящее устройство.
Он сардонически улыбнулся.
- Думаю, они не захотели, чтобы кучка тупых заключенных копалась в дорогостоящей технике.
- А как насчет Бишопа?
- Бишопа? - нахмурился Клеменз.
- Это андроид, который потерпел аварию вместе со мной.
- Но он был проверен и выброшен, как ненужный.
- Позволь мне об этом судить, - с долей горечи в голосе сказала Рипли. - Его составные части не съели и не спрессовали, ведь так?
- Я же говорю: здесь нет охотников проделывать первое, а на второе затрачивать энергию не стали. Но от него осталось не намного больше, чем от погибшего заключенного. Не говори мне, что ты сможешь его использовать.
- Хорошо, не скажу. Где он?
Клеменз покорно ответил:
- Я могу указать точное направление, но, боюсь, не смогу тебя сопровождать. У меня назначена встреча. Смотри под ноги, ладно?
Рипли невозмутимо ответила:
- Если бы я не имела привычки этого делать, то уже двадцать раз была бы мертва.

Глава 6

Производство свечей было своего рода хобби. В то время как сооружения рудника бездействовали, автономный ядерный реактор вырабатывал энергии больше, чем было необходимо для освещения всего комплекса, но зато отсутствовали портативные источники энергии. Фонари с аккумуляторами были редкими и дорогими предметами. Специалисты Компании, решавшие, что вывозить, а что оставить, логично предположили, что заключенные вряд ли будут разгуливать по ночам по поверхности Фиорины.
Внутри комплекса реактор будет обеспечивать все необходимое освещение. А поскольку автономные реакторы просто не выходят из строя, не было необходимости выискивать резервные источники энергии.
Однако в шахтах, где раньше добывалась руда, оставались различные запасы, припрятанные горняками или забытые при эвакуации. Они могли несколько облегчить жизнь заключенных и их начальников. Времени, чтобы вытащить их на поверхность, было предостаточно. Все, что для этого требовалось, это портативные источники света.
Эту проблему решило производство свечей, которое являлось также дополнительным полем деятельности для обитателей Фиорины. В кладовых размещалось огромное количество специального воска. Этот воск, который, как решили специалисты Компании, не стоил расходов по его вывозу, первоначально предназначался для изготовления пробных литейных форм для нового оборудования. Управляемый компьютером лазер моделировал деталь и вытравливал воск, потом это заполнялось пластмассой или углеродными композитами, и запчасть готова. Никаких особых механизмов не требовалось, никакой токарной или фрезерной обработки. Впоследствии воск можно было расплавить и использовать заново.
Заключенные не нуждались в дополнительных запчастях. Все необходимое для их выживания оборудование было автономным и прекрасно работало без их участия. Поэтому они делали свечи.
Они горели ярко и весело во время работы, свисая пучками с потолка, бросая отблески на свинцовые матрицы, которые изготовили для себя заключенные. Промышленный воск передовой цивилизации великолепно подходил для подражания техническим навыкам тысячелетней давности.
Заключенный Грегор помогал Голику, Боггзу и Рейнзу втискивать специальные сверхплотные свечи в их огромные рюкзаки. Включенные в состав свечей старательно подобранные примеси помогали свечам сохранять форму и гореть долго. У них не было другого выхода, как использовать такие свечи, потому что Андруз не разрешал использовать драгоценные портативные фонари по пустякам.
Это не очень волновало людей. Конечно, техника примитивна, но особой разницы в качестве освещения, даваемого свечами и портативными фонарями, не было. Свет как свет. Свечей, к тому же, было много.
Голик по очереди засовывал то короткие тонкие свечки в свой мешок, то еду в рот. Остававшиеся на губах кусочки пищи падали в рюкзак. Рейнз с отвращением поглядел на него.
- Ну, вот и все, - сказал Грегор, поднимая один из громадных мешков. - Этого вам хватит по горло. Голик, угомонись. Какого черта ты накидал сюда? Тут же все плохо завернуто.
Тот, кому это было адресовано, продолжал запихивать в рот еду.
Боггз брезгливо посмотрел на него.
- А что он вообще может делать нормально?
- Есть. У него это очень хорошо получается, - фыркнул Рейнз.
В дверном проходе показались Диллон и заключенный Джуниор.
- Эй, Голик, - прошептал огромный человек.
Заключенный, к которому он обратился, поднял на него глаза и ответил с набитым ртом:
- Что?
- Зажги свечу для Мерфи, ладно?
Вместо согласия Голик широко улыбнулся, и из его рта повалилась еда.
- Ладно. Я зажгу целую тысячу.
Он вдруг задумался.
- Он был особым человеком. Он никогда не выражал недовольства по моему поводу. Ни разу. Я любил его. А его голова вправду разлетелась вдребезги? Они так говорят.
Диллон помог им одеть громадные рюкзаки, проверив ремни и похлопав каждого по плечу.
- Будьте повнимательнее внизу. У вас хорошие карты. Пользуйтесь ими. Если найдете что-нибудь неподъемное, то сделайте пометку, чтобы следующая бригада могла разыскать это. Я помню, четыре года назад группа ребят откопала тайник какого-то горняка с консервами. Хватило на несколько месяцев. Но если вы отметите что-нибудь неправильно, то мы не сможем найти это место. Дай бог, чтобы вам повезло.
Боггз издал какой-то грубый звук, и все засмеялись.
- Это про меня. Я везучий.
- Ну ладно, - Диллон отошел в сторону. - Идите, и не возвращайтесь, пока не найдете чего-нибудь стоящего. И остерегайтесь этих стометровых вертикальных шахт.
Огромный человек еще долго смотрел им вслед, пока их огни не пропали из виду. Потом они вместе с Джуниором направились в зал для собраний. У него были свои дела.
Апартаменты Андруза были просторными, но обставлены в спартанском духе. Как старшему офицеру ему предоставили комнаты, которые раньше занимал управляющий рудника. У него было много места, но мало мебели, чтобы его заполнить. Не обладая большим воображением и не страдая манией величия, он запечатал большинство комнат, и пользовался только тремя. Одна комната использовалась для личной гигиены, другая как спальня, а в третьей он принимал посетителей.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

Сейчас он занимался последним из этих видов деятельности, сидя напротив медика за скромным столом. С Клемензом все было не так-то просто. Практически он был заключенный, и с ним можно было бы обращаться, как с другими. Но никто, даже сам старший офицер, не оспаривал его особого положения. Представляя собой нечто среднее между свободным человеком и осужденным охранником, Клеменз зарабатывал больше других заключенных. Что более важно, заключенные, а также Андруз и Эрон, зависели от него в части тех услуг, которых никто другой оказать не мог. К тому же Клеменз был на голову выше любого заключенного в интеллектуальном плане. Отдавая дань тому, что на Фиорине недостает искрящегося разумом общения, Андруз ценил эту его особенность почти так же, как его медицинские познания. Беседовать с Эроном - это все равно, что беседовать с бревном.
Но все же следовало соблюдать осторожность. Нельзя позволять Клемензу, так же как и другим заключенным, быть слишком высокого мнения о себе. При встрече они обменивались словами, вальсировавшими как пара потрепанных гремучих змей. Клеменз регулярно разрывал оболочку независимости, а Андруз заклеивал ее снова.
Булькающая струя из чайника лилась в чашку медика.
- Сахара?
- Спасибо, - ответил Клеменз.
Старший офицер передал ему пластиковый контейнер и подождал, пока гость положит себе белые гранулы.
- Молока?
- Да, пожалуйста.
Андруз продвинул вперед кувшин и наклонился вперед, наблюдая, как Клеменз отливает его содержимое.
- А теперь послушай меня ты, кусок дерьма, - по-отечески обратился от к гостю, - если ты еще хоть раз попытаешься обвести вокруг пальца, я разорву тебя на части.
Медик отодвинул кувшин и, взяв чашку, стал осторожно помешивать чай. В установившейся гробовой тишине звуки от ударов ложки о керамическую чашку казались ударами молота по наковальне.
- Мне кажется, я чего-то не понимаю, - в конце концов сказал Клеменз.
Андруз откинулся на спинку стула, впившись глазами в посетителя.
- В семь ноль-ноль я получил из Сети ответ на свой рапорт. Я должен заметить, что, насколько мне известно, это первое сообщение высшего уровня приоритетности, которое когда-либо было здесь получено. Даже тогда, когда на Фиорине функционировал рудник, она не удостаивалась такой чести. И знаете, почему?
Клеменз отхлебнул из чашки.
- Связь высшего уровня используется в случае необходимости срочного разрешения каких-то вопросов. Это стоит очень дорого.
Андруз закивал.
- Больше, чем мы с тобой когда-нибудь видели.
- А при чем здесь я?
- Все дело в этой женщине.
Андруз был явно обеспокоен.
- Они хотят, чтобы за ней присматривали. Нет, больше чем присматривали. Они очень ясно дали понять, что считают ее высшим приоритетом. Это означает, что все остальное надо отправить к чертовой матери, чтобы сохранить женщину живой и здоровой до прибытия спасательной группы.
- Почему?
- Я надеюсь, что это объясните мне вы, - старший офицер пристально посмотрел на Клеменза.
Последний осторожно поставил пустую чашку на стол.
- По-моему, сэр, настало время для откровений.
Андруз быстро наклонился к нему.
Медик извиняюще улыбнулся.
- Я ни черта не знаю.
Наступила пауза. Андруз помрачнел.
- Я рад, что это так забавляет вас, Клеменз. Хотел бы я сказать то же самое. Вы знаете, что означает полученное сообщение?
- Вы получите пинок под задницу?
- На этом все могут сломать себе шею. Если с женщиной что-нибудь произойдет, придется всем расплачиваться.
- Думаю, что особо бояться нечего, живя здесь.
- Можете умничать, но, думаю, желание к этому быстро пропадет, если что-то случится и кое-кому добавят срок.
Клеменз немного напрягся.
- Они на это намекнули?
- Я показал бы вам сообщение, если бы это не запрещалось правилами. Поверьте мне на слово.
- Я вообще не понимаю, из-за чего вся эта суета, - откровенно признался Клеменз. - Да, она побывала в какой-то заварухе, а остальные уцелевшие погибли во время продолжительного сна. Но почему Компания так интересуется ею?
- Понятия не имею.
Андруз сцепил пальцы, положив руки прямо перед собой.
- Почему вы позволяете ей выходить за пределы лазарета? Держу пари на свою пенсию, это все как-то связано с этим несчастным случаем с Мерфи.
Он пристукнул руками по столу.
- Почему вы не запрете ее, чтобы она не маячила у всех на глазах?
- Для этого нет причин. Она окончательно поправилась и хочет гулять. И у меня нет причин или полномочий не позволять ей этого. Я врач, а не тюремщик.
На лице старшего офицера появилась ухмылка:
- Не вешайте мне лапшу на уши. Мы оба отлично знаем, что вы из себя представляете.
Клеменз поднялся и направился к двери. Андруз расцепил пальцы и на этот раз со всего маху стукнул кулаком по столу.
- Сядьте! Я еще не отпустил вас.
Медик не оборачиваясь ответил, пытаясь держать себя в руках:
- Мне показалось, что вы меня пригласили сюда, а не вызвали по приказу. Поэтому считаю, что будет лучше, если я уйду. Если я останусь, то могу сказать или сделать что-нибудь такое, о чем буду потом жалеть.
- Вы можете? - Андруз разыграл удивление. - Это просто мило. Сначала обдумайте все, мистер Клеменз. А если я предам все гласности? До сих пор подробности вашей жизни здесь широко не известны. Эта личная привилегия облегчает вам работу с заключенными и придает вам особый статус среди них. Это легко изменить. Боюсь, что тогда ваша жизнь здесь станет несколько менее приятной.
Он сделал паузу, чтобы его слова лучше дошли до собеседника, затем продолжал.
- Ну, что? Крыть нечем? Могу я расценивать ваше молчание как желание не оглашать мелкие подробности вашего прошлого? Может быть, вы хотели бы, чтобы я разъяснил некоторые нюансы этой темной истории, вашей пациентке и новой подружке лейтенанту Рипли. В назидание ей, конечно. Строго с целью помочь ей провести здесь оставшееся время надлежащим образом.
- Не хотите? Ну, тогда сядьте, черт бы вас побрал!
Клеменз молча повернулся и занял свое место. Он как-то внезапно постарел, словно только что потерял что-то очень дорогое, возврата к которому не было.
Андруз задумчиво посмотрел на своего посетителя.
- Я всегда был откровенен с вами. Я думаю, что это правильная политика, особенно в этой обстановке. Так что вы особо не расстроитесь и не удивитесь, если я признаюсь, что вы мне не нравитесь.
- Нет, - тихо пробормотал Клеменз, - не удивлюсь.
- Вы мне не нравитесь, - повторил старший офицер. - Вы непредсказуемы, замкнуты и, возможно, опасны. У вас есть определенное образование, и вы, несомненно, человек интеллигентный, что делает вас опаснее обычного заключенного. Вы все подвергаете сомнению и слишком много времени проводите в одиночестве. Это тоже дурной знак. Я уже давно служу здесь и утверждаю это на основании личного опыта. Типичный заключенный может взбунтоваться, иногда даже убить, но по-настоящему серьезную проблему всегда представляют спокойные и толковые.
Он замолчал, задумавшись.
- Но вы назначены на этот пост, и я вынужден с этим мириться. Хочу, чтобы вы знали - если бы я мог обойтись без медицинского сотрудника, я бы вас и близко сюда не подпускал.
- Я вам очень благодарен.
- Неужели вы не можете придумать что-нибудь более оригинальное, Клеменз? Держите свой сарказм при себе.
Андруз немного поерзал на стуле.
- Я хочу попросить вас еще раз. Обращаясь к вашему разуму. Как человек, которого вы должны уважать, пусть не любить. Как человека, отвечающего за здоровье каждого человека комплекса, включая вас самого. Есть ли что-нибудь такое, о чем мне следует знать?
- Это вы о чем?
Андруз мысленно досчитал до пяти, прежде чем улыбнуться.
- О женщине.
Хватит играть в бирюльки. Мне кажется, я достаточно ясно изложил свою позицию как с профессиональной, так и с личной точки зрения.
- Почему я должен знать что-то большее, чем то, что является очевидным?
- Потому что каждую свободную секунду вы проводите в ее обществе. И я подозреваю, что ваши отношения не всегда носят сугубо медицинский характер. К тому же вы очень печетесь о ее нуждах. Это не очень соответствует вашему профессиональному статусу. Вы сказали, что она в состоянии разгуливать по округе сама. Вы что, думаете, что я слепой? Думаете, что я занимал бы этот пост, если бы не замечал малейших отклонений от нормы?
Он пробормотал уже про себя: «Отклонения отклонившихся».
Клеменз вздохнул.
- Что вы хотите узнать?
- Вот так-то лучше, - одобрительно кивнул Андруз. - Она вам что-нибудь рассказывала? Не о себе лично. Мне на это наплевать. Ворошить чье-то прошлое я не собираюсь. Я спрашиваю с профессиональной точки зрения. Откуда она пришла. Чем она занималась, или занимается. И, что особенно интересно, что она делала в АСК с андроидом, утонувшим шестилетним ребенком и мертвым капралом. Куда делись остальные члены группы? И где, черт побери, сам корабль?
- Она говорила, что является членом боевой группы, потерпевшей неудачу. Последнее, что она помнит, это погружение в глубокий сон. Но в то время десантник был жив и цилиндр девочки функционировал нормально. Это уже мое личное заключение, что девочка утонула, а десантник погиб во время аварии АСК. Я полагаю, что остальная информация является секретной. Я не пытался выжать из нее больше. У нее звание лейтенанта морской пехоты. Но вы это знаете.
- И это все? - настаивал Андруз.
Клеменз посмотрел на пустую чашку.
- Да.
- И ничего больше?
- Нет.
- Вы уверены?
Медик поднял глаза и встретился с колючим взглядом более старшего человека.
- Вполне уверен.
Андруз посмотрел на свои руки и что-то пробормотал сквозь зубы. Было совершенно очевидно, что было что-то еще, чего медик не договаривает. Но его не заставишь, даже физически, рассказать об этом.
- Убирайтесь.
Не говоря ни слова, Клеменз поднялся и во второй раз направился к двери.
- Да, вот еще что.
Медик обернулся.
- Я хочу, чтобы установленный порядок не нарушался. Никем, в том числе и вами. Предписываемая монотонность придает уверенность. Систематическое выполнение знакомых обязанностей - самый лучший и безопасный наркотик. Я не позволю волновать животных. Ни женщине. Ни каким-нибудь случаям. Ни вам.
- Как скажете, - ответил Клеменз.
- Не забивайте себе голову разными идеями. Самодеятельность вредна на Фиорине. Не размышляйте слишком много. Это может повредить вашему положению в нашем маленьком обществе, а особенно отношениям со мной. Пусть подробности вашего дела останутся при вас. Вы должны быть лояльны по отношению к вашим работодателям, а не к посторонним или к своим заблуждениям, появляющимся от скуки. Она скоро уйдет, а мы останемся. Вы и я, Диллон и Эрон, и все остальные. И все будет по-прежнему, как было до падения АСК. Не рискуйте своим завидным положением ради временных увлечений. Вы поняли?
- Да. Вы все отлично разъяснили. Даже для такого человека, как я.
Андруз продолжал рассуждать:
- Я не хочу, чтобы возникли трудности с работодателями. И я должен быть уверен, что этого не случится. Наше присутствие здесь… контролируется определенным общественным органом Земли. До последнего происшествия у нас ни разу не было смертельных случаев, если не считать естественных причин. Конечно, предупредить это было невозможно, но это накладывает плохой отпечаток на показатели. А я не люблю представать в плохом свете, Клеменз.
Он посмотрел на медика.
- Вы понимаете, что я имею в виду?
- Превосходно, сэр.
Андруз продолжил:
- Спасательная группа и пополнение запасов прибудут весьма скоро. Тем временем последите за лейтенантом, а если заметите что-нибудь потенциально опасное, то я полагаю, что могу рассчитывать на то, что вы немедленно мне доложите.
Клеменз резко кивнул:
- Ладно.
Его собеседник успокоился лишь частично, но говорить ему было больше нечего.
- Ну что же, замечательно. Мы поняли друг друга. Спокойной ночи, мистер Клеменз.
- Спокойной ночи, господин старший офицер.
Он тихо прикрыл за собой дверь.
Ветер на Фиорине постоянно менялся, то вдруг становясь ласковым, то переходя в ураган, но ни на минуту не прекращался. Он постоянно приносил острый запах соленой воды к внешним секциям комплекса. Иногда штормы и течения приносили совсем иные, более чуждые запахи из глубины моря, и распространяли их по вентиляционным проходам, чтобы люди, проживающие здесь не забывали, что этот мир отличается от далекой Земли и сможет уничтожить их, если захочет.
Они редко выходили за пределы огромного комплекса, предпочитая привычную обстановку полному опасностей пространству. Да и любоваться особенно было нечем, кроме темных волн, разбивающихся о черный песок берега. Ничто не напоминало им мир, который они знали раньше. Это было к счастью. Такие воспоминания были тяжелее любых каторжных работ.
Вода была холодной и кишела крошечными отвратительными созданиями, которые кусались. Иногда несколько человек рыбачили, но только с целью физической, а не духовной поддержки организма. Внутри комплекса было тепло и сухо. На ветер, завывавший, как отдаленная хаотичная музыка, можно было не обращать внимания. Но порой необходимо было выйти. Такие прогулки были неизменно краткими и поспешными, в стремлении как можно скорее переместиться от одного убежища к другому.
В противоположность этому фигура, пробиравшаяся среди горы мусора, передвигалась медленно и осторожно. Рипли двигалась по поверхности огромной выработки, которая теперь была заполнена непригодным оборудованием. Она пробиралась между неподвижными механизмами, дырявыми баками, изношенными деталями буровых установок, связками разноцветных проводов и ржавыми трубами.
Во всей этой куче она умудрилась разглядеть дорогостоящие серебряные нити, торчавшие из небольшого холма недавно выброшенного мусора. Опустившись на колени, она начала разгребать мусор.
Бишоп.
Или, точнее, то, что от него осталось. Составные части андроида были перемешаны с прочим хламом, и Рипли пришлось выкапывать и сортировать целый час, пока она точно не убедилась, что собрала все, что могло пригодиться.
Она попыталась разложить детали должным образом. Но результат не то чтобы был не ободряющим, он был плачевным. Большая часть лица и нижняя челюсть потеряны или во время аварии АСК, или где-то еще. Куски шеи, левое плечо и спина каким-то образом уцелели в соединенном виде. В довершение ко всему компоненты, связанные с сенсорными устройствами, расплющились или оббились.
Чувствуя себя одинокой, Рипли с угрюмым выражением лица начала аккуратно упаковывать все в мешок, который принесла с собой.
Вдруг чья-то рука обвила ее вокруг шеи, и чьи-то руки схватили ее за плечи. Потом появилась еще одна рука, лихорадочно вцепившись ей между ног. Перед ней появился мужчина. Он улыбался, но это была угрожающая улыбка.
Вскрикнув, Рипли вырвалась из обхвативших ее рук. Испуганный заключенный просто широко разинул рот, когда она сначала ударила его кулаком в лицо, а потом ногой в пах. Пока тот корчился, откуда-то появился заключенный Джуниор, схватил ее волосатыми руками и, оторвав от земли, швырнул на проржавевшую трубу под одобрительный смех других. Остальные подошли поближе. Запах их тел перебивал запах соли. Их глаза возбужденно блестели.
- Прекратите.
Грегор обернулся и увидел рядом с собой одинокий силуэт. Диллон.
Грегор неестественно усмехнулся.
- Запрыгивай в седло. Ты хочешь быть первым?
Но голос Диллона был глухим и угрожающим:
- Я сказал прекратить.
Навалившийся на Рипли Джуниор обернулся через плечо.
- Тебе то что, парень?
- Это нехорошо.
- Пошел ты…
Диллон вдруг рванулся вперед, почти мгновенно. Двое заключенных тут же полетели за землю. Джуниор развернулся и пытался нанести мощный удар кулаком сбоку, но его оппонент уклонился от удара и схватил металлический прут. Джуниор зашатался и попытался увернуться от удара, но прут попал ему по голове. Второй удар был еще сильнее, и заключенный как камень рухнул на землю.
Остальные сжались от страха. Диллон по разу ударил их и оставил размышлять. Потом с торжественным выражением лица повернулся к Рипли:
- С вами все в порядке?
Она поднялась, все еще тяжело дыша.
- Да. Ничто не пострадало, кроме чувств. - Уходите, - сказал он ей.
Он указал в сторону заключенных.
- Мне придется немного поучить некоторых братьев. Мы обсудим некоторые проблемы души.
Она кивнула, подняла мешок с Бишопом и отправилась обратно. Когда Рипли проходила мимо заключенных, лежавший на земле Грегор посмотрел на нее. Она пнула его прямо в рот. Почувствовав себя лучше, она направилась дальше.

Глава 7

Существует ночь, которая темна. Существует беспощадная пустота снов, чьи огни - лишь плод воображения. За всем этим - пустота, освещенная, однако, миллионами триллионов ядерных очагов. Истинный мрак, полное отсутствие света, место, где заблудившийся фотон совершенно беспомощен, можно встретить только в чреве земли. «В пещерах, не измеримых для человека», - гласят старинные стансы. Или в тех щелях и расселинах, которые человек создает, чтобы заполучить богатства планет.
Относительно небольшая, но довольно внушительная сама по себе часть Фиорины была продырявлена такими пустотами, пересекавшимися друг с другом, как составные части огромной невидимой головоломки. Их общий рисунок был заметен только в записях, оставленных горняками.
Боггз высоко поднял свой пропитанный воском факел и обвел им вокруг, пока Рейнз зажигал свечу. Таких людей не пугала темнота. Она была просто отсутствием света. Внутри тоннелей было очень тепло, почти жарко.
Рейнз поставил тонкую долго горящую свечу на пол у стены. Позади них тянулся длинный ряд одинаковых огней, очерчивающих проделанный ими путь и обратную дорогу в комплекс.
Голик сидел, прислонившись спиной к двери, вделанной в сплошную скалу. На двери была табличка, несколько потертая машинами и временем:
ТОКСИЧНЫЕ ОТХОДЫ.
ГЕРМЕТИЗИРОВАНО И ОПЕЧАТАНО.
ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН.
Изыскатели ничего не имели против. Они вполне соглашались быть посторонними.
Рейнз развернул у своих ног карту и склонился над ней, изучая коридоры и шахты при свете факела. Карта представляла собой не просто пересечение вертикальных и горизонтальных линий. Там были и старые шахты, и сравнительно новые, наполнения и пустоты, угловые срезы и проходы ограниченного диаметра, предназначенные только для доступа к специальной технике. Не говоря уже о тысячах вентиляционных проходов. Линии разных цветов обозначали разные вещи.
Многочисленные предыдущие экспедиции уже давали представление о том, чего ожидать, но всегда был шанс, что новая группа наткнется на что-нибудь неожиданное. Один неправильный байт в запоминающем устройстве мог привести к тому, что какая-нибудь шахта могла проходить в десяти метрах от указанного места или вести в другой тоннель. Карта не самый лучший и опытный проводник. Поэтому они осторожно продвигались вперед, больше доверяя своим чувствам, чем отпечатанным данным.
Боггз наклонился вперед:
- Сколько?

Предыдущая страница 7 Следующая страница


Чужой-3 8

Хотя он сказал это тихо, но его голос эхом пронесся по коридору с гладкими стенами.
Рейнз сверился с картой.
- Сто восемьдесят шесть.
Его спутник хмыкнул.
- Давай отметил ее как пустую и вернемся.
- Не получится.
Рейнз показал рукой в сторону бесконечного тоннеля, лежавшего перед ними.
- Нам все равно придется в конце концов проверить весь этот участок, или Диллон намылит нам шею.
- Он не рассердится, если ничего не узнает. А я ничего не скажу. Голик, а как насчет тебя?
Третий член их группы копался в своем рюкзаке. Услышав свое имя, он поднял голову, нахмурился и издал низкий, неопределенный звук.
- Я так и думал.
Голик подошел к старинной машинке для изготовления сигарет.
Пнув замок, он распахнул дверцу и начал загружать свой рюкзак сохранившимися наркопалочками. И, естественно, он жевал, проделывая все это.
На поверхности его чавканье не было так слышно, как здесь, в ограниченном пространстве и абсолютной тишине. Боггз проворчал:
- Ты не можешь жевать с закрытым ртом? Или заглатывай все целиком. Я все пытаюсь понять, какой величины это отделение, чтобы можно было решить, это законное хранилище ядов или чей-то частный тайник, а мне мешает дьявольский шум, который ты производишь.
Рейнз неодобрительно зашелестел картой.
- То, что мы удалились от остальных, еще не означает, что мы можем пренебрегать заповедями. А ты ругаешься.
Боггз поджал губы.
- Извини.
Он с ненавистью посмотрел на Голика, который совершенно не обращал на него внимания. В конце концов Боггз перевел взгляд на тоннель.
- Мы уже один раз обошли всю эту секцию. Думаю, что этого достаточно. Еще раз, сколько свечей?
Ответа не последовало.
- Рейнз, сколько свечей?
Его спутник ничего не слышал. Он яростно чесался, но это была нервная реакция, не имевшая ничего общего с вшами, которые к тому же и не встречались в шахтах. Это было так нетипично, что даже Голик перестал жевать. И тут Боггз с удивлением посмотрел назад.
Свечи, оставленные ими, гасли одна за одной.
- Что за мразь это делает?
Голик надул губы, стирая с них крошки тыльной стороной ладони.
- Ты не должен ругаться.
- Заткнись.
В голосе Боггза не было испуга - бояться здесь было нечего - а только беспокойство.
- "Мразь" говорить можно. Это не против Бога.
- Откуда ты знаешь? - с детским любопытством пробормотал Голик.
- Потому что я недавно спрашивал его об этом. А теперь заткнись.
- Диллон будет ругаться, если мы вернемся пустыми, - заметил Голик.
Таинственность делала его слишком говорливым. Но Боггзу это нравилось больше, чем непрерывное тупое поглощение пищи.
- Пусть ругается.
Он подождал, пока Рейнз зажжет очередную свечу. Голик неохотно упаковал остатки еды и поднялся. Все трое уставились в сторону пройденного пути. То, что заставляло свечи гаснуть, оставалось невидимым.
- Должно быть, это ветерок со стороны вентиляционных шахт. Или на поверхности буря. Вы же знаете, что эти внезапные порывы ветра могут натворить. Проклятье! Если все свечи потухнут, то как мы сможем определить, где находимся?
- Но у нас есть карта, - и Рейнз показал на то, что держал в руках.
- Ты хочешь по ней вывести нас отсюда?
- Я же не сказал этого. Это просто означает, что мы не заблудились. Всего лишь испытываем затруднения.
- Я не хочу испытывать затруднений и торчать здесь дольше, чем требуется!
- Я тоже, - вздохнул Рейнз. - Поэтому, как ты отлично понимаешь, это означает, что кто-то должен вернуться и снова зажечь свечи.
- Короче, ты хочешь покончить со всем этим сейчас? - с надеждой спросил Боггз.
Рейнз усмехнулся:
- Угу. Сперва закончим этот тоннель, потом можем возвращаться.
- Ну и делай по-своему.
Боггз скрестил руки на груди, изображая человека, который никуда особенно не торопится.
- Раз ты на этом настаиваешь, то ты и делай эту работу.
- Вполне честно. Я так понимаю, что это поручается мне.
Боггз обратился к Голику: - Дай ему свой факел.
Тот возразил:
- Но у нас останется только один.
- Ничего с тобой не случится. У нас еще остались свечи. К тому же Рейнз скоро вернется. Не так ли, парень?
- Я постараюсь как можно скорее.
- Ну ладно.
Голик без особого энтузиазма протянул Рейнзу свой факел, и вместе с Боггзом они смотрели, как их компаньон двигается вдоль ряда свечей, останавливаясь возле каждой, чтобы снова зажечь. Свечи находились на полу там, где их поставили. И никаких признаков того, что заставило их погаснуть.
Должно быть, какой-нибудь внезапный порыв ветра, убеждал себя Рейнз. Похоже на то. Голос Боггза ослабевал, по мере того как Рейнз уходил все дальше.
- Эй, Рейнз, смотри под ноги!
Хотя они и пометили пройденные вертикальные шахты, но все равно, опасность была, если человек уходила темноту.
Рейнз прислушался к предостережению. Когда долго живешь в небольшом коллективе, то уже знаешь, на кого можно положиться. У Боггза не было оснований для беспокойства. Рейнз продвигался вперед очень осторожно.
Впереди него погасла еще одна свеча. Он нахмурился. Ни малейшего движения ветра. Что же еще могло это сделать? В тоннелях обитало очень мало представителей животного мира. Конечно, встречались такие крупные насекомые, которые могли столкнуться со свечой, но не могли же они погасить целый ряд? Он меланхолически покачал головой, но никто этого не видел. Насекомые не могли передвигаться так быстро.
Что же тогда?
Свечи, которые он зажег повторно, ободряюще горели позади него. Он выпрямился. Здесь не могли поработать мистические силы. Подняв факел, он осветил тоннель, но ничего не увидел.
Опустившись на колени, Рейнз зажег очередную свечу и направился к следующей. Его факел осветил гладкие каменные стены. И что-то еще, угловатое и массивное.
Оно двигалось.
Быстро, ох, как быстро. Осколки отражений, словно в желтом стекле, инкрустированном твердым черным металлом. Оно издало несообразно тихий журчащий звук и бесшумно прыгнуло на Рейнза. Заключенный не мог опознать его, потому что раньше не сталкивался ни с чем подобным. Оно могло лишь туманно напомнить какие-то кошмарные детские сны.
Все произошло мгновенно, и в тот момент все самые худшие ночные ужасы показались Рейнзу приятным воспоминанием.
До находившихся в сотне метров от этого места Голика и Боггза эхо донесло лишь его единственный крик. Боггза бросило в холодный пот. К их ужасу, этот крик оборвался не резко, а еще долго отзывался вдалеке.
Боггз, внезапно охваченный паникой, схватил оставшийся факел и побежал по проходу прочь от крика. Голик последовал его примеру.
Боггз никогда не думал, что может так быстро бегать. Но через некоторое время стала сказываться нехватка дыхания, и он немного сбавил скорость. Зажатый в руке факел отбрасывал бешеные тени на стены, потолок и пол. Когда его догнал Голик, он уже совсем выдохся и потерял ориентацию. Только благодаря счастливой случайности они не проварились в открытую яму или в какую-нибудь прилегающую шахту.
Немного пошатываясь. Голик схватил его за руку. Он был страшно перепуган.
- Ты слышал? Это был Рейнз! О, боже, это был Рейнз!
- Да, - Боггз пытался восстановить дыхание. - Я слышал. Он чем-то повредил себя.
Он повел факелом из стороны в сторону, освещая пустынный проход.
- Мы должны помочь ему.
- Помочь? - У Голика округлились глаза. - Помогать будешь сам. А я хочу выбраться отсюда.
- Я тоже. Но сначала мы должны определить, где мы находимся.
- А разве это не свеча?
Обернувшись, Боггз сделал несколько шагов. Действительно, недалеко от них был ясно виден ряд горящих свечей.
- Дьявол. Мы должны были свернуть в проход. Мы бежали по кругу. Мы опять…
Он остановился, осветив факелом дальнюю стену. На ней была распростерта фигура, застывшая, словно вынутая из холодильной камеры.
Рейнз.
Его взгляд был устремлен в никуда. Его глаза были широко открыты и неподвижны как замороженное желе. Его выражение лица было каким-то нечеловеческим. Все остальное… все остальное…
Боггз почувствовал приступ рвоты. Факел выпал из внезапно ослабевших пальцев, и Голик наклонился, чтобы подобрать его. Когда он поднялся, то случайно посмотрел вверх.
Там что-то было. Что-то на потолке. Оно было большим, черным и очень быстрым. Его лицо напоминало исчадие ада. Пока Голик смотрел на него, открыв рот, чудовище потянулось вниз, подобно огромной летучей мыши зацепившись задними ногами, и обхватило голову Боггза пальцами, похожими на суставчатые канаты. Боггз резко вдохнул, захлебнувшись собственной рвотой.
Каким-то резким, конвульсивным движением паукообразное чудовище рвануло голову Боггза с плеч так же легко, как Голик свинчивал шайбу с винта. Из обезглавленного тела фонтаном полилась кровь, попав и на чудовище, и на тело Рейнза, и на уставившегося Голика. Это вывело Голика из паралича, но одновременно с этим что-то щелкнуло в его голове.
С пугающим безразличием чудовище отбросило голову Боггза на пол и медленно развернулось к оставшейся двуногой живой форме. Его клыки светились как платиновые слитки, выдернутые из чрева Фиорины.
Голик развернулся и помчался с таким воем, словно за ним гнался легион дьяволов. Он не смотрел, куда бежит, не думал о том, что видел, и не оборачивался. Он боялся обернуться. Он знал, что если бы он это сделал, то мог увидеть что-то.
Останки Бишопа были аккуратно разложены на рабочем столе. Яркие верхние прожекторы освещали каждую деталь в отдельности. Рядом наготове лежали инструменты. Покачивались концы потрепанных проводов из оптического волокна толщиной в волос.
Некоторые из них Рипли просто связала, как умела. У нее не было опыта ремонта на микроуровне. Она потратила уйму времени, укладывая проволочки вместе, нарезая и подклеивая, делая необходимые скрепления в надежде, что нет ничего критического, лежащего за пределами ее ограниченного дара импровизировать.
Она вытерла пот и оглядела плоды своего труда. Они выглядели многообещающими, но это ничего не означало. Теоретически это все должно заработать, но теоретически она не должна была находиться в таком положении, в какое она попала.
Ничего не узнаешь, пока не попробуешь. Рипли проверила наиболее важные соединения и нажала на выключатель. Что-то вдруг резко зашипело так, что она подпрыгнула от неожиданности. Она снова поправила соединения и включила еще раз. Теперь помех не было.
Она осторожно просунула связку оптических волокон в то, что, как она надеялась, было функционирующим контактным гнездом. Красная стрелка на контрольной шкале, располагавшейся рядом, мгновенно сошла с нуля и установилась между семью и восемью. Когда она повернула еще один выключатель, стрелка немного поколебалась, но осталась в том же положении.
Оставшийся невредимым глаз андроида моргнул. Рипли наклонилась вперед.
- Устная команда. Произвести последовательную самопроверку.
Она не могла понять, почему сказала это шепотом.
Внутри подключившегося искусственного черепа что-то загудело. Замигали сигнальные огни на контрольном устройстве. Из искусственной гортани вырвались какие-то булькающие звуки, и коллагеновые [5] губы слегка раздвинулись.
Она встревоженно заглянула в открытую глотку, потом ощупала все внутри. Бульканье исчезло, а единственный глаз посмотрел на нее.
- Рипли.
Она облегченно вздохнула. У него теперь есть и зрение, и способность узнавать, и координация, и память. Наружные уши выглядели прилично, но это еще ничего не означало. Все дело во внутренней автоматике.
- Привет, Бишоп.
Она сама поразилась, с какой нежностью это произнесла. В конце концов, это же был не человек.
- Пожалуйста, сообщи о своем состоянии.
Наступила пауза, во время которой единственный глаз выразительно вращался в глазнице.
- Отвратительное. Моторные функции вышли из строя, внешнечерепная периферия не реагирует, перспектива выполнения запрограммированных функций нулевая. Активность сенсорных приспособлений минимальная. Боюсь, что самодиагноз нерадостный.
- Мне очень горько слышать все это, - честно призналась Рипли. - Я хотела бы, чтобы все было иначе.
- Не так сильно, как я.
- Ты что-нибудь чувствуешь?
- Да. Мои ноги повреждены.
Она поджала губы.
- Извини, что…
- Все в порядке. Моделирование боли - это всего лишь данные, которые, насколько я могу заключить по моему теперешнему состоянию, скорее всего, неточны. Подтверждаете?
- Боюсь, что так, - Рипли попыталась улыбнуться. - Боюсь, что твои ноги, как и многие твои части, навсегда расстались с плотью.
- Это очень плохо. Ненавижу, когда квалифицированная работа идет насмарку. Но это неважно. Я всего лишь тостер, окруженный ореолом славы. Как ваши дела? Мне нравится ваша новая прическа. Чем-то напоминает меня до установки вспомогательных принадлежностей. Скромно, но со вкусом.
- Я вижу, с чувством юмора у тебя все в порядке.
Он моргнул.
- Как я уже сказал, основные умственные функции все еще работают. Юмор занимает небольшую часть от объема моего интерпретатора.
- Не согласна, - улыбнулась Рипли. - Мне нужна твоя помощь.
Из искусственных губ вырвался какой-то неопределенный звук.
- Не ждите чего-нибудь особенного.
- Я не имею в виду кучу анализов. Мне нужен один и простой. Если я не ошибаюсь, то это не потребует огромных усилий. Мне нужно, чтобы ты воспроизвел данные записи полета АСК.
- Нет проблем. Но зачем?
- Это мы скорее поймем из записи, чем из моих объяснений. Ты мне потом все и объяснишь.
Его глаз описал круг. - Я могу даже все увидеть. Вам придется подключиться прямо к черепу, поскольку мои вспомогательные приспособления вышли из строя.
- Я знаю. Я все подключу… я надеюсь.
- Ну, вот и подключайте!
Рипли взяла проволочку, торчавшую из черного ящика, и протянула ее к оторванной голове.
- Я никогда этого не делала. Это не причинит боли или еще чего-нибудь?
- Наоборот. Я надеюсь, что буду чувствовать себя лучше.
Она кивнула и подключила провод к одному из контактов на его затылке и немного подергала, чтобы убедиться, что она держится крепко.
- Щекотно, - она отдернула пальцы.
- Это же просто обман, - широко улыбнулся андроид. - Начнем. Его глаза закрылись. Остатки лба наморщились, концентрируясь. Она отлично знала, что это были излишки косметической программы, но было приятно, что еще какие-то функции, кроме основных, сохранились у андроида.
- Ну, вот и я, - через несколько минут пробормотал Бишоп. - На это ушло несколько больше времени, чем я думал. Мне пришлось прощупать некоторые поврежденные участки.
- Я проверяла записывающее устройство, когда нашла его. Все было в порядке.
- Это так. Поврежденные участки во мне. Что вы хотите узнать?
- Все.
- Фиксирующее устройство фирмы Макнери, модель OV-122, серия номер PR-3664874, установлен…
- У тебя что, вышли из строя цепи интуиции? Ты же знаешь, что я имею в виду. Начиная с момента возникновения аварийного состояния. Что произошло на «Сулако»? Почему были сброшены охлаждающие цилиндры?
Андроид заговорил женским механическим голосом:
- В криогенном отделении зарегистрировано присутствие взрывоопасных газов. Пожар в криогенном отделении. Всему личному составу приготовиться к эвакуации.
Снова вернулся голос Бишопа:
- Здесь множество повторений без существенного изменения содержания. Вы хотите их все, прослушать?
Рипли задумалась, поглаживая подбородок.
- Нет. Это сейчас не самое важное. Взрывоопасные газы? Откуда они взялись? И из-за чего начался пожар?
Не услышав ответа, Рипли забеспокоилась.
- Бишоп, ты меня слышишь?
- Извините. Все оказалось труднее, чем я думал. Подача питания и функционирование ослабляют уже поврежденные секторы. Я начинаю терять память и способность отвечать. Я не знаю, сколько смогу выдержать. Лучше задавайте короткие вопросы.
- Ты еще не ответил, Бишоп, - взволнованно сказала Рипли. - Я спрашивала о пожаре.
- Пожар… щелк… да. Возник из-за нарушений в электрической цепи под криогенным отделением. Присутствие какого-то катализатора при взаимодействии с поврежденными материалами дало взрывоопасные газы. Вентиляционные установки полностью вышли из строя: В результате возникла угроза для жизни. Корабль принял решение эвакуировать экипаж. АСК зарегистрировала взрыв на борту корабля сразу после эвакуации и последующее повреждение систем управления АСК. Вот почему наше приземление здесь было не идеальным. Дальше идут детали полета от «Сулако» до настоящего положения.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Пропусти их. Сенсорные устройства не зарегистрировали какие-нибудь подвижные формы жизни на «Сулако» до отделения АСК от корабля?
Тишина. Затем:
- Рипли, здесь очень темно. Внутри. Я не привык к темноте. Некоторые участки отказывают. Рассуждать становится трудно, поэтому вынужден перейти к чистой логике. Мне это не нравится. Это слишком неинтересно. Я не для этого предназначен. Я уже не тот, каким должен быть.
- Еще немного, Бишоп, - настаивала Рипли.
Она попыталась слегка повысить напряжение, но это привело лишь к тому, что его глаз широко открылся, и она поспешно вернулась к прежнему уровню.
- Ты знаешь, о чем спрашиваю. Не зарегистрировано ли на «Сулако» присутствие еще кого-нибудь, кроме четверых, выживших после Ахеронта? На борту был чужой? Бишоп!
Ничего. Она подрегулировала подключения, слегка подтолкнула контрольные устройства. Глаз завращался.
- Я все еще здесь. Ответ тоже. Требуется все больше и больше времени для получения результата. Вот ответ на ваш вопрос. Да.
Рипли глубоко вздохнула. Ей показалось, что стены рабочей комнаты сблизились. Нельзя сказать, чтобы она чувствовала себя в безопасности внутри лазарета. Она уже давно и нигде не чувствовала себя в безопасности.
- Он остался на «Сулако» или прилетел с нами на АСК?
- Он все время был с нами.
Ее голос напрягся:
- Компания знает?
- Компания знает все, что произошло на корабле с момента, когда последний покинул Землю и до сегодняшнего дня, если только он сохранился до этого времени. Информация поступает в центральный компьютер и передается в Сеть.
Ощущение безысходности навалилось на нее. Она уже однажды пыталась бороться с Компанией и видела, как та реагировала на это. Любой здравый смысл или гуманность, которыми обладала эта безликая организация, подавлялись всемогущей алчностью. Далеко на Земле люди могут стареть и умирать, заменяясь новым персоналом, новыми руководителями. Но Компания бессмертна. Она будет существовать и действовать. Рипли сомневалась, что время накладывает какой-либо отпечаток на ее политику, не говоря о моральном облике. По крайней мере, у нее не было возможности убедиться в обратном.
- Они все еще хотят заполучить чужого?
- Я не знаю. Скрытые директивы компании не являются частью моей программы. И, думаю, что не были. Хотя не уверен. Я чувствую себя не очень хорошо.
- Бишоп, сделай одолжение: осмотри все вокруг. Она подождала, пока он выполнит просьбу.
- Извините, - сказал он в конце концов. - Здесь сейчас ничего нет. Но это не означает, что никогда не было. Я не могу долго проходить по секторам, где такая информация может храниться. Я бы оказал вам большую помощь, но в моем нынешнем состоянии это очень трудно.
- Чепуха. Твоя личная программа еще функционирует.
Она дотронулась до участка на его черепе.
- А здесь еще много чего осталось от Бишопа. Я сохраню твою программу. Если я вообще выберусь отсюда, ты будешь вместе со мной. Они смогут снова тебя подключить.
- Как вы собираетесь сохранить мою личность? Скопировать в стандартную память на микросхемах? Я знаю, что это такое. Никаких сенсорных входов, никаких выходов для осязания. Нет уж, спасибо. Я лучше умру, чем буду психом.
- Тебе незачем быть психом, Бишоп. Ты слишком сильный для этого.
- Я? Я силен настолько, насколько позволяют мне это мое тело и моя программа. Первого уже нет, вторая тоже выдыхается. Лучше я буду целостной памятью, чем расчлененной реальностью. Я устал. Все выходит из строя. Сделайте одолжение, отключите меня. Может быть, меня возможно обновить, поместив в новое тело, но возможны повреждения и потеря личности. Я никогда не смогу быть прежним и ничего не смогу с этим поделать. Вы понимаете, что это значит, стать хуже, чем ты был. Нет, спасибо. Лучше уж ничего.
Она заколебалась.
- Ты уверен в этом?
- Сделайте это для меня, Рипли. Вы же передо мной в долгу.
- Я ничего тебе не должна, Бишоп. Ты всего-навсего машина.
- Я спас вас и девочку на Ахеронте. Сделайте это для меня… как друг. Она неохотно кивнула. Глаз последний раз моргнул и умиротворенно закрылся. Никакой реакции, никакого шипения не было, когда она вытаскивала проводки. И снова на столе лежала недвижимая голова.
- Прости, Бишоп, но ты, как старый калькулятор. Привычный и удобный. Если тебя смогут восстановить, я прослежу за этим процессом. Если нет, то спи спокойно, я не знаю, как там спят андроиды, и попытайся не видеть снов. Если получится, я вернусь к тебе позже.
И тут она посмотрела на дальнюю стенку. Там висела единственная голограмма. На ней был изображен маленький домик, крытый соломой, примостившийся среди зеленых деревьев и кустарников. Перед ним струился кристально чистый голубой поток, в котором отражались облака. Пока она смотрела, небо потемнело и над домиком вспыхнул бриллиантовый закат.
Ее пальцы передвигались по столу, пока не сомкнулись на прецизионном экстракторе. Она швырнула его со всей силой, на которую была способна, с криком отчаяния и гнева. Невыносимо фальшивое идиллическое изображение разлетелось на множество блестящих осколков.
Кровь на лице и одежде Голика в основном подсохла, но все-таки кое-где еще капала, пачкая стол в обеденном зале. Он ел спокойно, подцепляя ложкой рассыпчатую кашу. Он оторвался от этого занятия лишь раз, чтобы подсыпать немного сахара. Он уставился в свою тарелку, но совершенно не видел ее. Он был весь поглощен своими мыслями.
С грудой тарелок вошел дежурный повар по имени Эрик. Подойдя к первому столу, он посмотрел на Голика и остановился. И оторопел. К счастью, тарелки были небьющимися. На Фиорине было трудно раздобыть новую посуду.
- Голик, - в конце концов пробормотал он. Заключенный, сидевший за столом, даже не взглянул на него, продолжая есть.
Грохот падающей посуды привлек внимание остальных: Диллона, Андруза, Эрона, Морса и заключенного по имени Артур. Они тоже уставились, как и обалдевший повар, на видение, одиноко сидевшее за столом.
В конце концов Голик заметил это. Он посмотрел на них и улыбнулся.
Безучастно.
Рипли была одна в лазарете, когда его привели туда. Она молча посмотрела на Диллона, Андруза, Эрона и Клеменза, которые затащили Голика в смирительной рубашке и положили его на кровать. Его лицо и волосы были в крови, его глаза находились в непрерывном движении, по очереди проверяя вентиляционные отверстия, потолок и дверь.
Клеменз, как мог, пытался его отмыть, используя мягкие полотенца, растворители и дезинфицирующие вещества. Казалось, что Голик находится в более ужасном состоянии, чем было на самом деле. По крайней мере, физически. Андруз, Эрон и Диллон привязали его к кровати. Рта ему никто не затыкал.
- Ладно, не слушайте меня. Не верьте мне. Это не имеет значения. Теперь ничто не имеет значения. Все ваши набожные задницы погибнут. Зверь восстал и пожирает человеческую плоть. Никто не сможет его остановить. Час настал.
Он отвернулся от старшего офицера, уставившись вверх.
- Я видел его. Он глядел на меня. У него нет глаз, но он глядел на меня.
- Что с Боггзом и Рейнзом? - мягко спросил Диллон. - Где они? Что с ними произошло?
Голик моргнул и безумно завращал глазами.
- Я не делал этого. Там, в тоннеле. У них не было никаких шансов. Я ничего не мог сделать, только спасаться. Это дракон сделал. Он зарезал их, как свиней. Это не я. Почему меня во всем обвиняют? Никто не сможет его остановить.
Он начал плакать и смеяться одновременно.
- Никаких шансов, нет, нет, никаких шансов!
Клеменз начал обрабатывать его затылок.
Андруз посмотрел на трясущиеся остатки того, что раньше называлось человеком. Ничего человеческого, хотя это был действительно человек. Конечно, ничего приятного, но он и не сердился. Здесь не на что было сердиться.
- Абсолютное сумасшествие. Я не говорю, что в этом чья-то вина, но его следовало держать на привязи. Образно говоря, разумеется.
Старший офицер посмотрел на медика.
- А раньше вы ничего не замечали, мистер Клеменз?
- Вы же знаете, сэр. Я не диагност. Я могу только констатировать факты.
Клеменз уже заканчивал отмывать Голика. Тот выглядел уже лучше, если только избегать его взгляда.
- Да, конечно. Предсказание психических реакций не ваша область, не так ли? Если кто-то и должен был это заметить, то это я.
- Не обвиняйте себя, сэр, - сказал Эрон.
- Я и не делаю этого. Просто словесно выражаю некоторые сожаления. Иногда безумие не заметно у человека, пока что-нибудь не спровоцирует его. Как семена некоторых растений в пустыне, прорастающие раз в десять или одиннадцать лет, когда пройдут достаточно сильные дожди.
Он вздохнул.
- Я бы с радостью посмотрел на нормальный мягкий дождь.
- Да, вы правильно заметили, сэр, - продолжил Эрон. - Он совершенно спятил.
- Я просто восхищаюсь вашей манерой оживлять свою речь энергичными анахронизмами, мистер Эрон, - Андруз поглядел на своего заместителя. - Похоже, он постепенно успокаивается. Постоянное применение транквилизаторов [6] - дорогое удовольствие, и, кроме того, это должно фиксироваться. Давайте пока некоторое время подержим его отдельно от других, мистер Диллон, и посмотрим, пойдет ли это на пользу. Я не хочу, чтобы он вызвал панику. Клеменз, успокойте его настолько, чтобы он не представлял угрозу для себя и для остальных. Мистер Диллон, присмотрите за ним, когда он выйдет из лазарета. Будем надеяться, что ему станет лучше. Тогда многие вещи упростятся.
- Хорошо, господин старший офицер. Но покоя не будет, пока мы чего-нибудь не узнаем о других братьях.
- Но вы ничего не сможете добиться от этого, - Эрон с отвращением указал на распятого трясущегося обитателя кровати.
- Мы должны попытаться, - Диллон склонился над лицом заключенного. - Соберись, парень. Расскажи мне, где остальные братья? Где Боггз и Рейнз?
Голик облизал губы. Они были сильно покусаны и кровоточили, несмотря на старания Клеменза.
- Рейнз? - прошептал он и нахмурил брови, пытаясь что-то вспомнить. - Боггз?
Вдруг его глаза расширились, и он резко повернулся к присутствующим, словно видел их впервые.
- Я не делал этого! Это не я. Это… Это…
Он снова начал рыдать и истерично кричать.
Андруз сокрушительно покачал головой.
- Безнадежно. Мистер Эрон прав. Вы ничего от него не добьетесь сейчас. А ждать мы не можем.
Диллон выпрямился.
- Это ваше дело, господин старший офицер.
- Мы должны послать поисковую группу. Надо подобрать людей разумных, которые не боятся темноты или друг друга. Не исключено, что этот несчастный убил их.
Он слегка заколебался.
- Если бы вы были знакомы с его делом, то поняли бы, что такой сценарий вполне возможен.
- Вы не знаете этого, сэр, - сказал Диллон. - Он никогда не врал мне. Он просто сошел с ума. Он дурак, но не лгун.
- У вас хорошее мнение о нем, мистер Диллон.
Андруз хотел добавить что-то ироническое, но сдержался.
- Это очень благородно в отношении простого заключенного. Лично я думаю иначе.
Диллон сжал губы.
- Я не наивен, сэр. Я достаточно хорошо его знаю, чтобы присмотреть за ним и помочь, насколько смогу.
- Ладно. Я не хочу, чтобы еще кто-нибудь исчез из-за его галлюцинаций.
Рипли поднялась и подошла к собравшимся мужчинам. Все глаза устремились на нее.
- Возможно, он говорит правду.
Клеменз бросил на нее изумленный взгляд, но она сделала вид, что не заметила.
- Я должна поговорить с ним об этом драконе.
Ответ Андруза был резким:
- Вы ни с кем не будете говорить, лейтенант. Меня совершенно не интересует ваше мнение, потому что вы не знаете фактов. Он показал на Голика.
- Этот человек осужден за многочисленные убийства и замешан в отвратительных преступлениях.
- Я не делал этого, - беспомощно бормотал заключенный в смирительной рубашке.
Андруз огляделся:
- Я говорю правду, мистер Диллон?
- Да, - неохотно подтвердил Диллон. - Относительно - да.
Рипли тяжело поглядела на старшего офицера.
- Я хочу с вами поговорить. Это очень важно.
Тот задумался.
- Когда закончу со своими делами, я буду не прочь немного поболтать. Ладно?
Рипли хотела сказать что-то еще, но вместо этого просто кивнула.

Глава 8

Эрон заранее проверил кувшин с водой, убедился, что стаканы наполнены. Он мог и не беспокоиться. После того, как Рипли начала говорить, никто не обращал внимания на такие несущественные детали.
Она терпеливо и подробно все объясняла, ничего не упуская из виду, начиная с того момента, когда яйца чужих были обнаружены на гигантском корабле все еще неизвестного происхождения на Ахеронте, до гибели команды «Ностромо» и бегства Рипли, до последних трагических событиях на Ахеронте и до ее полета вместе с ее теперь уже мертвыми компаньонами.
Слушателей могла потрясти ее способность помнить каждую мелочь, но у нее никогда не было проблем с памятью. Ее больше тревожило то, что она не могла все это забыть. Когда Рипли закончила, в комнатах старшего офицера на некоторое время установилась гробовая тишина. Рипли выпила полстакана очищенной воды и посмотрела на Андруза.
Он сложил руки на животе.
- Позвольте мне кое-что уточнить, лейтенант. Из вашего рассказа я понял, что мы имеем дело с чем-то похожим на плотоядное насекомое высотой около восьми футов, у которого вместо крови кислота, и что оно прибыло на вашем корабле.
- Мы не знаем, насекомое ли это, - поправила его Рипли. - Это самый простой и подходящий аналог, но уверенности в этом нет. Таксономное [7] исследование произвести невозможно. Трудно рассечь нечто такое, что растворяет ваши инструменты после собственной смерти, а в живом состоянии пытается съесть вас или в вас вселиться. Колония Ахеронта интенсивно занялась такими исследованиями. Но эти существа уничтожили их раньше, чем они сумели что-либо узнать. К несчастью, их записи погибли при взрыве ядерной установки. Мы мало знаем об этих существах и можем сделать только некоторые общие умозаключения.
- Мы можем с определенной степенью уверенности сказать, что их биосоциальная система является Грубым аналогом таких систем у насекомых, обитающих на Земле, типа муравьев, пчел и тому подобных. Кроме этого никто ничего не знает. Их интеллектуальный уровень, разумеется, намного выше, чем у любых общественных членистоногих, хотя трудно утверждать, способны ли они к высшему уровню мышления.
Я почти уверена, что они общаются запахами. Но, возможно, у них есть еще какие-нибудь неизвестные нам способы восприятия.
- Они невероятно быстрые, сильные и выносливые. Я лично видела одного, который довольно хорошо переносил межзвездный вакуум, пока я не поджарила его двигателями АСК.
- И оно убивает вас, как только увидит, и имеет неприятный вид, - закончил за нее Андруз. - Так вы утверждаете. И, конечно, надеетесь, что я поверю во всю эту фантастическую историю на слово.
- Вы правы, сэр, - быстро вставил Эрон, - это действительно звучит красиво. Никогда не слышал ничего подобного.
- Нет, я не ждала, что вы поверите, - мягко сказала Рипли. - Я раньше уже имела дело с людьми, подобными вам.
В ответе Андруза не было неудовольствия.
- Я не обижаюсь на ваши слова. Но предположим на миг, что я поверил тому, что вы рассказали. Что мы тогда, по-вашему, должны делать? Составить завещания и ждать, пока нас съедят?
- Некоторым это может показаться неплохой идеей, но мне не подходит. Их можно убивать. Какое оружие имеется в вашем распоряжении?
Андруз расцепил свои пальцы. Вид у него был нерадостный.
- Это тюрьма. Хотя убежать с Фиорины некуда, вооружать уголовников - это очень плохая идея. Вдруг кому-нибудь из них придет в голову мысль захватить челнок с грузом, или что-нибудь еще в этом роде? Когда нет оружия, нет и соблазна его украсть и использовать.
- Вообще никакого оружия?
- Извините, но это современное цивилизованное тюремное заведение. Наша система базируется на честности. Люди здесь, хотя и осуждены за серьезные преступления, не просто искупают свою вину перед обществом. Они выполняют обязанности сторожевого персонала. Компания считает, что присутствие оружия может за - пугать их и повредить их работе. Почему, как вы думаете, здесь всего два охранника, я и Эрон? Если бы не эта система, мы бы не смогли справиться с такой шайкой, даже имея двадцать надзирателей и целый арсенал.
Он сделал паузу и задумался.
- Есть несколько ножей для разделки туш на скотобойне, еще несколько на кухне. Несколько противопожарных топоров в разных местах. Ничего более существенного.
Рипли опустилась на стул и пробормотала.
- Тоща нам конец.
- Нет, это вам конец, - холодно отозвался старший офицер. - Выбудете находиться в лазарете. У вас карантин.
Она изумленно посмотрела на него.
- Но почему?
- Потому что вы представляли собой проблему с момента появления здесь, а я не хочу новых проблем. Разбираться со всем этим входит в круг моих обязанностей, а мне будет спокойнее, если я буду знать, где вы находитесь. Люди начинают нервничать. Появляясь там, где вам быть не следует, вы усугубляете их волнение.
- Вы не можете этого сделать. Я ничего плохого не совершила.
- А я и не утверждаю этого. Я пекусь о вашей же безопасности. Я несу за это ответственность как руководитель данного заведения. Можете написать на меня официальную жалобу в соответствующие органы, когда вернетесь.
Он отечески улыбнулся.
- И оставьте свои переживания, лейтенант. Я думаю, что вы будете в безопасности от любых ужасных и огромных зверей, пока будете находиться там. Верно? Ну, вот так вот. Славная девочка. Мистер Эрон проводит вас.
Рипли поднялась.
- Вы делаете ошибку, принимая такое решение.
- Думаю, что как-нибудь переживу это. Эрон, после того, как проводите лейтенанта, распорядитесь насчет поисковой группы. Как можно скорее. Все, что мы имеем на данный момент, так это спятившего Голика. Быть может, Боггз и Рейнз еще живы и нуждаются в помощи.
- Хорошо, сэр.
- Вы ошибаетесь, Андруз, - сказала Рипли. - Вы не найдете никого живого в этих тоннелях.
- Посмотрим. Он проводил ее, глазами, когда она выходила в сопровождении его помощника.
Она села на койку, угрюмая и сердитая. Клеменз стоял неподалеку и наблюдал за ней. Прозвучавший по связи голос Эрона заставил ее поднять глаза.
- Всем явиться в зал столовой. Мистер Андруз просит всех собраться. Зал столовой, общий сбор.
Легкое электронное гудение завершило сообщение заместителя Рипли посмотрела на медицинского сотрудника.
- С Фиорины можно как-нибудь выбраться? На каком-нибудь аварийном челноке? Или еще как-нибудь, чтобы спастись?
Клеменз покачал головой.
- Разве ты забыла, что это тюрьма? Отсюда пути нет. Корабль с грузами приходит раз в шесть месяцев. - И все? - она вся обмякла.
- Нет причин для паники. Они уже послали кого-нибудь забрать тебя и разобраться во всей этой заварухе. Они скоро будут здесь.
- В самом деле? И как скоро?
- Я не знаю.
Клеменз был обеспокоен чем-то помимо гибели несчастного Мерфи.
- Раньше сюда не очень-то торопились. Это всегда какой-нибудь проходящий мимо транспорт. Вообще-то свернуть корабль с положенного курса всегда дорого обходится. Ты не хочешь мне рассказать, о чем вы беседовали с Андрузом?

Предыдущая страница 9 Следующая страница


Чужой-3 10

Она отвернулась.
- Нет. Ты потом решишь, что я сумасшедшая.
Она посмотрела в дальний угол, где Голик рассматривал стенку. Он выглядел гораздо лучше после того, как Клеменз отмыл его.
- Вообще-то немного жестоко, - пробормотал медтехник. - Как ты себя чувствуешь?
Рипли облизала губы.
- Температуры вроде нет. Но подташнивает, и в животе болит.
Прямо разрывается на куски.
Он выпрямился и кивнул самому себе.
- Начинает сказываться шоковое состояние. Это неудивительно после того, что ты недавно пережила. Удивительно, что ты еще не лежишь и не рассматриваешь стену вместе с Голиком.
Подойдя к ней, Клеменз сделал поверхностный осмотр, после чего направился в кабинет, открыл задвижку шкафчика и начал возиться с его содержимым.
- Я тебе дам еще один коктейль.
Она смотрела, как он работает с инъектором.
- Нет, мне нужно оставаться на ногах.
Ее глаза инстинктивно стали искать возможные входы: вентиляционные отверстия, дверные проемы. Но в глазах темнело, мысли отяжелели.
Клеменз подошел к ней с инъектором в руках.
- Посмотри на себя. Ты называешь это состояние «на ногах»? Ты едва на них стоишь. Организм - это эффективная машина, но всего лишь машина. Начнешь требовать от нее слишком многого, и она не выдержит.
Она закатала рукав. - Только не надо читать мне лекции. Я знаю, что делаю.
Фигура в углу громко бормотала:
- Я не знаю, почему люди во всем обвиняют меня? Прямо рок какой-то. Это, конечно, не означает, что я совершенен, но, ей-богу, я не понимаю, почему одни люди всегда стараются обвинить других.
Клеменз улыбнулся.
- Очень мудро подмечено. Спасибо, Голик.
Он наполнил инъектор, проверяя уровень.
Когда она села в ожидании укола, она случайно обернулась на Голика, который, к ее удивлению, оскалился в ответ на ее взгляд. Выражение его лица было совершенно нечеловеческим: отсутствие мысли, чистый восторг идиота. Рипли с отвращением отвернулась, ее занимали другие заботы.
- Ты замужем, - неожиданно спросил спеленутый.
Рипли вздрогнула: - Я?
- Тебе надо выйти замуж, - совершенно серьезно заявил Голик. - Иметь детей… ты симпатичная девчонка. Я знавал много таких. Дома. Они всегда любили меня. Ты тоже умрешь.
Он начал насвистывать.
- Это действительно так? - спросил Клеменз.
- Что?
- Что ты замужем.
- Зачем тебе.
- Просто интересно.
- Нет.
Он подошел к ней с инъектором в руках.
- Как насчет одного уровня со мной? - спросила она.
Он ответил вопросом на вопрос:
- Ты не могла бы поконкретней?
- Когда я спрашивала тебя, как ты попал сюда, ты не ответил. Когда я спросила, откуда у тебя клеймо заключенного, ты опять увильнул от ответа.
Клеменз посмотрел в сторону.
- Это длинная история. Боюсь, что несколько мелодраматичная.
- Ну тогда развлеки меня немного.
Она сложила руки под подбородком и уселась на кровать.
- Моя беда в том, что я был сообразительным. Я знал все. Я был талантлив, и мне казалось, что больше мне ничего и не нужно. Некоторое время так оно и было.
- Это было сразу после окончания медшколы, за время обучения в которой я умудрился попасть в лучшие пять процентов своего класса, несмотря на то, что, как я полагал, было умеренным пристрастием к мидафину. Тебе известно такое фармацевтическое средство?
Рипли медленно покачала головой.
- О, это симпатичная цепочка пептидов и тому подобных. Заставляет чувствовать себя непобедимым и при этом не лишает тебя способности рассуждать. Однако оно требует поддержания определенного уровня в крови. Будучи парнем умным, я без особых трудностей присваивал нужное мне количество из запасов учреждения, где я в тот момент работал.
- Меня считали весьма многообещающим будущим врачом исключительного дарования, проницательным и заботливым. Никто не подозревал, что мой основной пациент - это я сам.
- Это случилось на первом месте, куда я получил назначение. Центр был счастлив заполучить меня. Я работал за двоих, никогда не жаловался, почти всегда был точен при диагнозах и назначениях. После очередного дежурства я ушел, взвился вверх, словно орбитальный челнок, и забрался в кровать, чтобы раствориться в ощущении полета, когда зазвонил коммутатор.
- Взорвался находившийся под давлением бак энергетической установки центра. Всех, с кем удалось связаться, собирали на подмогу. Серьезно пострадало тридцать человек, но лишь несколько нуждались в госпитализации. Ничего сложного. Ничего такого, с чем бы не мог справиться молодой специалист. Я решил, что справлюсь с этим сам. А потом я направился домой, так что никто не успел заметить, что я был слишком возбужден и весел для человека, поднятого из постели в три часа утра.
Он остановился, собираясь с мыслями.
- Одиннадцать из тридцати умерли, потому что я неправильно назначил дозу обезболивающего. Мелочь. Казалось бы, простая вещь. С этим мог справиться любой дурак. Любой. Таков мидафин. Он практически не влияет на твой рассудок. Только изредка.
- Извини, - мягко сказала Рипли.
- Ничего. Я получил семь лет тюрьмы и пожизненный испытательный срок. Моя лицензия мгновенно опустилась до уровня З-С со строгими ограничениями, что и где я могу практиковать. В тюрьме я избавился от моей великолепной привычки. Но это уже не имело значения. Слишком много было вокруг родственников, помнивших смерть своих близких. Не было ни малейшего шанса, что ограничения будут когда-либо пересмотрены. Я скомпрометировал свою профессию, а экзаменаторы восхищались, ставя меня в пример. Ну, а теперь представь, куда я мог пристроиться с такой профессиональной квалификацией. И вот я здесь.
- Я так сожалею.
- Обо мне? Или обо всем случившемся? Если о последнем, то я тоже. А о сроке заключения и последующих ограничениях - нет. Я заслужил это. Я заслужил все, что произошло со мной. Я лишил жизни одиннадцать человек. Небрежно, с улыбкой на лице. Я уверен, что погибшие тоже подавали надежды. Я разрушил одиннадцать семей. И, поскольку я никогда не смогу забыть этого, я буду всю жизнь нести этот груз. Вот почему я выбрал именно это назначение. Здесь учишься жить со всем, что ты натворил.
- Ты отбывал срок здесь?
- Да, и знаю всех как облупленных. Поэтому, когда они остались, я остался тоже. Никто другой не станет держать меня на службе.
Он повернулся, чтобы сделать ей инъекцию.
- Ты доверяешь мне сделать укол?
В тот момент, когда Клеменз наклонился к Рипли, на пол сзади него приземлился чужой так же тихо, как он отделился от потолка. Он присел после падения, потом выпрямился в полный рост. Было удивительно и страшно видеть, что создание такого размера может двигаться так тихо. Она видела, как он стоит, возвышаясь над улыбающимся медиком, и его металлические резцы поблескивали под бледным верхним освещением.
Пока Рипли пыталась привести в действие парализованные голосовые функции, она успела заметить какими-то другими органами, что этот чужой несколько отличался от тех, с которыми она сталкивалась раньше. Голова этого чудовища была более широкой, тело - более массивным. Эти небольшие физические отличия зафиксировались в ее мозгу, как краткая вспышка среди застывшего мгновения ужаса.
Клеменз наклонился к ней с беспокойным видом.
- Эй, что случилось? Ты выглядишь так, словно тебе трудно дышать. Я могу…
Чужой оторвал его голову и отбросил в сторону. Она не закричала. Она хотела. Она пыталась. Ноне могла. Ее диафрагма выталкивала воздух, но звука не было.
Чудовище оттолкнуло обезглавленное тело Клеменза и посмотрело на нее. Если бы у него были глаза, мелькнула у нее мысль, а не зрительные рецепторы, еще не изученные наукой. Пусть ужасные и кровожадные, по крайней мере, через глаза устанавливается связь. Окна души, как она прочитала где-то.
Но у чужого не было глаз, как, по всей видимости, и души.
Ее охватила дрожь. Раньше она убегала от них и сражалась с ними, но в этом лазарете, напоминавшем гробницу, бежать было некуда и нечем было сражаться. Все кончилось. Отчасти она была даже рада этому. В конце концов закончатся эти кошмары, и никогда больше не придется в ужасе вскакивать с кровати. И наступит покой.
- Эй ты, иди сюда! - вдруг закричал Голик. - Развяжи меня! Я помогу тебе. Мы сможем убить всех этих задниц.
Чудовище повернулось в сторону заключенного. Потом еще раз посмотрело на неподвижную женщину.
Одним прыжком оно метнулось к потолку, зацепилось за край вентиляционного отверстия и исчезло там, откуда появилось. Сверху раздались легкие звуки движения, быстро затихающие вдалеке.
Рипли не двигалась. Ничего не случилось. Чужой не тронул ее. Но тогда она ничего не понимает в них. Что-то в ней оттолкнуло его. Может быть, они не нападают на больных. Или, может быть, что-то было в поведении Голика?
Она была жива, хотя и не знала, радоваться этому или нет.

Глава 9

Андруз стоял перед своими подчиненными в зале столовой, рассматривая их ожидающие любопытные лица, пока Диллон готовился произнести свое традиционное взывание к богу. Эрон сидел рядом, гадая, что у босса на уме.
- Всем встать и помолиться. Восславим господа.
Заключенные повиновались. Диллон продолжал:
- Дай нам силы, о Господи, терпеть. Мы знаем, что мы всего лишь жалкие грешники в руках твоих. Пусть круг не разорвется раньше назначенного дня. Аминь.
Каждый заключенный поднял вверх правый кулак, после чего сел.
Когда Диллон обвел их глазами, его лицо, на котором только что было блаженное выражение, внезапно исказилось.
- Что здесь происходит? Что за дерьмо снизошло к нам? У нас убийство! У нас изнасилование! У нас братья попали в беду! Я не хочу, чтобы эта зараза распространялась дальше! У нас появились серьезные проблемы, поэтому мы должны держаться вместе.
Андруз выдержал паузу после бурного выступления Диллона, пока не убедился, что все внимание обращено на него. Он многозначительно прокашлялся.
- Благодарю вас, мистер Диллон, - начал он своим обычным голосом. - Ну, ладно. Давайте еще раз положил конец всем сплетням. А факты таковы.
- В четыре ноль-ноль заключенный Мерфи, благодаря своей неосторожности, а возможно и глупости, был найден мертвым в вентиляционной шахте номер семнадцать. Согласно собранной на месте информации, он, очевидно, находился слишком близко от вентилятора, когда возникла сильная тяга. В результате его затянуло на лопасти. Медицинский сотрудник Клеменз расследовал этот случай и его официальное заключение прямо указывает на причину смерти.
Некоторые заключенные начали перешептываться. Андруз посмотрел на них, выжидая, когда они замолчат.
Он начал расхаживать взад и вперед, одновременно продолжая:
- Немного спустя заключенные Боггз, Рейнз и Голик покинули комплекс для изыскательских целей в шахтах. Они были хорошо снаряжены и отлично знали свою задачу.
- Я могу подтвердить это, - вставил Диллон.
Андруз взглядом ответил на комментарий огромного человека, потом возобновил свою речь.
- Около семи ноль-ноль заключенный Голик вернулся в невменяемом состоянии. Он был весь в крови и нес чепуху. В настоящее время его свобода передвижений ограничена, и он находится на лечении в лазарете. Заключенные Боггз и Рейнз пропали. Мы вынуждены учитывать возможность того, что они пострадали от рук Голика.
Он остановился, чтобы дать людям возможность переварить информацию.

- История этого заключенного не является несовместимой с таким подозрением. Несмотря на то, что сюда еще не присылали никого, кто бы не прошел сначала лечения и проверки в реабилитационном центре на Земле, не каждая программа лечения совершенна и обеспечивает длительный эффект.
- Я слышал об этом, - сказал Диллон.
- Как бы то ни было, нельзя делать какие-либо выводы, пока заключенные Рейнз и Боггз, или их тела, не найдены. Они могут находиться водном из тоннелей, раненные и не в состоянии передвигаться, ожидая помощи. Или они могли заблудиться, пытаясь найти выход самостоятельно. Вот почему необходимо сформировать и послать туда поисковую группу. Добровольцам будут сделаны соответствующие пометки в их делах.
Он остановился у северной стены, которая была отделана свинцом, выплавленным на Фиорине.
- Я думаю, что было бы честно сообщить вам, что в нашей спокойной жизни внезапно появились некоторые проблемы. Это не причина для паники или тревоги. Как бы ни разрешился этот неприятный инцидент, я полагаю, что могу с полным основанием заявить, что можно ожидать возвращения к нормальной ситуации в ближайшем будущем.
- В настоящее время мы должны проявить благоразумие и держаться сплоченно несколько ближайших дней, пока не прибудет спасательная группа, которая заберет лейтенанта Рипли. Я даже могу сказать больше, ее незапланированное появление здесь, которое само по себе повлекло за собой ряд трудностей, заставило Компанию прислать корабль на Фиорину. Это значит, что прибудут дополнительные грузы, а, возможно, что-нибудь еще более роскошное. Вот что нас ждет впереди. Поэтому мы должны терпеливо ждать.
Справа от него распахнулась дверь, и появилась Рипли. Запыхавшаяся и взволнованная, она совершенно не обращала внимания на устремленные на нее взгляды всех присутствующих.
- Оно здесь! Оно убило Клеменза!
Она дико оглядывалась вокруг, ее глаза осматривали все темные углы и коридоры, ведущие к залу столовой.
На шее Андруза вздулись вены.
- Лейтенант, с меня достаточно! Прекратите немедленно этот бред! Прекратите! Вы понапрасну создаете панику, не имея доказательств. Я не допущу этого, вы слышите? Не допущу!
Рипли уставилась на него.
- Я говорю, оно здесь!
- Я еще раз повторяю, держите себя в руках, лейтенант!
Он резко повернул голову направо.
- Мистер Эрон, немедленно уведите эту безумную женщину в лазарет!
- Есть, сэр!
Эрон сделал шаг в сторону Рипли. Выражение ее лица заставило его остановиться, физически она была не слабее среднего заключенного.
- Я не желаю распространения всей этой чепухи в моем заведении. Все меня слышали? Я не собираюсь этого терпеть!
Легкий скребущий звук заставил посмотреть его наверх.
Чужой потянулся вниз и оторвал старшего офицера от пола, как паук, поймавший бабочку. Через мгновение и хищник, и жертва исчезли. В последующей всеобщей панике только Рипли и заключенный Морс действительно видели, что чудовище утащило неподвижное тело Андруза в открытый вентиляционный проход.
Рипли села в углу и зажгла наркопалочку. Она поймала себя на том, что вспоминает Клеменза. Ее лицо омрачилось. Клеменз… лучше не вспоминать о нем, как и обо всех тех людях, с которыми она сталкивалась, и которых утащили или убили другие представители По-видимому несокрушимой орды чужих.
Но все-таки они не были такими уж неуязвимыми. Их можно убить. Это ее судьба - бороться с ними, пока она жива. Уничтожать их, стереть с лица вселенной. Это был ее долг, который она с радостью, ох, с какой радостью переложила бы на кого-нибудь другого.
Почему она? Этот вопрос она задавала себе уже не раз. Почему все это легло именно на ее плечи? Нет, размышляла она, это не так.
Судьба вовсе не выбирала ее, заставляя всю жизнь сталкиваться с ужасом и разрушением. Другие боровшиеся с чужими погибли. Одна она продолжает страдать, потому что продолжает выживать.
Это была ее судьба, которой она могла избежать в любой момент. В лазарете были неплохие запасы, все они были аккуратно подписаны. Одна простая инъекция сможет избавить ее от боли и страха. Достаточно легко положить конец этому. Если не учитывать, что она выжила. Быть может, в этом ее жизненное предназначение - просто выжить. Нет, судьба не могла уготовить ей такую участь. Она не могла отвечать за то, что оказалась сильнее других. Это просто то, с чем придется мириться всю жизнь.
Еще один человек ушел. Тот, который не очень-то нравился ей. Но, тем не менее, она сожалела о нем. Андруз был человеком и заслуживал, по крайней мере, не такой смерти.
После нападения чужого установилась гробовая тишина. Люди сидели или стояли, уставившись, кто куда. Как обычно, все на себя взял Диллон, который опустился на колени и начал молиться.
- Братья, это был знак. Как мы его воспримем, так и сложатся наши дальнейшие судьбы.
- Аминь, - хором произнесли некоторые заключенные. Комментарии других были несколько иного плана.
Диллон продолжал:
- Мы благодарим тебя. Господи. Настал день твоего гнева, и близок час всеобщего суда. Апокалипсис уже близится. Так приготовимся же. Да будет милость твоя справедливой.
Возле дальней стены заключенные начали перешептываться, но это не имело никакого отношения к молитве Диллона.
- Он был большой, - пробормотал заключенный Дейвид. - Я имею в виду, огромный. И очень быстрый.
- Я видел его, болван.
Кевин не отрывал глаз от места на потолке, где висел чужой.
- Вон там. Ты что, думаешь, что я слепой?
- Я говорю о том, что он был огромный.
Они были так захвачены произошедшим, что не обращали внимания на Рипли.
Откуда-то появился заключенный Уилльям и, посмотрев на своих товарищей, спросил:
- Ну, что будем делать, ребята!
Все переглянулись, но никто ничего не сказал.
- Ладно, кто возглавит это дело? Я имею в виду, что мы должны организоваться. Ведь так?
Эрон сглотнул и оглядел комнату.
- Я так полагаю, что следующий по званию я.
Морс возвел глаза к потолку:
- Восемьдесят пять берет на себя ответственность. Иисус, да мне передохнуть!
- Не называй меня так!
Эрон посмотрел на заключенного, который это сказал - Ни сейчас, ни вообще когда-либо.
Он поднялся и повернулся к собравшимся.
- Послушайте, я никак не смогу заменить Андруза. И я даже не собираюсь притворяться, что смогу. Вы, парни, недооценивали его. Да, с ним иногда было нелегко, но он был лучшим, с кем я когда-либо работал.
На Диллона это не произвело никакого впечатления:
- Я не желаю выслушивать всю эту чушь.
Он посмотрел сначала на заместителя, а затем на худощавую фигуру в другом конце зала.
- А как насчет вас? Вы же офицер? Не хотите взять руководство на себя?
Рипли бросила взгляд в его сторону, потом затянулась своей наркопалочкой и отвернулась.
Уилльям уверенно показал на Диллона.
- Придется тебе. Так или иначе, ты здесь заправляешь всем.
Огромный человек тотчас покачал головой:
- Ни хрена. Я не гожусь в командиры. Я просто позабочусь о себе.
- Но в конце концов, чего хочет эта проклятая тварь? - громко воскликнул Уилльям в отчаянии. - Неужели эта мразь сожрет нас всех?

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

Рипли вынула наркопалочку изо рта:
- Да.
- Ну разве это не мило? - с сарказмом заметил Морс. - Как его можно остановить?
Рипли брезгливо откинула в сторону окурок и поднялась перед группой заключенных.
- Ведь у нас нет оружия? Ни пушек, ни винтовок пульсирующего действия, ничего?
Эрон неохотно согласился:
- Верно.
Вид у Рипли был озабоченный.
- Я еще ни разу не встречала похожих на этого, больше, и ноги у него не такие. Те, другие, боялись по крайней мере, уважали его. Но вряд ли чего другого.
Она осмотрела зал.
- Мы сможем здесь закупориться?
- Нет, - ответил Эрон. - Площадь рудничного комплекса около десяти квадратных миль. Здесь около шестисот вентиляционных проходов, ведущих на поверхность. Это дьявольски большое место.
- А как насчет видео? Мы можем попытаться использовать его. Я повсюду видела мониторы.
И снова помощник старшего офицера покачал головой.
- Внутренние видеосистемы не работают уже несколько лет. К чему было тратиться на наблюдение за двадцатью пятью заключенными, которые и так никуда не денутся. Здесь вообще почти ничего не работает. У нас здесь богатое техническое оснащение, номы ничего не можем использовать.
- Восемьдесят пять пытается сказать… - начал было Морс.
- Не называй меня так, - рявкнул Эрон.
Заключенный не обратил на него никакого внимания.
- что у нас нет центров развлечений, систем управления климатом, нет видеоэкранов, нет надзора, нет холодильников, нет мороженого, нет оружия, нет женщин. Все что у нас есть - это дерьмо.
- Заткнись, - угрожающе сказал Диллон.
- Какого черта мы все это ей рассказываем? - продолжил Морс. - Ведь это она притащила этого гада с собой. Лучше разбить ее голову об стенку.
Рипли безразлично пожала плечами.
- Пожалуй, это меня устроит.
Диллон вплотную подошел к Морсу.
- Я больше повторять не буду. Заткни свою глотку.
Морс замолчал и, опустив глаза, отошел в сторону. На время.
Заместитель посмотрел на Рипли.
- Ладно. Что нам сейчас делать?
Она чувствовал, что ответа ждали не три человека за столом, а все заключенные.
- На Ахеронте мы пытались закупориться и установили границы обороны. Это помогло, но ненадолго. Эти твари всегда находят лазейку. Сначала я должна посмотреть, не услышать а посмотреть, какова наша ситуация.
- Хреновая, - тихо проворчал Морс.
Эрон кивнул.
- Пошли со мной.
Он повернулся к Диллону: - Извините, но вы знаете свои обязанности.
Огромный человек прикрыл глаза, подтверждая это.
- Но только не задерживайтесь, ладно?
Эрон попытался улыбнуться, но у него ничего, ничего не получилось. - Смотря как сложатся обстоятельства. Диллон посмотрел на потолок. - Почему я никак не могу расслабиться?
Они продвигались по главному проходу. Эрон держал в руках карту-схему, а Рипли внимательно осматривала стены. Над головой горели лампы, но тусклым светом. Морс был неправ. Некоторые основные системы жизнеобеспечения комплекса еще функционировали.
Рипли постучала по пластиковому покрытию.
- Что это?
Эрон подошел поближе.
- Проход для технического обслуживания. Соединяет лазарет с залом столовой.
- Может быть, заберемся туда и проверим его?
- Пошли дальше. Здесь еще целые мили тоннелей.
Она осматривала покрытие прохода.
- Оно не станет забираться далеко. Оно устроит гнездо где-нибудь рядом, в небольшом проходе или вентиляционной шахте.
Он озадаченно переспросил:
- Гнездо? Что вы имеете в виду?
- Я имею в виду то, что сказала. Не просите у меня подробностей. Если нам удастся убить или как-то обезвредить его, напомните мне, и я все объясню. В противном случае вы не захотите этого знать.
Он задержал свой взгляд на Рипли, но потом перевел его на карту.
- Откуда вы это знаете?
- Он похож на льва. Всегда держится неподалеку от зебр.
- Но у нас тут нет зебр.
Рипли остановилась и пристально посмотрела на него.
- А, верно - покорно сказал он. - Но бродить в темноте? Вы должно быть, шутите надо мной. За исключением главного прохода, здесь нет освещения.
- А как насчет фонарей?
- Да, у нас есть около шести тысяч. И подзаряжаемые батареи. Но у нас нет лампочек. Кто-то забыл о такой мелочи. Я же говорил, что ничего не работает.
- А факелы? У нас есть возможность разжечь огонь? Ведь это умели делать еще в каменном веке.
Старая вертикальная шахта уходила вверх и вниз, в темноту. Лестница, приваренная к ее внутренней стенке, была покрыта угольной пылью и скопившейся грязью. Когда Рипли наклонилась и осветила колодец своим факелом, в нос ударил острый запах сырости. Дна не было видно, но она и не ожидала его увидеть.
Они двинулись по тоннелю, в котором погиб Мерфи. Прошли мимо лопастей огромного вентилятора, который Эрой предварительно выключил. Она принюхивалась, морща нос. Воздух был не просто влажным: в нем стоял острый запах разложившейся растительности и каких-то химикатов. - Что там внизу?
Эрон подошел к ней ближе.
- Рециркуляция и очистка воды и воздуха.
- Тогда эту вонь можно объяснить. Ядерная установка?
- Да, но опечатанная. Все действует автоматически. Техники с грузовых кораблей раз в шесть месяцев проверяют общее состояние.
Он усмехнулся.
- Вы не думаете, что они могли доверить контроль за работой ядерной установки кучке заключенных или паре их надзирателей?
Она не улыбнулась в ответ.
- Компания меня уже ничем не удивит.
Засунув факел в открытое отверстие, Рипли осветила гладкие металлические стены.
- А что наверху?
- Технический хлам. Камеры для хранения инструментов, но основная их часть пуста. Их очистили, когда Уэйленд-Югани закрыла рудник. Служебные проходы. Трубы для электрокабелей и водопровода. Все эти тоннели и шахты больше, чем они должны быть. Со своими буровыми установками инженеры могли себе это позволить.
Он сделал паузу.
- Вы думаете, что оно могло уйти туда наверх?
- Оно скорее всего выберет себе большую удобную камеру для гнезда, и оно любит находиться над своими… жертвами. Предпочитает нападать сверху. И потом, верхние уровни ближе к месту, где обитают заключенные. Скорее всего, оно устроилось там. Если нам повезет, то мы сможем обойти его. Если нет…
- Да? - дошло наконец до Эрона.
- Может быть, нам удастся зайти сзади.
Она шагнула на лестницу и начала быстро карабкаться.
Мало того, что лестница была покрыта сажей. Благодаря поднимавшемуся снизу сырому воздуху на ней образовались скопления водорослей и других микроорганизмов. Перекладины были скользкими и неровными. Приходилось крепко держаться за лестницу руками.
Примерно через каждые три метра шахта пересекалась с одним из многочисленных перпендикулярных коридоров. На каждом уровне Рипли сначала освещала каждый тоннель факелом, потом продолжала свое движение.
Пытаясь догнать Рипли, Эрон на мгновение отвлекся, и его нога соскользнула со ступеньки. Оказавшийся сзади него Диллон быстро обхватил левой рукой лестницу, а другой рукой поймал лодыжку соскользнувшей ноги и поставил эту ногу на ступеньку.
- У вас все в порядке? - спросил он напряженным шепотом.
- Нормально, - ответил Эрон слегка дрогнувшим голосом. - Только убери этот факел от моей задницы.
- Странно, что вы об этом говорите, - отозвался огромный человек из полумрака. - Я столько лет мечтал сделать это.
- Побереги это для другого случая, ладно?
Эрон прибавил скорость, не желая, чтобы Рипли оказалась слишком далеко впереди.
- Можно спросить еще кое о чем, - пробормотал Диллон.
Заместитель старшего офицера глянул вниз:
- Что на этот раз?
- Если захотите поменяться местами, дайте мне знать?
- Размечтался.
Несмотря на обстоятельства, в которых они находились, каждый из них понимающе улыбнулся. Потом они продолжили подъем, и мимолетное чувство товарищества было поглощено отчаянием и тревожностью сложившейся ситуации.
Рипли посмотрела вниз, пытаясь понять, о чем они говорят. Это хорошо, что они могли шутить в таких условиях. Она бы хотела разделить их веселье, но не могла. Она слишком хорошо сознавала, что может ждать их впереди. Вздохнув, она поднялась на следующую ступеньку и направила свет в очередное боковое ответвление.
Прямо в лицо какого-то существа.
Она закричала, и если бы ее пальцы не сковало от ужаса, она наверняка упала бы с лестницы. Она машинально махнула факелом. Он стукнул чудовище прямо по блестящей черной голове… которая при соприкосновении рассыпалась на кусочки.
- Что… что это? - заорал под ее ногами Эрон.
Она не обращала на него внимания, пытаясь прийти в себя. Только потом она поднялась вверх и ступила в тоннель.
Все трое уставились на развалившуюся высохшую оболочку взрослого чужого.
- Противный гад, не правда ли? - прокомментировал Диллон.
Рипли опустилась на колени, чтобы рассмотреть сброшенную шкуру. Ее пальцы слегка тряслись, когда она прикоснулась к ней, но постепенно она успокоилась. Шкура была всего лишь безобидной тенью загадки. Внутри ничего не было. Череп, по которому ударил факел, был тоже пуст. Рипли слегка пнула массивную переливающуюся форму и поднялась.
- Что это? - спросил ее Эрон, потрогав шкуру ногой.
- Оно сбросило свою шкуру, что-то вроде линьки.
Рипли внимательно всматривалась в уходящий тоннель.
- Это какой-то новый тип. Я с такими раньше не сталкивалась. По крайней мере, с этой стадией их развития.
- И что это означает? - пробормотал Диллон.
- Трудно сказать. Просто он не похож на предшественников. Одно можно сказать точно - он стал больше.
- Насколько больше? - Эрон тоже стал всматриваться в темноту прохода.
- Это зависит… - пробормотала Рипли.
- От чего?
- От того, кем оно теперь стало, - и она направилась вперед, держа факел перед собой.
Что-то внутри подгоняло ее, заставляя ускорить шаги, а не замедлять их. Она едва останавливалась, чтобы осветить факелом боковые коридоры, отходящие от главного тоннеля. Найдя шкуру чужого, она почувствовала ту непоколебимую решимость, которая помогла ей пережить трагедию Ахеронта. Решимость и нарастающая ярость. Она вдруг поймала себя на том, что думает о Джонсе.
Никто не мог предположить, что с «Ностромо» спасутся только она и кот. Любознательность и талант живучести - это были качества, которые объединяли их.
Джонса уже нет. Он жертва искривления времени, неизбежного при путешествии в космическом пространстве. Его теперь уже не мучают какие-то свои, кошачьи, кошмары по ночам. Одной ей приходится иметь дело с жизнью и воспоминаниями.
- Помедленней.
Эрон еле поспевал за ней. Он протянул ей карту и показал куда-то вперед: - Где-то здесь.
Рипли посмотрела на него.
- Я считаю, что сюда имело смысл карабкаться. Что случилось с лифтами в этом месте?
- Вы что, смеетесь? Они не работают с того момента, когда закрыли рудник. И потом, что здесь делать кучке заключенных?
Он вышел вперед и повел их дальше.
Они прошли еще около ста метров, пока тоннель не перешел в более широкий переход, приспособленный как для людей, так и для техники. Заместитель старшего офицера остановился возле дальней стены и осветил факелом табличку, приваренную к металлу.
СКЛАД ТОКСИЧНЫХ ОТХОДОВ. КАМЕРА ГЕРМЕТИЗИРОВАНА.
ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН.
Требуется ранг В-8 или выше.
- Ну-ка, ну-ка, что у нас тут? - впервые за последнее врем Рипли почувствовала какую-то надежду.
- Их тут больше десятка разбросано по всему комплексу.
Эрон наклонился, чтобы изучить подробную инструкцию, расположенную ниже таблички.
- Эта ближе всех к нашим жилым помещениям.
Он задел факелом стену и на пол посыпались искры.
- Они понапихали сюда кучу отходов тяжелого типа. Побочные продукты очистки и тому подобное. Некоторые заполнены полностью и запечатаны, другие заполнены частично. Было бы дешевле, проще и безопаснее упаковать весь этот хлам в цилиндры и выкинуть в открытый космос. Этот склад никогда не использовался. Может быть, потому, что очень близко расположен к обитаемой зоне. А может, потому, что им пока не требовалось дополнительное помещение. Я был внутри. Чисто, словно ветром все сдуло.
Рипли осмотрела стену:
- Как туда можно попасть?
- Как и положено для хранилищ такого класса.
Он подвел ее к двери.
Дверь была поцарапанной и грязной, но все равно производит впечатление. Рипли заметила едва различимые швы по углам.
- Другого способа проникнуть туда нет?
Эрон кивнул.
- Совершенно верно. Вход достаточно большой, чтобы в него проходил небольшой погрузчик с шофером и грузом. Потолок, стены и пол толщиной шесть футов из прочной углекерамической стали. Дверь тоже. Все управляющие и активные компоненты расположены снаружи или вделаны в саму матрицу.
- Так, давайте еще раз во всем убедимся. Если вы поместите туда что-нибудь и закроете дверь, то оно уже не сможет выбраться?
Эрон уверенно прогудел:
- Совершенно верно. Выхода не будет. Согласно спецификациям, здесь должен поддерживаться великолепный вакуум. Ничто размером больше нейтрино не ускользнет. Это углекерамическое покрытие даже рассеивает лазерный луч. Вам потребуется управляемый ядерный взрыв, чтобы проникнуть внутрь.
- Вы уверены, что эта штука все еще действует?
Эрон показал на расположенную рядом коробку:
- Почему бы не проверить.
Рипли подошла к ней и сломала пломбу на крышке. Крышка упала вниз, обнажив устройство управления. Рипли некоторое время изучала его, потом нажала на большую зеленую кнопку.
Огромная дверь бесшумно исчезла в стене. Рипли снова закрыла ее, поражаясь мягкой работе сил, которые могут управлять такой массой с такой скоростью и легкостью. На заключенных это тоже произвело впечатление. Работоспособность долго бездействующей техники заметно приободрила их.
За открывавшейся преградой находилась пустая камера с гладкими стенами. Пол был покрыт тонким слоем пыли. В камере могли спокойно разместиться несколько взрослых чужих.
- Дайте мне взглянуть на карту.
Эрон протянул ей лист пластика, и ее указательный палец заскользил по его поверхности.
- Мы находимся здесь?
Он наклонился поближе и кивнул.
- Вот здесь администрация, а зал для собраний находится в конце этого коридора?

Предыдущая страница 11 Следующая страница


Чужой-3 12

- Вы довольно быстро все это узнали, - удивился Эрон.
- Благодаря тому, что я еще жива, я могу ориентироваться в пространстве.
Она стала показывать на карте.
- Если мы сможем заставить его преследовать нас по этим проходам, здесь и здесь, а потом одновременно перекроем эти, то мы сможем загнать его сюда.
Все трое уставились внутрь камеры.
Диллон обернулся к Рипли.
- Давайте кое-что уточним. Вы хотите вспугнуть его огнем, погнать по трубам, загнать сюда, закрыть дверь, и он окажется в ловушке?
Она, не отрываясь от карты, промычала:
- Угу.
- И вы рассчитываете на помощь парней с игрек-хромосомами?
- Вы можете предложить что-то лучшее?
- Но почему мы должны подставлять наши задницы ради вас?
Она холодно посмотрела на него.
- Ваши задницы уже подставлены. Весь вопрос в том, что вы теперь собираетесь с этим делать.

Глава 10

Сопровождаемый заключенным Дейвидом, Эрон показывал Рипли просторное помещение склада. Когда они подошли к секции, где были сложены металлические бочонки, он остановился и показал на них.
- Вот здесь мы это храним. Я не знаю, как это дерьмо называется.
- Квинитрицетилин, - с готовностью добавил Дейвид.
- Я это знаю, - проворчал заместитель старшего офицера, заглядывая в свой блокнот. - Ну, ладно. Мне надо с Диллоном подобрать малярную команду. Дейвид, подготовь бочонки.
Повернувшись, он направился в сторону главного коридора.
- Хорошо, Восемьдесят пять, - бросил ему вслед Дейвид.
- Не называй меня так! - и Эрон исчез в темноте коридора.
Рипли осмотрела бочонки. Их слегка тронуло коррозией, и было заметно, что их давно не тревожили. Но сейчас в этом была необходимость.
- А что означает «Восемьдесят пять»?
Дейвид положил одетые в перчатки руки на ближайший контейнер.
- Так его называют многие заключенные. Несколько лет назад мы раздобыли его компьютерные данные. Это его Ай-кью [8], - н ухмыляясь, он покатил бочонок.
Рипли стояла и наблюдала.
- Он, похоже, очень верит в это вещество? Ты как думаешь?
Заключенный приготовил бочонок к погрузке.
- Дьявол, я всего лишь немой сторож, как и все парни здесь Но однажды видел, как такой бочонок свалился в бункер при разгрузке на берегу. После этого буксир простоял в ремонте семнадцать недель. Сильная штука.
В другом конце склада заключенные Трой и Артур сортировали кучу бракованных компонентов электроники. Трой запихнул стеклянный шарик в цилиндр, который держал в руках, нажал на выключатель, но тут же с отвращением выдернул шарик обратно и начал вылавливать другой.
- Будь он проклят. Работает одна лампочка из двух тысяч.
Его компаньон оторвался от своего занятия.
- Эй, могло быть и хуже. Нас могли заставить красить детали.
Он опробовал шарик в своей трубке, нажав выключатель. К его удивлению и радости, тот загорелся.
Два человека заполняли почти весь вентиляционный проход, нанося на внутреннюю поверхность едкий квинитрицетилин.
- Эта зараза так воняет, - в сотый раз заявил заключенный Кевин.
На что его компаньон ответил:
- Я же уже говорил - не вдыхай его.
- Почему?
- Паршивые испарения.
- Но мне же приходиться здесь валандаться. Как я могу не дышать?
С наружной стороны камеры для хранения токсичных отходов другие заключенные разбрасывали квинитрицетилин, где это было возможно, с помощью швабр и метел, а где их не хватало - ногами. - В коридоре Диллон стоял рядом с Рипли. Пока все шло по плану, а вот что получится дальше, нужно было смотреть.
Он взглянул на нее, пытаясь понять выражение ее лица. Он не был особо чувствительной натурой, но повидал немало на своем веку.
- Вам не хватает дока, верно?
- Я его не очень хорошо знала, - пробормотала она вместо ответа.
- Я полагал, что у вас сложились близкие отношения.
На этот раз Рипли пристально поглядела на него:
- Похоже, вы подсматривали в замочную скважину?
Диллон улыбнулся:
- Я так и думал.
Тошнота подкатила внезапно, заставив ее опереться о стену. Она давилась и кашляла. Диллон бросился поддержать ее, но Рипли сделала знак, чтоб он не подходил, судорожно хватая ртом воздух. Он озабоченно посмотрел на нее:
- С вами все в порядке?
Она глубоко вдохнула и утвердительно кивнула.
- Что бы вы там ни говорили, но вид у вас, сестра, нездоровый.
Эрон посмотрел на сопровождавших его заключенных - некоторые шли совсем рядом, некоторые впереди. Все несли специальные пакеты, которые вспыхивали от жесткого контакта.
- Ну ладно, теперь слушайте меня.
Все глаза внимательно смотрели на Эрона.
- Огней не зажигайте, пока я не подам сигнала. Вот это будет сигналом, - и он поднял руку. - Поняли? Сможете запомнить?
Все напряженно следили за ним. Они были так сосредоточены, что человек, стоявший у ближайшей вертикальной вентиляционной шахты выронил свою ношу. Он попытался поймать ее на лету, но промахнулся и, затаив дыхание, проследил, как та упала к его ногам.
Его сосед ничего не заметил. Заключенный опустился на колени, чтобы поднять пакет, и облегченно вздохнул…
В этот момент позади решетки, на которую упал пакет, появился чужой и стал медленно приближаться к заключенному.
Человек закричал, пакет выскользнул из его пальцев и упал на пол.
Там он ярко вспыхнул.
Эрон одновременно услышал и увидел взрыв. Его глаза округлились.
- Какого черта! Ждать сигнала! Вот зараза!
Потом он увидел чужого и мгновенно забыл обо всем остальном.
Огонь распространялся с такой быстротой, на которую и надеялись составители плана, взрывая огнем выстланные квинитрицетилином коридоры, захватывая вентиляционные проходы, поджаривая пропитанные веществом полы и переходы. Находясь в своем коридоре, Рипли услышала приближение огня и бросилась на необработанный участок, когда сверху вентиляционный проход над ее головой полыхнул огнем. Осужденный, находившийся рядом, среагировал не так быстро. Он заорал, когда его одежду охватило огнем. Морс перекатился по полу, уворачиваясь от огня, и увидел над головой стремительно удиравшего чужого.
- Вот он! Эй, он здесь!
Но никто не захотел или не смог отреагировать на его крики.
В происходящем было трудно разобраться. Перепуганные люди бросались через горящие ограждения, падали сверху. Заключенный Эрик, увидев, что огонь настигает его, нырнул в незакрытую служебную трубу, едва успев улизнуть от взрыва, раздавшегося у его ног. Другой человек погиб, когда из вентиляционного прохода вынырнул чужой и приземлился прямо на него.
Как сумасшедшие, Эрон и один из осужденных неслись к камере для хранения отходов, пытаясь обогнать огонь. Заместителю старшего офицера это удалось, его спутник оказался не таким быстрым… и счастливым. Огонь охватил его, но не остановил.
Ввалившимся в камеру для отходов Рипли, Диллону и заключенному Джуниору удалось повалить горящего человека на пол и сбить охватившее его пламя. Эрон никак не мог отдышаться. Но его внимание привлек какой-то приближающийся звук. Проявив неожиданную находчивость, Эрон схватил швабру, которой сметали квинитрицетилин, и сунул ее в огонь. Подняв самодельный факел вверх, он ткнул его в верхнее вентиляционное отверстие. Звук постепенно затих.
Заключенный умер на руках у Джуниора, его рот беззвучно шевелился. Джуниор поднялся и бросился в дым и огонь, крича:
- На, забери меня, сволочь! На!
В главном коридоре испарениями свалило еще одного человека. Последнее, что он видел, был чужой, появившийся перед ним на фоне огня. Он попытался кричать, но уже не мог. Джуниор повернул за угол и резко остановился. Чужой обернулся к нему.
- Беги, беги!
В отчаянии заключенный рванулся вперед и пробежал мимо монстра, который без колебаний последовал за ним.
Все собрались неподалеку от входа в хранилище токсичных отходов. Рипли, Диллон, Эрон, Морс и другие спасшиеся заключенные. Когда чужой развернулся им навстречу, все последовали примеру Эрона, забрасывая чудовище горящими швабрами. Джуниор воспользовался случаем и приблизился сзади.
- На, получи, мразь!
Когда дело коснулось добычи, чужой вновь предпочел более близкую жертву более многочисленной. Развернувшись, он на - правился на Джуниора. Они вдвоем ввалились, в камеру для отходов. Несмотря на неимоверную жару, Диллон продолжал тушить горевших компаньонов. Когда последний из них всего-навсего дымился, огромный человек развернулся, пытаясь проскочить сквозь пламя к задней стене.
Рипли добралась до коробки управления и нажала на красную кнопку в то время, как Эрон швырнул в дверь еще одну горящую швабру. Секунду спустя Диллону удалось привести в действие противопожарную систему.
Джуниор издал последний, слабый, безнадежный крик, когда тяжелая дверь закрылась перед ним, закупоривая камеру для отходов. В тот же самый момент заработали душевые установки. Измученные, перепуганные люди, все в той или иной степени пострадавшие от огня и дыма, неподвижно стояли в коридоре, когда полилась вода.
За дверью раздался приглушенный перемещающийся звук. Пойманный в ловушку чужой пытался найти выход. Постепенно звук стих.
Уцелевшие люди переглянулись, готовые разразиться радостными поздравлениями, но Рипли предупредила их:
- Это еще не все.
Один из людей разгневанно возразил:
- Чушь. Оно внутри, дверь работает. Мы поймали его.
- Что вы имеете в виду? - вызывающе спросил Эрон. - Мы засадили этого паразита в ловушку, как вы и планировали.
Рипли даже не взглянула на него. Ей не пришлось ничего объяснять, потому что тишина была нарушена звуком сильного удара. Кое-кто из стоявших вздрогнул, а двое даже бросились бежать.
Остальные с изумлением уставились на дверь, на которой вдруг появилась огромная выпуклость. Эхо канонадой разнесло звук по многочисленным коридорам. Оно еще не стихло окончательно, когда раздался второй сокрушительный удар, и на двери появилась вторая выпуклость.
- Сукин сын, - громко пробормотал Эрон. - Это же углекерамическая дверь.
Диллон не слушал его. Относясь тоже к людям, склонным выживать, правда, несколько другого типа, он смотрел на Рипли. Она не двигалась, поэтому он стоял не шелохнувшись. Если бы она побежала, он тут же, не раздумывая, бросился бы за ней.
Но даже после третьего удара Рипли продолжала стоять. У него зазвенело в ушах.
«Я хотел бы повстречать эту леди раньше, - подумал он. - Леди, которая может изменить человека, изменить всю его жизнь. Она могла бы изменить меня. Но это было раньше. Теперь уже поздно. Давно уже поздно».
Больше ударов не последовало. Не появилось новых выпуклостей. В коридоре установилась гробовая тишина. Постепенно все перевели свои взгляды с прогнувшейся, но все еще целой, двери на единственную женщину, стоявшую среди них.
Когда Рипли медленно опустилась на пол, прислонившись к стене и закрыв глаза, раздался всеобщий вздох облегчения, похожий на легкий бриз, возникший после свирепого шторма.

Глава 11

Оставшиеся в живых собрались в зале для собраний, в ограниченном составе, но зато воспрянувшие духом. Диллон стоял перед ними, поджидая, чтобы удостовериться, что собрались все. И лишь после этого начал:
- Возрадуйтесь, братья! Даже для тех, кто погиб, время возрадоваться. Оплакивая их уход, мы одновременно воспеваем их мужество. Благодаря их жертве мы живы, да и кто может сказать наверняка, кому повезло больше - живым или мертвым?
- В одном мы уверены - они будут вознаграждены. Они попали в куда более лучший мир. И будут жить вечно. Возрадуемся же. Те, кто уже мертв, свободны от принуждения, свободны от ударов бездумного общества. Оно покинуло их, зато теперь они оставили его. Они вознеслись. Возрадуемся и возблагодарим!
Люди склонили головы и начали что-то тихо бормотать себе под нос.
Рипли и Эрон наблюдали сверху за происходящим. Заместитель старшего офицера посмотрел на свою соседку. Оба немало времени провели под душем. Конечно, последний был далеко не освежающим, но, по крайней мере, оба были чистыми. Рипли наслаждалась горячими струями, зная, что на этот раз не надо оглядываться на задвижку или вентиляционные отверстия.
- Что вы думаете по поводу всего этого? - и Эрон указал на стихийное сборище внизу.
Она слушала вполуха, ее мысли витали где-то далеко.
- Если им это нравится…
- Вы угадали. Они немного свихнулись на этом. Однако это сдерживает их. Мы со старшим сходились в этом. Андруз всегда говорил, что это хорошо, что Диллон и его болваны помешаны на религиозной чепухе. В результате они становятся более послушными.
Рипли оглянулась на него.
- Похоже, что вы сами не принадлежите к числу религиозных людей.
- Я? Разумеется, нет. У меня есть работа.
Он задумался.
- Я полагаю, что спасательная группа прибудет сюда через четыре или пять дней. Ну, максимум, шесть. Они вскроют дверь и с помощью смартов прикончат этого паразита. Верно?
- От них ничего не слышно? - уклонилась от ответа Рипли.
- Нет.
Ему начинала нравиться сложившаяся ситуация и ему стало легче самому. Он был уверен, что в результате всей этой заварухи может получиться что-то хорошее.
- Мы получили только «сообщение принято». И никаких деталей. Позднее кое-что пришло, откуда следовало, что вы представляете собой важную птицу. И снова никаких пояснений. Они особо не посвящали нас. Ведь мы всего лишь самая задняя часть тотема [9].
- Послушайте, - настороженно спросила Рипли, - а если Компания захочет забрать этого…
- Забрать? Вы что, смеетесь? Они же не лунатики. Они сразу же убьют его.
Эрон нахмурился, но потом пожал плечами. Порой ему казалось, что он отлично понимает эту необычную женщину, но она тут же ставила его в тупик.
В конце концов, это не его дело - понимать ее. Главное - сохранить ее в живых. Таково было желание Уэйленд-Ютани. С гибелью Андруза и поимкой чужого он начинал видеть некоторые перспективы для себя. Не только потому, что он на данный момент являлся старшим по званию, а потому, что именно он будет приветствовать представителя Компании и объяснять ему ход вещей. Он сможет так представить недавние события и свою роль в них, чтобы начальство его не забыло. Он может получить премию, а еще лучше - раннюю отставку с Фиорины. Ведь он хотел не так уж и много.
Кроме того, после нескольких лет подхалимажа в подчинении у Андруза и после событий последних дней он имеет право на какое-то вознаграждение.
- Послушайте, вы в самом деле этим обеспокоены? Но почему? В чем причина? Этот дьявол заперт и уже не может добраться до нас.
- Я беспокоюсь не из-за чужого. Из-за Компании. Я уже дважды сталкивалась с ней по этому поводу.
Рипли повернулась к Эрону.
- Они пытались заполучить одно из этих существ, начиная с того момента, когда члены моего экипажа их обнаружили. Для исследований в области биологического оружия. Они не понимают, с чем имеют дело. И меня не волнует, какие данные у них имеются на этот счет. Я боюсь, что они могут захотеть увезти его с собой.
Эрон с изумлением посмотрел на нее, и Рипли почувствовала некоторое утешение, видя его искреннее недоверие. По крайней мере, в данный момент у нее был союзник.
- Забрать с собой? Вы имеете в виду живьем? На Землю?
Она кивнула.
- Вы смеетесь.
- Посмотрите мне в глаза, Эрон. Я не могу шутить такими вещами.
- Черт возьми, похоже, что да. Но это безумие. Они должны убить его.
Рипли усмехнулась.
- Правильно. Насколько я поняла, мы сходимся во мнениях по данному вопросу.
- Вы чертовски правы, - горячо согласился Эрон.
Сейчас он с ней, подумала она. Но Компания умеет заставлять людей пересматривать свои позиции. Не говоря уже о моральных ценностях.
В лазарете было тихо. Мир вернулся на территорию заведения, пусть не ко всем их обитателям. Учитывая то, что в отсутствие Клеменза некоторые заключенные, чье появление на Фиорине было связано, хотя бы частично, с их личным злоупотреблением определенными лекарственными средствами, могут попытаться освободить места хранения этих и аналогичных препаратов от присутствия оных, Эрон послал Морса присматривать за ними, а заодно и за единственным пациентом лазарета.
Морс сидел на одной из коек, внимательно глядя на видеоэкран. Он не относился к числу тех, кто приходил в уныние от недостатка развлечений на Фиорине, поскольку он никогда не был их сторонником. Это был человек действия, по крайней мере, в более молодые, активные годы. Сейчас он пребывал в роли картежника, предававшегося воспоминаниям.
Несмотря на то, что они знали друг друга и проработали бок о бок немало лет. Голик никак не приветствовал нового посетителя, ни единым словом. Но в конце концов сумасшедший оторвался от стены. Он все еще был в смирительной рубашке.
- Эй, Морс.
Более старший человек поднял глаза от экрана.
- О, так ты еще можешь говорить. Но тебе всегда было нечего сказать.
- Послушай, брат. Освободи меня от этой штуки.
Морс недобро улыбнулся.
- А, поскольку ты обмотан как праздничный кусок мяса, я стал «братом»? Но ты не поймаешь меня на эту удочку.
- Помоги, человек. Не будь таким. Эта вещь дьявольски неуютная. Дай мне немного отдохнуть.
- Ни на секунду. У меня приказ.
- Помоги, парень, мне больно.
- Извини, - Морс снова перевел взгляд на экран. - Когда Эрон прикажет развязать, я тебя развяжу. А до тех пор будешь лежать связанный. Я не хочу неприятностей на свою голову. Особенно тогда, когда должен прибыть корабль Компании.
- Я же ничего не сделал плохого. Я имею в виду - я понимаю, что немножко был не в себе. Черт возьми, я посмотрел бы, какой бы ты был после того, что пережил я. Но теперь я в порядке. Доктор привел меня в норму. Спроси у него.
- Я не могу этого сделать. Доктор загнулся. Ты слышал.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Ах, да. Верно. Теперь припоминаю. Очень плохо. Он был хорошим парнем, даже несмотря на то, что засунул меня в эту штуку.
- Не разговаривай со мной, - на лице Морса появилось отвращение.
Голик продолжал умолять:
- Ну, что я сделал? Скажи мне, что я сделал?
Морс вздохнул и посмотрел на заключенного собрата:
- Я не знаю, что сделал ты, но я сейчас расскажу тебе, что я собираюсь делать. Я собираюсь охранять твою задницу согласно приказу.
Голик презрительно фыркнул:
- Ты боишься этого паршивого Эрона?
- Нет, не боюсь, хоть он теперь и исполняет обязанности старшего офицера. Я просто не хочу иметь неприятностей с Диллоном, и если ты не дурак, в чем я сомневаюсь, то тебе тоже не советую Голик угрюмо фыркнул:
- Все, что я сделал, так это рассказал о драконе. О том, что он сделал с Боггзом и Рейнзом. Никто не поверил мне, но я не врал. А теперь я связан. Это несправедливо. Ты же знаешь, что я говорю правду. Ты же видел его.
Морс вспомнил.
- Дьявол, я его видел. Он был большой. И очень быстрый. Парень, он был такой быстрый. И противный, - его слегка передернуло. - Есть более приятные способы умереть.
- Да, ты прав, - и Голик попытался высвободиться из своих пут. - Развяжи меня, парень. Ты должен освободить меня. А вдруг он появится? Я не смогу даже убежать. Я буду мертвым куском мяса.
- Ты в любом случае будешь мертвым куском мяса. Я достаточно насмотрелся, чтобы утверждать это. Но это не имеет значения, потому что он не появится здесь.
Он гордо улыбнулся.
- Мы засадили его в ловушку. Я и все остальные. Он крепко закупорен. Держу пари, он уже стал хорошим и сошел с ума. Компания займется им, когда прибудет корабль.
- Это верно, - с готовностью согласился Годик. - И я слышал, что они скоро будут здесь. Так в чем же дело? Почему я должен валяться здесь? Мои руки отсохнут к тому времени, когда прибудет корабль. Придется меня оперировать, и все неизвестно из-за чего. Давай, парень. Ты же знаешь, что они не возьмут меня с собой, чтобы сделать операцию, а новый медик не появится еще несколько месяцев. Мне придется мучиться все это время. По твоей вине.
- Успокойся. Я тебя туда не засовывал.
- Нет, но зато держишь меня в этом, а парень, отдавший приказ, уже мертв. Эрон ничего не сделает. Он слишком занят этой леди, лейтенантом. Он вообще про меня хоть спрашивал?
- Ну, нет, - осторожно согласился Морс.
- Вот видишь, - на лице Голика было жалостливое выражение. - Я не желаю тебе никаких неприятностей, Морс. Я буду тихо лежать, пока не придет корабль. Эрон даже не почувствует моего присутствия. Ну, давай, развяжи меня. Я голоден. Что тут такого. Я ведь всегда давал тебе сигареты раньше других.
- Ну… да.
- Ты мой друг. Я тебя люблю.
- Да, я тебя тоже люблю.
Морс колебался, но потом тихо выругался:
- Черт, почему бы и нет? Нельзя же держать человека целый день связанным, как зверя. Даже такого тупого, как ты. Но веди себя как следует. Чтобы без дерьма.
- Ну, разумеется, Морс. Я буду делать все, что ты скажешь.
Он повернулся спиной. Морс развязал узлы.
- Нет проблем. Верь мне, парень. Я бы сделал для тебя то же самое.
- Да, но я не настолько помешан, чтобы меня засунули в подобный мешок. Они же знают, что я нормальный, - отозвался Морс.
- Не смеши меня. Неужели я похож на сумасшедшею? Конечно же, нег. Все просто насмехались надо мной, потому что я все время ел.
- Не над тем, что ты все время ел, а над твоими манерами за столом, - Морс расхохотался над собственной шуткой, одновременно распутывая смирительную рубашку. - Ну, вот и все.
- Помоги-ка мне. У меня так затекли руки, что я даже не могу ими пошевелить.
- О, дьявол. Мало того, что меня заставили присматривать за тобой, так мне приходится быть еще и нянькой.
Он начал стягивать с Голика смирительную рубашку. Тот помогал, как только мог. - Где они поймали его?
- В бункере для отходов на пятом уровне. Парень, мы законопатили этого сукиного сына! Как надо.
Его просто распирало от самодовольства.
- Какие-то вшивые десантники не смогли, а мы сделали это.
Голик потряс руками. Потом начал вращать ими вперед и назад, восстанавливая кровообращение.
- Но он еще жив?
- Да. Это очень плохо. Ты бы видел, каких шишек он понаделал на двери. На углекерамической двери, парень!
Он покачал головой.
- , Чертовски крепкий организм. Но мы поймали его.
- Я должен увидеть его еще раз.
Взгляд Голика был устремлен в какую-то точку позади Морса видимую ему одному. Лицо его было застывшим и бесстрастным - Я должен увидеть его снова. Он мой друг. Морс от неожиданности отступил назад.
- Что за бред ты несешь?
Он перевел взгляд на вход в лазарет.
Голик хладнокровно сорвал с ближайшей стены маленький огнетушитель. Глаза Морса округлились. Он бросился к двери… но было поздно. Огнетушитель опустился раз, потом еще раз, и Морс рухнул на пол.
Голик задумчиво посмотрел на него. Его лицо было полно идиотского огорчения. Он произнес извиняющимся тоном:
- Извини, брат, но мне показалось, что ты не понял бы. Больше не будет тебе сигарет, приятель.
Тихо перешагнув через бессознательное тело, он вышел из комнаты.

Глава 12

Эрон суетился возле коммуникатора. Ему приходилось проверять оборудование - это требовалось от него по должности - но у него не было случая воспользоваться им с момента назначения на Фиорину. В тех редких случаях, когда было необходимо установить дорогостоящую, почти мгновенную связь между заведением и штаб-квартирой, этим всегда занимался Андруз. Он одновременно и обрадовался и успокоился, когда вспыхнули огоньки, показывая, что необходимый контакт установлен.
Рипли стояла над ним, когда он работал с клавиатурой. Она ничего не советовала, за что он ей был втайне благодарен. Текст сообщения, которое он передавал, появлялся на главном экране. Каждая буква сообщения требовала для ее передачи внушительного количества энергии. К счастью, благодаря непрерывной работе ядерной установки, необходимости в дополнительной энергии не возникало. Стоимость - это совсем другой вопрос. Эрон предпочел игнорировать его до тех пор, пока Компания сама не укажет на это.
ФУРИЯ-361 - ТЮРЕМНОЕ ЗАВЕДЕНИЕ КЛАССА С, ФИОРИНА.
СООБЩАЕМ ГИБЕЛИ СТАР. ОФ. АНДРУЗА, МЕД. СОТР. КЛЕМЕНЗА, ВОСЬМИ ЗАКЛЮЧЕННЫХ. ИМЕНА…
Kогда он закончил список, то обернулся к Рипли.
- Ну вот, первую часть закончили. Все формально и лаконично, как любит Компания. Ну, а что теперь мне говорить?
- Сообщите им о случившемся. О том, что на АСК прибыл чужой и проник в комплекс. Что он начал охотиться за населением, съедая людей по очереди, пока мы не разработали план и не поймали его.
- Хорошо, - Эрон повернулся к клавиатуре, но тут же засомневался. - А как мы его назовем? Просто «чужой»?
- Для Компании это сойдет. Они поймут, что мы имеем в виду. А по-научному это называется ксеноморф.
- Хорошо, - он заколебался. - А как это слово пишется?
- Вот так.
Она осторожно подвинула Эрона и наклонилась к клавиатуре.
- Вы позволите?
- Давайте, - сделал он широкий жест. И удивленно стал смотреть, как ее пальцы замелькали по клавиатуре.
ПОЙМАЛИ КСЕНОМОРФА. ПРОСИМ РАЗРЕШЕНИЯ УНИЧТОЖИТЬ.
Эрон нахмурился, когда она отступила назад.
- Но ведь это бесполезно. Мы не можем его убить. Вы что, забыли, что у нас нет оружия?
Рипли не слушала его, сосредоточенно глядя на светящийся экран.
- Мы не обязаны сообщать им это.
- Тоща зачем запрашивать разрешение?
Он был серьезно обеспокоен, но Рипли не торопилась его успокаивать. Ее голова была забита более важными проблемами.
Вскоре на экране начали появляться буквы. Рипли грустно улыбнулась. Они отвечают, не теряя времени. Несомненно, они боятся, что, не имея готового ответа Компании, она станет действовать по своему усмотрению.
ДЛЯ ФУРИИ-361 - ТЮРЕМНОЕ ЗАВЕДЕНИЕ КЛАССА С, ФИОРИНА.
ОТ СЕТИ КОМКОН УЭЙЛЕНД-ЮТАНИ.
СООБЩЕНИЕ ПОЛУЧЕНО.
Эрон откинулся на стуле и устало потирал лоб.
- Видите? Это все, что они нам отвечают. Дерьмо, словно трудно добавить пару слов. - Подождите, - сказала ему Рипли.
Эрон заморгал. После официального подтверждения на экране продолжали появляться буквы.
СПАСАТЕЛЬНАЯ ГРУППА ПРИБУДЕТ ВАШУ ОРБИТУ В 1200. ВСТРЕЧАЙТЕ. В УНИЧТОЖЕНИИ КСЕНОМОРФА ОТКАЗАНО. ИЗБЕГАЙТЕ КОНТАКТОВ ДО ПРИБЫТИЯ ГРУППЫ. ПОВТОРЯЮ - В РАЗРЕШЕНИИ ОТКАЗАНО.
Там было еще что-то в том же духе, но Рипли главное для себя уже прочла.
- Дьявол! - она отвернулась, задумчиво покусывая нижнюю губу. - Я так и знала.
Эрон покосился на нее, пытаясь разделить свое внимание между нею и экраном.
- Что вы имеете в виду, говоря «так и знала»? Это ничего не означает. Они же в курсе, что у нас нет оружия.
- Тоща к чему эта настойчивость? Почему они так волнуются, что мы сделаем что-то, что, как они уверены, мы сделать не в состоянии?
Он растерянно пожал плечами.
- Я полагаю, что они хотят полностью исключить возможность этого.
- Правильно, - пробормотала она сдержанно. - Они хотят полностью исключить возможность этого.
- Эй, - вдруг встревоженно сказал Эрон. - Вы же не собираетесь отменять приказ Компании, ведь так?
На этот раз Рипли улыбнулась:
- Кто, я? Боже упаси.
Коридор перед камерой для хранения токсичных отходов был тускло освещен, но это не тревожило двух дежуривших заключенных. В шахтах и тоннелях им ничто не угрожало, тем более что внутри камеры было тихо. На тяжелой двери были отчетливо видны три выпуклости. Они не увеличились. Четвертой тоже не добавилось.
Один из мужчин стоял, прислонившись к стене, и кусочком тонкого пластика вычищал грязь из-под ногтей. Его напарник сидел на холодном полу и тихо рассуждал.
- А я говорю, что он уже должен быть мертвым.
У говорившего были рыжие волосы с проседью у висков и широкий с горбинкой нос, который в другом веке делал бы его похожим на ливанского купца.
- Откуда ты знаешь? - спросил его другой заключенный.
- А ты слышал, что говорил босс? Никто не сможет ни войти, ни выйти из этой коробки.
Он показал пальцем в сторону камеры для отходов. - Даже газ.
- Да.
Ну и что?
Первый постучал себя пальцем по голове.
- Ты подумай, дурной. Если газ не может выбраться, значит, воздух туда тоже не поступает. А этот паразит там находится столько, что уже дважды должен был израсходовать весь воздух.
Второй поглядел на изуродованную дверь.
- Может быть.
- Что ты подразумеваешь под «может быть»? Он же большой. Значит, ему нужно больше воздуха. Гораздо больше, чем человеку.
- Кто знает, - мрачно не соглашался его компаньон. - Он же не человек. Может, он использует меньше воздуха. А, может, он способен впадать в спячку, или что-нибудь еще в том же духе.
- Может, тебе следует войти и проверить, как он там.
Заключенный, чистивший ногти, вдруг оторвался от своего занятия и насторожился.
- Эй, ты ничего не слышал?
Второй мужчина резко посмотрел направо, в сторону тускло освещенного главного тоннеля.
- Что случилось? - усмехнулся он. - Здесь появились привидения?
- Нет, черт побери, я что-то слышал.
Они прислушались и вскоре различили приближающиеся шаги.
- О, дьявол.
Заключенный, чистивший ногти, оторвался от стены и стал напряженно всматриваться.
Перед ними появилась фигура, державшая руки за спиной. Двое мужчин облегченно вздохнули. Раздался смущенный смех.
- Черт бы тебя побрал, Голик.
Заключенный снова занял свое место на полу.
- Мог бы предупредить, что эта ты. Посвистеть или еще что-нибудь.
- Вот именно, - согласился напарник и махнул рукой в сторону камеры. - Не думаю, что этот умеет свистеть.
- Я запомню, - сказал им рослый сумасшедший. У него было какое-то отрешенное выражение лица, к тому же его покачивало из стороны в сторону.
- Эй, с тобой все в порядке, парень? Что-то у тебя очень загадочный вид, - сказал чистивший ногти.
Его компаньон хихикнул:
- Да, у него всегда загадочный вид.
- Все в порядке, - пробормотал Голик. - Пошли. Я должен попасть туда, - он кивнул на камеру.
Два человека обменялись озадаченными взглядами, а чистивший ногти опустил свой инструмент в карман. Он пристально наблюдал за новоприбывшим.
- О чем он говорит, черт побери? - спросил любитель теоретических рассуждений.
- Этот тип просто спятил, - убежденно заявил его напарник.
- Тебе чего здесь нужно, парень? Когда это они успели выпустить тебя из лазарета?
- Все в порядке.
На лице Голика была какая-то блаженная уверенность.
- Мне просто надо войти туда и увидеть Зверя. Нам есть о чем потолковать, - добавил он, словно это разъясняло суть дела. - Я должен войти туда. Вы понимаете?
- Нет, я ничего не понимаю. Но знаю одно. Ни ты, никто другой туда не войдет, дурья башка. Это чучело слопает тебя целиком. И потом, при этом ты выпустишь его, и можешь на прощанье поцеловать наши задницы. Или ты ничего не знаешь, брат?
- Если хочешь покончить жизнь самоубийством - иди спрыгни в шахту рудника, - заявил его напарник. - Но здесь у тебя ничего не выйдет. Главный оторвет нам головы.
Он направился к незванному гостю.
- Старший офицер мертв, - победно провозгласил Голик, держа за спиной дубинку, которую он принес, чтобы снести голову стоявшему перед ним человеку.
- Что за… Держи его!
Голик оказался гораздо проворнее, чем они думали, к тому же на этот раз он был одержим чем-то более сильным, чем простая страсть к еде. Двое мужчин рухнули под ударами дубинки с окровавленными головами и лицами. Все произошло очень быстро. Голик даже не проверил, живы ли они, потому что его волновало не это. Он был одержим. И эта одержимость захватила его мозг, его чувства и все его существо.
Он посмотрел на два тела, распростершиеся у его ног. - Я совсем не хотел этого. Я поговорю с вашими матерями. Я все объясню.
Бросив дубинку, он подошел к двери и ощупал огромные шишки на ней. Потом прижался к гладкой поверхности и послушал. Ни звука. Никто не скребся. Ничего. Голик тихо хихикнул, подошел к коробке управления и словно ребенок, изучающий новую игрушку, стал сосредоточенно ее рассматривать.
Посмеиваясь про себя, сумасшедший возился с коробкой, пробегая пальцами по кнопкам, пока не нажал на одну из них. В глубине углекерамической поверхности загудели какие-то механизмы. Металл зашуршал по металлу. Дверь начала открываться.
Она остановилась, когда одна из выпуклостей столкнулась с косяком.
Нахмурившись, Голик просунулся в образовавшуюся щель и всем своим весом навалился на упорствующую преграду. Дверь еще немного сдвинулась, после чего остановилась окончательно. Шум моторов прекратился, и снова воцарилась тишина.
Голик заглянул внутрь, просунувшись в отверстие.
- Ну вот. Я уже здесь. Больше никак. Просто скажи мне, чего ты хочешь. Просто скажи мне, брат, что сделать.
Он улыбнулся. Но внутри темной камеры было тихо, как в гробу. Никакого движения.
- Давай только честно. Я все время с тобой. Я просто хочу выполнить свой долг. Ты просто должен сказать мне, что делать дальше.
Двое находившихся без сознания, истекавших кровью мужчин не слышали единственного пронзительного крика, хотя он еще некоторое время разносился в тишине коридоров.
Диллон расслабился на своей кровати, поглощенный раскладыванием своего тысячного или десятитысячного пасьянса. Он лениво перевернул следующую карту и теребил свою единственную прядь волос, разговаривая с женщиной, которая стояла перед ним.

Предыдущая страница 13 Следующая страница


Чужой-3 14

- Вы хотите сказать, что они появятся, чтобы забрать это существо?
- Они попытаются, - заверила его Рипли. - Они не хотят убивать его.
- Почему? Я не вижу в этом никакого смысла.
Согласна, но они все равно попытаются. Я уже сталкивалась с ними по этому вопросу. Они видят в чужом потенциальный источник для биопродукции, может быть, даже для системы вооружений.
Диллон издал короткий смешок. Но эта мысль серьезно его обеспокоила.
- Да они, видно, свихнулись.
- Они ничего не хотят слышать. Они считают, что знают все. Ну уж если на Земле их ничем не проймешь, то уж этим тем более. И здесь не играет роли, сколько представителей власти и политиков контролируют Компанию. Они хотят забрать его для исследований, и это желание оказывается решающим. Риск слишком велик. Мы должны придумать способ, чтобы покончить с чужим до их прибытия.
Из всего сказанного вами следует, что им это не понравится.
- Меня не волнует, что они думают. Я лучше, чем кто-либо другой, лучше всех их так называемых специалистов знаю, что могут вытворять эти существа. Конечно, можно построить камеру, чтобы содержать чужого. Мы доказали это. Но эти твари очень терпеливые. Они воспользуются малейшей возможностью. Стоит совершить малейшее упущение, и всему конец. Это, возможно, не так уж страшно здесь или на далекой колонии вроде Ахеронта, но если они вырвутся на свободу на Земле, то Армагеддон по сравнению с тем, что получится, будет казаться школьным пикником.
Крупный мужчина продолжал теребить свою прядь, затянувшись сигаретой.
- Сестра, я потерял немало верующих, ловя этого урода. Я знал этих людей и жил с ними на протяжении многих трудных лет. Не так уж много было нас, кто находился здесь с самого начала. И я должен потерять остальных?
Диллон посмотрел на нее.
- Ни я, ни мои ребята не пойдут туда, чтобы лупить его палками. Почему мы вообще должны уничтожать его, если люди Компании явятся за ним? Пускай они и беспокоятся по этому поводу.
Рипли еле сдерживала свой гнев. - Я еще раз повторяю. Они попытаются забрать его на Землю.
Он безразлично пожал плечами.
- Ну что из этого?
- Им придет конец. Они не смогут удержать его. Он убьет их всех. До одного.
Диллон лег на спину, уставившись в потолок, и умиротворенно задымил.
- А я еще раз повторяю, ну и что из этого?
В коридоре загрохотали чьи-то приближающиеся шаги. Диллон с любопытством привстал, а Рипли обернулась.
В дверях стоял Морс, тяжело дыша. Его взгляд перебегал с Рипли на Диллона и обратно. Было очевидно, что он не ожидал встретить здесь эту женщину.
- Эй, Диллон!
Большой человек вытащил изо рта сигарету.
- Ты прерываешь частную беседу, брат.
Морс снова посмотрел на Рипли, потом снова на Диллона.
- Придется ее отложить. Похоже, у нас появилась очень серьезная проблема, приятель.
Эрон не был медиком, но не надо было быть врачом, чтобы понять, как были убиты оба охранника. Их головы были разбиты. Это не входило в число технических приемов чужого. Лежавшая неподалеку окровавленная дубина только подтверждала его подозрения. Что касается убийцы, то он не извлек из своего преступления никакой выгоды. Неподалеку лежало покалеченное тело Голика.
Эрон поднялся и присоединился к остальным, которые в оцепенении смотрели на щель в дверном проеме камеры для отходов. Диллон просунул внутрь факел и убедился, что помещение пусто.
- Все ясно, - зло пробормотал заместитель старшего офицера. - Этот несчастный сукин сын выпустил его! Сумасшедший говнюк. Слава Богу, он получил свое. Но какого черта мы теперь будем делать? Андруз был прав. Мы должны были держать это дерьмо на цепи.
Он замолчал, с сожалением глядя на Рипли.
- Что случилось? Снова побочные эффекты?
Она оперлась рукой о стену, хватая ртом воздух и прижимая Другую руку к животу.
- Плюнь на нее, - прорычал Морс. - Этот паразит выбрался отсюда.
Он стал дико озираться вокруг. - Что же теперь делать?
- Я уже задавал этот вопрос, - рявкнул Эрон. - Это ты, глупый хрен, упустил Голика. Ты, жалкое дерьмо, ты же погубил нас всех!
Последовавший удар был слишком внушительным для человека с такими невыдающимися физическими данными. Морс тяжело упал, из его носа потекла кровь. Разошедшийся Эрон рванулся к нему снова, но его кто-то схватил сзади. Диллон легко оторвал заместителя от пола и отставил в сторону. Эрон, тяжело дыша, обернулся на огромного человека.
- Прекратите эту возню, - крикнул на него Диллон.
- Следи за собой, Диллон! Я пока еще при исполнении своих обязанностей.
- Я не оспариваю этого факта. Но вот этого вы делать не будете. Вы поняли? Вы не будете избивать братьев. Это мое дело.
Некоторое время они пристально смотрели друг на друга. Потом Эрон глубоко вздохнул и поглядел на корчившегося Морса.
- Тоща скажи этому твоему артисту, чтобы он усвоил. Все это по его вине.
Не обращая внимания на этих двоих, Диллон повернулся к Рипли.
- А что вы думаете по этому поводу? Мы уже однажды последовали вашему совету. У нас есть шанс?
Она все еще держалась за стену, тяжело дыша. Голова раскалывалась. Когда она в конце концов подняла вверх лицо, оно было искажено от боли и приступов тошноты.
- Мне нужно… мне нужно добраться до АСК.
- Да, разумеется, но сначала нужно решить, что делать с чужим.
- Нет, - Рипли резко покачала головой, ее глаза слегка увлажнились. - Сначала АСК… немедленно.
Эрон обеспокоенно наблюдал за ней.
- Да, конечно. Нет проблем. Как вы скажете. Но зачем?
- Невросканер. Мне нужно воспользоваться одним из тех сканеров, что вмонтированы в криогенные цилиндры. Я не знаю, есть ли у вас что-нибудь похожее в лазарете, но даже если и есть, это не имеет значения. Клеменза нет, я умею обращаться только с оборудованием на АСК. Если оно еще действует.
Она содрогнулась, наклонившись вперед и хватаясь за живот. Диллон сделал шаг вперед, оттолкнув Эрона. Но ее уже не интересовало, чьи руки оказывают ей помощь. Она прислонилась к огромному человеку, пока ее дыхание не стало постепенно замедляться.
- Что с вами такое, черт возьми? Вы неважно выглядите, - сказал Диллон.
- Побочные эффекты от медицинских препаратов, которые давал ей Клеменз, - пояснил Эрон и тут же неуверенно добавил: - По-моему.
- Какая разница, что с ней? - перебил Морс. - Что делать нам?
Эрон резко посмотрел на него.
- Ты хочешь получить еще раз, сукин сын? Заткни свою глотку и не устраивай панику.
Но Морс не унимался.
- Панику?
Да ты, тупица, даже не знаешь, небось, как это слово пишется. Он говорит мне о панике! Мы должны быть в панике! Мы же сидим в дерьме!
- Да! И по чьей же вине?
- Вы оба, заткнитесь! - заорал Диллон.
На какое-то время установилась тишина. Оба мужчины м смотрели друг на друга. Неожиданно Эрон пожал плечами:
- Ладно, у меня нет никаких идей. Что будем делать?
- А как насчет морского берега? - вдруг с надеждой предложил Морс.
- Ага, - с иронией отозвался исполняющий обязанности старшего офицера. - Солнце не взойдет до следующей недели, а когда его нет - снаружи минус сорок. Спасательная группа находится отсюда на расстоянии десяти часов. Так что, очень разумное предложение.
- Превосходно, - проворчал Морс в тот момент, когда Рипли повернулась и вышла. - Значит, ты предлагаешь подождать, пока этот сукин сын скушает нас на ужин?
- Оставьте все это - резко сказал Диллон. - Пошли все в зал для собраний. Лейтенант, вы можете…
Он озадаченно огляделся. - А куда она делась?
Внутри обширного грузового помещения одиноко покоился аварийный спасательный корабль. Звуки шагов по металлическим мостикам гулко разносились в тишине. Впереди бежало бледное пятно света, освещая путь в полумраке.
Внутри поврежденного аппарата Рипли разделась и аккуратно сложила одежду в стороне. Обнаженная, она уселась перед маленькой клавиатурой. Потребовалось несколько попыток, чтобы та ожила.
Ее пальцы работали на клавиатуре. Она остановилась, потом снова нажала на ряд клавишей и стала задумчиво смотреть на появившуюся на небольшом экране информацию. Рипли поднялась и повернулась к цилиндру, который доставил ее на Фиорину.
Это была попытка проникнуть внутрь него, но когда она снова села за клавиатуру, то не успела даже прикоснуться к ней, как услышала голос:
- Вам нужна помощь?
Она удивленно уставилась на внезапно появившегося Эрона.
- Простите, я не хотел вас пугать. Просто вам не стоит разгуливать в одиночестве.
- Я уже это слышала. Сделайте одолжение, посидите за клавиатурой. Я не могу одновременно быть в двух местах.
Эрон кивнул и занял ее место, а она в это время устраивалась в цилиндре.
- Что вы хотите, чтобы я сделал?
- Надеюсь, не так уж много. Процедура очень проста. Вы готовы? - не поворачивая головы, спросила Рипли.
Он таращился на экран, пытаясь что-либо понять в надписях и указаниях.
- Думаю, что да! Что я должен сейчас делать?
- Не обращайте внимания на специальные термины. Внизу есть меню команд.
Он опустил глаза и сам себе кивнул.
- Вижу. Что дальше?
- Нажмите или "В" или "С". Что такое "С"?
Он изучал появившуюся надпись.
- Вывод на экран биофункций.
- Это то, что надо.
После выполнения этой команды на экране появились другие данные, не менее сложные, чем предыдущие.
- Окей, у меня теперь тут целая страница на турецком языке - Та же процедура. Меню внизу. Теперь надо нажать на команду "V", визуальный показ. Нажимайте.
Он повиновался, оглянувшись на цилиндр.
Внутри замкнутого пространства трубы заработал маленький моторчик. Рипли неуютно чувствовала себя на мягкой подстилке, словно жук под микроскопом. На нее вдруг словно навалились окружающие ее стены и потолок АСК, угрожая рухнуть и навсегда припечатать ее к этому месту. Она собралась, пытаясь сдерживать сердцебиение и дыхание. Она закрыла глаза. Это помогло, немного.
Экран перед Эроном замигал. Непонятная техническая информация исчезла, сменившись на изображение внутреннего строения головы Рипли.
- Ну, вот, - сказал он, - уже тепло. Я рассматриваю ваш мозг. Сканер выдал кучу информации рядом с изображением, а в нижней части экрана большой набор разных команд.
- Они служат для выбора конкретной системы организма, - Рипли слышала свои слова как бы со стороны. - Ну, вы знаете - нервная система, система кровообращения. И тому подобное. Давайте пока не будем уточнять. Оставьте все, как есть.
- Без проблем, - Эрон зачарованно уставился на экран. - Что я должен увидеть? Я не знаю, как прочитать всю эту чепуху.
- Не обращайте внимания на текст и сосредоточьтесь на изображении, - сказала ему Рипли. - Где оно сейчас?
- Двигается вниз по вашей шее. Я должен что-то увидеть?
- Если что-то есть, то вы все поймете, когда увидите.
- Хорошо, но пока, похоже, все нормально. Хотя, конечно, я не Клеменз.
- Не беспокойтесь по этому поводу, - отозвалась Рипли. - Вам и не надо им быть.
Она слышала легкое жужжание сканирующего устройства, когда оно продвигалось вниз по ее телу, мягко скользя по невидимым направляющим где-то внутри оборудования цилиндра. Хотя физического контакта между ней и механизмом не было, Рипли почувствовала себя чуть бодрее от ощущения его присутствия. Если кто-то считает, что нет связи между воображаемым и реальным, значит, он никогда не пребывал в криогенном глубоком сне.
- Теперь верхняя часть груди, - продолжал сообщать Эрон. - Я могу видеть верхушки ваших легких. Появляется сердце.
Несмотря на всю свою решительность, Рипли вдруг обнаружила, что она непроизвольно напряглась. Мускулы правого предплечья начали судорожно дергаться. Голос исполняющего обязанности старшего офицера раздавался в ее ушах каким-то фатальным гулом.
- Полное изображение груди. Сердце и легкие, кажется, работают нормально. Двигается вниз.
Мышечное напряжение ослабло, ей стало легче дышать.
- Вы уверены?
- Но я ничего не вижу. Если бы вы намекнули на то, что я должен увидеть… Может, я пропустил.
- Нет, - ее мозг лихорадочно работал. - Нет, вы не пропустили.
- Как можно немного увеличить изображение?
- Нажмите кнопку "В".
Он нажал, но безрезультатно.
- Ничего.
Он снова нажал, что-то бормоча себе под нос - Я, пожалуй, выберу другой угол.
Оборудование загудело. Вдруг он остановился.
- Черт возьми… - Эрон обалдело уставился на экран.
- Что? - требовала ответа Рипли. - Что там?
- Я даже не знаю, как сказать. Мне кажется, что у вас там кто-то внутри.
Все еще не веря, он не отрывал взгляда от экрана. Эмбриональное существо очень походило на чудовище, уничтожавшее людей… но в то же время оно заметно чем-то отличалось.
Это несправедливо, думала Рипли. Она подозревала, она была почти уверена в этом на протяжении уже нескольких дней. Тогда сканирование груди ничего не показало, дав ей надежду. И вот теперь это последнее ужасное открытие. Однако оно не явилось шоком для нее.
Получив подтверждение своим подозрениям, Рипли вдруг почувствовала странное облегчение. Будущее больше не вызывало сомнений. Теперь она могла действовать, точно зная, что выбрала правильный курс. Единственно возможный курс.
- Как это выглядит?
- Омерзительно, - сказал Эрон, чувствуя отвращение, и в то же время не в силах оторваться от изображения. - Похоже на одного из тех, только маленькое. Может быть, даже чем-то отличается.
- Может быть? Вы уверены?
- Я ни в чем не уверен. Мне некогда было фотографировать взрослого чужого.
- Клавиатура, - сказала ему Рипли. - Нажмите на клавишу «Пауза».
- Я уже это сделал. Сканер уже не двигается.
- А теперь поверните экран. Я должна взглянул Заместитель немного поколебался, глядя в сторону цилиндра и его обитателя.
- Я не думаю, что вам захочется это сделать.
- Это мое дело. Делайте, что я говорю.
Он поджал губы.
- Хорошо.
Если вы считаете, что готовы.
- Я не утверждаю, что готова. Просто сделайте то, о чем я прошу.
Эрон сдвинул экран и подождал, пока она не мигая рассматривала изображение.
- Ну, ладно. Этого достаточно.
Эрон тотчас выключил сканер.
- Извините, - пробормотал он мягко, насколько мог. - Я не знаю, что сказать. Все, что я могу сделать…
- Да, - она начала вылезать из цилиндра. - Помогите мне выбраться отсюда.
Она протянула ему руки.

Глава 13

Зал для собраний выглядел еще более пустым, чем обычно, когда в нем собрались оставшиеся заключенные. Люди о чем-то тихо переговаривались и спорили, когда Диллон с размаху ударил кулаком по прозрачному окну в стене. Он снял с крюка пожарный топор и поднял его над головой.
- Дай нам силы. Господи, для терпения. Пока не придет день. Аминь.
В воздух взметнулись кулаки. Люди ощущали неопределенность своего положения, но настроены были решительно. Диллон пристально оглядел их.
- Оно сбежало. Оно где-то здесь. Спасательная группа с оружием на подходе. В данный момент нет ни одного по-настоящему безопасного места. Поэтому мы останемся здесь. Сверху нет вентиляционных шахт. Если оно появится, то только через дверь. Мы поставим дозор, чтобы он оповестил нас о его приближении. В любом случае соблюдайте спокойствие. Будьте готовы и ведите себя соответствующим образом, если пробьет ваш час.
- Дерьмо все это, - сказал заключенный Дейвид. - Мы все здесь как крысы в ловушке.
Диллон пристально посмотрел на него:
- У многих из вас есть ножи. Достаньте их.
- Хорошо, - согласился Уилльям. - Ты думаешь, что мы сможем прикончить эту уродину?
- Я так не думаю, - ответил ему Диллон. - Но, может быть, вам удастся ранить его. Это будет уже кое-что. Есть какие-то предложения получше?

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

У Уилльяма других предложений не было. Как и у всех остальных.
- Я говорю вам, - продолжал Диллон, - до прибытия спасательной группы мы все в опасности. Будьте готовы.
- Я не останусь здесь, - Уилльям направился к выходу. - Можешь не сомневаться. Диллон отвернулся и плюнул в левую сторону.
- Твое дело.
Эрон набрал нужный код, потом приложил большой палец к специальной пластинке для идентификации отпечатков пальцев. Внутренняя дверь, закрывавшая доступ к центру связи, отъехала в сторону. На пульте ожили контрольные огни, экран загорелся, свидетельствуя о готовности систем.
- Хорошо, - сказал он стоявшей рядом женщине. - Что вы хотите послать?
- Вы настроились на Сеть?
Эрон наморщил лоб, проверяя показания приборов. - Да. Что вы хотите сообщить?
- Я хочу сообщить им, что вся местность заражена токсичными веществами. Думаю, что они купятся на это. Здесь ведь достаточно отходов, чтобы поверить этому.
Эрон удивленно уставился на Рипли.
- Вы что, шутите?
Если сообщить им это, то они сюда не сунутся, по крайней мере, пока не получат результаты дистанционной проверки. А спасательная группа развернется обратно.
- Правильно.
- Тоща что вы городите. Мы и так ждем здесь, словно дохлые рыбы на рынке. Наша единственная надежда - их своевременное появление, чтобы они успели прикончить этого паразита, пока он не разделается с оставшимися в живых. И, может быть, они смогут как-нибудь помочь вам. Вы подумали об этом? Вы так уверены, что это существо справится со всем, что у них есть, но ведь вы же не знаете этого наверняка. Может быть, они смогут заморозить вас и сделать операцию. Вы же сами говорили, что они давно собирают информацию о чужом. Неужели вы полагаете, что они рискнут забрать одного из них, если не в состоянии содержать его. Дьявол, даже мы смогли удержать его, а ведь мы к этому не били готовы.
А у них есть техника.
Рипли оставалась непреклонна.
- Все, что есть у Компании, это умопомрачительная жадность. Я знаю. Я имела дело с Компанией и имела дело с чужими. И, откровенно говоря, не знаю, кто из них представляет собой большую опасность. Я не могу рисковать. Я знаю наверняка, что если одно из этих существ выберется с этой планеты, то оно уничтожит все. Потому что им предназначено одно: убивать и размножаться. Мы не можем допустить прибытия сюда Компании.
Они сделают все, что в их силах, чтобы забрать чужого с тобой.
Она с отвращением фыркнула.
- Для получения прибыли.
- Черт бы вас побрал. Я ужасно сожалею по поводу того, что эта штука забралась в вас, милая леди, но я хочу спастись. Я догадываюсь, что у меня больше оснований доверять Компании, чем у вас. Боюсь, что после случившего вы недостаточно рационально смотрите на ситуацию и, полагаю, у вас есть серьезные причины для этого. Но это не означает, что я полностью согласен с вами.
- Меня не волнуют эти заключенные.
Они могут убивать чужого или прятаться от него, или петь свои молитвы, пока не сдохнут, но у меня есть жена и ребенок. Я женился очень рано, так что несмотря на искривление времени у нас еще многое впереди, после того как я отработаю свой срок. Я предполагал вернуться при очередной смене кадров. Но, благодаря всему случившемуся, я, может быть, смогу отбыть со спасательной группой. Я смогу получить плату за весь срок и, возможно, премию. Если такое случится, то можно будет благодарить за все вашего ксеноморфа.
- Весьма сожалею.
Но послушайте. Я понимаю, что это очень тяжело для вас, - сказала Рипли, пытаясь сдерживать свой тон, - но я должна передать это сообщение. На карту ставится больше, чем ваше благополучие после отставки. Если чужой сбежит на Земле, вашим иллюзиям все равно не будет суждено осуществиться.
- Я верю Компании, - твердо сказал Эрон.
- Да черт бы вас побрал вместе с ней, Эрон! Мне нужно получить код!
Он откинулся на спинку стула.
- Простите, мэм. Он засекречен. Не можете же вы заставить меня нарушить предписания?
Рипли знала, что у нее оставалось мало времени, а она начинала тратить его попусту. Даже здесь она снова столкнулась с позицией Компании, с этим ограниченным миром, где этику и мораль очень удобно было маскировать предписаниями.
- Болван! Вы же можете наплевать на все предписания. Это надо сделать. Дайте мне код!
- Ни под каким видом, леди. Вы получите код только через мой труп.
Она наклонилась к нему, но заставила себя отступить. Она снова почувствовала себя смертельно уставшей. Почему она ведет себя так? Она никому ничего не должна, тем более представителям Компании. В конце концов, что ей до того, если они заберут чужого, и он убьет их всех?
- Я ничего не имею против вас лично, - говоря это, Эрон настороженно следил за Рипли. Он не считал, что она представляет какую-то реальную опасность для него, но за недолгий срок их знакомства он уже насмотрелся на нее в действии и понял, что ее опасно недооценивать.
- Ну вот, я вижу, с вами все в порядке.
- Благодарю, - ответила она равнодушно.
- Значит, все утряслось. И мы снова работаем вместе.
Он был чрезвычайно доволен.
- Есть какие-нибудь идеи?
Она повернулась, и он мгновенно напрягся, но она прошла мимо него к служебному бару и налила стакан воды. Ее все время мучила жажда, и это не было связано с нервным напряжением. Ее тело снабжало жидкостью двоих.
- Чужой не тронет меня, - сказала Рипли, подойдя к Эрону.
Он удивленно поднял брови.
- Да? Это почему же?
Рипли сделала несколько глотков. - Он не сможет схватить меня, не подвергая риску здоровье эмбриона матки чужих. Насколько я знаю, один из них может воспроизводить себе подобных, но он не сможет произвести больше одной матки. Не хватает нужного генетического материала или чего-то еще. Я не могу констатировать это как факт, но доказательством может послужить то, что не так давно он меня не тронул.
- Вы в самом деле считаете эту проклятую тварь настолько разумной?
- Разум здесь может быть не при чем. Это, возможно, чистый инстинкт. Если повредишь телу, то повредишь еще не родившейся матке. Это вполне понятно.
Она встретилась глазами со взглядом Эрона.
- Он уже дважды мог убить меня, но не сделал этого. Он знала, что я вынашиваю.
Рипли задумчиво почесала подбородок.
- Я хочу отыскать его, - неожиданно заявила она. - Посмотрим, насколько он разумен.
- Вы хотите встретиться с ним?
- Да. У меня есть хорошая мысль по поводу того, где он находится. Он как раз над нами на чердаке.
Эрон нахмурился.
- На каком чердаке? У нас нет чердака.
- Это метафора, - она допила воду.
- Ох, - Эрон пристально глядел на нее.
- Не хотите пойти со мной?
Он покачал головой. Она улыбнулась, поставила стакан на место и направилась к выходу из центра связи. Эрон проводил ее глазами.
- Черт меня возьми, - пробормотал он.

Глава 14

Коридор был пуст. Остановившись, она засунула факел, который несла в руке, в щель в стене, и осмотрела старые проеденные коррозией трубы, проходившие вдоль стены. Взявшись за одну из них, Рипли собралась и дернула ее, что было сил. Металл с треском лопнул, вторым рывком она отломила его. Удовлетворенная, она пошла дальше.
Лазарет казался пустынным как никогда. Она остановилась, чтобы оглядеться, словно надеясь увидеть Клеменза, склонившегося над своим рабочим местом, который с улыбкой повернулся бы к ней. Но компьютер молчал, погруженный в темноту. Стул был пуст.
Протиснуться в расположенный наверху вентиляционный проход вместе с пятифутовым обломком трубы и фонарем было трудно. Но ей удалось это сделать. Проход был темным и пустым. Настроив фонарь на более широкий луч, Рипли посветила у себя за спиной, прежде чем направиться в противоположную сторону.
Она не знала точно, сколько проползла, но слабый свет из лазарета уже давно перестал мерцать позади. Она крикнула, сначала приглушенно, но потом громче, и еще громче, по мере того, как страх уступал место злости. Ее судьба уже была решена. Она просто хотела знать. Она хотела встретиться с ним с глазу на глаз.
- Выходи! Я знаю, что ты здесь.
Она продвигалась вперед на локтях и коленях.
- Выходи. Делай то, что ты всегда делаешь.
Вентиляционный проход вдруг резко свернул влево. Она продолжала ползти, то бормоча, то крича:
- Выходи, чертово чучело! Куда ты вдруг запропастился, когда нужен мне?
Кожа на коленях уже начала саднить, когда она наконец остановилась, внимательно вслушиваясь. Шум? Или ее подводит воображение?
- Черт! - она продолжила свое неуклюжее продвижение, повернув за очередной угол.
Перед ней открылась ниша, достаточно большая, чтобы там можно было стоять. Обрадовавшись, она поднялась на ноги, В нише располагалось устройство по очистке использованной, ржавой воды, состоявшее из тысячегаллонного бака и множества груб.
Позади бака бесконечной трубой, уходившей в темноту, тянулся вентиляционный проход. Пока она осматривалась, новый приступ тошноты накатил на нее, заставив опереться рукой о бак.
В этот момент откуда-то появился хвост чужого и выбил фонарь из ее рук.
Тот упал на бетонный пол, крутясь, но продолжая гореть. Рипли резко повернулась, ее вдруг охватило чувство отчаяние.
Из-за паутины труб и переходников на нее смотрел чужой. Он направился к ней.
- Ты, сукин сын, - пробормотала она, собираясь с силами. Затем она резким движением всадила обломок металлической трубы прямо в его грудную клетку.
Со страшным криком, который эхом разнесся вокруг, чужой рванулся из-за труб, разлетевшихся как соломинки. Приблизившись к ней, чудовище внезапно опустилось на пол. Из его раскрытой пасти сочилась густая желатинообразная слюна.
Она выпрямилась во весь рост.
- Ну, давай, сволочь! Убей меня!
Когда чужой не среагировал, она снова огрела его трубой.
Чудовище с криком откинуло трубу в сторону и уставилось на женщину. Она не отрываясь смотрела на него, и пот струился по ее лицу.
Потом чужой развернулся и нырнул в темноту. Рипли тяжело опустилась на пол, глядя ему вслед.
- Подонок.
Диллон нашел лейтенанта в зале для собраний. Она сидела одна в огромном, полутемном помещении, обхватив голову руками. Абсолютно выжатая, абсолютно одинокая. С пожарным топором, висевшим на его правой руке, он подошел и встал рядом. Она, должно быть, заметила его, но внешне это никак не выражалось.
Обычно он уважал ее молчание и уходил, но события складывались далеко не обычным образом.
- С вами все в порядке?
Она не ответила и не взглянула на него.
- Что вы здесь делаете? Вам следует затаиться, как всем остальным. А вдруг он появится?
Ее голова поднялась.
- Он не убьет меня.
- Почему это?
- Потому что один из них во мне. Он не станет убивать своих.
Диллон обалдело уставился на нее.
- Чушь собачья.
- Послушайте, я видела его час назад. Я стояла рядом. Я могла стать его ужином, но он не тронул меня. Он убежал. Он не станет убивать свое будущее.
- А откуда вы знаете, что эта штука в вас находится?
- Я видела это на сканере. Это матка. Она сможет породить тысячи подобных тому, что шляется здесь в округе.
- Вы имеете в виду что-то типа матки у пчел?
- Или у муравьев. Но это просто аналогия. Эти твари не принадлежат к разряду насекомых. Это просто грубые аналога общественных структур. Мы очень мало о них знаем. Как вы наверное, уже успели заметить, они не очень легко поддаются изучению.
- А как вы узнали, что это матка? - он сам не ожидал от себя такого вопроса.
- Во-первых, очень характерная форма черепа. У него имеется нечто вроде широкого жабо. Первичные признаки этого уже отчетливо видны на картинке сканера. Ну, и потом еще один признак. Период созревания аналогов воинов и рабочих очень короткий, в некоторых случаях это всего лишь один день или что-то около этого. Они созревают с неимоверной скоростью.
Она с грустью посмотрела на Диллона: - Очень эффективный путь для выживания.
- Если бы это был обыкновенный рабочий, то он бы уже появился из грудной клетки. А этот вынашивается в утробе, а не в груди. Значит, матка чужих представляет собой более сложный организм. Ей для созревания требуется больше времени и пространства. Иначе бы я уже была мертва.
- Я видела, как они работают. Не очень веселая картина. Взрослая матка огромна, гораздо больше того, с которым мы сражались. Она просто откладывает яйца. Миллионы яиц. Это совсем не такое существо, какое вырвалось от нас на свободу.
Рипли понизила голос:
- Как я уже сказала, до сих пор никому еще не приходилось сталкиваться с личинкой матки. Я не знаю, сколько длится период ее созревания, кроме того, что он значительно больше, чем у обычного рабочего чужого.
Диллон с недоверием посмотрел на нее.
- Какой-то бред. Ну, а если она там, как же она туда забралась?
Рипли рассматривала свои руки.
- Пока я была в глубоком сне. Я догадываюсь, что кошмар, приснившийся мне, был не совсем сном. Меня изнасиловали, хотя это не совсем точный термин. Изнасилование - это акт преднамеренного насилия. А здесь был акт размножения, пусть даже мое участие не было добровольным. Ну, будем называть это изнасилованием. Хотя сомневаюсь, что чудовище с этим согласится. Оно, возможно, сочло бы эту концепцию… ну, чужой.
Она задумалась, вспоминая прошлое.
- Одно из забравшихся на мой корабль «Ностромо» существ готовилось воспроизвести себя, но это тоже была не матка. По крайней мере некоторые из них должны быть гермафродитами. Самооплодотворение, так что даже один изолированный индивид может продолжать род. Рабочий-воин может откладывать яйца, но медленно, по одному, пока не произведет матку, которая возьмет эту работу в свои руки. Именно так одному из них удалось зародить ее во мне. По крайней мере, это лучшая версия, которую я могу предложить. Я не ксенолог. Несколько мгновений она молчала.
- Колоссально, а? Я стану матерью матери апокалипсиса. Но я не смогу сделать то, что я должна сделать. Поэтому вы поможете мне. Вы должны меня убить.
Диллон сделал шаг назад.
- Что за чушь вы несете?
- Вы все не можете понять? Со мной все кончено. Я стану мертва в ту минуту, когда она родится, потому что я больше не буду нужна. Я видела, как это происходит. С этим я могла бы жить, если только эти слова не содержат в себе противоречие. Я была готова умереть с того момента, когда впервые столкнулась с одним из этих существ. Но я буду проклята, если допущу, чтобы эти идиоты из Уэйленд-Ютани увезли его на Землю. Им, быть может, это удастся, но это будет конец всему человечеству. А, может, и всей жизни на планете. Я не видела, способны ли эти твари воспроизводиться через животных, по размерам превышающих, скажем, кота.
- Она должна умереть, вот почему кто-то должен убить меня. Вы сможете это сделать?
- Вы не должны беспокоиться об этом.
- В некотором смысле это даже смешно. Я уже столько убивала за последнее время, а вот еще одного убить не могу. Может быть, это происходит потому, что я так долго концентрировала свои силы, чтобы выжить. Так что вы должны мне помочь.
Она посмотрела ему прямо в глаза.
- Просто сделайте это. Без лишних разговоров. Она повернулась к нему спиной.
- Ну, давайте, - настаивала она, - сделайте это! Вы же считаетесь убийцей… убейте меня. Давайте, Диллон. Заставьте себя. Оглянитесь. Я думаю, вы в состоянии сделать это, вы большой паршивый сукин сын.
Он оглядел ее стройную фигуру, белую шею и узкие плечи. Ее можно прикончить одним точным ударом, переломить хребет и спинной мозг быстро и чисто. Смерть будет почти мгновенной. Потом он сможет уделить внимание ее животу, тому монстру, что растет в нем. Оттащить труп к плавильне и сбросить в печь. Все это можно закончить за две минуты. Он поднял топор.
Мускулы его лица и рук напряглись, и топор со свистом рассек воздух. Он швырнул его изо всей силы в стену мимо ее головы. Она вздрогнула от удара, затем моргая повернулась к Диллону.
- Что за черт? Вы не можете сделать мне одолжение.
- Я не люблю проигрывать сражений.
Никому и ничему. Взрослый чужой уже перебил половину моих парней, других перепугал до смерти. Пока он жив, вы мир не спасете.
- Что случилось? Я думала, вы убийца.
- Мне нужно добраться до этого гада, и вы должны помочь мне сделать это. Если он не хочет вас убивать, то это может помочь нам одолеть его.
Рипли беспомощно смотрела на Диллона.
- Иначе, черт с вами. Убивайте себя сами.
- А если мы справимся с ним, вы тоща убьете меня?
- Нет проблем. Быстро, безболезненно и легко.
Он подошел к стене и вырвал из нее топор.
Оставшиеся собрались в главном зале. Эрон стоял в стороне, что-то потягивая из стаканчика. Диллон и Рипли стояли бок о бок посредине зала лицом ко всем остальным.
- У вас есть выбор, - говорил им огромный человек. - Вы умрете здесь, сидя на своих задницах, или можете умереть за пределами этого зала. Но мы, по крайней мере, сделаем попытку убить его. Мы должны это сделать. Может быть, нам удастся расквитаться за остальных. Ну, что вы выбираете?
Морс недоверчиво смотрел на Диллона.
- Что за ерунду ты несешь?
- Я предлагаю убить этого сукиного сына.
Эрой сделал шаг вперед.
- Оставьте это. Спасательная группа на подходе. Почему мы не можем подождать?
Рипли косо на него посмотрела.
- Спасательная для кого?
- Для нас.
- Чушь, - фыркнула она. - Все, что им надо, это чудовище. Вы же это знаете.
- Мне наплевать, чего они хотят. Они же не собираются убивать нас.
- Я в этом не уверена. Вы не знаете Компанию так, как ее знаю я.
- Да они заберут нас отсюда домой.
- Они не станут забирать нас домой, - заметил Диллон.

Предыдущая страница 15 Следующая страница


Чужой-3 16

- Это вовсе не означает, что мы должны идти воевать с чужим, - заныл Морс. - Иисус Христос, дай мне покоя.
Эрон медленно покачал головой.
- Вы можете стоять на своем, безмозглые бараны. А у меня жена. У меня ребенок. Я собираюсь домой.
Выражение лица Диллона было жестким, интонация его голоса напоминала о неприятной действительности:
- Будем откровенны. Никто о тебе и не беспокоится, Восемьдесят пять. Ты никогда не был одним из нас. Ты не верующий. Ты просто человек Компании.
- Это верно, - сказал ему Эрон. - Я человек Компании, а не какой-нибудь чертов уголовник. Ты хочешь доказать, что я болван. Но я достаточно разумен для того, чтобы не иметь пожизненного срока на этой скале. Я достаточно разумен, чтобы подождать, пока появится мощное оружие, прежде чем выходить сражаться с этим существом.
- Хорошо. Сиди здесь на своей заднице. Это даже и лучше.
Морс встрепенулся.
- А как насчет того, чтобы я тоже посидел здесь на своей заднице?
- Нет проблем, - заверил его Диллон. - Я и забыл. Ты же договорился с господом жить вечно. Все остальные тоже могут посидеть. Мы с ней, - он показал на Рипли, - справимся со всем сами.
Морс заколебался, заметив, что многие стали смотреть на него. Он облизнул нижнюю губу.
- Ну, ладно. Я с вами. Я хочу его смерти. Я ненавижу этого сукиного сына. Он убил и моих друзей. Но почему мы не можем подождать несколько часов, пока сюда не прибудут специалисты Компании с оружием? К чему такая спешка, черт возьми?
- Потому что они не будут убивать его, - сообщила ему Рипли. - Они могут убить тебя просто за то, что ты его видел. Но они не станут убивать его.
- Это безумие, - и Эрон снова покачал головой. - Это бред. Они не убьют нас.
- Вы сомневаетесь? - Рипли как-то по-волчьи оскалилась. - Первый раз, когда они услышали о чужом, они не посчитались с потерей экипажа корабля. Во второй раз они послали морских пехотинцев - они не посчитались и с их потерей. Так почему вы думаете, что они вдруг позаботятся о кучке парней с двойной игрек-хромосомой на дальнем конце космоса? Почему вы так уверены, что они позволят вам помешать военным исследованиям Компании? Вы для них всего лишь отбросы. Что им за дело до ваших погибших товарищей?
Когда она закончила, в зале установилась тишина. Потом кто-то сказал:
- Вы можете предложить какой-то план?
Диллон оглядел своих товарищей по аду.
- Здесь ведь не только добывали руду, но и выплавляли металл. Эта штука боится огня, ведь так? Все, что нам надо сделать - это засунуть его в большую форму и залить расплавленным металлом.
Он с силой пнул ногой стул.
- Вы все умрете. Весь вопрос, когда. Это место не хуже других подходит для того, чтобы сделать первый шаг на небеса. И это наше место. Не самое лучшее, но наше. Для начала надо только решить, на коленях или на ногах вы встретите свой час. Я не собираюсь стоять на коленях и о чем-то просить. Мне никто никогда ничего не давал. Поэтому я говорю - черт с ним. Давайте дадим бой.
Все переглянулись, как бы выжидая, кто первый нарушит установившуюся тишину. Но когда это произошло, ответы последовали быстро и уверенно.
- Хорошо. Я готов. - Почему бы нет? Нам терять нечего.
- Да… окей… ладно. Я тоже.
Над всеми возвысился один голос:
- Дадим пинка этой мерзкой заднице.
Кто-то пошутил:
- Ты его подержишь, а я пну.
- Черт с ним, - в конце концов сказал Морс. - Давайте пойдем на это.
Каким-то образом им удалось осветить некоторые коридоры. Вопрос был не в энергии - ее в достаточном количестве обеспечивала ядерная установка. Но были распределительные щиты, переключатели и другие устройства, которые годами не использовались во влажном климате Фиорины. Поэтому в некоторых коридорах и проходах свет был, в то время как другие пребывали в темноте.
Рипли задумчиво осматривала формовочную камеру. Диллон и заключенный Трой стояли рядом. Из оставшихся в живых Трой лучше всех разбирался в технике. У него складывалась блестящая карьера инженера, пока он не обнаружил свою жену и начальника в одной постели. Он убил обоих, проявив при этом все техническое мастерство, на которое только был способен. Слабые приступы временного помешательства обеспечили ему билет на Фиорину.
Теперь он показывал, как работают контрольные устройства, какое оборудование крайне необходимо для функционирования камеры. Рипли смотрела и слушала, все еще сомневаясь.
- Когда последний раз вы ее использовали?
- Пять или шесть лет назад. Плановая проверка.
Она поджала губы.
- Вы уверены, что поршень работает?
На этот раз ответил Диллон.
- Здесь ни в чем нельзя быть уверенным. Включая вас.
- Все что я могу сказать, так это то, что все индикаторы - в норме, - Трой растерянно пожал плечами. - Это лучшее, что у нас теть.
- Запомните, - сказал им Диллон, - мы загоним его сначала сюда. Потом включим механизм, толкающий поршень, а поршень засунет этого урода прямо в форму. Это сооружение из области высоких технологий. Здесь и придет конец этой заднице. И конец всей истории.
Рипли посмотрела на него.
- А что, если кто-то струсит?
- Тогда нам конец, - спокойно констатировал факт Диллон.
- У нас только один шанс. Помни, когда ты включишь механизм, что через несколько секунд можешь оказаться в ловушке вместе с ним.
Она кивнула.
- Я все сделаю. Если вы, парни, не уроните мяч, я не подведу.
Диллон внимательно изучил выражение ее лица.
- Сестра, дай Бог, чтобы вы оказались правы в том, что это существо не тронет вас. Ибо если он захочет вылезти, то ему придется идти прямо через вас.
Рипли взглянула на него.
- Избавит вас от кое-какой работы, не так ли?
Трой недоуменно заморгал, но времени для расспросов не было.
- Где вы будете?
- Поблизости.
- А как насчет остальных? Где они?
- Молятся.
Все оставшиеся в живых торопливо пробирались по коридорам, ругаясь и крича. Они уже больше не беспокоились, что чужой может услышать их. Наоборот, они хотели этого.
Факелы хаотично освещали тоннели, время от времени выхватывая из темноты возбужденные лица. Заключенный Грегор высунулся из ниши, чтобы взглянуть на своего молившегося друга Уилльяма.
- Эй, Уилли. Ты веришь во всю эту чушь о небесах?
Тот поднял глаза.
- Не знаю.
- Я тоже.
- Во что же тоща еще остается верить? Теперь немножко поздно, когда мы завязли здесь.
- А что, разве не так? Верно, черт побери.
Он от всей души рассмеялся, и оба прислушались к эху, отозвавшемуся в коридорах и тоннелях.
Морс слышал их всех: отдаленные раскаты нервного смеха, на грани ужаса и истерики. Он нажал включатель, с помощью которого приводилась в движение дверь, к которой он был приставлен. Она завыла, начала открываться… и ее заклинило. Нервно глотая, Морс выглянул через образовавшееся отверстие.
- Эй, парни. Подождите. Я ничего не понимаю в этом. Может, здесь надо что-то продумать. Я имею ввиду то, что эта чертова дверь плохо работает. Парни?
Ответа из коридора не последовало.
Чуть впереди, Грегор повернулся к своему напарнику.
- Что он там говорит?
- Не знаю, - ответил Уилльям, пожав плечами.
Нащупывая стену коридора, заключенный Кевин продвигался вперед, держа перед собой долгогорящий факел. За ним шел еще один человек, затем - другой и так вдоль всего тоннеля. Однако сейчас никого не било видно, и Кевина трясло от нервного возбуждения.
- Эй, ты чего-нибудь слышал, - пробормотал он, обращаясь к тому, кто мог оказаться в пределах слышимости. - Похоже на голос Морса… Звучит как…
Крик заставил его замолчать. Он прозвучал совсем рядом. И был полон боли. Его ноги продолжали двигаться вперед, в то время как всю остальную часть тела моментально парализовало.
Впереди чужой разрывал на части его друга по имени Винсент, которому ничего не оставалось, как закричать. Кевин заколебался, но лишь на какое-то мгновение.
- Ну, иди и забери меня, сукин сын!
Чудовище с готовностью откинуло кусок Винсента и бросилось к нему.
В свое время Кевин был неплохим атлетом. Эти воспоминания нахлынули на него, когда он понеся назад по коридору. Несколько лет назад ему не доводилось встречать человека, который смог бы обогнать его. Но сейчас за ним гнался не человек. Это нечеловеческое создание быстро приближалось, несмотря на спринтерские способности Кевина. Чем медленнее начинал двигаться выдыхающийся заключенный, тем быстрее приближался его ужасный преследователь.
Кевин просто швырнул себя на переключатель, после чего развернулся, прижавшись к стене коридора. Его грудь вздымалась как кузнечные мехи. Желчная дверь закрылась.
Через мгновение что-то изо всей, силы ударило по ней, сделав огромную выпуклость посередине. Кевин слегка обмяк и с трудом, пытаясь отдышаться, произнес вслух:
- Дверь «С9»… закрыта?
С другой стороны только что перекрытого прохода появился заключенный Джуд. В его руках на этот раз не было швабры. Вместо нее он держал свой собственный фонарь, освещая коридор.
- О-хо-хо! Эй, сукин сын, иди и возьми меня. Покажи, как ты умеешь бегать.
Чужой среагировал на голос и, оторвавшись от неподдающейся двери, рванулся в его сторону. Джуд помчался, правда, не так быстро, как Кевин, но имея больший запас при старте. Чужой быстро приближался. Опять решали секунды. Закрывшаяся дверь отделила его от его жертвы.
С другой стороны двери Джуд, тяжело дыша, произнес:
- Восточное крыло. Дверь «В7». Все в порядке.
Через мгновение передняя конечность чужого пробила маленькое стеклянное окно в стальной двери. С воплем Джуд отскочил к противоположной стене, спасаясь от страшных лап.
Диллон стоял один в коридоре, который выбрал для патрулирования, и пробормотал про себя: - Началось.
- Оно в тоннеле "В", - проорал Морс, несясь по своему проходу. - Должно быть, направляется в тоннель "А"!
На перекрестке Уилльям чуть не налетел на Грегора, и дальше они побежали вместе.
- Я слышал его, - пробормотал Грегор. - Тоннель "Е", будь, он проклят.
- Ты сказал "В"?
- Нет, "Е".
Уилльям нахмурился, рассуждая на бегу: - Мы должны находиться…
- Шевели своей паршивой задницей!
Не горя желанием вступать в дискуссию по поводу того, где они теоретически должны находиться, Грегор прибавил скорости. Уилльям последовал его примеру.
В одном из боковых коридоров Джуд столкнулся с Кевином.
Оба понимающе посмотрели друг на друга.
- Ты тоже?
- Ага, - Кевин пытался отдышаться.
- Отлично. Все в "Е".
Кевин наморщил лоб, пытаясь вспомнить.
- А где этот чертов "Е"?
Его компаньон нетерпеливо махнул рукой: - Туда. Давай поживее.
Дейвид по-прежнему был один, и это ему не доставляло удовольствия. Согласно плану, он уже должен был с кем-нибудь встретиться. Однако он нашел то, что осталось от Винсента. Это замедлило его продвижение, но не остановило.
- Кевин! Грегор! Морс! Я нашел Винсента.
Ответа не последовало. Он продолжал идти вперед, не желая останавливаться ни на секунду.
- Запрем этого гада Коридор впереди был значительно темнее участка, который он уже прошел, но, по крайней мере, он был пустой.
В главном коридоре Диллон посмотрел на Троя.
- Помоги им.
Тот кивнул и нырнул в лабиринт коридоров, держа в руках карту.
Заключенный Эрик стоял неподалеку. Его взгляд постоянно перескакивал с Диллона на Рипли. Сначала он покусывал нижнюю губу, потом начал грызть ногти.
Она изучала панель монитора. Согласно показаниям, Грегор продвигался в одном направлении, Морс - в другом. Она нахмурилась.
- Куда же этот придурок движется? Почему они нарушают план?
- Вы неприкосновенны, - напомнил ей Диллон. - А они нет.
- Тогда что они делают?
Внимание Диллона было сосредоточено на тускло освещенном дальнем конце коридора.
- Импровизируют.
Она положила руку на устройство управления главным поршнем и заметила, что Эрик пристально смотрит на нее. С него ручьями стекал пот.
Дейвид ковылял по затемненном коридору, держа факел над головой и пытаясь что-то заметить впереди.
- Сюда, кис-кис-кис. Сюда…
Он запнулся. В дальнем конце коридора отчетливо вырисовывался чужой, безуспешно ломившийся в дверь, за которой недавно исчез Джуд.
Заключенный поднял руку, когда чужой обернулся.
- Сюда, котеночек. Время поиграть! - и он бросил свой факел. Не успел тот коснуться пола, как чужой уже направлялся к нему.
Развернувшись, заключенный что было сил рванул по только что пройденному пути. Расстояние до следующей двери было сравнительно небольшим, и Дейвид был уверен, что успеет. Он нажал на кнопку закрывания двери. Дверь дернулась и… остановилась.
Глаза заключенного округлились, он издал тихий мяукающий звук и отступил назад.
Дверь продолжала закрываться рывками. Дейвид вскрикнул, когда чужой со всего размаху врезался в дверь. Дверь прогнулась, но продолжала дергаться.
В щель просунулась лапа чужого и протянулась к ноге Дейвида. Заорав, заключенный вскочил на выступ в стене коридора. Лапа еще продолжала охотиться за ним, в то время как дверь постепенно закрывалась. В самый последний момент лапа исчезла.
В коридоре наступила тишина.
Дейвиду потребовалось немало времени, чтобы прийти в себя, после чего он дрожащим голосом сообщил:
- Дверь три, тоннель "F". Закрыта… я надеюсь.
Морс не слышал его, как слепой спотыкаясь в своем коридоре.
- Кевин! Грегор! Где вы, черт бы вас побрал? Где вы все? "К", "L", "М", все закрыты и задраены.
Он посмотрел на пластинку, вделанную в стену.
- Я возвращаюсь в "А".
В боковом проходе Грегор тоже считал тоннели.
- Тоннель "V" безопасен. Тоннель "Р" держится.
Сзади за ним пытался поспеть Уилльям.
- Ты сказал "Р" или "D"? - проорал он. - Какого…
Грегор не останавливаясь, обернулся к нему.
- Заткнись, ты! Двигайся вперед!
Не уверенный в своих действиях Кевин вдруг обнаружил, что запутал сам себя:
- Черт. Я в тоннеле "R". Он безопасен. Не так ли?
Его услышал Джуд и повысил голос, чтобы напарник мог его слышать: - Ты забыл, парень. "R" ведет обратно в "F". Я только что пробегал через "F". Надо закрыть его.
Растерявшийся Трой остановился на перекрестке. Он двигался очень быстро, игнорируя карту и доверяя памяти. А теперь перед ним лежало множество тоннелей.
- Тоннель "F"? Где, черт… Здесь нет этого паршивого тоннеля "F".
Он побежал вперед и, немного поколебавшись, свернул направо. Но тот коридор был уже занят другим расстроенным обитателем.
Диллон и Рипли слышали отдаленные крики. Как обычно, они были непродолжительными.
- Морс! - позвал Диллон. - Кевин! Грегор!
Рипли пыталась что-то рассмотреть за ним: - Что там происходит?
Огромный человек повернулся к ней.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

- Все, что они должны сделать - это пробежать по этим черным коридорам.
Он поднял топор и направился вперед.
- Оставайтесь здесь.
Боковой коридор, откуда они ожидали своего гостя, оставался пустым. Ни чужого, ни людей. Только отдаленные крики, эхом доносившиеся до них. Некоторые из них с явным оттенком паники.
Идущий сзади Эрик высказал свои мысли вслух: - Где он, черт возьми?
Диллон молча взглянул на него.
Собрав все свое мужество, Дейвид подошел обратно к двери и заглянул в маленькое окошко. Коридор был пуст. Он повысил голос.
- Я потерял его. Я не знаю, где этот выродок. Он не смог открыть дверь. Я думаю, он забрался в чертов вентиляционный проход.
Он медленно обернулся, чтобы посмотреть на единственное вентиляционное отверстие, расположенное над ним.
Он был прав. Рипли ждала, пока не стихли последние звуки, доносимые эхом. Эрик двигался вперед. По его глазам было видно, что он вот-вот не выдержит. Если кто-то не сделает чего-нибудь, он сейчас дрогнет и кинется бежать. Бежать было некуда. Рипли пошла к нему навстречу и поймала его взгляд, пытаясь передать ему часть своей решительности.
Диллон исчез в боковом коридоре. Ему не потребовалось много времени, чтобы найти останки Троя. Быстро оглядевшись, он вернулся обратно.
Морс и Джуд наконец-то сошлись. Они бежали бок о бок… пока Джуд не поскользнулся и не грохнулся на землю. Его пальцы нащупали теплую липкую массу, на которой он и поскользнулся.
- Черт бы побрал… мерзость.
Когда Джуд поднес это к свету, чтобы получше рассмотреть, Морс в ужасе отскочил. Джуд нагнулся над тем, что держал в руках, и они завопили в унисон.
Рипли напряженно прислушивалась, моментально забыв про Эрика. Крики были совсем рядом - это не эхо. Внезапно заключенный развернулся и кинулся к управлению поршнем. Рипли по бежала за ним…
И в этот момент показался бегущий по коридору чужой.
Пальцы Эрика лихорадочно пытались что-то нажать на панели управления, но Рипли вовремя схватила его за руку.
- Подожди! Еще не время!
С большим трудом ей удалось удержать его от включения механизма.
Измученный и трясущийся Эрик повалился назад. Он был побежден и физически, и морально.
Кевин медленно продвигался по коридору. Он уже почти вплотную подходил к нише, где находился поршень. Это было вполне безопасное место, не хуже других. Он сделал все, что от него требовалось. Они не могли теперь требовать от него большего.
Что-то заставило его поднять глаза. Чужой, расположившийся в вентиляционном отверстии наверху, даже не стал утруждать себя прыжком. Вместо этого он потянулся и схватил заключенного так легко, словно поймал лягушку. Брызнула кровь.
В дальнем конце прохода появился Диллон. Заметив ноги Кевина, он бросился вперед и обеими руками обхватил его дергающиеся колени. Чужой не был готов к этому, и оба человека рухнули на пол.
Рипли увидела Диллона, который вытаскивал раненого в основной коридор. Бросив взгляд на беспомощного Эрика, она кинулась на помощь.
Из поврежденной шеи Кевина лилась кровь. Скинув жакет, она крепко обмотала его вокруг раны. Кровотечение замедлилось, но не остановилось. Диллон прижимал к себе мужчину и бормотал:
- Смерти нет, только…
Заканчивать молитву было некогда. Из бокового прохода появился чужой. Рипли поднялась и начала медленно пятиться.
- Оставь тело. Заманивай его внутрь.
Диллон кивнул и присоединился к ней. Оба они приближались к нише с управлением.
Чужой наблюдают. Они двигались медленно, потому что отступать особо было некуда. В теле, лежавшем на полу, все еще теплилась жизнь. И чужой прыгнул вперед, чтобы закончить свое дело.
Рипли сделала отчаянный жест в сторону Эрика. Эрик выскочил из своего укрытия и с размаху ударил рукой по кнопкам управления.
Поршень двинулся вперед, сметая тела Кевина и чужого и толкая их в сторону отверстия, которое вело к печи. Коридор заполнился горячим шипящим воздухом.
Но чужой исчез.
Вытирая пот, Рипли сделала шаг вперед.
- Куда он делся?
- Черт! - Диллон пытался заглянуть сквозь механизмы. - Он, должно быть, за этим дерьмовым поршнем. - Сзади? - Рипли изумленно посмотрела на него.
- Закрывайте двери, - крикнул тот. - Мы должны его достать!
Они переглянулись и направились в разные стороны.
- Джуд! Морс!
Диллон бежал по коридору, разыскивая оставшихся в живых. Тем временем Рипли искала Эрика и Уилльяма. Собрать их всех вместе, а потом можно уже не беспокоиться. Она продолжала идти вперед.
Морс уже не бежал, а полз. Услышав звук, он остановился, чтобы проверить боковой проход, откуда он раздавался. Но ничего не увидел. Он уже было начал возвращаться, когда врезался во что-то теплое и живое.
- Что за…!
Это был Джуд. Тоже испугавшись, тот развернулся, держа в руках ножницы, которые использовал вместо оружия. Морс успел перехватить его руку.
- Только не так. Вот так, идиот.
Он постучал товарища по голове. Джуд заморгал, кивнул и направился в другую сторону.
Диллон вернулся в основной коридор, все еще крича: - Джуд! Джуд!
Тот услышал его и неуверенно завертел головой.
Чужой стоял прямо позади него.
Он как угорелый помчался к Диллону, который кричал: - Не оглядывайся! Быстрее, как только можешь!
Джуд старался. Старался спасти свою жизнь. Но он был не Кевин и не Грегор. Чужой схватил его. Кровь фонтаном метнулась в сторону двери, которую Диллон успел захлопнуть в отчаянии.
В другом коридоре Рипли прислушивалась. Время уходило по мере того, как поршень продолжал неумолимо и бесполезно двигаться вперед.
Грегор кричал, прося помощи, но вокруг не было никого, кто бы мог его услышать. Ничего не видя перед собой, он помчался по проходу, рикошетом отлетая от углов, пока не врезался в Морса, вылетевшего сбоку. Нервно рассмеявшись, они, все еще не веря, уставились друг на друга.
Когда внезапно возник чужой и, схватив Грегора, разорвал его на части.
Кровь и куски плоти покрыли лицо и тело Морса. Он начал лихорадочно выкарабкиваться, моля о пощаде того, кого совсем не тревожило его отчаяние. Он взглянул на миг и увидел, как чудовище методично потрошит тело Грегора. Он бешено пополз вперед.
Его голова врезалась во что-то. Ноги. Он поднял голову. Ноги Рипли.
Она швырнула в чужого факел, который держала в руках, когда тот пытался нырнуть в вентиляционное отверстие. Горящий магнезийный сплав заставил чужого упасть на изуродованное тело Грегора.
- Ты, ублюдок, иди!
Пока Морс потрясенно смотрел на происходящее, чужой вместо того, чтобы обезглавить лейтенанта, прижался к дальней стене. Она двигалась вперед, не обращая внимания на то, что он весь съежился и только отплевывался.
- Пошли.
Ты получишь то, чего ты хочешь. Пошли за мной. Я хочу показать тебе что-то. Пошли, будь ты проклят!
Хвост чужого метнулся в ее сторону, но не сильно. Только, чтобы отогнать ее.
В этот момент в дверях появился Диллон. Рипли закричала на него:
- Уходи! Не стой на пути!
Чужой повернулся к пришедшему и приготовился к нападению. В отчаянии Рипли встала между ним и Диллоном, который вдруг понял, что здесь происходит, и что она собирается сделать.
Подойдя сзади, он крепко обнял ее.
Чужой пришел в бешенство, но не нарушал дистанции, в то время как два человека продолжали пятиться. Диллон продолжал крепко сжимать Рипли в своих объятиях.
Чудовище последовало за ними в главный коридор, добросовестно соблюдая дистанцию. Оно ждало. Диллон поглядел на поджидавшую форму и позвал:
- Сюда, придурок!
Чужой заколебался, по потом потянулся к потолку и перебрал через дверной косяк.
- Закройте ее! - неистово закричала Рипли. - Немедленно!
Диллону не нужно было повторять дважды. Он нажал кнопку дверь закрылась. Они оказались в ловушке наедине с чудовищем.
За спиной чудовища появился Морс и увидел происходящее.
- Выходите! Выходите, черт бы вас побрал, немедленно!
Рипли рявкнула на него: - Закрой дверь!
Тот заколебался. В это время чужой повернулся к нему.
- Быстро!
Морс рванулся вперед и нажал переключатель. Дверь опустилась, оградив его от Рипли и Диллона. Спустя мгновение появился поршень, продолжая свою очистительную работу.
Морс развернулся и побежал обратно.
В главном коридоре поршень давил на чужого, толкая его на - гад. Забыв про двух людей, чудовище вертелось, пытаясь найти какую-нибудь щель и просунуть туда лапу. Но поршень продолжал толкать его в сторону формы.
Диллон и Рипли были уже там. Конец пути. Дальше идти было некуда.
Морс карабкался вверх по лестнице, которая вела в кабину крана, на ходу пытаясь вспомнить, как им управлять. Времени, чтобы заглянуть в руководство, не было, и не осталось никого из тех, у кого можно было бы спросить совета.
Массивный спускаемый аппарат пренебрег давно не использовавшимся на руднике посадочным портом. Вместо этого он приземлился снаружи, на усыпанной гравием поверхности, и его двигатели при маневрировании подняли в воздух тучи песка и комья грязи. Спустя мгновение тяжело вооруженные мужчины и женщины устремились к главному входу комплекса.
Изнутри за высадкой наблюдал Эрой, на его лице лучилась широкая улыбка. У них были смарты и бронебойные пушки, огнеметы и термопоисковые приборы. Они знали, с чем придется столкнуться, и хорошо подготовились. Эрон привел в порядок, насколько это было возможно, свою форму и приготовился открыть шлюз.
- Я знал, что они появятся.
Он повысил голос: - Эй, сюда! Сюда!
Эрон начал приводить в действие механизм открывания шлюза.
Торжественной встречи не получилось. Люк распахнулся внутрь, и шесть коммандос [10] и два офицера медицинской службы пронеслись мимо прежде, чем успела осесть пыль. Коммандос быстро и деловито рассредоточились по помещению. Эрон выступил вперед, подумав о том, что капитан, находившийся среди них, как две капли воды похож на мертвого андроида, который был на борту аварийного корабля Рипли.
Он остановился перед капитаном и отдал ему честь.
- Надзиратель Эрон, номер 137512.
Капитан не обратил на него никакого внимания.
- Где лейтенант Рипли? Она еще жива?
Слегка обиженный таким безразличием, но готовый помочь, Эрон быстро ответил:
- Да, сэр. Если она еще жива, то находится в формовочной. Все они сражаются с монстром, сэр. Это какое-то сумасшествие. Они не захотели ждать вас. Я пытался убедить их…
- Вы видели это чудище? - резко оборвал его офицер.
- Да, сэр. Это ужасно. И в это трудно поверить. Одно из них находится внутри нее.
- Мы знаем это.
Капитан кивнул в сторону коммандос.
- Мы займемся этим. Покажите, где вы ее в последний раз видели.
Эрон с готовностью повел всех в глубину комплекса.
Рипли и Диллон внутри формовочной продолжали пятиться назад, пока не уперлись в углекерамическую стену. Дальше отступать было некуда. Ее внимание привлек металлический скрежет, и она резко запрокинула голову. Над головой она увидела движение механизмов, выполняющих предписанную им последовательность действий.
- Вылезайте наверх, - сказала она Диллону. - Это ваш единственный шанс.
- А вы?
В это время чужой, подталкиваемый массивным поршнем, уже оказался на другом конце формы.
- Он не убьет меня.
- Дьявол! Здесь скоро будет десять тонн расплавленного металла!
- Вот и хорошо. Я же говорила, что хочу умереть.
- Да, но я не…
Чужой уже почти навис над ними.
- Повторяю, это ваш единственный шанс, - прокричала Рипли - Идите!
Диллон замешкался, потом сгреб Рипли в охапку:
- Я возьму вас с собой!
Несмотря на то, что Рипли сопротивлялась, ему удалось двигаться вверх. Видя, что он без нее не уйдет, Рипли перестала брыкаться и стала карабкаться вверх по стенке формы, подталкиваемая Диллоном.
Чужой отвернулся от поршня, заметил людей и двинулся за ними. Выбравшись на верхний край формы, Рипли нагнулась, чтобы помочь Диллону, в это время чужой обнажил свои внутренние челюсти и потянулся за Диллоном. Тот отбивался нотами и размахивал пожарным топориком.
Пока Диллон воевал, Рипли вновь полезла вверх. Ее внимание привлек звук заработавшего портального крана. Она увидела в кабине Морса, который, отчаянно ругаясь, сражался с рычагами управления.
На краю платформы для наблюдений появились коммандос, их командир мгновенно понял суть происходящего внизу. Морс видел, как они что-то кричат ему, но, не обращая внимания, с прежним неистовством продолжал управлять краном.
Контейнер с расплавленным металлом глухо булькал, понемногу наклоняясь.
- Не делайте этого! - кричал капитан. - Нет!
Чужой был уже близко, но недостаточно близко. Недостаточно. Раскаленный добела жидкий металл хлынул мимо Рипли и Диллона. Поток горячего воздуха заставил их прикрыть лица руками. Обрушившийся каскад расплавленного металла ударил чужого и отбросил его в форму. Кругом него бушевали языки пламени.
Высоко наверху. Морс стоял и смотрел вниз через окно крана.
На его лице было написано удовлетворение.
- Ешь дерьмо, ничтожная тварь!
Диллон подошел к Рипли, стоявшей на краю плавильни. Оба они пристально глядели вниз, все еще прикрывая лица.
Внезапно Рипли уловила какое-то движение.
- Они здесь!
Она в отчаянии схватила Диллона за руку.
- Выполняйте свое обещание.
- Вы имеете в виду… это? - тот пристально посмотрел на нее.
- Да! У меня внутри такая же гнида. И скоро она уже вылезет.
Заключенный неуверенно сцепил пальцы на ее горле.
Она сердито взглянула на него:
- Ну же!
Пальцы Диллона напряглись. Немного надавить, повернуть, и ее шея хрустнет. Это все, что надо сделать. Небольшое усилие. Но эта ситуация так не походила на те, с которыми он сталкивался раньше.
- Я не могу!
Это вырвавшееся у него признание прозвучало полухрипом-полустоном.
- Я не могу этого сделать! Он смотрел на нее почти умоляюще.
Его лицо выразило ужас, когда он повернулся и увидел прямо перед собой горящего и дымящегося чужого.
Он безропотно позволил стащить себя вниз, и они оба исчезли в волнах кипящего металла. Рипли, словно зачарованная, смотрела вниз. Спустя мгновение из пламени опять появилась голова чужого. Он начал выкарабкиваться из формы. По его шкуре стекали струйки расплавленного металла.
Затравленно оглядываясь вокруг, Рипли заметила аварийный цепной привод. Он был старый и весь изъеден коррозией. Неизвестно, работает ли его управление. Но ничего другого не оставалось, и Рипли сорвала ручку пускового механизма.
Из отверстия огромного брандспойта, висевшего над краем формы, вырвался поток воды. Рипли запуталась в цепи, никак не могла выбраться и стояла прямо под этим рукотворным водопадом.
Холодная вода обрушилась на покрытого горячим металлом чужого. Сначала взорвалась голова чужого, а потом его тело. Потом взорвалась форма, извергая из себя струи пара и куски металла. Морса бросило на пол кабины, когда кран содрогнулся от взрыва. Коммандос инстинктивно пригнулись.
Теплая вода и быстро остывающие куски металла падали на дно камеры.
Когда этот потоп прекратился, группа коммандос начала приближаться к Рипли. Но прежде чем они успели сделать это, ей удалось уцепиться за платформу крана, и Морс поспешил ей на помощь, втащив ее наверх.
Рипли, держась за перила, взглянула вниз. Ее опять мутило. Теперь приступы тошноты и боли наступали чаще.
Она различала людей Компании, которые поднимались снизу по лестнице, направляясь к крану. Впереди шел Эрой. Она пыталась ускользнуть от них, но уходить было некуда.
- Не подходите ближе!
- закричала Рипли. - Оставайтесь там, где находитесь!
Эрон остановился.
- Они пришли сюда, чтобы помочь!
Рипли посмотрела на него сочувственно. Бедняга просто не представлял, какие ставки были сделаны в этой игре, и что будет с ним, когда Компания получит то, к чему стремится. Если она получит это.
Новый приступ тошноты заставил ее схватиться за перила ограждения. Когда она выпрямилась, из-за спин тяжеловооруженных коммандос выступила вперед чья-то фигура. Рипли не поверила своим глазам. Это лицо было знакомо ей.

Предыдущая страница 17 Следующая страница


Чужой-3 18

- Бишоп?
- неуверенно пробормотала Рипли.
Он остановился, остальные столпились сзади в ожидании приказаний. Он жестом приказал им не вмешиваться и успокаивающе улыбнулся Рипли:
- Я просто хочу помочь вам. Мы все на одной стороне.
- Хватит с меня этого дерьма! - рявкнула Рипли, превозмогая подкатывающие волны тошноты. - Я чувствую, как эта проклятая штука шевелится во мне.
Она отступила назад от края платформы портального крана. Что-то стукнуло у нее в легких, и она вздрогнула, не сводя глаз с фигуры, стоявшей перед ней.
Это был Бишоп. Нет, не Бишоп, но его точная копия. Те же черты, тот же раздвоенный подбородок, что у разорванного на части кибернетически покойного Бишопа.
"Бишоп Второй, - пронеслось у нее в мыслях, - Бишоп Redux [11]. Бишоп забирает Матку [12].
Такого не будет, пока эта леди жива, " - решительно подумала она.
- Вы знаете, кто я? - спросил тот.
- Да. Андроид. Той же самой модели, что и Бишоп. Посланный той же гнусной Компанией.
- Я не андроид Бишоп. Я его проектировал. Я его прототип, все его черты я скопировал с себя. Я самый настоящий человек. Меня послали сюда, чтобы вы могли увидеть дружеское лицо и чтобы показать вам, насколько вы важны для нас. Я участвовал в этом проекте с самого начала. Вы много значите для меня, лейтенант Рипли. И для многих других людей. Пожалуйста, спускайтесь. Я просто хочу помочь вам, у нас есть все необходимое нам для этого.
Он с беспокойством смотрел на нее снизу вверх. Она теперь узнала форму, в которую были одеты двое из сопровождавших Бишопа II военных. Они были биомедицинскими техниками. Это заставило ее вспомнить Клеменза.
- К черту! Я знаю все о «дружественных» лицах Компании!
Последнее, которое я видела, принадлежало мерзавцу по имени Берк.
Улыбка исчезла с его лица.
- Мистер Берк оказался неудачным выбором Компании для вашей предыдущей миссии. Его больше волновала личная карьера, чем политика Компании. Уверяю вас, подобная ошибка больше не повторится. Вот почему здесь нахожусь я, а не какой-нибудь честолюбивый мелкий чиновник.
- А лично у вас, конечно, нет честолюбивых устремлений.
- Я только хочу помочь вам.
- Вы лжете! Вам наплевать на меня и на всех остальных. Вы просто хотите получить его. У этих существ вместо крови кислота, а у людей Компании - деньги. Я не вижу большой разницы.
Бишоп-II какое-то мгновение изучал пол, прежде чем снова поднял глаза на одинокую фигуру, стоявшую на платформе крана.
- У вас есть немало причин для того, чтобы быть осторожной, но, к сожалению, не так уж много времени. Мы просто хотим забрать вас домой. Мы знаем, что вам пришлось пережить. Вы проявили огромное мужество.
- Чушь!
- Вы не правы. Мы хотим вам помочь.
- И каким же образом?
- Мы хотим извлечь это из вас.
- И сохранить.
Бишоп-II покачал головой: - Нет. Уничтожить.
Она стояла, слегка покачиваясь. Ей очень хотелось верить ему. Чувствуя, что она сомневается, он торопил:
- Рипли, вы возбуждены и измотаны. Подумайте. Я желаю вам только добра. Корабль, на котором я прибыл, «Патна», оснащен всем необходимым хирургическим оборудованием. Мы извлечем зародыш или личинку или как вы это там называете. У нас пока нет названий для различных стадий развития. Операция пройдет успешно! У вас будет долгая и плодотворная жизнь.
Она смотрела на него сверху вниз, теперь уже спокойная и отрешенная.
- Спасибо, у меня уже была жизнь. Я никого не просила о такой жизни, и ни перед кем не собираюсь отчитываться.
Он умоляюще протянул вперед руку.
- Да, я признаю, у нас были ошибки. Мы многого не знали. Но мы можем все вам возместить. Все потери за все это время. Вы можете еще иметь детей. Вы получите все, что вы заслужили. Мы вам обязаны.
Она заколебалась.
- Вы не собираетесь забрать его на Землю?
- Нет. Теперь мы поняли, с чем столкнулись. Вы с самого нага были правы. Но время идет. Давайте что-нибудь делать. Все хирургическое оборудование в состоянии готовности.
Из-за спины Бишопа тотчас выступил биотехник.
- Все будет быстро и безболезненно. Несколько разрезов. Это займет всего два часа. Потом вы снова будете на ногах, в полном порядке.
- Какие вы можете дать гарантии, что после извлечения существа уничтожите его?
Бишоп II сделал еще шаг по направлению к ней. Он был уже совсем близко.
- Вам придется просто довериться мне, - и он дружески протянул ей руку. - Верьте мне, пожалуйста. Мы просто хотим вам помочь.
Она напряженно размышляла. Она посмотрела на Эрона, глядящего на нее, потом на Морса. Ее взгляд снова вернулся к Бишопу II.
- Нет…
Рипли кивнула Морсу, который тотчас что-то нажал на панели управления. Кран пришел в движение. Он с грохотом начал отъезжать от лестницы. В то же мгновение Бишоп II метнулся вперед и схватил Рипли. Она вырвалась и спотыкаясь отбежала от него.
Тут же в дело вступили десантники. Морс получил пулю в плечо и скрылся за пультом управления.
Эрон схватил обломок трубы.
- Чертов андроид! - пробормотал он.
Труба обрушилась на голову Бишопа II. Тот дернулся и покачнулся. Кто-то из солдат выстрелил в Эрона, и он рухнул на пол. Из разбитой головы Бишопа II текла настоящая кровь.
- Я… я не андроид, - пробормотал Бишоп II, опускаясь на пол.
Рипли схватилась за грудь.
- Оно вылезает!
К упавшему Бишопу подбежали люди Компании. Он повернулся на бок, наблюдая за ней.
- Вы должны сделать это для нас! Вы должны сделать это ради себя!
На лице Рипли появилась блаженная улыбка.
- Ни за что!
Платформа крана теперь находилась прямо над ковшом. В животе у нее глухо стучало, ее пошатывало. Спокойно, сохраняя полное самообладание, она ступила на край платформы. Под ее ногами пузырилось озеро расплавленного металла; близкий ад опалял ее кожу, поднимавшиеся горячие струи касались ее, словно приглашая.
- Слишком поздно…
- Еще не поздно… - умолял Бишоп II.
Пошатываясь, она прижала руки к груди.
- Прощайте!
- Не-е-ет! - завопил Бишоп II.
Рипли шагнула с платформы и исчезла в клокочущем котле.
Морс, опираясь на стенки кабины, поднялся, чтобы увидеть ее падение. Держась за раненное плечо, он пробормотал:
- Мертвые не умирают. Они возносятся на небеса.
Поскольку биотехникам теперь нечего было делать, они перебинтовали Морса. Остальные люди Компании начали методично отключать агрегаты исправительно-трудового заведения Уэйленд-Ютани Фурия-161.
Где-то в пространстве носятся послания. Вечно скитающиеся призраки бывших радиосообщений, эхо прошлых слов и прошедших жизней. Случается, что их обнаруживают, принимают, записывают. Иногда они что-то значат для тех, кто их слышит, иногда нет. Иногда они бывают длинными, иногда короткими. Например, как вот это:
"Говорит Рипли. Последний оставшийся в живых член экипажа «Ностромо». Конец передачи.»

Предыдущая страница 18


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь"). Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке. Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)


Алан Дин Фостер

Чужой-3

Цикл: "Чужой" - 3

 Читать книгу

Аннотация

Новеллизация одноименного популярнейшего научно — фантастического фильма, продолжение романов «Чужой» и «Чужие» (заключительная часть трилогии). Для широкого круга любителей приключенческой и научно — фантастической литературы.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Криогенный — относящийся к низким температурам.
[2] | Аварийно спасательный корабль.
[3] | Мертв на момент прибытия.
[4] | Кератины — волокнистые белки, входящие в состав рогового слоя волос, ногтей, шерсти, перьев, рогов, копыт.
[5] | Коллаген — белковое вещество, входящее в состав волокон соединительной ткани.
[6] | Транквилизаторы — лекарственные вещества, оказывающие успокаивающее действие на центральную нервную систему.
[7] | Таксономия — теория классификации и систематизации сложноорганизованных областей действительности.
[8] | Ай к ю (IQ, Intelligence Quotient) — коэффициент интеллектуального развития. Средний интеллектуальный уровень характеризуется значением коэффициента около 100.
[9] | Тотем — предмет, служивший объектом почитания у некоторых племен.
[10] | Коммандос — отряды специального назначения для проведения десантных и диверсионных операций.
[11] | Возвращающийся (лат.)
[12] | В оригинале непереводимая игра слов. Две последние фразы звучат как: «Епископ возвращающийся. Слон бьет ферзя». (Bishop — епископ; шахм. — слон. Queen — королева; шахм. — ферзь; матка (у пчел).