Алан Дин Фостер - Чужие

1 Алан Дин Фостер

Глава 1

По соседству лежат два погруженных в гиперсон существа. Кто они? Разница между ними сразу бросается в глаза: одно из них гораздо больше другого, к тому же это - женщина, другое относится к мужскому полу. Женщина во сне слегка приоткрыла рот. У нее ровные белые зубы. Другое существо время от времени злобно скалится, словно ему снится, будто оно запускает свои короткие, но очень острые клыки в трепещущую живую плоть. По-видимому, обе особи - потомки древних хищников. Но если вид, к которому принадлежит женщина, отличается генетической наклонностью к умеренности и терпимости, то второй так и остался существом плотоядным.
В сновидениях у них еще больше различий, чем во внешности. У женщины сон тяжелый и изматывающий. Откуда-то из глубин подсознания просачиваются в него воспоминания о недавно пережитых ужасах, нарушая ровное течение гиперсна. Если бы капсула не сдерживала ее движений, она то и дело вскидывала бы голову и беспокойно металась. Однако женщина может вздрагивать и вскрикивать лишь мысленно, хотя и не сознает этого - гиперсон отключает сознание. И все же изредка темные глубинные течения памяти всплывают на поверхность, как подземные воды, просачивающиеся на асфальт городской улицы. Тогда женщина начинает стонать, а ее сердце учащенно бьется. Компьютер, подобно электронному ангелу-хранителю, следит за каждым ее дыханием. Уловив нарастающее возбуждение, он тут же понижает температуру тела женщины, одновременно вводя стабилизирующие препараты. Стоны стихают. Она успокаивается, погружаясь в подушки. Пройдет некоторое время, прежде чем кошмар повторится.
Лежащий рядом с женщиной маленький хищник откликался на ее стоны редкими подрагиваниями, как бы разделяя тревогу соседки. Потом он тоже успокаивался, и ему снились маленькие теплые тела и ручейки горячей крови. Еще он видел во сне себя в обществе себе подобных и нутром чуял, что когда-нибудь этот сон сбудется. Каким-то непостижимым образом он знал, что они проснутся вместе, либо не проснутся совсем. По-видимому, клыкастое существо было терпеливее женщины и обладало более реалистичным восприятием мира и своего положения в нем. Сейчас хищник был обречен на сон и ожидание, но знал, что, когда к нему вернется сознание, он снова будет подкрадываться и убивать. Пока же он отдыхал. Время проходит. Ужас - нет.
В бесконечности космоса даже солнце - всего лишь песчинка в пустыне. Белый карлик едва заслуживает упоминания. А такой космический объект, как спасательный челнок пропавшего корабля «Ностромо», вообще невидим в великой Пустоте. Он медленно дрейфовал в космическом пространстве, словно электрон, потерявший свою атомную орбиту. Но даже свободный электрон может привлечь внимание, если его уловить специальными сенсорами. То же самое могло произойти и со спасательным челноком, и это оказалось бы для него большой удачей.
Челноку повезло: он подошел очень близко к другому судну. В космосе «очень близко» означает расстояние меньше одного светового года. Челнок появился на экране рэнджеров-связистов. «Эта штука слишком мала для корабля», - сказали они. «Эта штука» была тиха, как сама смерть. Конечно, «эта штука» вполне могла быть блуждающим астероидом, и даже отвалившейся от него глыбой никеля или железа. Будь это корабль, он посылал бы сигналы бедствия во всех направлениях в пределах досягаемости.
Однако капитан корабля рэнджэров решил иначе. Небольшое отклонение от курса давало ему возможность встретиться с молчаливым скитальцем. К тому же даже небольшой бухгалтерской смекалки хватит, чтобы оправдаться за этот крюк перед хозяевами Компании. Он отдал приказ, и компьютер начал корректировать траекторию. Правильность догадки капитана подтвердилась, как только они приблизились к объекту: это оказался корабельный спасательный челнок. Он не подавал признаков жизни и упорно мочал в ответ на все запросы спасателей. Даже бортовые огни были выключены. Но суденышко не было совсем мертвым: как тело в морозную погоду, оно обладало накопленной энергией, защищая что-то живое внутри себя. Для осмотра челнока капитан отобрал трех членов экипажа. Корабль осторожно приблизился к «Нарциссу». Металл заскрежетал о металл. Полетели абордажные крючья. Звуки тормозов эхом отдались в обоих кораблях. Спасатели вышли в воздушный шлюз, захватив с собой необходимое снаряжение. Они знали цену кислороду и терпеливо ждали, пока его поглотит их корабль. Затем автоматическая дверь скользнула в сторону. С первого взгляда челнок разочаровал спасателей: никакого внутреннего освещения, никаких других признаков жизни. Входная дверь оказалась запертой изнутри. Убедившись, что в кабине спасательного челнока нет воздуха, робот-сварщик приготовился к работе. Двойная вспышка озарила темноту;: сварщик врезался в дверь сразу с двух сторон. Вскоре огненные полосы встретились у основания. Двое держали третьего, пока он ударами ног пробивал металл внутрь. Теперь путь - свободен!
В челноке было темно как в могиле. На полу лежал скрученный кусок кабеля. Его оборванный и обгоревший конец тянулся к наружной двери. Ближе к кабине спасатели заметили слабый свет и двинулись, ориентируясь на него. Свет исходил из капсулы для гиперсна. Переглянувшись, они подошли к капсуле поближе. Двое склонились над толстым стеклом крышки саркофага, а третий принялся проверять показания приборов, негромко приговаривая:
- Внутреннее давление положительное. Оболочка и системы замкнуты. Давление в капсуле постоянное. Энергия еще есть, но, держу пари, батареи вот-вот сядут. Смотрите, какие тусклые сигнальные огни. Вы когда-нибудь видели подобную капсулу гиперсна?
- В двадцатых… - Его товарищ пристально смотрел сквозь стекло. - Спящая красавица.
- Да, совсем недурна. Диоды жизненных функций зеленые, значит, она жива. Ну, ребята, проверим, какие из нас спасатели.
- Ой! - удивленно вскрикнул другой, - здесь что-то есть! Рядом с ней. Явно не человек, но вроде бы тоже живая тварь. Вон она, у нее по волосами. Рыжая.
- Рыжая? - Командир группы склонился над крышкой. - Черт побери!
Что это?
- Эй! - Спасатель подтолкнул своего товарища. - Может, это чужая форма жизни, а? Тогда у нас появятся кое-какие деньжата…
Именно в этот момент Рипли чуть шевельнулась. Ее локоны соскользнули с подушки, приоткрывая животное, спящее рядом с ней. Командир разочарованно тряхнул головой:
- Не повезло нам, ребята. Это всего-навсего кот.
Медленно, постепенно возвращался слух. Что со зрением, пока непонятно. Женщина чувствовала, что ее горло набито антрацитом, а в голове пемза, черная, сухая, со слабым запахом смолы. Ее язык нащупал давно забытую поверхность неба. Он вдруг вспомнила, что существует речь. Ее губы приоткрылись. Воздух проник в легкие, и теперь эти столь долго бездействующие мехи причиняли ей боль при малейшем движении. В результате мучительно-сложного взаимодействия между губами, языком, небом и легкими, родилось слово. Оно сорвалось с губ и пролетело по комнате.
- Джонси…
Что-то сладкое и прохладное потекло женщине в рот. Перенесенный ею шок почти полностью парализовал память, но тем не менее воспоминания предостерегали и советовали отказаться от зонда. В другое время и в другом месте введение трубки было прелюдией неотвратимого и отвратительного конца. Как ни странно, из этого зонда вытекала только вода. Она услышала спокойный голос, в котором звучала просьба:
- Не глотайте, пейте медленно, не спешите.
Она повиновалась, хотя внутренний голос кричал, чтобы она пила как можно больше и быстрее…
- Хорошо, - прошептала она. - А как насчет чего-нибудь… посущественней?
- Не надо спешить, - повторил голос.
- Проклятье! А фруктовый сок?
- Лимонный сок может навредить вам, - голос как бы заколебался в нерешительности, затем предложил: - Попробуйте это.
Опять гладкая металлическая трубка мягко скользнула в рот. Женщина с наслаждением всасывала жидкость. Сладкий холодный чай утолял жажду и притуплял чувство голода. Когда она напилась, трубку убрали. Новый звук донесся до ее ушей: это была трель какой-то экзотической птицы. Она могла слышать и ощущать вкус, теперь пришло время прорезаться зрению. Ей представился первобытный лес после дождя. Деревья поднимали к небу тяжелые зеленые кроны. Переливаясь яркими красками, крылатые создания с жужжанием перепархивали с ветки на ветку.
Длинные хвосты тянулись за птицами, словно след инверсии за самолетом. Они парили, ныряли в листву, ловя насекомых. Драгоценными украшениями свисали с ветвей орхидеи. Появился агути, увидел ее и опять исчез в зарослях. Слева, среди величественных секвой, качалась на ветке глупая мартышка, что-то лопоча своему малышу.
Эмоциональная нагрузка была слишком велика. Рипли закрыла глаза перед столь мощным натиском жизни. Позже (через час, через день?) в корнях большого дерева появилась трещина, в которой билось тело маленькой обезьянки… Но тут в дверном проеме показалась женщина, закрыв собой чудесное видение. Она дотронулась до выключателя. Лес исчез. Теперь Рипли могла видеть медицинский аппарат, ранее скрытый за воображаемым лесом. Аппарат висел на стене, реагируя на малейшие изменения в ее организме, внося коррективы в лечение, пищу и питье или вызывая медперсонал, если в этом возникала необходимость.
Вошедшая в палату женщина улыбнулась и с помощью дистанционного управления подняла изголовье кровати. Яркая нашивка на ослепительно белой униформе свидетельствовала о том, что это старший медицинский работник. Рипли пытливо смотрела на нее, но не могла определить, были ли улыбка врача искренней или чисто профессиональной. В голосе звучала приятная материнская теплота:
- Успокаивающее вам больше не нужно. Вы меня понимаете?
Рипли медленно кивнула. Врач осмотрела пациентку, затем сказала: - Давайте попробуем что-нибудь новое.
- Откройте окно.
В уголках рта появилась улыбка и тут же исчезла. Профессионально и привычно, значит, без сердечного тепла. Да и откуда ему взяться? Ведь они даже не знакомы друг с другом. Врач потянулась к пульту, направила его к стене:
- Смотрите.
«Напрасно я полезла с этой просьбой, - подумала Рипли, - врач правильно советовала не спешить". Мягко заработал мотор, и стена неслышно поднялась к потолку. Яркий свет заполнил палату. Несмотря на смягчающие фильтры, он вызвал шок у еще не прошедшей адаптацию Рипли. Снаружи простиралось необъятное пространство Великой Пустыни. Впрочем, придя в себя, она увидела другую картину. Несколько ячеек для модулей станции виднелись слева, образуя идеальную петлю, пластиковые ангары были похожи на детские кубики. Снизу поднимались силуэты нескольких антенн. И над всем этим главенствовал величественный изгиб Земли. Африка была коричневым пятном, расчерченным в белую полочку. Это пятно плавало в голубом океане, Средиземноморье сапфировой тиарой венчало Сахару. Все это Рипли видела и раньше: сначала в школе на иллюстрациях, потом воочию. Ее поразила не грандиозность увиденного: она была рада, что все это есть. Ибо, как показали недавние события, все это могло исчезнуть… Но, с другой стороны, пережитый ею кошмар реален, в то время как этот уютный зовущий шар, скорее всего, иллюзия, насмешка. Он удобен, знаком и достоверен, как старый плюшевый медвежонок. Картину дополняла луна, унылый диск которой дрейфовал на заднем плане, как потерявшаяся точка от восклицательного знака. Планетная система выглядела так безопасно…
- Ну, как мы сегодня?
Рипли поняла, что врач обращается к ней.
- Ужасно.
Как-то ей сказали, что у нее очень приятный и неповторимый голос. Услышали бы они ее сейчас!.. Ни одна частица ее тела еще не вернулась хотя бы к исходному состоянию. Ей было любопытно, станет ли она когда-нибудь такой, какой была раньше? Та Рипли пересела со скучного грузового судна на космический корабль, исчезнувший вместе с ней. Другая Рипли лежала теперь на больничной койке и выжидательно глядела на врача. Нет, она не то сказала…
- Впрочем, не так ужасно, как вчера, - поправилась она.
- Пусть скромный, но все же шажок вперед.
Рипли медленно повернула голову: Земля была еще там. Время, которого раньше она попросту не замечала, вдруг приобрело для нее особое значение.
- Как долго я на станции?
- Всего несколько дней, - с улыбкой сказала врач.
- А мне кажется, дольше.
Врач повернулась к двери:
- Вы могли бы принять посетителей?
- А у меня есть выбор?
- Разумеется, есть. Вы - пациентка, то есть главное лицо после врача. Если вы хотите остаться одна, вас никто не потревожит.
Рипли пожала плечами (обнаружив, что ее мышцы уже готовы к такому движению):
- Во-первых, что это за посетители?
- А вот и они, - сказала врач.
Вошел человек, что-то неся на руках. Она не знала его, но узнала его ношу, толстую, мохнатую, с отсутствующим взглядом:
- Джонси!
Она села, не нуждаясь больше в посторонней помощи. Человек с готовностью расстался с ношей, и Рипли прижала ее к себе:
- Иди сюда, Джонси! Старый уродец! Славный пушистый шарик!
Кот с достоинством выслушал все ее восторги, что, впрочем, не составляло для него большого труда: Джонси всегда отличался невосприимчивостью к проявлениям человеческих чувств. Внеземной наблюдатель не сразу бы определил, кто из этих двух существ на кровати обладает более развитым интеллектом…
Человек, принесший Джонси, придвинул стул поближе к кровати и сел, терпеливо ожидая, когда Рипли обратит на него внимание. Это был мужчина лет тридцати, одетый в деловой костюм, симпатичный, хотя его внешность и не бросалась в глаза. Его улыбка была такой же дежурной, как у врача, разве что выглядела более обкатанной, вероятно потому, что чаще использовалась. Рипли кивнула ему, давая понять, что заметила его присутствие, но продолжалась беседовать с котом. Это означало, что если посетитель выступает здесь не только в роли посыльного, то первый шаг должен сделать он.
- Милая комната, - сказал он, хотя думал совсем иначе.
Пока он пододвигал стул еще ближе, Рипли решила, что он похож на сельского парня, несмотря на то, что говорил как городской.
- Меня зовут Берк. Картер Берк. Я работаю на Компанию, а вообще, я неплохой парень… Рад видеть, что ты поправляешься.
Вот это прозвучало более искренне…
- Кто сказал, что я поправляюсь? - Она отодвинула Джонси, тот презрительно заурчал, роняя шерстинки на стерильную постель.
- Твои врачи и приборы. Мне сказали, что слабость и отсутствие ориентации у тебя уже прошли, хотя, по-моему, ты смотришь на меня еще не совсем осмысленным взглядом. Побочные эффекты гиперсна или что-то в этом роде. Биология не входила в число моих любимых предметов в школе. Я был сильнее в цифрах, вычислениях. Например, я вычислил, что у тебя неплохая фигура, и это после всех испытаний, - он кивнул на одеяло.
- Надеюсь, я выгляжу лучше, чем чувствую себя. А чувствую я себя египетской мумией. Ты сказал о гиперсне. Сколько я спала? - она указала на врача. - Они мне ничего не говорят.
- Ну, может быть, об этом еще рано говорить? - произнес Берк отеческим тоном.
Рука Рипли молниеносно слетела с покрывала и сжала его руку. Скорость ее реакции и ее сила поразили мужчину.
- Нет, я в полном сознании и в няньках не нуждаюсь. Сколько?
Берк повернулся к врачу. Та пожала плечами и склонилась над приборами обеспечения жизнедеятельности. Он снова перевел взгляд на женщину, лежащую на кровати:
- Ладно. Не я должна сообщать тебе это, но, по-моему, ты достаточно окрепла. Пятьдесят семь лет.
Это было как обухом по голове! Пятьдесят семь раз обухом. Шок оказался сильнее, чем от пробуждения, чем от первого взгляда на мир. Чувствуя себя спущенной шиной, бледная и обессилевшая, Рипли упала на подушки. Словно искусственная гравитация вдруг трижды превысила земную, вдавив ее в постель. Наполненные воздухом подушки, на которых она только что удобно лежала, угрожающе вздымались, готовые задушить ее. Врач бросила тревожный взгляд на табло жизнеобеспечения, однако все показатели светились, как и прежде.
Пятьдесят семь лет. Больше полувека провела она в капсуле гиперсна. Оставленные на Земле друзья состарились и умерли, семьи больше нет, работа, которая она занималась, утратила всякий смысл. Правительства приходили к власти и подавали в отставку, события влияли на состояние рынка. Никто не пребывал в гиперсне более пятидесяти пяти лет, так как после этого срока организм терял способность существовать вне капсулы. Она расширила граница физиологических возможностей человека, но только для того, чтобы узнать, что оказалась за бортом своей собственной жизни.
- Пятьдесят семь!
- Ты дрейфовала через центр Вселенной, - рассказывал Берк. - Ваши энергетические ресурсы были на исходе. И вам очень повезло, что челнок заметили спасатели, когда они…
Вдруг она побледнела еще больше, ее глаза расширились.
- С тобой все в порядке?
Что-то давило на нее изнутри, и она закашлялась. Чувство беспокойства сменилось ощущением ужаса. Берк взял с ночного столика стакан воды и протянул ей, но она оттолкнула его. Стакан разбился, осколки разлетелись по полу. У Джонси вздыбилась шерсть, он с шипением заметался по кровати, затем спрыгнул вниз, его когти проскрежетали по пластиковой поверхности пола. Рипли схватилась за грудь, ее спина неестественно выгнулась. Она выглядела так, словно ее душили.
Дежурный врач бросилась к внутренней связи:
- Четыре-один-пять, ответьте! Четыре-один-пять, ответьте!
Пациентка пыталась вскочить с постели, врач вместе с Берком с трудом удерживали ее до прихода помощи - врача-мужчины и двух медспецов. - Этого не могло быть! Не могло! Нет! Нееет!
Ее пытались удержать за руки и за ноги, но она вырвалась. Покрывало отлетело в сторону. Одной ногой она ударила медспеца, другой разбила стеклянный сосуд с лекарствами. Джонси попятился и выскочил из палаты.
- Держите ее! - кричал доктор. - Дайте мне воздухопровод, быстрей! И тридцать миллилитров СХ-10!
Струя крови обагрила простыню, грудная клетка стала вздыматься, словно что-то невидимое росло в ней. Все в ужасе отшатнулись. Рипли ясно видела, как с нее соскользнула простыня, как доктор издавал какие-то невнятные звуки, ошарашенно глядя на ее грудь. А в ней продолжало что-то расти, натягивались и медленно разрывались мышечные ткани, и, наконец, на свет появилась клыкастая морда. Она поднялась на целый фут и затем издала крик. И этот крик парализовал все человеческое в комнате, он пронизывал все тело Рипли, впиваясь в кору головного мозга, он вибрировал, отдаваясь в каждой клетке ее тела, и она…
… с криком проснулась. Она лежала в неудобном положении на кровати, одна в темной больничной палате. На пластиковом пульте перемигивались разноцветные огоньки. Осторожно коснувшись груди, Рипли поняла, что это был кошмар: грудная клетка, мышцы, сухожилия и связки - все на месте, без повреждений. Она повела глазами, осматривая комнату. Никто не лежал в засаде на полу, не подкарауливал у дверей. В палате не было ничего, кроме аппаратов, поддерживающих ее жизненные функции, да удобной кровати, на которой она лежала, обливаясь потом, хотя на нее веяло приятной прохладой. Рипли прижала ладонь к груди, окончательно убеждая себя, что все в порядке. Затем рывком попыталась подняться. Подвешенный над кроватью видеомонитор тут же ожил: на экране появилась пожилая женщина. Ночная дежурная. Участие на ее лице было чисто профессиональным. - Опять плохие сны? Хотите снотворное?
Слева от Рипли тихо зажужжало щупальце робота. Она отвернулась: - Нет, я выспалась.
- Как знаете. Если передумаете, нажмите кнопку вызова.
Экран монитора погас.
Рипли приподнялась на подушках и дотянулась до одной из кнопок на столике. Дальняя стена раздвинулась, и она снова могла смотреть наружу. Она увидела часть станции Гэтвея, освещенную огнями, а где-то внизу, под покровом ночи, скрывался земной шар. Гряды облаков закрывали далекие огни. Города живых счастливых людей и не подозревали о жестокой реальности, которую таил в себе космос.
Что-то зашуршало рядом с ней, но она не испугалась. Это был Джонси. Несмотря на протестующее урчание, она нежно прижала его к себе.
- Все в порядке, мой милый. Все прошло, мы спасены. Прости, я напугала тебя. Но теперь все должно быть хорошо.
Да, она спасена, но теперь приходится заново учиться засыпать.
Сквозь стройный ряд тополей проникал солнечный свет. За деревьями виднелся луг, сочная зелень которого была расцвечена яркими колокольчиками, флоксами и маргаритками. К подножию дерева, высматривая насекомых, слетела малиновка. Здесь ее поджидал хищник: горящие глаза, сжатое в пружину тело. Когда птица повернулась к нему спиной, он прыгнул…
Джонси шлепнулся об изображение птицы, которая как ни в чем не бывало продолжала высматривать воображаемых насекомых. Сердито тряхнув головой, обманутый кот отскочил от стенки.
Рипли сидела на скамейке, наблюдая за кошачьей игрой.
- Глупый кот, не можешь отличить живое от изображения.
Впрочем, она была слишком строга к нему. За последние пятьдесят семь лет качество изображения значительно улучшилось. Все изменилось за последние пятьдесят семь лет, все, за исключением ее и Джонси.
Прозрачные створки дверей раздвинулись, пропуская Картера Берка. Рипли поймала себя на том, что смотрит на него как на мужчину, а не только как служащего компании. Может быть, это знак того, что она выздоравливает? Правда, дело осложнялось тем, что, когда «Ностромо» отправлялся в свое неудачное путешествие, до появления Берка на свет оставалось еще лет двадцать. Но это мало что меняло: физиологически они были сейчас примерно одного возраста.
- Прости, - он лучезарно улыбнулся, - я был занят все утро, вот только что удалось освободиться.
Рипли не любила пустых разговоров, а сейчас большее, чем когда-либо. Жизнь ей казалась слишком ценной, чтобы тратить ее на болтовню. Однако люди почему-то предпочитали ходить вокруг да около, вместо того, чтобы сказать напрямую.
- Они уже нашли местопребывание моей дочери?
Берк замялся:
- В общем-то я собирался ждать дознания…
- Я ждала больше пятидесяти лет. С меня хватит. Так что выкладывайте.
Он кивнул, положил кейс на колени и открыл его. Помешкав, протянул ей несколько листков из тонкого пластика.
- Она?.. - Рипли не решалась взять листки.
- Аманда Рипли-Мэккларен, - прочитал Берк с одного из них. Вторая фамилия по мужу, я полагаю. Возраст шестьдесят шесть лет на… момент смерти. Это случилось два года назад. Здесь вся история. Ничего особенного. Обыкновенная жизнь, как у большинства из нас. Я очень сожалею…
Он собрал листки и снова протянул их Рипли.
- Сегодня утро для моих сожалений, - сказала Рипли, рассматривая голограмму на одном из листков. Это был портрет бледной женщины лет шестидесяти. Ничего привлекательного, ничего, что помогло бы узнать в этой старой женщине маленькую девочку, которую она когда-то оставила на Земле.
- Эми, - прошептала она.
Пока Рипли разглядывала голограмму, Берк заглянул в другой листок:
- Рак… Да, есть еще неизлечимые формы… Тело было кремировано. Захоронено в Висконсине, Вест-Лейк, Литтл Чьют. Детей нет.
Рипли смотрела на него, на изображение леса, но не видела ни того, ни другого. В ее памяти всплывали картины прошлого.
- Я обещала быть дома на ее день рождения. На ее одиннадцатилетие. Не получилось… - Она снова взглянула на голограмму. - Ну, она приучилась не очень верить моим обещаниям. Она знала, что я улетаю и прилетаю не по своему желанию.
Берк кивал, старательно изображая сочувствие. Это удавалось ему с трудом, особенно в такое утро. Поэтому он предпочел хранить молчание, которое, как казалось ему, выглядело убедительнее, чем набор дежурных фраз.
- Обычно думаешь, что всегда успеешь искупить свою вину перед кем-то, - Рипли глубоко вздохнула. - А мне вот уже не успеть никогда.
Она заплакала, впервые за много лет, за долгие пятьдесят семь лет. Сидела на скамье и всхлипывала, чувствуя себя одной-одинешенькой во всей Вселенной.
Продолжая испытывать неловкость и стараясь скрыть это, Берк опустил руку на плечо Рипли:
- Дознание назначено на девять тридцать. Не стоит опаздывать. Это производит неблагоприятное впечатление.
Она согласно кивнула, поднялась со скамьи:
- Джонси, милый, идем.
Кот замяукал и, приблизившись, позволил взять себя на руки. Рипли машинально вытерла глаза:
- Мне надо переодеться. Это не займет много времени.
Она потерлась носом о спинку кота, тот мужественно перенес эту неприятную процедуру.
- Хочешь, я провожу тебя?
- Почему бы и нет?
Берк пошел впереди. Двери раздвигались, давая ему дорогу.
- Знаешь, для твоего кота сделали исключение. Домашним животным не разрешено проживать в Гэтвее.
- Джонси не домашнее животное, - женщина почесала кота за ушами. - Он свидетель.
Пока Рипли переодевалась, Берк поджидал ее снаружи, просматривая свой доклад. Когда спустя несколько минут она появилась, то произвела на него сильное впечатление. Исчезли восковая бледность кожи, унылое выражение как рукой сняло, она шла широким энергичным шагом. Пока они двигались по центральному коридору, Берк гадал, что это: внутреннее перевоплощение или чисто косметический эффект? Когда они достигли подуровня, где располагалась комната для прослушивания, он спросил:
- Что ты собираешься им сказать?
- Разве я сообщила не все, что знала? Вы читали мой рапорт. Он полный и точный. Без приукрашиваний. Я в них не нуждаюсь.
- Послушай, я тебе верю, но тут есть несколько твердолобых, понимаешь, они будут все время искать блох в твоей истории. Лучше рассказать им лишь то, что случилось, без всяких домыслов. И, может быть, самое главное - не терять хладнокровие.
«Разумеется, - думала Рипли, - когда все друзья, коллеги, родственники мертвы, а я потеряла впустую пятьдесят семь лет жизни, осталось одно - не терять хладнокровия.»
Сделать это было нелегко. Многократное повторение одних и тех же вопросов, идиотское обсуждение изложенных ее фактов, изнуряющее копание в мелочах и упорное игнорирование важнейших проблем - все это злило ее, выводило из равновесия.
Прока она отвечала на вопросы мрачных следователей, на видеоэкране демонстрировались снимки и другие материалы по ее делу. Она была рада, что экран находится за спиной: на нем появлялись лица членов экипажа «Ностромо».
Там был Паркер с глуповатой ухмылкой, невозмутимый и беспечный Бретт, и Кейн был там, и Ламберт с ее одухотворенным лицом, которое так много теряет на снимках. Даллас…
Даллас. Хорошо, что экран позади, впрочем, точно так же, как и воспоминания.
Наконец она не выдержала:
- У вас что, уши заложило? Мы здесь уже три часа. Сколько версий одной и той же истории вы хотите услышать? Если вы думаете, что она будет лучше звучать на языке суахили, дайте мне переводчика, и мы сделаем это на суахили. Мое терпение кончилось. Сколько еще вам надо времени, чтобы вынести свое решение?
Ван Лювен сердито сжал руки. Его лицо стало серым, сливаясь с цветом костюма. Коллеги, члены совета, выжидательно уставились на него. Их было восемь, восемь официальных лиц - и ни одного дружеского. Исполнители. Администраторы. Приспособленцы. Как она могла убедить их? Они не были людьми. Они были фантомами, специально поставленными, чтобы создавать бюрократическую свистопляску. Рипли не могла разобраться в путанице политико-корпоративных хитросплетений - это было выше ее понимания.
- В то, что вы говорите, не так легко поверить, как вам кажется, - тихо сказал Ван Лювен. - Взгляните на ситуацию с нашей точки зрения. Вы допускаете атомный взрыв и полное уничтожение межзвездного грузового судна класса М. Довольно дорогой аппарат… Сорок два миллиона новых кредиток. Минус, конечно, выплаты. После атомного взрыва ничего не спасешь, если даже мы установим местонахождение остатков через пятьдесят семь лет… Это не значит, что мы вам не верим. Бортовые записи на спасательном челноке подтверждают некоторые детали вашего доклада. Остальное же спорно. То, что «Ностромо» совершил посадку на ЛВ-426, необитаемой и ранее не исследованной планете, сейчас точно установлено. Известно также, что там был произведен ремонт. Но то, что после короткой остановки курс судна был измене и что он был обречен на саморазрушение, спорный вопрос. А приказ на разрушение был отдан вами. По неизвестной причине.
- Послушайте, я же все объяснила…
Ван Лювен перебил ее, поскольку слышал все это раньше:
- Не пытайтесь убедить нас, что за короткое пребывание на поверхности планеты кораблем была подобрана неземная форма жизни.
Но Рипли все же попыталась:
- Мы ничего не подбирали… Я же говорила, что это…
Она умолкла, увидев отсутствующие взгляды. К чему зря тратить силы? Это не расследование, а чистая формальность. Они стремятся не к выяснению истины, а к восстановлению нарушенного спокойствия, чтоб вокруг них была тишь да гладь. И она поняла, что ничего не сможет сделать. Ее участь была решена еще до того, как она вошла в зал. Расследование было инсценировкой, вопросы задавались только для протокола.
- К тому же сфабриковать запись может любой. Знающий специалист сделает это за час. Есть еще вопроса?
Представителем Администрации по Колонизации вне Солнечной Системы (АКВСС) была женщина лет пятидесяти. Ранее, казалось, она скучала, теперь же медленно подняла голову.

1 Следующая страница


Чужие 2

- Постарайтесь взглянуть на себя со стороны. Вы действительно ожидали, что мы поверим тому, что вы нам говорили? Слишком долгий гиперсон может повлиять на мозг самым необычным образом.
Рипли ощутила прилив бессильной ярости:
- А вы хотите услышать от меня что-нибудь необычное?
Ван Лювен счел своим долгом вмешаться:
- Аналитическая группа, исследовавшая каждый сантиметр вашего спасательного челнока, не обнаружила ни одного материального свидетельства присутствия существа, описанного вами. Не наблюдалось никаких повреждений металлической поверхности, что указывало бы на возможность существования нового коррозирующего вещества.
Рипли стойко держалась все утро, терпеливо отвечая на самые глупые вопросы. Запасы ее хладнокровия подошли к концу.
- Я просто выдула его из шлюза! - выпалила она.
Ее заявление было встречено молчанием.
- Впрочем, я уже говорила об этом, - устало сказала Рипли.
Один из членов Совета - судя по вопросам, самый неуверенный окинул взглядом остальных:
- Есть ли среди обитателей ЛВ-426 виды, похожие на описанное ответчицей «внеземное существо»?
- Нет, - сообщила женщина. - Кроме скал и вирусов, там ничего нет. Даже флоры. Никогда не было и не будет.
Рипли стиснула зубы, заставляя себя говорить спокойно:
- Я же сказала вам, что это не местное существо. - Она пыталась заглянуть им в глаза - безрезультатно. Тогда она сосредоточила внимание на Ван Лювене и представительнице АКВССа. - Компьютеры «Ностромо» обнаружили перебои и вывели нас из состояния гиперсна, действуя строго по правилам. Когда мы совершили посадку, то обнаружили там неземной космический корабль, никогда никем ранее не виденный Это все есть в записи! Корабль был разрешен и покинут… Мы пошли на сигнальные огни. Там нашли пилота, тоже никому ранее встречавшегося. Он лежал в своем кресле и умирал, а в груди у него зияла дыра размером со сварочный бачок.
Может быть, история задела представительницу АКВССа, а может, та просто устала слушать это несчетное количество раз, во всяком случае, она сочла обязательным вмешаться:
- Мы уже выслушали около трехсот слов, и ни одно из них не подтвердило существования формы жизни, которая, как вы выражаетесь, она наклонила голову, чтобы зачитать выдержку из рапорта Рипли, - «созревает и имеет концентрированную молекулярную кислоту вместо крови».
Рипли взглянула на Берка, молча стоящего в дальнем конце стола. Он не был членом Совета, не имел права голоса и поэтому молчал на протяжении всего допроса. Он ничем не мог помочь ей, все зависело от того, какова будет официальная версия гибели «Ностромо». Кроме записи, найденной на борту спасательного челнока, Совет располагал лишь ее показаниями. Однако с самого начала стало ясно, что они не верили Рипли. Мысленно она снова и снова возвращалась к вопросу, кто подделал запись и зачем?.. Впрочем, сейчас это не имело значения. Она устала играть в их игру.
- Послушайте, я вижу, к чему все это идет, - она усмехнулась.
Пришло время для последнего удара, и она решила нанести его, хотя шансов на победу практически не оставалось. - Все дело в андроиде, почему мы и двинулись на сигнальные огни - вот что предопределило исход, хотя я и не могу этого доказать. - Она опять усмехнулась и обвела взглядом членов Совета. - Но есть одна вещь, которую не изменишь, факт, который не сфабрикуешь. Эти твари существуют Вы можете уничтожить меня, но не их. На той планете корабль пришельцев, а на его борту тысячи яиц. Тысячи, вы понимаете? Представляете себе, что это означает? Предлагаю немедленно снарядить экспедицию на эту планету, используя записи полета, найти их как можно скорее и разобраться с ними, лучше всего с помощью ядерного взрыва, чтобы ваши спасательные корабли не привезли вам какого-нибудь сюрприза…
- Благодарю вас, офицер Рипли, - начал Ван Лювен, - этого будет вполне…
- Потому что, - оборвала его Рипли, - только одна тварь сумела за двенадцать часов уничтожить всю нашу команду.
Администратор встал. В этом зале Рипли была не единственной, кто потерял терпение.
- Благодарю вас. Этого будет достаточно.
- Это еще не все! - Она тоже поднялась. - Но если эти твари попадут сюда, тогда конец.
Представительница АКВССа спокойно повернулась к администратору:
- Думаю, у нас достаточно информации, чтобы сделать правильные выводы. Предлагаю завершить допрос и удалиться на совещание.
Ван Лювен посмотрел на членов Совета. С таким же успехом он мог посмотреть в зеркало: у всех было одно мнение:
- Дамы и господа! - он уставился на Рипли. «Это похоже на вскрытие», - подумала она с тоской. - Офицер Рипли, пожалуйста, извините нас, но вам придется…
- Нет, ничего, - произнесла она дрожащим от волнения голосом и направилась к выходу. Взглянув на видеоэкран, она увидела фотоснимок Далласа. Капитан Д. Друг Д. Товарищ Д. Мертвый Д. Она сердито зашагала прочь.
Вот и все. Она будет признано виновной, и сейчас они подбирают для нее справедливое наказание. Формальности? Компания дорожит этими формальностями. Никаких ошибок со смертями и трагедиями, все должно быть отражено в годовом отчете. Итак, допрос закончен, эмоции превратились в колонки холодных цифр. Приговор будет объявлен, но не слишком громко, чтобы не беспокоить соседей.
Не крушение карьеры тревожило Рипли. Ей не поверили, вот чего она не могла простить. Они могли сомневаться в частностях, интерпретировать некоторые события иначе, но не принять ее рассказа целиком, не поверить главному - этого она никогда не простит. Ведь на карту поставлено неизмеримо больше, чем ее разбитая жизнь и бесславно закончившаяся карьера офицера транспортных полетов. Но это их не тревожит, поскольку речь идет не об их прибылях или убытках.
У стоящего в холле автомата-продавца Берк взял кофе и пончики. Рипли подошла к нему. Приняв кредитную карточку, машина вежливо поблагодарила. Как все на станции Гэтвей, автомат не воспроизводил запахов. Безвкусная черная жидкость в чашке. А только не с пшеничного поля.
- Ты должна это съесть. Без возражений, детка. - Берк старался быть веселым и великодушным, но у него не очень получалось.
У Рипли не было причины ему отказывать. Тем более, что сахар и искусственные сливки придавали суррогату хотя бы какой-то вкус.
- Они все решили еще до моего прихода. Я напрасно потеряла целое утро. Они все распределили по ролям, включая и меня. Лучше бы они сразу сказали, что хотят от меня услышать. - Она взглянула на него. - Как ты считаешь, что они думают?
- Не знаю, но могу себе представить, - Берк откусил пончик.
- Они думают, что я помешанная.
- Помешанная, - весело сказал он, - съешь пончик. Шоколадный или молочный?
Рипли посмотрела на шарики:
- А ты чувствуешь разницу?
- Нет, конечно, но цвета красивые.
Совещание длилось недолго. Зачем тянуть, думала она, входя в зал и занимая свое место в дальнем углу. Берк ободряюще подмигнул ей, но затем опустил глаза. Она была рада, что он не наблюдает за ней.
Ван Лювен прочистил горло. Он уже не считал необходимым заручаться поддержкой своих коллег. И объявил:
- Заслушав показания Элен Рипли, Н-14672, объявляем ее непригодной для работы в Навигационной Космической Службе (НКС) в качестве офицера коммерческих полетов. Тот, кто ожидал от осужденной какой-нибудь реакции, наверняка был разочарован: она сидела неподвижно, с вызовом глядя куда-то сквозь них.
Ван Лювен продолжал, не подозревая, что Рипли мысленно уже нарядила его в черный плащ с капюшоном:
- Ввиду необычно длительного гиперсна и его возможного воздействия на нервную систему человека, никаких уголовных мер в данный момент применено не будет…
Рипли задумалась. Дело сводилось к следующему: если держать язык за зубами и не совать свой нос куда не следует, можно дотянуть до пенсии…
- Вы привлекаетесь к психометрическим пробам, включая ежемесячные обследования у психиатра, и к лечению, если таковое будет назначено, на шестимесячный срок.
Коротко и ясно. Окончательно и обжалованию не подлежит.
Закрыв заседание, Ван Лювен с достоинством удалился. Рипли двинулась следом. Берк попытался остановить ее:
- Брось! Все кончено.
Она убрала его руку:
- Верно. Но если так, что они еще могут мне сделать? Она настигла Ван Лювена у эскалатора:
- Почему бы вам не проверить ЛВ-426?
Он спокойно взглянул на нее:
- Миссис Рипли, это не имеет значение. Решение Совета окончательное.
- К черту это решение! Речь не обо мне. Я говорю о тех несчастных, которые следующими наткнуться на тот корабль. Объясните мне, наконец, почему вы не хотите проверить?
- Потому что в этом нет необходимости, - резко ответил он. - Люди, которые живут там, никогда не докладывали ни о «внеземной жизни», ни о «кораблей пришельцев». Вы думаете, я полный идиот? Или вы считаете, что Совет мог бы закрыть глаза на фальсификацию во избежание будущих неприятностей? Да, кстати, они называют эту планету Ачерон.
Пятьдесят семь лет, Долгий срок. Люди могли многое сделать за Пятьдесят семь лет. Строительство, продвижение в космос, основание новых колоний. Рипли пыталась вникнуть в смысл слов администратора:
- Какие люди? О ком вы говорите?
Ван Лювен вошел вместе с другими пассажирами в кабину лифта. Рипли удерживала дверь рукой.
- О колонистах, космических инженерах, - объяснил он. - В мире многое изменилось, пока вы спали, Рипли. Мы шагнули далеко вперед, сделали значительные открытия. Космос - не самое гостеприимное место, о мы осваиваем его. С помощью шейк-энд-бейк колоний. Они устанавливают трансформаторы атмосферы, которые делают воздух пригодным для жизни. Эти трансформаторы экономны и эффективны, а срок их работы практически неограничен. Лучшим сырьем для них является водород, аргон и метан. Ачерон плавает в метане с примесью кислорода. Для того, чтобы началась химическая реакция, мы добавляем немного азота. Сейчас это уже неопасно. Дайте нам время, и мы терпением и тяжелым трудом сделаем космос удобным и гостеприимным для человечества. Конечно, это дорого стоит. Мы - не компания филантропов, и все-таки нам приятно думать о том, что мы работаем для будущего человечества. Работы много. На десятилетия. Они же там, на Ачероне, более двадцати пяти лет. И никаких проблем.
- Почему вы не сказали мне об этом?
- Потому что эта информация могла повлиять на ваши показания.
Лично я не думаю, что на вас можно повлиять: вы верите в то, что говорите. Но мои коллеги придерживались иного мнения. Я также сомневаюсь, что это изменило бы наше решение.
Дверные створки стали сближаться, но Рипли удерживала их, несмотря на протесты других пассажиров. - Сколько там колонистов?
Ван Лювен задумался:
- По последним подсчетам, по-моему, шестьдесят, а может, семьдесят семей. Мы поняли, что люди лучше работают, если не разлучать их с семьями. Это обходится дороже, но окупается за более длительный срок. И потом, настоящая колония надежнее обычных инженерных аванпостов. Конечно, с женами и детьми есть сложности, однако после окончания вахты есть шансы выйти на пенсию. Все зависит от условий контракта.
- Господи Иисусе, - прошептала Рипли.
Один из пассажиров выступил вперед и спросил, не скрывая раздражения:
- Вы не возражаете?..
Она отпустила дверные створки, и они плавно закрылись.
Ван Лювен уже не думал о ней, а она о нем. Рипли думала о чем-то другом и та картина, что представала перед ее внутренним взором, была ужасной.

Глава 2

Это было не самое лучшее время и уж, конечно, самое худшее место. Гонимые неземными метеорологическими силами, ветры Ачерона непрерывно трудились над бесплодной поверхностью. Если бы они состязались с океанами (которых не было на планете) в выравнивании ландшафта, они победили бы несколько эр назад. Под их влиянием возникали новые горы и равнины. До сих пор ничто не могло противостоять их безжалостному воздействию. Не было ничего, что могло бы остановить песчаные бури, ничего, что могло бы предотвратить штормы: все отступало под их неотвратимым натиском. Так продолжалось до тех пор, пока потомки человеческого рода не прилетели на Ачерон и не обратили злые ветры во благо.
Скалистая и песчаная поверхность ЛВ-426 все еще проглядывала сквозь мутно-желтую пелену атмосферы, но когда-то все изменится: трансформаторы уже делают свое дело. Сначала станет иной атмосфера: метан будет замещен кислородом и азотом. Затем приручат ветры и освоят скалы. В конце концов будет создан благодатный климат, начнут выпадать осадки в виде снега и дождя, что неизбежно приведет к появлению флоры. Такое наследство оставят поселенцы Ачерона будущим поколениям. Пока же они обслуживали трансформаторы и боролись за воплощение мечты, живя в стесненных условиях, ограничивая себя во всем. Их жизнь была слишком коротка, чтобы успеть увидеть на Ачероне молочные реки и кисельные берега. Только Компания может дожить до этого. В отличие от них, она была бессмертной.
Чувство юмора присуще всем первопроходцам. Не были исключением и колонисты Ачерона. На высоких опорах они установили металлический указатель, который гласил:
«Надежда Хедли - нас 159.
Добро пожаловать на Ачерон!»
Чуть ниже местные шутники дописали от себя: "Приятного отдыха!»
А ветры продолжали неистовствовать: поднятые ими тучи песка безжалостно разъедали металл. Смотрители атмосферных трансформаторов внесли в экологию планеты коричневую поправку: первые дожди породили первую ржавчину.
Сама колония - грозди металла и пластика, соединенные трубопроводом - выглядела слишком хрупкой, чтобы противостоять ветрам Ачерона. Она не производили большого впечатления, так как была окружена высокими горными цепями. Эта естественная бухта защищала колонию от штормовых ветров. Между строениями сновали тракторы и другая техника. Появляясь и исчезая в подземных гаражах, они походили на огромных жуков. Неоновые огни освещали коммерческий квартал, рекламируя несколько небольших, но солидных фирм. Это стоило больших денег, но никто не роптал. В таких местах всегда возникают небольшие фирмы, возглавляемые людьми с далеко идущими планами. Компания не была заинтересована в их создании, однако с готовностью продавала права на них.
Рядом с колонией работал первый трансформатор атмосферы. Он выпускал в газовую оболочку планеты мощную струю очищенного и обогащенного кислородом воздуха. Частицы пыли и опасные газы сжигались либо уничтожались химическим путем, а кислород и азот возвращались в тусклое небо. В трансформатор поступал отравленный воздух, а выбрасывался очищенный. Этот процесс был не очень сложным, но длительным и дорогостоящим.
Не таким уж непригодным оказался этот Ачерон: он был даже лучше некоторых планет, уже заселенных Компанией. В конце концов, он обладал атмосферой, которую можно было взять за основу. Намного легче превратить атмосферу планеты в земную, чем создавать ее из ничего. Климат и гравитация Ачерона примерно соответствовали земным. настоящий рай. В перспективе.
Раскаленный воздух, вырывающийся из жерла вулканообразного трансформатора, создавал новое небо. Колонисты не утратили вкуса к земным символам, но потеряли чувство земного юмора. Они прибыли на Ачерон из-за климата, которые еще предстояло создать.
В коридорах колонии невозможно было встретить растолстевших или ослабевших, с бледными лицами людей. Даже дети выглядели крепышами. Хлюпикам здесь не было места. Как и задирам. Взаимовыручка была первым законом. Дети здесь росли и взрослели быстрее, чем на Земле или на других обжитых планетах. Каждый приучался быть волевым, независимым, надеяться только на себя.
Это были потомки неистребимого рода пионеров. Их предки передвигались на лошадях, а не на звездолетах, завоевывая и заселяя новые земли. Поэтому и потомки считали себя пионерами. Это звучало лучше, нежели длинный перечень профессий, которыми владел каждый из них.
Ядро колонии - клубка из людей и машин - было нанизано на высотное здание - Центр Управления. Оно превосходило своими размерами все остальные постройки Ачерона, за исключением трансформаторной станции. Снаружи ЦУ выглядел грандиозно, зато внутри поражал теснотой. ни одного свободного метра. Оборудование загромождало все углы и проходы, заполняло подвальные секции, грудами вздымалось к подвесным потолкам. Люди жались друг к другу, чтобы их компьютерам и аппаратам было просторнее. Кучи бумаг росли с катастрофической быстротой, несмотря на всей усилия использовать исключительно электронную память. Двое мужчин управляли контрольным блоком, а следовательно, и всей колоний. Один был главным менеджером, другой - его помощником. Они обращались друг к другу по имени. Перечисление титулов было излишне. Звания, должности, вообще все, на чем держится человеческое тщеславие, здесь не были приняты. Тот, кто не разделял такого подхода, в один прекрасный день мог оказаться на поверхности, лишенный средств связи и защитного костюма.
Из звали Симпсон и Лидекер. Они казались взмыленными бегунами, которые пытаются прорваться сквозь толпу пешеходов. Они выглядели так, словно давно не заглядывали в волшебное царство сна. Лидекер смахивал на бухгалтера, за которым вот уже много лет охотится налоговая инспекция. Симпсон был крупным, крепким парнем, такому лучше бы управлять грузовиком, а не колонией. К несчастью, мозги у него работали ничуть не хуже, чем мышцы, и он не смог это скрыть от работодателей. Его рубашка была постоянно заляпана чем-то сладким.
Вот и сейчас Симпсон жевал нечто ароматное, когда Лидекер преградил ему путь:
- Ты видел сводку погоды на следующую неделю?
Лидекер потянул носом: босс опять жует контрабандную снедь. Впрочем, это его личное дело. Мелкие пороки не преследовались на Ачероне до тех пор, пока не мешали работе.
- Нет. А что там? - спросил главный менеджер.
- Ожидается погодка, как в Индии летом. Скорость ветра до сорока узлов. - Что ж, неплохо. Надо найти лосьон для загара. Грех упускать столь редкий случай понежиться в лучах местного солнца.
Лидекер неодобрительно покачал головой:
- По-моему, мы здесь не для этого.
- А для чего? Выкладывай, Лидекер, что у тебя там на уме.
- Нельзя упускать такую возможность, она бывает раз в два года, он протянул распечатанную выборку данных. - Помните, пару дней назад вы послали на плато за Илиум Рендж несколько радиоразведчиков?
- Да. Вернувшись, они доложили, что где-то в том направлении находится какой-то радиоактивный излучатель. Я спросил, есть ли желающие отправиться на проверку. Один по имени Джордан принял вызов. Вот и все. Что дальше?
- Это парень сейчас на связи. Он что-то обнаружил и спрашивает, принадлежит ли находка ему по праву.
- Находка… право… Тут каждый сам себе адвокат. Иногда мне так хочется послать все это к чертям и самому сесть на трактор…
- И оставить нас без мудрого босса?.. Послушай, у нас так мало юристов. А кроме того, здесь тебе легче зарабатывать деньги.
- Говори мне так почаще. Это помогает, - одобрительно закивал Симпсон, глядя на зеленый экран. - Какой-то умник в уютном офисе на Земле предписывает руководствоваться его рекомендациями. И это посреди Пустоты. Если послать запрос, пройдет минимум две недели, прежде чем я получу ответ. Поэтому я и не запрашиваю.
- И правильно делаешь.
- Порой я думаю, чего мы так суетимся?
- Из-за денег, - сказал Лидекер. - Так что передать этому парню? Симпсон взглянул на видеоэкран, заполнявший почти всю стену. На нем была карта исследованной части Ачерона. Она выглядела, как островки Полинезии среди пустыни Калахари.
Симпсон редко выходил на поверхность Ачерона. Его обязанности заключались в постоянном наблюдении за всей жизнедеятельностью колонии, и это его вполне устраивало.
- Передай ему, - сказал он Лидекеру, - насколько я информирован, все, что он нашел, принадлежит ему по праву. Надо быть отчаянным смельчаком, чтобы сунуться туда и попытаться отнять у него то, что он нашел.
У трактора было шесть колес, бронированный корпус, толстые шины и устойчивое к коррозии днище. Это была надежная машина, хотя в колонии было мало техники, отвечающей суровым требованиям планеты. Частые починки трактора превратили поверхность корпуса в пестрый коллаж, составленный из спаянных воедино разноцветных пластин. Тем не менее, это была надежная защита от ветра и песка.
Натужно урча, трактор взбирался вверх по склону. Из-под колес взлетали облака вулканической пыли, ветер тут же подхватывал их и уносил прочь. Глыбы песчаника и сланца с треском рассыпались под его тяжестью. Буря шла с запада, залепляя песком окна и сигнальные огни, словно пыталась ослепить машину и находящихся в ней людей. Но трактор продолжал упорно лезть на гору. Много энергии уходило на то, чтобы очищать воздух от песка и пыли. Машина нуждалась в чистом воздухе так же, как и те, что загрязнял его.
Водитель был не таким потрепанным, как его машина. Расс Джордан мог безошибочно определить того, кто пробыл на Ачероне меньше, чем он. Обветренное и загорелое лицо выдавало в нем местного старожила. То же, хотя и в меньшей степени, относилось к его жене Эни, но не к двум очаровательным ребятишкам, резвящимся в большой центральной кабине. Взрослые ухитрились разместить все оборудование и аппаратуру таким образом, чтобы получился свободный пятачок для детей. Их предки с малых лет знали, что такое лошадь. Трактор не слишком отличается от повозки, если управляешь им из квадратной рубки, и дети овладели этим искусством едва ли не раньше, чем научились ходить. Их одежда и лица были пропитаны пылью, как все, что находилось в кабине. Такова была это планета. Как бы вы ни старались отгородиться, пыль все равно проникала повсюду: в машины, офисы, жилища. Один из первых колонистов назвал этот феномен «космосом частиц». Основа ачеронской науки. Колонисты с воображением вообще считали пыль одушевленной, поскольку она умела затаиться и терпеливо ждать возле дверей и окон, пока образуется хоть малейшая щель, чтобы можно было проникнуть внутрь. Домохозяйки спорили о том, что лучше: постирать вещь или вытряхнуть ее.
Расс Джордан петлял между огромными валунами, продвигаясь по узким расщелинам к плато. Его движениям вторила свит-музыка локатора. Она становилась все громче, поскольку они приближались к сильному электромагнитному полю, но Джордан не приглушил звук: в нем ему слышался шелест крупных денежных купюр. Его жена следила за системами жизнеобеспечения машины.
- Ты только взгляни на эту здоровенную штуковину, - Джордан похлопал по записывающему устройству справа. - И это мое, мое, мое. Лидекер передал, что там сказал Симпсон, и мы это записали. Так что теперь они ничего не отберут. Даже если Компания захочет отнять у нас это. Мое. Все мое.
- Половина моя, дорогой, - с улыбкой сказала жена.
- И половина моя! - продемонстрировала знание основ математики Головастик, дочь Джордана.
Девочке было шесть лет, хотя выглядела она на все десять, и у нее было столько энергии, сколько у родителей и трактора вместе взятых. Отец улыбнулся, не отрывая глаз от смотровой панели:
- У меня слишком много компаньонов. Девочка играла со своим старшим братом и уже измотала его вконец: - Пап, Тиму скучно. Мне тоже. Когда мы вернемся в город?
- Когда разбогатеем.
- Ты всегда так говоришь. - Она уставилась в пол. - Я хочу домой.
Я хочу играть в чудовище Мейз.
К не обратился брат:
- Можешь играть сейчас, если хочешь. А ты лезешь со своими капризами.
- Никуда я не лезу! - Она сжала кулачки. - Просто я лучше тебя, а ты завидуешь.
- А ты много воображаешь.
- Ничего я не воображаю…
Их мать на секунду оторвалась от экранов:
- Немедленно прекратите! Если я еще раз найду вас в воздухопроводе, я вас обоих отшлепаю. Нашли место для игр! Дело даже не в том, что это запрещено правилами, это просто опасно. Что случится, если кто-то из вас оступится и упадет на вертикальный вал?
- Ой, мам, перестань, не такие уж мы дураки. Все дети играют и еще никто не упал. Мы ведь осторожно. - Головастик улыбнулась. - Я лучше тебя, братик, потому что могу летать в облаках!
- Как червяк, - брат показал ей язык.
Она сделала то же самое:
- Ха-ха! Завидно!
- Послушайте, - в голосе матери звучала скорее просьба, чем раздражение, - попробуйте утихомириться хоть бы на пару минут, ладно? Мы почти у цели. Скоро вернемся в город.
Расс Джордан приподнялся, вглядываясь вперед.
К нему подошла жена.
- Что это, Расс? - Она ухватилась за его плечо, поскольку трактор дал сильный крен влево.
- Там что-то есть. Я видел. Я не знаю, что это, но оно большое. И оно наше! Твое, мое и наших детей.
Огромный шестиколесный трактор превратился в карлика, когда приблизился к кораблю пришельцев. Было видно, что он здесь находится уже давно: на всем лежала печать запустения. Издалека они заметили вытянутые руки человека, заключенного в безжалостные объятия смерти. Одна рука была короче, но даже это не нарушало монументальной симметрии корабля. Он был необычной формы, явно неземного производства. Гладкая поверхность корпуса с честью выдержала натиск свирепых ачеронских ветров. Джордан нажал на тормоза:
- Господи, кажется, на этот раз нам повезло, Эни. Интересно, автомат может синтезировать шампанское?
Жена стояла на прежнем месте, вглядываясь через толстые стекла:
- Расс, прежде чем праздновать, давай лучше проверим. Может, не мы первые нашли его?
- Ты что, смеешься? Ни одного сигнального огня на всем плато. Никаких знаков. Кроме нас, здесь никого не было. Никого! Это все наше.
Говоря это, он нетерпеливо расхаживал по кабине.
Однако Эни не разделяла его уверенности:
- Все же трудно поверить, что большой корабль так долго находился здесь и его не обнаружили.
Джордан уже втискивал свое тело в костюм, щелкая кнопками и застежками:
- Напрасно ты беспокоишься. Я могу привести тебе кучу объяснений, почему его не нашли до сих пор.
- Например? - Эни отошла от окна и стала одевать свой костюм.
- Например, он защищен от детекторов колонии этими горами, а ты знаешь, что наблюдение со спутника в такой атмосфере невозможно.
- А инфракрасное излучение? - спросила она, застегивая «молнию».
- Ифракрасное? Да ты погляди на него: груда мертвого металла. Может, он находится здесь уже тысячу лет. Но если бы он появился здесь вчера, инфракрасный детектор не сработал бы из-за горячего воздуха. В этой части планеты как раз встречаются раскаленные потоки воздуха от наших трансформаторов. - Но как же тогда его обнаружили наши детекторы? - показала она на табло.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- А на кой черт мне это знать? Если тебя интересует, поговори с Лидекером, когда мы вернемся. Главное, что мы нашли его. Нам повезло. - Расс направился к шлюзу. - Пошли, малышка. Держу пари, что дети умирают от любопытства.
Эни застегнула последнее крепление на костюме. Муж и жена проверили друг друга: инструменты, фонари, батареи - все на месте. Перед таем как покинуть трактор, Эни опустила забрало шлема и вдохнула первый глоток дыхательной смеси.
- Вы, дети, остаетесь внутри, - сказала она.
- Ну, мама, - запросился Тим, - я тоже хочу с вами!
- Нет, ты не можешь пойти с нами. Когда вернемся, мы все вам расскажем.
И мать закрыла за собой дверь. Тим подбежал к окошку, прижался лицом к стеклу. В сумерках он увидел лишь лучи света от родительских фонарей.
- Но почему мне нельзя пойти? - продолжал недоумевать он.
- Потому что так мама сказала, - объяснила Головастик, тоже глядя в окно.
Свет фонарей заметно потускнел: родители приблизились к странному кораблю.
Кто-то схватил Головастика сзади. Она взвизгнула и, обернувшись, увидела брата.
- Воображала! - крикнул он и бросился наутек, она за ним.
Выл ветер, пыль заслоняла солнце. Их ноги с трудом двигались по засыпанному щебенкой склону. над ними высилась громада чужого судна.
- Может, крикнуть? - сказала Эни, глядя на гладкую поверхность корабля. - Только сначала подумаем, кому будем кричать.
Муж ткнул ногой осколок вулканической породы.
- Как насчет «большой жуткой твари»? - сказала она.
Расс Джордан обернулся. Даже сквозь щиток шлема на его лице было видно удивление:
- В чем дело, дорогая? Нервы?
- Мы собираемся войти в корабль пришельцев неизвестного типа. И ты еще спрашиваешь о нервах?
Он слегка обнял ее:
- А ты думай о том, как прекрасны деньги! Корабль стоит состояния даже если он пустой. Это бесценная реликвия. Кто построил его, откуда он прилетел и почему закончил свой путь в этом богом забытом месте? - Он показал рукой на темное отверстие в звездолете. - Похоже на вход. Давай проверим. Они стали подниматься к входу. Эни это давалось с трудом:
- Расс, я не думаю, что это результат повреждения. Это выглядит, как часть корпуса. Как бы то ни было, дизайнерам корабля явно не нравились углы.
- Меня не интересует, что им не нравилось. Мы идем внутрь.
Одинокая слеза катилась по щеке Головастика. Уж очень долго, не отрываясь, она смотрела в окно. Ей было страшно, и она решила разбудить брата. Тот спал, склонив голову на панель управления. Она вытерла глаза: ей не хотелось, чтобы Тим видел, что она плакала.
- Тими, проснись. Они ушли очень давно.
Брат заморгал, просыпаясь. Затем сел, взглянул на хронометр, светящийся на панели, перевел взгляд на окно, за которым сгустился мрак. Несмотря на хорошую изоляцию, снаружи доносился вой ветра. Двигатель выключен, потому и ветер слышно, подумал он.
- Все будет хорошо, Головастик. папа знает, что делает.
В этот момент наружная дверь распахнулась, впуская ветер, пыль и высокую темную фигуру. Девочка закричала, Тим вскочил на ноги. Это была их мать. Она сорвала изоляцию, но сейчас Эни явно не контролировала себя: глаза ее были дико выпучены, вены на шее вздулись, вот-вот лопнут. Она подбежала к передатчику, включила его и закричала:
- Мейдей! Мейдей! Это альфа-кило-два-четыре-девять вызывает центр Хедли. Повторяю это альфа-ки…
Головастик едва слышала свою мать. Обеими руками она сжимала рот, чтобы не закричать. Позади нее гудели фильтры трактора. Через открытую дверь она уставилась на землю. Там был ее отец. Он лежал навзничь на камнях. Каким-то образом мать сумела дотащить его от корабля пришельцев до своего трактора.
Что-то закрывало его лицо. Что-то плоское, ребристое, со множеством ног, как у паука. Длинный мускулистый хвост обвивал шею отца. Существо напоминало краба-мутанта без панциря. Тело его пульсировало, как насос. Как машина. Но оно не было машиной. Было ясно, что оно живое…
Головастик опять закричала и уже не могла остановиться.

Глава 3

Если не считать трескотни на видеоэкране, в комнате было тихо. Рипли следила глазами за клубами дыма от безникотиновой сигареты, которые медленно таяли в неподвижном воздухе.
Она старательно избегала зеркала: даже неубранная квартира выглядела лучше, чем она.
В доме не было никаких украшений, которые могли бы скрасить спартанскую обстановку. Никаких вещей, которые она могла бы назвать личными. Раковина полна грязной посуды, хотя рядом стояла пустая посудомойка.
На ней был банный халат, он был так же плох, как и его хозяйка. В спальне на кровати, сбившись в кучу, валялись простыни и одеяло. Джонси бродил по кухне, выискивая что-нибудь съедобное. Он зря тратил время: все, что можно съесть, было давно съедено.
- Эй, Боб! - доносилось с видеоэкрана, - я слышал, что ты с семьей отправляешься в колонии!
- О, это лучшее решение, которое я когда-либо принимал, - отвечала сияющая физиономия с противоположной стены. - там мы начнем новую жизнь! Никаких преступлений, никакой безработицы…
Эти два актера, играющие в рекламном ролике, живут скорее всего в районе Зеленого Кольца, думала Рипли. Где-нибудь в Сейр-Коде или Супер-Ваярде, в Мархте или Хилтон-Хиде, в дорогих комфортабельных убежищах. Наверняка они из тех немногих счастливцев, которые могут выписывать чеки, танцевать, кататься на яхте. Это все не для нее. Ни соленого запаха моря, ни ласкового бриза с гор. Гостиничный комплекс Компании, пособие по безработице - ей еще повезло, что есть хоть это.
Со временем она подыщет что-нибудь. Им просто надо было подержать ее подальше, пока она не успокоится. Они с готовностью помогли ей поменять местожительство и работу, а потом, наверное, забыли о ней. Для Рипли это было не так уж и плохо. Она не хотела иметь ничего общего с Компанией, которая, в свою очередь, не хотела иметь ничего общего с ней. А если бы они подозревали ее еще и во лжи, она давно ушла бы отсюда.
В дверь позвонили. Резко и неожиданно. Она вздрогнула. Джонси мяукнул и исчез в ванной. Он не любил незванных гостей: он был умным котом.
Она отложила сигарету - без канцерогенных веществ, без никотина и табака, совершенно безвредная для здоровья, как уверяла надпись на этикетке - и пошла открывать дверь. Она даже не подумала заглянуть в глазок. Здесь было совершенно безопасно. Да и ничего из существующего на Земле не могло уже напугать ее: этому способствовали недавние события.
Она увидела Картера Берка, который извиняюще улыбался. Стоящий рядом молодой человек был одет в форму офицера Колониального флота.
- Привет, Рипли, - Берк кивнул на своего спутника, - это лейтенант Горман из Компании…
Она захлопнула дверь, однако забыла отключить переговорное устройство. Голос Берка зазвучал настойчивее:
- Рипли, мы должны поговорить.
- Нет, не надо. Уходи, Картер, и дурака своего забери.
- Нет, это важно.
- Но не для меня. Мне все безразлично.
Берк замолчал, но она чувствовала, что он не ушел. Она хорошо его изучила: так просто он не сдается. Представитель Компании был не то что настойчивым, он был законченным нахалом.
Берк решил, что спорить с ней бесполезно, а надо сказать самое главное.
- Мы потеряли связь с колонией Ачерона, - сказал он.
У нее перехватило дыхание. Это была полная неожиданность. Ну, может, и не совсем полная.. Она замешкалась лишь на секунду, прежде чем открыть дверь.
Ее не обманывали. Это было видно по выражению лица Берка. Лейтенант Горман тяжело вздохнул. Ему было неприятно, что на него не обращали внимания, и он неловко пытался скрыть это.
- Входите, - посторонилась женщина.
Берк воздержался от глупой реплики, вроде: «Как тут у тебя мило», ибо было слишком явно, что это не так. Он не сказал также" «Ты хорошо выглядишь», поскольку и это было бы враньем. Она по достоинству оценила эти усилия.
- Хотите что-нибудь? Чай, кофе? - спросила Рипли.
- Кофе не помешал бы, кивнул Горман.
Она прошла на крохотную кухню, приготовила чашки. Булькающие звуки известили о том, что синтезатор включен.
Вернулась в комнату, убрала со стола бумаги. Взглянув на лейтенанта, чуть заметно улыбнулась:
- Итак, что у вас?
- Я нахожусь здесь как официальный представитель Компании, - натянуто произнес Горман.
Берк сразу взял инициативу на себя, и теперь лейтенанту было трудно перехватить ее.
«Что он знает обо мне? Что они рассказали ему? - думала она. - Разочаровался ли он, увидев, что я не ведьма? И вообще, что он думает обо мне?»
- Итак, вы потеряли связь? - в ее тоне уже не было безразличия. - Дальше.
Берк бросил взгляд на свой изящный кейс:
- Дальше надо выяснить. И срочно. Все контакты прерваны.
Допустим, у них вышла из строя аппаратура. Ачеронцы - люди опытные, и у них есть резервные системы связи. Возможно, именно сейчас они заняты ремонтом. Но тогда он слишком затянулся. Люди здесь начинают нервничать. Кто-то должен полететь туда и проверить, все ли в порядке. Возможно, они исправят неполадки еще раньше, чем мы долетим туда, тогда мы впустую потратим время и деньги, но все равно решать надо сейчас.
Рипли сразу сообразила, что они собираются предложить ей. Она принесла кофе и, пока Горман пил его, молча ходила по комнате. Берк ждал.
- Нет, - сказала она, - это невозможно.
- Послушай, это не то, что ты думаешь, - сказал Берк.
Она остановилась, с недоверием глядя на него:
- Не то, что я думаю? А ты знаешь, что я думаю? Мне не нужно думать, Берк. Ваши люди меня оплевали, раздавили, выжали, и после всего этого вы хотите, чтобы я вернулась ТУДА? И не думайте об этом!
Голос у нее дрожал. Рипли была напугана до смерти и пыталась скрыть это под маской негодования. Берк догадывался, что она испытывает, но отступать не собирался. У него не было выбора.
- Послушай, - он говорил подчеркнуто спокойно, - мы не знаем, что там происходит. Если у них потеряна связь со спутником, восстановить ее может только специальная команда. В колонии нет космических кораблей. Если что-то со спутником, они ничего не могут сделать и наверняка удивляются, почему Компания до сих пор не выслала специальную бригаду. Если спутник сошел с орбиты, то и спецкоманда не поможет. Мы не знаем, в чем дело. Если дело в спутнике, мы хотели бы, чтобы ты была там в качестве консультанта. Это все.
Горман допил кофе:
- Вы будете в команде. Мы тоже летим. Я могу гарантировать вам безопасность.
Рипли смотрела в потолок.
- Это не городские полицейские или обычные военные, - добавил Берк. - Это Колониальный флот, они крепкие ребята, и у них будет новейшее оружие. Люди плюс техника. Для них нет ничего невозможного. Так, лейтенант?
Горман позволил себе улыбнуться:
- Мы готовы к любым неожиданностям. Мы решали проблемы на планетах похуже Ачерона. Провал практически исключен. Я ожидаю хороших результатов. Если они считали, что таким образом могут убедить Рипли, то явно ошибались. Она повернулась к Берку:
- А ты? Почему ты так заинтересован в этом деле?
- Компания и Колониальная Администрация финансировали колонию на Ачероне, взяв на себя несколько долгосрочных проектов, разработку кое-каких минералов и так далее. Это наш вклад в преобразование мира. Конкретное дело на галактическом уровне. Мы делаем мир лучше.
- Да, да, - пробормотала она, - я знаю, что такое коммерция.
- Компания не ожидает существенной прибыли от Ачерона до его окончательного освоения, а это довольно длительный срок… - Видя, что это на нее не действует, Берк решил изменить тактику. - Я слышал, ты работаешь в грузовых доках в Портсайде?
Рипли ответила сразу, словно ждала этого вопроса:
- Верно. А что?
- Обслуживаешь грузоподъемники, краны, погрузчики, так?
- Это единственное место, куда меня приняли. Я сойду с ума, если всю жизнь буду жить на пособие. А так все же какое-то занятие.
- Тебе нравится эта работа?
- Ты хочешь услышать, как я ее обожаю?
- Нет, - он поправил кейс. - Я хочу сказать, что это не единственное место, где тебя могли бы принять. Что ты скажешь о том, чтобы снова стать офицером-космолетчиком? Чтобы тебе вернули лицензию? И Компания возобновила бы твой контракт? Без комиссий, без доказательств. Официальное признание твоих показаний, без преследования по закону. Как будто никакого суда не было. Как будто ты вернулась из длительного полета.
- А как же АКВССМ и сомнения членов Совета?
- Сомнений уже нет. Твои записи остаются без изменений, ты не считаешься отныне более опасной, чем до последнего полета. Что касается Администрации, она тоже хотела бы видеть тебя в составе спасательной команды. Все уже обговорено.
- Если я поеду?
- Если ты поедешь. - Берк опустил руку на ее плечо. - Это твой второй шанс, малышка. Большинство людей, осужденных Советом, были лишены его. Если все дело в нарушении связи со спутником, тебе ничего не останется, как отдыхать в каюте и читать что-нибудь, пока специалисты будут устранять неполадки. Да, тебе полностью оплатят последний полет, включая время гиперсна. Все вернется на свои места: работа, полная обеспеченность. Я читал твои записи. Еще один полет - и тебя можно представлять к капитанскому званию. Но самое лучшее для тебя - встретиться лицом к лицу со своим страхом и одолеть его. И тогда ты на коне.
- Пощади меня, Берк, - сказала Рипли, - у меня скоро очередной психотест.
- Отлично, - его улыбка слегка полиняла, но тон оставался уверенным. - Давай отрежем висельную петлю. Я читал твои тесты. Каждую ночь ты просыпаешься с криком, вся мокрая от кошмаров…
- Нет! Мой ответ - нет! - Она убрала кофейные чашки, хотя обе были полны. - А теперь уходите. Мне очень жаль. Уходите.
Мужчины переглянулись. Лицо Гормана оставалось непроницаемым, но она ощущала исходящее от него презрение. Ну и черт с ним! Что он знает?
Берк извлек из кармана полупрозрачную карточку, положил на стол. В дверях остановился и улыбнулся ей:
- Подумай об этом.
Они ушли, оставив ее наедине с мыслями. Неприятное общество.
Ветер. Ветер, песок и мутное небо. Бледный диск чужого солнца дрожал как бумажный, с трудом просвечиваясь сквозь атмосферные потоки. Вой ветра усиливался, приближался, пока не проникал прямо в вас, в вашу душу…
Она села на постель, с трудом переводя дыхание. Осмотрелась. Ночник на столике освещал голые стены, одежду, сбившиеся простыни, комод на высоких ножках. С комода на нее смотрел Джонси. Это вошло у него в привычку. Когда они шли спать, он сворачивался калачиком рядом с ней, а после того, как она засыпала, перебирался на комод. Там он чувствовал себя в безопасности. Он знал, что их преследуют кошмары.
Углом простыни она вытерла щеки и подбородок. Пошарив рукой по ночному столику, нашла сигареты. Прикурила, затянулась несколько раз. Опять осмотрелась. Ничего. Только тиканье часов. Никого. Только Джонси и она. Ветра, конечно, тоже нет. Потянувшись к столику, она взяла оставленную Берком карточку, повертела ее, затем опустила в щель на панели. На видеоэкране засветилось слово «Ждите». Наконец она увидела Берка. Он был небрит, с заспанными глазами. Однако, узнав, кто его вызывает, тут же изобразил улыбочку:
- О, Рипли, привет.
- Берк, скажи мне только одну вещь. - Она надеялась, очень надеялась, что монитор точно передает выражение ее лица, так же точно, как и того ее голоса. - Что вы собираетесь уничтожить их. Не изучать. Не привозить их сюда. Только сжечь к чертовой матери.
Он проснулся окончательно, в этом она теперь была уверена.
- План таков, - он говорил четко, решительно. - Если там разгуливает что-то опасное, мы возьмем колонию под защиту. Никаких заигрываний с потенциально опасными организмами. Такова установка Компании. Таково мое мнение. - Последовала пауза. Он наклонился к экрану: - Рипли, Рипли? Ты его на связи?
Времени на раздумье не оставалось. Наверное, пришла пора действовать.
- Да, я на связи, - сказала она.
По нему было видно, что он хочет ей что-то сказать, причем что-то хорошее. Но он не успел: Рипли прервала связь.
Джонси спрыгнул с комода и подошел к ней. Она погладила его:
- А ты, мой дорогой, останешься здесь.
Кот взглянул на нее так, словно понял ее слова и содержание недавнего разговора. Нет, он не рвался составить ей компанию.
«Что ж, хоть один из нас еще не свихнулся", - подумала она, откидываясь на подушку.

Глава 4

Это была разваливающаяся на глазах посудина. Основательно помятая, уже списанная. Ее должны были сдать на переплавку, однако снова вернули в строй. Владельцам казалось куда выгоднее подлатать его, нежели построить новый. Итак, корабль представлял собой гору металла, пластика и керамики - разрушающийся памятник войне, которому предстояло преодолеть таинственную зону, называемую суперкосмосом. Но так же, как люди на его борту, он внушал полное доверие, поскольку функционировал безупречно. Он назывался «Сулако».
В капсулах лежали четырнадцать погруженных в гиперсон человека. Одиннадцать нанялись, чтобы работать честно и старательно, как судно, несущее их сквозь вечность. Двое оказались здесь по личному делу. Последний - чтобы навсегда избавиться от ночных кошмаров. Четырнадцать спящих - и лишь один, для которого сон был излишним.
Исполняющий обязанности вахтенного офицера Биенон проверял отчеты и приводил в порядок системы управления. Бездействию пришел конец. По всему огромному корпусу военного корабля зазвучал сигнал подъема.
Застоявшиеся машины, подпитываясь расконсервированными запасами энергии, возвращались к жизни. Долго спавшие люди приходили в себя в открывшихся капсулах гиперсна. Довольный проделанной работой, Биенон вывел корабль на орбиту колонизированного Ачерона.
Рипли проснулась первой. И не потому, что ее организм адаптировался к действию гиперсна лучше, чем у ее спутников, просто ее капсула была первой в ряду. Берк лежал в капсуле напротив, а лейтенант как его звали? Ах да, Горман - рядом с ним. В остальных капсулах находилось военное обеспечение миссии: восемь мужчин и три женщины. Это была команда специально отобранных людей. Они привыкли рисковать и никогда не тратили времени даром.
Спанкмейер - командир экипажа - отвечал за доставку десантников. Вот уже много лет его жизнь протекала по принципу: в любое место в любое время. Сейчас он сидел в капсуле, протирая глаза и недоверчиво ворча:
- Наверное, я уже стар для этого.
Никто не обращал внимания на его слова: все знали, что завербовался он еще мальчишкой. Вселенную избороздил вдоль и поперек, но на покой уходить не собирался.
В соседней капсуле потягивался рядовой Дрейк. Он был чуть старше Спанкмейера и намного безобразнее его. Дрейк был чем-то похож на «Сулако»: такой же старый, помятый и надежный. У него были могучие руки, перебитый нос и глубокий шрам на губе, отчего казалось, что он постоянно скалится в усмешке. Ему предлагали пластическую операцию, но он отказался: это была единственная награда, которую он мог носить, не снимая. Не любил он снимать с головы и довольно приплюснутую кепку, которая делала его даже привлекательным. Дрейк был пулеметчиком, а также специалистом по винтовкам, пистолетам, холодному оружию и, если требовалось, пускал в ход сугубо личное оружие - зубы.
- Они нам слишком мало платят за это, - ворчал он.
- Да, маловато, если со сна на твою рожу наткнешься.
Это сказала капрал Дитрих. Все считали ее большой милашкой за исключением тех случаев, когда она открывала рот.
- Вакуум тебе в пасть, - сказал ей Дрейк. Он перевел взгляд на только что открывшуюся капсулу. - Эй, Хикс, ты выглядишь не лучше, чем я себя чувствую.
После длительной паузы из капсулы последовал ответ:
- Зато я чувствую себя лучше, чем ты выглядишь.
Хикс был старшим капралом и считался вторым в команде после сержанта Эйпона. Он был молчалив по натуре, но если открывал рот, его стоило послушать. Он побывал в таких переделках, какие другим и не снились, и никогда не терялся, за что флотские друзья его очень ценили.
Разминая затекшие ноги и отвыкшие от движений суставы, Рипли разглядывала членов команды, которые не спеша возились у своих шкафчиков. Среди них не видно было суперменов или слишком мускулистых, но каждый выглядел крепким и закаленным. Она подумала, что даже самый слабый из них мог пробегать весь день по пересеченной местности при полном обмундировании, затем вступить в бой и одержать победу, а потом всю ночь чинить компьютерное обеспечение отряда. Эти крепкие ребята были с головой, даже если предпочитали уличный жаргон. Это было лучшее, что могли предложить военные, среди них она чувствовала себя чуть спокойнее. Но лишь чуть.

* * *

Старший сержант Эйпон шел по центральному проходу, болтая с каждым, кто приходил в себя. Было видно, что поднять грузовик голыми руками для него - пара пустяков. Он подошел к капралу Хадсону, специалисту по компьютерам, который явно не спешил покинуть капсулу, и посоветовал ему поторопиться.
- Да, но здесь пол замерз, - возразил тот.
- Минут десять назад ты был холоднее пола, Хадсон. Прямо детский сад какой-то! Может, тебе принести тапочки?
- О, я был бы тебе очень признателен, сержант.
Рядом послышались грубые смешки. Шутку оценили. Эйпон пошел дальше, поторапливая остальных.
Рипли посторонилась, давая ему дорогу. Это был единый слаженный механизм с одиннадцатью головами, она же со своей головой стояла отдельно в стороне. Кое-кто кивал ей, проходя мимо, но это были редкие беглые приветствия, все, на что он могла рассчитывать. Однако это ее не обижало.
Рядовая Васкез уставилась на нее так, как смотрят на мишень через оптический прицел. Даже у роботов взгляд потеплее. Как и Дрейк, она не улыбнулась, не кивнула. Черные волосы, глаза еще темнее, тонкие губы. Если сделать над собой усилие, она может показаться даже по-своему привлекательной. У Васкез был особый талант: уникальное сочетание силы, смекалки и рефлексов при владении пулеметом. Рипли ждала, что она что-нибудь скажет. Нет, даже рта не открыла. "У них у всех тяжелый взгляд, - подумала Рипли, - но у Дрейка и у этой Васкез даже мысли точь-в-точь такие же.»
Дрейк, ее напарник, крикнул, когда она проходила мимо его шкафчика: - Эй, Васкез, а тебе по ошибке за мужика не принимали?
- Нет. А тебя?
Дрейк протянул ей ладонь. Она приняла вызов, его пальцы тут же стиснули тонкую кисть. Давление возрастало с обеих сторон молчаливое болезненное приветствие. Оба радовались, что вышли из гиперсна и снова ощущают себя живыми. Наконец она ударила его по лицу, и руки разжались. Они засмеялись. Дрейк сильнее, но Васкез проворнее, решила Рипли. Если придется попасть в переделку, с ними будет спокойнее.
Биенон быстро двигался между капсулами, делая массаж, раздавая специальную жидкость, полезную после гиперсна. Он скорее был похож на слугу, чем на офицера космического корабля. Когда он проходил мимо Рипли, она заметила на его левой руке татуировку буквенно-цифровой код - и оцепенела. Но ничего не сказала.
- Эй! - обратился к кому-то рядовой Фрост, - это ты взял мое полотенце?
Фрост был так же молод, как и Хадсон, но симпатичнее. Во всяком случае так казалось тому, у кого было время его послушать. Они любили состязаться на словесном поприще: Хадсон был громогласнее, а Фрост - правдоподобнее.
Спанкмейер стоял почти в конце прохода. Хадсон продолжал жаловаться:

Предыдущая страница 3 Следующая страница


Чужие 4

- Ребята, нам нужно отдохнуть. Без дураков. Вон куда нас заслали! Черт знает, что нас тут ожидает…
- У тебя было три недели, - подал голос Хикс. - Ты что, хочешь всю жизнь проспать?
- Нет, я хочу подышать нормальным воздухом, а не этим замороженным составом. Три недели в морозилке - это не отдых.
- Ну и? - подала голос Дитрих.
- Ты знаешь, это не по мне.
- Ладно, прекратим эту болтовню, - громко сказал Эйпон. Во-первых, сбор в пятнадцать ноль-ноль. Вы должны быть похожими на людей. Для этого вам придется хорошо потрудиться. Выполняйте.
Пижамы были сняты и сложены в шкафчиках. Легче уничтожить все капсулы и заменить их новыми на обратном пути, чем изменить биоритмы организмы, бывшего несколько недель в состоянии гиперсна. Шеренга полуголых тел двинулась в душевые. Сильные струи массировали тела со всех сторон, тонизируя нервную систему.
Сквозь пелену воды Дитрих, Ферро и Васкез рассматривали вытирающуюся Рипли.
- Кто эта новенькая? - намыливая голову, спросила Васкез.
- Что-то вроде консультанта. Мало кто знает о ней. - Миниатюрная Ферро похлопала себя по животу, крепкому, мускулистому, похожему на металлическую пластину. - Говорят, однажды она видела ЧУЖОГО.
- О! - Дитрих скорчила гримасу. - Я сражена.
Эйпон уже вытирался. Плечи у него такие же крепкие, как и у подчиненных, хотя некоторые моложе его лет на двадцать.
- А ну-ка, лентяи, осушите репиркулятор. Не то снова запачкаетесь, еще не умывшись.
Когда я ем, я глух и нем - это старое негласное правило применялось и в корабельной столовой. Но руководствовались им, в основном, офицеры, остальным как бы выдавалась - тоже негласно - лицензия на болтовню.
Эйпон и его команда заняли большой стол, Рипли, Горман, Берк и Биенон - другой, поменьше. Все пили кофе, пока корабельный синтезатор готовил яйца, ветчину, тосты, приправу и витаминные добавки.
Каждого можно было узнать по униформе - двух одинаковых не было. И речь шла не о специальном приказе: это было делом вкуса. Иногда Эйпону хотелось сделать кому-то замечание, ну, например, когда Кроув приклеил снимок своей подружки на корпус огнемета. Но обычно он смотрел на такие вещи сквозь пальцы.
- Эй, Тон, - заводил пластинку Хадсон, - так что мы будем делать?
- Что делать? - Фрост дул в соломинку, наблюдая, как булькает кофе. - Я одно знаю: я должен выполнять приказы, и мне некогда будет поболтать с Мирной.
- Мирна? - рядовой Вержбовски приподнял густые брови. - А я думал, это была Лейна.
На секунду Фрост замешкался:
- По-моему, Лейна была три месяца назад. Или все шесть.
- Бросьте трепаться, - сказал Эйпон. - Задание опасное.
Фрост тут же отозвался:
- Верно. Но у колонистов симпатичные дочки, ради них стоит рисковать.
Ферро сделала вид, что обиделась:
- Черт, мне дали отставку.
- Кто сказал? - спросил Хадсон и куском сахара бросил во Фроста. Эйпон молча наблюдал за ними. Он мог бы их осадить, как положено по уставу, но не делал этого, так как знал, что это его лучше люди. Когда за спиной были они, он мог смело идти в бой, принимать самые рискованные решения, потому что верил - ребята не подведут. Он позволял им ругать Администрацию, Компанию, начальство, включая и себя. Придет момент, все забудется, и каждый из них будет делать свое дело.
- Безмозглые колонисты, - Спанкмейер брезгливо смотрел в тарелку. После трех недель гиперсна он, конечно, был голоден, но все же не настолько, чтобы поглощать блюда из автосинтезатора. - Что это может быть?
- Яйца, наверное, - предположил Фрост.
- Я знаю, как выглядят яйца, дурень. Я говорю об этой сырой желтой пластинке.
- Маисовый хлеб, я думаю, - Вержбовски ткнул в свою порцию. Э-э, я бы съел ананасовый артучан. Помните те времена?
Сидящий справа от него Хикс проворчал, уткнувшись в тарелку:
- Похоже, новый лейтенант слишком хорош, чтобы есть с такими мерзкими свиньями, как мы. Он просто целуется с представителем Компании.
Вержбовски взглянул на соседний столик, где сидел Горман, и многозначительно изрек:
- Мда.
- Это не имеет значения, - сказал Кроув, - если он знает свое дело.
- Золотые слова, - разделываясь с яичницей, заметил Фрост, - проверим. Может, их беспокоила молодость Гормана, хотя он был старше большинства из них. Может, им не нравилась его внешность - даже после гиперсна прическа, как из салона, волосок к волоску. Всегда подтянутый, отутюженный, туфли сверкают, как черный кристалл. Одним словом, слишком хорош.
Так, переговариваясь и переглядываясь, они ели.
Биенон подсел к Рипли. Она встала и пересела за дальний конец стола. Искусственный организм (ИО) удивленно смотрел на нее:
- Мне жаль, что ты плохо относишься к ИО, Рипли.
Не обращая на него внимания, она раздраженно спросила Берка:
- Ты мне не говорил, что на борту будет андроид! Почему? Только не ври, Картер, я видела его татуировку.
- Ну, это меня не беспокоит, - спокойно ответил тот. - Не понимаю, почему это так расстроило тебя. Компания использует их вот уже много лет. Они не нуждаются в гиперсне, а это куда дешевле, чем оплачивать пилота-человека для межзвездных полетов. Они не сходят с ума от одиночества. С ними нет проблем.
- Я предпочитают термин «искусственный человек», - мягко вставил Биенон. - В чем дело? Может, я могу чем-нибудь помочь?
- Не думаю, - Берк вытер губы. - Во время ее последнего полета андроид стал причиной смерти нескольких человек.
- Невероятно! Это было давно? Когда?
- Давно. - Берк не уточнил, и Рипли была ему благодарна за это. - Должно быть, это была старая модель.
- Система Хапердайн 120-А/2.
Биенон повернулся к Рипли, показав спину лейтенанту:
- Ну, это все объясняет. Со старыми А/2 всегда были проблемы. Сейчас, благодаря ингибиторам поведения, такого уже быть не может. Программой четко определено, что я не могу прямо или косвенно причинить вред человеку. Ингибиторы установлены фабричным путем так же, как и другие мозговые блоки. Никто не может их заменить. Так что поверь, я совершенно безопасен. - Он потянулся за тарелкой. - Еще маисового хлеба?
Тарелка вместе с хлебом полетела на пол: Рипли выбила ее из рук робота:
- Держись от меня подальше, Биенон! Ты понял? Обходи меня стороной!
Наблюдавший за этой сценой Вержбовски заметил:
- Ей тоже не нравится маисовый хлеб.
После вспышки Рипли разговоры за столом прекратились, и экипаж закончил завтрак в молчании. Затем все перешли в другую комнату. У стены стояли ряды экзотического оружия. Парни сдвинули стулья и стали играть в кости. Когда в комнату вошли Горман и Берк, они не вскочили, а поднялись неторопливо, но каблуками все же щелкнули, увидев, что вслед за ними идет Эйпон.
- Смирно!
Все мужчины и женщины выполнили команду отменно: руки по швам, взгляд вперед, внимание на сержанта.
Горман скользнул взглядом по неподвижному строю: все застыли, словно опять погруженные в гиперсон. Он выдержал паузу, затем сказал:
- Вольно. - Люди зашевелились, расслабились. - Прошу прощения, что мы не проинструктировали вас еще в Гэтвее…
- Сэр? - это подал голос Хадсон.
Горман с удивлением посмотрел на нахала: не дают закончить фразу, прерывают вопросами. Но он и не ожидал ничего другого. Его предупредили, что такое может случиться.
- Да, в чем дело, Хикс?
- Хадсон, сэр. - Хадсон кивком покачал на соседа. - Он Хикс.
- В чем дело, рядовой?
- Это будет настоящий бой или охота за клопами?
- Если бы вы потерпели минутку, вы бы получили ответ на ваш вопрос, Хадсон. Но я понимаю ваше любопытство и нетерпение… Пока мы знаем только одно: утеряна связь с колонией. На пути к Ачерону дежурный офицер Биенон пытался связаться с Хедли, но безуспешно. Космический спутник проверен, он в полном порядке, так что не это является причиной потери контакта. Мы все еще не знаем, что там могло произойти.
- Есть какие-нибудь соображения на этот счет? - спросил Кроув. - Есть предположение, только предположение, не больше, что к этому имеют отношение некие ксеноморфные структуры.
- Что? - переспросил Вержбовски.
Наклонившись к нему, Хикс прошептал:
- Это охота за клопами. - Затем громко обратился к лейтенанту: Ну и какие они, если они там?
Горман кивнул Рипли, и они вышла вперед. Одиннадцать пар глаз остановились на ней, как дула пистолетов: настороженно, внимательно, выжидательно. Они разглядывали ее, еще не зная, отнести ли ее к Горману и Берку или куда-то еще. Они не испытывали к ней неприязни. Просто они еще не знали ее.
Рипли опустила на стол небольшие диски с записями.
- Я продиктовала все, что знаю о них. Это несколько копий. Вы можете прочитать их у себя в комнате или здесь.
- Я плохо читаю, - Эйпон снизошел до улыбки. - Просветите нас немного.
- Да, введите нас в курс, - сказал Спанкмейер, прислоняясь спиной к взрывчатке, которой было достаточно, чтобы поднять в воздух небольшую гостиницу. Этакие симпатичные трубки и ярко окрашенные детонаторы.
- Хорошо, - сказала Рипли. - Во-первых, необходимо понять цикл развития их организма. Собственно говоря, это два существа. Первое появляется из споры, которая похожа на яйцо. Затем оно присасывается к лицу своей жертвы, вводя эмбрион, отпадает и умирает. По сути, это ходячий репродуктивный орган…
- Похож на тебя, Хадсон, - ехидно вставила Дитрих.
Послышались смешки.
Рипли не видела ничего смешного в том, что она говорила. Просто члены экипажа еще не убедились, что ЧУЖИЕ - не плод ее больного воображения, они не верили в их существование. Она продолжала терпеливо объяснять, хотя ей это давалось непросто:
- Эмбрион развивается в теле жертвы, созревает. Потом он, - у нее пересохло в горле, пришлось сглотнуть, - появляется. Линяет. Быстро растет. Взрослая особь проходить через несколько стадий и созревает окончательно…
На этот раз ее перебила Васкез:
- Все это хорошо. Но я хочу знать только одно.
- Да?
- Где они? - Она показала на пустое пространство между Рипли и дверью, сунула в рот большой палец и выдула воображаемого пришельца. Опять послышались смешки и веселые возгласы десантников. - О, Васкез! - Дрейк, как всегда, был восхищен ее хладнокровием. Недаром ее прозвали Маленьким Палачом.
- Они везде, - резко сказала Рипли.
- Бедняжка Васкез, - Хадсон откинулся на спинку стула, поигрывая длинным лезвием клинка, - она думала, что их нет, поэтому и записалась в добровольцы. А они, оказывается, везде.
- Пошел ты, - ласково сказала Васкез.
- Я не мешаю вашей беседе, мистер Хадсон? - Тон у Рипли был ледяной, как обшивка «Сулако». - Я знаю, что многие из вас считают этот полет «охотой за клопами». Я хочу разубедить их. Я видела эту тварь и знаю, на что она способна. Если и вы справитесь с ней, уверяю, вам будет не до смеха.
Хадсон лишь ухмыльнулся. Рипли обратилась к Васкез:
- Надеюсь, вы справитесь с ними так же легко, как только что показали.
Их взгляды встретились и как бы сцепились: ни та, ни другая не собирались отводить глаз.
Их разнял Берк. Он стал между ними и обратился ко всем остальным:
- Пока этого достаточно. Я советую вам найти время, чтобы изучить записи Рипли. В них есть основная информация, а также изображение этих существ, выданное компьютером. Надеюсь, вам будет интересно. Обещаю, что вам будет интересно.
Берк подошел к Горману. Тот старался держаться важно, как и положено командиру. Хотя на командира он не был похож.
- Благодарю, мистер Берк, миссис Рипли, - он обвел взглядом всю компанию. - Вопросы есть?
Из группы поднялась рука.
- Да, Хадсон?
- Когда влезать в снаряжение? - спросил специалист по компьютерам, изучая свои ногти.
Горман не ответил: он воздерживался от грубостей. Он еще раз поблагодарил Рипли, и она, наконец, могла сесть.
- Я хочу, чтобы операция прошла гладко, по плану. Все снаряжение и вы все должны быть готовы к восьми тридцати.
В комнате послышались недовольные стоны, однако серьезных протестов не было.
- Обмундирование, оружие, боеприпасы и модуль должны быть готовы через восемь часов. Я хочу, чтобы все было готово вовремя. У вас было три недели отдыха.

Глава 5

«Сулако" был гигантским металлическим атоллом, дрейфующим в черном море космоса. Голубые огни беззвучно мигали по бортам залатанного корпуса, пока он выбирал позицию на орбите. На мостике Биенон невозмутимо разбирал инструменты, следил за показаниями приборов. Иногда он перебирал светящиеся клавиши или давал команды системе обеспечения полета, но главной его задачей было наблюдение за работой бортового компьютера.
Автоматизация сделала возможными межзвездные полеты, а человек стал прислугой у всемогущего компьютера. Однако сейчас андроиды заменили человека и в этом. Завоеватели космоса стали простыми пассажирами.
Убедившись, что все в порядке, Биенон наклонился к переговорному устройству:
- Внимание! Говорит Биенон. Переходим к последнему маневру. Геосинхронное включение завершено. Уровень искусственной гравитации соответствует ачеронскому. Спасибо за внимание. Можете продолжать работу.
В то время как на корабле царила тишина, в грузовом отсеке кипела работа. Спанкмейер сидел в крутящейся кабине большого погрузчика. Машина была похода на металлический скелет слона, но ее мощь намного превосходила слоновью. Она переносила длинные ракеты на артиллерийскую площадку, поднимала и укладывала снаряды для торпедоносцев. Двигаясь плавно, без усилий, она добралась до середины грузового модуля. Все вокруг скрежетало: на судне работали автоматические безопасные снарядоукладчики. Спанкмейер подал назад, пропуская другой погрузчик. Он был еще в смазке, через весь корпус тянулась надпись «Гусеничный».
Другие члены экипажа работали на механических буксирах или складывали метательные снаряды. Иногда они обращались друг к другу, но в основном работали молча, как колесики полумеханического, полуживого комплекса. За всеми наблюдал Хикс, проверяя пункт за пунктом команды, выведенные на электронном табло, и кивал сам себе, когда очередной процесс завершался.
В арсенале Вержбовски, Дрейк и Васкез чистили огнестрельное оружие, их пальцы двигались с той же силой и ловкостью, как и погрузчики наверху. Миниатюрные детали были вынуты, проверены и очищены от грязи и смазки, чтобы затем снова слиться воедино в механизмы смерти.
Васкез разобрала и прочистила свой пулемет, затем поместила его в камеру компьютерного контроля. Это оружие нужно было надевать, а не просто нести. Пулемет был снабжен компьютерным затвором, специальным аппаратом для наводки и подвешен на сбалансированных шарнирах, чтобы не мешать движениям человека. Он делал все сам, нужно было только нажимать на спусковой крючок. Васкез довольно улыбнулась, отложив пулемет. Это был трудный ребенок, сложный ребенок, но он мог защитить ее и ее друзей от любых неожиданностей. Она уделяла ему больше ласки и внимания, чем кому-либо из своих коллег. Дрейк беседовал со своим пулеметом, и никто из окружающих не видел в этом ничего странного. Все знали, что десантники Колониального Флота слегка сдвинуты по фазе, а этот пулеметчик был, пожалуй, самым сдвинутым. Он холил свое оружие, словно самую важную часть своего тела.
Ни Дрейк, ни Васкез не должны были беспокоиться о налаживании связи, о пилотировании модуля, о продвижении по служебной лестнице или даже о том, как они будут приземляться. У них была одна задача: стрелять в опасных тварей. Смерть была их ремеслом, и оба любили свою работу.
Горман наблюдал по супервизору за последними приготовлениями для высадки на Ачерон. Рядом с ним стоял Берк. Он спросил у лейтенанта:
- Из колонии никаких вестей?
- Ничего, - Горман отметил что-то в электронном рапорте. - Даже на местных волнах. Тишина на всех частотах.
- А вы уверены, что со спутником все в порядке?
- Биенон утверждает, что проверил его и не сомневается в его исправности. Говорит, что посылал сигналы, пока мы находились в гиперсне, и всегда получал стандартные ответы. Через спутник на Землю он послал донесение, ответ должен прибыть через несколько дней. Если мы его получим, это будет решающим доказательством исправности спутниковых систем связи.
- Значит, что-то произошло на поверхности Ачерона.
Горман кивнул:
- Как мы и ожидали.
Берк задумался. Затем спросил:
- А что вы думаете о местных переговорах? Я имею в виду видеосвязь между тракторами и трансформаторами атмосферы, радиосвязь, ну и так далее?
Лейтенант покачал головой:
- Если кто-то и разговаривает там внизу, то только с помощью дыма костров или зеркала. Если исключить электромагнитные потоки местного солнца, электромагнитный спектр планеты чист.
Представить Компании пожал плечами:
- Ну, ничего другого мы и не ждали. Хотя какая-то надежда оставалась.
- И все еще есть. Может быть, колонисты дали обет молчания.
Может, своим появлением мы вызовем всеобщее недовольство.
- Но почему так вдруг?
- Откуда я знаю? Какая-то новая религия или еще что-нибудь, запрещающая использовать средства связи.
- Да, возможно.
Берк хотел бы верить Горману. Горман хотел бы верить Берку. Но не верили ни тот, ни другой. Молчание колонии Ачерона не могло быть случайным. Люди любя говорить, а колонисты - особенно. Добровольно они не прекратили бы все разговоры.
Рипли наблюдала за погрузкой модуля. В программе новостей она видела подобный модуль, но впервые стояла к нему так близко. Бронированный и ощетинившийся оружием, он был похож на гигантскую черную осу. Вот в его чреве скрылся огромный шестиколесный самоход. Он выглядел, как металлический брусок, но обладал поразительной маневренностью.
- Отойдите, пожалуйста, - послышалось слева.
Это был Фрост. Он катил какое-то громоздкое оборудование. Извинившись, она отошла и тут же наткнулась на Хадсона.
- Простите.
Он даже не посмотрел на нее, сосредоточившись на работе погрузчика. Чертыхаясь вполголоса, она пошла искать Эйпона. Тот разговаривал с Хиксом, уткнувшись в капральское предписание. Она молча стояла поодаль, пока сержант не обратил на нее внимания.
- Что-то случилось? - полюбопытствовал он.
- Да, что-то. Я чувствую себя как седьмое колесо на самоходе, мне надоело бездельничать…
Эйпон улыбнулся:
- И нам надоело. Ну и что?
- Может, найдется для меня какая-нибудь работенка?
Он почесал затылок, разглядывая ее:
- Не знаю. А что ты умеешь?
- Могу управлять погрузчиком. Оператор второго класса. Это мое последнее повышение.
Эйпон взглянул в сторону грузового отсека. Погрузчики «Сулако» явно мешали друг другу. Все-таки его люди были солдатами, десантниками, а не грузчиками. С другой стороны, эта хрупкая дамочка…
- В общем-то, это не игрушки, миссис…
- Верно, мистер. И это не Рождество.
- Второй разряд, говоришь? - сержант скривил губы.
Вместо ответа она повернулась на каблуках и направилась к погрузчику. Ловко забралась в пустую кабину. Быстро осмотрелась: машина мало чем отличалась от портовых, на которых она работала на Земле. Модифицированная модель. Она потянула рычаг на себя, нажала кнопку. Мотор заработал. Рокот перешел в грохот. Руки и ноги скользнули в валидовые манжеты-манипуляторы. Погрузчик вздрогнул и поднял спину, как оживший динозавр. Затем поднял огромную лапу, развернулся и опустил ее точно в паз под ближайший контейнер. Рипли подняла его и перенесла к месту, где стоял Эйпон. Ее голос заглушил даже рев мотора:

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Куда его?
Хикс посмотрел на сержанта и одобрительно кивнул головой.
Погрузка шла своим чередом. И если тут могло произойти что-нибудь непредвиденное - сбой в работе того или иного механизма - ни один десантник не позволил бы случиться такому с его оружием. Каждый из них должен быть готов принять бой в одиночку, а для этого у каждого должно быть безотказное оружие, надежное снаряжение.
Сначала все оружие было собрано и тщательно проверено. Тут же устраняли мельчайшие повреждения либо заменяли детали, вызывавшие хоть какое-нибудь подозрение. Затем занялись специальными походными сапогами, оснащенными датчиками, которые регистрировали малейшие колебания в составе воздуха и вообще в погоде. Привели в порядок вещмешки, содержимое которых должно поддерживать жизнь человека в течение месяца без помощи извне. Проверил шлемы, защищающие голову, и визоры, предохраняющие глаза от излучений. Убедились в надежности индивидуальных средств связи.
Пальцы каждого скользили по униформе, застегивая и подтягивания многочисленные ремни. Когда все, что полагалось, было сделано, устроили генеральную перепроверку, причем каждый проверял снаряжение соседа.
Эйпон осматривал каждого с головы до ног, хотя знал, что в этом нет необходимости. Но он был обучен следовать инструкциям, кроме того, хотелось лично убедиться, что все в порядке.
- Девочки, пошевеливайтесь! Все на исходную. Живей, живей! Вы достаточно поспали.
Разбившись на двойки-тройки, они направились к модулю. Эйпон уже не приказывал им построиться и рассчитаться: это было ненужным. Сержант был доволен, что новый лейтенант все реже открывал рот. Они вошли в модуль. Не было никаких речей, никакого оркестра. Зато звучали знакомые непристойности: они исходили из уст мужчин и женщин, готовых встретиться лицом к лицу со смертью. Воины испокон веков знали, что в смерти нет ничего торжественного и возвышенного, поэтому они и относились к ней по-будничному.
Заняв места в модуле, они перешли в ведение АКС. Теперь их судьба зависела от того, как произойдет посадка. Тут уж они полностью полагались на Колониальный Флот, который, как известно, в няньках не нуждался.
Двери модуля сомкнулись, послышался сигнал об отделении грузового модуля. Роботы засуетились у шлюза. Загорелись сигнальные огни.
Десантники сидели в два ряда друг против друга. Рипли в неуклюжем обмундировании чувствовала себя рядом с ними маленькой и беззащитной. На ней были только бронежилет и шлем. Никто не предложил ей даже пистолета.
Хадсону не сиделось на месте. Подскочивший адреналин заставил его сердце работать на всю катушку, нервная система тоже основательно возбудилась. Его глаза были широко открыты. Он поднялся и стал расхаживать между рядами, напряженный, как кот перед прыжком.
- Я готов, - бормотал он. - Готов схватиться с этими тварями и разобраться, с чем их едят… Эй, Рипли! - Она взглянула на него. - Не волнуйся, маленькая леди. Отделение профессиональных убийц защитит тебя. Вот увидишь. - Он щелкнул затвором пистолета, проверил предохранитель и ловко опустил оружие в кобуру. - Это самонаводящийся автоматический пистолет. Нажал курок, и полголовы как не бывало. А из нашей пушки можно снести полгорода. Кроме того, у нас есть тактические ракеты, плазматические пульсирующие винтовки, РПГ. У нас звуковые электронные пушки, ядерная взрывчатка, ножи, штыки…
Хикс усадил на место разболтавшегося Хадсона.
Рипли с благодарностью кивнула ему. У Хикса было молодое лицо, но глаза старика, как ей показалось. Наверное, он много повидал на своим коротком веку, гораздо больше, чем ему хотелось.
Хикс наклонился к ней:
- Не обращай внимания на Хадсона. И вообще не сомневайся в них, они всегда так, зато в бою им нет равных.
- Если он стреляет так же, как чешет языком, может, мое артериальное давление и упадет до нормы, - сказала Рипли.
Хикс усмехнулся:
- За него не беспокойся. Хадсон - специалист по компьютерам, но он еще и отличный вояка, как, впрочем, каждый из нас.
- И ты тоже?
Было ясно, что она задала неудачный вопрос. Хикс откинулся в кресле: - Нет. Я всегда хотел стать кондитером.
Мониторы вибрировали. Модуль накренился, будто был подвешен к кораблю на крючках.
- Эй! - проворчал Фрост. - Кто-нибудь проверял крепление этих гробов? Мы можем выскочить из люка вместе с креслами.
- Остынь, лапочка, - сказала Дитрих, - я лично проверяла. Все в порядке. Шестиколесник никуда не денется, пока не шлепнется в пыль.
Ее слова, кажется, успокоили Фроста.
Двигатели модуля гудели. Когда они покидали поле искусственной гравитации «Сулако», в желудках у них засосало. Теперь они были свободны: модуль отделился от большого корабля. Двигатели заработали в полную силу. Ноги и руки десантников пытались парить в нулевой гравитации, однако привязанные ремни удерживали их в кресле.
Берк выглядел так, словно впереди его ожидала рыбалка на Ямайке. Он жаждал настоящих приключений.
Рипли на секунду закрыла глаза, но тут же открыла. В том, что она увидела мысленным взором, было что-то зловещее. Строгие, уверенные лица Фроста, Кроува, Эйпона и Хикса были куда приятнее.
Спанкмейер и Ферро следили за показаниями приборов. Скорость увеличилась. Некоторые невольно сжали губы. Когда входили в атмосферу, никто не произнес ни слова.
Издалека ачеронские облака казались безобидными и даже красивыми, но сейчас они подавляли. Их серые клубящиеся потоки неслись в безумном танце, вскипая у вершин безжизненных гор, скрывая от любопытных взоров свою планету. Поверхность можно было увидеть лишь с помощью термовизоров и других специальных приборов. Подпрыгнув в воздушном потоке, модуль закачался, задрожал. Ледяным голосом Ферро объявила, что они попали в песчаную бурю.
- Зажечь сигнальные огни. Видимость ноль. Отличное место для пикника. Чертов песок.
- Два-четыре-ноль. - Спанкмейер был слишком занят, чтобы реагировать на ее жалобы. - Проверка ионизации корпуса.
Ферро заглянула в распечатку данных:
- Скверно?
- Фильтры справятся. Вот только ветер крепчает.
Находящийся между ними экран моргнул, показывая топографическую модель поверхности, на которую им предстояло сесть.
- А ты что хотела, Ферро? Тропические пляжи? - Но мы ожидали этого. Погода нисколько не изменилась. - Она взглянула на монитор. - Впереди шторм.
Голос пилота бодро звучал по системе внутренней связи:
- Сейчас не время летних отпусков. Приготовьтесь к небольшой встряске.
Рипли обвела взглядом команду. Хикс, казалось, спал, удобно расположившись в кресле, его не беспокоили ни шум, ни вибрация. Большинство тихо сидели, устремив взгляд перед собой, погрузившись в свои мысли. Хадсон продолжал разговаривать с самим собой, его губы бесшумно шевелились. Рипли не пыталась читать по ним. Берк с профессиональным интересом изучал внутреннюю отделку модуля. Напротив сидел Горман с плотно закрытыми глазами. Он был бледен, пот струился по лицу и шее. Его руки все время двигались, теребя колени. Рипли подумала, что разговор ему не помешает.
- Какой у вас по счету полет, лейтенант?
Он открыл глаза, взглянул на нее:
- Тридцать восьмой.
- Какой по счет боевой полет? - язвительно переспросила Васкез. Горман попытался придать своему голосу как можно больше равнодушия, в конце концов, он не собирался отчитываться перед ними:
- Два. Ну, три, включая этот.
Васкез переглянулась с Дрейком, но ничего не сказала.
Рипли посмотрела на Берка.
- А я гражданский, - беззаботным тоном сказал тот, - военных тестов не проходил.
Все это, разумеется, было ерундой. Под ними лежал Ачерон, а земная бюрократия осталась очень далеко.
По каналам внутренней связи продолжали разноситься бодрые голоса: Спанкмейер и Ферро, подкалывали друг на друга. Пока счет был в пользу Ферро: три-один.
- Выходим на финишную прямую, - объявила Ферро. - Приближаемся к квадрату семьсот восемь. Автопилот включен.
- Так я и думал, что ты автопилот, - сказал Спанкмейер.
Это была старая пилотская шутка. Ферро на нее не откликнулась:
- Следи за экраном. Я не могу вести модуль и наблюдать за топографией. Дай координаты гор. - Пауза. - Где маяк?
- Мне нечего сказать, - спокойно сказал Спанкмейер. - Может, он пропал вместе со связью?
- Чушь, и ты это прекрасно знаешь. Маяк автоматически и полностью автономен.
- В таком случае, ты найдешь его.
Ферро и Спанкмейер старались обеспечить мягкую посадку, что было нелегко сделать при столь сильном шторме.
- Ничего не скажешь, летная погода! Мы тут пока поборемся с ветром, а вы, ребята, можете идти играть в свои игрушки.
В модуле началось оживленное движение: десантники занялись последними приготовлениями. Горман выскользнул из летной упряжи и по проходу направился к тактическому центру. Берк и Рипли последовали за ним. Горман отодвинул в сторону контрольную панель, Берк устроился за его спиной. Рипли с удовольствием отметила, что Горман хорошо знал свое дело: его пальцы заставили экран ожить. Лейтенант нажимал на клавиши, как органист, только вместо звуков на экране вспыхивали огоньки: зеленые, желтые, красные.
Ферро объявила с триумфом:
- Все-таки я нашла маяк! Сигнал слабоват, но различим.
И облака вроде разошлись. Уже виден Хедли.
Горман склонился к передатчику:
- Как выглядит колония?
- Как в проспектах, - язвительно сказала Ферро. - Лучшее место в галактике. Вижу пару огней, значит, у них есть энергия. Трудно сказать, вес ли у них в порядке, мы еще слишком далеко. Но огней маловато. Может, у них тихий час?
- Спанкмейер, ваши впечатления?
- Ветер, как и должно быть. Здания целы, следовательно, их не бомбили. Но это все издалека и при плохой видимости. Извините, мы очень заняты, чтобы произвести сканирование.
- Мы сами позаботимся об этом, - сказал Горман, наблюдая за множеством экранов. Чем ближе к делу, тем увереннее он становился. Может быть, Горман боится только высоты, размышляла Рипли. Теперь, когда все стало на свои места, она чувствовала себя гораздо спокойнее.
Кроме больших тактических экранов, были маленькие - для каждого десантника. Они воспроизводили то, на что направлялась камера. Миниатюрные видеокамеры, вмонтированные в спецкостюмы, не мешали движениям человека. Под экраном высвечивались индивидуальные показатели его владельца: пульс, спирограммы, кардиограмма, рециркуляция в легких и тому подобное. Этой информации было вполне достаточно, чтобы составить представление о здоровье десантник.
На одном тактическом экране были видны помещения модуля, на другом - окружающая его территория. Горман включил оба.
- Пока все тихо, - заметил он.
Индивидуальные экраны, как увидела Рипли, также не вызывали тревоги: уровень артериального давления десантников был неизменным, частота сердечных сокращений не превышала нормы.
На одном мониторе отсутствовало изображение.
- Дрейк, - приказал Горман, - проверь свою камеру. Изображение не появлялось.
- Я ничего не вижу. Фрост, покажи мне Дрейка. Может, у него поломка.
Экран Фроста высветил пулеметчика, которые энергично тряс камеру. Вскоре его экран тоже засветился.
- Теперь другое дело. Покрути объектив. - Я это еще в спецклассе учил, - огрызнулся Дрейк.
- Надо выяснить, камеру заело или это поломка?
В разговор вмешалась Рипли:
- По-моему, ты слишком затянул внутренний винт, тот, который объектив крепится к шлему. Проверь.
На экране Фроста она увидела волчью улыбку Дрейка:
- А вы, леди, оказывается, сечете.
- Оказываете что? - фыркнула Васкез.
Дрейк наклонился к ней, чтобы шлепнуть по заду спецкостюма. Она увернулась.
Эйпон утихомирил их. Он знал, что неполадки со шлемом ничего не значат, Дрейк сбросит его при первой же возможности. Как и Васкез. Дрейк нацепит на голову свою неизменную приплюснутую кепку, а Васкез - красную повязку. Общепринятые правила не для них. Оба утверждают, что шлем мешает пулеметчику. Если даже это не так, Эйпон не собирается с ними спорить. Если даже они пойдут на задание голыми, он все равно промолчит: потакая их мелким прихотям, он смог смело положиться на них в главном.
- Ладно, - сказал Эйпон, - хватит. Группа пулеметчиков, группа А, приготовиться. Проверить все системы и батареи. Кто-то может не вернуться оттуда, а я бы этого не хотел. Выполняйте. Двухминутная готовность. - Он посмотрел направо. - Кто-нибудь, пожалуйста, разбудите Хикса.
Послышались смешки. Рипли улыбнулась, взглянув на экран капрала. Его индикаторы показывали, что он сладко спит. Эйпон был вторым членом команды, который мог засыпать где угодно. Она был хотела уметь вот так расслабляться. Может, и у нее получится. Когда закончится этот полет.
В пассажирском отсеке модуля стало еще оживленнее: десантники открывали вещмешки и доставали оружие. Васкез и Дрейк помогали друг друга застегивать многочисленные ремни пулемета.
Ферро и Спанкмейер наблюдали за главным тактическим экраном. Прямо по курсу высился металлический вулкан, его вершина скрывалась в курчавых облаках. Аудиопередатчики заполнили салон грохотом трансформаторов атмосферы.
- Сколько их на Ачероне? - спросила Рипли и Берка.
- Что-то около тридцати. Не могу точно сказать. Они разбросаны по всей поверхности планеты. Ну, не разбросаны, а установлены в местах, подобранных компьютером. Каждый полностью автономен, а все данные поступают на центральный пункт управления Хедли. Срок их работы рассчитан на то, чтобы изменить атмосферу на Ачероне, максимально приблизив ее к земной, после чего их законсервируют. На это уйдет лет тридцать. Кстати, это продукция нашей Компании.
Модуль облетел высокую грохочущую башню. Зрелище впечатляло. Как и все, чья работа связана с космосом. Рипли слышала о трансформаторах, но видеть еще не приходилось.
Горман направил объективы на здания, точнее, на крыши - их оказалось около сорока. Он приказал Ферро:
- Облетите колонию сверху. Сделайте небольшой круг. Не думаю, что мы увидим что-нибудь с такой высоты, но такова инструкция.
- Можно, - сказала Ферро. - Подай назад. Может немного тряхнуть при подъеме. Это не атмосферолет. Это всего лишь вшивый модуль. Высший пилотаж не для него.
- Капрал, ваша задача выполнять приказ.
- Да, сэр.
Что-то в ее голосе было не так. Рипли не обнаружили в нем одного почтения.
Они кружили над городом. Между зданиями никакого движения. Лишь трансформаторы урчали в стороне.
- Ничего не тронуто, - прокомментировал Берк. - Может быть, тут эпидемия чума, и они умерли в своих постелях?
- Может, и так. - Горману вид колонии напоминал останки древних судов на морском дне. - Ладно, - обратился он к Эйпону, - вперед.
Сержант поднялся, окинул взглядом своих солдат и поморщился: модуль опять вошел в ачеронскую песчаную бурю.
- Итак, вы слышали, что сказал лейтенант. Главное - правильно рассредоточиться. Следите за тем, кто впереди. Кто будет наступать на пятки, получит такое пинка, что долетит до корабля на орбите.
- Обещаете? - прикинулся наивным Кроув. - Кроув, к мамочке захотел? - осклабился Вержбовски.
- Я бы хотел, чтобы она была здесь, - ответил рядовой. - Пол она моет лучше тебя.
Они направились к главному выходу. Проходя мимо пульта управления, Васкез задела Рипли.
- Ты остаешься? - спросила она.
- Конечно, .
- Ясно.
Пулеметчица отвернулась, уставившись в затылок Дрейка.
- Сядешь в шестидесяти метрах от телевышки, - приказал Горман, переключая видеоканал. - Внизу никаких признаков жизни. - Найди подходящую площадку и садись.
- Слушаюсь, - небрежно бросила Ферро.
Эйпон следил за хронометром на манжете:
- Десять секунд, ребята. Внимание!
Как только модуль сел, автоматически включились мощные прожекторы, пронизывая туман яркими лучами. Они опустились в ста пятидесяти метрах от колонии. Кругом было полно хлама и носящегося по ветру мусора, но не видно было ничего подходящего, чтобы закрепиться. Гидроновые ноги многотонного модуля погрузились в почву. Через несколько секунд после посадки бронированный самоход (СХ) покинул грузовой модуль. Как только СХ отошел на безопасное расстояние, двигатели модуля загудели, он взмыл ввысь и быстро растаял в темном небе.
Они доехали до первых строений колонии, не встретив по пути никого. Только гравий скрипел под шестью огромными колесами. СХ развернулся, и теперь его передний люк находился как раз напротив главного входа в город. Дверь был приоткрыта. Хадсон спрыгнул вниз, толкнул дверь. Никого, кругом один песок. Его товарищи последовали за ним. Они рассредоточились, чтобы охватить как можно большую территорию, и двинулись вперед, не теряя друг друга из вида.
Внимание Эйпона было приковано к экрану сканера: он обследовал ближайшие здания. Экран намного уменьшал изображение, резкость тоже была скверной. Эйпон отрегулировал экран - видимость улучшилась, картинка стала яркой и четкой.
Архитектура колонии отражала ее функциональное назначение. Красота придет позже, когда ветры не будут сводить на нет все усилия строителей, когда атмосфера очистится от пыли и песка. Ветер хлестал огромные валуны и обломки металла между зданиями - одолеть их ему было не под силу. Этот металлолом громыхал на ветру, эхо, как раскаты грома, разносило эти звуки далеко вокруг. Несколько неоновых огней тускло освещали фасад здания. Голос Гормана жестко звучал в шлемофонах:
- Первый взвод, растянуться в цепочку. Хикс, осмотрите со своими людьми территорию между СХ и входом в здание. Васкез, будь наготове. Пошли.
Цепочка приближалась к главному шлюзу. Никто не ожидал, что их встретят приветственными речами и оркестром. Единственное, на что они надеялись, - чтобы дверь открылась без проблем. Какого же было их удивление, когда они увидели два тяжелых трактора: они стояли нос к носу, преграждая путь к входу. Что-то заставило колонистов заблокировать наружную дверь.
Васкез первой оказалась у заглохших машин. Она поднялась в кабину: панель управления была расколота, провода оборваны, вся обивка распотрошена. Осмотрев все, она бесстрастным голосом доложила:
- Похоже, кто-то прошелся ломом по панели управления.
Она спрыгнула вниз, подошла к главному входу и кивнула Дрейку.
Эйпон просканировал препятствие и приблизился к блоку управления входной двери. Он попытался набрать несколько комбинаций - ни одна лампочка не зажглась.
- Взорвано? - спросил Дрейк.
- Запечатано, а это большая разница. Хадсон, подойти сюда. Нужно открыть вход.
Специалист по компьютерам спрятал пистолет и подошел к блоку. Осмотрел его.
- Стандартный, - сказал он спустя несколько секунд. Затем вынул из сумки инструмент, снял крышку блока, исследуя внутренности. - Возьми две прокладки, Сарж. - Несмотря на холод и сильный ветер, его пальцы двигались быстро и ловко, чиня выведенный из строя блок.
Эйпон и все остальные стояли в стороне, ждали.
- Первый взвод, - сказал сержант, - собраться возле меня, у главного шлюза.
Неподалеку что-то с грохотом упало, покатилось. Истошно выл ветер: он больше действовал на нервы, чем на тело.
Хадсон закрыл панель, пальцы пробежались по клавишам, лампочки тепло засветились. Дверь, со скрипом, очень медленно открывалась. Пыль и песок сделали свое дело; она давно бездействовала, и приоткрылась лишь наполовину. Но этого вполне хватило десантникам.
Эйпон показал Васкез на вход. Сначала в дверной проем заглянуло дуло ее пулемета, потом проскользнула и она. За ней последовали остальные. В шлемофонах раздался голоса Гормана:
- Второй взвод, пошли. Займите фланги, поближе. Что там, Сарж?
Эйпон направил камеру на внутреннюю сторону здания:
- Еще ничего не ясно, сэр. Здесь никого нет.
- Ладно. Второй взвод, продвигайтесь вперед согласно плану. - Лейтенант на мгновение обернулся. - Все в порядке, Рипли?
Она так тяжело дышала, будто пробежала марафонскую дистанцию, а не стояла все это время у него за спиной. Она резко кивнула, злясь на себя и на Гормана, что он заметил ее состояние. Но тот уже повернулся к экранам.
Васкез и Эйпон шли по широкому коридору, слабо освещенному голубоватым светом нескольких ламп: вероятно, аварийные батареи доживали свой срок. Ветер несся впереди десантников, проникая во все щели и закоулки. На полу были разлиты лужи воды, а чуть дальше с потолка лился целый поток. Эйпон заметил на стене следы огня и направил на них объектив своей камеры.
- Плазматическая винтовка, - пробормотал он задумчиво. - Какой-то сумасшедший стрелок.
В командирской рубке Рипли полоснула взглядом по Берку:
- Если люди прикованы к постели, они не палят из плазмовинтовок в коридорах. Если люди ремонтируют систему связи, они не бегают по дому с плазмовинтовками. Значит, тут что-то иное.
Берк неопределенно пожал плечами и отвернулся к экранам.
Эйпон приостановился перед взорванной панелью: в стене зияла большая дыра.
- Непорядок, - пробормотал он.
Это было мнение профессионального вояки, а не эстета. Старший сержант не мог равнодушно пройти мимо грязной работы. Он знал, разумеется, что здесь жили обыкновенные колонисты: инженеры, электронщики, обслуживающий персонал и т.д. Но не солдаты. Ну, может быть, среди них один-два полицейских. Они не нуждались в солдатах до сих пор. А сейчас? Ветер обдал его холодной струей.
Он двинулся дальше по коридору, ища ответы на свои вопросы.
- Вперед, - сказал он.

Предыдущая страница 5 Следующая страница


Чужие 6

Васкез шла рядом, ее движения, казалось, были еще более механическими, чем у робота. Ствол ее пулемета метался во все стороны, как бы обнюхивая каждый дюйм. Она даже не глядела под ноги, ее взгляд был устремлен в одну точку - в оптический прибор электронного слежения, которым был оснащен ее пулемет.
Горман нажал красную кнопку:
- Разбиться на двойки, обследовать здание. Второй взвод, двигайтесь дальше. Хикс, займите следующий этаж. Используйте мониторы слежения. Кто заметит движущийся объект, немедленно доложить.
Кто-то пропел несколько строе из арии Тора, которую прославил Дас Рейнолд. Кажется, это был Хадсон, хотя Рипли не была в этом уверена. Однако никто не подхватил, и голос вскоре затих. Рипли старалась следить сразу за всеми экранами. Каждый темный угол в здании был воротами в ад, каждая тень таила смертельную опасность. Рипли с трудом сдерживала волнение.
Хикс приказал своему взводу обследовать лестничный пролет, ведущий на верхний этаж. Затем они осторожно проникли в коридор. Он был чуть уже нижнего, но такой же пустой. Одно было хорошо: сюда не проникал ветер.
Стоя в окружении десантников, Хикс вертел в руках небольшую коробку со стеклянной крышкой. Как и все военное снаряжение, она была пуленепробиваемой. Направив ее на стену, он повел снизу вверх: измерительный прибор молчал. Он медленно провел им слева направо.
- Ничего, - доложил он. - Никакого движения. Никаких признаком жизни.
- Следуйте дальше, - в голосе Гормана звучало разочарование.
Хикс шел впереди, держа сканер в вытянутой руке, за ним, прикрывая с обеих сторон, двигались его люди. Они заглядывали во все помещения и всюду обнаруживали одно и то же - следы борьбы. Развороченная мебель, рассыпанные бумаги. По полу разбросаны расколотые дискеты. Личное имущество колонистов - такое дорогое, потому что доставлялось межзвездным грузовым транспортом, - тоже разбросано, изломано, изорвано. Бесценные бумажные книги плавали в натекших с потолка лужах.
- Ну, прямо как моя комната в общаге, - попытался пошутить Берк. Никто его не поддержал.
В иные комнаты даже не заглядывали: они сгорели. Остались лишь почерневшие, спекшиеся стены из металла и пластика. В офисах, расположенных с левой стороны, были выбита даже тройные бронированные стекла и сквозь дыры проникал ветер с дождем.
Хикс поднял со стола надкушенный пончик. Рядом лежала кофейная чашка с дождевой водой. На стене виднелись темные подтеки.
Передвигаясь парами, но действуя как одно целое, люди Эйпона досконально обследовали нижний этаж. Они прошли через столовую, спальни и комнаты колонистов. Там не на что было смотреть.
Хадсон шел позади Васкез, следя за показаниями сканера. Он осмотрел стены и на одной из них обнаружил большое темное пятно. Не нужен был биохимический анализ, чтобы заключить, что это засохшая кровь. На центральном пульте ее тоже увидели. Никто не проронил ни слова.
Хадсон взвел курок, резкий щелчок нарушил тишину коридора. У Васкез оружие давно было наготове. Они обменялись взглядами. Он кивнул и направился к полуоткрытой двери. Она была расколота надвое. Обгоревшая вокруг стена свидетельствовала о том, что здесь тоже поработала плазмовинтовка. Специалист по компьютерам отошел в сторону, а Васкез вышибла дверь и ворвалась в комнату.
Все было разворочено. В разбитое окно, качаясь на ветру, заглядывала оторванная водопроводная труба. В сплющенной детской коляске лежала металлическая коробка.
- Ненавижу детекторы движения, - процедила Васкез.
Затем они оба обернулись к дальней стене.
Рипли наблюдала за ними по монитору Хикса. Вдруг она подалась вперед: - Стой! Скажи ему… - тут она сообразила, что ее могут услышать только Горман и Берк. Натянув на голову шлемофон, она подключилась к общей связи. - Хикс, это Рипли. Я вижу что-то на твоем экране. Повернись!
Тот обернулся. На экране его монитора появилась предыдущая картинка.
- Вот оно! Иди влево. Туда!
Все напряженно всматривались в экран. Сначала возникли помехи, но вскоре исчезли. Стена, на которую была направлена камера, походила на изуродованную оспой кожу.
Рипли похолодела: она узнала эти следы.
Хикс провел перчаткой по бугристому металлу:
- Тебе видно? Будто расплавлено.
- Не расплавлено, - выдохнула Рипли. - Разъедено.
Берк понимающе хмыкнул:
- Значит, кислота вместо крови?
- Похоже, одному из них не повезло, - сказал Хикс.
Хадсон осматривал комнату этажом выше. Он подозвал своих товарищей: - То, что вы видели, только цветочки. А вот и ягодки…
Рипли, Берк и Горман повернулись к его монитору.
Хадсон смотрел вниз. Между его сапогами зияла дыра. Наклонившись, он осветил ее: балки, трубопровод, металлическая арматура - все было изъедено страшной жидкостью.
Увидев дыру, Эйпон повернулся:
- Второй взвод, где вы находитесь? Отзовитесь. - Заканчиваем осмотр, - ответил Хикс. - Никого нет.
- Все мертво, - докладывал старший сержант, - мертво и разрушено. В Хедли тишина. Что бы здесь ни случилось, мы опоздали.
- Опять опоздали на вечеринку, - сказал Дрейк, вертя в руке кусок изъеденного металла.
Горман сел, задумчиво помолчал.
- Все в порядке. Пока ничего опасного. Будем передвигаться к центральному компьютеру колонии. Первый взвод отправляется в Центр Управления. Сарж, вы знаете, где это находится?
Эйпон кивнул. На экране загорелась карта-схема колонии.
- Высокое здание, - сказал он. - Мы проходили мимо. Это недалеко.
Мы уже идем.
- Ладно. Хадсон, когда придете, проверь, нельзя ли подключить их компьютер к нашему. Но не слишком усердствуй. Мы не собираемся его использовать, надо только взять данные. Хикс, мы идем. Встречай меня у южного шлюза верхней башни. Хадсон, как выход?
- В порядке. Он свободен. Думаю, все будет в порядке.
Васкез проверила ремни пулемета.
Мощные прожекторы осветили обветренные стены, тянувшиеся вдоль главной улицы. СХ развернулся, двинулся мимо припаркованных тракторов. Огромные колеса самохода давили уличную грязь, перескакивали через воронки. Вокруг валялась брошенная техника. Дождь и шквалистый ветер дополняли и без того угрюмый безжизненный пейзаж.
В кабине водителей Биенон и Вержбовски работали вместе, человек и андроид прекрасно дополняли друг друга. Каждый ценил способности другого. Вержбовски всегда прислушивался к советам Биенона, хотя и оставлял за собой право выбора: следовать им или пропускать мимо ушей. Он ткнул в иллюминатор пальцем:
- Там, я думаю.
Биенон сверился с рельефной, ярко расцвеченной картой, светящейся между ними на экране:
- Да, должно быть, там. Других шлюзов нет в этом квадрате.
Он потянул рычаг на себя, и машина двинулась вниз к проходу.
Первым у шлюза оказался Хикс, затем подоспел Эйпон. Они вместе запустили механизм, и бронированная дверь медленно отошла в сторону.
Горман вышел из СХ, за ним Берк, Биенон и Вержбовски. Берк оглянулся. Рипли оставалась в самоходе, ее взгляд был прикован к открытой двери шлюза.
- Рипли! - окликнул он.
Их взгляды встретились. Она отрицательно покачала головой.
- Опасности нет, - Берк понял ее состояние. - Ты останешься с Эйпоном.
Она снова мотнула головой. В шлемофонах зазвучал голос Хадсона:
- Сэр, центральный компьютер на связи.
- Отлично, Хадсон, - сказал лейтенант. - Все, кто в Центре, оставайтесь на своих местах. Мы скоро будем. - Он кивнул своим спутникам. - Пошли.

Глава 6

Все выглядело гораздо хуже, чем на тактическом экране самохода.
Горман шепнул Берку:
- Похоже, что Компания может отказаться от акций этой колонии.
- Здание практически цело, - представитель Компании говорил уверенно. - Да и все остальное в порядке.
- Что? А колонисты? - спросила Рипли.
- Мы еще не знаем, что с ними произошло, - казалось, Берк несколько раздражен ее вопросом.
Внутри комплекса было довольно холодно. Отопление не работало, через разбитые окна и огромные пробоины в стенах гулял ветер, разрушая оставшееся оборудование. Рипли чувствовала себя на пределе, ее знобило, даже специальный костюм не помогал, и ей стоило больших усилий скрывать от других свое состояние. Ее взгляд непрерывно скользил от щели к щели, от пробоины к пробоине, шарил по стенам, полу и потолку, проникал во все темные углы.
Отсюда все началось. Этим путем ОН проник в здание. ЧУЖОЙ. Она не сомневалась, что это был ОН. Такой же, какой уничтожил «Ностромо» и стал причиной гибели всех ее товарищей, теперь расхаживал по колонии Хедли.
По тому, с какой нервозностью она сканировала изувеченные стены, Хикс все-таки догадался о ее состоянии. Он молча подошел к Вержбовски, незаметно кивнул ему. Тот сменил направление и оказался справа от Рипли. Хикс медленно обошел ее и оказался слева. Заметив эти перемещения, она вопросительно взглянула на капрала, и ей показалось, что он ободряюще подмигнул. Но она не была в этом уверена, может, он просто моргнул: вокруг летало столько пыли.
В коридоре появился Фрост. Он поприветствовал вновь прибывших и обратился к Горману. Однако, разговаривая с ним, смотрел на Хикса: - Сэр, вы должны посмотреть на это.
- На что это, Фрост?
- Легче показать, сэр.
- Ладно. Сюда? - Лейтенант указал в направлении коридора, откуда вы вышел Фрост. Тот кивнул и исчез в темноте.
Остальные последовали за ним.
Он повел их в крыло, где почти не было света. Их индивидуальные фонари высвечивали удручающую картину: разрушения здесь были серьезнее, чем встречавшиеся до сих пор. Рипли чувствовала, как ее всю колотит. СХ, одетый в надежную броню, всплыл в ее памяти. Если бы она побежала, оказалась бы в нем через несколько минут. Но опять одна. Нет, несмотря на надежность СХ, она понимала, что здесь, среди военных, она в большей безопасности. Все в порядке, повторяла она про себя.
- Вот здесь, сэр, прямо, - сказал Фрост.
Коридор был забаррикадирован арматурой, стальными блоками и балками, трубами, дверными панелями, напольными перекрытиями. Все было изъедено кислотой, металл скручен какой-то фантастической силой. Справа от Фроста в баррикаде зияла щель. Они втиснулись в нее один за другим. Где-то впереди горел свет.
- Где мы находимся? - спросил Горман.
Берк рассматривал светящуюся карту-схему колонии:
- Мы в медицинском крыле, в отделении.
Лучи фонарей забегали, освещая перевернутые столы и аппараты, поломанные стулья и разбитое хирургическое оборудование. Мелкие инструменты были рассыпана по полу, как стальное конфетти. Остальная мебель и аппаратура были свалена с внутренней стороны баррикады. Черные полосы говорили о том, что здесь что-то горело, а стены были исковерканы кислотой и выстрелами из плазмовинтовок.
Несмотря на то, что лампочки не горели, десантники поняли, что отделение не совсем обесточено. Светящиеся клавиши на пульте управления указывали на то, что аварийные запасы энергии еще не исчерпаны. Вержбовски провел перчаткой по краям рваной дыры размером с баскетбольный мяч:
- Последняя преграда. Они раскидали баррикады, расплавили стены и проникли внутрь.
- Похоже на то. - Горман пнул ногой пустую пластиковую бутылку. С неприятным шорохом она покатилась по полу. - В медицинском крыле самые большие аварийные запасы энергии. Плюс ИХ энергия. Я бы тоже так поступил, как ОНИ. Но где же тела?
Фрост расхаживал в дальнем конце крыла, освещая все вокруг фонарем:
- Я не видел ни одного, когда вошел. Да и сейчас не вижу. Хотя, похоже, здесь была настоящая битва.
Вержбовски огляделся:
- Не вижу ваших парней. И Рипли тоже. Эй, Рипли? - Его палец опустился на курок плазмовинтовки. - Где Рипли?
- Я здесь, - послышался ее голос из соседней комнаты.
- Здесь была медицинская лаборатория, - Берк подвел итоги осмотра. - Выглядит довольно чисто. Не думаю, что здесь тоже сражались. Скорее всего, бой проходил снаружи.
Вержбовски быстро огляделся, пока не нашел то, что привлекло внимание Рипли. Он приблизился к ней и пробормотал что-то сдавленным голосом. Подошли остальные.
В дальнем конце лаборатории они увидели семь огромных пробирок, излучающих фиолетовый свет. Кроме жидкости, в них было еще что-то светящееся, похожее на органическую материю.
- Наверное, кто-то гнал здесь самогон, - сказал Горман.
Шутку не оценили, внимание всех было приковано к пробиркам.
- Обычные цилиндрические пробирки, - констатировал Берк, - стандартное оборудование для колониальных медлабораторий.
Семь цилиндров с семью образцами. Каждый был похож на семипалую руку. Тела, к которым прикреплялись пальцы, были заключены в кожистую светящуюся оболочку. Псевдожабры плавали в жидкой суспензии. Органов слуха и зрения не было видно. От спины ко дну пробирки тянулся длинный хвост. У двух существ хвост был свит кольцами под животом.
- Это те самые, что ты описала в рапорте? - спросил Берк у Рипли, не отрывая глаз от образцов. Она молча кивнула. Словно зачарованный, Берк потянулся к пробирке, почти касаясь стекла лицом.
- Осторожно, Берк! - крикнула Рипли.
И в то же мгновение существо метнулось к стеклу как раз напротив лица Берка. Он отшатнулся. На брюшной полости рукообразного тела появился тонкий кожистый выступ, похожий на заостренную трубку. Эта трубка и присосалась к внутренней поверхности стекла. Но так же быстро, как появился, выступ втянулся и исчез в псевдожабрах. Ноги и хвост замерли, словно выжидая.
- Ты ему понравился, - бесстрастно констатировал Хикс.
Представитель Компании не ответил. Передвигаясь вдоль ряда пробирок, он прикладывал ладонь к каждой: лишь один из остальных шести экспонатов реагировал на его прикосновение. Другие неподвижно висели в густой жидкости, их щупальца и хвосты плавали, как диковинные водоросли.
- Эти мертвы, - сказал Берк, проверив на реакцию последний экземпляр. - Только два живых. Хотя, возможно, другие просто находятся еще на низкой стадии развития. Но я сомневаюсь. Смотрите, у мертвых иная окраска. Блеклая какая-то.
К нижней части каждого цилиндра была прикреплена карточка. Взяв себя в руки, Рипли сорвала этикетки с тех пробирок, где были живые существа. Быстро отойдя на почтительное расстояние, она стала читать их при свете фонаря. Часть текста была напечатана, другая написана от руки. Надписи были смазаны. Все распечатки компьютера сопровождались каракулями на полях, почерк был неразборчивый. Писал физиолог, подумала Рипли.
- Что-нибудь интересное? - спросил Берк.
Он продолжал кружиться вокруг пробирок, рассматривая их содержимое во всевозможных ракурсах.
- Возможно, это большое открытие, - Рипли протянула ему листок, но это слишком сложно для меня. Отчет физиологических исследований. Доктора звали Линг. - Честер О.Линг. - Берк ткнул пальцем в стекло пробирки. На этот раз существо не реагировало. - В колонии Хедли было три врача. По моему, Линг был хирургом. Что он написал об этих маленьких уродцах?
- Они отдалены от жертв хирургическим путем - до введения эмбриона. Обычные приемы операции оказались бесполезны.
- Интересно, почему? - спросил Горман.
Экспонаты всерьез заинтересовали его, впрочем, как и всех остальных.
- Кровь и межклеточная жидкость этих особей растворяют металлические инструменты. Для операции им пришлось использовать хирургический лазер. Операция была проведена на человеке, которого звали Марахук, Джон Л.
Рипли взглянула на Берка. Тот спокойно кивнул:
- Не стоит бить в колокола. Пациент не был администратором и не входил в командный состав. Скорее всего он был водителей трактора или механиком.
Она снова обратилась к отчету:
- Он умер во время операции. Они убили его тем, что отделили эту тварь.
Хикс подошел к Рипли, заглянул через ее плечо в отчет, но ничего не смог разобрать. Отойдя от нее, он тихо сказал своим солдатам:
- Такие дурни, как я, ругали ее, а она, оказывается, баба с мозгами. Мы ее недооценили.
Горман одел шлем:
- Эйпон, мы в медицинском блоке. Кое-что нашли. Где твои люди? В блоке Д есть кто-нибудь?
- Нет никого, - все услышали приглушенный голос сержанта. - Мы все в Центре Управления, как было приказано. Вам нужны люди?
- Пока нет. Свяжемся позже. - Он отключил переговорное устройство. - Идем дальше. - сказал он десантникам.
Васкез выжидательно смотрела на Хикса: у нее был свой командир. - Пошли, Васкез, - сказал Хикс.
Она согласно кивнула и взяла пулемет наизготовку.
К ним подошли Фрост и Вержбовски. Капрал отправил их обратно в главный коридор, а сам повернул направо, следя за показаниями детектора:
- Судя по характеру движений, это явно не механизм…
На всякий случае он щелкнул затвором плазмовинтовки, но с прибора глаз не спускал:
- Движения нерегулярны… Черт, куда мы попали?
Берк осмотрелся:
- Это кухня. Если мы пройдем вперед, то окажемся в блоке пищевых автоматов. Рипли все еще медлила, пока не почувствовала, что позади ее никого нет, одна темнота. Она поспешила догнать десантников. Берк был прав: вскоре их фонари высветили блестящие поверхности машин - холодильников, плит, моек и сушек.
Хикс не обращал на это никакого внимания: он следил за своим детектором:
- Опять движется.
Васкез была холодна, как ее пулемет. Кругом валялись какие-то обертки. Ее палец словно сросся с пусковым крючком. Путь им преградил длинный разделочный стол.
- Куда? - спросила Васкез.
Секунду помешкав, Хикс кивнул в сторону морозильного комплекса для хранения мяса и овощей.
Солдаты двинулись гуськом. Вержбовски наткнулся на пустую металлическую канистру, со злостью пихнул ее. Рипли пробиралась вдоль стены. Детектор капрала подавал голос громче, почти свистел, затем свист перешел в визг. Вдруг справа от них упала куча коробок, и неясная тень проскользнула позади кухонных весов. Васкез резко развернулась, нажав на крючок. В тот же момент плазмовинтовка Хикса послала в темноту первую порцию испепеляющей смеси. Огонь взметнулся среди коробок и металлических ячеек для продуктов. Рипли обернулась и что-то крикнула ему. Хикс прошел вперед, встал прямо на линии огня Васкез и показал стволом на ряд металлических клеток. Рипли хотелось подойти к нему, но она не могла сдвинуться с места: подошвы словно приросли к полу. Хикс снова ткнул стволом, а на этот раз резче, и она направилась к нему деревянной походкой.
Он пытался открыть одну из клеток, но ему мешала винтовка. Рипли опустилась на корточки рядом с ним. Наконец дверь поддалась и он просунулся внутрь. Там, за кучей мусора, пряталась грязная оборванная девочка. В одной руке у нее был пластиковый пакет, другой она прижимала к себе растрепанную кукольную головку. Она держала ее за волосы. Остальных частей кукольного тела не было. Было видно, что девочка очень истощена: одна кожа да кости. Ее головка казалась еще более хрупкой, чем у куклы. Белокурые волосы, ставшие серыми свисали на лицо всклокоченными космами.
От яркого света девочка зажмурилась. Рипли улыбнулась, протянула руку, сжав пальцы в кулак:
- Иди сюда, - тихо позвала она. - Все в порядке. Тебе нечего бояться.
Рипли попыталась придвинуться ближе. Девочка увернулась от протянутых рук, попятилась, она вся дрожала. Она смотрела, как кролик, загипнотизированный светом фонаря. Наконец пальцы Рипли дотянулись до нее, схватили за кофточку. Девочка пулей вырвалась, метнулась вправо и исчезла в вентиляционной трубе. Рипли бросилась за ней. Работая локтями и коленями, она старалась не отстать, хотя бы не упустить ее из вида. Хикс стоял наготове между клетками у выхода из вентиляционной системы. Дождавшись, когда ребенок приблизится, он вскинул руки и ухватил ее за тонкое запястье. Но тут же отпустил:
- О, черт, она кусается!
Рипли достигла следующего поворота, но опять упустила ее. Через секунду девочка уже была у вентиляционного люка. Мотор вентиляционной системы давно не работал. Прежде чем Хикс попытался схватить ее, она метнулась назад и, как рыба, нырнула в темноту. Хикс отказался преследовать беглянку: он не смог бы протиснуться в узкий проход, к тому же он был в полном обмундировании.
Рипли же не раздумывала: цепляясь руками и ногами за стенки трубопровода, она продвигалась вперед. Девочка была близко. Когда она слышала за спиной громкое дыхание Рипли, то тут же ускоряла движение, неожиданно сворачивала в другие отсеки. Она забралась на верхний этаж, Рипли за ней. Освещая себе путь фонарем, она двигалась вперед. Девочка спряталась в сферической камере машинного отделения вентиляционной системы. Там она не чувствовала себя одинокой: ее окружали подушки, деревянные ящички, коллекция диковинных игрушек, иллюстрированные книжки, куклы, дешевая бижутерия и пустые пищевые пакеты. Все это было собрано во время ее странствий по колонии. Это скорее гнездо, чем комната, подумала Рипли. Каким-то чудом девочке удалось выжить. Она успела приспособиться к новым условиям, в то время как взрослые стали их жертвой… Девочка продолжала пробираться вперед, приближаясь к следующему люку. Если дальше трубопровод такой же узкий, как и люк, Рипли не сможет продвигаться, и девочка окажется за пределами досягаемости. Рипли собрала все свои силы и умение и, когда ребенок находился уже у самого люка, ей удалось поймать его. Она схватила девочку обеими руками и потянула к себе. Затем соединила пальцы в крепком захвате. Почувствовав себя в западне, та стала вырываться, молотить руками и ногами, кусаться, щипаться. Это было не просто страшно - ужасно: девочка билась за свою жизнь в полном молчании. Единственным звуком было ее прерывистое дыхание. Лишь однажды в жизни Рипли испытала нечто подобное, когда пыталась удержать кусающегося, царапающегося, вырывающегося Джонси на столе ветеринара.
- Все в порядке, - хриплым от волнения голосом говорила она, все в порядке. Все кончилось. У тебя все будет хорошо. Теперь все хорошо. Ты спасена.
Наконец девочка выбилась из сил и повисла на руках Рипли, как отключенный механизм. Она совершенно обмякла и не сопротивлялась, когда Рипли потащила ее к выходу. Было тяжело смотреть ей в глаза: погасшие, отсутствующие, ничего не видящие. Теперь она словно старалась спрятаться на груди у взрослой, поскорее избавиться от той кошмарной жизни, которая выпала на ее долю.
Прижимая девочку к себе и утешая ее тихим голосом, Рипли ползком продвигалась вперед. Обратный путь казался бесконечным. Наконец они добрались до «гнезда» и оказались среди кучи коробок. Остановившись, чтобы перевести дыхание, Рипли увидела внизу фотографию. Осторожно, чтобы не упустить девочку, подняла ее.
Да, несомненно, на снимке изображена девочка, хотя узнать ее теперь трудно. Ребенок на фотографии был красиво одет, пушистые белокурые волосы обрамляли розовое улыбающееся личико. Под карточкой золотыми буквами выведено:
ПЕРВАЯ СТЕПЕНЬ. ЖИТЕЛЬ КОЛОНИИ РЕБЕККА ДЖОРДАН - Рипли! - услышала она беспокойный голос Хикса. - Рипли! Ты в порядке?
- Да, - сказала она таким тихим голосом, что, возможно, ее и не услышали. - Я в порядке. Мы оба в порядке. Мы выходим.
Рипли подхватила девочку и осторожно продвинула к выходу сначала ножки, потом и все тело.

Глава 7

Девочка сидела, откинувшись на спинку стула, прижав колени к груди. Она не обращала внимания на взрослых, обступивших ее, она их просто не видела. Ее взгляд был прикован к какой-то далекой точке в пространстве. К ее левой руке был пристегнут ремешок биомодулятора. Дитрих немало потрудилась, чтобы подогнать его к узенькому запястью девочки.
Пока Дитрих изучала показания медицинского прибора, сидящий рядом Горман безуспешно пытался вести дознание.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Еще раз, как ее имя?
- Что? - делая отметку в блокноте, переспросила Дитрих.
- Имя. Мы знаем ее имя, не так ли?
Работающий поодаль специалист по компьютерам подал голос: - По-моему, Ребекка. - И снова погрузился в информационный поток. - Верно. - Лейтенант улыбнулся лучшей своей улыбкой, подошел к девочке и опустил руку на ее колено. - Ребекка, подумай, соберись с мыслями. Ты должна попытаться помочь нам так же, как и мы тебе. Мы здесь для того, чтобы помочь тебе. Прошу тебя, подумай, а потом расскажи все, что ты помнишь. Ну, хоть что-нибудь. Попробуй начать сначала…
Девочка продолжала сидеть неподвижно, выражение ее лица не изменилось. Она казалась бесчувственной, хотя находилась в коматозном состоянии, она молчала, хотя не была немой.
Так и не добившись ничего, Горман вернулся на свое место.
Вошла Рипли с кофейником в руках. Горман приободрился и возобновил допрос:
- Где твои родители? Ты должна попытаться…
Рипли остановила его:
- Горман! Дай ей отдохнуть.
Лейтенант кивнул и произнес с удручающим видом:
- У нее полная мыслительная блокада. Я испробовал все. Конечно, я не кричал на нее, даже не собирался. Это могло довести ее до крайности. Если еще не довело.
- Нет. - Дитрих начала сворачивать портативную диагностическую аппаратуру. Осторожно отстегнула сенсорный браслет на руке девочки. - Психически она вполне нормальна. Просто крайняя степень истощения. Думаю, это поправимо. Непонятно, как она выжила, питаясь всухомятку и замороженными овощами… - Она взглянула на Рипли. - Ты видела там какие-нибудь витаминные упаковки?
- У меня не было времени разглядывать, да и она, - Рипли кивнула на девочку, - ничего не показывала.
- Ясно. Но она наверняка знала, что нужно брать. Никаких нарушений. Умная бестия.
- Как у нее с умственным развитием? - спросила Рипли.
Прихлебывая кофе, она смотрела на волчонка в кресле. Кожа и кости. Даже не кожа, а пергамент, обтягивающий скелет.
- Не могу точно определить, - сказала Дитрих. - Детектор показывает, что двигательные реакции у нее в норме. О блокаде говорить еще рано, я бы назвал это защитной реакцией организма.
- Называй, как тебе будет угодно, - поднимаясь, сказал Горман. - Как бы там ни было, мы зря теряем время, пытаясь поговорить с ней.
Он вышел и направился к Центру Управления, где его ждали Берк и Биенон. Дитрих вышла в другую дверь.
Какое-то время Рипли наблюдала за мужчинами, обступившими Хадсона и компьютер, над которым он колдовал. Затем она опустилась рядом с девочкой. Легким движением она отбросила пряди, закрывающие ей глаза. Гребень давно не касался ее волос. Улыбаясь, она прижала к груди детскую головку, взяла в руку чашку с шоколадом:
- Ну, попробуй это. Может, ты не хочешь есть, но тебя наверняка мучает жажда. - Она пододвинула чашку поближе, чтобы девочка почувствовала тепло и аромат напитка. - Это горячий шоколад. Ты любишь шоколад?
Девочка не ответила. Рипли вложила чашку в маленькие ручки, сжала пальцы вокруг стекла. Затем убрала свои руки.
Чашка медленно поднялась вверх. Дитрих верно оценила двигательные реакции девочки. Она пила механически, не обращая внимания на то, что пила. Она измазала шоколадом все щеки, но пила, не останавливаясь. Чтобы не перегружать пустой желудок, Рипли отобрала у нее чашку, хотя напитка там оставалось совсем немного.
- Ну, разве плохо?.. Если хочешь, можешь выпить еще. Не знаю, что ты пила и ела, но я не хочу, чтобы тебя вырвало от переедания. - Она опять убрала с ее лба белокурые пряди. - Бедняжка! Ты не любишь болтать, да? Мне это нравится. Ты любишь молчать? Я тоже. Я давно поняла, что люди слишком много болтают, особенно взрослые, когда разговаривают с детьми. Они говорят сами с собой, а не с тобой. Они хотят, чтобы ты их все время слушала, но не хотят слушать тебя. Я думаю, это глупо. То, что ты маленькая, еще не означает, что тебе нечего сказать.
Она отставила чашку, взяла кусок фланели и провела по грязной щечке. Под тонкой кожей прощупывались еще не развитые кости.
- О, - Рипли широко улыбнулась, - смотри, здесь появилось чистое пятнышко!.. Вот еще одно!.. А ну-ка, поглядим, как ты выглядишь…
Из открытого запасного пакета она достала бутылку чистой воды, намочила тряпку. Осторожно стала очищать личико от пыли, грязи, разводов шоколада. Девочка сидела тихо, но ее голубые глаза, казалось, впервые были обращены на Рипли. Сладкое волнение охватило женщину, и она продолжала оттирать детское лицо.
- Трудно поверить, что под этим слоем грязи скрывается такая милая мордашка. - Она с улыбкой смотрела на изменившееся лицо девочки. - Такой слой полезных ископаемых, что впору было открывать шахту. - А ты, честное слово, прехорошенькая маленькая девочка.
Она оглянулась, чтобы убедиться в том, что никто не собирается ей мешать. Любое вмешательство извне могло свести на нет ее успехи, которых она добилась с помощью горячего шоколада и чистой воды. Но ей не стоило беспокоиться: все обступили главный компьютер. Хадсон колдовал над клавиатурой, остальные следили за его манипуляциями.
На экране появилась уменьшенная схема колонии и стала перемещаться слева направо по мере того, как Хадсон нажимал на клавиши. Специалист по компьютерам выглядел на редкость серьезным. ни одного звука не слетало с его губ, не говоря уже об обычных для него шутках. Сейчас он не развлекался и не развлекал других. Хадсон что-то упорно искал. Компьютер знал ответы на все вопросы, но выудить у него нужный ответ было чертовски трудно.
Берк проверял другое оборудование. Затем подошел к Горману, стоящему у экрана:
- Что он ищет?
- Данные о персональных передатчиках, ДПП. У каждого колониста был такой, его вживили им сразу после прибытия.
- Я знаю, что такое ДПП, - мягко сказал Берк. - Их производит наша Компания. Только ничего не вижу на экране, ни одного передатчика. Если бы в комплексе был кто-то в живых, мы бы нашли его или он нас.
- Не обязательно, - возразил Горман.
Лейтенант говорил вежливо, но сохраняя определенную дистанцию. По сути, Берк был простым наблюдателем от Компании, он представлял лишь ее финансовые интересы. Его делом было оплатить эту славную экскурсию и проконтролировать все связанные с нею расходы. Берк мог давать только советы, но не приказы. По документам они с Берком были равны, на самом же деле это было далеко не так.
- Не обязательно. Кто-то может быть живым, но неподвижным.
Связанным или закрытым в каком-нибудь помещении. Конечно, сканирование - это долгая история, но оно стоит того. Мы должны все проверить.
Горман обратился к специалисту по компьютерам:
- Ну, что там, Хадсон?
- Если в радиусе нескольких километров есть кто-то живой, мы его обнаружим. - Хадсон повернулся к экрану. - На ловца и зверь бежит.
От дальней стена подал голос Вержбовски:
- А ДПП продолжает работать, если те, кто носит их, мертвы?
- Нет, это новая модель, - сказала Дитрих, разбирая инструменты. - Частично они питаются энергией организма. Если носитель умирает, . передатчик умолкает. Его собственная энергия равна нулю. Это единственный способ использовать тело как батарейку.
- Никакого обмана! - Хадсон стрельнул глазами в сторону медспециалиста. - А что делать, если у кого-то не постоянный ток, а переменный?
Дитрих закрыла свой чемоданчик:
- В твоем случае никаких проблем, Хадсон. У тебя классический случая отсутствия любого напряжения.
Проще было найти другую чистую тряпочку, чем отмыть использованную. Рипли обрабатывала маленькие ручонки, выскабливая грязь из-под ногтей и между пальцами. Из-под коричневого слоя грязи постепенно проступала розовая кожа. Оттирая девочку, Рипли вела тихий, успокаивающий разговор.
- Не знаю, как это тебе удалось остаться в живых, когда все ушли, но, видно, ты смелая девочка, Ребекка.
Незнакомый звук достиг ушей Рипли:
- Головастик.
Стараясь не выдать своего волнения, Рипли продолжала вытирать ребенка:
- Извини, малышка, я не расслышала. У меня что-то со слухом. Что ты сказала?
- Головастик. Меня зовут Головастик. Так все меня зовут. Никто не называет меня Ребеккой, кроме моего брата.
Рипли заканчивала чистить вторую руку. Если она не ответит, девочка может снова замкнуться. В то же время надо быть очень осторожной, чтобы чем-нибудь не испугать ее. Так держать и никаких расспросов. - Хорошо, Головастик. Мое имя Рипли и все зовут меня Рипли. Ты можешь называть меня как хочешь.
Ответа не последовало. Рипли приподняла только что отмытую ручонку и пожала ее:
- Рада познакомиться с тобой, Головастик. - Она показала на голову куклы, которую та все еще держала в другой руке. - А это кто? У нее есть имя? Держу пари, что есть. У всех кукол есть имена. Когда я была такой же, как ты, у меня было много кукол, и у каждой было имя. А то как бы я их различала?
Головастик посмотрела на пластиковую голову отсутствующим взглядом: - Кейси. Она - мой единственный друг. - А как же я?
Девочка так глянула на нее, что она невольно съежилась: это был совсем не детский взгляд. Тон был ровным, нейтральным:
- Мне не нужен такой друг. Рипли попыталась скрыть свое удивление:
- Но почему?
- Потому что ты скоро уйдешь, как другие. Как все. - Она посмотрела на кукольную голову. - А с Кейси все в порядке. Она останется со мной. а ты уйдешь. Ты умрешь и оставишь меня одну.
В этом монологе не было гнева, не было и намека на обиду, которую она могла испытывать ко всем взрослым, оставившим ее одну. Она произнесла это спокойно и с такой уверенностью, будто это уже произошло. Это было не предсказание, а констатация факта, который не может не произойти. Рипли ощутила, как в ее жилах стынет кровь. С того момента, когда модуль сошел с орбиты «Сулако», она еще не испытывала подобного страха.
- О, Головастик! Твои папа и мама ушли именно так, да? Ты просто не хочешь об этом говорить.
Девочка кивнула и отпустила глаза, рассматривая колени. Ее пальцы еще сильнее сжали кукольную головку.
- Они были бы здесь, если бы могли, милая, - убежденно сказала Рипли. - Я знаю, они были бы здесь.
- Они умерли. Поэтому они не смогут прийти ко мне. Никогда. Они умерли. Как все.
Для такой маленькой девочки это было слишком категоричное утверждение.
- А может быть, нет. Почему ты в этом так уверена?
Головастик подняла глаза и уставилась на Рипли. Дети не смотрят так на взрослых, но Головастик лишь внешне была ребенком.
- Я уверена. Они умерли. Они умерли, и ты скоро умрешь, а мы с Кейси снова останемся одни.
Рипли не отвела своего взгляда, не улыбнулась. Она знала, что эта девочка различает фальшь, как детектор лжи.
- Головастик! Ты видишь меня, Головастик? Я не уйду. Я тебя не оставлю. Я не собираюсь умирать. Я обещаю. Я остаюсь. Я буду с тобой. Столько, сколько ты пожелаешь.
Девочка опустила глаза. Рипли видела, как она борется с собой. Ей очень хотелось поверить в то, что она услышала, она пыталась поверить. Чуть позже она снова взглянула на нее:
- Обещаешь?
- Честное слово. - Рипли вспомнила детский жест, которым сопровождалась клятва на честность, и повторила его.
Глаза у Головастика заблестели, губы дрогнули. Напряжение медленно покидало ее маленькое тело, маска безразличия спадала с личика. Что-то естественно появлялось на нем - взгляд испуганного ребенка. Она обняла Рипли за шею и зарыдала. Слезы катились по ее вымытым щекам, капали на лицо Рипли. Она качала девочку и тихо повторила ей слова утешения. Рипли сдерживала свои слезы, боролась со страхом, леденящим чувством смерти, исходящим из Центра Управления Хедли: она надеялась, что исполнит клятву, которую только что дала несчастному ребенку.
В это время раздался торжествующий возглас Хадсона:
- Эй! Хватит скалиться, идите сюда! Я обнаружил их. Дайте старине Хадсону приличную машину, и он найдет вам ваши деньги, тайные клады и давным-давно пропавшую кузину Джеди. - Эффектным движением он придвинул к себе переносную панель. - Этой малышке слегка досталось, но с ней еще можно поиграть.
Над его плечом склонился Горман:
- В каком они состоянии?
- Непонятно. Эти колониальные ДПП громко орут, но ничего не объясняют. Похоже, что все они там.
- Где?
- Под трансформаторной станцией. - Хадсон показал на схеме: Это подуровень С. В южной части комплекса. Классное место, пока не начнешь его искать.
Все обсудили специалиста по компьютерам, чтобы взглянуть на экран. Хадсон остановил и увеличил изображение. В центре трансформаторной станции пульсировало - схематично, в виде синих точек - целое море огней.
Глядя на экран, Хикс сказал:
- Похоже на городское собрание.
- Но почему они все пошли туда? - вслух рассуждала Дитрих. - Я думала, что здесь было место их последнего пребывания.
- Возможно, у них было время перебраться в более безопасное место, - сказал Горман. И продолжал, обращаясь ко всем: - Не забывайте, что на атмосферотрансформаторах всегда есть запасы энергии. Это самое надежное убежище. Давайте выйдем и отыщем их.
- Ладно, пошли, - Эйпон подгонял своих солдат. - Они не могут долго ждать. - Он обратился к Хадсону: - Как нам туда добраться?
Тот прошелся по клавишам. на мониторе появился общий вид колонии.
- Здесь есть небольшой служебный коридор. Это будет довольно долгая прогулка, Сарж.
Эйпон смотрел на Гормана, ожидая приказа.
- Не знаю, как тебе, сержант, - сказал лейтенант, - а мне надоели эти длинные узкие коридоры. Я хотел бы, чтобы мы немного проветрились, пока доберемся до места.
- Я думал о том же, сэр, - с облегчением произнес сержант.
Он как раз собирался предложить это и готовился к спору, но все обошлось. Солдаты тоже одобрительно закивали. Горман был неопытным в бою, но далеко не дурак в остальном.
- Эй, Рипли, - позвал Хикс, - мы собираемся на прогулку, ты не идешь?
- Мы обе идем.
Рипли и девочку встретили удивленные взгляды.
- Это Головастик, - отрекомендовала Рипли. - Головастик, это мои друзья. Теперь они и твои друзья тоже.
Девочка кивнула, как бы подтверждая то, что сказала Рипли. Солдаты тоже приветливо закивали, собирая снаряжение. Берк ободряюще улыбнулся ей. Горман не скрывал своего удивления: как это Рипли удалось приручить такую дикарку?
Головастик не выпускала из рук кукольную головку.
- Куда мы? - тихо спросила Рипли.
- В одно безопасное место. Недалеко.
На лице Головастика появилось подобие улыбки.
Вержбовски вел СХ к трансформаторной станции. Один километр пути. несколько минут на раздумья.
Теперь всем стало ясно, что молчание в эфире не было вызвано поломкой спутника или повреждениями на радиостанции колонии. Подозрения Рипли полностью подтвердились. Колонисты молчали, потому что некая сила заставила их молчать. Теперь Рипли верили: что-=то страшное нависло над колонией. Конечно, девочка могла бы многое рассказать, но не сейчас. Таково было указание Дитрих: не давить на ее психику вопросами, дать ей возможность хоть немного прийти в себя.
В пути солдаты не теряли времени: они читали диски, записанные Рипли, и сравнивали ее информацию со своими представлениями о «чужих». А у солдат богатое воображение.
Местность была освещена. Ветер мешал движению массивной машины, но он не мог ее остановить. Самоход был сконструирован для вполне комфортабельных поездок даже при ветре силой до трехсот килофитов. Так что ачеронские бури их не пугали. Кроме того, недалеко, на песчаной площадке, их дожидался модуль.
Над высокой башней горели огни, свидетельствуя о том, что трансформаторы атмосферы продолжали делать свое дело: превращали ачеронский воздух в земной.
Рипли и Головастик сидели рядом недалеко от кабины водителей. Всю дорогу они наблюдали за Вержбовски. В огромном, покрытом броней самоходе девочка стала разговорчивей. Рипли не рискнула задавать ей вопросы, которые всех так интересовали, она терпеливо слушала, давая ей возможность выговориться. Иногда Головастик отвечала на непроизнесенный вопрос. Как сейчас.
- Я была лучшей в этой игре, - она поправила кукольную головку и уставилась в стенку, - потому что я знаю весь лабиринт.
- Лабиринт? - Рипли вспомнила место, где они ее нашли. - Ты имеешь в виду воздухопровод?
- Да. Ты знаешь. - В ее голосе слышались горделивые нотки. - Не только воздухопровод. Я пролезала в туннели с электропроводкой и изоляцией. В стенах, под полом. Я могла пролезть везде. Я была асом. Я могу лазать лучше всех. Они говорили, что это потому, что я меньше всех. Но дело не в этом. Я просто умней всех, вот и все. У меня отличная память. Я могу запомнить любое место, где я была хоть раз.
- Ты и вправду ас, - сказала Рипли.
Девочка была довольна, что ее похвалили.
Рипли повернула голову: прямо перед ними горели огни трансформаторной станции.
Это было некрасивое здание. Храм утилитарной архитектуры: каменные палаты, напичканные оборудованием, соединенные арматурой и воздухопроводами в нечто громадное, но уродливое. Вокруг нанесенные ветром холмы песка и щебня. Работая безостановочно много лет, станция, станция вместе с другими такими же, разбросанными по всей поверхности планеты, отделяла опасные примеси, заменяла их кислородом и азотом, отфильтровывала пыль и песок. Через несколько десятилетий биосфера на Ачероне будет вполне приспособлена для жизни человека. Эти уродливые создания могли творить чудеса.
Монолитный металлический утес высился над бронированным самоходом: Вержбовски остановил его у центрального входа. По приказу Хикса и Эйпона десантники заняли позицию перед огромной дверью. С приближением к комплексу в сознание проникал гул моторов, он заглушил даже вой ветра. Добротно построенная установка продолжала свою работу и в отсутствии человека.
Первым к входу подошел Хадсон. Он немного поколдовал над электронным блоком, и все услышали скрип открывающейся двери.
- Вот так сюрприз! Работает, - обрадовался Хадсон.
Он приложил большой палец к единственной кнопке на панели и дело пошло быстрее: створка плавно отошла, освобождая проход. Сразу направо начинался спуск.
- Куда, сэр? - спросил Эйпон.
Горман давал указания из самохода:
- Вниз по скату. Спускайтесь в подземную часть, найдите уровень С. - Слушаюсь. - Сержант повернулся к солдатам. - Дрейк, пойдешь первым. Остальные парами за ним. Пошли.
Хадсон мешкал, не зная, что делать с дверью.
- Здесь никого нет, пусть будет открыто.
Они спускались по широкому проходу в подземные помещения станции. Сверху струился яркий свет, освещая стальные стены и гладкий пол, так что они выключили свои фонари. Всюду проходили трубы и воздухопроводы различного диаметра - зрелище, достойное органного зала. Они шли вниз, машинный гул упорно преследовал их.
На многочисленных экранах центрального пульта изображения мелькали, как на карусели, и было весьма сложно составить представление о станции.
Вдруг на всех линзах застыло одно изображение: пол, устланный тяжелыми цилиндрами и трубами, пластиковой изоляцией и заставленный высокими металлическими сосудами.
Горман сообщил десантникам:
- Уровень В. Они на следующем, внизу. Старайтесь двигаться помедленней. Ваши камеры мечутся, очень трудно разобрать картинки на мониторах.
Дитрих повернулась к Фросту:
- Может, нам полететь? Тогда изображение не будет скакать.
- А что, если я тебя понесу? - предложил Хадсон.
- А что, если я спущу тебя по рельсам? - парировала та. - Изображение будет классным. Пока ты не шлепнешься о дно, конечно.
- А ну-ка, там сзади, заткнись! - прорычал Эйпон.
Хадсон и остальные сделали ему такое одолжение.
В кабине самохода Рипли нависла над правым плечом сидящего Гормана, Берк - над левым, а Головастик втиснулась между ними. Экранов было много, все мониторы работали, но ни на одном не было четкого изображения.
- Попытайтесь сосредоточиться на нижнем уровне, - предложил Берк.
- Я сделал это в первую очередь, мистер Берк. Там сильные помехи. Чем ниже они спускаются, тем большие препятствия приходится преодолевать сигналам. Портативные батареи на костюмах не очень-то мощные, вот в чем дело. Кстати, чем облицована станция?
- Карбоволоконный пластик и кремнезем, его добавляли не скупясь - для прочности. Много арматуры из металлостекла. Фундамент и подуровни из более простых материалов - бетона и остальных перекрытий с добавлением титана.
Горман не скрывал своего разочарования:
- Если бы энергия иссякла и станция отключилась, изображение было бы лучше. Но тогда станцию можно будет использовать только в качества маяка. Это разорительно.
Он покачал головой, рассматривая расплывчатое изображение, затем потянулся к передатчику:
- Мы не можем разобрать, что у вас прямо по курсу? Что это?
- Это вы мне скажите. - Голос Хадсона был так же еле различим, как и передаваемое им изображение. - Я только снимаю.
Лейтенант спросил Берка:
- Ваши люди построили это?

Предыдущая страница 7 Следующая страница


Чужие 8

Представитель Компании приблизился к ряду экранов, вглядываясь в смутное изображение недр трансформаторной станции:
- Нет, черт возьми.
- Вы знаете, что это такое?
- Никогда не видел ничего подобного.
- Колонисты могли построить это?
Продолжая вглядываться, Берк отрицательно покачал головой: - Такого нет ни в одном учебном пособии. Если это сделали они, то это чистая импровизация.
На самом нижнем подуровне станции, кроме сплетения труб и воздухопроводов, они увидели нечто необычное. Это не было результатом целенаправленной деятельности колонистов или какой-нибудь промышленной новинкой. Все вокруг было покрыто сырыми блестящими пятнами необычного материала: чем-то вроде жидкой резины или клея. Он пропитывал поверхность конструкции на глубину до нескольких сантиметров. В некоторых местах он становился непрозрачным. Вещество было разных оттенков - от зеленого до серого.
Это странное сооружение имело около метра в диаметре и метров двенадцать в длину и было обвито пучками паутинообразных волокон, которые при ближайшем ознакомлении оказались прочнее стального троса.
Этот туннель переходил в лабиринт, пол которого был усеян какими-то коническими углублениями. Все было сделано с такой точностью, что трудно было назвать это ручной работой. В некоторых местах новая пристройка почти ничем не отличалась от обычного оснащения станции, но опять же никто не смог бы с определенностью сказать, было ли это специальной имитацией или слепым копированием. Хотя странное сооружение занимало почти все свободное пространство на уровне С, оно не нарушало обычного ритма работы станции. Трансформатор продолжал фильтровать атмосферу Ачерона, не обращая внимания на чужеродное строение, заполнившее почти весь нижний уровень.
Из всех присутствующих одна лишь Рипли могла догадаться, на что наткнулись десантники, но она буквально оцепенела от ужаса. Как завороженная, она смотрела на экран, пытаясь что-то вспомнить. Обернувшись, Горман заметил ее состояние и коротко спросил:
- Что это?
- Не знаю, - прошептала она.
- Нет, ты знаешь об этом больше нас всех, вместе взятых. Ну, Рипли, выкладывай. Я дорого заплатил бы за правдивую информацию.
- Правда, не знаю. Кажется, я видела что-то подобное раньше, но не уверена. Это отличается. Более детально… нет, не знаю.
- Когда вспомнишь, дай мне знать. - Разочарованный, лейтенант снова повернулся к пульта. - Ваше мнение, сержант?
Десантники продолжали путь, их фонари высвечивали остекленевшие стены. Чем дальше они шли по лабиринту, тем больше им казалось, что все это скорее выросло, наросло, нежели было построено. Лабиринт скорее походил на гигантский орган или кость. На нечеловеческий орган или нечеловеческую кость.
В этом сооружении, каково бы ни было его назначение, концентрировалось отработанное тепло трансформаторных установок. Пар конденсировался и стекал в лужи с ритмичным шипением, в котором как бы отражалось дыхание фабрики.
- Оно впереди открывается, - сказал Хикс, панорамируя камерой.
Отряд входил в большое куполообразное помещение. Вид стен резко преобразился. Лишь благодаря многолетней тренировке десантникам удалось сохранить выдержку.
- О, Боже! - вскрикнула Рипли.
Берк тоже издал какой-то нечленораздельный звук.
Фонари осветили помещение. Те стены, которые они видели раньше, были гладкие, эти же представляли собой бугристый пузыристый рельеф, состоящий из городского мусора: мебель, электрокабель, куски металла, части разбитых машин, личные вещи, одежды, человеческие черепа и кости - все это было скреплено какой-то прозрачной клейкой субстанцией.
Проведя перчаткой по стене, Хадсон содрал с человеческого ребра несколько волокон этого клея и попытался разорвать их. Потерпев неудачу, он спросил Хикса:
- Ты когда-нибудь видел такой состав?
- Я не химик, - поморщился тот. Было видно, что он с трудом сдерживает тошноту.
- Похоже на клейкую секрецию, - подала голос Дитрих. - Эти гады им плюются или что-то в этом роде, так, Рипли?
- Не знаю… я видела его раньше, этот клей, но тогда его было очень мало…
- Судя по всему, - вмешался Горман, - они растащили колонию на стройматериалы. - Он указал на монитор Хикса: - Там полный набор имущества колонии.
Берк ткнул пальцем в другой экран:
- Даже портативные батареи. Дорогие штуковины. Все изодрано.
- А колонисты? - Рипли была в отчаянии. - Что они сделали с ними?
Она обернулась на стоящую завороженную девочку:
- Головастик, тебе лучше посидеть вон там. - Она кивнула на водительскую кабину: - Иди.
Экраны мониторов помутнели: военные пошли дальше.
- Жарко, как в печи, - проворчал Фрост.
- Да, - отозвался Хадсон, - но это сухой жар.
Берк и Горман вглядывались в изображения. Рипли посмотрела налево, где на небольшом мониторе светился план подземных уровней станции.
- Они под главным реактором, - сказала она.
- Да, - Берк не отрываясь смотрел на монитор Эйпона. - Может быть, эти организмы любят тепло. Поэтому они и построили…
- Я о другом, - оборвала его Рипли. - Горман, если твои люди применят там оружие, они нарушат систему охлаждения.
Берк понял, к чему она клонит:
- Рипли права.
- И?.. - спросил лейтенант.
- Фреон или вода, заключенные в вакууме для охлаждения, выйдут наружу.
- Ну и прекрасно, - сказал Горман, - это все заморозит.
- Не только заморозит.
- Что еще?
- Прекратит работу контейнер.
«Что она хочет? Почему никак не поймет? Неужели эта дама не может понять, что он, а не она возглавляет экспедицию?»
- И?
- И мы спровоцируем термоядерный взрыв. Это заставило Гормана сесть и хорошо пошевелить мозгами. Взвесив все за и против, он понял, что у него нет выбора.
- Эйпон, собери патроны у всех, - приказал он. - Там вы не должны стрелять.
Приказ услышал не только Эйпон. Десантники с недоумением переглянулись.
- Он что, спятил? - Вержбовски прижал винтовку к себе, как бы на случай, если Горман вздумает разоружить его.
- А чем прикажете воевать? - прорычал Хадсон. - Языком? Лейтенант, может, вы хотите, чтобы мы испробовали на этих тварях дзюдо? Вы же оставляете нас голеньких!
- Вы будете вооружены, - пыталась убедить его Рипли.
- Никто не раздевает тебя, Хадсон, - сказал Горман, - у вас есть другое оружие.
- Может, это и неплохо, - негромко молвила Дитрих.
- Что? - переспросил Вержбовски. - Использовать другое оружие?
- Нет. Раздеть Хадсона. Уверена, что ни одна живая тварь не вынесет шока.
- Сейся, Дитрих, - ворчал Хадсон, - пока я не снял штаны и не…
- И ничего у тебя получится, - притворно вздохнула Дитрих, вынимая из своей винтовки полный магазин.
- Использовать только огнеметы, - приказал Горман, - разрядить все винтовки.
- Слышали, что приказал лейтенант? - Эйпон подходил к каждому, собирая магазины. - Вынуть все.
Одна за другой разряжались винтовки. Васкез спрятала на пояс одну обойму для своего пулемета, как только Эйпон отвернулся, а все камеры были обращены в другую сторону. То же самое сделал и Дрейк. Пулеметчики обменялись понимающими взглядами.
Хиксу не с кем было перемигиваться, пулемета у него тоже не было, однако за его спиной висел длинный цилиндрический футляр.
Расстегнув молнию футляра, он вынул стальную двустволку двенадцатого калибра с мощным прикладом. Профессионально осмотрел свою реликвию.
- Где ты взял это, Хикс? - спросил Фрост. - В каком музее стащил?
- Эта старушка досталась мне по наследству. Фамильное оружие моих предков. Симпатичная, а?
- А она что-нибудь может?
Хикс показал ему патрон:
- Это, конечно, не бог войны, но если попадет в лицо, тебе наверняка не понравится. - Он понизил голос: - Я всегда ношу ее с собой для ближнего боя.
- Да, приклад у нее надежный, ничего не скажешь.
- После жесткой стыковки с ним, - улыбнулся Хикс, - уже ничего не скажешь, это верно.
Где-то впереди послышался голос Эйпона:
- Пошли. Хикс, ты будешь нас прикрывать.
- С удовольствием, Сарж.
Капрал вскинул древнюю винтовку на правое плечо. Фрост бросил оценивающий взгляд на «прикрытие», недоверчиво поморщился и поспешил вперед.
Воздух стал тяжелее, свет фонарей растворялся в струящихся теплых потоках. У Хадсона было такое чувство, словно они продираются сквозь пластиково-металлические джунгли. В его шлемофоне раздался голос Гормана:
- Есть какое-нибудь движение?
Голос лейтенант казался очень далеким, хотя специалист по компьютерам знал, что он всего двумя этажами выше, перед входом на станцию. Он посмотрел на свой биодетектор:
- Это Хадсон, сэр. Никакого движения. Глухо. Единственное, что движется вокруг нас, это воздух.
Он как раз повернул за угол. И то, что увидел, заставило его забыть о детекторе, о разряженных винтовках, обо всем.
Прямо перед ним стояла стена с леденящими душу инкрустациями. Ее бугристая поверхность была вылеплена какой-то нечеловеческой рукой, как бы создававшей свою чудовищную версию «Врат Ада» Родена. В этом барельефе он увидел исчезнувших колонистов: они были заживо замурованы с помощью все того же прозрачного клейкого вещества, которое пошло на сооружения туннеля, решеток, стен и ямок и которое превратило нижний уровень станции в нечто такое, что выходило за рамки самых жутких ксенофобических кошмаров. Каждый колонист был окутан этим клеем, как кокон. Руки и ноги были вывернуты, переломаны, головы скручены, многие тела превратились уже в скелеты, на которых догнивала кожа. Некоторые кости были уже совершенно гладкими: они принадлежали счастливцам, которых пожалела смерть. Однако все тела, независимо от того, в каком состоянии находились, объединяло одно: у всех ребра торчали, словно взорванные изнутри.
Пораженные увиденным, десантники медленно двигались вдоль этой стены ужасов. Никто не произнес ни слова. Среди них не было ни одного, кто мог бы испугаться смерти, но то, что они видели, было хуже смерти.
Дитрих приблизилась к сохранившемуся телу женщины. Оно было выбелено, высушено и казалось мертвым. Однако, почувствовав движение, чье-то присутствие, женщина приоткрыла веки. В ее глазах было безумие. Фигура заговорила. Глухой замогильный голос, заклинающий шепот. Дитрих подошла еще ближе.
- Пожалуйста, убейте меня, - услышала медработник.
Дитрих отшатнулась.
Наблюдая за этой сценой из самохода, Рипли нервно стучала костяшками пальцев по панели. Она знала, что сейчас последует, знала, что означает мольба этой женщины, знала и то, что ни она, ни кто-либо другой не сможет выполнить ее просьбу. До центрального пульта донеслись новые звуки: кого-то рвало. Над этим уже никто не шутил.
У ожившей женщины начались конвульсии, откуда-то взялись силы на крик - пронзительный, сверлящий мозг, дикий вопль агонизирующего существа. Рипли подошла к пульту управления с целью предупредить тех, кто стоял вблизи, но не могла выдавить из себя ни слова. Впрочем, в этом не было необходимости: десантники изучили дискеты, которые она им раздала.
- Огнемет! - закричал Эйпон. - Быстро!
Фрост протянул сержанту свой и отступил в сторону. И в этот момент грудь женщины разорвалась, потоком хлынула кровь, а затем из грудной полости, издавая злобное шипение, появилась оскаленная пасть отвратительной твари.
Эйпон нажал на спуск огнемета. То же сделали и два другие огнеметчика. Потоки яркого испепеляющего пламени обрушились на стену. Коконы таяли и растекались, как прозрачные леденцы. Оглушающие вопли смешивались с гулом огненных струй. Десантники сжигали все вокруг, не обращая внимания на жару. Стена плавилась, у их ног образовывались пластиковые лужи. Но пахло не пластиком: это был нестерпимый запах горящей плоти.
Все были слишком поглощены своими действиями. Никто не заметил, как дрогнула другая стена.

Глава 8

У стены, полностью сливаясь с ней, лежал чужой. Медленно и бесшумно выбирался он из своего укрытия. Дым от горящих коконов и заключенных в них человеческих тел сводил видимость к нулю.
Что-то заставило Хадсона бросить взгляд на биодетектор. Его пульс стал похож на пулеметную очередь.
- Движение! - истошно заорал он. - Я засек движение!
- Где? - резко спросил Эйпон.
- Не вижу! Здесь слишком темно, слишком много тел!
В голосе сержанта появились жесткие нотки:
- Не говори так, Хадсон. Скажи, где это?
Специалист по компьютерам лихорадочно обрабатывал данные детектора. В таком хаосе это было не просто:
- Черт! Мне кажется, они и впереди и позади нас!
В самоходе Горман прильнул к мониторам:
- Мы здесь ничего не видим, Эйпон. Что происходит?
Рипли знала, что происходит. Рипли знала, что произойдет. Она чувствовала то, чего они не видели: это было похоже на бесшумную волну, набегающую на темный песок на ночном пляже. К ней вернулся голос:
- Горман, отзови свою команду. Немедленно забери их оттуда. Лейтенант смерил ее раздраженным взглядом:
- Не надо мне приказывать, леди. Я знаю, что делаю.
- Возможно. Но ты не знаешь, что уже сделано.
Внизу, на уровне С, оживали стены и потолки. Биомеханические пальцы выпускали когти, способные разорвать металл. Липкие челюсти приходили в движение, тихо возвещая о пробуждении их обладателей. Дым и жаркое марево скрывали эти перемещения, но десантники чуяли опасность затылком.
Эйпон поймал себя на том, что постоянно оборачивается назад.
- Внимание, ребята! - гаркнул он. - Включить инфракрасные!
На экранах тепловизоров материализовались кошмарные силуэты. Они надвигались в призрачной мгле. В помещении воцарилась замогильная тишина. Ее нарушил хриплый голос Хадсона:
- Множество сигналов. Отовсюду. Приближаются. Со всех сторон.
У Дитрих не выдержали нервы, она повернулась, чтобы бежать. Но из клубов дыма перед ней возникло что-то высокое и длиннорукое. В тот же миг стальные тиски намертво сжали ее грудь. Она закричала и инстинктивно нажал на спуск огнемета. Вихрь пламени поглотил стоящего рядом Фроста, превратив его в двуногий факел. Его истошный вопль раздался в каждом шлемофоне.
Эйпон метался в черно-багровой круговерти: он ничего не видел, но слишком хорошо слышал. Жара сделала свое дело: инфракрасные тепловизоры, предназначенные для работы в обычных температурах, сейчас были неспособны что-либо обнаружить.
В самоходе Горман увидел, как померкло изображение на мониторе Фроста. В ту же секунду функциональные кривые организма десантника превратились в прямые линии. Из-за огня, дыма и смрада на других мониторах почти ничего не было видно.
В этом ошеломляющем хаосе Васкез и Дрейк сумели найти друг друга. Высокий Дрейк был похож на неандертальца, он лишь кивнул, увидев, что она вставляет в пулемет припрятанный магазин.
- Постреляем, - коротко бросила она.
Став спиной друг к другу, они открыли огонь. Яркие вспышки прорезали клубящийся мрак; словно сварщики вспарывали обшивку космолета. В скученном пространстве грохот двух пулеметов был оглушающим.
Перекрывая стрельбу, в их шлемофонах раздался голос Гормана:
- Кто стрелял? Я приказал не применять огнестрельное оружие!
Однако Васкез его не слышала: они сразу сбросила шлем, и сейчас все ее внимание было сосредоточено на телеприцеле. Руки, ноги, глаза, все тело стали как бы продолжением оружия, Васкез и пулемет двигались как сиамские близнецы. Грохот, вспышки, дым, крики - все это смешалось, превращая уровень С в уменьшенную копию Армагеддона. Васкез ликовала: даже небеса не смогли бы сделать лучше!
Рипли метнулась к другому экрану. Камеру Вержбовски разрушилась, на его биомониторе - прямые линии. Она сжала кулаки, ногти впились в ладони - ей нравился Вержбовски. Что она здесь делает, черт возьми? Почему она не осталась дома? Бедная, без лицензии, но в безопасности, окруженная обычными людьми, в обществе Джонси и здравого смысла. Почему она добровольно сунулась в этот кошмар? Альтруизм? Или подозрения об истинной причине потери связи между Землей и Ачероном? Или ей хотелось вернуть этот вшивый летний сертификат?
Невообразимый гул и бешеные крики долетали сюда из глубин преобразовательной станции. Система связи передавала в равной степени голоса разума и вопли безумия. Рипли узнала голос Хадсона, перекрывавший все остальные:
- Выбираемся отсюда!
Послышался испуганный крик Хикса:
- Да не в этот туннель, в другой!
- Ты уверен? - крикнул Кроув. Его картинка металась как сумасшедшая, будто он уклонялся от невидимых ударов. На его мониторе были видны лишь очертания дыма, тумана, биомеханических силуэтов. - Смотри! Сзади! Двигайся, ну!
Рука Гормана медлила. Он должен был решиться не просто на действие - нажать на кнопку, а на нечто большее. Рипли видела это по посеревшему лицу лейтенанта.
- Дайте приказ отходить! - закричала Рипли. - Сейчас же!
- Молчи. - Он судорожно глотал воздух, согнувшись над пультом управления. Все было настолько невероятно, так отличалось от его плана. Слишком быстро все изменилось, чтобы обдумать. Слишком быстро. - Только молчи!
Какой-то металлический скрежет был последним звуком, донесшимся от Кроува, затем его экран погас. Горман все еще пытался овладеть собой, хотя контроль над ситуацией он уже потерял.
- Эйпон, залить все огнем, - приказал он, - потом по взводам назад, в самоход. Все.
Ответ сержанта потонул в грохоте пулеметов и шипении огнеметов: - Повторите! После огня что?..
- Я сказал… - Горман повторил приказ.
Он не думал о том, слышали ли его там, на уровне С. Мужчины и женщины метались в крошечном аду и прислушиваться им было некогда.
Один только Эйпон не снял свой шлемофон, пытаясь уловить смысл только что полученного приказа: голос Гормана исказился до неузнаваемости. Их шлемофоны были предназначены для операций в любых условиях, даже под водой, но здесь происходило такое, чего конструкторы не могли не то что учесть, а просто вообразить себе.
Кто-то закричал позади сержанта. Эйпон тут же забыл о Гормане, сорвал с головы шлем, чтобы легче было двигаться.
- Дитрих? Кроув? Ответьте! Вержбовски, где ты?
Почуяв какое-то движение слева, сержант повернулся, и огонь его залпа ослепил Хадсона. У специалиста по компьютерам был дикий взгляд: он едва узнал сержанта. От его недавней бравады не осталось и следа. Он был напуган и плохо соображал:
- Мы пропали! Мы здесь и подохнем!
Эйпон всучил ему магазин для винтовки. Затравленно озираясь по сторонам, Хадсон быстро зарядил оружие.
- Ну как, лучше? - крикнул Эйпон.
- Да, лучше, - специалист по компьютерам вертел в руках плазмовинтовку. - Лучше! Забудем о реакторе…
Почувствовав за спиной движение, он развернулся и выстрелил. Отдача причинила ему боль, но и вернула уверенность в себе.
Справа от них, окружая себя кольцом непрерывного огня, Васкез сокрушала все нечеловеческое, что оказывалось от нее на расстоянии метра, будто то мертвое или живое, сооружение чужих или часть оборудования станции. Казалось, она уже не владела собой. Эйпон знал ее лучше: если Васкез не владеет собой, значит, она мертва.
Хикс подбежал к ней. Слегка повернувшись, она выпустила длинную очередь. Капрал пригнулся, пули прошили то место, где только что находилась его голова, и отбросили к стене кошмарную тварь, биомеханические лапы которой были всего в сантиметре от шеи капрала.
В самоходе изображение на мониторе Эйпона бешено запрыгало и исчезло. Горман впился глазами в экран, будто его взгляд мог воскресить человека, чья камера только что передавала сигналы.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Я же велел им возвращаться, - неуверенно произнес лейтенант. - Должно быть, они не слышали приказа…
Рипли повернулась к нему, увидела растерянное, пожелтевшее лицо.
- Они отрезаны! - крикнула она. - СДЕЛАЙ что-нибудь!
Горман поднял на нее глаза. Его губы двигались, но слов не было слышно. Он медленно покачал головой. Нет, ждать от него нечего. Сейчас лейтенант был ни на что не способен.
Она посмотрела на Берка. Тот так пристально рассматривал пустую стену, словно видел на ней все, что творится на уровне С.
Десантников могло спасти только одно - немедленная помощь. Ни Горман, ни Берк не были в состоянии оказать ее. Оставался один человек, которого так любит Джонси. Будь кот здесь сейчас, вместо Рипли, она знала, что бы он сделал: развернул самоход, помчался к модулю, забрался на него, поднялся на «Сулако», и, взяв курс на Землю, погрузился в гиперсон. А что? Никто из Колониальной Администрации не рискнул бы обсуждать ее рапорт. Не нужна ей и поддержка пребывающего в шоке Гормана или не менее оторопевшего Берка. Ей хватило бы записей с самохода: они содержали все, что передавали камеры десантников, а этого было вполне достаточно, чтобы повергнуть в глубокий шок заносчивых и недоверчивых представителей Компании.
«Уходи, возвращайся домой, убирайся! - кричал ей внутренний голос. - Ты получила то, за чем приехала. Колонии больше нет, все мертвы, а оставшиеся в живых обречены на мучения, которые хуже самой смерти. Возвращайся на землю и прилетай сюда с армией, а не со взводом. С тяжелыми вооружением. Пусть они сокрушат здесь все, но уже без тебя".
Лишь одно удерживало ее от этого шага. Уехать сейчас означало обречь на ужасную мучительную смерть в лапах биомеханических тварей еще живых: Васкез, Хадсона и Хикса. Если они не умрут сразу, то станут такими же коконами, которых только что сжигали сами. Она не могла бы так поступить и потом жить спокойно. Всякий раз, опустив голову на подушку, она слышала бы их крики и видела бы их лица. Если она улетит, кошмар будет преследовать ее всю оставшуюся жизнь. Это было бы невыносимо.
Ее ужасало то, что ей предстояло сделать, но злость, закипавшая в ней, злость на беспомощного Гормана и на Компанию, пославшую неопытного офицера с одиннадцатью солдатами в такую переделку, вернула ей уверенность в себе. Единственная оставшаяся в живых из всех колонии Хедли смотрела на нее с надеждой.
- Головастик, сядь на место и пристегни ремни.
- Ты собираешься за остальными, да?
Она села в водительское кресло:
- Я должна. Там внизу живые люди, и им нужна помощь. Ты меня понимаешь, да?
Девочка кивнула. Она все понимала. Когда Рипли пристегнулась к креслу водителя, девочка отбежала и села на свое место.
Рипли включила панель управления. Теплые огоньки ожили. Она рассматривала светящиеся клавиши и кнопки и благодарила судьбу за то, что ей привелось поработать в Портсайде. Там она научилась управлять всеми видами погрузчиков и других машин. Послышался гул набирающего обороты мотора, самоход вздрогнул, готовясь к движению.
Шума мотора было достаточно, чтобы Горман пришел в себя. Он повернулся в своем кресле и закричал:
- Рипли, что ты делаешь?
Не обращая на него внимания, она развернула самоход и направила его к входу на станцию.
Из комплекса валил дым. Огромные бронированные колеса слегка задели металлические двери. Самоход вкатился в здание и стал опускаться по уклону вниз, повторяя маршрут десантников. Вероятно, спуск был сделан специально для тяжелых грузовиков. Колонисты строили надежно: полотно пути не реагировало на многотонную тяжесть машины.
Рипли срывала злость на ни в чем не повинных клавишах управления.
Мгла и туман: вот и все, что показывал внешний экран. Она включила автонавигатор, чтобы они не налетели на стены или оборудование станции. Лазеры измеряли расстояние между машиной и препятствием, передавая данные в центральный компьютер самохода. Рипли увеличила скорость, зная, что компьютер не допустит столкновения.
Горман уставился на экран, на котором мелькали стены и пролеты:
- Что ты делаешь?
- А ты как думаешь, что я делаю? - Она даже не повернулась к нему, сосредоточив внимание на пульте управления.
Он взял ее за плечо:
- Поверни назад! Это приказ!
- Ты не можешь приказывать мне, Горман. Не забывай, что я гражданское лицо.
- Это военная экспедиция под командование военных. Как офицер, возглавляющий ее, приказываю повернуть самоход!
Рипли усмехнулась, не отрываясь от экрана:
- Не мешай мне. Я занята.
Горман попытался вытащить ее из водительского кресла. Берк помешал ему, обхватил сзади и силой усадил на место. Рипли мысленно поблагодарила представителя Компании.
Наконец они достигли уровня С. Огромные колеса заскрежетали, когда она направила самоход в странный туннель, освещая путь прожекторами и лазером навигационного прибора. Мотор свирепо ревел, они продвигались вперед, сметая на пути трубы и воздухопроводы, оборудование станции и мусор, натасканный сюда этими тварями. Рипли нажала несколько кнопок, прежде чем ей удалось зажечь дополнительные прожекторы и фары. Она включила сирену.
Снаружи самоход выглядел странно: с него лохмотьями свисала резиноподобная субстанция, броня была облеплена всяческим хламом. Персональные мониторы находились в салоне, на центральном пульте, но Рипли не сомневалась, что десантники еще живы: она видела вспышки огнемета прямо по курсу.
Свет проникал сквозь прозрачную резиновую стену и было видно, как от разрывных пуль разлетались коконы.
Рипли нажал на акселератор. Самоход прошел сквозь стену, как пуля сквозь тесто. Она затормозила и развернулась. Мощный прожектор выхватил из темноты еще одну стену, в другой секции.
Из дыма вынырнул Хикс. Он отстреливался одной рукой, а другой поддерживал хромавшего Хадсона. Адреналин, крепкие мышцы и силы воли - вот что придавало им силы. Рипли обернулась и крикнула в салон: - Берк, они тут!
Представитель Компании тут же бросился к двери:
- Я иду! Держитесь!
Он основательно сбил пальцы, пока открыл необычный бронированный засов. Вслед за Хиксом и Хадсоном из дыма появились оба пулеметчика. Они отступали спина к спине, не переставая стрелять. Рипли заметила, что магазин Дрейка пуст, но он по инерции продолжает нажимать на гашетку. Наконец, Дрейк тоже понял это. У него за спиной был еще один огнемет. Он сорвал его, снял с предохранителя. Злобное шипение напалма вступило в дуэт с гортанным рокотом еще работающего пулемета Васкез.
Добравшись до самохода, Хикс помог подняться Хадсону, затем бросил внутрь свою плазмовинтовку и наконец запрыгнул сам. Васкез все еще стреляла, когда капрал подхватил ее под руки и потянул вверх. Она оглянулась на Дрейка и тут же изменила направление огня. Вспышка осветила тело чужого: оскалившись, он тянулся к пулеметчику. Пули Васкез разорвали панцирь чужого, яркие горящие клочья разлетелись во все стороны. Лицо и грудь Дрейка окатило фантаном брызг. Он зашатался, от его тела повали дым: кислота быстро разъедала мышцы и кости. Васкез и Хикс едва успели отскочить от огненной волны. Через открытый люк пламя проникло внутрь и подожгло обшивку стены. Когда Дрейк упал, Хикс потянул люк на себя и стал закрывать его, но ему мешала Васкез.
- Дрейк! - кричала она, пытаясь выскочить из машины. - Он там!
Хиксу стоило больших усилий удержать ее:
- С ним все кончено, Васкез. С ним все кончено.
Но она продолжала вырываться, бессмысленно повторяя:
- Нет, он не… нет, он не…
Хикс оглянулся на остальных:
- Заберите ее отсюда. Мне надо закрыть люк.
Хадсон кивнул. Вместе с Берком они оттащили пулеметчицу от люка. Хикс крикнул Рипли:
- Поехали! Надо поскорей убираться отсюда!
- Едем! - Рипли быстро развернула машину и направила ее в туннель. Кошмар остался позади. Хадсон повалился на кучу снаряжения. Чертыхаясь, он разбрасывал ящики, чтобы устроиться поудобней, не обращая внимания на маркировку "ОСТОРОЖНО! ВЗРЫВЧАТКА.»
Хикс бросился назад к люку, нажал на кнопки дверной панели. Люк был уже почти закрыт, когда два острых когтя мертвой хваткой вцепились в его крышку.
Головастик закричала: огромный саблезубый бабай был совсем близко и на этот раз ей некуда было бежать.
На помощь Хиксу кинулись Берк и Васкез. Однако несмотря на их объединенные усилия, люк стал медленно открываться. Замки и задвижки угрожающе заскрипели. Хикс заорал на все еще оцепеневшего Гормана:
- Помоги!
Лейтенант услышал. И отреагировал тем, что подался назад, мотая головой и дико вращая глазами. Хикс выругался. Продолжая придерживать плечом открывающуюся створку, он свободной рукой расстегнул футляр, выхватил двустволку двенадцатого калибра и повернулся к люку. Щель заметно увеличилась. Чужой уже разомкнул челюсти, обнажив острые клыки и огромную зловонную глотку. Хикс сунул спаренные стволы между челюстями чудовища и нажал курок. Выстрел древнего ружья оглушительным эхом отдался в бронированном самоходе, а клыкастый череп подался назад, расплескивая кислоту. Брызги тут же зашипели, разъедая поверхность люка и настил. Хикс и Васкез отпрянули в стороны, но несколько капель попало на руку Хадсону. Над шипящими пятнами поднялся дымок. Специалист по компьютерам заорал и плюхнулся в кресло.
Хикс и Берк навалились на люк и закрыли его.
Как улетающая комета самоход взлетел по склону и шлепнулся в густую сеть воздухопроводов. Рипли постаралась как можно скорее освободить колеса от металлической преграды. Наконец они снова двинулись. Рипли врубила скорость. Самоход задевал на поворотах стены, высекая из них снопы искр. За ее спиной слышались вопли: в салоне начался пожар. В ход пошли огнетушители. Головастик сидела в стороне и молча смотрела, как взрослые в панике мечутся по проходу. Она дышала тяжело, но ровно. Все, что происходило сейчас, не было для нее в новинку. Она уже прошла через это.
Что-то со скрежетом опустилось на крышу. Горман шарахнулся в левый угол от прохода, где находился боковой люк. Прижавшись к нему, он шарил дрожащими пальцами, за что бы можно было ухватиться, пока не нащупал какой-то выступ. Обезумевший от страха лейтенант вцепился в него, не сообразив, что это была электронная панель люка. Он почувствовал, что совершил оплошность, лишь когда крышка стал отходить в сторону. Лейтенант попятился, но его уже затягивало в люк. Что-то резкое и обжигающее обвило его ногу, вонзились в плечо. Он закричал.
Хикс бросился в салон к аварийному креслу, нажал несколько кнопок. Вращаясь, кресло стало подниматься вместе с капралом. Яркие сигнальные огни, извещающие об аварийной ситуации, навряд ли добавили веселья на борту осажденного самохода, тем удивительнее было увидеть улыбку, которая сияла на лице бравого капрала.
В то же мгновение над крышей самохода поднялась небольшая орудийная башня и, развернувшись, застыла. Схватившая Гормана тварь обернулась но новый звук и тут же раздался выстрел. Бронебойные пули сбросили чужого с крыши раньше, чем он успел разбрызгать свою убийственную слюну.
Берк втянул внутрь бессознательное тело лейтенанта, а Васкез спешно закрывала боковой люк.
Охваченный огнем и дымом самоход мчался вверх по склону. Пальцы Рипли летали по клавиатуре, уводя машину все дольше от уровня С. Из-под колес взлетали осколки оборудования, мебели, чего-то еще словно клочья волн, рассекаемых быстроходным катером.
Все в порядке, уже все в порядке, твердила она. Через минуту-две они выберутся за пределы станции, если, конечно, если, конечно…
Прямо перед ее лицом из разбившегося ветрового стекла появилась лапа чужого, а следом - блестящие липкие челюсти. Рипли вскинула руки, чтобы защитить лицо, и откинулась назад.
Однажды так уже было. На челноке «Нарцисс» в безопасном кресле пилота она подпустила чужого поближе, а затем выдула его в открытый шлюз. Но здесь нет шлюза, на ней нет скафандра, в голову ничего не приходило и не было времени думать…
Рипли дотянулась до тормозов. Издав дикий скрежет, огромные колеса остановились на высокой скорости. Ее бросило вперед, слюнявые челюсти щелкнули совсем рядом, но привязные ремни удержали ее в кресле. Однако никакие усилия не могли спасти чужого от могучей силы инерции, которая и швырнула его вперед. Как только свалился вниз, Рипли нажала педаль газа. Самоход даже не подбросило, когда он переехал биомеханическое тело, проутюжив его своей огромной массой. Кислота забрызгала колеса, но быстрое движение стерло ее, прежде чем она успела причинить вред.
Впереди темнота, притягивающая темнота. Это была темноте свободы: поверхность Ачерона. Еще секунда. Все.
Самоход вырвался из недр станции и, не разбирая дороги, напрямик помчался к взлетно-посадочной полосе.
Рипли прислушалась: вместо обычного сильного гула машина издавала лязгающие, хлюпающие звуки. Горела смазка, самоход работал на пределе. Она склонилась над панелью управления, пытаясь исправить положение. Однако у нее ничего не получалось.
Подошел Хикс. Его сильные пальцы легли на ее побелевший от напряжения кулак, в котором была зажата ручка акселератора, и деликатно ослабили захват.
- Все в порядке, - сказал он, - они все остались там. Мне кажется, им не нравится свежий воздух. А ты давай полегче. Эта рухлядь не поедет быстрее, как бы ты ни старалась.
Рипли сбавила скорость. Лязг лишь усилился. Она остановила самоход и прислушалась. Затем взглянула на Хикса.
- Не спрашивай меня. Я десантник, а не механик. - Он помолчал, прислушиваясь. - Похоже, что-то случилось. Эта всего лишь груда металла. Если честно, я удивлен, что дно этой колымаги не осталось где-нибудь на уровне В. Это не очень прочная штука.
Откуда-то из салона послышался голоса Берка:
- Не очень прочная. Но ведь никто не думал, что мы столкнемся с этими тварями. Никогда.
Тем временем Хикс отрегулировал камеру внешнего обзора. Снаружи самоход выглядел ужасно: весь корпус в дымящихся кислотных пятнах. Считалось, что он неуязвим. Сейчас это была действительно груда металла.
Отстегнув ремни, Рипли покинула кресло водителя. И тут увидела, что место, где сидела девочка, пустует.
- Головастик! Где Головастик? - заволновалась она.
Что-то схватило ее за щиколотку, она чуть не подпрыгнула: это была Головастик. Она пряталась в узкой щели между водительским креслом и бронированном башней. Девочка не дрожала от испуга, но было видно, что она настороже. Несомненно, ей пришлось перенести куда более страшное потрясение, когда эти твари расправлялись с колонией.
Смотрела ли она на экран центрального пульта, когда десантники обнаружили стену из коконов? Видела ли она лицо женщины, шептавшей в агонии страшные слова? А вдруг эта была…?
Нет. Если бы это была мать Головастика, девочка находилась бы сейчас в ступоре либо билась бы в истерике.
- Ты в порядке? - спросила Рипли, подумав, что иногда необходимо задавать бессмысленные вопросы. Кроме того, ей хотелось, ей нужно было услышать ответ девочки.
Головастик сжала руку в кулачок, отогнув большой палец. Значит, в порядке.
- Я должна посмотреть, как дела у остальных, - сказала ей Рипли. - Ты посидишь?
На этот раз в ответ она увидала кивок, неуверенную улыбку. Рипли не пыталась заставить ее говорить. Девочку спасло то, что она хранила молчание, когда всех вокруг нее убивали.
Рипли сдержала слезы. Она может позволить себе расслабиться только тогда, когда они будут в безопасности, - на борту «Сулако». Рипли проглотила комок, подступивший к горлу:
- Хорошо? Я скоро вернусь. Если тебе станет скучно здесь сидеть, можешь прийти к нам в салон. Ладно?
Улыбка стала шире, кивок уверенней. Но девочка не сдвинулась с места. Она доверяла своему инстинкту больше, чем любому взрослому. Рипли не была исключением. Эксперт поняла это, повернулась и направилась в салон.
Первым она увидела Хадсона. Он сидел согнувшись и осматривал свою руку. Хорошо, что было еще что осматривать: значит, кислота его едва задела. Он снова и снова прокручивал в памяти последние двадцать минут своей жизни и никак не мог поверить, что видел все это. Она услышала, как он говорит сам с собой:
- Не верю. Ничего не было. Ничего не было, ребята.
Берк хотел взглянуть на руку специалиста по компьютерам, скорее из любопытства, чем из сочувствия. Тот отмахнулся:
- Я в норме. Оставь меня в покое.
Берк облизнул губы. Ему не терпелось посмотреть, но не хотелось выглядеть назойливым:
- Лучше показать кому-нибудь. Мы не знаем, как эта дрянь действует. А вдруг это токсично?
- Да? А если это действительно так, ты мигом слетаешь в аптеку и принесешь противоядие, да? Дитрих наш врач. - Он поправил себя глухим голосом: - Была нашим врачом. Вонючие твари!
Хикс считал пульс у неподвижного Гормана. Рипли подошла к нему:
- Ну что?
- Пульс слабый, но ровный. Дыхание редкое. Он жив. Если бы я ничего не знал, то сказал бы, что он спит. Но это не сон. Думаю, он парализован.
Откуда-то появилась Васкез. Оттолкнув их, она схватила бессознательного лейтенанта за воротник. Она была слишком взбешена, чтобы кричать, она шипела:
- Лучше б ты сдох! - Она держала его одной рукой, а другой хлестала по щекам. - Проснись, хлюпик! Очнись! Не то я убью тебя, отправлю на помойку, как мешок с дерьмом!
Хикс перехватил ее руку и освободил лейтенанта. Его тяжелый взгляд уперся в лицо пулеметчицы, голос звучал тихо, но жестко:
- Оставь его. Оставь. Отойди сейчас же.
Их взгляды встретились. Васкез все еще держала лейтенанта. В ее голове билась назойливая мысль: она была десантником, значит, должна подчиниться уставу. Эйпон погиб, и капрал стал теперь ее непосредственным начальником.
- Не трогай меня, - процедила она, разжимая пальцы.
Голова лейтенанта со стуком ударилась о стенку. Васкез отошла. Рипли не сомневалась: не вмешивайся капрал, она стерла бы лейтенанта в порошок.
Рипли наклонилась к лейтенанту, расстегнула китель: на плече у него было большое багровое пятно.
- Похоже, его прокололи или что-то в этом роде. Интересно. Я не знала, что они умеют и это.
- Эй!
Взволнованный окрик заставил всех обернуться к блоку центрального управления. Там находился Хадсон. Он пристально вглядывался в биомониторы:
- Послушайте! Кроув и Дитрих не умерли. - Он с трудом перевел дыхание. - Они, должно быть, как Горман. Их показатели еле видны, но они не умерли… - Его голос дрогнул. - Если они не погибли и были в том же состоянии, как Горман, значит…
Было видно, что специалист по компьютерам на грани истерики. Впрочем, все они были на грани истерики, а может быть, и безумия.
Рипли знала, что означают эти слабые сигналы биомониторов. Она попыталась объяснить, но смотреть Хадсону в глаза она не могла. Это было выше ее сил.
- Ты не сможешь им помочь.
- Но… но если они еще живы…
- Забудь. Они уже в коконе, как и все остальные. Как колонисты, которых ты нашел замурованными в стене. Ты ничего не сможешь сделать. Никто не сможет. Ничего не изменишь. Радуйся, что ты здесь, а не там, вместе с ними. Если бы Дитрих была здесь, она бы знала, что ничем не сумеет тебе помочь.
Хадсон сник, словно стал меньше ростом:
- Этого не может быть.
Рипли отвернулась и встретилась со взглядом Васкез. Рипли могла бы сказать: «Я же вам говорила», но это было бы слишком жестоко. Достаточно было одного взгляда. Пулеметчица первой отвела глаза.

Глава 9

В медицинской лаборатории колонии сидел Биенон, склонившись над микроскопом, и рассматривал кусочек кожи мертвого паразита, извлеченного из стеклянного цилиндра. Даже мертвый, распластанный на хирургическом столе, он выглядел угрожающе. Его членистые конечности, казалось, готовы вцепиться в любого, кто приблизит свое лицо, а хвост напрягся, чтобы придать ему силы для смертоносного прыжка.
Внутренняя структура чужого впечатляла не меньше, если не больше, чем его внешний вид. Биенон словно прилил к тубусу микроскопа. Разрешающая способность аппарата плюс его собственный искусственный глаз были способны увидеть то, что могло ускользнуть от внимания врачей-колонистов. Одна мысль сверлила искусственный мозг Биенона: напал бы чужой на него? Смог бы он отличить его от настоящего человека? Ведь его внутренности, мягко говоря, радикально отличались от внутренних органов человека. А если бы чужой не отличил и напал на него, что вышло бы из этого необычного симбиоза? Оставил бы он его в покое и отправился бы на поиски более подходящего тела или ввел бы эмбрион в его искусственный корпус? Если так, был бы эмбрион способен к росту и развитию в теле, лишенном мышц и крови? И вообще, могут ли она паразитировать на роботе?
У входной двери послышался шум. Биенон обернулся. Вошел командир корабля, с трудом удерживая в руках большой ворох коробок.
- Куда это поставить?
Биенон долго разглядывал оборудование, затем показал головой: - Туда. Оно поместится только в том углу.
- Черт!.. - Спанкмейер не удержал пакеты - все рассыпалось по полу.
- Еще что-нибудь нужно?
Не отрывая глаз от микроскопа, Биенон отрицательно качнул головой. - Ладно. Я буду не модуле. Если что-нибудь понадобится, позовешь. Еще кивок. «Странный человек этот Биенон», - подумал Спанкмейер, проходя по пустым коридорам. «Странный андроид», - поправил себя, улыбнувшись невольной ошибке. Он бодро засвистел, поднимая воротник. Ветер был не очень сильный, но без полного обмундирования было довольно прохладно. Он сосредоточил внимание на мелодии, стараясь не думать о том, что постигло экспедицию.
Кроув, Дитрих, Дрейк, Вержбовски, Эйпон погибли. Хадсон остался жив, но постоянно говорит сам с собой. Трудно поверить. Он знал их всех, вместе они летали не в одну экспедицию. Хотя он не мог сказать, что знал их досконально. Он пожал плечами, не подозревая, что недалеко ушел от Хадсона: та же беседа с самим собой, разве что мысленная… Смерть - им всем приходилось встречаться с ней, можно даже сказать, что она их общая знакомая. Но до сих пор это были мимолетные встречи. На этот раз смерть не пролетела мимо. Вот и все. И тут ничего не поделаешь. Но остался Хикс и другие. Они сделали свое дело, причем отлично справились. Теперь приведут себя в порядок и завтра в путь-дорогу. Таков был план. Недолго осталось. Последние приготовления, кое-какие записи и все. Спанкмейер знал, что все с нетерпением ждут момента, когда модуль взмоет в небо и вернется на «Сулако».
Его мысли вернулись к Биенону. Может, это была действительно улучшенная модель, может, таков был сам Биенон, но андроид ему нравился. Видно, башковитые ребята на совесть поработали над его программой. Наверное, на это ушли годы, но они не потратили их впустую. Теперь ясно, что Биенон - индивидуальность, его ни с кем не спутаешь, он себе на уме. И вообще неплохо иметь среди болтливых пассажиров одного толкового молчуна.
Идя по коридору, Спанкмейер неожиданно поскользнулся и чуть не упал. Он обернулся, чтобы посмотреть, в чем дело. На модуле еще не случалось такого, чтобы вода натекала в лужи. Он подумал, что уронил какой-нибудь реактив, когда нес из в лабораторию к Биенону. Но не уловил никакого запаха. Блестящее пятно было похоже на пролитый клей. Он задумался. Нет, ничего подобного он вроде бы не нес. Тогда откуда пятно? А почему, собственно, он так беспокоится? На это нет времени. Слишком многое надо еще сделать до отлета.
Снова подул ветер. Чертова атмосфера, она не стала лучше с тех пор, как здесь установили трансформаторы.
- Здешний воздух не для дыхания, а для сдыхания, - проворчал сонный командир.
Он протянул руку к выключателю у себя за спиной и погасил свет. Затем закрыл за собой дверь.
Васкез мерила шагами салон самохода. Она не могла понять, как можно бездействовать в такой ситуации. То есть она понимала, что все следовало тщательно обдумать, но это-то и раздражало ее. Она не обладала аналитическим складом ума. Мысли ее были прямолинейными, определенными, исключающими «пустую болтовню» - так она называла любое рассуждение вслух. С другой стороны, она чувствовала, что нынешняя экспедиция в корне отличалась от всех предыдущих, что чужие - совершенно необычные враги. Но, какой бы он ни был, враг есть враг, и его надо уничтожить.
Пальцы у Васкез сжимались, словно она все еще держала в руках пулемет. Глядя на нее, Рипли нервничала еще больше, если, конечно, такое было возможно в ее состоянии.
- Ну хорошо, - заговорила Васкез, - мы не можем выдуть их в космос. Мы не можем спуститься к ним ни пешком, ни даже на самоходе, потому что они перебьют нас поодиночке: вылущат как горошины из стручка. Но почему нам не залить туда пару канистр ЦН-20? Пустить туда нервно-паралитический газ в конце концов. У нас этого добра хватает. У нас его столько, что можно отравить всю колонию.
Хадсон часто моргал, переводя взгляд с одного на другого:
- Послушайте, ребята. Давайте уматывать отсюда, забудем об этом раз и навсегда, а? Я поддерживаю Рипли. Пусть они сделают кокон хоть из всей колонии, если им нравится, а нам надо возвращаться на «Сулако».
Васкез стрельнула в него испепеляющим взглядом:
- Что, Хадсон, слабо?
- Слабо! - Он выпрямился, в голосе появилась удивившая всех уверенность. - Мы и так прыгнули гораздо выше головы. Никто не думал, что мы попадем в такую переделку. Я бы первым вернулся туда, но только в том случае, если бы у меня было соответствующее снаряжение. Это не патрулирование улиц, Васкез. Ты покажешь им прием ногой, а они просто откусят ее.
- К тому же, - вставила Рипли, обращаясь к пулеметчице, - нервно-паралитический газ может на них не подействовать. Откуда нам знать, как он влияет на них? Может, они только фыркнут. Судя по тому, как гады устроены, газ им может даже понравиться. Я выдула одного в шлюз, продырявила ему кишки крючьями, и что? Он лишь немного помешкал, а потом снова полез. Пришлось устроить ему горячее копчение в сопле. - Она прислонилась к стене, обвела всех потемневшим взглядом. - Мы устроим здесь атомный взрыв. Уничтожим все: плато, на котором нашли корабль этих гадов, трансформаторные станции, поселок колонии. Может, планета даже сойдет с орбиты. Но я говорю вам: это единственный способ разделаться с ними.
- Один момент, - Берк, до сих пор хранивший молчание, ожил. - Я не одобряю таких действий. Их можно применять лишь в экстремальных случаях.
- А наш случай ты не считаешь экстремальным? - прорычал Хадсон.
Он поправил повязку на обожженной руке, не спуская глаз с представителя Компании.
- Экстремальный, конечно.
- Тогда почему ты против применения ядерного оружия? - давила на него Рипли. - Вы уже лишились колонии и одной станции…
- Но девяносто пять процентов мощностей не разрушены и находятся в рабочем состоянии.
- И кто на них будет работать? После всего, что здесь произошло?
И кому вообще нужна будет эта планета? Пожалуйста, объясни.

Предыдущая страница 9 Следующая страница


Чужие 10

Почувствовав изменения в ее тоне, представитель Компании применил адвокатский прием:
- Ну, я прекрасно понимаю, что значит в данном случае эмоциональный момент. Поверьте, я расстроен не меньше, чем все остальные. Но из этого отнюдь не вытекает, что мы должны прибегнуть к крайним методам. Везде и всегда необходимо соблюдать осторожность. Давайте подумаем, прежде чем выплеснем ребенка вместе с водой…
- Ребенок мертв, Берк, если ты еще не заметил этого. - Рипли не давала сбить себя с толку.
- Я говорю, - мягко, но настойчиво продолжал Берк, - что настало время схватить, так сказать, ситуацию в целом, если вы поняли, что я имею в виду.
- Не поняло, Берк. - Рипли потерла ладонями озябшие плечи. - Так что ты имеешь в виду?
- А вот что, - немедленно отозвался Берк, который никогда не лез в карман за словом. - Во-первых, сюда были вложены огромные средства. Я говорю обо всей этой планете. Одна перевозка чего стоила. И эти колоссальные вложения только-только начали приносить свои плоды. Действительно, оставшиеся атмосферотрансформаторы работают в автономном режиме, но и они нуждаются в наблюдении и ремонте. Если не поселить обслуживающий персонал здесь на месте, то на орбите должны постоянно находиться несколько кораблей в качестве летающих гостиниц для персонала. Вы даже не представляете себе, во что это обойдется.
- Счет пусть перешлют мне, - съязвила Рипли, - у меня кое-что есть в банке. Что еще?
- Во-вторых, - невозмутимо продолжал Берк, - то, с чем мы столкнулись здесь, имеет огромную важность. Мне кажется, мы не имеем права уничтожить этих пришельцев, неизвестно откуда и как попавших на Ачерон. Возможно, мы больше нигде и никогда их не встретим, а они, я убежден, представляют колоссальную ценность для нашей науки.
- Ах, какая жалость, если мы их больше никогда и нигде не встретим! - Рипли опустила руки, голос ее посуровел. - Ты ничего не забыл, Берк? Помнишь, ты говорил мне: если мы обнаружим внеземную форму жизни, представляющую реальную угрозу для человека, мы устраним эту угрозу и не будем печься о научных интересах. Вот почему я не люблю иметь дело с администраторами: у вас, ребята, очень уж избирательная память, вы помните лишь о своей выгоде!
- Но нельзя же так вести дела, - запротестовал Берк.
- Забудь о делах! - резко отрезала Рипли.
- Да. Забудь, - слова Васкез напоминала одиночные выстрелы. - Подумай. О нас.
- Может, ты не следил за последними событиями, - ввернул Хадсон, - а вот мы поучаствовали в них, парень.
- Послушай, Берк, - в голосе Рипли звучало неприкрытое раздражение. - У нас был договор. Я думаю, что доказала свою правоту. Пойми мою точку зрения. Мы прибыли сюда, чтобы проверить достоверность моего рапорта и чтобы выяснить, что послужило причиной нарушения связи между Землей и Ачероном. Ты свидетель: Компания получила ответ на свой вопрос, а я получила оправдание. Нам осталось одно - убраться отсюда и поживее.
- Да, конечно. - Осторожно, чтобы не показаться фамильярным, Берк опустил руку на ее плечо, отвел в сторону и понизил голос. - Ты должна отбросить свои эмоции, Рипли. Не надо поддаваться первому порыву, том, что сгоряча взбредет в голову. Всегда надо думать о том, как использовать свои преимущества. Мы выжили. Так. Теперь мы должны готовиться к отлету на Землю.
- Что ты имеешь в виду, Берк?
Даже если он и заметил ледяной холод в ее глазах, это его не смутило. Слишком многое было поставлено на карту. По сути - все.
- Я имею в виду то, что эти твари, по-моему, совершенны. Действительно, совершенны, Рипли. Мы никогда прежде не встречали ничего подобного и, возможно, не встретим их впредь. Их сила и находчивость просто невероятны. Нам не приходилось сталкиваться ни с кем, кто обладал бы подобной мощью, как они. И мы отступаем, даже не узнав, как с ними обращаться, ну, разумеется, если не считать того, что одного из них ты выдула в космос.
- Ах, какая оплошность с моей стороны! Надо было научить его правилам хорошего тона!
- Ты рассуждаешь нерационально, Рипли. Но я понимаю, через что тебе пришлось пройти. Не думай, что я не понимаю. Но ты забываешь обо всем и видишь только плохое. Что было, то было. Мы не могли помочь колонистам, сделать что-нибудь для Кроува, Эйпона и других, но мы обязаны помочь себе. Надо попытаться изучить их, использовать для своей выгоды, наконец, выдрессировать их.
- Этих тварей нельзя выдрессировать, Берк. У тебя ничего не получится, даже если ты чудом останешься в живых после дрессировки. И, пожалуйста, не говори мне об образцах для Земли.
Он глубоко вздохнул. На этот раз, кажется, это был вполне естественный вздох:
- Пойми, Рипли, эти твари кажутся тебе исключительными, потому что мы не изучили их. Вообще космос скуп на уникальные вещи. Их надо исследовать, конечно, делать это нужно осторожно и в соответствующих условиях, но из них можно что-то извлечь. Они не знают, чего ожидать, а мы знаем.
- Ой ли? Вспомни, что случилось с Эйпоном и остальными.
- Они не знали, с кем воюют, они попали в безвыходное положение.
Мы не повторим этой ошибки.
- Ты в этом уверен?
- То, что здесь произошло, - настоящая трагедия, и она не должна повториться. Когда мы вернемся, то будем во всеоружии. Должен же быть такой материал, который устоит против их кислоты. Проведя исследования в лаборатории Компании, мы найдем его. Мы создадим защитные костюмы, придумаем способ, как обездвижить зрелых особей, чтобы затем обследовать и использовать их. Конечно, они мощны, но не всесильны. Они не могут быть неуязвимы.
Они погибают от пуль обычного оружия, не говоря уже о плазмовинтовках и огнеметах. Наша экспедиция уже выяснила это. Да ты и сама прекрасно знаешь, - добавил Берк доверительным тоном, видя, что на женщину не действует его красноречие. - Послушай, Рипли, нельзя отказываться от уникальной возможности из сиюминутных побуждений. Я не верю, что ты из тех, кто упустит этот единственный шанс лишь ради того, чтобы отомстить за мертвых…
- Поздно думать о мертвых, - отрезала она, - надо позаботиться о живых. Пока еще живых.
- Ты все еще не понимаешь меня, - Берк понизил голос до шепота. - Послушай. Став членом Компании, ты будешь получать реальный доход от использования этих тварей. А это, поверь, немалые деньги. То, что однажды Компания осудила тебя, еще ни о чем не говорит. Все знают, что ты - единственный спасшийся член экипажа, который первым столкнулся с этими существами. Закон защитит твое авторское право, а это гарантирует солидное вознаграждение. У тебя есть возможность разбогатеть на всем этом, Рипли.
- На всем этом? - Она пристально разглядывала его, будто увидев впервые.. Он предстал перед ней в новом свете. В отвратительном свете. - Ах, какая же ты мразь…
Берк переменился в лице. Точнее, с него слетела маска, скрывавшая его истинное обличье.
- Мне очень жаль, - сказал он, - но ты вынуждаешь меня приказывать.
- Приказывать? - Она кивнула в сторону Хикса. - Старший по званию здесь капрал.
Берк рассмеялся ей в лицо. Потом понял, что она говорит серьезно:
- Хикс?! Да брось! С каких это пор власть капралов простирается дальше их собственный сапог?
- Эта экспедиция находится под юрисдикцией военных, - спокойно напомнила ему Рипли. - Таков приказ. Может, ты его не читал? А я читала. Так распорядилась Колониальная Администрация. Мы с тобой, Берк, здесь всего лишь наблюдатели. Эйпон мертв. Горман без сознания. После них старший по званию Хикс. Правильно?
Берк замешкался с ответом. Его опередил капрал.
- Похоже, что так, - сказал он будничным тоном.
Берк понял, что промахнулся.
- Послушайте, - предпринял он последнюю попытку, - операция стоит миллионы. Он не имеет права принимать такие решения. Атомные взрывы для капрала - это уж слишком! Он может разве что ворчать на солдат. - Покосившись на невозмутимого Хикса, он вежливо процедил: - Не обижайтесь.
- Постараюсь, - пообещал капрал. Затем сказал в шлемофон: Ферро, это записано?
- А как же, - прозвучал ответ с модуля.
- Тогда приготовиться. Срочная эвакуация.
- Я готова. Я давно ждала этого.
- Умница. Вот и дождалась, - Хикс повернулся к растерявшемуся Берку. - В одном ты прав. Такое решение нельзя принимать с бухты-барахты.
Берк слегка приободрился:
- Ладно. И что ты собираешься делать?
- Во-первых, подумать. Это же твой совет. - На несколько минут Хикс закрыл глаза. - Порядок. Я обдумал. И решил. Единственный выход - атомный взрыв. Конечно, он может изменить орбиту планеты, но…
Представитель Компании позеленел от злости:
- Но это абсурд! Не может быть, чтобы ты на полном серьезе говорил об атомном взрыве на территории колонии!
- А взрыв будет небольшой, - спокойно объяснил Хикс, - но довольно сильный. - Он сложил ладони, затем с улыбкой резким движением развел их в стороны: - Ба-бах!
- Я еще раз повторяю, - взвился Берк, - вы не имеете права предпринимать что-либо без…
Оглушительный треск оборвал его тираду. Это был залп из плазмовинтовки, которую сжимала в руках Васкез. Дуло на направила не прямо на Берка, но и не в противоположную сторону. В ее глазах застыла пугающая пустота. Конец дискуссии. Берк рухнул в кресло:
- Вы все сумасшедшие, - только и мог вымолвить он. - И вы это знаете.
- Знаем, - сказала Васкез, - потому и стреляем. С сумасшедшего какой спрос? - Она взглянула на капрала. - Скажи, Хикс, можно мне пристрелить этого шакала? Очень уж хочется…
- Стрельбы отменяется, - спокойно сказал Хикс. - Нам нужно выбираться отсюда.
Встретив его взгляд, Рипли согласно кивнула и, присев, обняла девочку - единственную, кто не участвовал в споре. Головастик прильнула к ее плечу.
- Мы едем домой, милая, - сказала ей Рипли.
Теперь, когда они знали, что делать дальше, Хикс осмотрел самоход. На обгоревших и разъеденных кислотой стенках еще оставались нетронутые участки, но их было немного.
- Давайте соберем то, что сможем унести, - сказал капрал. - Хадсон, мы с тобой возьмем лейтенанта.
Специалист по компьютерам брезгливо смотрел на парализованное тело своего начальника:
- Может, оставим его в кресле возле блока управления? Он будет чувствовать себя как дома.
- Он жив, и мы должны вытащить его отсюда.
- Да, знаю, знаю! Лучше не напоминай мне об этом.
- Рипли, следи за ребенком. К тому же, по-моему, вы нравитесь друг другу.
- Даже очень. - Она прижала к себе Головастика.
- Васкез, ты прикроешь нас, пока не приземлится модуль?
Она щелкнула затвором плазмовинтовки и улыбнулась, показывая прекрасные зубы:
- А что, эти твари и летать умеют?
- Боюсь, что они все умеют. - Капрал посмотрел на последнего члена экипажа. - Ты не идешь с нами?
- Не смеши, - прорычал Берк.
- Не буду. Это не самое удобное место для шуток. - Он включил передатчик. - Биенон, ты нашел что-нибудь?
В салоне послышался приятный синтетический голос:
- Не очень. Здесь всего лишь стандартное оборудование, а этого недостаточно.
- Не имеет значения. Мы отправляемся. Соберись и жди нас на гудроновом шоссе. Сам справишься? Я не хочу бросать самоход, пока не сядет модуль.
- Нет проблем. Здесь все спокойно.
- Ладно. Ничего тяжелого с собой не бери. Отбой.
Преодолевая сопротивление ветра, модуль поднялся вверх.
- Найду вас по экрану, - сообщила Ферро. - Ветер усиливается. Но я постараюсь сесть как можно ближе к самоходу.
- Понял тебя. - Хикс обернулся к товарищам. - Готовы?
Все, кроме Берка, кивнули.
- Тогда выбираемся отсюда, - сказал капрал.
Через открывшийся люк в салон полетели капли дождя. Все быстро покинули машину.
Модуль подвигался прямо на них, мигая сигнальными огнями.
Из тумана появился одинокий человеческий силуэт.
- Биенон! - окликнула Васкез. - Давно не виделись.
Он приблизился к ней:
- Ну, как работка?
- С душком. - Она прикрыла от ветра лицо. - Как-нибудь расскажу. - Ладно. Лучше всего после гиперсна, когда все это будет уже далеко позади.
Васкез кивнула. Она единственная не обращала внимания на приближающийся модуль: ее темный взгляд был прикован к окружающему пейзажу. Рядом с ней стояла Рипли, держа на руку Головастика. Хадсон и Хикс несли бессознательного Гормана.
- Отойдите в сторону, - скомандовала Ферро. - Мне нужно место. Не на голову же вам садиться, - проворчала она в шлемофон. - Спанкмейер, было бы неплохо, если бы ты помог… Ты идешь или нет? - Она отодвинула дверь кабины, нетерпеливо оглянулась:
- Пора! Где ты?..
Ее глаза расширились от ужаса. Это бы не Спанкмейер. На нее надвигался чужой. Его челюсти были широко раскрыты. Ферро окаменела. Она не успела закричать; ее кровь уже залила панель управления.
Внизу все забеспокоились: модуль двигался очень странно. Его двигатели ревели, скорость возрастала, хотя он шел на снижение. Рипли схватила Головастика и бросилась к ближайшему зданию.
- Разбегайтесь!
Модуль задел скалу, отскочил влево и напоролся на базальтовые глыбы. Он взревел, словно умирающий дракон, перевернулся на спину и, упав на трассу, взорвался. Тело модуля в последний раз поднялось в воздух, издав невыносимый стон: огонь достиг главного двигателя.
Осколок двигателя угодил в самоход, разворотив башню. Внутри машины раздался мощный взрыв. Отлетевшее колесо, охваченное пламенем, подобно снаряду, пробило обшивку трансформаторной станции. Ярко вспыхнуло небо над Ачероном, затем снова погрузилось в серую мглу.
Те, кто был внизу, приходили в себя, но это давалось им с трудом: все надежды на возвращение обратились в прах.
- Вот это здорово! - Хадсон снова был на грани истерики. - Это просто здорово, ребята! Что теперь будем делать? На этот раз мы действительно влипли!
- Ты закончил? - Хикс уставился тяжелым взглядом на специалиста по компьютерам. Когда тот умолк, капрал обратился к Рипли: - Все в порядке?
Она молча кивнула, наклонилась к Головастику. Рипли старалась скрыть свои чувства, но от этого ребенка трудно было что-то утаить. Внешне Головастик выглядела довольно спокойной. Она глубоко дышала, но от быстрого бега, а не от страха. Девочка посмотрела на Рипли серьезными глазами, ее голос звучал слишком по-взрослому:
- Насколько я понимаю, мы не улетаем. Да?
Рипли закусила губу:
- Прости меня, Головастик.
- Тебя не за что прощать. Это не твоя вина, - девочка уставилась на горящие остатки модуля.
Хадсон яростно пинал куски металла, пластика, все, что попадалось под ноги:
- Вы мне скажите, что мы будем делать? Что мы будем делать теперь?!
Этот вопрос он адресовал представителю Компании, который не спешил покинуть укрытие. Хикс встал между ними.
- Мы должны вернуться, - сказал Берк. - Скоро стемнеет, а ОНИ, в основном, приходят ночью. В основном.
- Ладно, - процедил Хикс. Он кивнул на модуль. - Давайте посмотрим, может, что-нибудь осталось.
- Куча металла, - отозвался Берк.
- Может, что-нибудь еще. Ты идешь?
- Здесь я уж точно не останусь, - вылезая из укрытия, заявил Берк. - Точность я уважаю. - Капрал обратился к андроиду: - Биенон, надо узнать, можно ли жить в Центре Управления. Я хочу сказать: убедись, что там… чисто.
Биенон вежливо улыбнулся:
- Проверить? Я знаю, что это такое. Что я - одноразовый? - Тебе видней. - Хикс направился к самоходу. - Пошли.
День на Ачероне всегда был серым и туманным, ночь же здесь была темнее самых темных уголков космоса. Сквозь плотную грязную атмосферу не проникал даже свет звезд. Ветер завывал в металлических строениях Хедли, гудел в коридорах, хлопал дверьми. В выбитые окна и щели проникал песок. Эти звуки нельзя было назвать приятными. Каждый втайне надеялся, что больше их не услышит.
Аварийного запаса энергии хватало на освещение Центрального Управления, но не больше. Там и собрались измученные члены экспедиции, чтобы обсудить оставшуюся ситуацию. Васкез и Хадсон совершили марш-бросок к самоходу, вернее, к тому, что от него осталось. Они притащили большой, герметически закрытый кейс. Несколько таких же лежало рядом.
Хикс взглянул на добычу и с трудом скрыл разочарование. Он знал, что услышит в ответ, но ему очень хотелось ошибиться:
- Оружие?
Васкез покачала головой и опустилась в кресло:
- Все взорвалось. Все взлетело в воздух. - Она сняла со лба красную повязку, провела рукой по волосам. - Много я дала бы сейчас за мыло и горячий душ.
Хикс подошел к столу, на котором было сложено оружие:
- Это все. Все, что удалось спасти. - Он так смотрел на оружие, словно с помощью взгляда мог размножить его. - У нас четыре плазмовинтовки, с десяток магазинов к ним. Не густо. Штук пятнадцать гранат М-40 и два огнемета. Они заправлены на половину, один из них поврежден. Все четыре единицы автоматического оружия типа «часовой», их сканеры, к счастью, уцелели.
Он подошел к закрытым кейсам, взломал замок одного из них. К нему приблизилась Рипли. Все было тщательно завернуто в специальную упаковку. Оружие! Рядом лежали видеосканеры движения.
- Выглядит впечатляющие, - сказала Рипли.
- Так и есть. - Хикс закрыл кейс. - Без них глотки нам можно перерезать прямо сейчас. С ними у нас есть шанс, все же лучше, чем ничего. Беда в том, что таких нам нужно штук сто и в десять раз больше боеприпасов. Но и на этом спасибо. - Он оперся о тяжелый кейс. - Если бы не эта упаковка, от них ничего бы не осталось, как и от самохода.
- Откуда ты взял, что у нас есть шанс? - спросил Хадсон.
Не обращая на него внимания, свой вопрос задала Рипли:
- А если мы не сможем послать сигнал на «Сулако», когда придет помощь?
Хикс помешкал с ответом. Вовлеченный в круговорот событий, он даже не подумал о возможной помощи извне:
- Вчера мы не вышли на связь. Значит, помощь может прийти дней через семнадцать, считая сегодняшний.
Специалист по компьютерам трагически развел руками:
- Ребята, мы не протянем и семнадцати часов! Эти твари придут сюда. Они доберутся до нас намного раньше, чем подоспеет помощь. Мы все окажемся в коконах на уровне С. Как колонисты. Как Дитрих и Кроув, ребята…
Хадсон зарыдал.
Рипли указала на молчаливую девочку:
- Она выжила. Без оружия, без специальной подготовки. Ей пришлось провести так больше семнадцати дней. И это в полной неизвестности. А мы знаем, чего ждать. Кое-что у нас есть, да и истреблять их не надо. Нам надо лишь продержаться несколько недель. Только защищаться и остаться в живых.
- Нет, милая, - утирая слезы, вставил Хадсон, - не только остаться в живых. Дитрих и Кроув тоже живы.
Но ее было трудно сбить с толку:
- Мы уже здесь, у нас есть оружие, и мы знаем, чего ожидать. Надо смириться с этим, Хадсон, пойми. Ты нам нужен, очень, вот только от твоего нытья у меня уже голова трещит… Займись-ка ты лучше компьютером прямо сейчас, запроси план колонии, проект или схему, все, что угодно. Нам надо знать, как устроены перекрытия. Меня интересуют воздухопроводы, туннели, электропроводка, водопровод, вентиляционная система - все возможные пути в это крыло. Я хочу видеть внутренности этой колонии, Хадсон. Если они не смогут добраться до нас, мы спасены. Ведь это Центр Управления, самое защищенное и обособленное здание на планете, исключая трансформаторные станции. Мы над поверхностью, а они до сих пор по отвесным стенам еще не лазали.
Хадсон поднялся, пытаясь сосредоточиться. Хикс кивнул, давая понять, что полностью согласен с Рипли.
- Твердь небесная, - пробормотал специалист по компьютерам. К нему постепенно возвращалось мужество, а вместе с ним и уверенности в себе. - Я, кажется, понял. Ты хочешь знать о каждой щели в этом крыле. Я найду их.
И Хадсон двинулся к компьютеру. Хикс обратился к андроиду:
- Дать тебе работу или ты уже что-то задумал сам?
Андроиды никогда не сомневаются. Биенон же сомневался - это было заложено в его программу:
- Ну, если ты предложишь мне что-нибудь особенное… - Хикс покачал головой. - В таком случае, я иду в медицинскую лабораторию. Хочу продолжить исследования. Может быть, наткнусь на что-нибудь важное.
- Прекрасно, - сказала Рипли, - ты займешься этим.
Она впервые с интересом рассматривала его. Даже если Биенон и заметил это, то не подал вида и степенно направился в лабораторию.

Глава 10

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

Когда у Хадсона была работа, он действовал быстро. Рипли, Хикс и Берк окружили компьютер, глядя то на специалиста, то на экран. Он проверял серии схем. Тут же находилась и Головастик: переминаясь с ноги на ногу, она пыталась что-нибудь увидеть.
Рипли показала на дисплей:
- Это, наверное, и есть тот технический туннель, по которому они передвигались.
- Да, верно, - сказал Хадсон, изучая выходные данные. - Он пересекает трансформаторную станцию как раз до подуровня главного корпуса, то есть вот здесь. - Он очертил пальцем круг. - А здесь они выбрались и застали колонистов врасплох. Я бы тоже так пошел.
- Правильно, - сказала Рипли. - Вот пожарная дверь этого крыла. Значит, первое, что надо сделать, - заблокировать эту дверь и забаррикадировать туннель.
- Это их не остановит. - Хикс пристально разглядывал схему. - Они поймут, что проход закрыт, и будут искать другие пути. Лучше помешать им проникнуть через этот туннель.
- Точно, - согласилась Рипли. - Тогда баррикады надо возводить в этих пролетах, - она показала на схеме, - и перекрыть проходы здесь и здесь. В этому случае они смогут добраться до нас только через эти два коридора. Это удобное пространство для стрельбы. Поставим двух «часовых», - она показала места. - Конечно, они могут полезть через крышу, но это займет слишком много времени. Надеюсь, что к тому сроку придет помощь и нас уже здесь не будет.
- Твоими бы устами… - пробормотал Хикс, внимательно изучая перекрытия Центра. - Но, в общем недурно задумано. Закроем все проходы и туннели, и можно будет перекинуться в картишки. - Он выпрямился и оглядел своих товарищей. - Ладно. Приступаем.
Хадсон по обыкновению молчал, устанавливая на треногу второго «часового». Это было низкое тяжелое и довольно уродливое орудие без прицела и спускового крючка. Васкез закрепляла провода. Затем они соединили пусковой механизм с сенсором движения. Убедившись, что специалист по компьютерам отошел, Васкез сделала последнее подключение. Загорелась надпись «Включено». На сенсоре зажглась зеленая лампочка. На маленьком экране засветилось слово «Готов».
Десантники отошли. Васкез зацепила небольшой контейнер для мусора, выкатила его в центр коридора и крикнула в передатчик:
- Проверка!
Потом подбросила контейнер вверх. Обратно на пол он не упал: «часовые» успели стереть его в порошок.
Хадсон облегченно вздохнул:
- Враг не пройдет! - Он понизил голос. - Сейчас бы домой, махнуть на охоту, пострелять антилоп на гамбургеры…
- Какая у тебя тонкая поэтическая натура, - заметила Васкез.
- Знаю, у меня это на лбу написано. - Он подошел к пожарной двери. - Помоги мне.
Вместо с Васкез они задвинули тяжелый давно не используемый засов. Затем она распаковала портативный сварочный аппарат, подключила его и направила пламя на дверную створку, бросив Хадсону:
- Отойди, парень, а то я ненароком приварю тебя к полу.
Тот отошел, постоял немного, любуясь ее работой, а может, и не только работой. Потом решил простучать пустой служебный вход. С помощью шлемофона он связался с Хиксом:
- Хадсон на связи.
- Как там у вас дела? - послышался голос капрала. - Мы работаем над большим воздухопроводом.
- "Часовые" на месте. Приведены в боевую готовность. Выглядят неплохо. Враг не пройдет. - Рядом громко шипел сварочный аппарат. - Сейчас мы запечатываем пожарную дверь.
- Вас понял. Когда закончите, сразу сюда.
- Эй, ты думаешь, что я здесь баклуши бью?
Хикс улыбнулся. Это было похоже на прежнего Хадсона. Он отключился и поправил широкую металлическую пластину, перекрывающую воздухопровод. Рипли кивнула, показав жестами, что ее плита уже на месте. Он включил такой же сварочный аппарат, как у Васкез, и начал приваривать плиту к полу.
Позади них Берк и Головастик укладывали в угол контейнеры с едой и медикаментами. Чужие не тронули запасы колонии. Самое важное работала система дистилляции воды. Поскольку в ней были герметические резервуары, отпадала необходимость брать воду из-под крана. Они не будут голодать, жажда им тоже не угрожает.
Приварив обе пластины, Хикс опустил сварочный аппарат. Затем достал из сумки небольшой браслет, нажал крохотную кнопку: на нем ожил миниатюрный экран. ОН протянул браслет Рипли.
- Что это? - спросила она.
- Энергетический сигнализатор. Военный вариант ДПП колонистов. Его имплантируют или носят на теле, результат тот же. С его помощью я всегда смогу определить, где ты находишься. - Он показал на небольшой детектор, укрепленный у него на костюме.
- Он мне не нужен, - сказала Рипли.
- Это обычная предосторожность. Ты же знаешь.
Она недоверчиво посмотрела на него, пожала плечами, но браслет надела:
- Спасибо. У тебя тоже есть?
Хикс улыбнулся, поправил куртку:
- У меня только детектор. Но я и так знаю, где нахожусь. Ладно, что предпримем дальше?
Хадсон только что сделал для них распечатку схему колонии, и они углубились в ее изучение.
Они были слишком заняты работой, чтобы заметить, что вокруг них произошли необычные перемены. Даже Головастик не сразу обратила на это внимание.
Стих ветер. Угас, словно внезапно прекратилось дыхание. Снаружи воцарилась неачеронская тишина. За два посещения этой планеты Рипли впервые не слышала ветра. Но в безветрии и без того плохая видимость пропала вовсе. Туман укутал Центр Управления, казалось, что они находятся под водой.
Вокруг тишина. Никакого движения.
В служебном туннеле, связывающем Центр Управления с трансформаторной станцией, молча стояли «часовые». Их сканеры застыли в ожидании. Еще один «часовой» занял пост в пустом коридоре, на нем тоже горел сигнал «Готов». Сквозь щели в потолке проникал туман и конденсировался в капли. «Часовой» не реагировал не эту капель. Он мог отличить природные явления от угрозы для жизни. «Часовой» спокойно ждал тех, кого можно будет убить.
Головастик таскала коробки, пока не устала. Тогда Рипли повела ее в медицинский блок, ища место, где ребенок мог бы отдохнуть в тишине и в относительной безопасности.
Операционная находилась в дальнем конце отделения. Большая часть оборудования разместилась на полках, остальные приборы были подвешены к потолку. Самым большим здесь казался светящийся шар с хирургическим инструментами. В углу громоздились нераспакованные ящики. В операционной можно было поспать, укрыться от нападения. Если верить схеме, найденной Хадсоном, в Центре Управления были самые толстые и прочные стены во всей колонии: он походил на огромный склеп. Если им придется перестрелять друг друга, чтобы не попасть в лапы этим мерзким тварям, то когда-нибудь их тела обнаружат именно здесь…
Но пока что тут было довольно тихо, удобно и безопасно. Рипли осторожно уложила девочку на ближайшую кушетку, поправила головку:
- Полежи здесь и отдохни. Мне надо идти помогать остальным, но я буду заглядывать к тебе. Отдыхай. Ты устала.
- Я не хочу спать, - сказала Головастик.
- Ты, должна, Головастик. Все должны время от времени спать.
Поспи немного, и тебе станет лучше.
- Но мне снятся кошмары.
Эта тема были слишком знакома Рипли, она вздохнула:
- У всех бывают плохие сны, Головастик.
Девочка съежилась:
- Но не такие, как у меня.
«Не нужно все время думать об этом, детка", - подумала Рипли, а вслух сказала:
- Держу пари, что у Кейси нет плохих снов. - Она взяла кукольную головку и заглянула внутрь. - Ну вот, я так и думала: здесь нет ничего плохого. Может, тебе попробовать быть как Кейси? Проверь сама, здесь ничего нет, - она погладила ребенка по лбу.
Головастик улыбнулась:
- Ты хочешь, чтоб я сделала свою голову пустой?
- Да, пустой-пустой. Как у Кейси. - Рипли прикоснулась к лицу девочки ладонями. - Головастик, попробуй, я уверена, ты сможешь спокойно спать.
Она закрыла кукле глаза и вернулась хозяйке. Та взяла головку, но во взгляде девочки легко было прочесть: «Эта чепуха рассчитана на пятилетних, а мне уже шесть».
- Рипли, у нее нет плохих снов, потому что это просто кусок пластика.
- О, прости, Головастик. Ну, тогда представь себе, что ты - это она. Притворись, что ты из пластика.
Девочка слабо улыбнулась:
- Ладно, я попробую.
- Молодец. Может, и я как-нибудь попробую.
Головастик прижала к себе Кейси, взгляд у нее был задумчивый: - Моя мама всегда говорила, что чудовищ не существует. Настоящих. Но они ЕСТЬ. Они ведь есть, правда?
Рипли поправила ее белокурые пряди: ей очень не хотелось заводить этот разговор.
- Они такие же настоящие, как ты и я, - продолжал ребенок. - Они не привидения и не из книг. Они вправду настоящие, а не те, что я смотрела по видику. Почему тогда маленьким детям врут?
Рипли понимала, что этому ребенку врать нельзя. Не стоило даже пытаться. Головастик слишком много пережила, чтобы ее дурачить. Рипли интуитивно чувствовала, что соврать этой девочке - значит потерять ее навсегда.
- Ну, не все дети замечают это так, как ты. Я имею в виду правду. Они боятся правды, а может, взрослые думаю, что они будут бояться. Взрослые всегда недооценивают детей. Они стараются облегчить им жизнь, поэтому скрывают от них правду.
- Правду о чудовищах? В моей маме тоже выросла такая тварь?
Рипли подкладывала под ее голову подушки, устраивая поудобнее:
- Не знаю, Головастик. И никто другой не знает. Это правда.
Думаю, что мы никогда и не узнаем.
Девочка кивнула:
- А чудовища появляются, как дети? Ну, человеческие дети?
Холодок пробежал по спине Рипли:
- Нет, не так. Совсем не так. С людьми все по-другому, малышка.
Они возникают совсем не так. И мать и ребенок могут ходить вместе, а с этой тварью…
- Я поняла, - оборвала ее Головастик, - а у тебя есть ребенок?
- Да, - она подоткнула одеяло под ее щечку. - Один. Маленькая девочка.
- Где она? На Земле?
- Нет. Ее нет.
- Она умерла.
Это был не вопрос. Рипли медленно кивнула, стараясь вспомнить свою дочь, ее темные кудряшки, как она бегала, играла. Она пыталась сопоставить свои воспоминания с фотографией старой женщины. Ребенок и зрелая дама. А она не видела, как менялась дочь, как росла - она была в гиперсне. Еще глубже в подсознании был образ отца ребенка. Как много забытых и потерянных жизней хранит наше подсознание. Любовь в юности, замужество, такое недолгое счастье. Развод. Гиперсон. Столько лет…
Она отошла от кушетки, взяла переносной нагреватель. В операционной было прохладно. Нагреватель был похож на пустую пластиковую коробку, но когда она включила его, он вздрогнул и тихо зашумел. Стало не так стерильно, зато теплее. Головастик сонно моргнула:
- Рипли, я подумала. Может, я могу помочь тебе. Заменить ее. Твою маленькую девочку. Не навсегда, а так, на время. Ты попробуй, если тебе не понравится, ничего страшного, я пойму. Что ты скажешь?
Она призвала на помощь всю свою волю, чтобы не расплакаться перед девочкой. Она обняла ее. Девочка не должна видеть ее слез. Она отвернулась, потому положила на подушку рядом с белокурыми кудрями плазмовинтовку.
- Это самое лучшее из того, что я слышала за последние дни. Давай поговорим об этом позже, ладно?
- Ладно. - Застенчивая, обнадеживающая улыбка.
Выключив освещение, Рипли поднялась, собираясь выйти. Маленькая ручка схватила ее с неожиданной силой:
- Не уходи! Пожалуйста.
- Все будет хорошо. Я буду рядом, тут следующая дверь. Я никуда не уйду. - Она показала на маленькую камеру, установленную над дверью. - Знаешь что это?
Кивок в темноте:
- Да, это камера безопасности.
- Верно. Видишь, там горит зеленая лампочка. Мистер Хадсон присматривает за всеми камерами этого крыла, чтобы знать, все ли в порядке. Камера наблюдает за тобой, а я буду видеть тебя по монитору в соседней комнате. Я буду видеть тебя так же четко, как если бы я была здесь.
Рипли показалось, что Головастик все еще сомневается. Тогда она сняла с руки поисковый браслет и застегнула его на тонком запястье девочки.
- Вот. Это на счастье. Он тоже поможет мне наблюдать за тобой. А теперь спать. И пусть тебя не тревожат плохие сны. Ладно?
- Я постараюсь, - девочка натянула на себя стерильную простыню, разглядывая огоньки на браслете и не выпуская из рук кукольную головку. Тихо гудел нагреватель.
Рипли еще раз осмотрелась вокруг, затем вышла из комнаты, провожаемая полузакрытыми глазами Головастика.
Еще чьи-то полузакрытые глаза двигались из стороны в сторону. Это был единственный визуальный признак того, что лейтенант Горман еще жив. И все же это был маленький шажок из состояния полного паралича.
Рипли склонилась над столом, где лежал лейтенант, следя за движением его глазных яблок. Узнавал ли он ее?
- Как он? - спросила она у Биенона. - Я вижу, он открыл глаза.
- Даже этого предостаточно, чтобы изнурить его, - отозвался андроид.
Он сидел за рабочим столом, окруженный инструментами и блестящим медицинским оборудованием. Свет от настолько лампы придавал его лицу жутковатый вид.
- Ему больно?
Судя по биопоказателям, нет. Думаю, скоро он даст о себе знать. Кстати, я изучил яд. Любопытный состав. Это нейротоксин, действующий только на нервы мышечной системы. Причем влияет лишь на скелетную мускулатуру, не затрагивая функции дыхания и кровообращения. Интересно бы узнать, как эти твари дозируют яд для потенциальной жертвы.
- Спрошу у них при первом же удобном случае…
Одно веко у Гормана приподнялось и медленно вернулось на прежнее место.
- Он моргнул неосознанно или дал мне знак? Ему легче?
Биенон кивнул:
- Похоже, токсин метаболизируется. Он сильный, но организм способен нейтрализовать его. Человеческое тело - удивительный механизм, способный к адаптации. Если процесс самообезвреживания будет протекать в таком же темпе, скоро он придет в себя.
- Значит, так. Эти твари парализовали оставшихся в живых колонистов, отнесли их на трансформаторную станцию, поместили в коконы. В них и развивались эмбриона вот этих гадов, - она показала на цилиндры с образцами. - Значит, их много, да? По одному на каждого колониста. Выходит, их около ста, если считать, что двести колонистов погибли.
- Следует думать, что так, - согласился Биенон.
- Эти репродуктивные особи появляются из яиц. Но откуда берутся яйца? Те, кто нашел корабль пришельцев, говорила, что там было очень много яиц. Но они не сказали, сколько. Проверять никто уже не пошел. Да, но не могли же они все вылупиться. Способ, каким была захвачена колония, говорит о том, что они навряд ли перенесли яйца сюда. Следовательно, они пришли еще откуда-то.
- Это вопрос времени. - Биенон развернул стул, чтобы лучше ее видеть. - Я думаю об этом с тех пор, как понял, что здесь произошло. - Ты уже пришел к какому-то выводу?
- Это всего лишь предположение.
- Ну, тогда предполагай.
- Можно провести параллель с насекомыми, имеющими сходную организацию. В муравьиной колонии или колонии термитов, например, есть самка, так называемая матка, которая откладывает яйца.
Рипли задумалась. Она не была готова к таким прыжкам - от межзвездных полетов к энтомологии:
- Но матка ведь тоже появляется из яйца?
- Совершенно верно, - кивнул андроид.
- А что если на борту корабля пришельцев оказалось яйцо с маткой? - Такое бывает лишь в том случае, если рабочие особи решают вырасти матку. Муравьи, пчелы, термиты - все они используют этот метод. Они отбирают обычное яйцо и питают заключенную в нем личинку высококалорийной пищей. У пчел, например, это называется королевским желе. Химический состав желе влияет на личинку, и она, взрослея, становится маткой, а не рабочей особью. Почему насекомые выбирают обычное яйцо, мы до сих пор не знаем.
- Ты хочешь сказать, что всех их вывела одна тварь?
- Ну, она не такая, как те, что мы видели. Если здесь срабатывает аналогия с насекомыми. Если судить по муравьям и термитам, матка должны быть гораздо крупнее обычных особей. У матки термитов внутри как много яиц, что она не может двигаться самостоятельно. Ее кормят рабочие насекомые. Она довольно безобидна. С другой стороны, пчелиная матка намного опаснее рабочих пчел, так как способна жалить многократно. Она - центр их жизни, королева. Но нам повезло - эти аналогии неприменимы к нашей ситуации. Муравьи и пчелы появляются сразу из яйца, проходят стадию личинки, куколки и превращаются во взрослую особь. Эмбрионы же этих тварей созревают в живом теле. В противном случае Ачерон уже кишел бы ими.
- Допустим. Но ты не совсем меня убедил. Эти твари намного больше муравьев и термитов. Есть ли у них интеллект? Существует ли у них матка? На «Ностромо» мы не задумывались об этом, мы хотели выжить, и на размышления времени не оставалось.
- Трудно ответить. - Биенон задумался. - Есть еще одна вещь.
- Что?
- Если предположить, что матка существует, то почему она выбрала это теплое место, чтобы откладывать яйца? Что это - слепой инстинкт? Под реактором трансформаторной станции мы не можем уничтожить ее, не уничтожив и себя. Если это место подсказал ей инстинкт, тогда она не умнее термитов. С другой стороны, если этот выбор является результатом мыслительной деятельности, то мы находимся в большой опасности.
- Если… слишком много этих «если». Нам неизвестно, действительно ли они перенесли яйца с корабля на подуровень С. Может, у них и нет никакой матки, как, впрочем, и особой организации. А что касается разума, они помогают друг другу, этого нельзя отрицать. Мы видели их в действии.
Рипли стояла, обдумывая доводы Биенона. Они во многом совпадали с ее собственными мыслями. Она кивнула на пробирки с экспонатами:
- Я хочу, чтобы ты уничтожил их, когда закончишь исследования. Ты понял?
Андроид посмотрел на двух выживших крабообразных. Они пульсировали в стеклянных тюрьмах. У Биенона был несчастный вид:
- Мистер Берк приказал сохранить их, чтобы перевезти в лабораторию на Землю. Это был особый приказ.
Странно, но Рипли потянулась не к оружию, а к переговорному устройству:
- Берк?
В передатчике послышался слабый шорох, затем голос представителя Компании:
- Да. Это ты, Рипли?
- Ты еще спрашиваешь? Где ты?
- Убираю мусор. Решил найти себе занятие, а то оказалось, что я всем мешаю.
- Зайди ко мне в лабораторию.
- Сейчас? Я еще не…
- Немедленно! - Она прервала связь и посмотрела на Биенона. - Ты пойдешь со мной.
Андроид отложил свою работу и поднялся, готовый следовать за ней. Этого было достаточно: она убедилась, что он исполнит любой ее приказ. Это означало, что он не находился во власти Берка, он не был во власти Компании.
- Нет, не надо, - сказала она.
- Я был бы счастлив сопровождать вас, если вы этого пожелаете.
- Хорошо. Я хотела просто проверить. Можешь продолжать свои исследования. Это важнее, чем все остальное.
Он кивнул и сел на свое место. Кажется, он был озадачен.
Берк ждал ее у входа в лабораторию.
- Надеюсь, это важно? - вежливо спросил он. - Я занят. Не стоит зря терять время.
- Ты не потеряешь время. - Он пытался возразить, но она резким жестом остановила его. - Нет, хватит. - Она показала на вторую операционную, которая была звуконепроницаемой, как все в медицинском отсеке. Там она могла сказать ему все, не привлекая чужого внимания. Берк должен быть ей за это благодарен. Если бы о его планах узнала Васкез, она не стала бы тратить время на споры: просто пустила бы ему пулю в лоб.
- Биенон сказал мне, что ты посмел говорить о перевозке этих паразитов на Землю. Это правда?

Предыдущая страница 11 Следующая страница


Чужие 12

Он не пытался отрицать:
- Но в пробирках они совершенно безопасны.
- Эти твари безопасны, только когда мертвы. Ты еще не понял этого? Я хочу, чтобы их уничтожили сразу же по окончании исследований Биенона.
- Будь благоразумна, Рипли. - Тень прежней самоуверенной улыбки скользнула по лицу Берка. - За эти экспонаты Дивизия биологического оружия заплатит миллионы. Ладно, мы взорвем колонию, я ничего не имею против. Но не эти два паршивых экспоната, Рипли, они безвредны в цилиндрах. Если ты думаешь, что из-за них на Земле может что-то случиться, не переживай: наши люди знают, как сними обращаться.
- Никто не знает, как обращаться с НИМИ. Никто еще не встречал ничего подобного. Ты же знаешь, что опасно потерять даже несколько микробов из военной лаборатории. А что будет, если хоть одного из них потеряют в большой городе? Ты только представь себе. Там ведь сотни километров водопровода и канализации.
- Их никто не собирается терять. Эти пробирки не бьются.
- Нет, Берк. Слишком многого мы о них не знаем. Это слишком рискованно.
- Перестань. Я знаю, ты сильная. - Он хотел одновременно успокоить и убедить ее. - Если мы изберем верную тактику, мы оба станем героями. Пусть все идет своим чередом.
- Ты все видишь именно в таком свете? - Она недоверчиво смотрела на него. - Картер Берк - укротитель тварей? Разве все, что произошло на уровне С, на тебя никак не подействовало?
- Они были слишком самоуверены и неподготовлены. - Берк говорил ровным спокойным голосом. - Они попали в ситуацию, где оружие и обычная тактика не годятся. Если бы они использовали плазмовинтовки, держали себя в руках и не палили под реактором, то были бы сейчас здесь, и мы летели к «Сулако», а не торчали тут, как перепуганные кролики. Горман послал их туда, а не я. И кроме того, там были взрослые особи, а не репродуктивные.
- При обсуждении стратегии твоего голоса что-то не было слышно.
- Кто бы меня послушал? Ты не помнишь, что сказал Хикс? А своих слов не помнишь? Горман не изменил бы своего решения. - Его тон стал ироничным. - Это ВОЕННАЯ экспедиция.
- Забудь об этой затее, Берк. Выбрось ее из головы. Я тебе не позволю. Только попробуй протащить этих гадов через карантин комиссии по Международной торговле. Пункт № 22750 Коммерческого Кодекса.
- Не забывай, что Кодекс - это всего лишь слова на бумаге, а бумага - не преграда для думающего человека. Когда мы будем проходить контроль на станции Гэтвей, мне достаточно будет пять минут поговорить с таможенными чиновником, и все образуется. Я об этом позабочусь. Комиссия по Международной торговле не может запретить то, о чем она понятия не имеет.
- Но они узнают об этом, Берк.
- Каким образом? Сначала они захотят с нами поговорить, потом проверят на детекторе. Ну и что? К этому времени спецкоманда будет проверять наш багаж. Я поговорю с персоналом корабля, чтобы они спрятали эти пробирки где-нибудь внизу, под главным двигателем или преобразователем мусора. Все будут так заняты нашим допросом, что на проверку груза времени у них просто не хватит. К тому же они будут знать, что мы обнаружили уничтоженную колонию и убрались восвояси как можно быстрее. Тут уж никто и не подумает о контрабанде. Компания поддержит меня, Рипли, особенно когда узнает, что я им привез. Они позаботятся и о тебе, если это тебя волнует.
- Я уверена, что они поддержат тебя, - сказал она. - Даже не сомневаюсь в этом. Остатки снаряжения, трое оставшихся в живых десантников, дурачок Горман плюс мои слова. Это что-нибудь да значит.
- Не надо так волноваться.
- Прости. Я хочу жить. Я не хочу однажды утром проснуться с разодранной грудью.
- Этого не случится.
- Ты уже понял это. Если ты попытаешься взять этих чудовищ с собой, я расскажу всем, что ты задумал. На этот раз они меня послушают. Но до этого не дойдет. Стоит рассказать об этом Васкез, и она на сей раз не ограничится только угрозой. Поэтому, Берк, брось эту затею, - Рипли кивнула на цилиндры. - Ты не вынесешь их из самой лаборатории, не говоря уже об этой планете.
- Может, мне удастся убедить остальных?
- Нет, не удастся. Но даже если предположить такое на секунду, как ты убедишь их, что не ты виновен в смерти ста пятидесяти семи колонистов?
Берк побледнел:
- Погоди. О чем ты?
- О колонистах. Об этих несчастных, ничего не подозревавших служащих Компании, среди которых была и семья Головастика. Это ТЫ послал их на корабль пришельцев проверить, если там эти твари. Я проверила вахтенный журнал колонии. Он цел так же, как и планы, обнаруженные Хадсоном. Будет весьма интересно зачитать это в суде. «Директива Компании № 6129, датированная 5137-9. Приказ проверить возможное наличие электромагнитного поля в координатах…» Но это ты знаешь. Подписано - Карте Берк. - Она дрожала от злости. Страх и гнев снова овладели ею. - Ты, Берк, послал им это, ты не предупредил их. А ведь ты присутствовал на допросе и слышал мой рассказ. Даже если ты не поверил всему, что я говорила, чему-то все-таки ты поверил настолько, что послал этот приказ. Ты хотел знать, что там такое, если ничего, эта прогулка лишь развлекла бы их. Возможно, ты не верил в корабль пришельцев, но что-то ты подозревал. Ты заинтересовался. Решил проверить. Прекрасно. Так послал бы спецкоманду, а не простых золотоискателей. И предупредил бы их. Почему ты не предупредил их, Берк?
- Предупредить о чем? - сопротивлялся он. Берк слышал только слова, но не то, каким тоном они были сказаны. Это многое ей объяснило, она начала понимать Картера Дж. Берка. - Послушай, - продолжал он, - откуда я мог знать, что они существовали, а? Что их было много? Ведь все, чем мы располагали, это был твой рассказ, да и он тогда мало чего стоил.
- Да? Записи на «Нарциссе» подделали, Берк. Вспомни, я об этом говорила на допросе. И ты даже не предполагаешь, что случилось с записями, не так ли?
Он пропустил ее вопрос мимо ушей:
- А как ты думаешь, что произошло бы, если бы я высунулся?
- Не знаю, - сказала она резко. - Просвети меня.
- Вмешалась бы Колониальная Администрация. Это означало бы, что за каждый твоим шагом установили бы наблюдение. Возможно, чтобы не будоражить общественное мнение, тебя поместили бы в психбольницу. То, что все так благополучно завершилось, осталось для меня непонятным, впрочем, как и для других. - Он пожал плечами. - Это просто неудачный приказ.
В конце концов что-то щелкнуло внутри Рипли. Неожиданно для них обоих она схватила Берка за шиворот и прислонила к стене:
- НЕУДАЧНЫЙ ПРИКАЗ?! Эти люди ПОГИБЛИ, Берк! Все сто пятьдесят семь, за исключением одной девочки. Все погибли из-за твоего «неудачного приказа»! Не считая Эйпона и других погибших и парализованных там, - она показала головой в сторону трансформаторной станции. - Они собирались прибить твою мерзкую шкуру к стене. Так вот, я буду им помогать. Это хоть как-то искупит твой 'неудачный приказ", если мы выживем. Подумай об этом.
Она отошла от него, сжимая кулаки от ярости. Теперь, по крайней мере, мотивы поведения ЭТИХ тварей были ей понятны.
Берк выпрямился, поправил рубашку, произнес как бы с сожалением:
- Я ожидал от тебя большего, Рипли. Думал, ты будешь сильнее этого и сумеешь выбрать верный, когда придет время принять решение.
- Очень сожалею, что разочаровала тебя. Считай, что ты отдал Биенону еще один неудачный приказ.
Она вышла из зала, хлопнув дверью. Берк смотрел ей вслед. Его мысли лихорадочно кружились.
С трудом переводя дыхание, Рипли шла к Центру Управления. Вдруг зазвучал сигнал тревоги. Ссора с Берком тут же отодвинулась на задний план. Она бросилась бежать.

Глава 11

Хадсон сидел за компьютером, рассматривая уцелевшее оборудование колонии. Возле него стояли Хикс и Васкез. Заметив Рипли, Хикс отключил сигнал тревоги.
- Они идут, - спокойно сказал Хикс. - Я просто подумал, что лучше об этом знать. Они в туннеле.
Рипли облизнула пересохшие губы, внимательно глядя на экраны:
- Мы готовы к этому?
Капрал пожал плечами:
- Насколько это возможно. Все, что мы установили, работает. Но «часовые» дают гораздо большую гарантию, чем то, что мы сделали здесь. Они - лучшее, что у нас есть.
- Не переживайте, ребята, они сработают, - сказал Хадсон. Он выглядел намного лучше с тех пор, как они покинули трансформаторную станцию. - Я устанавливал сотни таких. Как только зажигается сигнал готовности, вы можете забыть о них. Лишь бы их хватило.
- Не беспокойтесь. Мы пустим в ход все, что у нас осталось. А остановят их «часовые» или нет - это зависит от того, сколько их. - Хикс нажал несколько кнопок. На мониторе появились сенсоры движения «часовых». От мощной очереди задрожал пол, и в тот же миг сигнальные огни сенсора изменили цвет. "Часовой стал похож на уродливого циклопа с красным глазом посередине.
- Наши «часовые» способны обнаружить и вести огонь сразу по нескольким мишеням, - ободряюще сказал Хикс. Он посмотрел на Хадсона: - Говоришь, они мощные?
Видимо, тот не слышал вопроса:
- Еще бы дюжину таких, - шептал он, - это все, что нам нужно.
Если у нас была еще дюжина «часовых»…
Пол дрожал, под ними шла непрерывная стрельба. Двойной счетчик на панели отсчитывал использованные заряды.
- Пятьдесят дисков на «часового», - шептал Хикс. - Как мы собираемся остановить их, имея всего пятьдесят дисков на одного?
Хадсон кивнул на показания прибора:
- Такое впечатление, что они идут плечом к плечу. Смотрите, как бегут цифры на счетчике. Да там настоящий полигон!
- А как же кислота? - спросила Рипли. - «Часовые» в броне, я знаю, но вы видели ее состав на деле. Она разъедает все.
- Пока они стреляют, с ними все в порядке, - сказал Хикс. - У этих пуль мощная ударная волна, она отбросит их назад. Кислота обольет пол и стены, но не должна задеть «часовых».
Это было похоже на правду: стрельба продолжалась. Прошло две минуты, три. Счетчик второго «часового» остановился на нуле. Гром внизу стих наполовину. Монитор сенсора движения продолжал фиксировать цели, по которым «часовой» уже не мог вести огонь.
Хикс смотрел на счетчик, в горле у него пересохло:
- Второй «часовой» пуст, в первом осталось двенадцать дисков… Десять… Пять… Все.
Тягостное молчание повисло над Центром Управления. Его нарушил шум снизу. Звуки повторялись через равные промежутки времени, как удары огромного гонга. Каждый знал, что они означают.
- Они у пожарной двери, - тихо сказала Рипли.
Удары стали чаще и сильнее. К ним присоединился новый звук: скрежет когтей о металл.
- Думаете, они пройдут? - спросила Рипли.
Хикс промолчал. Он был совершенно спокоен. Уверенность или смирение?
- Один из них вырвал люк самохода, когда пытался вытащить Гормана. Помните? - продолжала она.
Васкез показала на пол:
- Но это не люк. Это пожарная дверь класса супер А, трехслойная сталь. В ее состав входит карбоноволоконный композит. Дверь выдержит. Я беспокоюсь за сварку. У нас было мало времени. Я чувствовала бы сей спокойней, если б у меня была пара хромитовых пластин для припоя и лазер вместо газа для сварки.
- Ага, и час времени, - добавил Хадсон. - А еще попросить пару КАПО-6 с противопехотными ракетами. Одна такая крошка могла бы очистить весь туннель.
Ожил передатчик внутренней связи. Все обернулись. Хикс подключился.
- Это Биенон. Я услышал выстрелы. Как у вас дела?
- Как мы и ожидали. «Часовые» уже без патронов, но все же изрядно подпортили их ряды.
- Так. Боюсь, что у меня плохие новости.
Хадсон скривился:
- И это сейчас?
- Что за новости? - спросил Хикс.
- Будет легче показать и объяснить. Я сейчас приду.
- Мы будем здесь, - ответил расстроенный специалист по компьютерам. - Мы сели в лужу, так что никакими новостями нас уже не удивишь.
Андроид пришел быстро и тут же направился к окну. Опять дул ветер, в клочья разрывая туман, но видимость была еще далеко от совершенства. Несмотря на это, все увидели пламя, охватившее нижние этажи трансформаторной станции. На мгновение оно стало ярче, чем раскаленный воздух на вершине башни.
Хадсон прилип лицом к стеклу:
- Что это?
- Аварийный выброс, - сказал Биенон.
Рипли стояла рядом со специалистом по компьютерам:
- Может, речь идет о перегрузке станции?
- Нет. Не в этом дело. Я проверил данные всех станций планеты. - Тогда что же? - Хикс шел к панели управления. - Могли это сделать чужие, разрушив что-то на нижних уровнях?
- Трудно сказать. Возможно. Но скорее это вызвано пулеметной очередью или выстрелом из плазмовинтовки во время боя на уровне С. Либо что-то было повреждено при взрыве модуля. Он ведь попал и в здание. Но причина в данном случае не столь важна. Самое главное результат. А он ужасает.
Рипли приложила палец к стеклу, задумалась, затем отдернула руку.
Даже на таком расстоянии чувствовался новый выброс газа из помещения станции.
- Сколько осталось до взрыва? - спросила она.
- Трудно сказать. Это зависит от многих факторов, которые могут и ослабить, и усилить эффект.
- Сколько? - спокойно спросил Хикс.
Андроид повернулся к нему:
- Основываясь на информацию, которую мне удалось собрать, я предполагаю, это произойдет часа через четыре. Радиус действия тридцать километров. Все будет красиво и аккуратно. Никаких радиоактивных осадков, конечно. Мощность около десяти мегатонн. - Мда, убедительно, - вымолвил Хадсон.
Хикс вздохнул:
- Ну и проблем у нас.
Специалист по компьютерам отошел в сторону, бормоча:
- Не верю. - Он повернулся к остальным. - А вы верите в это? «Часовые» изрядно покосили их ряды, пожарная дверь держится, и все это напрасно?!
Рипли обратилась к андроиду:
- Еще можно законсервировать станцию? Если, конечно, оборудование, необходимое для этого, уцелело. Признаюсь, я не горю желанием бежать туда, но, если это единственный шанс, я бы попробовала.
Биенон вежливо улыбнулся:
- Поберегите ваши силы. Боюсь, что уже слишком поздно.
- Ужасно, - сказал Хадсон. - Ну и что же нам теперь делать?
Васкез усмехнулась:
- Можешь поцеловать себя в задницу на прощание.
Хадсон ходил кругами, как волк в клетке:
- Ой, мама! Что значит - не повезло! Четыре недели и каюк. Три из них в гиперсне. И вот на очереди вечный сон. Десять лет быть в десанте и кончить, как глупый рекрут. Нет, ребята, это не страшно, это страшно смешно!
- Помолчи, Хадсон, - сказала Васкез.
Он уставился на нее:
- Тебе легко говорить, Васкез. Ты у нас долгожительница. Тебе всегда нравились эти игры. И сейчас, я уверен, тебе нравится давить этих клопов. А я, Васкез, приближаюсь к пенсионному возрасту. Еще десять лет и аут, хотел взять кредит, купить где-нибудь маленький бар, нанять кого-нибудь, чтобы управлялся за двоих. Сидел бы в сторонке, болтал с посетителями, а денежки текли бы понемногу из их карманов в мой…
Пулеметчица обернулась к окну: туман осветила новая вспышка.
- Хадсон, - сказала она, - ты действуешь мне на нервы. Лучше займись чем-нибудь.
Рипли смотрела на Хикса:
- Итак, здесь нам оставаться нельзя. Надо как-то выбираться.
Есть единственный способ сделать это. Нам нужен другой модуль. На «Сулако» есть второй. Мы должны как-то вызвать его. Должен быть способ, как это сделать.
Хадсон перестал кружиться:
- БЫЛ. Думаешь, я не прокручивал этот вариант после того, как Ферро врезалась в станцию? Для этого надо направить на блок управления модулем узкий балансирный трансмиттер.
- Я знаю, - нетерпеливо сказала Рипли. - Я тоже думала об этом. Но таким способом нам не удастся соединиться с модулем.
- Верно. Трансмиттер был на самоходе. Его уже нет.
- Должен существовать иной способ спустить модуль. Придумай что-нибудь. Ты - специалист по компьютерам.
- Что придумать? Представить, что мы уже на том свете?
- Можно придумать кое-что получше, Хадсон. Что ты думаешь о трансмиттере колонии? И о башне с противоположной стороны комплекса? Надо запрограммировать трансмиттер так, чтобы он вызвал модуль на контрольной частоте. Неужели это невозможно? Там же все было в целости и сохранности.
- Эта мысль пришли мне раньше, - сказала Биенон. Все повернулись к нему. - Я уже проверял. Провод, соединяющий башню с Центром Управления, был уничтожен во время обороны колонистов. Это еще одна из причин, почему они не могли связаться со спутником, чтобы предупредить тех, кто прилетит, как мы, чтобы выяснить причину отсутствия связи с колонией.
Сейчас мозг Рипли работал быстро и многозначительно, как у робота. Перебрав все возможные варианты, она остановилась на одном:
- Другими словами, как ты хочешь сказать, что трансмиттер в рабочем состоянии, но отсюда с ним нельзя связаться?
Андроид задумался. Затем кивнул:
- Если он подключен к аварийной энергосистеме, то нет ничего, что могло бы исключить такой вариант. Много энергии нам не понадобится, тем более, что на всех каналах полное молчание. Энергия должна быть.
- Ясно. - Рипли изучала лица своих товарищей. - Кто-то должен туда пойти. Взять ручной терминал и подсоединить его.
- Да, конечно! - воскликнул с издевкой Хадсон. - Правильно! Когда эти твари шныряют вокруг, это плевое дело!
Биенон выступил вперед:
- Я пойду.
Сказал это спокойно, как само собой разумеющееся.
Рипли уставилась на него:
- Что?
На лице андроида появилась извиняющаяся улыбка:
- Дело в том, что я единственный из присутствующих, у кого имеется специализация по дистанционному управлению модулем. Да и погода меня не беспокоит. Я смогу целиком сконцентрироваться на работе.
Рипли показала на окно:
- Если не наткнешься на чужого.
Биенон снова улыбнулся:
- Да, было бы лучше, если бы меня не отрывали от работы.
Поверьте, я предпочел бы не делать этого. Я андроид, а не дурак. Но поскольку атомный взрыв неизбежен, я хочу попытаться.
- Ладно. Пусть будет так. Что тебе надо?
- Переносной терминал, конечно. Затем мне необходимо убедиться, что там есть энергия. Для того, чтобы осуществить экстраатмосферную передачу, трансмиттер необходимо настроить как можно точнее.
Кроме того…
Васкез резко оборвала его:
- Слушайте!
- Что? - Хадсон завертелся вокруг своей оси. - Я ничего не слышу! - Так оно и есть. Они перестали.
Васкез была права: удары и царапанье у пожарной двери прекратились. Они прислушались. Молчание прервал сигнал тревоги. Хикс проверил блок управления.
- Они в здании, - сказал он.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

Все необходимое было собрано быстро, оставалось найти наиболее безопасный выход для Биенона. Они обсуждали возможные пути, постоянно сверяясь с данными, поступающими на блок управления, и со схемой Колонии. В результате этих дебатов остановились на едином маршруте. Кем бы он ни был, андроидом или нет, но последнее слово оставили за Биеноном. Как и люди, он обладал инстинктом самосохранения, специально введенным его программу. Они так увлеченно обсуждали, что, согласись Биенон на некоторые варианты, он был бы уже в Филадельфии.
Наконец все сошлись на последнем маршруте. Он давала восьмидесятипроцентную гарантию, что не привлечет внимания чужих. Воцарилась напряженная пауза. Пора было выходить.
В полу медицинской лаборатории зияла огромная кислотная дыра - след сражений колонистов. Она открывала доступ к воздухопроводу и туннелю ля проводки. Одно ответвление еще не было использовано. Туда и собирался проникнуть Биенон.
Андроид скользнул в дыру, уперся ногами в трубы.
- Ну как? - поинтересовался Хикс.
Биенон нагнулся, чтобы рассмотреть получше:
- Темно. Пусто. Тесно. Но я думаю, что пролезу.
- Было бы хорошо, - сказала Рипли. - Терминал готов? - спросил он. Чьи-то руки уже держал прибор. - Спускайте.
Рипли осторожно взяла терминал и опустила его к ногам андроида. Тот поместил его перед собой и пополз. Хорошо, что на нем был защитный пластик. Было слышно, как он скользит по трубопроводу, но все же это не был металлический скрежет. Затем он вернулся:
- Сносно. Пролезу. Давайте ранец.
Рипли передала ему ранец. В нем были инструменты, моток кабеля, энергопереключатели, технический пистолет и фонарь. Тяжело, но без этого не обойтись.
- Ты уверен в маршруте? - спросила Рипли.
- Если схема Колонии верна, то да. Этот трубопровод ведет прямо к башке. Где-то около ста восьмидесяти метров. Скажем, я доберусь туда минут за сорок. Если бы я был на колесах, это заняло бы гораздо меньше времени, но мои дизайнеры были несколько сентиментальны и дали мне ноги.
Никто не отреагировал на шутку Биенона. Он продолжал рассуждать:
- После этого мне потребуется около часа, чтобы подключиться.
Если я получу немедленный ответ, понадобится еще минут тридцать на подготовку модуля, а потом еще пятьдесят минут лету.
- Почему так долго? - Этот вопрос задал Хикс.
- С пилотом на борту это заняло бы в два раза меньше времени.
Однако дистанционное управление модулем при помощи переносного терминала - слишком тонкая вещь. Худшее, что может произойти, что потеря связи с модулем или потеря контроля над ним. А чтобы сделать все основательно и надежно, потребуется дополнительное время, иначе модуль может постигнуть судьба его предшественника.
Рипли взглянула на часы:
- Время идет. Тебе лучше отправляться.
- Правильно. До скорого.
Эта бодрость стоила андроиду больших усилий. Рипли понимала, что он хотел поднять им настроение.
Как только Рипли отошла от дыры, Васкез накрыла ее металлической и стала приваривать. Ни у кого из них не было никаких сомнений насчет того, что ожидало Биенона. Если у него ничего не получится, им все равно не придется защищаться от этих тварей - то, что зреет на трансформаторной станции, уничтожит их всех.
Биенон лежал на спине, наблюдая за племенем сварочного аппарата Васкез. Это было очень красивое и необычное зрелище, а он любил все необычное. Но сейчас он терял время. Биенон перевернулся на живот, толкнул ранец и терминал вперед - путь начался. Толчок, еще толчок, затем ползком. Снова толчок, второй. Андроид двигался медленно, хотя трубопровод был достаточно широк для его плеч. К счастью, он не страдал боязнью замкнутого пространства, так же как и головокружениями, страхом высоты и прочими расстройствами мнительных людей. Это было бы слишком для искусственного интеллекта.
Впереди трубопровод сужался, подчиняясь закону перспективы. Он думал, что сейчас он похож на пулю в стволе винтовки. Правда, пуля, и его ощущения - всего лишь производные от заложенной в нем программы.
Темнота и одиночество давали ему прекрасную возможность поразмышлять. Движение вперед не требовало больших умственных усилий, и Биенон стал обдумывать свое положение.
Запрограммированные чувства. Что это - результат органического раздражения или просто глупость, заложенная в него человеком? Судя по его мыслям, так ли он отличается от Рипли и других людей? Если учесть, что он был пацифистом, а большинство людей предпочитало воевать, то да. Как возникают человеческие чувства? Ребенок приходит в мир с уже запрограммированными инстинктами, но они могут радикально меняться под влиянием окружения, образования и множества других факторов. Но Биенон знал, что его программа от окружения не зависит. Что же произошло с его предшественником? Почему он стал неуправляемым? Чем заслужил ненависть Рипли? Сбои в программе или намеренное вмешательство человека? Почему тот человек так поступил?
В конце концов, не имело значения, насколько улучшена его программа и чему он научился в течение жизни, поскольку Биенон знал существо, создавшее его, навсегда останется непостижимым. Для синтетического разума человек всегда будет влекущей и недосягаемой тайной.
А вот в чужих не было ничего таинственного. С ними было проще, он мог предугадать их поведение в той или иной заданной ситуации.
Дюжина тварей будет вести себя в ней совершенно одинаково, а вот двенадцать человек продемонстрируют двенадцать совершенно разных решений, причем их половина будет, вероятно, весьма далека от логики. Но люди не жили в ульях. По крайней мере, они так считали. Биенон был не совсем согласен с этим.
Между людьми и андроидами была не такая уж большая разница. У тех и других культ общества. Правда, люди отличались индивидуальностью, что привносило в общество хаос. Они и его запрограммировали таким же, поэтому он отчасти был человеком. За что ему органический почет и уважение. В некоторых отношениях он был лучше людей, в других хуже. Но лучше всего ему было, когда они принимали его за своего.
Он сверился с часами. Надо ползти быстрее, иначе он никогда туда не доберется.
В коридоре грохотали «часовые», охранявшие вход в здание Центра. Рипли подняла свой огнемет и подошла к компьютеру. Васкез закончила сваривать щель, в которую спустился Биенон, отложила инструменты и последовала за Рипли.
Хикс наблюдал за мониторами «часовых» на пульте управления. Он долго вглядывался в показатели, затем обратился к подошедшим:
- Полюбуйтесь.
Голос у него был совершенно спокойным. Рипли заставила себя взглянуть. То, что это только трансляция, облегчало задачу. После каждого выстрела белое облачко окутывало экран, но им все равно удавалось довольно четко увидеть мерзкие спины терратоидов. Каждая пуля разрывала хитиновые оболочки, расплескивая кислоту. В полу и стенах уже было полно дыр и щелей. Единственное, на что не действовала кислота, - это сами чужие.
Хикс впился глазами в счетчик:
- Осталось двадцать дисков и все… Пятнадцать. Остальные «часовые» уже наполовину пусты.
Рипли проверила свой огнемет: все в порядке. Васкез не нуждалась в проверках - плазмовинтовка была частью ее тела.
Цифры на счетчике менялись с пугающей быстротой. До них доносился скрежет ногтей о металлический пол.
- Сколько их? - спросила Рипли.
- Не могу сказать, - ответил Хикс. - Много. Непонятно, кто из них мертв, а кто жив. Без рук, без ног, они продолжают наступать, пока их не разорвет в клочья.
- Третий «часовой» почти пуст, - подал голос Хадсон. - Двадцать. Десять. - Кадык у него дернулся. - Все.
Неожиданно все стихло, дым и туман рассеялись. Местами горела облицовка коридора. Безжизненные тела устилали пол: биомеханическое кладбище. Было видно, как из них вытекает кислота, разъедая на своем пути все.
Тишина была абсолютной. Сенсорам движения не на что было реагировать.
- Что происходит? - Хадсон оторвался от аппарата. - Что случилось? Где они?
- По-моему… - Рипли сделала резкий выдох, - они отступили.
Поняли, что с «часовыми» им не справиться. Значит, они попытаются прорваться где-нибудь в другом месте.
- Да, но взгляните сюда, - Хикс указал на счетчики. У четвертого «часового» он был на нуле, на третьем светилась цифра десять. - Это на несколько секунд. В следующий раз они наверняка доберутся до двери и смогут даже постучаться. Если захотят, конечно. Да, если бы самоход не взорвался…
- Если бы самоход не взорвался, - резко вмешалась Васкез, - мы бы не занимались тут болтовней, а были бы в пути с оружейной башней над крышей.
На этот раз хладнокровнее других выглядела Рипли:
- Но ведь ОНИ не знают, что счетчики на нуле. Мы нанесли им урон.
Мы их хорошо потрепали. Может, у них сейчас происходит секретное совещание или построение. Они будут искать другой путь. На это уйдет некоторое время, но когда они пойдут на следующий штурм, то наверняка будут более осторожными.
- А мы их здорово потрепали, - Хадсон подхватил ее тон. - Ты права, Рипли. Все-таки эти уроды уязвимы.
Хикс обратился к Хадсону и Васкез:
- Я хочу, чтобы вы вдвоем обследовали все по периметру. От центра до медотсека. Нам под силу изолировать лишь этот отрезок. Я понимаю, что силенок у нас маловато, но отчаиваться еще рано. Рипли права, они станут пробивать стены и воздухопроводы. Пока еще есть время, нужно подготовиться. Если они сунутся, отбросьте их назад.
Десантники кивнули. Хадсон покинул свое кресло у компьютера, поднял плазмовинтовку и присоединился к Васкез. Они вышли в главный коридор. Рипли нашла в чашке недопитый кофе, осушила его одним глотком. Вкус был ужасный, но горло промочила. Капрал молча наблюдал за ней.
- Когда ты спала? Сутки назад?
Рипли безразлично повела плечами. Вопрос не удивил ее. Если она выглядела хоть наполовину так, как себя чувствовала, тогда неудивительно, что Хикс спрашивал об этом.
- Какая разница? - ответила она. Ее голос звучал как будто издалека. - Остались считанные часы.
- Только что ты говорила совсем по-иному.
Она смотрела в сторону коридора, куда вошли Хадсон и Васкез:
- Я говорила для них. Может, частично и для себя. Нам необходим сон, а ИМ нет. Они не остановятся до тех пор, пока не получат желаемого. А хотят они нас. И они нас получат.
- Может быть, да, а может, и нет. - Хикс попытался изобразить бодрую улыбку.
Рипли хотела ответить ему тем же, но не была уверена, получилось ли у нее что-нибудь. Она отдала бы сейчас годовую зарплату за чашку свежего кофе, но торговаться было не с кем, а хлопотать у синтезатора не нашлось сил. Она перекинула огнемет на плечо:
- Хикс, я не хочу, чтобы меня постигла участь колонистов, участь Дитрих, Кроува. Когда придет время, ты позаботишься об этом, да?
- ЕСЛИ придет, - ласково сказал он. - Это понадобится нам обоим. Хотя, если взорвется атмосферопреобразовательная станция, а мы будем еще здесь, нам не надо будет беспокоиться. Все решится само собой. Но я не хотел бы дожидаться этого момента.
На этот раз улыбка ей удалась:
- Не могу понять тебя, Хикс. Считается, что среди солдат не бывает оптимистов. - Да, ты не первая, кто обратил на это внимание. Я - исключение.
А сейчас я хочу познакомить тебя с моим другом.
С легкостью профессионала он вынул из плазмовинтовки магазин, затем протянул ей оружие:
- М-41а, десятимиллиметровая плазмовинтовка. По сравнению с тридцатимиллиметровым гренадерским гранатометом имеет ряд преимуществ, но есть и недостатки. И все же это настоящая красавица. Лучший друг и верная супруга десантника. Почти не дает осечек, самосмазывающаяся, работает в воде и вакууме, пробивает симпатичные дыры в остальных пластинах. Если не использовать ее в качестве молотка и содержать в чистоте, она сохранит тебе жизнь.
Рипли взяла винтовку. Тяжелая и неуклюжая, снабжена счетчиком выстрелов. В общем, выглядит внушительней, чем огнемет. Она подняла ствол, направив его на дальнюю стену.
- Как считаешь, - полюбопытствовал Хикс, - ты сможешь ее удержать? Она оглянулась на него:
- А что я, по-твоему, делаю?
Он удовлетворенно кивнул и передал ей магазин.
Биенон старался производить как можно меньше шума, однако не преуспел в этом деле: громоздкий терминал и тяжелый ранец царапали металл трубопровода. Ни один человек не смог бы двигаться с такой скоростью, как он, что отнюдь не означало, что он был способен выдержать этот темп сколько угодно. И у синтетических возможностей существуют пределы. По мере продвижения Биенон исследовал стены трубопровода. Человек ослеп бы в такой темноте. Биенон же не боялся сбиться с пути: это был совершенно прямой путь к башне.
Справа от него появилась дыра неправильной формы, она пропускала в туннель слабый свет. Среди прочих чувств в его программе было заложено и любопытство. Он остановился, чтобы заглянуть в эту кислотную дыру. Всегда лучше убедиться, чем полагаться на данные компьютера.
Прямо напротив его лица показались двигающиеся челюсти. Издавая шипение, мерзкая морда приближалась к металлу.
Биенон прижался к противоположной стене. Эхо мощного удара пронеслось по трубопроводу. Металл вогнулся совсем рядом с ним. Он решил как можно скорее ползти вперед. К его большому удивлению второго удара не последовало. Стало тихо.
Наверное, тварь почувствовала движение и ударила вслепую. Не уловив изнутри никакой реакции, не стала продолжать. Как они находили потенциальные жертвы? Биенон не дышал, не излучал тепла и не имел запаха. Видимо, андроид был для них чем-то вроде машины. Пока они не заметят движение, он спокойно мог находиться рядом с ними. Однако это могло и не соответствовать истине.
- Пусть этих чудовищ изучает кто-нибудь другой, - пробормотал он.
Биенону хотелось как можно скорее убраться с Ачерона, а для этого он должен помочь людям, по просьбе которых он сейчас полз.
Он взглянул на хронометр, едва светившийся в темноте, и понял, что не вписывается в график. Преодолевая усталость, он попытался увеличить скорость передвижения.
Рипли прижалась щекой к большому прикладу плазмовинтовки. Она старательно следовала всем указаниям Хикса, зная, что у них очень мало времени. Если она не разберется сейчас, потом некогда будет спрашивать.
Хикс терпеливо наблюдал за ее действиями, понимая, что пройти весь курс обращения с огнестрельным оружием за две минуты дело нелегкое.
Капрал стоял позади нее, передвигая ее руки и объясняя, что и как надо делать. Обоим было трудно не обращать внимания на интимность их поз. Совсем немного тепла в разрушенной колонии, чуть-чуть человечности. Это был первый телесный контакт между ними.
- Просто потяни вот это, сильнее, - объяснял он. - Несмотря на вмонтированный амортизатор, отдача все равно будет. Но с этим надо смириться, ведь мы заряжаемым ее бронебойными пулями. - Он показал ей цифры на прикладе. - Когда на счетчике будет ноль, выбрось это. - Приложив большой палец к основанию, он вынул магазин. - Обычно мы собираем использованные гильзы - они дорогие. Но сейчас цены меня не беспокоят.
- Не переживай, - ободряюще сказала она.
- Просто оставь, где упадет. Быстро вложи следующий.
Он протянул ей другой магазин. Удерживая винтовку одной рукой и перезаряжая ее другой, она с трудом сохраняла равновесие.
- Ты просто пришлепни, ну как будто даешь пощечину.
Она сделала, как он говорил: раздался резкий щелчок, магазин стал на место.
- Теперь подключи его.
Она нажала кнопку. На прикладе ожил красный огонек.
Хикс отошел, придирчиво глядя на ее боевую стойку.
- А сейчас все зависит от нее. Ты опять готова к бою. Давай повторим все еще раз.
Рипли безропотно подчинилась; освободила магазин, проверила, перезарядила, вскинула на плечо. Физически ей было тяжело, но винтовка приятно успокаивала нервную систему. У нее дрожали руки. Она опустила приклад и показала на трубку под корпусом:
- А это для чего?
- Для гранат. Не отвлекайся. И так слишком много информации.
Если тебе придется пользоваться плазмовинтовкой, помни, что все движения должны быть автоматическими, раздумывать там некогда.
- Послушай, давай еще раз, - предложила она. - Ты покажи как, а я сама подержу.
- Итак…
Они повторили и как стрелять, и как перезаряжать, и как подключать - полный курс за пятнадцать минут. Хикс показал, как устанавливать на предохранитель и как чистить оружие. Довольная полученным инструктажем, она оставила Хикса у пульта управления и пошла посмотреть, как там дела у девочки. Ее новая подруга приятно тяготила плечо.
Услышав шаги впереди, она замерла. Но потом успокоилась. Несмотря на внушительные размеры, эти твари производили бы гораздо меньше шума, чем лейтенант.
Да, это был Горман. Выглядел он очень неважно, но уверенности в себе, видимо, не потерял. Позади него стоял Берк. Он едва взглянул на Рипли. Это ее устраивало: как только представитель Компании открывал рот, ей хотелось растереть его по стене, но он был нужен им. Сейчас необходима каждая пара рук, даже таких. В конце концов, Берк был одним из них - человеком.
Она уже не раз думала об этом.
- Как ты себя чувствуешь? - спросила она Гормана.
Лейтенант опирался на стену, одной рукой поддерживая голову:
- Вроде неплохо. Немного голова кружится, как после похмелья. Послушай, Рипли, я…
- Забудь, - сказала она.
Сейчас не время для бесполезный извинений, подумала она. Кроме того, в том, что случилось, виноват не только Горман. Вину за поражение на уровне С должны разделить и те, кто послал неопытного человека в опасную экспедицию. Горман не был подготовлен к подобным операциям. Хотя, с другой стороны, как можно подготовить человека к встрече с врагом, возможности которого неизвестны?

* * *

Рипли прошла мимо них и направилась в медицинскую лабораторию.
Горман проводил ее взглядом и двинулся дальше. В коридоре он встретился с Васкез. На ее голове опять была красная повязка, она неплохо оттеняла ее темные волосы и смуглую кожу.
- Ты все еще хочешь убить меня? - спокойно спросил Горман.
В ответе женщины смешались нотки презрения и примирения:
- Это уже не понадобится.
Она пошла дальше и вскоре завернула за угол.
Рипли вошла в операционную, где оставила Головастика. Было темно, но не настолько, чтобы не заметить, что кушетка пуста.
Страх действовал, как нервнопаралитический газ. Она отступила, лихорадочно осматривая комнату. Наконец, догадалась заглянуть под кушетку.
Она облегченно вздохнула: девочка спала, свернувшись калачиком у стены. Кейси, вернее то, осталось от куклы, было рядом. Несмотря на всех демонов, окружавших ее, у девочки было лицо ангела. Благословив ребенка, Рипли с завистью подумала о тех, кто мог спать в любой ситуации.
Осторожно положив на постель плазмовинтовку, она опустилась и, стараясь не разбудить девочку, нежно обняла ее. Головастик вздрогнула во сне, инстинктивно прижалась к женщине. Древнее движение. Рипли глубоко вздохнула.
Головастику снились кошмары. Она вскрикнула, моля у кого-то пощады. Рипли прижала ее к себе:
- Я здесь, здесь. Успокойся. Все хорошо. Все хорошо.
Атмосферотрансформаторную станцию окружали трубопроводы охлаждения. Процесс охлаждения проходил под большим давлением. Сейчас трубопроводы были охвачены пламенем. Высоковольтные дуги молний раскалывали тьму ачеронской ночи. В это мгновение освещались даже городские здания. Очевидно, на станции что-то происходило, ситуация вышла из-под контроля. Но что бы там ни было, станция продолжала свою работу. В ее программе остановок не было предусмотрено.
На посадочной площадке выросла высокая металлическая мачта. На ней, как птицы на ветвях, сидели параболические антенны. Подставляя спину ветру, одинокая фигура склонилась над панелью управления.
Биенон отодвинул контрольную крышку и подсоединил портативный терминал к оборудованию башни.
Все очень отличалось от того, что было запланировано. Да башни он добрался с опозданием - туннель занял гораздо больше расчетного времени. Но зато проверка и подключение терминала удались ему быстрее, так что часть потерянного времени он компенсировал. Им было сделано столько, что на это стоило взглянуть.
Терминал и монитор он покрыл защитным слоем. Теперь им были не страшны ни пыль, ни песок, ни ветер. По сравнению с Биеноном, эта электроника была более чувствительна к климатическим условиям. Последние несколько минут ушли на то, чтобы создать ключ ввода. Тренированному человеку понадобилось бы минут десять на то, что он успевал за одну минуту.
Будь он человеком, он произнес бы сейчас короткую молитву. Возможно, он так и сделал. У андроидов тоже есть свои тайны. Еще раз проверив ключ ввода, он прошептал:
- Теперь, если я все сделал правильно, а электроника в порядке…
Он нажал кнопку периферического ввода. Загорелась надпись «Продолжайте».
Высоко над ним в пустоте космоса терпеливо дрейфовал «Сулако». Никто не ходил по его коридорам. Было тихо в грузовом отсеке. Лишь молчаливо перемигивались приборы, поддерживая корабль на геостанционарной орбите над колонией.
Никто не услышал, когда раздались звонки. Вспыхнули огоньки трансформаторов, хотя никто не мог увидеть переход красного цвета в синий, а затем в зеленый. Загудела гидравлика. Мощные лифты опускали второй модуль к стартовой площадке. Колеса замерли, шкифы и уровни поднялись. Модуль был готов к старту.
Как только модуль был закреплен в летном положении, из ниш пола появились лестницы и автоматические отсоединители. Были проведены предстартовая проверка и окончательная продувка. Эти рутинные операции не требовали вмешательства человека. Корабль мог проделать их лучше человека. Люди бы только мешали и тормозили операцию.
Во время подготовительных работ звучала запись, словно кто-то мог ее услышать:
- Внимание, внимание. Началась подготовка к полету. Исключить использование в шлюзе возгорающих средств. Биенон не присутствовал при этом, не видел, как перемигивались огни, не слышал предупреждения. Но показания небольшого терминала были не менее красноречивы, чем сонеты Шекспира. Биенон знал, что модуль готов, идет последняя продувка. Обо всем ему доложили цифры. Это был не просто контакт с «Сулако», между ними была теснейшая связь. Биенону не надо было присутствовать там лично. Вместо него туда летели сигналы, а полученная оттуда информация говорила ему, что все идет нормально.

Глава 12

Она не собиралась уснуть. Ей хотелось несколько минут полежать в тишине и относительной безопасности рядом с девочкой. Но ее тело лучше знало, что ей нужно. Когда она перестала контролировать себя и позволила организму действовать в соответствии с его собственными запросами, она тут же уснула.
Рипли проснулась быстро. Ее голова находилась под кушеткой.
В операционную проникал тусклый свет из медицинской лаборатории. Посмотрев на часы, она поняла, что проспала более часа. За это время их могла посетить смерть, но, казалось, ничего не изменилось. Неудивительно, что никто не пришел разбудить ее. У всех были более важные дела. Ее оставили в покое, и это было хорошим знаком. Ее бы нашли в этому теплом углу под койкой, если бы ОНИ предприняли еще одну атаку.
Головастик крепко спала. Рипли осторожно высвободила свои руки. Прежде чем выползти из-под кушетки, она убедилась, что девочка хороша укрыта. Когда она повернулась, ее внимание привлек какой-то странный блеск. Она замерла. Два цилиндра стояли в комнате, крышки были снята, раствор еще флюоресцировал. Оба цилиндра были пусты.
С замиранием сердца Рипли вглядывалась в каждый темный угол, под каждый предмет. Какое-то время она не могла двинуться. Пытаясь оценить ситуацию, она первым делом протянула руку к спящей девочке.
- Головастик, - прошептала она.
Чувствовали ли эти твари звуковые волны? Она не видела у них ушей, вообще никаких наружных органов слуха. Но кто мог предсказать их реакцию на внешние раздражители?
- Головастик, проснись.
- Что? - Девочка привстала, протерла глаза. - Рипли? Где?..
- Тсс! - Она прижала палец к губам. - Не двигайся. У нас неприятности.

Предыдущая страница 13 Следующая страница


Чужие 14

Глаза девочки расширились. Она молча кивнула. Сон сняло как рукой. она стала такой же осторожной, как ее взрослый защитник. Рипли не надо было повторять. Во время кошмарного пребывания в вентиляционной системе колонии девочка узнала цену тишины. Рипли показала ей на открытые лабораторные цилиндры. Головастик взглянула и кивнула еще раз. Она никогда не хныкала.
Они легли близко друг к другу, вслушиваясь в темноту. Они слышали, как смертоносные ноги царапали скользкий пол. Совсем рядом гудел обогреватель.
Рипли сделала глубокий вдох, протолкнув комок в горле, и начала двигаться. Ухватившись за пружины кушетки, она стала отодвигать ее от стены. Скрежет металлических ножек раздался в комнате. Щель между кушеткой и стеной увеличилась. Она приблизилась к стене и, упираясь в нее спиной, заползла на кушетку. Правой рукой она водила по матрацу в поисках плазмовинтовки. Ее пальцы быстро шарили по простыням и подушкам.
Плазмовинтовка исчезла.
Рипли внимательно осмотрела кушетку. Ведь она точно оставила винтовку на матрасе. Ее внимание привлек тихий звук. Она повернулась на левый бок. И в этот же миг на нее прыгнуло что-то мерзкое, состоящее из одних ног. Исторгнув вопль ужаса, она перевернулась на спину. Тонкие холодные лапы прошлись по волосам, а там, где секундой раньше была ее голова, уродливая тварь вцепилась в подушку. Поняв, что промахнулось, чудовище тут же отползло, его многочисленные ноги стали искать исчезнувшее лицо. Рипли свалилась в щель между стеной и кушеткой и дико рванула пружины на себя, заметив чудовище всего в нескольких сантиметрах от своего лица. Его ноги находились в постоянном движении, а мускулистый хвост обвивался вокруг пружин, как бешеный питон. Терратоид издавал пронзительный звук, что-то среднее между свистом и шипением.
Рипли подтолкнула Головастика вперед, затем сама рывком приблизилась к ней. Двумя руками она ухватилась за край кушетки и опрокинула ее на терратоида. Прижав к себе Головастика, она отскочила от кушетки. Ее взгляд скользил по полу, шкафам, коробкам. В этой комнате всюду таилась смерть. Продемонстрировав ужасающую силу для такого маленького тела, паразит освободился из-под тяжелой кушетки и забрался под сейф. Его многочисленные конечности были олицетворением движения.
Стараясь держаться ближе к середине комнаты, Рипли двигалась к выходу. Как только ее спина уперлась в дверь, она подскочила к выключателю. Дверь должны была отойти в сторону, но она не подалась. Рипли нажала еще раз, толкнула в дверь плечом, стала стучать, не обращая внимания на шум. В ответ тишина. Сейчас не имело значения, были ли дверь обесточена или сломана. Рипли попыталась включить свет. Бесполезно. Они были в темной западне.
Не прекращая наблюдать за полом, она стала стучать в дверь табуретом. Раздавались лишь глухие звуки: дверь была обита звуконепроницаемым материалом. Действительно, операционная была «глухой» комнатой, чтобы крики или стоны оперируемых не тревожили тех, кто проходил мимо.
Держа за руку Головастика, она отошла от двери, продвигаясь вдоль стены к большому наблюдательному окну, Оно выходило в главный коридор. Не отрывая глаз от пола, она закричала:
- Эй! Эй!
Никто не ответил ей на по внутренней связи, ни из соседней комнаты. Установленная над дверью камера слежения тоже была отключена. Рипли схватила стальной табурет и бросила в стекло. Он отскочил, даже не поцарапав прочный материал. Она попыталась еще раз. Напрасная трата сил. Окно было непробиваемо, а в соседней комнате не было никого, кто мог бы заметить ее отчаянные усилия. Она отшвырнула табурет. Ей трудно было контролировать дыхание. Ее взгляд метался по комнате. Неподалеку стоял счетчик кислородного аппарата, из его корпуса пробивался тонкий лучик света. Она выкрутила регулятор света до максимума и стала водить этим лучом по стенам. Пятно света передвигалось по цилиндрам, хирургическим и анестезиологическим установкам, по пустым коробкам и разбросанным инструментам. Она чувствовала, как дрожит Головастик, держа ее ногу.
- Мама! Мама-а…
Странно, но это придало ей силы. Ребенок полностью зависел от нее, ее собственный страх приводил девочку в панику. Она осветила потолок, потом пол. У нее возникла идея.
Вынув из кармана зажигалку, она подняла с пола лист бумаги, скрутила в трубочку. Двигаясь как можно медленнее, она поставила Головастика на хирургический стол в центре комнаты, потом забралась на него сама.
- Мама Рипли, мне страшно.
- Я знаю, малыш. Мне тоже.
Стараясь не шуршать бумагой, она зажгла зажигалку и поднесла пламя к импровизированному факелу. Он тут же вспыхнул. Она подняла руку и направила огонь на температурный сенсор, который находился на дне противопожарного распыляющего устройства. Оно имело собственные батареи и не зависело от общей сети. Пламя быстро поглощало бумагу, приближаясь к пальцам. Рипли сжала зубы, но не выпускала остатки факела.
- Давай, ну давай же, - шептала она.
Наконец красная лампочка осветила сенсор, пламя нагрело термочувствительную пластинку до нужной температуры. Если привести в действие одно устройство, информация автоматически передается на другие. Их было много на потолке. Из нескольких десятков отверстий хлынула вода, заливая мебель и пол искусственным ливнем. Во всем здании заработала пожарная сирена.
Находящийся в Центре Управления Хикс, услышав вой сирены, подпрыгнув и впился глазами в мониторы компьютера. На схеме ярко мигал небольшой участок. Хикс вскочил и бросился к выходу, крича в шлемофон:
- Васкез, Хадсон, в медицинское крыло! У нас пожар!
Десантники оставили свои позиции и поспешили на помощь капралу.
Рипли вся промокла, одежда прилипла к телу: распылители продолжали поливать комнату. Сирена все гудела. Кроме ее дикого завывания и шума низвергающейся воды, она ничего не слышала. Рипли пыталась что-нибудь разглядеть сквозь потоки воды и облепившие лицо волосы. Одним глазом она видела лишь часть шара с инструментами, трос, на котором они висел, и шкаф. Она повернулась, чтобы посмотреть на пол.
Что-то прыгнуло ей в лицо. Падающая вода и сирена заглушили ее крик, она отшатнулась назад, упала на пол, ноги болтались в воздухе. Когда Рипли отбросила паразита, Головастик тоже закричала и отскочила в сторону. Терратоид шлепнулся о стену и прилип к ней, как огромный тарантул. Но тут же отпрыгнул, словно был на пружинах.
Рипли ползла по полу, разбрасывая коробки, чтобы хоть чем-то оградиться от этой твари. Но терратоид будто не замечал того, что она кидала ему под ноги: его конечности двигались, не замедляя хода. Ближе. Еще ближе. Когти вцепились в ее ботинок и стали взбираться по ноге. Она отбросила его опять. Мерзкий тошнотворный запах достиг ее ноздрей.
Он был невероятно силен. Он прыгнул на нее со шкафа, и на этот раз ему удалось зацепиться за ее одежду. Она отчаянно пыталась сбросить его, но он упорно карабкался к ее голове. Крича что есть силы, Головастик пятилась, пока не уперлась в стоящий в углу стол. Уже задыхаясь, Рипли сложила руки на груди, чтобы преградить путь к лицу, но паразит был уже совсем близко. Во время этой борьбы она продолжала двигаться по комнате, ударяясь о мебель, сбрасывая инструменты. Пол был залит водой, и она боялась поскользнуться. А вода продолжала литься с потолка, заливая комнату и ослепляя ее. В какой-то степени она мешала и паразиту, однако Рипли все труднее было удерживать равновесие, поэтому силы ее слабели с каждой минутой.
Головастик кричала, озираясь вокруг. За ее спиной из-за стола появились крабообразные лапы. Она не видела их, но ее способность улавливать движение была на уровне сенсоров «часовых». Она обернулась и навалилась на стол, прижимая паразита к стене. Страх придавал ей силы. Паразит дергался, пытаясь освободиться, цеплялся хвостом за стол. Головастик завопила:
- Рипли-и!
Стол трясся и подпрыгивал, так силен был терратоид. Он освободил одну лапу, другую, третью…
- Рипли-и-и!
Второй паразит вцепился в волосы Рипли, стараясь прильнуть телом к ее лицу, хотя она отчаянно вертела головой. Пока он пытался закрепиться, из его брюшного отверстия появилась тонкая трубка.
Рипли ощутила на руке мерзкое влажное прикосновение. И в то же мгновение, словно в тумане, за наблюдательным окном она увидела знакомый силуэт.
Стекло запотело. Хикс протер окно рукой и прильнул к нему. Его глаза сузились, стали как лезвия бритвы: он увидел, что происходило внутри. Он отскочил и поднял ствол плазмовинтовки. Бронебойные пули раздробили стекло в нескольких местах. Капрал влетел в окно человек-комета в окружении стеклянных осколков. Хвост паразита уже обвивал шею Рипли. Он душил ее, все ближе придвигая свое липкое зловонное тело к лицу.
Хикс схватил его за длинные ноги и с нечеловеческим усилием потянул к себе. Чудо свершилось: паразит отцепился от головы Рипли. Хиксу на помощь поспешил Хадсон. В этот момент у стола вскрикнула Головастик. Хадсон вскинул плазмовинтовку вовремя: второй терратоид уже вылезал из-под стола, готовясь прыгнуть на ребенка. Выстрел раздробил крабовидное тело, кислота разлеталась, разъедая стол, стена и пол. Умница Головастик успела отскочить на безопасное расстояние.
В это время к Рипли подбежал Горман и обеими руками вцепился в хвост паразита. Как герпетолог [1] стаскивает боа-констриктора [2] с его насиженных ветвей, так и лейтенант отдирал паразита от горла Рипли. Она задыхалась, заглатывая вместе с воздухом воду, надрывно кашляла. Тут подоспел и Хадсон. Втроем они вызволили женщину, но удержать мощного извивающегося терратоида было чрезвычайно трудно.
- В угол! - крикнул Хикс. - Все вместе! Не будем ждать, пока он вцепится в кого-нибудь из нас. - Он обернулся через плечо к Хадсону. - Готов? Давай!
Специалист по компьютерам поднял свою винтовку.
Они швырнули паразита в пустой угол. На какой-то миг тот прилип к стене, но тут же прыгнул на них с невероятной скоростью. Выстрел Хадсона остановил его и отбросил назад. Кислота не успела брызнуть: терратоид исчез во всепожирающем пламени огнемета. Дым смешался с водой, желтая пелена покрыла пол.
У Рипли подкосились ноги, она опустилась на колени. На ее шее, как ожерелье, обозначились красные полосы. Хикс и Хадсон подошли к ней, помогли подняться.
Распылители прекратили свою работу. Вода все еще стекала со шкафов и коробок, заливала проеденные кислотой щели в углу. Пожарная сирена умолкла.
Хикс с недоумением разглядывал лабораторные цилиндры: каким образом паразитам удалось выбраться оттуда? Они не могли открыть крышки изнутри. Он взглянул на камеру безопасности:
- Я же наблюдал за мониторами, почему я ничего не видел?
- Берк, - прошептал Хадсон. - Это Берк.
В Центре Управления было тихо. Все молчали. Мысли путались, сменяя одна другую. Мысли были не из приятных. В конце концов слово взял все тот же Хадсон:
- Предлагаю размазать его по стене. Тонким слоем. Сейчас же.
Берк старался не смотреть на дуло плазмовинтовки специалиста по компьютерам. Одно движение указательного пальца, и его голова разлетится, как переспелая дыня. Ему удалось сохранить спокойствие, но выдавал пот, стекавший ручейками со лба. За последние пять минут от отбросил дюжину оправданий и доказательств своего поступка. Все равно они ничему не поверят. И он решил молчать. Хикс мог бы выслушать его, но одно неточное слово, одно неверно движение, и все будет кончено.
И это было действительно так.
Капрал расхаживал перед креслом представителя Компании. Время от времени он вскидывал на него взгляд и качал головой. Он не мог поверить.
- Не понимаю. Это бессмысленно.
Рипли скрестила руки на груди и посмотрела на это чудовище в кресле. В ее глазах он не был человеком.
- Ну, в этом есть смысл, - сказала она. - Ему нужен был чужой. Он знал, как провезти его через карантин на Гэтвее. Я предупредила, что выдам его властям, если он попытается это сделать. Это было моей ошибкой.
- Но зачем ему это понадобилось? - продолжал недоумевать Хикс.
- Для исследований в лаборатории биологического оружия. Такие люди, как он, хотя его нельзя назвать человеком, способны на все. Если им в руки попадет что-то необычное, они должны извлечь из этого выгоду. - Она помолчала. - Сначала мне казалось, что он не такой. Потом стала сомневаться в этом. И то, что я не предвидела самого худшего, было моей ошибкой. Мне самой трудно понять это. Я не могу поверить, что психически здоровый человек мог совершить такое.
- Не понимаю, - сказала Васкез. - Но ведь они убили бы вас.
Это-то до него доходило?
- А ему было наплевать на это. Главное, чтобы мы в себе, как в контейнерах, привезли их на Землю. Он даже сроки просчитал. Биенон скоро посадит модуль. К этому времени все это бы готово - эмбрионы были бы в нас, и никто не узнал бы, что с нами произошло. Вы перенесли бы нас в бессознательном состоянии на модуль. Потом поместили бы в капсулы гиперсна. Из-за охлаждения процесс созревания эмбриона замедлился бы. То есть они не созрели бы по пути на Землю. И никто не знал бы, что мы несем в себе. До тех пор, пока все показатели жизненно важных функций будут в норме, никто не заподозрит ничего плохого. Мы сели бы в Гэтвее, и первое, что с нами бы сделали, - это поместили бы в госпиталь. Именно туда и направился бы Берк и его патроны из Компании. Они взяли бы ответственность на себя либо подкупили бы кого надо, чтобы заполучить нас для биологической лаборатории. А там уж они изучили бы нас досконально. Меня и Головастика.
Она посмотрела на сидящую рядом худенькую девочку. Головастик подобрала колени к груди и сонными глазами наблюдала за их спором. Она уже успокоилась. Кто-то набросил на нее куртку, так что из-за высокого воротника торчал только нос. Мокрые волосы прилипли ко лбу и щекам.
Хикс остановился перед Рипли:
- Погоди минутку. Мы знали бы об этом. Может, мы не были бы уверены до конца, но мы проверили бы все сразу после посадки. Никто не пропустил бы вас на Землю без сканирования.
Подумав немного, Рипли кивнула:
- Это могло сработать только в одном случае. Если бы он нарушил работу капсул гиперсна. Дитрих погибла, и теперь каждый сам устанавливает себе время пробуждения. Он мог завести таймер на несколько дней до прибытия, выйти из своей капсулы, нарушить жизнеобеспечение ваших тел, потом их выбросить за борт. А для Земли придумал бы подходящую версию. То, что большинство десантников погибли, и то, в какой ситуации они погибли, намного облегчило бы ему работу. Он сфабриковал бы записи таким образом, будто бы вы все погибли на уровне С.
- ОН уже умер. - Хадсон перевел взгляд с Рипли на представителя Компании. - Слышишь? Ты уже тушенка для собак, понял?
- Все это бред шизофреника. - Берк понял, что хуже себе не сделает, если заговорит. - Вы же знаете, как они сильны. Я не смог бы справиться с этими тварями.
- Ерунда, - сказал Хикс, - они даже не могут открыть лабораторные цилиндры.
- Нет уж, - сказала Рипли, - они не только выбрались из цилиндров, но закрыли снаружи операционную, сами будучи внутри, отключили аварийное освещение, забрали мою винтовку, заблокировали дверь, а еще разбили камеру безопасности. - Рипли выглядела очень усталой. - Знаешь, Берк, я даже затрудняюсь сказать, кто хуже - ты или они. Ведь они не убивают друг друга из-за процентов. Сложно передать словами тот взгляд , которым одарил Хикс представителя Компании:
- Пустить его в расход. Без обид.
Рипли покачала головой. Злость уступила место опустошенности: - Надо найти помещение, где его можно закрыть до нашего отъезда. - Зачем? - Хадсон трясся от гнева, а его палец плясал на спусковом крючке.
Рипли взглянула на специалиста по компьютерам:
- Потому что я хочу отвезти его назад. Я хочу, чтобы люди знали, что он сделал. Они должны знать, что произошло в колонии и кто в этом виноват. Я хочу…
Погас свет. Хикс подбежал к блоку управления. Экран еще светился от энергии батарей, но изображение исчезло. Быстрая проверка в Центре Управления показала, что отключено все: автоматические двери, видеоэкраны, камеры, сенсоры.
- Они перерезали кабель, - послышался в темноте спокойный голос Рипли.
- Что ты имеешь в виду, когда говоришь «ОНИ перерезали кабель»? - Хадсон медленно зашагал к стене. - Как они могли перерезать кабель, ребята? Они же безмозглые твари!
- Ты в этом уверен? Мы слишком мало о них знаем, чтобы говорить об их безопасности. - Рипли подняла плазмовинтовку, которую дал ей Хикс, и сняла с предохранителя. - Может, они и по одиночке кое-что соображают, но у них наверняка есть коллективный интеллект, как у муравьев и термитов. Биенон говорил об этом перед уходом. Термиты строят жилища трехметровой высоты. Даже у муравьев есть своя архитектура. Инстинкт ли это? И вообще, что такое интеллект? - Она посмотрела влево. - Головастик, будь рядом. Включите детекторы движения. Ну давайте. Горман, следи за Берком.
Хадсон и Васкез включили сканеры. Экраны осветили темноту. Современная техника еще оставалась у них. Они двинулись к коридору, пропустив десантников вперед. Так как Центра Управления был обесточен, Васкез пришлось открывать дверь вручную.
- Есть что-нибудь? - спросила из темноты Рипли.
- Здесь ничего, - сказала невидимая Васкез.
У специалиста по компьютерам загудел детектор. Все повернулись к нему.
- Здесь что-то есть. Я что-то засек. - Хадсон повел детектором вокруг себя. Он опять загудел на этот раз громче. - Оно движется. Оно в помещении.
Детектор Васкез молчал.
- Я ничего не вижу, - сказала она. - Ты, наверное, засек меня. Голос Хадсона сорвался на крик:
- Нет! Нет! Это не ты! Они внутри! Они по всему периметру. Они везде!
- Спокойно, Хадсон. - Рипли вглядывалась в дальний конец коридора. - Васкез, ты тоже засекла бы их.
Пулеметчица вскинула винтовку. Затем повела детектором у себя за спиной. Ее сенсор издал резкий звук.
- Хадсон, кажется, прав, - сказала Васкез.
Рипли и Хикс переглянулись. В конце концов не могли же они просто стоять и ждать, когда это произойдет.
- Пора, - жестко сказал капрал.
Рипли обратилась к десантникам: - Вернитесь назад, в Центр Управления.
Хадсон и Васкез повернули обратно. Специалист по компьютерам нервничал, осматривая коридор, который они покидали. Детектор говорил одно, его глаза - другое. Кто из них ошибался?
- Какой-то странный сигнал, - ворчал он, - может, он отражается от чего? Детектор показывает движение со всех сторон, но я ничего не вижу.
- Давай сюда! Живо! - крикнула Рипли.
Она почувствовала, как ее прошибает холодный пот, ощутила неприятную тяжесть в желудке.
Все осматривали остатки боеприпасов и оружия: огнеметы, гранаты, магазины для плазмовинтовок. Детектор Хадсона опять загудел.
- Снова движение? - Хадсон оглядывался, но видел лишь силуэты своих друзей в темной комнате. - Сигнал четкий. Ошибки быть не может. - Он поворачивал детектор во все стороны, звук все равно продолжался. - У меня сигнал движения в двадцати метрах.
Рипли шепнула Васкез:
- Завари дверь.
- Если я заварю дверь, как мы попадем на модуль.
- Биенон тоже не через дверь вышел.
- Семнадцать метров, - бормотал Хадсон.
Васкез подняла сварочный аппарат и направилась к двери.
Хикс протянул Рипли огнемет и стал подключать другой для себя:
- Держи на взводе.
Секундой позже из его дула взметнулось голубое пламя. Огнемет Рипли тоже зашипел. В комнате стало светло.
Васкез приваривала двери к полу и стенам. Искры сыпались вокруг как бриллианты. Детектор Хадсона бешено звенел. Сердце Рипли билось в том же темпе.
- они способны к обучению, - Рипли была не в состоянии хранить молчание. - Называйте это инстинктом, коллективным разумом, как угодно, но они учатся. Они перерезали кабель, поэтому умолкли «часовые». Наверное, они нашли другой путь в здание - что-то, что пропустили мы.
- Мы ничего не пропустили, - прорычал Хикс.
- Пятнадцать метров. - Хадсон отошел от двери.
- Не знаю, как им это удалось, - продолжала Рипли. - Кислотная дыра в трубопроводе? Что-то в перекрытиях? Что-то, в чем мы были уверены. Возможно, это какие-то пристройки или изменения, сделанные колонистами, но которые они не ввели в общую схему. Мы ведь не знаем, какой давности эти схемы и меняли ли они что-нибудь. Не знаю, но они что-то нашли!
Она взяла у Васкез детектор и направила на Хадсона.
- Двенадцать метров, - проинформировал специалист по компьютерам.
- Они где-то здесь. - Рипли обернулась к двери. - Васкез, как там у тебя?
Пулеметчица не ответила, она с головой ушла в работу, стиснув зубы, не обращая внимания на дым и искры. Скорей, скорей.
- Девять метров. Восемь. - Хадсон вертелся волчком, голос его все больше походил на визг. - Не может быть, - говорила Рипли, хотя детектор у нее в руках говорил об обратном. - Но ведь это означает, что они уже в комнате?!
- Вот именно, вот именно, - Хадсон повернул микроэкран сканера, чтобы ей было лучше видно. - Смотри!
Рипли принялась с остервенением тыкать кнопки, пытаясь что-то изменить в показателях. К ним подошел Хикс:
- Вы, вероятно, не так интерпретируете сигнал.
- Так! Так! - У специалиста по компьютерам начиналась очередная истерика. - Я знаю эти штуки, они не врут! Они слишком просты, чтобы можно было ошибиться в интерпретации! - Широко открытыми глазами от таращился на экран. - Шесть метров. Пять. Что за дерьмо?
Он посмотрел на Рипли. Одна и та же мысль одновременно пришла им в голову. Они посмотрели наверх и подняли свои детекторы. Звон перешел в дикий вой.
Хикс вскочил на пустой контейнер, перекинул винтовку через плечо, другой рукой придерживая огнемет. Он выпрямился и посветил через решетчатую панель потолка. То, что они увидели в свете фонаря, вряд ли довелось видеть Данте в его кошмарах или Эдгару По в приступах белой горячки.

Глава 13

Между крышей и подвешенными к ней потолочными решетками оставался узкий проход: сейчас он буквально кишел этими тварями. Они пытались разрешить металлические перегородки, раздирая когтями решетку. Они увидели свет.
Хикс повернулся, посветил в другую сторону. В метре от своего лица он увидел слюнявые челюсти. Капрал пригнулся, услышав над собой скрежет когтей о металл, затем треск ломаемой решетки.
Когда он спрыгнул на пол, полчище терратоидов еще яростнее заработало когтями. Потолок прогибался под их тяжестью. Наконец тонкие прутья решетки поддались, и в комнату посыпались камни и град кошмарных тел. Головастик закричала. Хадсон открыл огонь, а Васкез прикрыла Хикса огнеметом. Рипли подхватила Головастика и отбежала в сторону. Горман последовал за ней, отстреливаясь из винтовки. Все были слишком заняты, чтобы следить за Берком. Представитель Компании бросился в коридор, соединявший Центр Управления с медицинским отсеком.
Пламя огнеметом освещало хаос. Они отражали одну атаку за другой. Порой один горящий терратоид наскакивал на другого, передавая ему эстафету огня. Они дико вопили, но в их криках было больше гнева, чем боли. Из продырявленных тел потоками хлестала кислота, пол превращался в дуршлаг. - В медотсек! - Рипли медленно отступала, прижимая к себе Головастика. - В медотсек!
Она повернулась и бросилась в коридор. Там было темно, и она остановилась, решая, куда бежать дальше. Тут она заметила фигуру представителя Компании. Берк открыл дверь лаборатории, забежал внутрь и заперся. Рипли подскочила с ребенком к двери, стала стучаться, попыталась открыть с помощью дверного блокатора, но услышала щелчок изнутри.
- Берк! Открой дверь! Берк, открой!
Головастик потянула Рипли за рукав и, спрятавшись за ней, показала в сторону коридора:
- Смотри!
К ним приближался чужой. Дрожащими руками Рипли вскинула винтовку, вспоминая, чему ее учил Хикс. Она прицелилась в центр блестящей костлявой груди и нажала курок. Выстрела не было. Чужой шипел. Липкая слюна брызгала изо рта. "Спокойно! Спокойно! Не теряйся!, " - говорила себе Рипли. Она проверила предохранитель. Снят. Магазин был полный. Головастик кричала, прижавшись к ее ноге. У Рипли так дрожали руки, что она боялась уронить винтовку. Он приблизился к ним почти вплотную, когда она вспомнила, что первую обойму надо зарядить вручную. Она так и сделала. Рывком нажала курок. Она попала ему в голову, его отбросило назад. Рипли отвернулась и закрыла лицо рукой, это был инстинктивный жест. Однако ударная сила бронебойных пуль отбросила чужого так далеко, что брызги кислоты не долетели до них. Что-то толкнуло Рипли, она отшатнулась назад, не сразу сообразив, что же произошло - сказалась сила отдачи. К тому же ее ослепила вспышка, она часто моргала, пытаясь сфокусировать взгляд в одной точке. Уши заложило.
В Центре Управления Хикс вовремя заметил опасность, посланные им бронебойные пули отбросили этих тварей за горящие коробки. Благодаря объединенным усилиям плазмовинтовок и огнеметов заработала противопожарная система. Вода хлынула их распылителей, обливая десантников. Достаточно было несколько стаканов воды, чтобы вывести из строя компьютерную систему колонии. Хорошо, что он хотя бы не собиралась в лужи под их ногами: в полу было предостаточно дыр для стока. Пожарная сигнализация исходила воем, так что переговариваться было невозможно. Теперь они не могли предупредить друг друга об опасности или выработать совместную тактику.
- Уходим! Уходим! - надрывался Хадсон, тщетно пытаясь перекричать завывание сирены.
- В медотсек! - крикнул ему Хикс, показывая в сторону коридора. - Давай!
Едва Хадсон повернулся в указанном направлении, как под его ногами разорвался пол. Когти впились в него огромные фаланги стиснули его лодыжки и потянули вниз. Сверху на него прыгнула еще одна мерзкая тварь, и через несколько секунд дыра в полу навсегда поглотила специалиста по компьютерам.
К дыре подскочил Хикс и дал туда несколько очередей, надеясь, что этим он не только покарает чужого, но и облегчит мучения Хадсона… С перекошенным лицом Хикс отвернулся и побежал к выходу. Васкез и Горман двинулись за ним. Пулеметчица в последний раз накрыла комнату огненной волной: они отступали.
Рипли все еще пыталась открыть дверь в лабораторию, где закрылся Берк. Головастик потянула ее за руку. Обернувшись, Рипли увидела истекающего кислотой, почти разорванного чужого. Подняться он уже не мог, но упорно полз к ним, щелкая разбитыми челюстями. Рипли взяла его на прицел и выпустила целую очередь. Когда она опустила плазмовинтовку, от чужого остались лишь мерзкие воспоминания. Головастик открыла уши. Вокруг было тихо.
Впереди раздался крик:
- Не стрелять!
Из дыма и клубящейся пыли материализовались оставшиеся в живых десантники. Они были грязными и промокшими. Рипли показала на дверь:
- Заблокировано.
Берку не надо было ничего объяснять. ОН просто кивнул в ответ.
- Отойдите, - сказал он, доставая из-за пояса карманный резчик.
Он был уменьшенной копией того, которым Васкез заваривала дверь в туннеле и в Центре Управления. Это ускорило дело.
Но в это время в дальнем конце коридора показались огромные крабовидные силуэты. Глядя на них, Рипли думала о том, как им удается определять местонахождение добычи? Ведь у них не было ни ушей, ни глаз, ни даже ноздрей. Может, какой-то неизвестный специальный орган чувств? Наверное, когда-нибудь ученые произведут вскрытие такой твари и найдут ответ на этот вопрос. Когда-то, спустя много лет после ее смерти, поскольку она не представляла себе, как можно вырваться отсюда.
Васкез передала огнемет Горману, сама взялась за плазмовинтовку. Она извлекла из сумки несколько яйцевидных предметов и зарядила ими нижний ствол М-41а.
Горман вытаращил глаза:
- Эй, их нельзя здесь использовать!
- Нельзя! Меня уже тошнит от ваших правил, - огрызнулась Васкез. - Я три года из зубрила. Можешь отметить это в рапорте, лейтенант.
Горман молча отошел в сторону. Она установила ствол перпендикулярно себе и прицелилась. Затем, слегка наклонив голову, нажала спусковой механизм.
Ударная волна едва не сбила ее с ног, но Рипли была уверена, что пулеметчица улыбнулась, когда взрыв озарил поле боя.
Хикс присел на одно колено: так удобнее было стрелять. Голубые вспышки рассеивали тьму, когда бронебойные пули покидали ствол его винтовки. Потом он поднялся и продолжил резку двери. Несколько секунд спустя замок отлетел и загремел по полу медицинского отсека. Он погасил аппарат и толкнул дверь. Во все стороны полетели капли расплавленного металла. Хикс и его товарищи даже не заметили их: они уже успели привыкнуть к фонтанам кислоты. Хикс обернулся, чтобы крикнуть Васкез:
- Ну, спасибо! Пенсию по глухоте ты мне обеспечила!

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

Пулеметчица - она же гранатометчица - изобразила удивление, взгляд ее был таким же мягким и сердечным, как и ее натура:
- Что?
Они ввалились в разрушенную медицинскую лабораторию. Васкез вошла последней. Перед тем как закрыть дверь, она послала в проем три гранаты. Затем побежала догонять остальных. А за дверью уже были слышны шаги. Они напоминали удары гигантского гонга. Тяжелые металлические створки прогнулись под лапами чужих.
Добежав до конца коридора, Рипли попыталась открыть дверь. На этот раз она уже не удивлялась, что заперто изнутри. Пока она возилась с замком, прикидывая, как взломать его, Хикс заваривал дверь, через которую они только что прошли.
Берк пятился в темноте главной лаборатории. Он знал, что на этот раз не будет никаких дискуссий, никаких объяснений. Его просто пристрелят. Может быть, Хикс и не станет стрелять, Горман тоже, но они не смогут удержать истеричного Хадсона и сумасшедшую Васкез.
Перебежками он приближался к двери, ведущей в главный корпус. Если десантники сдержат натиск всех тварей, у него будет шанс выкрутиться. Хотя до сих пор ему явно не везло. Он может проскочить в другое здание колонии, а оттуда сделать марш-бросок до взлетной полосы. Биеноном было легко управлять, как любым андроидом. Может, удастся убедить его, что все остальные погибли. Если он совершит этот ораторский подвиг и выведет из строя передатчик информации Биенона, чтобы тот не получил иной информации, тогда его шансы резко возрастут. Если он будет говорить убедительно и если ни кто его не опровергнет, Биенон выполнит его приказ.
Итак, короткими перебежками к взлетной полосе.
Его пальцы потянулись к двери и застыли: дверь раздвигалась сама по себе. Он в ужасе отшатнулся.
Страшный удар обрушился на дверь. Берк закричал.
Оставшиеся в коридоре не слышали ни удара, ни крика.
Гранаты Васкез расчистили коридор настолько, что Хиксу удалось заварить дверь без приключений. Это дало им несколько минут передышки. Капрал проверил свою винтовку и вскинул ее на плечо. Однако едва он отошел от двери, как что-то бросилось на нее с той стороны. После второго удара металл заскрежетал, и дверь, выгнувшись, поддалась напору чужого.
Головастик настойчиво дергала Рипли за рукав. Та с трудом оторвала взгляд от двери.
- Сюда! Давай! - Головастик показывала на дальнюю стену.
- Это не то, Головастик, - Рипли покачала головой. - Я еле помещаюсь в твоих лабиринтах. А как остальные? Да еще и снаряжение. Они не смогут втиснуться в воздухопровод.
- Нет, не туда! - торопливо проговорила девочка. - Есть другой путь.
За панелью вентиляции был виден темный прямоугольник. Со знанием дела Головастик разобралась в креплениях и открыла проход. Затем пригнулась, собираясь влезть, но Рипли потянула ее назад. Головастик оглянулась:
- Я знаю, куда лезу.
- Я в этом не сомневаюсь, Головастик. Только первой ты не полезешь. Вот так.
- Раньше я всегда лезла первой.
- Раньше меня здесь не было, и раньше за тобой не гнались все чудовища Ачерона.
Рипли подошла к Горману, забрала у него огнемет, оставив ему свою винтовку. Он даже возразить не успел. Погладив девочку по головке, она нагнулась и полезла в проход. Немного освоившись с темнотой, она оглянулась через плечо:
- Позови остальных и сразу ко мне.
Головастик энергично кивнула и исчезла. Через несколько секунд она вернулась и догнала Рипли.
Они продвигались вперед. За ними лезли Хикс, Горман и Васкез. У каждого были боеприпасы и громоздкие плазмовинтовки, очень затруднявшие движения. Васкез приотстала, чтобы получше закупорить отверстие.
Туннель был длинный, со множеством ответвлений. Но Рипли не беспокоилась, она доверяла Головастику. В худшем случае у них хотя бы будет время попрощаться перед тем, как опустится занавес, и даже выбрать, кто из них прочтет заупокойную.
- Ну давай, - повторяла она, - скорей же!
- Я стараюсь, Головастик. Видно, я не создана для этого. Никто не создан для этого, но ты опытней нас. А ты уверена, что знаешь, где мы находимся?
- Конечно. - Это было сказано с какой-то небрежностью, будто она говорила о том, что знает лучше всего на свете.
- А ты знаешь, как отсюда добраться до взлетной полосы?
- Знаю. Идем прямо. Дальше туннель станет шире, потом свернем налево.
- Впереди туннель расширяется? - Голос Хикса вибрировал, искаженно повторяемый эхом. - Девочка, когда мы вернемся домой, я куплю тебе самую большую куклу. Все, что ты захочешь.
- Кровати будет достаточно, мистер Хикс.
Через несколько минут этой гонки в три погибели они, как и говорила Головастик, оказались в главной вентиляционной шахте колонии. Здесь было уже достаточно широко, чтобы встать на корточки. Локти и колени Рипли двигались все быстрей - она приноровилась. Труднее было с низким потолком: она уже насчитала головой несколько металлических выступов. Для девочки же здесь было раздолье: она могла стоять в полный рост и даже бежать не пригибаясь.
Оружие бряцало, задевая за металлические стенки, но сейчас скорость была важнее, чем соблюдение тишины. К тому же они знали, что у тварей плохо со слухом и что свои жертвы они находили по запаху.
Они приблизились к перекрестку, где встречались два магистральных воздухопровода. В каждый из них Рипли дала по предупредительному залпу из огнемета.
- Куда теперь?
Головастик ответила, не раздумывая:
- Сюда..
Рипли направилась в указанный воздухопровод. Он был поуже, чем главная шахта, но все же не настолько, как туннель в медицинском отсеке.
За ними полз Хикс. ОН пытался наладить внутреннюю связь.
- Биенон, это Хикс. Как слышно? Прием.
В ответ тишина. Капрал повторил вызов. Наконец он услышал далекий, приглушенный, но знакомый голос:
- Да, слышу тебя. Очень плохо.
- Этого достаточно, - сказал Хикс. - Звук будет уменьшаться по мере нашего приближения. Мы уже идем. Движемся через воздухопровод вентиляции. Потому и слышимость плохая. Как там у тебя?
- И хорошо, и плохо, - ответил андроид. - Ветер усилился. Но модуль уже в пути. Отделение и взлет прошли нормально. Ориентировочное время прибытия - через шестнадцать минут. Все пальцы сбил, пока набирал код на этом ветру, но…
Голос андроида исчез из эфира.
Хикс поправил шлемофон:
- Что это было? Повтори, Биенон. Это был ветер?
- Нет, атмосферопраобразовательная станция. Реактор скоро взлетит в воздух. Это произойдет очень скоро, капрал З. Не стоит делать привал на обед.
Хикс улыбнулся в темноте. Не всем андроидам вводили в программу чувство юмора, а те, кому ввели, не умели им пользоваться. Биенон был совсем другим.
- Не беспокойся. Мы сыты по горло. Успеем вовремя. Оставайся там. Конец связи.
Занятый переговорами Хикс продолжал следовать за девочкой. Молодец Головастик, отметил он про себя. Глянув вперед, он увидел, что Рипли остановилась.
- Что там? В чем дело?
- Я не уверена, - голос у Рипли был бесплотный, как у ночного призрака. - Но могу поклясться, что видела что там!..
Фонарик Хикса был на пределе, его бледный луч метнулся в указанном направлении. Из глубины прохода прямо на них двигался чужой. За ним в тусклом свете угадывались силуэты других.
- Назад! Все назад! - закричала Рипли.
Каждый спешил выполнить приказ, но наталкивался при этом на соседа. Произошла небольшая заминка. Позади них эхом отдавались тяжелые удары. Со звоном упала металлическая пластина. В образовавшейся бреши возник до тошноты знакомый силуэт. Васкез вскинула огнемет и вскоре позади нее образовался огненный поток. Все, однако, понимала, что это временный успех. Они были окружены.
Облокотившись о стенку, Васкез подняла голову:
- Прямо над нами вертикальная шахта. Черт, но она без скоб. - Пулеметчица говорила спокойно, будто знала об этом заранее. - Слишком скользко, чтобы подняться.
Хикс включил свой резчик. Расплавленный металл капал на пол, освещая туннель. Васкез подняла огнемет:
- Зря тратишь топливо.
С другой стороны на них надвигалась колонна терратоидов. Узкий проход сковывал их движения, они наползали друг на друга, образуя пробку, но тем не менее приближались довольно быстро.
Хикс прорезал уже три стороны квадратного выхода из туннеля, отложил аппарат, уперся в противоположную стену и ударил ногами в квадрат. Металл немного отошел. Он ударил еще раз. Теперь путь был свободен. Даже не посмотрев, что там по другую сторону, карал подхватил винтовку и нырнул в отверстие…
… оказавшись в узком туннеле, начиненном проводкой. Он вернулся. Края квадрата еще пылали жаром, но он перегнулся и подхватил Головастика. Рипли последовала за ней, затем повернулась, чтобы помочь Горману. Лейтенант колебался, он видел, что огнемет Васкез уже пуст. Пулеметчица отбросила его и достала автоматический пистолет. Над ее головой послышался сильный шум. Она едва успела отскочить: по вертикальному туннелю прямо на нее летел чужой. Он не успел приземлиться, а она уже палила в него из пистолета. Стреляла она, как всегда, без промаха, но, вероятно, это были не те пули: чужой шел на нее, готовясь к сокрушительному удару. Васкез продолжала расстреливать надвигающуюся тень, магазин опустел, последние пули попали в нижние конечности и извивающийся хвост. И в этот момент на нее обрушился поток кислоты.
Она закричала от невыносимой боли.
Горман словно прирос к стене. ОН посмотрел на Рипли:
- Они уже рядом со мной. Идите.
Их взгляды встретились, но ненадолго - времени было в обрез. Нет, времени уже не было. Рипли повернулась и вместе с Головастиком поползла вперед. Хикс неохотно последовал за ними, постоянно оглядываясь назад, на квадратный пролом. Он все еще на что-то надеялся, хотя прекрасно сознавал, что надеяться больше не на что.
Горман подполз к неподвижной пулеметчице. Лейтенант увидел дым, который поднимался над ее тлеющим обмундированием, затем ощутил тошнотворный запах горящих костей. Он обнял ее за пояс и потянул к квадратному отверстию.
Слишком поздно. Первая тварь уже шевелилась у проема, готовясь к прыжку. Горман остановился, взглянул на Васкез. Ее брюки, сапоги, тело - все было разъедено кислотой. На ноге невыносимо белела кость.
Она смотрела на него стеклянными глазами, ее голос превратился в едва различимый шелест:
- Ты всегда был дураком, Горман.
Она схватила его руку. Лейтенант с трудом высвободил ее. Затем дал ей гранату, одну оставил для себя.
Чужие шли на них с двух сторон. У нее хватило сил улыбнуться:
- Ура.
Он закрыл глаза, но ему казалось, что он все еще видит ее улыбку. Что-то острое и сильное ударило его в спину. Он не обернулся. Он знал, что это было.
- Ура, - успел шепнуть он и, как бы чокаясь, ударил своей гранатой о гранату Васкез. Это был их прощальный тост.
Позади них раздался взрыв. Казалось, солнце заглянуло в туннель, по которому пробирались Рипли, Головастик и Хикс. Они были уже далеко от квадратного прохода, но сила взрыва потрясла весь уровень.
Головастик двигалась быстрее взрослых и вскоре опередила их.
- Сюда, сюда! - возбужденно крикнула она. - Скорее, мы почти на месте!
- Подожди, Головастик! - Рипли протянула руки, чтобы удержать ее.
Удары сердца глухо отдавались в ушах, легкие протестовали против каждого нового движения. Позади нее пола Хикс, гремя оружием и пыхтя как паровой двигатель. Он оставался в арьергарде, чтобы, в случае необходимости, отразить нападение сзади.
Впереди коридор разветвлялся на четыре туннеля. Крайний слева поднимался на шестьдесят пять градусов. Головастик стояла под ним, энергично размахивая руками:
- Сюда! Нам надо подняться здесь!
Подоспевшая Рипли внимательно осматривала ход. Подъем был крутой, но сравнительно короткий. Тусклый свет обозначал конец туннеля. Она слышала, как наверху гудит ветер. К гладким стенкам туннеля были приварены узкие скобы. Рипли перевела взгляд на другой туннель. Он был погружен в темноту. Вроде бы никто не поднимался к ним. Подняться собирались они. Она ухватилась за первую скобу, подтянулась. Следом за ней полезла Головастик. Из главного туннеля появился Хикс.
- Сюда наверх, мистер Хикс! - позвала его Головастик. - Это не так далеко, как кажется… Я много ра…
Постоянные дожди и коррозивные элементы непригодной ачеронской атмосферы сделали свое дело - скобы рассыпалась у девочки под ногами. Она потеряла равновесие, но успела ухватиться рукой за другую скобу. Рипли прижалась к скользкой коварной стенке туннеля и наклонилась, чтобы поддержать девочку. Она выронила фонарь, он с грохотом полетел вниз, попал в люк и исчез в темноте. Рипли тянулась изо всех сил, ей казалось, что ее рука отделяется от тела, но она даже не коснулась пальцев Головастика. Как она ни старалась, их все равно разделяли несколько сантиметров. - Рипли-и!
Рука Головастика разжалась. Пока она летела по туннелю, внизу появился Хикс и протянул вперед руки.
Она уже близко. Вот она. Его пальцы вцепились в воротник большой куртки, взрослой куртки, в которую ее одели десантники. Хикс держал воротник мертвой хваткой, но он не успел удержать девочку: она выскользнула из куртки. Ее крик многократным эхом прокатился по металлическим стенам, она упала в люк нижнего туннеля и исчезла в темноте.
Хикс отбросил пустую куртку и взглянул на Рипли. На секунду их взгляды встретились. Затем она разжала пальцы и полетела вниз за Головастиком.
Рипли повезло. Она получила много ушибов, но могла двигаться.
Как и верхний туннель, нижний раздваивался. Увидев с правой стороны свет ее упавшего фонаря, она поползла туда.
- Головастик! Головастик! - звала она.
До нее долетел далекий крик, искаженный расстоянием и вибрацией металла:
- Мама, ты где?
Ее было плохо слышно. Может, она в другом туннеле?
Подняв фонарь, она посветила по сторонам. Девочки нигде не было. Рипли лихорадочно вертела фонарем. Опять послышался крик:
- Мама-а!
Рипли бросилась в первый туннель, ей казалось, что крик донесся оттуда. Через какое-то время голос Головастика опять достиг ее слуха. Откуда? Она потеряла ориентацию. Ее охватила паника. Она повернула обратно, ее фонарь освещал лишь грязь и пустоту. Каждый выступ казался ей слюнявыми челюстями, каждое углубление могло оказаться разинутой пастью чужого. Вдруг она вспомнила, что на голове у нее шлемофон. Вспомнила она еще об одной вещи, которую дал ее капрал, а она потом отдала ребенку.
- Хикс, - позвала она, - спускайся сюда. Мне нужен детектор от браслета, что ты мне дал. - Она сложила руки рупором и крикнула в темноту:
- Головастик! Оставайся на месте! Мы идем!
Девочка находилась в низком, похожем на грот, помещении. Туда привела ее другая ветвь туннеля. Кругом были трубы и провода, все затоплено, вода доходила до пояса. Сверху сквозь тяжелую решетку проникал слабый свет. Ей показалось, что она слышит голос Рипли. Хватаясь за провода, она поползла на голос.
Что-то большое и неуклюжее двигалось по туннелю. Рипли с трудом узнала Хикса, так ужасно он выглядел. Но она была чрезвычайно рада видеть его. Появление в этом аду другого потомка человеческого рода было достаточно, чтобы развеять ее страх. ОН приземлился на ноги, в одной руке держа плазмовинтовку, а другой извлекая из футляра детектор-определитель местонахождения.
- Я ТЕБЕ дал браслет, - сказал он с упреком в голосе, включая аппарат.
- А я отдала его Головастику. Я подумала, что ей он понадобится больше, чем мне, и я оказалась права. Хорошо, что я так сделала, иначе мы никогда не нашли бы ее. Потом будешь кричать на меня, ладно? Куда нам надо?
Он проверил показания детектора, повернулся и бросился в нижний туннель. Рипли поспешила следом. Туннель привел их в служебный отсек, где еще была энергия. Аварийные огни освещали потолок и стены. Они погасили свои фонари. Где-то рядом текла вода. Капрал медленно отвел взгляд от экрана детектора:
- Сюда. Мы приближаемся.
Детектор привел их к большой решетке, встроенной в пол. Из=под нее послышался детский голос:
- Рипли?
- Это мы, Головастик.
- Я здесь! Я здесь, внизу!
Рипли ухватилась за прутья решетки и потянула к себе. Без результата. Беглый осмотр показал, что решетку недавно приварили к полу. Вглядевшись, Рипли увидела внизу заплаканное лицо Головастика. Девочка взобралась на кучу проводов. Ее маленькие ручки просунулись между прутьями. Рипли ободряюще пожала их:
- Отползи назад, малыш, подальше. Нам придется разрезать решетку.
Мы вытащим тебя отсюда через минуту.
Девочка кивнула и слезла с проводов. Хикс зажег резчик. Рипли с сомнением взглянула на аппарат, потом на капрала и спросила его, понизив голос:
- Сколько горючего?
Они помнила, как огнемет Васкез вышел из строя в самый критический момент.
- Хватит, - буркнул Хикс.
Он присел на корточки и стал резать первый прут.
Снизу Головастик видела, как падали яркие капли расплавленного металла. Хикс пытался разрезать сплав повышенной прочности. В туннеле было холодно, к тому же она стояла в воду. Девочка закусила губу и сдержала слезы. Она не видела, как за ее спиной из воды поднималось страшилище. Если бы и видела, это ничего бы не изменило. Бежать было некуда - ни одного безопасного воздухопровода, в котором можно укрыться. На мгновение чужой замер над ней. Он был таким огромным, что по сравнению с ним она казалась Дюймовочкой. Он шевельнулся, и только тогда она ощутила его присутствие и закричала.
Рипли слышала ее крик и сильный всплеск внизу. Она пришла в отчаяние. Решетка была разрезана только наполовину. Они с Хиксом встали на нее и подпрыгнули. Решетка опустилась. Они ударили в нее еще раз и услышали шум упавшего в воду металла. Не обращая внимания на раскаленные прутья, Рипли склонилась к отверстию и спустила руку с фонарем. Его луч осветил провода, воду, мрачные своды.
- Головастик! Головастик!
Поверхность темной воды отразила только луч фонаря. От упавшей решетки по воде расходились круги. Девочки нигде не было видно. О том, что она здесь все-таки была, напоминала Кейси. Но и кукольная головка вскоре исчезла под маслянистой поверхностью воды.
Хикс схватил ее и попытался оттащить от решетки. Она яростно сопротивлялась, вырываясь из его объятий.
- Нет! Нееет!
Однако сила и вес возобладали: ему удалось оттеснить ее в сторону.
- Ее больше НЕТ, - отрывисто сказал он. - И сейчас ни ты, ни я и никто другой ничего не сможет сделать. Пошли!
Мельком глянув в дальний конец коридора, откуда они только вышли, , он заметил какое-то движение, Это был просто обман зрения. А на Ачероне миражи заканчивались плачевно. Рипли продолжала биться в истерике, она кричала, плакала, отбиваясь от него руками и ногами. Хикс поднял ее и отнес подальше от решетки: прыжок в эту темную воду был прямой дорогой к самоубийству.
- Нет! Неет! Она еще жива! Я должна…
- Хорошо! - кричал Хикс. - Она жива! А мы должны идти! Сейчас же! Так мы не сможем спасти ее. - Он кивнул на дыру в полу. - Она не будет ждать тебя внизу, а они будут. Смотри. - Она перестала сопротивляться, глянула туда, куда он показывал. Там, в конце туннеля, был лифт. - Если аварийные огни горят, там тоже должна быть энергия. Давай выбираться отсюда. Когда будем наверху, мы сможем все обдумать, если, конечно, они снова не появятся.
Ему пришлось чуть ли не насильно дотащить ее до лифта и втолкнуть внутрь.
Движение, замеченное им, стало определенным и превратилось в бегущую тварь. Хикс продавил пальцем пластик, когда нажимал кнопку «Вверх». Двойные двери лифта стали закрываться, но не слишком быстро. Чужой успел просунуть между створками членистые конечности. У них в глазах застыл ужас - автоматическое устройство безопасности зажужжало, двери стали открываться. Машина не могла отличить чужого от человека. Хитиновое брюхо уже втиснулось в кабину. Хикс вспорол его залпом из плазмовинтовки. Слишком близко. Кислота брызнула между створками закрывающейся двери. Капрал успел прикрыть собой Рипли, и страшная жидкость схватила его грудь. А лифт уже поднимался, прокладывая путь по служебной шахте.
Хикс быстро отстегнул свои доспехи: концентрированная молекулярная кислота разъедала его композито-волоконный жилет. Его ужасный вид вернул Рипли к жизни. Она вцепилась в его обмундирование, стараясь хоть чем-то помочь. Кислота ошпарила ему грудь и руки, он кричал, срывая с себя куртку. Это походило на линьку насекомых. Дымящиеся щитки упали на пол. Неукротимая кислота уже разъедала металлический настил. Едкий дым заполнил кабину, лез в глаза и легкие.
Казалось, лифт поднимался целую вечность. Кислота уже основательно прожгла участок пола и активно разъедала поддерживающий трос.
Двери открылись, они выскочили наружу. На этот раз Рипли поддерживала Хикса. Его грудь дымилась, он погружался в агонию.
- Ну, давай, ты же можешь, - говорила она. - Я всегда считала тебя крепким парнем. Она глубоко вдохнула. Ее мучил кашель. Еще один вдох. Хикс качнулся, но не удержался на ногах. Стиснув зубы, он даже попытался улыбнуться.
После всей этой вони в туннелях неприятный воздух Ачерона напоминал заморские духи.
- Мы почти на месте, - сказала Рипли.
Впереди, как темный ангел, над посадочной полосой медленно опускался второй модуль. Он немного накренился, будто сопротивляясь мощным воздушным потокам, которые были особенно сильны над поверхностью планеты. Они увидела Биенона, он стоял к ним спиной с подветренной стороны башни. Андроид пытался совладеть с портативным терминалом. Ему это удалось: модуль тяжело приземлился, дотянув до середины полосы. Если исключить погнутые посадочные подпорки, можно сказать, что модуль был цел и невредим.
Она закричала. Андроид обернулся. В дверном проеме ближайшего здания колония он увидел двух человек. Осторожно опустив терминал на поле, он поспешил на помощь. Сильные руки подхватили Хикса. Биенон помог ему добраться до корабля. Пока они бежали, Рипли что-то кричала андроиду, но ветер уносил ее слова.
- Сколько у нас времени?
- Много! - Биенон был доволен. И у него имелись на это причины. - Двадцать шесть минут.
- Мы не летим! - сказала Рипли.
Они уже пробежали посадочную полосу и входили в темноту и безопасную зону модуля.
Биенон уставился на нее:
- Почему?
Она пристально вглядывалась в него, но не обнаружила никаких признаков неискренности. Впрочем, в сложившейся ситуации его вопрос был закономерен. Она перевела дыхание:
- Сейчас расскажу. Давай донесем Хикса до медицинскому отсека, закроемся изнутри и я тебе все объясню.

Глава 14

Над слабеющей трансформаторной станцией полыхали молнии. Мощные выбросы пара из реактора, столбы неконденсируемого газа вздымались в небо на сотни метров. Агрегаты станции беспомощно пытались выровнять температуру и давление, которые уже давно не поддавались корректировке.

Предыдущая страница 15 Следующая страница


Чужие 16

Биенон вел модуль к станции, к посадочной полосе на верхнем уровне башни. Подлетая, они увидели внизу разрушенный самоход. Безмолвный, развалившийся на части, он уже не дымился. Рипли смотрела на эту груду металла - памятник сверхпрочности и безграничной вере в возможности современной техники. Раньше считалось, что он может противостоять любым обстоятельствам. Но скоро и он исчезнет вместе со станцией и останками колонии Хедли.
Пролетев треть пути, они увидели, что коническая крыша станции и узкая посадочная платформа на башне приподнялись. Платформа была рассчитана на скиммеры и небольшие атмосферолеты, а не на космические модули. Маневрируя, Биенону удалось приблизиться к ней. Платформа застонала под тяжестью модуля. Поддерживающий пилон опасно прогнулся, но выдержал.
Рипли закончила наматывать металлоклеющую ленту, последние несколько минут она занималась этим. Затем отложила полупустую катушку в сторону и проверила свою работу. Это выглядело не очень изящно и, наверное, нарушало дюжину правил военной безопасности, но ей было наплевать. Не на парад же она собиралась, да и сказать ей, что это опасно или несовместимо, было некому. Пока Биенон садил модуль на платформу, она привязывала огнемет к плазмовинтовке Хикса. В результате на свет появилось массивное оружие сиамских близнецов. У него был мощнейший ударный потенциал. Его было бы достаточно, чтобы остаться в живых, если, конечно, она сможет его нести. Она уже была в арсенале модуля и загрузила свои карманы и сумку всем, что убивало этих тварей: гранатами, запасными магазинами, обоймами разрывных пуль и многим другим.
Модуль завис над платформой, чтобы не слететь вместе с ней с крыши. Биенон переключил управление на компьютер-автопилот и направился в медицинский отсек сказать помощь Хиксу. Капрал лежал на кушетке, вокруг него было разложено множество медикаментов. Биенону и Рипли удалось остановить кровотечение. С помощью сильнодействующих препаратов его раны затянулись. Нарушенная структура тканей уже начала восстанавливаться, но для того, чтобы погасить болевую чувствительность, пришлось сделать несколько инъекций. Препарат улучшал самочувствие, но от него темнело в глазах и нарушалась координация. Так что сумасшедший план Рипли капрал мог поддержать только морально.
Биенон пытался переубедить ее:
- Рипли, эта идея не подходит. Я понимаю твои чувства…
- Да? - огрызнулась она, даже не взглянув в его сторону. - Разумеется, да. Это часть моей программы. Неразумно терять жизнь.
- Она ЖИВА. - Рипли нашла на куртке пустой карман и запихнула туда гранату. - Они перенесли ее туда, как всех колонистов, и ты об этом знаешь не хуже меня.
- Да, похоже, что так. Они поступают логично. И сейчас они вряд ли изменят уже сложившуюся практику. Но дело не в этом. Если они там, то вряд ли тебе удастся найти ее, спасти да еще и выбраться оттуда вовремя. Через семнадцать минут здесь будет воронка величиной с Небраску.
Не обращая на него внимания, она продолжала заполнять расстегнутую сумку:
- Хикс, не дай ему улететь.
Капрал слабо моргнул, от усилий его лицо передернуло, а от инъекций помутнели глаза.
- Мы никуда не собираемся. - Он показал головой на спаренные стволы «сиамских близнецов». - Ты сможешь это нести?
- Пока хватит сил, - сказала Рипли.
Она подняла оружие, сумку и направилась к выходу. Нажала кнопку «Открыть» на дверном блоке и нетерпеливо ждала, когда сработает механизм. Ветер и едкий дым с разрушающейся станции проникли в салон. Она ступила на платформу, медленно оглянулась.
- До скорого, Хикс.
Он сделал попытку улыбнуться, но у него ничего не вышло. Он повернулся на бок, одной рукой придерживая бинты на голове. - Двейн, - сказал он. - Меня зовут Двейн.
Она вернулась, чтобы пожать ему руку:
- Элен.
Этого было достаточно. Хикс кивнул, кажется, он был удовлетворен. - Не задерживайся, Элен, - сказал он слабым голосом, с непривычном теплотой.
Она почувствовала в горле комок и быстро вышла, даже не посмотрев, как закрывались створки. Если бы не тяжелая экипировка, ветер наверняка сдул бы ее с платформы. Прямо напротив модуля, были двери грузового лифта. Она проверила блок управления - в полном порядке. Здесь было много энергии. Слишком много. Лифт открылся, он был пуст. Рипли вошла и нажала кнопку уровня С. Кабина медленно пошла вниз. Когда она опустится, от модуля ее будут отделять семь этажей.
Лифт работал неторопливо. Он был рассчитан на тяжелые грузы, а на их перевозку требуется много времени. Она прислонилась к стене, наблюдая, как одна за другой загораются лампочки проплывающих этажей. Чем ниже она опускалась, тем жарче становилось в кабине. Горячий пар проникал во все щели. Было тяжело дышать.
Она сняла куртку и нацепила все снаряжение, взятое в арсенале модуля, прямо на майку. Мокрые от пота волосы прилипли ко лбу. Она последний раз проверила, все ли в порядке. Пощупала висящую на поясе гроздь гранат. Подключила огнемет, убедилась, что он заправлен до отказа. Несколько магазинов щелкнули под стволом плазмовинтовки, на этот раз она не забыла отрегулировать ее вручную. Трясущимися руками проверила содержимое многочисленных карманов и, сделав неловкое движение, уронила гранату. Подняла ее, убедилась, что чека на месте, и сунула обратно в карман. Несмотря на детальный инструктаж Хикса, она боялась что-нибудь упустить. Самое скверное заключалось в том, что со времени высадки на Ачерон она впервые осталась одна. Совершенно одна. Не думать об этом было некогда: двигатель лифта уже замедлял обороты.
Дно кабины легло на пружины. Придется покинуть это безопасное место: двери уже открывались. Она подняла сдвоенный ствол. Перед ней был пустой коридор. Аварийное освещение еще функционировало. В поломанных трубах шипел пар. Из поврежденной проводки сыпались искры. Все свидетельствовало о больших перегрузках. Крепления словно стонали от натуги. Вокруг что-то гремело и скрежетало. Где-то далеко клацали механические руки робота.
Она посмотрела направо, потом налево. Пальцы побелели, снимая двойной ствол. У нее не было боевых сканеров, но в такой жаре инфракрасный сенсор вряд ли бы ей пригодился.
Выражаясь высокопарно, Рипли вступила на путь, ведущий на подмостки Пиранези, украшенные декорациями из Данте.
На первом же повороте она наткнулась на следы чужих. Клееобразная жидкость покрывала воздухопровод и кабель, стекала сверху, склеивая все на свои пути. Казалось, что так было всегда. Детектор Хикса был прикреплен лентой к прикладу плазмовинтовки, но ей было нелегко отважиться взглянуть на его показания. Он еще работал.
Над ее головой раздался голос. Она остановилась. Голос был спокойный, уверенный и искусственный:
- Внимание, опасность. Немедленная эвакуация. Осталась четырнадцать минут, чтобы удалиться на минимально безопасное расстояние.
Детектор испускал сигналы, а на экране высвечивалось направление, в котором надо было идти. И они шла вперед. Пот заливал глаза. Пар обволакивал все было трудно разглядеть что-либо. По всем направлениям видимость была минимальной, хотя аварийное освещение работало исправно.
Движение. Она нажала курок. Из ствола огнемета полыхнуло пламя. Никого. Ее заметили? Времени не было даже на переживания. Она продолжала идти, стараясь не трясти детектор.
Она вошла в главное помещение нижнего уровня. Стены, окружавшие ее, были построены из тел и скелетов несчастных колонистов. Их принесли сюда для питания эмбрионов. Залитые прозрачной резиной фигуры были похожи на насекомых в янтаре. Сигнал детектора стал сильнее, но повел ее влево. Ей пришлось наклониться, чтобы пройти под свисающими сосульками клея. На каждом повороте она ненадолго включала огнемет, поливая пол вокруг себя. В этом лабиринте легко заблудиться, если не оставлять метким, потом они помогут выбраться отсюда. Один проход был так узок, что ей пришлось протискиваться боком. Она рассматривала лица. На каждом застыла маска агонии.
Кто-то схватил ее. У нее подогнулись колени, перехватило дыхание, она даже не вскрикнула. Но это была рука человека. Она принадлежала замурованному телу. Лицо было открыто. Знакомое лицо. Картер Берк.
- Рипли. - Его голос-стон не был похож на человеческий. - Помоги мне. Я чувствую это внутри. Оно двигается…
Она смотрела на него, не испытывая отвращения. Такого не заслуживал ни один человек.
- На.
Его пальцы судорожно схватили протянутую гранату. Она вырвала чеку и побежала.
Вокруг звучал голос станции, тон стал как будто выше:
- Одиннадцать минут, чтобы удалиться на минимально безопасное расстояние.
Судя по показаниям детектора, браслет был где-то рядом. Позади разорвалась граната, взрывная волна чуть не сбила ее с ног. Послышался другой, более мощный гул, это уже были станционные двигатели. Взвыла сирена, здание содрогнулось. Детектор повел ее за угол. Она напряглась в ожидании. Счетчик расстояния на детекторе показывал «ноль». Браслет Головастика лежал на полу, ремешок был разорван. Яркие зеленые огоньки еще мигали на корпусе.
Кончено. Все кончено.
Головастик открыла глаза. Она находилась в столбообразном коконе. Рядом лежали небольшие предметы. Это были яйца чужих. Она узнала их сразу. Колонисты успели раздобыть несколько яиц для исследования, но те были пустые, раскрывшиеся. А эти целые.
Вдруг одно из них - самое крупное - дрогнуло. По нему пробежала волна, оно сжалось, затем стало раскрываться, как цветочный бутон. Внутри, покрытая слизью, шевелилась смертоносная репродуктивная особь. Застыв от ужаса, Головастик смотрела, как на свет вылезают паучьи лапы. Они появились все сразу. Девочка знала, что сейчас произойдет, и отреагировала единственно возможным способом - она закричала.
Рипли услышала этот крик, повернулась и помчалась туда, откуда он доносился.
Замерев, Головастик смотрела на липкое маленькое чудовище. Оно уже выбралось из яйца, немного постояло, собираясь с силами, потом повернулось к ней.
Оно уже было готово к прыжку, когда в зал ворвалась Рипли. Ее палец впился в курок плазмовинтовки. Одной пули хватило, чтобы липкие паучьи ножки разлетелись по стене. Все сразу.
Вспышка выстрела осветила фигуру взрослого терратоида, он находился рядом и сразу пошел на нее. Две пули в грудь отбросили его к стене. Теперь уже Рипли шла на чужого и стреляла, стреляла, стреляла. Затем включила огнемет, вероятно, для того, чтобы высушить мокрое пятно, оставшееся от чужого.
Рипли подбежала к Головастику. Резиноподобная оболочка кокона еще не застыла, Рипли удалось разрезать ее и вынуть девочку.
- Вот, - Рипли повернулась к девочке спиной и присела на корточки, - залезай.
Головастик взобралась ей на спину, обняла за шею. Она была еще слаба:
- Я знала, что ты придешь.
- Я шла бы к тебе, пока могла бы дышать. Ладно, мы сейчас выберемся отсюда. Держись, Головастик. Держись крепко. Я не смогу держать тебя, мне придется стрелять.
- Ясно. Не переживай. Не упаду.
Рипли почувствовала движение справа, но не реагировала - она сжигала яйца. Затем повернулась и в нескольких шагах от себя увидела чужого. Два выстрела отбросили его. Пригнувшись, она прошла под большим цилиндрическим коконом. Вокруг стоял невообразимый шум: вой аварийном сигнализации смешивался с грохотом падающего оборудования, с надрывным гудением перегревшихся двигателей, со свистящим шипением чужих.
Если бы она осмотрелась, когда вбегала в яйцехранилище, она заметила бы это и раньше. Но тогда она спешила на помощь Головастику.
В чадном дыме она увидела гигантский силуэт. Над яйцами, как огромный сверкающий насекомоподобный Будда, возвышалась матка. Ее зубастый череп был воплощением ужаса. Шесть члеников, две ноги и четыре мачтоподобных клешни гротескно топорщились над необъятным брюхом. Наполненное яйцами, оно походило на огромный мешок цилиндрической формы, который с помощью резиноподобной паутины был подвешен к решетке из труб и воздухопроводов. Казалось, что это фантастическое брюхо и является конечной целью работы трансформаторной станции.
Рипли поняла, что только что прошла под этим средоточием зла.
Как завороженная, она смотрела сквозь прозрачную брюшную полость. Внутри бесчисленные яйца пребывали в постоянном движении. Они перекатывались, меняясь местами, стремясь попасть в поток, движущийся к яйцеводу. Там уже царил порядок: они выстраивались в плотную шеренгу и ждали невидимого сигнала, чтобы затем, волна за волной, выкатиться наружу. Влажные и блестящие, они появлялись из яйцевода и тут же попадали в клешни многочисленных трутней. Эти уменьшенные копии чужих сновали взад-вперед, укладывая яйца в лунки. Они не замечали двух людей, наблюдавших за ними, их инстинкт говорил им, что новые яйца надо немедленно отнести в безопасное место.
Рипли вспомнила, как Васкез заряжала гранатомет, и повторила ее движения. Она закладывала гранаты в нижний ствол и стреляла. Четыре гранаты послала она в мерзкое брюхо. Тонны яиц вперемешку со зловонным желатинообразным веществом вывалились на пол. Матка пришла в ярость, ее метания напоминали движения взбесившегося локомотива. Рипли обливала ее огнем, заодно сжигая и все вокруг нее. Яйца съеживались, как шарики для пинг-понга, трутни исчезали в испепеляющем пламени. Укрываясь от огня, матка откатилась в глубину зала. Двое чужих приближались к Рипли. Счетчик плазмовинтовки был на нуле. Она быстро сменила магазин и нажала спусковой крючок. Атакующие были разорваны бронебойными пулями.
Двигалось что-либо или нет, не имело значения. Рипли стреляла во все, что не было механическим, прокладывая себе путь к лифту. Пот, дым, пар почти ослепили ее, но оставленные ею метки были хорошо видны, как жемчужины в грязи. Выла сирена, здание сотрясали последние конвульсии.
Рипли бежала сквозь огонь, не чувствуя его. Она мчалась как во сне. Несмотря на тяжелые боеприпасы, ей казалось, что она летит над металлическим полом, не касаясь его.
Позади нее зашевелилась матка. Она поднялась на ноги, похожие на телеграфные столбы, оторвала от себя разорванное пустое брюхо и двинулась вперед, сокрушая на своем пути все: машины, коконы, трутней.
Рипли включила огнемет. Она давала короткие залпы, пробегая через коридорные перекрестки. Когда они с Головастиком достигли грузового лифта, бак огнемета был уже пуст. Лифт, на котором она опустилась, был разрушен упавшими после взрыва обломками. Рядом был еще один подъемник. Рипли нажала кнопку вызова. Негромкий рокот мотора возвестил, что с верхнего этажа опускается грузовая кабина. Оглушающий треск заставил ее обернуться. Далекий сверкающий силуэт размером с портовой кран прокладывал себе дорогу среди многочисленных труб и перекрытий. Матка шла к ним, задевая черепом потолок.
Рипли проверила плазмовинтовку: магазин пуст, других нет, она все израсходовала в яйцехранилище. Гранаты тоже кончились. Она отбросила спаренные стволы, освободившись от бесполезности тяжести. Лифт опускался страшно медленно. Рядом с шахтами лифтов была служебная лестница, укрепленная в стене. Рипли вцепилась в нее. Головастик была легкой как перышко. Когда они добрались до верхнего пролета, их настигла мощная черная лапа. Острые как бритва когти вцепились в металл в нескольких сантиметрах от ее ног. Куда теперь? Ей не было страшно, для паники просто не было времени. Еще столько вопросов, которые надо решить. Нет, она была слишком занята, чтобы ужасаться.
Впереди открылся пролет, ведущий на верхние этажи станции. Она ступила на площадку. Пол содрогнулся в вибрировал под ее ногами. Начали рушиться стены, все разваливалось. Под натиском какой-то невероятной силы позади нее разорвался пол, а он был отлит из твердых сплавов. В дыре показались когти и челюсти.
- Осталось две минуты, чтобы удалиться на минимальное безопасное расстояния, - извещал голос тех, кто его слушал.
Рипли поскользнулась, упала на одно колено. Боль заставила ее остановиться. Чуть отдышавшись, она услышала шум работающего мотора, через решетку в полу увидела поднимающуюся кабину. Она слышала, как трещал перегруженный трос. Это заставило ее вскочить на ноги и броситься вверх по лестнице. Пролеты мелькали перед ее глазами, она не карабкалась, а взлетала наверх. Рипли понимала, что лифт мог подниматься только по одной причине.
Последний этаж. Выход на посадочную площадку. Головастик все еще держалась за ее шею. Рипли открыла двери и вылетела в ветер и дым. Модуля не было.
- БИЕНОН! - Ветер далеко разнес ее крик.
- Биенон! - Кричала Головастик.
Шум заставил ее обернуться. Кабина лифта была уже здесь. Рипли попятилась от дверей, пока не уперлась в барьер, окружавший платформу. Если считать, что взлетная площадка находилась на три этажа выше станции, то от поверхности планеты их отделяло десять этажей. Облицовка трансформаторной станции была гладкой как стекло. Они не могли ни подняться, ни опуститься по ней. Не могли даже спрятаться в трубопровод.
Платформа затряслась, на нижних уровнях станции произошло несколько взрывов. Металлические перегородки гнулись, Рипли едва устояла на ногах. Ближайшая сигнальная башня рухнула, как подрубленная секвойя. Взрывы уничтожили систему безопасности станции, и теперь все рушилось. В это время кабины лифта стала медленно открываться.
Рипли шепнула Головастику:
- Детка, закрой глаза.
Девочка кивнула. Она знала, что сделает Рипли. Та уже перекинула ногу через барьер. Они быстро долетят до поверхности. Все будет очень быстро.
Женщина почти сделала шаг в пропасть, когда над ней появился модуль. Он производил очень много шума, но из-за ветра ничего не было слышно. С него быстро спускался трап, узкая полоска металла, словно перст Господень. Как Биенону удавалось удержать модуль на весу в одной точке, Рипли не знала. Ей было совершенно безразлично. Там, позади, был слышен голос станции:
- У вас осталось тридцать секунд, чтобы…
Она вскочила на трап, с трудом удержав равновесие, и ее втянуло внутрь. Мгновение спустя страшный взрыв потряс здание станции. Взрывная волна отбросила модуль в сторону. Их отнесло к платформе, модуль зацепился за опоры и стыковочные крючья. Послышался скрежет металла. Станция, разваливаясь, оседала вниз, но она увлекала за собой и модуль.
Придерживая Головастика, Рипли бросилась в кресло.
Они упали в него вместе. Биенон сидел в кабине, колдуя над панелью управления.
В последний момент им удалось отлететь в сторону. Модуль стал набирать высоту.
Все. Она на своем месте, в безопасности и с Головастиком на руках.
- Давай, Биенон!
Весь верхний этаж пылал. Земля под зданием сотряслась. Пар, металлические обломки, разлетаясь, сокрушали все, но они уже были в небе. Двигатели ревели на полную мощность, Рипли и Головастика вдавило в кресло. О медленно поэтапном выходе из атмосферы на этот раз не могло быть и речи. Биенон старался, как мог, модуль быстро превращался в светящуюся точку. Спина Рипли ныла от перегрузок, в то время как она в душе умоляла Биенона увеличить скорость.
Они покинули голубую атмосферу и вошли в темноту космоса. Облака остались где-то внизу. В это время огромный белый гриб разорвал тропосферу. Ударная волна термоядерного взрыва достигла и модуля, но не причинила ему вреда: они уже выходили на околоачеронскую орбиту. Через иллюминатор Рипли и Головастик видели ядерный взрыв. Девочка прижалась к Рипли и тихо заплакала. Та обняла ее, погладила по волосам:
- Все в порядке, малыш. Мы молодцы. Все кончено.
Впереди на геосинхронной орбите медленно кружил огромный «Сулако», ожидая возвращения своего птенца. Биенон старательно стучал по клавишам, модуль приблизился к кораблю, стыковка прошла мягко, их втянуло внутрь грузового отсека. Внешний шлюз закрылся. Сигнальные огни погасли, аварийная сирена умолкла. Двигатели выключились. В шлюз стал подаваться воздух.
Рипли склонилась над Хиксом. ОН был в бессознательном состоянии. Она вопросительно посмотрела на подошедшего андроида.
- Я ввел ему еще одну дозу обезболивающего. Он говорил, что не надо, но и не сопротивлялся, когда я все-таки сделал ему инъекцию. Боль - страшная вещь. Для меня, правда, такой категории не существует. Уже много раз я радовался, что я андроид.
Рипли поднялась:
- Мы должны перенести его из модуля в медицинский отсек «Сулако». Бери его за руки, а я - за ноги.
Биенон улыбнулся:
- Он сейчас отдыхает. Было бы лучше не тревожить его как можно дольше. И ты устала. Даже я устал. Надо взять носилки.
Рипли колебалась, поглядывая на Хикса. Затем кивнула:
- Ты прав, конечно.
Вместе с Головастиком она направилась к выходу, пропустив андроида вперед. Через несколько минут они принесли носилки для Хикса. Биенон продолжал разговор:
- Прошу прощения за те волнения, которые вы испытывали, когда, поднявшись наверх, не увидели модуля. Площадка становилась слишком опасной для корабля. Я боялся его потерять. Безопаснее всего было находиться где-нибудь поблизости. У меня был монитор верхнего уровня и я знал, что увижу вас, когда вы подниметесь.
- Это естественно. Но я был вынужден кружить над станцией и уповать на то, что вам удастся выбраться оттуда. В отсутствие человека я действовал сообразно своей программе. Прошу прощения, если я сделал что-то не так.
- Ты все сделал правильно, Биенон.
- Спасибо, я…
Он оборвал себя посреди фразы. Слева от него что-то мелькнуло. Ничего страшного. Какая-то капля упала к его ногам. Наверное, скатилась с обшивки модуля.
Капля зашипела, разъедая металлический пол. Кислота.
Что-то острое и сверкающее разорвало его грудь. Молочно-белая кровь андроида брызнула на Рипли. Огромный острый хвост терратоида пронзил его сзади. Биенон хотел что-то сказать, но в горле у него заклокотало, и он стал медленно подниматься над полом.
Матка втиснулась между посадочным оборудованием грузового отсека. Вероятно, она появилась из разодранной обшивки модуля. Эти же путем она попала на корабль на Ачероне. Она возвышалась над механизмами грузового отсека. Схватив Биенона членистыми лапами, матка разорвала его на две половины и отбросила их в разные стороны. Ее огромное тело повернулось, аварийные огни модуля осветили ее спину. Она еще дымилась, значит, Рипли все-таки задела ее. Кислота капала из почти затянувшихся ран. Шесть частей ее тела не вмещались в рамки человеческой геометрии.
Выйдя из оцепенения, Рипли подтолкнула Головастика:
- Беги.
Головастик метнулась к ближайшей груде оборудования и коробок. Чужой засек ее и двинулся туда. Рипли стала прыгать, кричать, размахивать руками, строить рожи - она делала все, что угодно, лишь бы отвлечь внимание чудовища, дать девочке возможность укрыться. Маневр удался. Гигант повернулся к Рипли, а она со спринтерской скоростью уже бежала к больной складской двери, занимавшей всю дальнюю стену грузового отсека. Грохот мощных ног послышался за ее спиной. Она открыла дверь, прошмыгнула в складское помещение и в то же мгновение нажала затворяющуюся кнопку. Здесь створки закрывались гораздо быстрее, чем в станционном лифте. Эхо от мощного удара в дверь прокатилось по складу - чужой чуть-чуть опоздал.
У Рипли не было времени осматривать дверь: выдержит или не выдержит? Она быстро передвигалась между огромными темными формами, отыскивая то, что ей было нужно.
Складскую дверь матка взламывать не стала: она заметила движение. По всему периметру огромного грузового отсека пролегал трубопровод с прочной обшивкой. Он находился очень высоко, и Головастик взобралась туда по скобам. Двигалась она очень быстро.
Матка засекла ее. Когти впились в металлическую обшивку и часть трубопровода упала рядом с девочкой. Головастик стала карабкаться еще быстрее, но тут другой металлический обломок пролетел прямо над ее головой. Следующий наверняка упадет на нее.
Услышав звук открывающейся складской двери, матка обернулась. В дверном проеме показалась нечто массивное и необычное.
Управляя двумя тоннами прочнейшей стали, появилась Рипли на погрузчике. Ее руки были в валидовых перчатках, а ноги покоились на знакомых удобных подставках. Она была в безопасной кабине. Рипли шла на оцепеневшую матку, вооружившись самым мощным оружием погрузчиком.
Огромные тяжелые ноги гулко ступали по металлическому полу. Лицо Рипли было искажено гневом:
- А ну отойди от нее, ТЫ!
Матка дико взревела и двинулась на приближающийся погрузчик. Рипли вскинула руку. Движение было не совсем обычным для погрузчика, но умная машина действовала безупречно. Массивная гидравлическая рука нанесла такой удар по терратоиду, что тот отлетел к противоположной стене. Правда, через мгновение матка опять была на ногах, однако погрузчик мощным ударом снова свалил ее с ног. - Ну, давай! - Сталь чувствовалась и в голосе Рипли, и в ее улыбке. - Давай же!
Угрожающе подняв хвост, матка предприняла третью атаку. Четыре биомеханических руки сцепились с двумя гидравлическими. Удары страшной силы обрушивались на твердосплавный корпус погрузчика, не причиняя ему ни малейшего вреда. Рипли немного отступала, затем снова шла вперед, стараясь держаться от нее на расстоянии вытянутой руки погрузчика. Они сметали все на своем пути: коробки, оборудование, агрегаты, инструменты. Грузовой отсек напоминал поле битвы двух драконов, и битва была не на жизнь, а на смерть.
Захватив пару конечностей матки своими руками, погрузчик выкрутил их и вырвал с корнем. Матка взвыла, пытаясь когтями других лап проникнуть в кабину и разорвать хрупкое человеческое тело. Рипли вытянула руки - и погрузчик поднял матку в воздух. Однако сильным ударом хвоста она ухитрилась выбить тройное стекло кабины. Мерзкий череп приблизился к кабине, челюсти защелкали совсем рядом с Рипли. Она вжалась в панель управления. Челюсти сомкнулись слева от ее головы. Брызнула желеобразная слюна. Кислота падала на гидравлические руки, попала и на кабину. Тварь перерезала масляные шланги, масло потекло, смешиваясь с кровью чужого.
Гидравлическое давление в погрузчике было нарушено, он покачнулся и упал. Матка тут же набросилась на него, сокрушая ударами лап, пытаясь проникнуть внутрь. Рипли нащупала нужную клавишу на панели, включила сварочный аппарат. Синее пламя врезалось в лицо матки. Она взревела и отскочила назад, увлекая за собой погрузчик.
Все вместе - машина, терратоид и человек покатились в прямоугольную шахту грузового отсека. Погрузчик оказался на теле матки. Он изрезал ей спину, придавил своим весом. Из ее ран брызгала кислота, тело было серьезно повреждено.
Рипли пыталась овладеть управлением погрузчика. Капли кислоты попали на шлюзовые створки шахты. Все дымилось. Кислота разъедала сверхпрочный сплав, а за шлюзом была Пустота.
Как только появились первые отверстия, Рипли решила выбираться из кабины. Воздух покидал «Сулако», а космическая пустота приближалась. Рипли вылезла из кабины и тут же почувствовала усилившийся ветер.
Перепрыгивая через дымящиеся пятна на погрузчике, она спешила к стене шахты, на которой находились скобы для подъема. Она схватилась за первую. Рядом было аварийная дверь шлюза. Она попыталась привести ее в действие, но безрезультатно. Наверху все пришло в движение. Рипли лихорадочно цеплялась за скобы.
Внизу под ней первые дыры расширились, соединяясь с другими. Скорость ветра возросла, воздух уносился в космос. Ей стало трудно двигаться.
Наверху показалась Головастик. Когда Рипли, погрузчик и матка упали в шахту, она приблизилась, чтобы лучше все видеть. Но сейчас сильный поток воздуха сбил ее с ног, она успела зацепиться за решетку в полу, ее болтало из стороны в сторону. Она закричала, пальцы ее разжались, и девочка заскользила по гладкому полу, увлекаемая воздушным потоком туда, где лежала израненная и от этого еще более свирепая матка.
Биенон, точнее, его верхняя половина, лежал как раз на пути ее скольжения. Собрав оставшиеся силы, он сумел задержать ее одной рукой. Потом вытянул другую руку и, поблагодарив создателей за прочность своей конструкции, ухватил девочку за пояс.
Голова Рипли показалась над полом. Но когда она собиралась перекинуть ногу через последнюю скобу, что-то схватило ее за левую лодыжку и потянуло вниз. Нечеловеческая сила вырывала ее руки из суставов, она повисла на верхней скобе, всего в футе от поверхности. Шлюзовые створки стремительно разрушались, и если она не упадет вниз через несколько секунд, то наверняка будет выглядеть не лучше Биенона.
Внизу заскрипели створки шлюза, крепление не выдержало. Мертвый погрузчик и матка чужих сдвинулись на несколько сантиметров. Рипли чувствовала, как отрываются ее руки и она летит вниз. Но первым полетел ее левый ботинок. Она была свободна.
Неизвестно откуда у нее появились силы, она взобралась на палубу. И в этот же миг распахнулись изъеденные створки шлюза: молекулярная кислота разъела замковое крепление. Матка издала последний пронзительный визг, вложив в него всю злость и отчаяние. Она еще пыталась зацепиться за створки. Погрузчик уже падал.
Затем не стало видно ни створок, ни погрузчика, ни матки - всех вымело в космос. Рипли приподнялась, не выпуская из рук прутьев решетки. Ей все еще не верилось, что все кончилось, что матка больше никогда не вернется, что на корабле больше нет ЧУЖИХ.
Рипли удалось привести в действие аварийный шлюз. В грузовом отсеке «Сулако» засвистел подаваемый воздух. Автоматические наносы восполняли потери.
Биенон все еще держал Головастика. В его разорванном теле обнажились внутренние органы. Он часто моргал, прижав голову к палубе. Внутреннем регулятором удалось остановить кровотечение. Пол вокруг него был залит белой кровью.
Он даже вяло улыбнулся, глядя на приближающуюся Рипли:
- Не так плохо для человека, - похвалил ее андроид. Чувствуя, что этого мало, он напрягся, установил контроль над веками и неловко подмигнул ей.
Рипли склонилась над Головастиком. Девочка была в полушоковом состоянии.
- Мама? Мама?
- Я здесь, детка. Я уже здесь.
Она подняла девочку на руки и крепко-крепко обняла. Потом они направились в отсек для экипажа.
Вокруг уверенно жужжали бортовые системы. Она пошла в медицинский отсек и вернулась с каталкой. Биенон убедил ее, что он может подождать. Рипли осторожно перенесла Хикса на каталку и отвезла в медицинский отсек. У капрала было спокойное выражение лица. Он ничего не видел за последний час. Он еще находился под воздействием инъекции Биенона.
Сам андроид лежал на палубе, скрестив на груди руки и закрыв глаза. Трудно было сказать, спал он или уже умер. Когда они вернутся на Землю. эти мысли не будут терзать ее: там есть прекрасные ремонтные мастерские.
А вот Хикс спал. Во сне его лицо не было таким мужественным, он стал похож не на десантника, а на обыкновенного человека. Красивого и очень уставшего. Но он был необыкновенным человеком. Иначе она была бы мертва. И Головастик была бы мертва. Погибли бы все. Один «Сулако» остался бы в целости и сохранности, пустой корабль, ожидающий людей, которых уже нет.
Сначала она думала разбудить Хикса, но потом решила не делать этого. Немного позже, осмотрев его и убедившись, что все в порядке и раны заживают, она уложила капрала в капсулу гиперсна.
Рипли огляделась вокруг. Три капсулы готовы принять пациентов. Если Биенон еще жив, капсула ему не понадобится, он сам может войти в состояние гиперсна.
Головастик подняла на нее глаза. Она все время держала Рипли за руку, за два пальца, словно боясь, что она уйдет, ее вторая мама. - А сейчас мы будем спать? - спросила девочка.
- Да, Головастик.
- Да, - повторила девочка, - теперь мы сможем спать.
Рипли посмотрела на ее измученное личико и улыбнулась:
- Да, малыш. Я думаю, мы обе сможем.

Предыдущая страница 16


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь"). Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке. Увлекается баскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)


Алан Дин Фостер

Чужие

Цикл: "Чужой" - 2

 Читать книгу

Аннотация

Второй роман научно — фантастической трилогии одного из самых популярных сегодня американских писателей — фантастов, написанный по сценарию широко известного фильма и посвященный теме внеземных форм жизни.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Герпетолог — специалист, изучающий пресмыкающихся и земноводных.
[2] | Боа констриктор — змея подсемейства удавов, обитает в лесах тропической Америки.