Алан Дин Фостер - Час ворот

1 Алан Дин Фостер

Посвящается трио, которое не
сложилось, хотя и обязано было
существовать.
Дженис, Арете, Билли.
Дамы, благослови вас Господь.

Глава 1

На самом верху лестницы Джон-Том пошатнулся. Все неправильно, подумал он. Не то место и не то время. И не он стоит перед входом в странное здание Совета в городе под названием Поластринду. И нет выдра ростом в пять футов в высокой зеленой шапке и яркой одежде, что внимательно разглядывает его, ожидая очередного обморока. И нет двуногой черепахи в очках, с кислым выражением ожидающей, пока Джон-Том придет в себя, чтобы продолжить труды по спасению мира. Нет рядом огромного, до чрезвычайности уродливого летучего мыша, бурчащего себе под нос что-то о грязных горшках, сковородках, о чрезмерных трудах и о том, как тяжело в одиночку выполнять обязанности фамулуса.
К прискорбию Джон-Тома, реальность от его отрицаний не изменилась.
- Че ты, приятель, - поинтересовался выдр по имени Мадж. - Опять собрался заблевать нас с ног до головы?
- Прошу прощения, - извиняющимся тоном проговорил Джонатан Томас Меривезер. - Перед устным экзаменом у меня всегда голова кружится.
- Приободрись, мой молодой друг, - сказал чародей Клотагорб и похлопал себя по панцирю. - Все переговоры буду вести я. Ты подтвердишь мою правоту своим присутствием, а не словами. Пошли. Время теряется понапрасну, а мир близится к драме. - И маг вперевалку вошел в здание. Уже который раз за время, проведенное в этих краях, Джон-Том испытал прилив надежды - быть может, после разрешения кризиса волшебник все-таки сумеет переправить его обратно.
Оказавшись внутри, они миновали писцов, клерков и прочих чиновников, оборачивающихся им вслед. Сам зал был сложен из камня и облицован деревом, ошкуренным и отполированным до блеска. Красную древесину усеивали канареечно-желтые пятна сучков, так что бревна смотрелись как мраморные колонны.
Вошедшим встретились две занятые спором группы. С приближением их перепалка прекратилась по вполне понятным причинам: все жители Поластринду теперь знали о них... Во всяком случае, слышали о хозяевах дракона, едва не спалившего вчера город.
Пришлось подняться на пару лестничных маршей. Клотагорб усердно пыхтел, стараясь не отставать. Потом перед ними оказались прекрасные черно-желтые двери из конского каштана с каповыми наплывами, ведущие в небольшой зал.
Там, на возвышении, стоял длинный стол, концы которого бычьими рогами загибались вперед. За отдельным столиком справа сидел небольшой оцелот в очках. Гусиное перо, которое он держал в лапах, деревянными планками было соединено с шестью другими перьями, располагавшимися над более просторным столом с шестью свитками. Хитроумное устройство позволяло писцу, кроме оригинала, делать сразу шесть копий. Рядом стоял помощник-волчонок. В его обязанности входило менять свитки или же поправлять перья по мере необходимости.
За столом на возвышении восседал Главный Совет города, графства и провинции Великое Поластринду - самого крупного и влиятельного государства в Теплых землях.
Джон-Том внимательно посмотрел на советников. Крайний слева - франтоватый хомяк, облаченный в шелк, кряква... с цепями на шее и золотым колечком в ухе. Следующей была упитанная гоферша, облаченная в розовые одеяния. Как и следовало ожидать, к ее физиономии плотно прилегали темные очки. Надо думать, сия упитанная дама представляла ночное население города. Глаза юноши торопливо обежали остальных.
Выделялись, пожалуй, всего две личности. За дальним концом стола восседал высокий хорь, одежда которого была похожа на мундир и выглядела весьма воинственно, даже если и не являлась таковым. Плечи черно-синего кителя украшали серебряные эполеты, на рукавах были нашиты шевроны. Грудь смертоносным крестом перечеркивали ленты с небольшими стилетами. Одеяние было настолько безупречным, что Мадж зашептал себе под нос что-то о пылеотталкивающем заклинании.
Осанка хоря полностью соответствовала костюму. Он высился в кресле, не склоняясь к столу, и обнаруживал при этом больший интерес к происходящему, чем остальные члены Совета.
Джон-Том попробовал представить себе, о чем они думают, глядя на стоящую перед ними крошечную группу. физиономии выражали различные степени страха и изумления. Лишь хорь проявлял интерес.
Другая видная фигура располагалась в центре стола, меж двух почетных насестов, служивших опорой представителям пернатого населения Поластринду.
На одном из них сидел крупный ворон, в данный момент ковырявший в клюве серебряной палочкой, непринужденно зажатой в левой лапе. На нем были красно-охристый с зеленью килт и тех же цветов жилет. На втором насесте обосновался самый маленький из обитателей Теплоземелья, с каким уже приходилось встречаться Джон-Тому. Здешний колибри едва превосходил размерами голову человека. Над длинным клювом торчал великолепный хохолок; пышный килт и жилет были богато расшиты самоцветами. Птица словно бы вылетела из сокровищниц Дрездена.
Килт был обшит по подолу золотой нитью, рубиновое горлышко украшало ожерелье - тончайшая золотая филигрань. Шляпа походила на австралийскую. На радужной голове ее удерживала золотая нить.
Джон-Том подивился шляпе: водрузить ее на голову, учитывая длинный клюв, не столь уж простое дело, если только на нитке не спрятана где-то крошечная пряжка.
Итак, были представлены все уголки провинции и все виды жителей. Доминировали над всеми неподвижный хорь у края стола и коренастая фигура в центре его.
Когда сей гражданин отодвинул стул и поднялся, глаза всех обратились на него. На носу барсука покоились очки, такие же, как и у Клотагорба. Мех на спине серебрился свидетельствуя о возрасте.
Когти его были коротко подстрижены. Невзирая на цивилизованный облик председателя, маникюр этот порадовал Джон-Тома, знавшего о свирепости барсуков и их упорстве в бою. Глубоко посаженные черные глаза уставились на вошедших. Барсук был облачен в камзол с жестким стоячим воротником, украшенный лишь золотым цветком на лацкане. Он стукнул лапой по столу. Джон-Том не знал, что их ожидает, однако гневный взрыв совершенно не походил на приветствие, на которое молодой человек все же рассчитывал.
- Итак, зачем вам потребовалось тащить в город огромную огнедышащую тварь, жечь казармы у гавани, мешать коммерции, возмущать покой горожан... сеять среди них страх и панику? - взвыл, следуя за указующим перстом, возмущенный голос. - Назовите хотя бы одну причину, дабы я мог избавить вас от сурового наказания.
Джон-Том разочарованно поглядел на Маджа. Ответил Клотагорб, самым терпеливым тоном:
- Мы прибыли в Поластринду, друг, чтобы...
- Перед вами - мэр и президент Совета, Вукль Трехполосный, - фыркнул барсук. - Извольте обращаться ко мне, как требуют того титул и положение!
- Мы прибыли сюда, - продолжал спокойно волшебник, - по делу, жизненно важному для каждого жителя цивилизованного мира. И вам подобает внимательно выслушать то, что я собираюсь сказать.
- Ага, - подтвердил Пог, опустившись на один из разбросанных по залу насестов. - А будете хлопать ушами, наш приятель дракон живо испепелит ваше крысиное гнездо.
- Пог, заткнись. - Клотагорб бросил негодующий взгляд в сторону мыша.
Когда чародей отвлекся на Пога, объемистая гоферша наклонилась к барсуку и елейным, безусловно дамским, тоном проговорила:
- Сказано грубо, мэр-президент, но в словах этих есть истина.
- Я не позволю шантажировать меня, Певмора. - Барсук поглядел в другую сторону и спросил уже менее воинственно: - А что скажете вы, Аветикус? Следует выпустить им кишки прямо сейчас или же подождать?
Хорь говорил так тихо, что Джон-Том сумел расслышать голос его лишь с трудом. Тем не менее создание это словно излучало холодную силу. Как и подобает будущему юристу, Джон-Том мгновенно подметил, что остальные члены Совета сразу прекратили переговариваться, ковырять в зубах и клювах и начали внимательно слушать.
- По-моему, их следует сперва выслушать. Не только из-за дракона, против которого я своих солдат не поведу. Признайте: нам нечего противопоставить его огненному дыханию. Кроме того, в словах гостей чувствуется добрая воля. Пока не знаю, насколько в действительности важно их дело, однако пришли они из лучших побуждений. Да и с виду перед нами отнюдь не глупцы.
- Разумно подмечено, юнец, - буркнул Клотагорб. Хорь едва заметно кивнул, не обращая внимания на то, что его обозвали щенком, и столь же сдержанно улыбнулся, приоткрыв острые белые зубы.
- Безусловно, добрая черепаха, но если вы попусту потратите наше время или действительно собираетесь причинить Поластринду вред, нам придется принять другие меры.
Клотагорб отмахнулся.
- Спасибо, что глупцами нас не сочли. Примите взаимные уверения. А теперь не будем рассуждать о мотивах и времени, поскольку его-то у нас крайне мало.
И маг пустился в долгие, уже знакомые объяснения по поводу опасности, которую представляет собой Броненосный народ, учитывая долгие приготовления, огромную армию, а также неведомое чародейство.
Когда он закончил, воинственный пыл барсука ничуть не умерился.
- Броненосный народ! Броненосный народ! Вечно какой-нибудь идиот-прорицатель является с воплем: идут броненосные! Идут броненосные! Только панику сеют. - Он опустился в кресло и саркастическим тоном продолжил: - Или ты считаешь, что нас можно запугать баснями, которыми мамаши потчуют щенков? Неужели мы поверим всему, что выложит нам всякий свихнувшийся претендент на верховную власть? За кого ты нас принимаешь, незнакомец?
- За упрямцев, - терпеливо продолжал Клотагорб. - Клянусь честью волшебника, не запятнанной за две сотни лет, клянусь своим положением в Гильдии: все, что я сказал вам, - чистая правда.
Он показал на Джон-Тома, молчаливо выжидавшего и слушавшего.
- Вчера этот молодой чаропевец своими глазами видел в вашем городе лазутчика броненосных. Он явился, чтобы сеять раздоры среди жителей и, судя по словам моего юного друга, был прекрасно замаскирован.
Это заявление мгновенно вернуло к жизни самых вялых членов Совета.
- Один из них?.. Прямо в городе!
- Он пытался возмутить вид против вида, - подчеркнул волшебник.
За длинным столом раздались недоверчивые восклицания.
- Он хотел, чтобы я примкнул к его марионеткам. Люди, которых он вербовал, говорили, что броненосные обещали им власть над Теплыми землями после победы. Я-то ни на грош не поверил ему, но я разбираюсь в таких вещах куда лучше, чем эти бедные обманутые люди. Не думаю, что у него найдется много приверженцев. Тем не менее вы должны знать: Броненосный народ уже пытается внести раздор в ваши ряды.
Бормотание советников из нервного стало сердитым.
- Где он? - вскричал вдруг колибри, вспорхнул с насеста и, трепеща крылышками, повис в каких-то дюймах от лица Джон-Тома. - Где этот дохлый жук и его бесперые подручные? - Яростные птичьи глазки буравили глаза человека. - Я им глаза повыклюю. Я...
- Сядьте на место, советник Миллеводдеварин, - сказал Вукль Трехполосный, - следите за собой. Я не потерплю анархии на заседаниях.
Колибри яростно воззрился на мэра, что-то буркнул и возвратился на место. От распиравшего его раздражения крылышки продолжали трепетать, и их пришлось приглаживать длинным клювом.
- Среди любого вида могут найтись свои фанатики-экстремисты, - задумчиво проговорил мэр. - Наши люди не склонны к расовым предрассудкам. Мы предупредим их, но это неважно. Когда наступает время выбора, здравый смысл всегда торжествует над эмоциями. У людей, надеюсь, все-таки хватит ума понять, что нашествия броненосных они не переживут.
Барсук улыбнулся, и шерсть на темной маске около глаз пошла морщинками.
- Впрочем, прежде подобные вторжения успеха не имели. Ни разу - за несколько десятков тысяч лет. Через Зубы Зарита нет иного пути, кроме Прохода Джо-Трума. А две тысячи лет назад Усдретт Оспринсприйский в знак своей победы над броненосными воздвиг там великую стену, укрепленную и усиленную последующими поколениями защитников. Врата ни разу не были открыты силой, ни одно войско броненосных не смогло приблизиться к стене. Их даже в Проход никогда не пускали.
- Слишком они прямолинейны, - добавил ворон, взмахнув для убедительности крылом. - Действуют без выдумки... Не умеют противостоять импровизации. Как приготовились, так и воюют, а когда с ними обходятся иначе, не могут вовремя перестроиться. Скажем так: последняя попытка вторжения закончилась для них куда хуже, чем предыдущие, - настоящей катастрофой. И поражения их раз от разу становятся все серьезнее. Впрочем, эти наскоки полезны для Теплоземелья - они не позволяют народу расслабиться, оттачивают мастерство солдат. Тем не менее мы не можем позволить себе расхлябанности. Постоянный отряд у Врат способен отразить любую атаку, прежде чем подойдет необходимое подкрепление.
- Будет не обычное нападение, - настаивал Клотагорб. - Броненосный народ подготовил самое многочисленное и умелое войско... Такого ему еще не удавалось собрать. Кроме того, у меня есть основания полагать, что они овладели новой таинственной магией, жуткой мощи которой нам нечего противопоставить, а злую суть ее даже я не могу постичь.
- Опять эта магия! - Вукль Трехполосный сплюнул на пол. - А ведь ты, незнакомец, еще не представил нам доказательств того, что являешься волшебником. Остается верить на слово.
- Вы хотите назвать меня лжецом, сэр?
Понимая, что все-таки хватил через край, мэр чуточку сбавил тон.
- Я этого не говорил, незнакомец. Однако ты, конечно, понимаешь мое положение. Как можно рассчитывать, что я подниму тревогу во всех цивилизованных Теплых землях по требованию одного гостя? Такое доказательство едва ли можно считать достаточным.
- Доказательство? Я тебе сейчас представлю доказательство.
В волшебнике вскипела кровь. Подумав, он извлек из ящичков пару порошков, высыпал их на пол, поднял обе руки и неторопливо повернулся на месте, возглашая:
Теплый фронт, холодный фронт, поддержите мой афронт.
Изобары, изотермы, потенциал копите.
Нимбусы, кумулосы... Разделяйтесь, полюса,
Ионы, собирайтесь, мчите и врагов моих разите.
Громовой раскат оглушил всех в зале, ударила молния. Ослепленный Джон-Том, вставая с пола, заметил, как рядом медленно поднимается Клотагорб, поправляя очки.
Вукль Трехполосный распростерся прямо перед ними - его выбросило из-за стола вперед. На месте почетного кресла дымилась кучка пепла. В толстом оконном стекле появилась дырочка - в том месте, куда угодила крошечная молния. Абсолютно ясный и безоблачный день лишь усилил впечатление от доблестного деяния.
Мэр отказался от помощи советников. Почистившись и поправив одежду, он направился обратно к своему месту. Принесли новое кресло и поставили над кучкой пепла. Прочистив горло, барсук слегка поклонился.
- Не буду спорить, вы доказали, что являетесь волшебником.
- Рад, что предъявленное доказательство вас удовлетворило, - с достоинством ответил Клотагорб. - Извините, кажется, я слегка перестарался. Старинные заклинания - вещь нешуточная, не часто приходится пользоваться ими так вот, напоказ.
Писец уже вернулся к своему множительному устройству и строчил в оригинале и во всех шести копиях.
- Итак, лазутчики броненосных слоняются по нашему городу в облике людей, - пробормотал один из советников. - Сеют межвидовые раздоры, склоняют к войне... Великое и странное волшебство свершилось в палате Совета. Безусловно, знаки эти предвещают необычные события. Возможно, вторжение на этот раз может пройти по-другому.
Суслик склонился вперед и, скрестив пальцы, заговорил высоким, чирикающим голосом:
- Существует множество видов магии, дорогие коллеги. Безусловно, умение вызывать гром и молнию впечатляет, однако оно не имеет никакого отношения к предсказанию будущего. Вы считаете возможным объявить мобилизацию в Поластринду, увидев одну только молнию. Следует ли нам, полагаясь на одно это свидетельство, посылать гонцов в далекий Снаркен, в Л'бор и Йулпат-помме, в прочие города и селения Теплоземелья? Следует ли приказывать фермерам оставить поля, юношам - своих любимых, а летучим мышам - ночную охоту? Остановится торговля, погибнут состояния, разбиты будут жизни. Это серьезнейший вопрос, коллеги. И ответить на него можно, лишь имея в своем распоряжении слова и деяния более чем одной персоны. - Он почтительно протянул обе руки в сторону Клотагорба. - Пусть даже столь умудренной в колдовских науках, как вы, сэр.
- Значит, вам нужны еще доказательства? - спросил Джон-Том.
- Более конкретные, высокий человек, - подтвердил суслик. - Война - дело серьезное. Следует напомнить членам Совета, - он глянул на сидящих за столом, - что если вторжение не произойдет, если не будет вашей необычной войны, то на следующий год пойдем на удобрение мы с вами, а не наши гости. - Крошечные черные глазки обратились к Джон-Тому. - А посему я рассчитываю на известное понимание с вашей стороны.
В зале раздались негромкие аплодисменты, к которым не присоединился лишь колибри Миллеводдеварин. Он все еще бормотал:
- Мне нужны эти предатели! Я хочу выклевать их поганые глаза!
Коллеги не обращали на него внимания: колибри воинственны и не склонны к размышлениям.
- Значит, вы получите более основательные доказательства, - ответил утомленный волшебник.
- Мастер? - Пог с беспокойством глянул на чародея. - Чдо вы дам задумали?.. Новое заклинание сразу же после первого? Лучше не надо, а?
- Неужели я настолько одряхлел, Пог?
Мыш, помахав крыльями, решительно ответил:
- Ага, дак дочно, босс.
Клотагорб неторопливо кивнул.
- Я ценю твою заботу, Пог. Из тебя еще выйдет хороший фамулус.
Мыш улыбнулся в ответ. Улыбка была ничуть не приятнее оскала, однако видеть приветливое выражение на вечно раздраженной физиономии крылатого ученика чародея никому еще не доводилось.
- Что ж, придется потрудиться. - Маг поглядел на Джон-Тома, потом на Маджа. - Из всех здесь присутствующих ты ближе всего к низам населения.
- Благодарю, ваше чародейство, - сухо отвечал выдр.
- Каким образом я мог бы убедить тебя в реальности угрозы?
- Ну, не знай я обо всем, потребовались бы доказательства... - задумался Мадж, - лучше, чтоб мне все показали.
Клотагорб согласился:
- Так я и думал.
- Мастер... - вновь вступил Пог.
- Все в порядке, у меня хватит сил. - Лицо волшебника стало бесстрастным. Он погрузился в глубокий транс. Не столь всепоглощающий, как то было с М'немаксой, но Совет почтительно притих.
В комнате вдруг потемнело, шторы сами собой задернули сумрачные окна. За длинным столом встревоженно зашептались, однако никто не шевелился. Хорь Аветикус, как заметил Джон-Том, не проявил ни малейшего беспокойства.
В дальнем конце палаты соткалось облачко довольно странного вида - плоское и прямоугольное. Внутри него появилась картинка. Когда она обрела резкость, советники разразились восклицаниями ужаса и отвращения.
В облаке маршировали полки насекомых, над рядами высились пики, копья, шлемы, мерцали мечи и щиты. Огромные генералы броненосных руководили войском, растянувшимся по туманной равнине, насколько мог видеть глаз. Шли тысячи... тысячи тысяч насекомых.
Видение разворачивалось, и советники начали тревожно переговариваться:
- А они лучше вооружены, чем прежде... Смотри-ка, действуют вполне осмысленно... В них чувствуется уверенность... Прежде этого никогда не было. Но сколько их... Сколько же их!
Картина изменилась: в облаке поплыли каменные лабиринты и сооружения, глыбой выросли тяжелые контуры замка Куглух.
Картинка перескочила на одну из темных туч, задрожала и исчезла. Облако с хлопком рассеялось, и свет возвратился в палату.
Клотагорб, раскачиваясь, сидел на полу, Пог, трепеща крыльями, подносил ему фиал. Волшебник сделал большой глоток, покачал головой и вытер рот тыльной стороной руки. Потом поднялся с помощью мыша и неуверенно улыбнулся Джон-Тому.
- Получилось неплохо. Впрочем, до замка не дотянулся. Далековато, да и охранительные заклинания мешают. Сбился по вертикали. - И маг начал оседать. Джон-Том едва успел подхватить старого чародея.
- Вам не следовало этого делать, сэр. Такая слабость...
- Пришлось, мой мальчик. - Он качнул головой в сторону длинного стола. - Из-за нескольких твердолобых.
Советники переговаривались между собой, но, услышав голос Клотагорба, умолкли.
- Я хотел показать всем внутренности замка, однако тайны его ограждены слишком могучими чарами.
- Но откуда вам известно об этой новой магии? - поинтересовалась все еще недоверчиво гоферша.
- Я призывал М'немаксу.
В удивленных возгласах неверие смешалось с трепетом.
- Да, я сделал это, - с гордостью проговорил Клотагорб, - невзирая на жуткую участь, которую сулила мне и моим спутникам неудача.
- Но если вы сделали это один раз, почему бы снова не призвать этого духа и не выяснить у него истинную природу зла, угнездившегося в Куглухе? - спросил один из советников.
Клотагорб негромко расхохотался.
- Я вижу, здесь нет знатоков магии. Жаль, что на Совете отсутствует местный чародей или волшебница. Удивительно, что мне вообще удалось это сделать. Попытайся я рискнуть снова, скорее всего, М'немакса вырвался бы на волю и в долю секунды от нас остались бы лишь горелые кости да мясо...
- Понятно, теперь понятно, - поспешно согласился советник.
- Придется полагаться лишь на себя, - сказал Клотагорб. - Силы извне не спасут нас.
- Наверно, следовало бы... - начал кто-то из собравшихся, поглядев налево, как и все остальные. Хорь Аветикус встал.
- Я объявлю мобилизацию, - негромко заявил он. - Армия соберется через несколько месяцев... Я обращусь к своим коллегам в Снаркене, Л'боре и прочих городах и селениях. - Он невозмутимо поглядел на Клотагорба. - Мы встретим нападение, сэр, всеми силами, какими располагают Теплые земли. На вашу долю остается то самое черное чародейство, о котором вы говорили. Мне не по вкусу бой, если не видишь противника. Но я уверяю вас: ни одно существо из плоти и крови не пройдет Трумовым Проходом.
- Генерал Аветикус, решение еще не принято, - запротестовала гоферша.
Узкая физиономия хоря повернулась к коллегам.
- Наши гости, - он показал на четырех странников, - свой выбор сделали. Учитывая их слова и поступки, я принял свое решение. Мобилизация будет объявлена. Решайте сами, благословите вы этот шаг или нет, но армия будет готова. - И он коротко поклонился Клотагорбу. - Высокоученый сэр, я прошу прощения, но у меня очень много дел.
Повернувшись, Аветикус вышел из комнаты на коротких, но сильных ногах. Джон-Том с восхищением глядел ему вслед. С этим хорем он охотно познакомился бы поближе.
После неловкой паузы советники возобновили беседу.
- Ну, если генерал Аветикус сразу принял решение...
- Отлично, - заявил жужжавший над столом колибри. - Решение принято без нашего участия. И не ими. - Он коротко махнул крылом в сторону гостей. Движение было настолько быстрым, что Джон-Том не поручился бы, что на самом деле видел его, а не придумал. - Генералом. Все знают, насколько он рассудителен. А раз так, причин для разногласий не остается. Мы должны действовать, как единый ум, единое тело, и отразить угрозу. - Он взмыл повыше.
- Я извещу воздушные силы, чтобы они могли немедленно скоординировать свои действия с армией. Вышлю кречетов в дальние города, дабы все узнали, что броненосные снова вышли в поход - более сильными и прожорливыми, чем прежде. На этот раз, братья и сестры, мы должны нанести им настоящее поражение, такое, от которого можно оправиться лишь через тысячелетия!
В палате послышались редкие возгласы одобрения. Один из них сорвался с уст волчонка, приставленного к свиткам. Писец с неодобрением глянул на юнца, немедленно уткнувшегося в бумаги. Тем временем Миллеводдеварин упорхнул через открытое окно.
- Похоже, вы добились своей цели, - заметила гоферша, поправляя ресницы. На толстой шее ее сверкали драгоценные камни, на каждом пальце было по перстню. - Все воинственно настроенные животные пойдут за вами. Весь мир отзовется на сигнал тревоги. - Покачав головой, она мрачно улыбнулась. - Но сохрани вас небеса, если ваши предсказания окажутся ошибкой.
- Признаюсь, мадам, в данном случае я и сам предпочел бы ошибиться. - Клотагорб поклонился ей.
Отбросив помпу и официоз, советники спускались с помоста, обмениваясь рукопожатиями и объятиями.
- Ну, на этот раз шестиногих тварей ждет истинный конец!
- Не о чем беспокоиться, хорошая будет драчка!
Даже мэр недовольным тоном выразил согласие - его все еще раздражало то, что генерал Аветикус не стал дожидаться окончания совещания и голосования по решению. Но теперь делать было нечего. После всех свидетельств, столь наглядно представленных Клотагорбом, не стоило даже пытаться оспорить его слова.
- Сообщите нам немедленно, сэр, - обратился он к Клотагорбу, - если в планах броненосных обнаружатся перемены.
- Конечно.
- Теперь остается еще один вопрос: до выступления армии вас следует устроить в новом обиталище, более уютном и элегантном. Дипломатов мы размещаем в гостиницах. Я полагаю, вы подходите под это определение. Но вот что делать с вашим огромным огнедышащим другом, испепелившим собственную квартиру?
- Мы сами позаботимся о нем, - заверил мэра Джон-Том.
- Будьте любезны не забывать об этом. - К Вуклю Трехполосному понемногу возвращались начальственные манеры. - Тем более что пока именно он и представляет единственную реальную опасность для нашего города.
С этими словами барсук отвернулся, чтобы присоединиться к оживленной беседе, завязавшейся между несколькими членами Совета.
Оказавшись за дверями палаты, Джон-Том и Мадж поздравили Клотагорба.
- Во было представление, шеф, самое настоящее. - В голосе выдра слышалось восхищение. - Видели б вы их рожи, кагда они пялились на марширующих жучил.

1 Следующая страница


Час ворот 2

- Вы добились своего, сэр, - согласился Джон-Том. - Армии Теплоземелья будут ждать Броненосный народ в Проходе Джо-Трума.
Но заложивший руки за спину волшебник не выглядел довольным. Джон-Том, хмурясь, спускался рядом с ним по лестнице во двор ратуши.
- Разве не этого вы хотели, сэр? Или мы добирались сюда ради чего-то другого?
- Хм-м-м? Ах да, мой мальчик, этого я и хотел. - Волшебник по-прежнему казался унылым. - Боюсь только, что армии даже всех графств, городов и селений Теплоземелья не сумеют отразить эту угрозу.
Джон-Том и Мадж переглянулись.
- Ну что мы еще можем сделать? - осведомился Мадж. - Нельзя ж драться тем, чего у тебя нет, ваша магикальность.
- Нельзя, добрый Мадж. Но, возможно, у нас еще не все готово.
- Прошу прощения, сэрра?
- Еще не время отдыхать.
- Тагда, значица, вы, шеф, помозгуйте, а потом дадите нам знать.
Расстроившийся Мадж заподозрил, что скорое возвращение в родные окрестности Линчбени и Колоколесья его не ждет.
- Так я и сделаю, Мадж, и ты будешь знать, когда я надумаю известить всех остальных.

Глава 2

Новые апартаменты были просто роскошными по сравнению с казармой, в которой они провели свою первую ночь в Поластринду. По просторной комнате были расставлены редкие зимой свежие цветы. Гостей поселили в лучшей гостинице города, о чем свидетельствовал интерьер. Даже потолок оказался достаточно высоким, так что Джон-Том мог выпрямиться, не опасаясь разбить голову о люстру.
Вокруг центрального зала, целиком предоставленного в их распоряжение, находились спальни. Джон-Тому все-таки пришлось пригнуться, когда он зашел в свою округлую комнатку.
Каз откинулся на спинку кресла, слегка выставив уши вперед. В одной лапе его был бокал, в другой же - изящный серебряный кувшин, из которого кролик как раз и наливал темное вино.
Флор сидела возле него, Талея располагалась с другой стороны. Все трое смеялись какой-то шутке. Заметив вошедших, они поздоровались и умолкли.
- Можно не спрашивать, как все прошло, - заговорила смышленая Талея, укладывая ноги в сапогах на безукоризненно чистую кушетку. - Вы ушли, потом явился целый отряд услужливых лакеев. Они забрали нас из казармы и разместили здесь - в этой золоченой дыре. - Она пригубила бокал, беззаботно пролив вино на прекрасный ковер. - Подобные приключения мне больше по вкусу, вот что я вам скажу.
- А что ты сказал им, Джон-Том? - поинтересовалась Флор.
Он подошел к открытому окну, опустил ладони на подоконник и посмотрел на город.
- Поначалу дела складывались не слишком удачно. Большой барсук по имени Вукль Трехполосный буянил и грозился упечь нас в тюрьму. Нетрудно понять, как он сумел стать мэром в таком грубом и большом городе, как Поластринду. Но Клотагорб испепелил под ним кресло, и все пошло по-другому. Они отнеслись к нам серьезно. Еще у них есть один генерал по имени Аветикус. У него здравого смысла больше, чем у всех прочих членов Совета, вместе взятых. Когда он решил, что услыхал уже достаточно, то сразу взялся за дело. Остальные спорить с ним не рискнули. По-моему, мы ему понравились, впрочем, за столь холодной и невозмутимой физиономией ничего не разглядишь. Но когда он говорит, все прочие слушают.
Внизу, в тени у каменной стены, свернулся клубком огромный черно-пурпурный силуэт. Фаламеезар безмятежно почивал перед воротами, так сказать, конюшни. В стойлах было пусто. Без сомнения, ездовых ящеров, принадлежащих гостям и персоналу гостиницы, на время выставили в другое место.
- Объявлена мобилизация, представители местных военно-воздушных сил отправились извещать прочие города и селения.
- Значит, все в порядке, - удовлетворенно сказала Талея. - Работа закончена. Можно подремать возле очага. - И она осушила внушительных размеров бокал.
- Закончена, да не вся.
Клотагорб опустился в невысокое кресло в противоположном углу гостиной.
- Слышь ты, не вся, грит, - откликнулся встревоженный Мадж.
Разыскав удобную балку, Пог повис у них над головами.
- Мастер говорит, что нам надо еще искать и искать союзников.
- Но из всего сказанного, добрый сэр, следует, что в Теплых землях мы уже заручились полной поддержкой.
Сев в кресле, Каз взмахнул бокалом, вино всколыхнулось волной, но кролик не пролил ни капли.
- Пока отцы и матери города согласны предоставлять нам эту восхитительную обстановку, я не вижу причин отказываться от местного гостеприимства. Поластринду располагается не столь уж далеко от Зубов Зарита и самих Врат. Почему бы не стать лагерем здесь, ожидая грядущую битву? Мы можем помочь горожанам советом.
Но Клотагорб не согласился.
- Генерал Аветикус на первый взгляд весьма компетентный военный. Он легко справится с нужными приготовлениями. Мы должны договориться со всеми, кто в состоянии помочь нам. Вы, Каз, только что заявили, что всех наших возможных союзников в Теплых землях известят о беде. Это так. Я же думаю поискать сторонников в других местах.
- Как это в других? - Талея села с озадаченным выражением лица. - Больше искать негде.
- Попробуй-ка объяснить это его высочеству, - процедил Мадж.
Талея с удивлением поглядела на выдра, потом на волшебника.
- Не понимаю.
- Есть еще один народ, и помощь его будет бесценной, - с пылом принялся объяснять Клотагорб. - Это легендарные бойцы, а история свидетельствует, что они презирают броненосных так же, как мы.
Мадж покрутил пальцем возле виска и шепнул Джон-Тому:
- Говорил же: съедет старичок с панталыку. Молнии там да картинки - вот и свихнулся вконец.
Впрочем, самым неожиданным образом отреагировал Пог. Летучий мыш слетел с балки и, повиснув над головой мага, со страхом забил крылышками... Глаза его округлились, в голосе чувствовался ужас.
- Нед, Масдер. Не сдоид думадь об эдом, не сдоид!
Клотагорб пожал плечами.
- Здесь нам нечего делать. Мы просто потеряемся среди генеральных штабов собирающихся армий. Почему бы не попробовать отыскать резервы, способные изменить ход битвы?
Джон-Том отошел от окна. Он слушал чародея внимательно, и внезапный испуг Пога удивил молодого человека.
- А какого рода союзников вы собираетесь искать, сэр? Я охотно помог бы набирать рекрутов.
Пог окинул его уничтожающим взглядом.
- Я говорю, конечно же, о прядильщиках.
Общий хор возражений удивил Джон-Тома и Флор.
- А кто такие прядильщики? - спросила девушка у чародея.
- Это самые жестокие, безжалостные и искусные бойцы во всем мире, моя дорогая. Они обитают в горах.
- Видишь, он не сказал "в цивилизованном мире", - уточнил Каз. Заявление волшебника даже его лишило обычной невозмутимости. - Не буду оспаривать высокую оценку, которую вы даете их воинской доблести, добрый сэр, - продолжил Каз, нос его нервно дергался. - Согласен и с тем, что броненосных они ненавидят. К несчастью, вы забываете один пустячок - возможно, нас они презирают еще больше.
- Каз, это слухи и детские сказки. Учитывая все обстоятельства, они вполне могут прийти к нам на помощь. Я, например, не уверен, что они нас ненавидят.
- Чего тут сомневаться? - сардоническим тоном возразила Талея. - Из тех, кто ходил в их земли, ни один не вернулся, так что рассказывать было некому.
- Так это потому, что через Зубы не перелезть, - уверенно заявил Мадж. - Ненавидят или нет - какая разница. Возможно, те, кто пытался добраться до ихних земель, так туда и не попали. Через Зубы можно пройти лишь Вратами и Проходом, а потом, если я еще не забыл те сказки, которыми меня потчевали, прядильщики обитают куда севернее Зеленых Всхолмий.
- Есть еще один путь, - негромко проговорил Клотагорб. - Тоже далекий - к северу от Врат. Через Мечтравную степь.
- Через Мечтравную степь! - Талея недоверчиво усмехнулась. - Он не в своем уме!
- Всю Великую Мечтравную степь, - терпеливо продолжал волшебник, - пересекает удивительный поток, именуемый Слумаз-айор-ле-Уинтли, так он именуется на языке Бедных Земель, из которых вытекает. Он называется еще Рекой-Что-Пожирает-Себя, Двурекой и Двойной рекой. В наречии же магов и чародеев она известна как Шизоток.
- Шизоидная река? - Мысли Джон-Тома стянулись в узел, уже начинавший причинять боль. - Чушь какая-то.
- Если ты знаешь этот магический термин, Джон-Том, значит, понимаешь, что он обозначает. Слумаз-айор-ле-Уинтли - действительно безумная река.
- По ней невозможно спуститься, если я правильно понимаю смысл ваших слов, - сказал Каз. Клотагорб кивнул. - А разве Река-Что-Пожирает-Себя не течет сквозь Зубы путем, которым не проходил ни один человек, именуемым Горлом Земным?
Волшебник вновь согласился.
- Понимаю. - Каз принялся загибать для счета мохнатые пальцы. - Значит, нам всем предстоит пересечь Мечтравную степь, каким-то образом проплыть по невероятной реке, пройти Земным Горлом, что бы оно нам ни сулило, встретить грудью все таящиеся в горах опасности, Добраться до хитросплетений - обиталища прядильщиков и доказать им, что мы пришли как друзья и нас следует поддepжaть, а не съесть.
- Именно, - подтвердил Клотагорб. Каз развел руками.
- Несложное дело - для супермена. - Он поправил монокль. - А я таковым не являюсь. В картах я хорош, в кости играю похуже, язык не заржавел, но я не азартен. Ваше же предложение, сэр, на мой взгляд, являет собой верх безрассудства.
- Окажите мне честь, поверьте, что я не более вас склонен рисковать собственной жизнью, - возразил Клотагорб. - Мы обязаны попытаться. Я считаю свое предложение реальным. Под моим руководством все мы выдержим путешествие и добьемся успеха...
Волшебника перебил утробный звук, нечто среднее между иканием и смешком. Клотагорб бросил решительный взгляд в сторону повисшего на балке фамулуса, тут же принявшего невинный вид.
- Я готов идти, - сказал Джон-Том. Остальные с удивлением поглядели на молодого человека.
- А ты у нас не того?
- Сам ты того. - Юноша покосился на выдра. - Ничего другого мне не остается.
- И я тоже пойду, - объявила Флор, выдав великолепную улыбку. - Люблю перемены.
- Ну хорошо, идем. - Каз тщательно вставил монокль, розовый нос его все еще подергивался. - Но это дурацкое дело - словно играть мизер без единой семерки.
- Наверно, и я пойду, - вздохнула Талея, - просто потому, что у меня здравого смысла не больше, чем у них.
Все глаза обратились на Маджа.
- Эй вы, рожи, неча на меня пялиться. - Раздражение превратилось в обескураженный ропот. - Надеюсь, что када нас будут подавать чертовым прядильщикам на ужин, я окажусь последним и, по крайней мере, увижу, как вас высосут до дырки в заду.
- Мадж, смерть рано или поздно ожидает любого.
- Ты не разводи мне философию, кореш. Конечно, тебе выбирать не из чего, раз ты все еще надеешься повидать свой собственный мир. Старина Клотагорб ухватил тебя прямо за шары. Но я могу покориться только угрозам. Кончатся они када-нибудь?
- Никто тебе не угрожает, - отозвался волшебник.
- Черта с два! Я видел это самое выражение в ваших глазах... Мол, говори скорее "да" подобру-поздорову, и покончим с этим. Да, вы умеете вызвать гром и молнию, но меня не обманет даже такой старый жулик. Без нас вам не добраться туда. Мы нужны вам.
- Мадж, я никогда не пытался отрицать этого. Но силой тебя держать не стану. Я не угрожал тебе, так чего же ты добиваешься этим шумом? Ты ведь идешь с нами?
Выдр, пылая яростью и тяжело дыша, поглядел сперва на черепаху, потом на Джон-Тома, затем на остальных. Наконец он пнул роскошную плевательницу так, что она звякнула о стену, и, слегка поостыв, уселся.
- Черт меня побери, если я сам это знаю.
- А я скажу почему, - вмешалась Талея. - Ты скорее отправишься странствовать с кучей дураков вроде нас, чем останешься здесь, где тебя призовут в армию. Если Клотагорб и Джон-Том уйдут, местные власти отнесутся к тебе как к обыкновенному бродяге.
- Во-во, чертовка, - огрызнулся Мадж. - И оставьте меня в покое, слышите! Я ж сказал, что иду, хотя бьюсь об заклад - обратно мы не вернемся.
- Оптимизм, друг мой, всегда привлекательнее пессимизма, - мягко заметил Каз.
- Ты еще! Вот чего я не понимаю, так это тебя, приятель. - Сдвинув шляпу на затылок, Мадж встал на ковре перед Казом. - Минуту назад уверял нас, что не похож на безрассудного авантюриста. А теперь просто рвешься на эту милую маленькую прогулку за смертью.
Тирада не произвела впечатления на кролика.
- Быть может, Мадж, передо мной открывается более интересная перспектива.
- Че это значит?
- А то: если катастрофа, которую предрекает наш мудрый друг Клотагорб, вот-вот обрушится на мир, по этой дорожке, к смерти, последуют за нами и все остальные. - Он мягко улыбнулся. - На всеобщем пепелище не с кем будет играть в карты. Сомневаюсь, что броненосные в случае победы позволят нам какие-то развлечения. Кроме того, у меня есть и другие причины.
- Вона! И какие же?
- Личные.
- Мудрость прагматика, - одобрил Клотагорб. - Действительно в счастливый день судьба вынесла тебя на наш бережок, дружище Каз.
- Возможно. Впрочем, полагаю, что был бы куда счастливее, если бы получше спрятал те кости, что послужили причиной моего внезапного отбытия с корабля. Блаженство, даруемое невежеством, ничуть не хуже любого другого. Ну что ж. - Он пожал плечами. - Все мы следуем потоку событий, которые нам не изменить.
Все с ним согласились, и никто не осознал, что кролик говорит как о загадочных личных мотивах, так и о грядущем катаклизме...
Городской Совет охотно выделил им трехосный фургон и упряжку ломовых ящеров, черных в желтую полоску, а также все необходимые припасы. Некоторые из членов Совета жалели, что два могущественных чародея решили покинуть город, но были среди них и те, кто с радостью увидел волшебника и чаропевца за стенами Поластринду.
Талея правила, а тем временем Флор, Джон-Том, Мадж, Клотагорб и Каз устроили в нагруженном фургоне какое-то подобие жилья. В случае дождя можно было натянуть брезент. В наклонных деревянных бортах были прорезаны узкие щели - для вентиляции и для стрельбы.
Аветикус, великолепный в своем неизменно свежем мундире и столь же неизменно корректный, предложил выделить охрану хотя бы на часть пути. Клотагорб вежливо отклонил предложение, настаивая на том, что чем меньше путешественники будут привлекать внимание, тем проще им будет пересечь незамеченными Мечтравную степь.
Во всяком случае, лучшую охрану, чем Фаламеезар, найти невозможно. Одним своим видом дракон, без сомнения, отпугнет любых агрессоров - разумных и неразумных.
Денек-другой ломовые привыкали к виду дракона, но скоро уже принялись спокойно рысить вперед на длинных изящных ногах. Покачиваясь на шести литых резиновых шинах, фургон чуть ли не летел по дороге, уходящей из города.
Несколько дней мимо мелькали селения и фермы, наконец кончились и они.
Поля золотой пшеницы сменились очень высокой зеленой травой, простиравшейся до самого горизонта - к востоку и северу. Над зеленью висели темные дождевые зимние облака, погромыхивал далекий гром.
Справа над равниной стеной поднимался колоссальный горный хребет, известный как Зубы Зарита. Самые низкорослые из его вершин достигали десяти тысяч футов, а самые высокие дотягивались и до двадцати пяти тысяч. Надо всеми ними окаменелым горбом древнего титана громоздился пик Костолом, заметный издалека - несколько недель путники не теряли его из виду.
Многие были убеждены, что в пещере у вершины обдуваемого всеми ветрами пика обитает Всеведущий Оракул. Даже великие чародеи не могли проникать сквозь ветры, завывавшие вокруг неприступного утеса. К тому времени, когда они набирались мудрости настолько, чтобы осмелиться на подобное путешествие, их поджидала старость... Быть может, поэтому редкие путники, случалось, слышали громовой хохот, обрушивающийся с вершины Костолома, хотя и утверждали, что это был ветер.
Мечтравная степь напоминала заросшее поле. Иногда над густой травой поднимались и другие растения. Тоненькие цветущие деревца образовывали редкие рощи, гигантские подсолнухи качали головами над колышущимся зеленым океаном.
Невзирая на протесты Клотагорба, вооруженный эскорт, выделенный Аветикусом, ехал до начала дикой степи. Солдаты проводили фургон приветственными воплями.
В Мечтравной степи не было ни троп, ни дорог. Здешняя трава росла быстрее любого бамбука. По словам Каза, ее можно было косить на одном и том же месте четыре раза в день и к вечеру не найти, где ты это делал. К счастью, рвущиеся к жизни травинки были гибкими, и фургон легко подминал их.
Каждая травинка знала свое место, ни одна не стремилась вырасти повыше, чтобы лишить света соседку. Невзирая на гибкость травы, имя свое Мечтравная степь получила вполне по заслугам. И хотя Фаламеезара надежно защищали толстые чешуи, а ящеров - их собственные шкуры, всем прочим приходилось двигаться осторожно: острыми краями трава легко прорезала одежду и кожу.
Джон-Том получил урок достаточно быстро. Перегнувшись через борт фургона, он потянулся за высоким синим цветком. Мгновенная острая боль немедленно заставила его отдернуть руку. По ладони бежала тоненькая алая струйка - словно кто-то быстро чиркнул по ней бритвой. Узкая ранка кровоточила недолго, но чувствовалась не один день.
Несколько раз они замечали долговязых хищников, похожих на псов с головой крокодила. Они часами преследовали фургон, прежде чем исчезнуть в траве.
- Нулпы, - пояснил Каз, выглянув в амбразуру. - Эти бы охотно съели нас, да боятся Фаламеезара. Ничего у них не получится.
- А ты откуда знаешь?
- Видишь - они исчезают. Обычно стаи нулпов преследуют жертву неделями, пока та не выбьется из сил.
Дни без всяких хлопот превращались в недели. С каждым днем сгрудившиеся на западе грозовые облака приближались, гром становился все отчетливее. Облака сулили непогоду - более суровую, чем тихие ночные дожди.
- Зима все же, - однажды признал Клотагорб. - Как бы нам не попасть в скверную бурю. В таком случае брезента над головой нам не хватит.
Но когда буря наконец навалилась на них, оказалось, что даже волшебник не ожидал от непогоды подобной свирепости. Ветер усилился; он сотрясал тяжелый фургон. Обитатели его чувствовали себя жучками в коробке. Смешанный с дождем снег колотил по деревянным бортам и брезентовой крыше, пытаясь проникнуть внутрь. Ящеры кружком улеглись на траву, не желая двигаться навстречу ветру.
Фургон был широк и устойчив, он не перевернулся. Джон-Том уже начал привыкать к непогоде, когда на четвертый день снаружи раздался отчаянный вопль. Уносимый ветром, он быстро стих.
Молодой человек потянулся за свечой, не отыскал ее и ограничился огнетворкой. Огонек отразился в изумрудных глазах.
- В чем дело? - сонно проговорила Талея. Остальные зашевелились под одеялами.
- Кто-то кричал.
- Я не слышала.
- Это снаружи. Крик сразу стих.
Пересчитали всех по головам. Флор, моргая, стряхивала сон с глаз. Неподалеку прислонился к борту фургона Каз. Последним проснулся Мадж, обнаруживший незаурядные способности дрыхнуть под грохот грома, вопли и завывания ветра.
Лишь Клотагорб внимательно принюхивался к ночи.
- Все здесь, - устало сообщила Флор. - Кто же тогда кричал?
Клотагорб, все еще прислушивавшийся, сказал, не поворачивая ни тела, ни головы:
- Самого никчемного и хватятся-то в последнюю очередь. Где Пог?
Джон-Том поглядел на заднюю стенку. Насест в левом верхнем углу пустовал. На стенке виднелись потеки воды, показывая, где разошелся брезент. Джон-Том приблизился: ураган выдрал несколько застежек.
- Сдуло сонного, - констатировал Клотагорб. - Придется его искать. В такую погоду не полетаешь.
Джон-Том высунул голову наружу и тут же втянул ее обратно. Яростный ветер и дождь не только залили ему лицо, но и погасили в душе всякий пыл. Он заставил себя повторить попытку и несколько раз позвал мыша.
Возле отверстия вдруг выросла огромная мокрая голова. Джон-Том даже испугался, но только на минутку.
- В чем дело, товарищ? - вопросил Фаламеезар. - Что-то случилось?
- Мы потеряли... - начал Джон-Том, пытаясь защититься от проливного дождя, - Пога, летучую мышь. Наверное, его выдуло порывом ветра... Он не отозвался, и все мы обеспокоены. Он и в самую лучшую погоду плохой ходок, а в такую бурю только черти летают. Кроме того, вокруг не видно деревьев, за которые он мог бы зацепиться.
- Не бойся, товарищ. Я отыщу его. - Массивное тело в тяжелой броне развернулось к югу, зычный голос воззвал, перекрывая шум бури: - Пог! Товарищ Пог!
Ровный уверенный голос долго доносился до них, наконец и он исчез вдалеке за грохотом бури. Джон-Том смотрел, пока огромная черная фигура не растворилась в ночи, а потом втянул голову под крышу, вытирая воду с волос и лица.
- За ним отправился Фаламеезар, - сообщил юноша встревоженным спутникам. - Непогода для него не помеха, но я сомневаюсь, что ему удастся легко отыскать Пога, если только буря не бросит его прямо на пути дракона.
- Возможно, его унесло не на одну лигу, - скорбел Каз. - Черт бы побрал это проклятое ненастье! - И он в гневе ударил кулаком по стене.
- Пог вел себя неуважительно и нахально, но, при всех своих стонах, прекрасно справлялся с делами, - расстроился Клотагорб. - Хороший был фамулус. Мне будет не хватать его.
- Волшебник, рано говорить о Поге в прошедшем времени. - Флор попыталась подбодрить Клотагорба. - Фаламеезар может все-таки отыскать его. Quien sabe(*1), возможно, его унесло не так уж далеко.
- Спасибо тебе за добрые речи, моя дорогая. Правильно говоришь.
Фургон трясся, над ними промчался новый порыв ураганного ветра. Все старались удержаться на ногах.
- Однако, как говорит наш чаропевец, погодка все гаже и гаже. А Пог не силач. Так что не знаю...
На следующий день ни мыш, ни Фаламеезар так и не появились, а буря не думала утихать. Теперь Клотагорб беспокоился уже о том, что дракон заблудился и потерял фургон. Или что Фаламеезару попадется какая-нибудь речка, и, решив, что приключения ему наскучили, дракон попросту канет на дно.
- Едва ли, сэр, - усомнился Джон-Том. - Фаламеезар привязан к нам по политическим мотивам. Мы - его товарищи. И он вернется. Бросить нас дракон может лишь из-за какого-нибудь внутреннего кризиса, а его мало что может пронять.
- Тем не менее лучше бы они оба были здесь, время уже поджимает. - Маг-черепаха глубоко вздохнул. - Если завтра прояснится, а я рассчитываю на это, подождем еще один день. Но потом придется продолжать путь или же бросить дело.
- Хоть бы погода помогла, - с надеждой пробормотал Мадж, заворачиваясь в одеяло.

Глава 3

Проснувшись на следующее утро, Джон-Том первым делом поглядел на задний полог. Брезент был аккуратно подвернут вверх, и внутрь фургона лился солнечный свет. Стоя на коленях, Флор выглядывала наружу, ее черные волосы водопадом струились по плечам. Вся она словно искрилась.
Он сел, отбросив все одеяла. Странно было не слышать голос ветра после стольких бурных дней. Не хватало и сделавшегося уже привычным стука капель по брезенту над головой. Опершись о борт, Джон-Том выглянул. Лишь несколько дождевых облаков упрямо висели посреди ясного неба.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

Он подобрался поближе к Флор. Мягкий ветерок ерошил гладь Мечтравной степи; бесконечный изумрудный простор с виду был нежнее пушка на девичьих ножках. На фоне далекого ровного горизонта торчали одинокие шапки древовидных одуванчиков.
- Доброе утро, Джон-Том.
- Buenos dias. Que pasa(*2), красавица?
- Ни в чем. Просто наслаждаюсь видом и солнцем. Неделю просидели в этом проклятом фургоне. - Она распушила волосы. - Как белки в клетке.
- Душной клетке. - Юноша глубоко вдыхал свежий воздух, пропитанный запахом влажной после дождя травы. А потом перебрался через борт на заднее сиденье фургона.
Он медленно огляделся. Нигде не было видно ничего, кроме синего неба и зеленой травы. На таком фоне даже сам Фаламеезар показался бы угольной кучей на белом снегу. Но ни дракона, ни Пога не было видно.
- Ни того, ни другого, - разочарованно констатировал Джон-Том и, повернувшись, оглядел фургон. Талея только что высунула голову из-под одеяла и сонно моргала, уставясь на него; рыжие кудряшки, обрамлявшие личико, казались нарисованными.
- Я очень озабочен, - начал Клотагорб. Он сидел в передней части фургона и помешивал в горшочке горячий чай. На переносной плитке весело пыхтел небольшой медный чайник. - Возможно, что... - Он смолк, показал на Джон-Тома и открыл рот. Джон-Том расслышал только начало фразы:
- Я полагаю, что здесь кто-то есть, пото...
Джон-Тома дернули за лодыжки. Размахивая руками, как ветряная мельница, он полетел с помоста, крепко при этом приложившись. Трава лишь незначительно смягчила удар.
Перед глазами поплыла черная, усеянная яркими звездами пелена, однако Джон-Том все-таки не вырубился. Тьма лишь ненадолго затмила его глаза. Но к тому времени, когда в голове молодого человека просветлело, руки его вытянули над головой, кисти и лодыжки стянула тугая веревка. Поглядев на ноги, он обнаружил на них путы, а чуть повыше оказалась на диво уродливая физиономия.
Обладатель ее ростом не превышал двух с половиной футов. Создание напоминало пародию на человека. На взгляд Джон-Тома, получилось нечто среднее между эльфом и коренастым пропойцей. Округлую физиономию украшала густая черная борода.
Из сих джунглей смотрели два больших карих глаза. Между ними бульбочкой выпирал округлый нос, и все это обрамляла пара огромных обвислых ушей, непонятным способом пробивавшихся из густых жестких волос. Внизу под всклоченной шевелюрой виднелось нечто вроде одежды.
Толстые корявые пальцы проверили прочность веревок. Громадные ступни украшала пара сандалий, подходящих по размеру даже распростертому юноше.
Другие узлы довязывал еще один урод - поменьше. Он оказался блондином. В противоположность первому глаза его были водянисто-голубыми.
Кто-то вспрыгнул на грудь Джон-Тому, не давая ему вздохнуть. Новоявленный пришелец был словно выкован из железа и оказался весьма мускулистым. В мышцах его не было стройности культуриста, они скорее напоминали обманчиво гладкую, прикрытую жирком мускулатуру тяжелоатлета.
Это была самка. Из подбородка ее торчало несколько рыжих редких волосинок. Она и выглядела не симпатичнее обоих самцов. Самка размахивала кулаком перед носом Джон-Тома и безостановочно трещала. Впервые после встречи с Маджем - на лужку - слова в этом мире ничего ему не говорили.
Он отвернулся, чтобы не видеть докучливого кулака. Из фургона доносились гневные голоса и удары. Он поглядел направо, но трава укрывала все, что там творилось.
Уверен Джон-Том был только в одном: степь кишела дюжинами этих быстрых и раздраженных тварей.
Ломовые ящерицы задергались и нервно зашипели, когда маленькие чудища принялись возиться с упряжью и вожжами. Оглохнувший от пчелиного жужжания нападающих Джон-Том с трудом разбирал голоса. Выделялся Каз, говоривший на незнакомом языке, напоминавшем речь их пленителей. Мадж попеременно ругался и оплакивал горькую судьбину, Талея же грозила нападавшим и утверждала, что если с груди ее немедленно не уберут эти самые огромные лапы, то из всех окрестных бород она наделает фитилей.
Принесли шест, продели его под узлами на запястьях и лодыжках. Джон-Тома подняли в воздух и в каких-то Дюймах от земли повлекли прочь - с довольно значительной скоростью. Он мог видеть, что шест несут по меньшей мере шестеро - по трое в ногах и у головы. Движение казалось очень быстрым из-за близости к земле. Юноша лихорадочно молился о том, чтобы ориентация носильщиков была такой же эффективной, как и мускулатура. Похитителей острая трава явно не беспокоила.
Изогнувшись, он увидел, как следом повернул фургон.
Джон-Том ожидал долгой тряски и синяков, однако его бесцеремонно сбросили с плеч едва ли не сразу. Флор положили возле него. По одному поднесли и уложили рядом остальных его спутников. Трава примялась, и он всех видел отчетливо.
Друзья лежали рядком, на манер кебаба. Подобная аналогия отнюдь не радовала.
Чтобы избежать пленения, Клотагорб удалился в глубины панциря, и похитители просто подняли его, чтобы отнести куда нужно. А когда маг наконец выставил руки и ноги, они уже ожидали с арканами и веревками. Впрочем, удалось зацепить только одну ногу, все остальное чародей снова втянул в панцирь.
Изнутри донеслось его бормотание. Это вызвало среди похитителей оживленную беседу, после которой они принялись колотить и лягать недвижное тело.
Бурной деятельностью руководил один из них, обильно обвешанный металлическими и костяными украшениями. Существа полезли в панцирь и вскоре сумели вытащить голову возмущенной, протестующей черепахи. Совместными усилиями они затолкали ему в рот несколько пучков травы. Клотагорб потянулся, чтобы извлечь кляп, тут-то конечности его тоже связали. Чародей наконец изнемог и сдался.
Украшенное костью и металлом создание радостно запрыгало и принялось тыкать длинным, декорированным перьями шестом в лежащего Клотагорба. Сей модник, должно быть, местный шаман или знахарь, подумал Джон-Том. Этот шут догадался, что под прикрытием панциря Клотагорб произносит заклинание, и лишил своего оппонента всех возможностей совершить волшебство.
Джон-Том лежал тихо и размышлял, догадались ли бы они о волшебной природе его музыки... Однако он лежал связанный на земле, а дуара осталась в фургоне.
Неподалеку послышались стоны. Извернувшись, юноша увидел, как один из похитителей без всякой причины и, увы, достаточно сильно пинает Талею. Всякий раз, услышав проклятие, мучитель бил девушку. Она дергалась от боли, но проходило несколько минут, и у нее хватало сил на новое крепкое выражение.
- Отстань от нее! - рявкнул молодой человек. - Выбери себе равного противника.
Существо отреагировало. Оставив Талею, оно подошло к Джон-Тому и с любопытством уставилось вниз, на лицо лежащего, а потом что-то забормотало.
Джон-Том широко улыбнулся.
- И тебе того же, дерьмак неотесанный.
Едва ли существо могло понять смысл этих слов, однако оно истолковало фразу вполне однозначно и стало пинать теперь уже его. Сжав зубы, Джон-Том решил, что не доставит этой твари удовольствия и не издаст ни звука.
Когда после нескольких ударов реакция юноши ограничилась яростным взглядом, развлечение надоело и докучавшая ему тварь отправилась судачить о чем-то со своими соплеменниками.
Оказалось, что для этого племени драки - обычное дело. Оглядевшись вокруг, Джон-Том с удивлением заметил крохотные сооружения, кострища, а также безволосые маленькие копии взрослых уродов, которые могли быть только детенышами. На спинах зеленых и голубых ящериц виднелись вьюки - рептилии служили мулами. Вокруг шестерых связанных путешественников кипела деловитая и безжалостная жизнь.
Судя по хижинам и кострищам, уроды достаточно долго обитали в этом месте. Джон-Том пытался прикинуть длину своего вынужденного пути в связанном виде.
- Боже правый, - пробормотал он, - мы стояли, самое большее, в сотне ярдов от этого городка, но так ничего и не заметили.
- Мимпа в траве не увидишь, - ответил ему Каз. Поглядев направо, Джон-Том увидел обращенные к нему кроличьи уши. - Они передвигаются в ней незаметно для всех своих врагов.
- Зови их как хочешь, а по мне - вылитые тролли. Впрочем, я всегда полагал, что тролли живут под землей. Весьма уродливая компания.
- О троллях, друг мой, мне ничего не известно, а мимпа живут в степях.
- Кишат, как блохи в шкуре, - возмутился лежащий поблизости Мадж. - Во затею им дезинфекцию, ежели сбегу!
Теперь Джон-Том уже мог видеть голову выдра. Шляпа на ней отсутствовала - должно быть, сбили во время потасовки в фургоне. Выдр извивался, намереваясь выкрутиться из пут.
Из всех путешественников лишь он один мог сравниться в энергии с похитителями, однако порвать веревки был не в состоянии.
Джон-Том обернулся к кролику.
- А ты можешь поговорить с ними, Каз?
- Кажется, я немного понимаю их речь, - ответил кролик. - Бывалый путешественник вечно подхватывает самые неожиданные знания. А вот чтобы поговорить... Едва ли. В беседе участвуют двое, а эти типы что-то уж больно неразговорчивы с незнакомцами.
- А как получилось, что мы не понимаем их?
- Наверно, это потому, что мимпа не приемлют ничего, что мы называем цивилизованной жизнью. Они закоснели во вражде и ненависти... Воинственны до безумия. Хорошо б сгнили все до последнего.
- Аминь, - присовокупила Флор.
- А что они сделают с нами, Каз?
- Как раз сейчас об этом и речь. - Кролик взмахнул не связанным ухом. - Видите того, с побрякушками, местного щеголя? Того, кто, к несчастью, помешал Клотагорбу сотворить заклинание? Он сейчас спорит с парочкой типов, пожалуй, худших, чем он сам. У них там нечто вроде совета.
Джон-Том наклонил голову так, чтобы видеть шамана в компании двух столь же напыщенных и громкоголосых уродов.
Один из них на манер китайского мандарина был украшен вислыми усами, доходящими почти до огромных плоских ступней. Растительность на макушке отсутствовала. Третий член сего неопрятного триумвирата носил остроконечную бороду и напомаженные усы, волосы на голове были стрижены под горшок. Одежда всех троих была схожа.
- Пока я понимаю вот что, - сказал Каз. - Лысый хочет нас отпустить, а Стриженый с Большеротом твердят, что охота последнее время плохая, а потому нас подобает принести в жертву богам степи.
- И кто же побеждает? - пожелала узнать Флор. Джон-Том подумал, что на лице ее, пожалуй, впервые проступил испуг. Теперь его разделяли и все остальные.
- А нельзя с ними как-то договориться? - спросил он с надеждой. - Может, начнем с того, кто заткнул рот Клотагорбу? Кстати, как его зовут по-настоящему?
- Я уже сказал, - ответил Каз. - Его зовут Большерот. Стриженый, Лысый и Большерот - так переводятся их имена. Нет, с ними не поговоришь. Даже если бы я знал язык, они бы мне и слова не дали вставить. У них, похоже, кто громче орет, тот и прав, за ним и победа в споре.
- Ну, если дело в крике - почему не попробовать?
- Боюсь, если я их перебью, они мне язык отрежут. Не стоит рисковать, мой друг.
Впрочем, это было несущественно, поскольку дебаты закончились. Лысый помахал пальцем перед рылом Большерота. Тот, нахмурившись, пнул чрезмерно настырного соплеменника прямо в пах. А когда Лысый перегнулся, Стриженый огрел его по голове небольшой, но весьма аккуратной дубинкой, самым эффективным образом завершив дискуссию.
Взволнованные слушатели разразились восторженными воплями... Рты их, как и тела, похоже, не знали покоя.
Джон-Том попытался представить себе, какой метаболизм способен обеспечить гуманоидному телу такую активность.
- Боюсь, что единственного нашего защитника вывели из строя, - сообщил Каз.
- А я не хочу умирать, - пробормотала Флор, - здесь, в этом месте. - И начала "Богородице Дево" по-испански.
- Я, представь себе, тоже не хочу, - раздраженно рявкнул на нее Джон-Том.
- Ничего этого нет, - сказала девушка. - Это сон.
- Извини, Флор, - осадил ее Джон-Том. - Я уже ходил этой дорожкой. Это не сон. До сих-то пор тебе нравилось здесь, не забыла?
- Все было так чудесно, - шептала Флор. Она не плакала, однако едва сдерживала слезы. - И наши друзья, и странствие, и это приключение в Поластринду - когда мы тебя освободили... Я всегда именно так все и представляла. Но погибнуть от рук невежественных туземцев... Это же совсем другое! А они могут нас на самом деле убить?
- Вполне. - Джон-Том чересчур устал и был слишком испуган, чтобы иронизировать. - Я полагаю, что мы и в самом деле умрем, что нас действительно похоронят. Червей кормить будем, если не выберемся отсюда.
Он укоризненно глянул на Клотагорба, однако чародей лишь закрыл глаза в качестве извинения.
Если бы кто-нибудь сумел вытащить кляп изо рта Клотагорба, когда эти твари отвлекутся, подумал юноша. Подойдет любое заклинание, даже если оно просто переключит их внимание.
Но, при всей своей дикарской природе, мимпа не были дураками. Впрочем, Каз напрасно считал их невежественными. Этой ночью они почти не обращали внимания на пленников, кроме Клотагорба, но того уже тщательно стерегли.
В полночь или около того пленники стали гвоздем грубого празднества. Крошечными топориками срубили траву, расчистив кружок. Пленников поместили в середину его на кучу вонючих бурых катышков.
Флор морщила нос, пытаясь дышать ртом.
- Mierda(*3)... Что это они сюда навалили?
- По-моему, это сушеный смолотый помет ящериц, - сообщил озабоченный Каз. - Боюсь, погибли мои чулки.
- Это тоже часть обряда? - Джон-Том успел попривыкнуть к разнообразным вариантам зловония.
- Не только, мой друг. Похоже, что таким образом здесь сдерживают рост трав. Эффективное средство - хотя и неприятное для носа.
Развели кружок костров - в непосредственной близости от связанных пленников. Джон-Том, пожалуй, насладился бы варварским великолепием зрелища и пылом аборигенов, не окажись он в положении свиньи на пиршественном столе.
- Ты сказал, они собрались принести нас в жертву богам степи. - Обращаясь к Казу, молодой человек отчаянно старался сохранить присутствие духа и здравый смысл. - Интересно, каких это богов они имеют в виду?
Джон-Том вспомнил гибких длинноногих хищников, которые, словно ленты, скользили за ними в траве всю первую неделю после выхода из Поластринду.
- Я еще не понял, друг мой. - Кролик пренебрежительно фыркнул. - Во всяком случае, не сомневаюсь: подобная смерть - не для джентльмена.
- Значица, выхода нет? - Иссяк даже неистощимый оптимизм Маджа.
- А я-то надеялся, - заметил кролик, - умереть в своей постели.
Мадж присвистнул, обретая кое-какую бодрость духа.
- Конечно, приятель. Чего ж я не подумал об этом? В этой дыре у меня все мысли сикось-накось пошли. Держу пари - не одному мне...
- Не в постели умирать или в мыслях путаться? - с улыбкой переспросил Каз.
- И то, и то, так я и подумал.
Выдр снова присвистнул, и оба они расхохотались.
- Как приятно, что кого-то ситуация забавляет. - Талея свирепо глянула на остроумцев.
- Что ты, - сказал Каз уже поспокойнее. - На мой взгляд, огненная головка, радоваться нечему. Руки и ноги у нас связаны, ни бальзама, ни мази для синяков не добудешь, и раз я ничего не могу поделать со своим телом, можно попытаться исцелить дух. Смех в таких случаях помогает.
Джон-Том видел, как девушка отвернулась от кролика, перепутанная гривка огненных волос ее зарделась в отсветах многочисленных костров. Плечи Талеи опустились и молодому человеку инстинктивно захотелось утешить ее.
Странными бывают ситуации, в которых мы постигаем суть человека. Талея оказалась не способной на смех... даже на радость. Он удивился.
Боевой дух и энергия не всегда свидетельствуют о том что человек счастлив. Он понял, что жалеет девушку.
Можешь и себя заодно пожалеть, напомнил Джон-Тому внутренний голос. Если тебе не удастся улизнуть от этих пигмеев-параноиков, жалеть скоро будет нечем.
Стараясь освободиться от пут, юноша пополз в поисках острого камня, но жирная глинистая почва содержала лишь гальку.
Не сумев отыскать ничего подходящего, он принялся пилить веревки ногтями. Прочные волокна и не думали поддаваться... Наконец тщетные попытки утомили его, и Джон-Том забылся глубоким тревожным сном.

Глава 4

Открыл глаза он уже наутро. От потухающих кострищ к облакам поднимались дымные струйки, призраками серея над лишенным травы кругом.
Вновь пущены были в дело шесты, и Джон-Тома оторвали от земли. Флор несли рядом с ним, остальных тащили сзади. Как и вчера, путешествие оказалось недолгим - три или четыре сотни ярдов от стоянки.
Собралась целая толпа любопытных. Шесты убрали. Мимпа обступили шесть недвижных тел. О чем-то треща между собой, они усадили пленников колесом - спина к спине, ноги торчали спицами. Руки связали так, чтобы никто не мог опуститься на спину или шевельнуться. Посреди установили огромный кол, рьяно вколотили его в землю и привязали к нему плечи пленников.
Теперь они сидели посреди новой расчистки, столь же вонючей, как и первая. Удовлетворившись состоянием места, мимпа расступились и принялись переговариваться на своей тарабарщине, указывая на привязанных к шесту пленников. Все это очень не понравилось Джон-Тому.
Невзирая на прохладу зимнего утра и плотные облака, ему было жарко без всякого плаща. Ногтями и движениями рук молодой человек пытался разорвать путы. Он поломал ногти, веревки покрылись пятнами крови, однако волокна не только не порвались, но даже не растянулись.
Наряду с прочими бесполезными фактами он заметил, что трава еще влажна после ночного дождя... и что ноги его указывают прямо на север.
Клотагорб хотел заговорить. Кляп мешал понять его, и сил в старческом теле не хватало, чтобы продолжить попытки.
- А ногами шевелить можно, - подметил Джон-Том, поднимая связанные ноги и с силой ударяя ими о землю.
- Действительно, лучшей позиции для обороны просто не придумаешь, - согласился Каз. - Спины защищены, мы не совсем беспомощны.
- Если сюда явятся нулпы, они узнают, какие у меня ноги. - Мрачная Флор для пробы брыкнула.
- Счастливчики, - позавидовал Мадж.
- Что у тебя за голова, выдр, la cabeza bizzara(*4). - Подобрав колени к груди, она вновь выбросила ноги вперед. - Любой хищник, оказавшийся около меня, поплатится за это зубами или поперхнется моим каблуком.
- Возможно, - заметил Каз. - Однако я полагаю, что все мы размечтались. - Он кивнул в сторону бормочущих внимательных кочевников. - Они не обнаруживают страха ни перед кем. По-моему, нас ждет противник настырный и близорукий.
Действительно, если ожидалось появление свирепого хищника, мимпа не стали бы крутиться неподалеку. Они держались спокойно и чего-то ждали - испытывая страх не больше, чем дети на пикнике воскресной школы.
Какого же прожорливого божка они ожидают?
- А вы ничего не слышите?
Неуверенный вопрос Талеи заставил всех примолкнуть. В выжидательных позах немедленно застыли и мимпа. Значит, приближается. Джон-Том напрягся и подобрал ноги. Он будет отбиваться изо всех сил, а если кто-нибудь из этих хищников доберется до него, то, следуя совету Флор, он запихнет тому ноги в пасть и постарается задушить. Они будут отчаянно сопротивляться, и, если никто из шестерых не спасует, возможно, им все же удастся отогнать этого хищника или хищников.
К сожалению, им грозили не пасти.
Напрягшись, Джон-Том мог увидеть гладь степи. Над зеленью высилась роща, усеянная роскошными голубыми и розовыми цветами. То, что она движется, он осознал не сразу.
- Где ты видишь движение? - спросила Талея.
- Там, откуда доносится шум. - Он кивнул в сторону севера. - Где-то там.
- А что ты видишь?
- Не много. - Цветы продолжали приближаться. - Цветущие заросли, они становятся все ближе и ближе. Камуфляж или предохранительная окраска.
- Боюсь, что угроза окажется более основательной. - Нос Каза дергался.
Клотагорб испустил глухой требовательный стон.
- Боюсь, что пятками не отобьешься, - продолжил Кролик, явно упав духом. - Кажется, нас подложили на пути Бродячего Скачикорня.
- Что это такое? - удивилась Флор. - Язык сломаешь, прежде чем выговоришь.
- И не только язык, черноволосая. - Кролик усмехнулся в усы. - Боюсь, что очень скоро мы все с ним познакомимся.
Они вновь возобновили попытки освободиться, а тем временем вопли выжидающих мимпа усилились. Аборигены уже прыгали на месте, колотили по земле копьями и дубинками и, блаженствуя, показывали пленникам на цветы.
Обессилевшая Флор осела на землю, бросив попытки освободиться.
- Зачем они так поступили с нами? Мы же ничего им не сделали.
- Мозги примитивных созданий иначе понимают причинно-следственные связи, определяющие нашу жизнь. - Каз принюхался, опустил уши. Нос кролика находился в постоянном движении. - Да, Скачикорень. Вот-вот увидим.
Вопли и визги впавших в истерику мимпа начал перекрывать иной звук - жуткий, ровный, напоминающий треск мелких сучков под ногами... Или капли дождя, барабанящие по крыше... Или же ровный хруст сотни мышей, грызущих штукатурку. Но более всего он напомнил Джон-Тому собравшуюся в театре толпу, с хрустом жующую воздушную кукурузу, не отрываясь от зрелища. Шум явно был связан с поглощением пищи.
На севере зашелестела трава. С ужасом пленники пытались разглядеть, что творится за зеленью.
Вдруг между тонкими, привычными уже стеблями мечтравы появились иные - темные листья. Сперва они казались обычными, только принадлежавшими другому растению, однако на конце каждого змеей извивающегося оливкового стебля был округлый роток с мелкими зубами, впивающимися в стебли мечтравы. Ели рты неторопливо, но их были дюжины и дюжины, и трава исчезала столь же равномерно, как под косилкой.
Спутанные жутко живые стебли уходили в буро-зеленый лабиринт сплетенных ветвей, сучьев и стволов, над которыми трепетали прекрасные псевдоорхидеи с розовыми и голубыми лепестками.
У подножия медленно перемещающейся растительной массы змеились белые пушистые черви. Они глубоко зарывались в почву, а из зарослей постоянно появлялись все новые и, подобно лапкам сороконожки, втыкались в землю.
- Я никогда не видела ничего подобного, - с отвращением проговорила Талея.
- Это не животное. Во всяком случае, по-моему, - пробормотал Джон-Том. - Похоже на растение, подвижную колонию, замкнутую растительную экосистему.
- Зачем волшебные слова? - Талея без малейшего успеха рвалась из веревок. - Они нас не могут освободить.
- А видите, - сказал он, заинтересованный и устрашенный, - как оно движется? Выставляет вперед корни.
- Не просто движется, - заметил Каз. - Очищает землю от растительности. Выстригает в степи ровную и аккуратную тропинку - как сенокосилка.
- Но мы же не растения и не имеем к степи никакого отношения. - Флор тупо уставилась на приближающиеся растения.
- Вопросы гражданства и прочего Скачикорень не беспокоят, - устало отозвался кролик. - Он потребляет все, что попадется, и наверняка способен сожрать все, что не сможет убраться с его пути.
Теперь на расчистке уже оказалась большая часть Скачикорня. Мимпа отодвинулись назад, но тем не менее продолжали наблюдать за его приближением и воздействием на потенциальных жертв. Растение это оказалось много больше, чем поначалу показалось Джон-Тому. В ширину оно составляло около двадцати футов.
И если за ним, как только что объяснил Каз, пролегает лишь полоса голой земли, значит, вот-вот от них и косточек не останется.
Ожидание было ужасным. Куст, казалось, двигался слишком неспешно. Скачикорень смещался на дюйм-другой каждые несколько минут, он приближался медленно, но неотвратимо. При такой скорости растение не сразу пожрет их, и сидящие с южной стороны вынуждены будут наблюдать за муками своих спутников, оказавшихся ближе к Скачикорню.
Все это сулило путешественникам жуткую смерть, перспектива быть свидетелями ее вселяла немалую радость в ожидающих мимпа.
Зацепив носком мягкую землю, Джон-Том отшвырнул ее ногой. Комки земли и мелкие камешки застучали по ветвям приближающегося куста. Но ни гибкие щупальца, ни методично жующие рты ничего не ощутили. Даже если бы пленники имели оружие и были свободны - все равно разумнее было бы бежать, а не пытаться вступить в бой.
Отвратительное дело, подумал Джон-Том, погибнуть таким образом - принять смерть от создания, не только не испытывающего к ним вражды, но просто неразумного. Кусту нечем было заметить лежащих: отсутствовала голова, центральная нервная система... Никаких внешних органов чувств. Ни глаз, ни ушей. Куст лишь кормился и передвигался, демонстрируя высшую степень непритязательной эффективности. Простой преобразователь массы в энергию, лишь способностью перемещаться отличающийся от травинки, деревца, кустика черники.

Предыдущая страница 3 Следующая страница


Час ворот 4

С известным извращенным интересом наблюдал Джон-Том за дюжинами ненасытных пастей, втягивающих в себя каждый стебелек, подбиравших с земли каждого жучка.
- Нужен огонь, - пробормотал он. - Огнетворку бы или дуару. Или пусть заговорил бы Клотагорб.
Но, невзирая на все свое чародейское могущество, маг-черепаха напрасно старался освободиться. Путы и кляп оставались на месте, и он мог лишь беспомощно - как и прочие - разглядывать приближавшегося к ним тысяченогого представителя флоры.
- Я не хочу умирать, - шепнула Флор, - тем более таким образом.
- Теперь не отвертишься, милашка, - ободрил ее Мадж. - И нечего волноваться о том, что еще будет, а то со страху умрешь. Впрочем, точно, пакостная смерть.
- Да какая разница, - устало сказал Джон-Том. - Смерть есть смерть, какой бы она ни пришла. К тому же, - он сухо усмехнулся, - если учесть, сколько я съел овощей и салата, в таком конце есть известная справедливость.
- И ты еще способен шутить? - Флор, не веря, смотрела на юношу.
- Потому что не вижу в этом ничего смешного.
- Какой-то ты бестолковый...
- Сама ты бестолковая! - закричал он. - И весь этот мир бестолковый, и жизнь. Все бытие здесь бестолковое!
Она отшатнулась, но Джон-Том утихомирился столь же быстро, как и взорвался.
- А теперь, раз мы решили все вечные вопросы касательно смысла жизни, давайте покачаем проклятый кол - туда, на юго-запад. Готовы? Раз, два, три...
Они изо всех сил упирались ногами, однако скоординировать движения шести существ разной силы и роста достаточно сложно, даже если они не привязаны к столбу.
Кол пошатнулся, но не упал. Отчаянные попытки освободиться доставляли лишь неподдельную радость приземистым наблюдателям.
Но приближающийся Скачикорень не собирался ни на что реагировать.
Только когда куст оказался буквально в каком-то футе от ног Джон-Тома, явилась палочка-выручалочка. С криками ужаса и ярости мимпа растворились в зарослях мечтравы. Правую щеку Джон-Тома опалил жар. Пламя взревело в ушах второй раз, а затем и третий.
К этому времени остановился и Скачикорень; многочисленные пасти корчились в безмолвной жуткой пародии на боль, а дивные голубые цветы в лживой своей красе, почернев, осыпались пеплом. Спаленный куст не издал ни звука.
Над пленниками навис крылатый силуэт. В одном крыле его был короткий кривой ножик, торопливо рассекший путы.
- Черт меня побери, уж не думал, чдо мы вас найдем! - выпалил взволнованный Пог. Взгляд огромных глаз его метался от одной связанной фигуры к другой. - И не нашли бы, кабы не фургон. Кроме него, из вонючей травы ничего не торчит.
Освободив Клотагорба, мыш направился к Джон-Тому.
Не имея оставшихся в фургоне очков, Клотагорб сощурился, растирая затекшие руки и ноги. Травяной кляп он отбросил в сторону.
- Лучше поздно, чем никогда, мой добрый фамулус. Ты спас нас и тем услужил миру. Пог, вся цивилизация в долгу перед тобой.
- Ага, босс, в самое яблочко. Истинная правда. Жаль будет, если эда штуковина, как всегда, позабудет о своем долге.
Оказавшись на свободе, Джон-Том поднялся на ноги и заковылял к фургону.
- Куда ты, мой мальчик? - поинтересовался волшебник.
- За дуарой. - Страх уже успел уступить место гневу. - Хочу спеть песню-другую нашим приятелям. Едва ли мне представится еще один шанс. Нужно поторопиться, пока слова не забыл. Сейчас вы своими ушами услышите их, Клотагорб. Неприятная штука, но нашим дружкам...
- Юноша, у меня нет ушей, в отличие от тебя. И я советую тебе сдержаться.
- Сдержаться? - Он повернулся к волшебнику, шагнул в сторону обугливающихся останков Скачикорня. - Эти гады не только хотели, чтобы это чудище медленно пожирало нас, они тут еще сидели и развлекались! Пусть слову "месть" нет места в лексиконе волшебников, но я его еще не забыл.
- Зачем, мальчик мой? - Клотагорб вперевалку приблизился и умиротворяюще положил ладонь на руку Джон-Тома. - Заверяю тебя, что и сам не испытываю ни малейшей симпатии к нашим внезапно отбывшим приятелям-аборигенам. Но ты же сам видишь - их нет.
И действительно, оглядевшись, Джон-Том не заметил ни одной уродливой физиономии, руки или ноги.
- Трудно наложить заговор на то, чего не видишь, - сказал чародей. - И не следует забывать о непредсказуемости твоего дара. Подгоняемый разбушевавшимся гневом, ты можешь создать нам новые сложности. Не хотелось бы, например, оказаться посреди стаи беснующихся демонов, которые, не найдя поблизости мелкой дичи, набросятся на нас.
Плечи Джон-Тома опустились.
- Ну, хорошо, сэр. Вам лучше знать. Но если я только замечу одного из этих мерзавцев - проткну посохом, как жабу.
- Весьма нецивилизованное желание, друг мой, - вступил в разговор Каз, отряхивающий грязь со шкуры и тонких шелковых чулок. - Но я от всего сердца разделяю его. - Кролик похлопал юношу по спине. - Это нам и нужно: поменьше мысли, побольше кровожадности. Режь, коли, руби и ура!
- Ну что ж... - Собственная бездумная ярость несколько смутила Джон-Тома. Она как-то не вязалась с его представлением о себе. - По-моему, после такого в стремлении отомстить нет ничего неестественного.
- Конечно же, - с готовностью согласился Каз. - Все абсолютно естественно.
- Что там абсолютно естественно? - К ним ковыляла Флор. Правая нога ее еще не отошла. Выглядела она, по мнению Джон-Тома, великолепно, несмотря на перенесенные испытания.
- Да вот наш высокий друг решил сделать шашлык из кочевников, если только удастся изловить их.
- Si(*5), я тоже за это. - Она направилась к фургону. - Возьмем оружие и поищем их.
На этот раз ее остановил сам Джон-Том. Собственное поведение в сравнении с исполненным достоинства и сдержанным Казом смутило его.
- Я не о том, чтобы забыть и простить, - сказал он, вздрагивая, как бывало всякий раз, когда он касался ее тела. - Это нецелесообразно; они могут вновь напасть на нас, если все еще крутятся в траве неподалеку.
- Но поглядеть все-таки можно! - запротестовала Флор. - Какой же ты мужчина?
- Хочешь удостовериться? - с вызовом бросил он. Она посмотрела на него и невольно расхохоталась. Рассмеялся и Джон-Том - отчасти от облегчения, отчасти от невзыскательной шутки.
- Ну, о'кей, - наконец остановилась Флор. - Значит, у нас найдутся дела поважнее. Si?
- Именно, юная леди. - Клотагорб махнул в сторону фургона. - Приводите себя в порядок - и в путь.
Но Джон-Том не стал подниматься в фургон вместе со всеми, и пока спутники его устраняли там хаос, устроенный мимпа, направился обратно к полянке посреди травы, едва не ставшей их братской могилой. Там над обугленной грудой ветвей высился Фаламеезар. Он сидел на задних лапах и огромным когтем задумчиво шевелил угли и пепел.
- Не могу передать, как мы благодарны тебе, Фаламеезар. Но я больше всех остальных.
Дракон посмотрел на него невидящим взглядом, едва замечая молодого человека, и прогромыхал с неожиданной скорбью:
- Я так ошибся, товарищ! Я совершил такую серьезную ошибку!
Дракон вздохнул. Все внимание его было обращено к обугленным дымящимся останкам Скачикорня.
- Что тебя встревожило? - спросил Джон-Том. Приглядевшись, он с благодарностью коснулся бронированного бока.
Голова чудища со скорбью обратилась к нему.
- Я погубил, - простонал дракон, - идеальную коммуну... По-настоящему коммунистический организм.
- Нельзя так говорить, Фаламеезар, - возразил Джон-Том. - Едва ли это существо обладало мозгом.
- Едва ли. - Фаламеезар медленно качнул головой, вид его и голос были настолько унылы, насколько это вообще возможно для дракона. Из ноздрей время от времени вырывались небольшие клубы дыма. - Я тут разобрался, как было устроено это создание. Куст состоял из множества отдельных существ: все они были переплетены, перепутаны и взаимозависимы. И тем не менее функционировали самым идеальным и гармоничным образом - без всяких хозяев.
Джон-Том отступил от бронированного бока.
- Прости. - Озабоченный состоянием Фаламеезара, он задумался, стараясь не задеть дракона. - Неужели было бы лучше, если бы он постепенно сглодал нас?
- Нет, товарищ, конечно же, нет. Но я вовремя не понял его внутреннего устройства. Следовало просто направить его мимо вас. А вместо этого мне пришлось уничтожить идеальный пример... Образец, к которому должно стремиться цивилизованное общество. - Дракон вздохнул. - Боюсь, что я заслуживаю наказания.
Слегка обеспокоенный Джон-Том махнул в сторону бесконечных просторов Мечтравной степи.
- Товарищ, здесь нас поджидает столько опасностей, не говоря уже о самой главной... Той чудовищной, о которой мы столько говорили.
Дело клонилось к вечеру. Скорбные облака сулили ночью очередной дождь, заметный холодок грозил даже снегом. Здесь, на травяной равнине, запахло настоящей зимой.
Холодное дуновение ее со стороны заходящего солнца проникло под грязную одежду Джон-Тома.
- Фаламеезар, мы нуждаемся в тебе.
- Извини, товарищ. Теперь у меня есть свои беды. С будущими несчастьями вам придется сражаться без моей помощи. Я испытываю глубокое раскаяние в содеянном, тем более что даже небольшое раздумье позволило бы избежать этого скорбного результата.
Дракон повернулся и побрел по траве в сгущающуюся ночь, топча могучими ногами мечтраву, упруго поднимавшуюся за его спиной.
- Ты уверен, что это необходимо? - Джон-Том проводил друга до края прогалины и протянул к нему руки. - Ты в самом деле необходим нам, товарищ. Мы должны помогать друг другу перед лицом великой беды, грозящей всем нам. Вспомни о приходе эксплуататоров.
- Джон-Том, у тебя есть другие товарищи, они помогут тебе, - отозвался дракон из-за волн зеленого моря. - А у меня нет никого.
- Но ты же один из нас!
Дракон покачал головой.
- Нет, не сейчас. Какое-то время я надеялся на это. Но я сплоховал... Следовало освободить вас, обойдясь без убийства.
- Но как? Времени ведь уже не оставалось!
Юноша едва видел темный силуэт дракона.
- Прощай.
- Прощай, Фаламеезар. - Джон-Том подождал, пока дракон не исчез вдали, и разочарованно поглядел на землю.
- Черт! - бросил он с досадой.
Он вернулся к фургону. Зажгли фонари. В их знакомом мирном свете Каз с Маджем проверяли состояние ящериц. Флор, Клотагорб и Талея приводили в порядок припасы. Очки чародея пребывали на должном месте. Выглянув наружу, он посмотрел на Джон-Тома, приближавшегося, засунув руки в карманы, к фургону.
- Что случилось, мой мальчик?
Джон-Том оторвал взгляд от земли, кивнул на юг.
- Фаламеезар покинул нас. Расстроился оттого, что убил поганого Скачикорня. Я пытался отговорить его, но он уже все твердо решил.
- Молодец, что попробовал, - утешил его Клотагорб. - Мало у кого хватит храбрости оспорить решение дракона. Они очень упрямы. Ну, ничего. Справимся и без него.
- Среди нас он был самым сильным, - разочарованно пробормотал Джон-Том. - За полминуты он управился с мимпа и Скачикорнем. Разве мы, даже все вместе, способны на это? Что вспоминать о том, от скольких неприятностей избавило нас одно только его присутствие.
- Верно, грубой силы его нам будет не хватать, - согласился чародей, - однако мудрость и интеллект сильнее любой физической мощи.
- Возможно. - Джон-Том запрыгнул в фургон. - Однако хотелось бы иметь эту самую грубую силу.
- Не следует оплакивать потери, - продолжал Клотагорб. - Надо идти вперед. Во всяком случае, мимпа потревожат нас не скоро, им сразу не остановиться. - И он хихикнул совершенно неподобающим для чародея образом.
- Значит, немедленно отправляемся дальше?
- Куда-нибудь недалеко. Надо же отъехать от этого места. А потом выставим стражу - на всякий случай - и завтра утром продолжим путь. Неприятная погодка, как бы не сбиться с дороги. Кстати, не знаю, как вы, молодежь, но мое усталое тело под этим панцирем жаждет сна.
Джон-Тому нечего было возразить. Есть Фаламеезар или нет Фаламеезара, есть вокруг мимпа или их нет, но он ощущал смертельную усталость. Впрочем, еще недавно, ожидая смерти, он и надеяться не мог на подобное счастье.
Назавтра обошлось без непогоды. Через день - тоже, впрочем, по ночам Мечтравную степь поливал обязательный ровный дождик. Была очередь Флор править фургоном. Уже вечерело, пора было останавливаться на ночлег.
На востоке из-за слоистых облаков вставала полная луна, оранжевый шар ее висел над горизонтом. Поднявшись над кисеей дождевых облаков, она осветила неярким светом темнеющую степь. Словно на снежных хлопьях, искрились огоньки на каплях, оставленных последним дождем.
Упряжка из четырех терпеливых ящеров, тяжело топая с шелестом раздвигала мокрую траву. Из фургона доносились отголоски веселой беседы и смешки, перемежаемые присвистом Маджа. Из норок и травы выглядывали маленькие зверюшки, чтобы посмотреть на неторопливо двигающуюся вперед деревянную тварь, и поспешно ныряли обратно.
Раздвинув брезентовый полог, Джон-Том уселся на кучерском сиденье возле Флор. Она непринужденно, словно была рождена для этого дела, держала поводья в руке. Флор глянула на него, свободная рука ее лежала на колене. Длинные волосы, темней, чем сама ночь, куском гладкого стекла чернели во мраке. В огромных глазах играли отблески лунного света.
Юноша оторвал взгляд от этих любопытствующих глаз и уставился на свои руки, лежащие на коленях: они дергались и ерзали, словно пытаясь найти укрытие... Крохотные пятиногие создания, которые некуда спрятать.
- По-моему, у нас есть проблема.
- И только-то? - Флор ухмыльнулась, обратив все внимание на Джон-Тома. Про вожжи можно было забыть: ящерицы, не встречая помех, будут топать и топать вперед.
- Вот и вся жизнь... Одни проблемы, так ведь? Ну а если они такие разнообразные и увлекательные, как здесь... - Блеснув длинными ногтями, девушка взмахнула рукой, обозначив тем самым два мира и пространственный переход между ними. - Жизнь становится еще интереснее.
- Я не о том, Флор. Я о личном. На лице ее отразилась забота.
- Я могу чем-нибудь помочь?
- Не исключено. - Он вновь поглядел на девушку. - Кажется, я влюбился в тебя. Впрочем, я и так всегда любил тебя. Я...
- Довольно. - Она жестом остановила юношу и мягко, но строго сказала: - Во-первых, всегда ты меня любить не мог. Мы же не всегда были знакомы. Но, отставив метафизику, скажу тебе, Джон-Том: едва ли ты достаточно знаешь меня. А во-вторых, по-моему, ты любишь не меня, а тот образ, представление обо мне, которое сложилось в твоей голове, is verdad, amigo(*6)? Проще говоря, ты любишь мое лицо и тело. Я не против, ты не виноват в этом. Твои страсти и желания - продукт воспитания.
На подобный ответ Джон-Том не рассчитывал, а потому смущенно возразил:
- Но ты же, Флор, меня тоже не знаешь.
- Не знаю. - Тон его не задел девушку. - Хочу спросить, какой ты "видишь" меня, Джон-Том? Какой "знаешь" меня? Короткая юбка, свитер в обтяжку, всегда с улыбкой, всегда аккуратная, волосы по ветру... Помпоны летят, так?
- С чего это ты решила заняться наставлениями?
- Черт, я не наставляю тебя! Думай головой, hombre(*7). Возможно, я кажусь тебе куколкой, но я не такая. Как ты можешь говорить, что любишь меня, если не знаешь, какая я?
- Ну че, зачем драчка? - Мадж выставил мохнатую физиономию из-за полога. - Ночка - во, зачем ссориться-то?
- Исчезни, Мадж, - коротко отреагировал Джон-Том на вторжение. - Не твое дело.
- Тока смотри, друг, чтоб от крика кишки горлом не полезли. - Глянув на обоих, выдр ретировался.
- Что отрицать, Флор, физически ты тоже привлекаешь меня.
- Конечно, привлекаю, иначе какой из тебя мужчина. - Она поглядела на бесконечную черную равнину, расцвеченную под луной оранжевыми огоньками. - Начиная с двенадцатилетнего возраста все встречные мужчины иначе на меня и не реагировали. Все это для меня не новость. - Девушка поглядела на него. - Дело в том, что ты не знаешь меня, истинной Флорес Кинтера. А значит, не можешь и любить. Я польщена, но если нам действительно суждено завязать отношения, лучше начать здесь и сразу - на этом месте. Без всяких предвзятых представлений о том, какая я, какой ты хочешь меня видеть, и о том, что я для тебя значу. Comprende(*8)?
- Флор, а тебе не кажется, что последние недели я видел тебя истинную?
При всем своем старании Джон-Том не мог избавиться от извиняющейся нотки в голосе.
- Видел, да. Но этого мало. Кроме того, как узнать действительно ли ты видел меня или очередную грань моей быстро меняющейся натуры?
- Подожди-ка, - с надеждой прервал ее юноша. - Ты сказала, "суждено завязать отношения". Значит, ты считаешь, что это возможно?
- Не знаю. - Она одобрительно смотрела на него. - Ты интересный мужчина, Джон-Том. Очень здорово, что здесь ты можешь чародействовать своей музыкой, это так здорово. Я не способна на это. Но я знаю тебя не лучше, чем ты меня. Давай начнем заново, а? Будем считать, что мы только познакомились и сегодня у нас первое свидание. - Она показала вверх. - Вот и луна как раз.
- Сложновато будет, - ответил юноша. - Я признался тебе в искренней любви, а ты выпотрошила мое признание, как профессор головастика.
- Извини, Джон-Том. - Флор пожала плечами. - Такая уж я есть... Тут тебе и помпоны, и любовь к приключениям. Научись принимать меня целиком, а не только то, что тебе нравится. - Она постаралась подбодрить его. - Чтобы утешить тебя, могу признаться - я не люблю тебя, но ты мне нравишься.
- Не очень-то утешительно.
- И не гляди на меня побитым барбосом, - потребовала Флор. - Этим ты ничего не добьешься. Все, проехали. Приободрись. Ты высказал, что было на сердце, и полного отказа не получил. - Она протянула ему руку. - Buenas noches(*9), Джон-Том. Меня зовут Флорес Мария Кинтера. Como stas(*10)?
Он молча поглядел на нее, потом на протянутую ладонь. И пожал ее с обреченным вздохом.
- Джон-Том... Джон Меривезер. Рад познакомиться.
Потом дело пошло чуть получше. Из проколотого Флор романтического надувного шарика Джон-Тома вместе с надеждами вылетел и пыл.

Глава 5

Река показалась Джон-Тому обычной до банальности. Ивы, кипарисы, дубы теснились на ее пологих берегах. В густом подлеске резвились мелкие чешуйчатые амфибии. Там, где не было сильного течения, поток покрывали водоросли.
Противоположный берег также был заросшим. Время от времени попадались группы людей и животных, занятых самыми обычными повседневными делами. Они рыбачили, или стирали, или просто следили за тем, как трудится солнце, влекущее за собой день.
Держа путь на далекие горы, фургон свернул на восток вдоль южного берега Слумаз-айор-ле-Уинтли, донося весть о грядущем вторжении до тех теплоземельцев, кто желал ее слышать. Двурека была так далеко от Поластринду и Джо-Трумовых Врат, что козни броненосных казались речным жителям сказками.
Впрочем, все соглашались с путешественниками в одном - их действительно ожидали проблемы внизу по течению реки и у Врат.
- Э? - отозвался один старый выдр на подобный вопрос. - Вам действительно так уж туда надо? - В отличие от Маджева, мех старика поседел - как и усы на физиономии. Артрит согнул его тело и скрючил лапы.
- Вы не пройдете дальше входа, а если и сумеете - тут же заплутаете в скалах. Многие пробовали - ни один не вернулся.
- У нас есть возможности, которыми они не располагали, - доверительно сообщил Клотагорб, - я, например, что-то вроде опытного мага, а мой спутник - могущественный чаропевец.
Он махнул в сторону долговязого молодого человека. Чтобы переговорить со стариком, они вышли из фургона. Ломовые ящеры с удовольствием щипали сочную прибрежную травку.
Старый выдр отставил удилище и внимательно поглядел на них. Короткий присвист дал понять, что старик не слишком высоко ставит молодого человека, мага-черепаху - вне зависимости от всяких там чародейских способностей.
- Волшебники вы или нет, но пройти через Зубы по реке можно только в сказке. Сказочные путешествия совершают лишь в мечтах. Кроме них, от вас ничего не останется, если будете настаивать. Шестьдесят лет прожил я на берегу Слумаз-айор-ле-Уинтли. - Выдр с любовью показал на текущие воды. - Но ни разу не слыхал, чтобы у кого-то хватило глупости плыть по реке через горы.
- Убедительно говорит, а? - Мадж выглянул из фургона и обрадованно затараторил. - Вот и ладушки, решено: поворачиваем домой.
Джон-Том глянул на мохнатую физиономию.
- Ничего не решено.
Мадж с надеждой пожал плечами.
- За спрос не казнят, кореш. Хотелось бы ошибиться, но у меня в нутре чтой-то твердит: пора бороться с безумием в наших рядах.
- Дебе следует верить в Мастера. - Выпорхнув из фургона, Пог принялся ехидно наставлять выдра. - Следует верить в него, во все способности и великие таланты. - Опустившись поближе к Маджу, мыш зашептал: - Откровенно говоря, мы стали кандидатами в удобрения, как долько вышли в полоумный поход. Но если босс велит, надо идти - выхода нед. Не серди его, друг.
Джон-Том услышал эти слова и подошел поближе к фургону.
- Клотагорб знает, что делает. Я уверен, не послушаться его сейчас - самоубийство.
- Эдо ды действительно дак думаешь?
Острые зубки Пога блеснули перед лицом Джон-Тома. Мыш крылом указал в сторону мага-черепахи, все еще беседовавшего со старым выдром.
- Босс не дал Маджу сбежать, бросить поход со всеми потрохами. А почему ды думаешь, чдо с тобой он обойдется вежливее?
- За ним есть должок, - заметил Джон-Том. - Если бы я не захотел остаться, едва ли он посмел бы запретить мне.
Выписывая в воздухе черные круги, Пог расхохотался.
- Вод эдо голова! Можед, ды и чаропевец, Джон-Том, но наивен ды, как младенческая попка!
И, взмыв повыше, фамулус отправился к реке - ловить насекомых и летучих ящериц.
- А как ты полагаешь, Мадж? Ты тоже считаешь, что Клотагорб не отпустит меня, если я захочу?
- Не знаю, что и сказать, приятель. Но ты ведь говоришь, что не собираешься возражать против этой дури, так о чем спор?
И выдр убрался в фургон, оставив Джон-Тома вышагивать взад и вперед по берегу. Хотел он того или нет, но мысль возвращалась: теперь он видел Клотагорба иным.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Есть только один путь, которым туда можно зайтить, - продолжал старый выдр. - А ежели повезет, глядишь, и живы останетесь. Но ежели хорошего лодочника сыщете. Такого, чтоб знал, как по Второй реке плыть. Это единственный путь, иначе в горы не попадешь.
- А вы можете рекомендовать подобную личность? - спросил Клотагорб.
- О, добрых лодочников-то я знаю, - прихвастнул старикан, после чего отвернулся и густо сплюнул в воду. Оборотившись назад, он взглянул на Клотагорба. - Беда-то вся в том, что среди них идиотов не сыщешь. А вам нужен не просто лодочник, а идиот, потому как никто другой не согласится доставить вас в те края.
- Сарказм, мой юный друг, здесь неуместен, - нетерпеливо ответил Клотагорб. - Нам нужен лишь ваш совет. И если вы не собираетесь делиться своими познаниями, мы постараемся подыскать себе проводника в другом месте.
- Ладно, ладно. Не выпрыгни из скорлупы, старый выдумщик. Катастрофы еще пророчит. Есть тут один, такой вот... Может, и согласится помочь вам. Он в самый раз сгодится - дурень, да и только. А на реке молодец - проведет. Тока вот его еще уговорить надо, чтоб ввязался в это дело.
Выдр махнул лапой влево.
- Там, в половине лиги, бережок круто поднимается А потом будут большие дубы напротив расселины. Вот там его и ищите. Отзывается на имя Хапли Бычатина.
- Спасибо за помощь, - проговорил Клотагорб.
- А если мы упомянем ваше имя... это не поможет? - осведомился Джон-Том.
Выдр расхохотался, смешок камешком поскакал по воде.
- Знаешь, друг, мое имя могло бы помочь тебе в лучших бардаках Уоттльграда, а вы, по-моему, не туда направляетесь.
Клотагорб пошарил в одном из ящичков панциря, извлек оттуда небольшую серебряную монетку и протянул выдру. Тот замахал лапами и шагнул назад.
- Нет, нет и нет! Спасибо, друг! Я не беру денег за помощь смертникам.
И, подобрав удочку и прочие принадлежности, он, горбясь, заковылял вверх по течению.
- Как хорошо, что он назвал нам это имя, - сказал Джон-Том, глядя вслед удаляющемуся старцу. - Даже денег не взял. Можно было бы подлечить его артрит.
- Арт... А, заморозки в суставах. - Клотагорб поправил очки. - Заклинание очень длинное, у нас на него нет времени. - И маг решительно направился к фургону.
Джон-Том остался на месте, глядя вслед уходящему инвалиду.
- Но он так помог нам!
- Знаю, - возразил чародей. - Услуги его я оценил в мелкую монетку, а не в большое лечебное заклинание. Что, если он просто рассказывал сказки? Хотел произвести впечатление, а имя назвал, чтобы отделаться.
- По-моему, вы жутко циничны.
Поднимаясь вместе с ним в фургон, Клотагорб поглядел на молодого человека.
- Юноша, за первые сто лет жизни обычно успеваешь понять, что абсолютно хороших людей не бывает. В следующие пятьдесят - осознаешь, что и абсолютно плохих тоже. Ну, а после двухсот... Дай-ка руку, спасибо, мой мальчик. - Джон-Том помог старику перевалить массивное тело через борт. - А после двухсот понимаешь, что полагаться нельзя ни на что, поскольку Вселенная полна иллюзий. Уж если сам космос скрывает и искажает правду, чего же следует ожидать от жалких частиц его, подобных этому ничтожному выдру... Или нам с тобой?
Фургон вновь загромыхал вперед, а Джон-Том углубился в свои мысли.
Оставалось только надеяться, что рекомендации старикашки-выдра были надежнее, чем его оценка расстояния: до трех коренастых дубов возле глубокой низины на берегу им пришлось добираться целых два дня. Русло несколько сузилось, и течение бежало вперед сильнее, увереннее... Кое-где на воде белели клочки пены.
И все же Джон-Том не видел пока ничего опасного... Никаких сложностей для плавания. Он подумал: действительно ли необходим проводник? Река здесь была куда тише, чем у порогов, которые они миновали - с помощью Фаламеезара, конечно - на пути в Поластринду.
К воде вела крутая и неширокая тропа. Ящеры уперлись подле спуска. Их пришлось подхлестывать и подгонять. Взрывая когтями землю, они упорно пятились. С крутой обочины сыпались камешки. Один раз колесо фургона даже зависло над расселиной, суля всем падение с высокого обрыва.
Крохотная низинка заросла папоротниками и тростником. Слева к утесу жался низенький домик - точнее, хибарка. Несколько круглых окошек слепо глядели из-за хмурых бровей - глины и соломенной крыши. Из бурой трубы, сложенной из речных голышей, курился дымок. Более всего внимание их привлекла севшая на мель лодка. Вода лениво лизала ее борта, палубу огибали гнутые поручни, никаких признаков каюты видно не было.
На корме покачивалось рулевое весло. С реи на единственной мачте вяло свисал свернутый парус.
- Я надеюсь, что наш проводник окажется не менее крепким, чем эта лодка, - заявила Талея, заходя под навес у дома.
- Узнать это можно единственным способом.
И Джон-Том нырнул под навес. Дверь была сделана из старого кипариса. Окошка или глазка в ней не оказалось.
Обнаружив подходящую балку, Пог повис на ней головой вниз и облегченно вздохнул.
- Без шика, но в уюте. Тихое местечко, мне всегда нравились реки.
- Как это тебе может что-то нравиться? - поддела его оглядывавшая дом Талея. - Ты же все видишь вверх ногами.
- Лепешка вонючая, - недовольно отозвался мыш. - Эдо вы все видите вверх ногами.
Клотагорб постучал в дверь. Ответа не последовало. Он застучал снова, сильнее. И, не получив ответа, дернул за ручку.
- Заперто, - коротко заметил чародей. - Можно открыть ее заклинанием, но зачем, если хозяина все равно нет дома. - Маг явно обеспокоился. - А не мог он отправиться по делам на второй лодке?
- Если так, - начал Джон-Том, - небольшой отдых нам не повредит. Можно подождать, пока...
Вдруг дверь отворилась. Лягушка, оказавшаяся перед путешественниками, была чуть больше пяти футов ростом - пониже Талеи, но выше Маджа. Облегающие шорты из змеиной кожи доходили владельцу почти до колен, а длинная бахрома свисала к лодыжкам. Хозяин стоял, разглядывая незваных гостей.
Отороченный бахромой, подобно шортам, жилет сшит был из того же материала. Под ним оказалась кожаная же куртка, рукава которой заканчивались выше локтей. Оттуда к кистям спускалась бахрома. Шляпы на лодочнике не было, шею украшало ожерелье из позвонков какой-то крупной рыбины, белым кольцом лежавшее на зеленой в пятнах коже.
Спереди кожа лягушки была бледно-голубого цвета, переходя в розовый на пульсирующем горле. Все прочее тело было темно-зеленым в желтых и черных пятнах. Если сравнивать, скажем, с Маджем или Клотагорбом - удивительно пестрая шкура. Такого не потеряешь из виду даже в сумрачный день.
Хозяин разглядывал гостей по очереди, внимательно оценив всех членов маленького отряда, не исключая зависшего на потолке Пога. Мыш, повернув голову, с любопытством смотрел на лодочника.
Моргнув, лодочник заговорил низким монотонным голосом без всякого выражения:
- В кредит или за наличные?
- За наличные, - ответил Клотагорб. - Полагаю, мы сумеем прийти к обоюдовыгодному соглашению.
- На хрена мне ваша выгода, - ровным голосом парировал хозяин. - Меня интересует лишь моя собственная. - Клотагорб не перечил, и лодочник невозмутимо отступил в глубь дома. - Входите. Чего стоять в сырости. Больных возить - неприятностей не оберешься.
Они цепочкой вошли. Джон-Том и Флор предпочли опуститься на пол, а не рисковать стукнуться лбом о балки невысокого потолка. Кроме того, низкие кресла казались слишком уж хлипкими.
Хозяин направился к большой железной печке, расположенной у дальней стены. На раскаленном металле музыкально посвистывал котелок. Приподняв крышку, лодочник помешал его содержимое, снял пробу большим деревянным черпаком. Пахнуло дрянью. Достав с полки на стене две большие деревянные посудины с дырками наверху, он вытряхнул из каждой в котелок некоторое количество порошка, вновь помешал жидкость и, явно удовлетворенный, закрыл крышку. Потом он возвратился к крепкому деревянному столу, расположенному посреди комнаты.
Лодочные снасти, багры, плотницкие инструменты, скобы, клинья и молотки украшали стены. В дальней части помещения была уходящая вниз лестница. Возможно, она вела в укрытие или в сырую спальню.
Склонившись над столом, лодочник сложил влажные ладони и поглядел на Джон-Тома и Клотагорба. Длинные ступни он широко расставил, чтобы не задеть собеседников. Каз возле стены рассматривал речную коллекцию. Талея отыскивала пригодное для себя кресло и, обнаружив наконец, подтащила его к столу и присоединилась к трем собеседникам.
- Я Хапли Бычатина, из зыбуновских Бычатин, - сообщил хозяин. - Лучше лодочника не найдете - ни на этой, ни на какой другой реке.
Говорил он ровным голосом - без особых эмоций и хвастовства.
- Я знаю каждый топляк, каждый подводный камень, все валуны и перекаты на шести сотнях лиг, что лежат между Крешфармом-на-Болотах и Зубами. Я знаю норы грязевых удильщиков, пороги и водовороты. Бурю я предугадываю за два дня, а по волнам хожу так, что полная чашка не расплеснется. Я даже знаю, где именно десять тысячелетий назад ведьма Вац разлила котел волшебства, отчего раздвоилась река. А значит, знаю, откуда взялось это имя - Слумаз-айор-ле-Уинтли.
Джон-Том оглянулся на все еще открытую дверь, где грушей свисал с потолка Пог. Итак, где-то, подумал он, есть развилка, из-за которой и пошли все эти имена - Двурека, Двойная река - и прочие. А поскольку здесь развилки нет и, очевидно, не будет до самых гор, значит, лежит она вниз по течению. Впрочем, и так все скоро узнаю, решил он и вновь прислушался к беседе.
- Я на своей лодке три раза оплыву вокруг любого и успею к цели в два раза быстрее. Я плаваю в непогоду - когда все торговцы и рыбаки со страху лезут под кровать. Я ничего не боюсь - ни на реке, ни на берегах ее. Дам персональную гарантию при оговоренной плате в том, что доставлю пассажиров или груз к назначенной дате или ранее в любое место. В противном случае компенсирую убытки. Я могу побить всякого, будь он дважды выше меня. - Тут лодочник бросил вызывающий взгляд на Джон-Тома, тактично смолчавшего. - Переем любую разумную амфибию или млекопитающее... Двадцать два взрослых головастика вполне могут подтвердить прочие мои способности... Беру золотой за лигу. Коком не нанимаюсь, вам придется обходиться собственным провиантом, рыбачьте, если угодно. Что касается питья - по мне, так лучше речной воды ничего нет. Я в ней как дома, но тот, кто налижется вдрызг на моем корабле, тут же окажется в реке. Есть вопросы?
Все молчали.
- Может быть, кто-нибудь сомневается?
Гости не отвечали. Нетерпеливая Талея встала и направилась к двери, где, прислонившись к косяку, остановилась, внимательно разглядывая реку. Хапли поглядел ей вслед и одобрительно кивнул.
- Хорошо. - Откинувшись в кресле, он принялся перебирать спутанную бахрому. - Итак, сколько вас, есть ли груз и куда вы направляетесь?
Клотагорб барабанил по столу короткими пальцами.
- Груза нет, только припасы и немного личных вещей. Едем все мы, - и добавил нерешительно: - А число пассажиров на плату влияет?
Лодочник оттопырил внушительных размеров нижнюю губу.
- Меня это не интересует. Плата одна - сколько б вас ни пустилось в путь. Лодка пройдет известное расстояние вверх по течению, потом мне придется проделать тот же путь в обратную сторону. Один золотой за лигу.
- Потому я и спрашиваю, - проговорил волшебник.
- Один золотой не устраивает? - Хапли поднял брови.
- Нет, направление не то. Видите ли, нам нужно вниз по течению.
Лодочник сглотнул.
- Вниз? Отсюда до подножия Зубов три дня пути. Пара деревушек, и все - в дне пути отсюда. А возле гор никто не живет. Там все хищников боятся, что водятся в ущельях и на скалах, - взять хотя бы летающих ящеров-джиннектов. Туда обычно никто не ходит. Ведь все лежит выше по течению.
- Тем не менее нам нужно туда, - сказал чародей. - Много дальше, чем вам случалось заплывать. Впрочем, если вы не согласитесь, это будет вполне естественно. Страх перед подобным путешествием - дело обычное.
Хапли Бычатина склонился вперед, едва не улегшись на стол. Уперев перепончатые ладони в дерево, он глянул прямо в глаза Клотагорба.
- Хапли Бычатина не боится ничего - ни в реке, ни на берегах ее. Мне не по вкусу подобный тон, черепаха, не забывай об этом.
Клотагорб никак не отреагировал на лягушачью физиономию, обнаружив ее прямо перед своим носом.
- Лодочник, я - волшебник и страшусь лишь того, чего не могу понять. Мы намереваемся плыть не к подножию гор, а через них и дальше - пока река будет нести нас... И еще дальше - за Зубы Зарита.
Лодочник медленно осел в кресле.
- Вы же понимаете, что все это слухи. Возможно, по другую сторону гор вовсе ничего нет.
- Тем интереснее, - ответил Клотагорб.
Пальцы забарабанили по столу, отбивая такт думам и времени.
- Сотня золотых, - наконец вымолвил Хапли.
- Ты же говорил, что тариф один - золотой за лигу?
- Это когда путешествуешь по земле, самка. Ад - местечко подороже.
- А я думал, что ты не боишься. - Джон-Том старался, чтобы в голосе его не слышалась подначка.
- Не боюсь, - согласился Хапли. - Только я не так глуп. Если мы сумеем уцелеть, я хочу получить кое-что реальное, помимо незабываемых воспоминаний. Там, в горах, мы окажемся в неизвестных мне водах... И дело этим не ограничится. Тем не менее, - проговорил он с подобающим безразличием, - ты прав, волшебник, путешествие будет интересным: вода есть вода, куда бы ты ни плыл.
Отодвинувшись от стола, Клотагорб угрюмо сказал:
- Извините, Хапли, но мы не имеем возможности заплатить вам.
- Что вы за волшебник, если не умеете делать золото?
- Могу, - смутившись, уверил Клотагорб. - Просто куда-то засунул проклятое заклинание, а оно слишком сложное, чтобы пробовать наугад, рискуя ошибиться. - Он вновь полез в ящички. - Может быть, договоримся так: несколько монет сейчас, остальные... э, потом?
Встав, Хапли громко шлепнул по столу ладонями.
- Ну что ж, приятный был разговор. Желаю счастья, а оно вам скорее всего понадобится больше, чем отличный лодочник. Теперь, если вы не возражаете, я намереваюсь поужинать - варево вот-вот дойдет. - И он повернулся к печке.
- Минуточку. - Клотагорб хмуро поглядел на Джон-Тома. Хапли остановился. - Мы можем заплатить вам, впрочем, я не знаю, сколько у меня есть.
- Мальчик мой, не стоит лгать. Дело так не делается. Придется просто...
- Нет, Клотагорб, у нас кое-что есть. - Молодой человек ухмыльнулся. - Под моей шкурой кроется кое-какой капиталец.
- А! - Физиономия выдра просветлела. - А я на хрен позабыл ту ночь, приятель.
Джон-Том отстегнул клапан на капюшоне, тяжело стукнувшемся о стол. Хапли посматривал уже с интересом. Под взглядами собравшихся Джон-Том с Маджем вспороли подстежку. Со звоном посыпались монеты.
Когда подсчет завершился, оказалось, что поспешно собранные остатки прибыли от игорных подвигов Джон-Тома составляют шестьдесят восемь золотых монет и пятьдесят две серебряные.
- Не хватает.
- Пожалуйста, - попросила Флор. - Если этого мало, остальное мы выплатим потом.
- Потом. Это я уже слыхал, - отозвался несгибаемый лодочник. - Потом, самка, обычно значит никогда. Или вы хотите, чтоб я довез вас почти до конца реки, а остальное расстояние проплывете сами? Вот и я не хочу остаться с почти всей платой.
- Ну, если ты такой же умный, как и упрямый, - заявил Джон-Том, - значит, ты и впрямь лучший лодочник на этой реке.
- У нас есть еще кое-что. - Талея все еще стояла в дверях, но теперь обернулась к собравшимся. - А как насчет нашего фургона и упряжки?
- Конечно! - Джон-Том поднялся, едва не врезавшись головой в потолок, и сверху вниз поглядел на Хапли. - У нас еще есть фургон, которым гордился бы любой фермер или рыбак. Он большой - нам там было просторно - и прочный. Доехал досюда от Поластринду. Кроме того, упряжь, ярмо, четверо ломовых ящериц, запасные колеса и припасы. Все из самого лучшего материала. Нам подарил его Городской Совет Поластринду.
Хапли заколебался.
- Ну, я не торговец...
- Да ты только погляди на него, - настаивала Флор.
Подумав, лодочник зашлепал лягушачьими лапами к выходу, не обращая внимания на висевшего над дверью Пога. Остальные последовали за ним.
Торговец или не торговец, но Хапли обследовал фургон самым тщательным образом - от бамбошек на упряжи до зубов ящеров.
Закончив осмотр под фургоном, он выбрался оттуда и поглядел на Клотагорба.
- Согласен. Зачтем за разницу.
- Как это благородно! - Каз не участвовал в торге, но выражение это свидетельствовало, что исходом сделки кролик недоволен. - Один только фургон стоит дороже двадцати золотых. Ты нас разоришь и пустишь по ветру.
- Возможно, - согласился Хапли. - Но лишь я один могу доставить вас разоренными туда, куда вы хотите попасть. Спорить не буду. - Он умолк и добавил после короткого раздумья. - Ужин вот-вот через край хлынет. Так что решайте.
- Выхода нет, - сказал Клотагорб. - Кроме того, фургон нам больше не нужен. - Он бросил яростный взгляд в спину Каза, изучавшего реку без всяких признаков раскаяния. - Согласен. Когда отправляемся?
- Завтра утром. Я должен подготовиться, собрать кое-какие припасы. А вы тем временем можете выспаться.
Хапли поглядел на поднимающиеся на востоке утесы.
- Прямо в Зубы. - Пучеглазая физиономия обратилась к Джон-Тому. - Там деньги вам ни к чему, на другой стороне тоже, если она существует. А если я не вернусь, ими попользуются мои отпрыски. Живым деньги нужнее, чем мертвым. - Бурча себе под нос, он повернулся и заплюхал к дому.
Как пояснил Хапли, они оплатили только услуги по перевозке, но никак не пребывание в доме.
Но на следующее утро лодочник поднялся еще до рассвета и был готов, когда все еще спали.
- Люблю рано отправляться в путь, - пояснил он, пока остальные собирались. - Я привык делать деньги. Раз вы заплатили за день пути - пожалуйста, и получите его.
Каз поправил монокль.
- Звучит разумно, тем более что мы за каждый день пути заплатили, как за месяц.
Хапли невозмутимо ответил:
- Знаешь, однажды случилось мне видеть бритого кролика. Уморительная была картина... Совсем-то без меха.
- А я, - с апломбом ответствовал Каз, - однажды видел лягушку, у которой рот был шире головы. С ней случилась ужасная вещь.
- Какая же? - равнодушно поинтересовался Хапли.
- Нога в рот попала. Не видел ничего хуже. Летальный исход.
- Лягушки не летают.
Кролик терпеливо улыбнулся.
- Моя нога в рот попала.
Парочка обменялась свирепыми взглядами. Потом Хапли ухмыльнулся: выражение это словно специально создано для лягушек.
- А я, трехглазый, знавал подобные случаи с персонами, и не принадлежащими к моему роду.
Каз ответил улыбкой.
- Выходит, довольно типичная ситуация. К тому же, я одним глазом вижу лучше, чем некоторые двумя.
- Тогда постарайся увидеть, как быстрее шевелиться. Я не намереваюсь спать здесь целый день. - И лодочник отошел.
Из фургона выглянула Талея, сонно приглаживая непослушные кудри, упругие, как стальные пружины.
- Раз вы, лежебоки, еще не готовы, я тем временем позабочусь о моем фургоне и упряжке, задам им корму, - сообщил лодочник.
- Во жук! Ну и собственник! - прокомментировал Мадж.
- Теперь, Мадж, это его фургон и его ящерицы. - Джон-Том аккуратно пропустил посох в петли под зеленым плащом. - Они в его власти. Да и мы тоже.
Когда все собрались в лодке, привязали мешки и припасы, Хапли отцепил канаты, аккуратно смотал их и навалился на длинное рулевое весло. Лодка скользнула на просторы реки. Повисший на расчалке мачты Пог переменил позу и принялся следить за серебристым небом, скользящим над синей водой.
Течение скоро подхватило лодку. Низина с глинобитной хаткой под соломенной крышей исчезла вдали. Впереди высилась серо-бурая стена гранита, увенчанная льдом, - родина крылатых хищников, своенравных ветров и высоких облачных шапок.
Джон-Том привалился к борту и лениво водил ладонью по воде. Трудно было предположить, что подобное путешествие может оказаться опасным. Вода была теплой, она успела согреться на долгом пути от Крешфарма-на-Болотах. Солнце то и дело проглядывало меж надоедливых облаков, тепло посвечивая на лица. Ничто не сулило дождя до ночи.
- Значит, ты говоришь, что до подножия гор плыть три дня?
- Так, приятель, - отвечал Хапли. Лодочник не повернулся к Джон-Тому. Правая лапа его держала весло, а глаза были устремлены вдаль. Сидел он на кресле, пристроенном на корме к поручням. В широких губах зажата была изогнутая длинная трубка. Речной ветерок гнал к небу тонкую струйку дыма из белой чашки.
- А насколько далеко река заходит в горы? - Флор стояла на коленях на носу лодки и глядела вперед. В голосе ее слышались ожидание и надежда.
- Никто не знает, - бросил Хапли. - Лиги... может, недели пути. А может, и несколько дней.
- А где же она заканчивается, как по-вашему? В подземном озере?
- Адовым Водопоем.
- А что такое Адов Водопой, senor Rana(*11)?
- Слухи. Басни. Сплав всех страхов, пережитых теми, кто плавал здесь в плохие времена - в непогоду, на тонущем корабле, трудился в скверной гавани, повинуясь хлысту пьяного капитана. Я всю свою жизнь провел на воде или в ней. Для меня путешествие оправдает себя, если мы узнаем, что Водопой этот из себя представляет, пусть мне и придется заплатить собственной жизнью. Так должны заканчивать свою жизнь все истинные мореходы.
- Не означают ли твои слова, что мы можем надеяться на возмещение? - осведомился Каз.
Лодочник расхохотался.
- А ты, кролик, остроумный мужик! Надеюсь, что ты сохранишь эту способность и там, куда нас затянет.
- Там нас не ждет ничего страшного, - сообщил Клотагорб. - Мне тоже приходилось слышать легенды об Адовом Водопое. Говорят, что понять, куда ты попал, можно заранее. Тебе придется высадить нас на безопасном удалении, а дальше мы продолжим путь пешком. Тогда и удовлетворишь свое любопытство.

Предыдущая страница 5 Следующая страница


Час ворот 6

- Звучит неплохо, сэр, - согласился лодочник, - но только если я сумею вас высадить... Если там вообще найдется место для высадки. В противном случае вам придется сопровождать меня.
- Неужели ты рискуешь своей жизнью, чтобы узнать, правда ли эта легенда? - спросила Флор.
- Нет, женщина. Жизнью я рискую за сотню золотых, фургон и упряжку - ради двадцати двух отпрысков. И еще потому, что никогда в жизни не отказывался от работы. Без репутации я ничто. Потому мне и пришлось принять ваше предложение.
Он чуть шевельнул рулевым веслом. Лодка слегка изменила курс и подошла ближе к середине потока.
- Деньги и гордость, - раздумывала Флор. - Едва ли ради них стоит рисковать жизнью.
- Ты можешь предложить что-нибудь получше?
- Ей-богу, могу, Rana. Куда более стоящую. - И девушка начала рассказывать о цели их путешествия. Но Хапли не собирался записываться в добровольцы.
- Спасибо, я предпочитаю деньги.
"К счастью, Фаламеезар нас оставил, - подумал Джон-Том. - Дракон и лодочник определенно находились на противоположных частях политического спектра. Конечно, будь с нами Фаламеезар, прибегать к услугам Хапли не пришлось бы". И юноша вдруг понял, что, невзирая на всю архаичность окостенелой и замшелой философии, он скучает по обществу дракона.
- Вот что, молодая самка, - наконец заявил Хапли, - у тебя романтика, а у меня убеждения. Я помогаю тебе добраться до цели, и большего ты от меня не добьешься. А теперь заткнись. Терпеть не могу трескотни, особенно - бредней романтически настроенных самок.
- Терпеть, значит, не можешь? - Флор начала подниматься на ноги. - А как тебе понравится, если...
Лодочник махнул перепончатой лапой в сторону южного берега.
- Смотри - плыть недалеко, а для человека ты должна просто отлично плавать. Доберешься безо всяких хлопот.
Флор хотела было закончить выпад, но поняла намек и опять уселась на носу суденышка. Она кипела от гнева, но сохраняла самообладание. Музыку заказывает Хапли, так что придется плясать под его дудку в соответствии с предложенными им правилами. Впрочем, она не обязана восхищаться положением дел.
Лодочник удовлетворенно попыхивал трубкой.
- Интересные вы пассажиры, таких мне еще не приходилось возить. - Выбив на палубу пепел, он закрепил рулевое весло и продолжил, убирая трубку: - Удивительно, как это вы еще не поубивали друг друга.
Странное дело, размышлял Джон-Том, пока течение несло их к Зубам Зарита. Обычно реки вытекают из гор. Быть может, Слумаз-айор-ле-Уинтли рушится там в какой-то неведомый каньон? Если так - их ждет удивительное путешествие.
Иногда, чтобы укрыться от ночного дождя, приходилось ставить брезентовый верх. В таких случаях Хапли крепил весло, направляя лодку в какую-нибудь безопасную гавань. Так они пережидали ночь, а тем временем дождик барабанил по низкому потолку. Наконец поднималось солнце и разгоняло облака. Тогда суденышко отправлялось дальше, влекомое быстрым течением по глади реки.
Всю высоту Зубов Зарита Джон-Том смог оценить лишь на третий день пути. Еще утром они добрались до предгорий. Река настоятельно прокладывала себе путь среди округлых, покрытых зеленью холмов. По сравнению с надвигающимися горами массивные холмы казались припухлостями на земной тверди.
Там и сям из кустов выступали гранитные скалы. Джон-Тому они напоминали кончики пальцев погребенных гигантов... Невольно вспоминались легенды об этих горах. Не превращаясь в порожистую, река убыстряла течение, словно поспешая доставить странников к загадочному месту назначения.
Прошло несколько дней. Никаких признаков обитаемых мест они не обнаружили. Холмы поднимались выше, растительность все реже покрывала склоны. Даже дикие звери попадались нечасто.
Лишь однажды они увидели на берегу животных. Возле реки теснилось стадо единорогов. Выстроившись полукругом, жеребцы и кобылы защищали жавшихся к воде жеребят. Те тревожно ржали и фыркали.
Перед занявшим оборонительные позиции стадом беспорядочно бродила стая приблизительно из дюжины ящеров величиной со льва. Красно-белая чешуя тощих, словно уиппеты(*12), пресмыкающихся блестела на солнце.
Как раз когда путешественники проплывали мимо, один из ящеров прыгнул через головы взрослых, пытаясь попасть прямо на спину кого-нибудь из жеребят. Но вместо этого он угодил на неровный двухфутовый рог одного из жеребцов.
Жуткое шипение рапирой пронзило день, во все стороны брызнула кровь, заливая убийцу и молодняк. Изгибая шею, единорог передними копытами ударил по изгибающемуся телу хищника, стряхивая его с рога.
Лодка скрылась за поворотом, и пассажиры так и не узнали об исходе боя. Кровь хищника струйкой стекала в реку. Волны бездумно понесли красное пятно вслед за суденышком.

Глава 6

На следующий полдень они миновали изгиб реки. По мнению Джон-Тома, он должен был оказаться последним. Горы вокруг постепенно становились все выше. Внушительные вершины терялись рядом с отвесной стеной поднимавшейся впереди. Пики на ней были прикрыты облаками, лишь изредка расступавшимися, чтобы явить очередную никогда не таявшую шапку из снега и льда. Крапчатые стволы хвойных деревьев на недоступных высотах казались сучками и пропадали в тумане.
Дело было в том, что спереди вырос ровный серый утес. Гранитная стена, неприступная и холодная.
Сей непроходимый барьер ни в коей мере не нарушил спокойствия Хапли. Навалившись на рулевое весло, он направил лодку к берегу. Сперва Джон-Том подумал, что они пристанут прямо к скалам, но, когда они обогнули массивный утес, увидел крошечный пляж, к которому и правил лодочник.
Не пляж - просто сухая борозда, процарапанная среди скал. Теплая вода омыла сапоги молодого человека, когда все попрыгали в воду, вытаскивая лодку на песок.
Плавник на берегу перемежался старыми черными кострищами. Маленькая расщелина была последней стоянкой на реке.
Во всяком случае, на видимой ее части.
Ветер посвистывал, обрушиваясь с вершин утесов. Он словно бы говорил: возвращайтесь назад, дураки, впереди нет ничего, одни только скалы и верная смерть. Ветер дул с востока, гнал их обратно на запад, заставляя спотыкаться.
Джон-Том зашел в реку поглубже - так, что вода чуть не залилась в сапоги. Припав к большой скользкой скале, он понял, почему Хапли причалил в этой укромной бухте.
В нескольких сотнях ярдов вниз по течению река исчезала, и оттуда доносился непрестанный треск и грохот. Бревна, ветви, кости, всякий плавучий мусор, словно в котле, бурлили возле серой поверхности скалы. Пена холодной лавой заливала гранит и древесину.
Он не мог видеть, что происходит внутри горы, - мешал плавучий мусор, но время от времени какая-нибудь крупная ветка или ствол исчезали под водой, должно быть, втянутые в подземную полость. Густой слой мусора на воде свидетельствовал, что свод поднимается над поверхностью на какие-то сантиметры. В противном случае вход зиял бы черным пятном на граните, а если бы каменная перемычка находилась под водой, та явно должна была подняться и затопить пляж.
Впрочем, само отверстие должно быть большим: у склона горы русло сужалось ярдов до тридцати, а течение при этом не ускорялось.
- Ну, что будем делать? - К Джон-Тому подошла Флор. Она посмотрела, как возле скалы кружили и толкались бревна толщиной в несколько футов. Такие весили не одну тысячу фунтов и к тому же были пропитаны водой. - Этот завал не отодвинуть от скалы никакими усилиями.
- Не стоит и пробовать, - отозвался юноша. - Даже если Клотагорб сумеет каким-нибудь заклинанием разогнать плавник, свод слишком низок и не пропустит лодку.
Хапли уже был на берегу, на песке, и выгружал припасы.
- Этот путь - не для нас. Мы направляемся не туда. То есть туда, но не так.
- Не понимаю, - отозвался Джон-Том.
- Поймешь. Заплатил ведь, чтоб понять. - Лодочник ухмыльнулся во весь свой лягушачий рот. - Как по-твоему, почему Слумаз-айор-ле-Уинтли зовется Двурекой, или Двойной?
- Не знаю я. - Собственное невежество раздражало Джон-Тома. - Я полагал, что она раздваивается в верховьях. Но название не объясняет мне, как мы проберемся туда. - И он показал на кружащую грохочущую массу.
- Говори - не говори, нужно уметь понимать.
- Итак, с чего мы начнем? - спросил юноша, утомленный загадками.
- Сперва мы снимаем с лодки все, что может плыть, - распорядился лодочник.
- А потом?
- Потом выводим ее на середину потока, вынимаем затычки и топим, конечно, сперва надежно поставив на якорь.
Джон-Том хотел было высказаться, но передумал. Слова лягушки не имели никакого смысла, а поскольку идиотом его трудно было назвать, значит, лодочник знает нечто, неведомое ему, Джон-Тому. Как его учили? Сталкиваясь с непонятным, не спорь, если не имеешь убедительных доказательств.
- А я все еще не понимаю, - призналась смущенная Флор.
- Поймешь, - заверил ее Хапли. - Кстати, вы оба умеете плавать?
- Превосходно, - отозвался Джон-Том.
- Не утону, - сообщила Флор.
- Хорошо. Надеюсь, что другая человеческая самка тоже умеет плавать. Пока вы можете лишь помочь мне разгрузить лодку. А потом отдохнете и понаблюдаете.
Когда из лодки выгрузили последний плавучий предмет, поймав лодочника на слове, они остались на берегу.
Хапли вывел крохотное суденышко на середину реки. Обнаружив устроившее его место, ничем не отличавшееся для Флор и Джон-Тома от прочих, он выбросил носовой и кормовой якоря. Солнце поблескивало на черно-зеленой шкуре раздевшегося лодочника и на влажной шерсти выдра - тот стоял рядом, - оставившего одежду на берегу.
Оба следили, как опускаются вниз якоря. Лодка медленно развернулась и замерла на месте в дюжине ярдов вниз по течению. Хапли подергал канаты, чтобы убедиться, что якоря легли на дно.
А потом на несколько минут он исчез за бортом. Вскоре лодка начала тонуть, и вот уже над поверхностью осталась одна только мачта, тоже быстро исчезнувшая из виду. Мадж плавал на этом месте, время от времени опуская голову в воду. Хапли, как амфибия, чувствовал себя в речных глубинах превосходно. Мадж был не менее уверен в себе: он не мог извлекать из воды кислород, однако быстрее плавал.
Вынырнув, выдр махнул оставшимся на берегу и выкрикнул нечто непонятное. Потом снова погрузился в воду и несколько раз повторил все нырятельные упражнения. Потом рядом с ним на поверхности воды показался Хапли, и они вместе направились к пляжу.
Выдр и лягушка отбуксировали плавучие припасы, аккуратно запакованные в водонепроницаемые шкуры, на середину потока и, исчезнув там с ними под водой, возвращались за новыми.
Наконец мокрый Хапли вылез на песок.
- Хорошо, что река не с гор течет. То-то было бы холодно для такого занятия.
- Какого? - поинтересовалась совершенно озадаченная Флор.
- Пошли - увидишь.
- Пошли? Куда пошли?
- На лодку, куда же еще, - ответила Талея. - Разве ты не знаешь?
- Мне никто ничего не объясняет... Глядят только. - Флор уже почти рассердилась.
- Через минуту ты все узнаешь.
Лодочник протянул ей водостойкий мешок.
- Одежду положишь сюда.
- Зачем это? - Глаза Флор сузились.
Хапли терпеливо пояснил:
- Чтобы не намокла. - И отвернулся. - Вообще, как хочешь. Угодно путешествовать мокрой в холодной горе - я не против. Уговаривать тебя не собираюсь.
Джон-Том уже снимал плащ и рубаху. Талея и Каз поступали подобным же образом. Флор чуть поежилась и начала раздеваться. Волшебник тем временем проверял, плотно ли закрыты ящички в панцире. Физически он был самым слабым, однако, как и лодочник, не должен был испытать никаких сложностей на этом этапе пути.
Оставалась, впрочем, проблема в виде черной груши, повисшей на ветви одного из выброшенных на берег стволов.
- Никогда! Не дождетесь и не мечтайте. - Пог непреклонно обхватил себя крыльями за плечи, выказывая твердость алмаза. - Буду ждать здесь.
- А если мы будем возвращаться другим путем?
- Да ходь вообще не возвращайтесь, - буркнул летучий мыш. - Меня эдо вовсе не волнует.
- Вот что, - Клотагорб решил обратиться к разуму фамулуса. - Я ведь могу и заставить.
- Вы, босс, много чего со мной можете сделать, - ответил мыш. - Но лезть в эду поганую реку не заставите.
- Давай скорее, Пог, - сказал Джон-Том. Дурацкое это дело - стоя голым на берегу, уговаривать залезть в воду летучую мышь. - Все мы: Флор, Каз, я и Талея - тоже не водные жители. Но я верю Клотагорбу и нашему лодочнику, они знают, что делают. Конечно, там будет воздух. Я тоже не способен надолго задерживать дыхание.
- Воду пьют, в ней не живут, - настаивал Пог. - Вам не загнать меня в эду жидкую могилу, и все дуд.
На лице Джон-Тома появилось скорбное выражение.
- Ну, если ты в этом уверен, - он заметил, как Талея и Мадж заходят со спины свисающего с ветки Пога, - значит, и впрямь можешь подождать нас здесь.
- Прошу прощения... - возмутился волшебник.
Положив руку на панцирь, Джон-Том осторожно подтолкнул старика к реке.
- Нет смысла спорить с ним, сэр, раз уж Пог решил...
- Эй! Пустите! Чертов Мадж, не ломай крылья. Я дебе потроха вырву! Я... я... Пусти!
- Держите крылья!.. Смотрите, чтобы не укусил!
Флор с Джон-Томом бросились помогать, и вчетвером они спокойно разложили мыша. Успевшая отыскать прочные и тонкие лианы, Талея принялась увязывать строптивого фамулуса, как рождественский подарок.
- Извини, старина, - сказал Каз, - но мы только попусту тратим время. Джон-Том прав, ты сам это знаешь. Наверное, здесь я - самый худший пловец, но Клотагорб уверен, что опасности нет, так что я не колеблюсь.
- Конечно, нет, - подтвердил чародей. - Ну, разве что самая малость. Хапли знает, как глубоко придется нырнуть.
Лодочник, стоя рядом, прислушивался и неодобрительно поглядывал на фамулуса.
- Именно. Берите его и пошли.
Тщательно упакованного и перевязанного летучего мыша понесли к реке.
- Пустите! - Пог испытывал неподдельный ужас перед купанием. - Не могу я, говорю же вам! Утону! Всех предупреждаю: вернусь с дого света и буду преследовать до конца дней.
- Твоя воля. - Талея первой вступила в реку.
- Ты утонешь, - заметил Хапли, - только если не будешь делать так, как я говорю.
- И куда мы направляемся? - поинтересовался ошеломленный Джон-Том.
Лодочник показал вперед и вниз.
- Сперва плывем, друг. Потом в нужном месте - я скажу где - ныряем. А потом снова плывем.
- Прямо вниз?
Джон-Том топнул, возмущая гладкую чистую воду. Легкий холодок страха пробежал по его спине. Клотагорб с Хапли и, в меньшей степени, Мадж воды не боялись совсем. Она была для них вполне привычной средой обитания. Но если что-то будет не так? Что, если подводная пещера - а куда еще они могут направляться - окажется чересчур глубоко?
Дружеское прикосновение к плечу подбодрило его.
- Эй, чувак, зачем постная физиономия? Тут и на мизинец нечего беспокоиться. - Мадж улыбнулся в мокрые усы. - Здесь неглубоко, даже для такого никудышного пловца, как человек.
Все переглянулись. Вопли Пога сделались уже почти истерическими.
- Эй, давайте сюда этого крикливого летуна. - Раздосадованный Хапли ухватил сверток с мышом за веревку. Физиономия Пога мышиной мордочкой высовывалась из темного кулька. - Берись за другую сторону.
- Хеей-хо, взялся. - Мадж ухватил лианы с противоположной стороны.
Удерживая вместе со вторым самым искусным пловцом сверток на плаву, Хапли наставлял остальных:
- Считаем до трех и ныряем.
Люди кивнули. Каз тоже, он умело скрывал свой страх.
- Готовы? Раз... два... Перестань вопить, вдохни поглубже - или утонешь... три!
Под утренним солнцем мелькнули спины. Крик утих - Пог успел набрать воздуха.
Джон-Том ощутил, как уходит вниз его тело. Вода становилась прохладнее, потемнело. Он завертелся, чтобы прогнать холод.
Возле него маячили силуэты спутников. К одной из ног прикоснулась скользкая ладонь. Обернувшись, он увидел сзади округлые контуры панциря Клотагорба. Маг непринужденно плавал вокруг сухопутных жителей. Вода сбросила с него лет сто, и двигался чародей с грацией и изяществом балерины.
Толчок предназначался скорее, чтобы удостовериться, что никто не потерял ориентации и не отклонился. Торопить ныряльщиков черепах не собирался.
Но и без того Джон-Том начинал уже ощущать беспокойство. Увеличившееся давление свидетельствовало, что они опустились достаточно глубоко. Он и Флор находились в прекрасной форме, однако в Поге и Казе молодой человек не был уверен. Но если воздушный карман, к которому они направлялись, не появится перед ним немедленно, придется поворачивать обратно.
Поверхность он прорвал неожиданно. Почувствовал, что падает головой вниз и молотит руками в отчаянной попытке восстановить равновесие.
Громкий всплеск сообщил, что рядом кто-то плюхнулся в воду. А потом в воду упал и сам Джон-Том, погрузился на несколько футов и вынырнул на поверхность.
Оказавшись наверху, он несколько раз глубоко вздохнул. С мокрой головы оказавшейся рядом Талеи потоками краски стекали распрямившиеся рыжие кудри. Она проморгалась, вздохнула и фыркнула.
- Что ж, ничего страшного. Так об этом и рассказывают, но не следует доверять всему, что говорят люди.
Течение легкой рукой колыхало ее груди. Джон-Том поглядел на девушку, впервые по-настоящему обратив внимание на ее наготу. Там, на пляже, вроде, было и не до того.
Но они были на поверхности воды. Разве не так?
Кто-то подтолкнул юношу в спину.
- Пусть течение само отнесет тебя.
Джон-Том повернулся, и перед ним оказались огромные глаза Хапли. За спиной лодочника маячил корабль. Он стоял на якоре посреди потока ярдах в десяти отсюда. Мадж уже возился на борту, распаковывая припасы. Течение несло их к лодке. Перегнувшись через борт, выдр протянул руку Джон-Тому, потом помог Талее.
На палубе сидел какой-то большой дергающийся предмет, который поначалу показался Джон-Тому странной рыбой. Предмет дернулся вновь, и молодой человек признал в нем по-прежнему связанного и разъяренного Пога. Приняв предложенное Маджем полотенце, Джон-Том обтерся и принялся развязывать фамулуса.
- Ну как, Пог, о'кей?
- Я дебе дам о'кей! Я промок, замерз, ушибся.
- Но ты цел.
Джон-Том ослабил еще один узел, и показалось крыло. Оно дернулось, разбрызгивая воду.
- Деперь чдо, поздно вспоминать, - огрызнулся Пог.
Когда высвободилось второе крыло, мыш встал на колени, потом на ноги и медленно замахал крыльями, чтобы просушить их.
К ним присоединился Мадж. Мех выдра отталкивал воду, и он одевался уже почти сухим.
- Ну че, кореш? - спросил он у мыша. - Неужели и слова доброго не найдется для закадычного друга?
Рядом лежал открытый мешок с одеждой. Джон-Том шагнул к нему, чтобы выудить свои вещи.
- Ага, есть чего сказать закадычному другу. А иди-ка ды на... - Послав приятеля подальше, мыш для пробы поднялся над палубой, разыскивая удобную расчалку, повис там головой вниз и расправил крылья пошире для просушки.
- Ну зачем так, дружище? - обиделся выдр, приладив шляпу на голове и расправив перо. - Пришлось ведь. Ты не согласился бы по своей воле.
Пог промолчал. Выдр пожал плечами, предоставив ученику чародея, потерявшему дар не речи, а скорее бурчания, гневаться в свое удовольствие.
Джон-Том застегивал брюки и, пока все одевались, оглядел необыкновенное место, где они оказались.
Вдалеке словно бы грохотал товарный состав. Шум гудел в ушах, вибрировал в теле. Сперва молодому человеку показалось, что они находятся в тускло освещенном тоннеле. В некотором роде так оно и было.
Корабль стоял на якоре. С обеих сторон поднимались высокие влажные берега, заросшие мхом и грибами. Нормальными их трудно было назвать, поскольку папоротники и лианы тянули корни в обе стороны - и к нижней, и к верхней рекам.
Над головой серебрилось небо - нижняя сторона верхней реки. Джон-Том прикинул расстояние: реки разделяло не более десяти метров. Мачта лодки до верхнего потока не доставала.
Как могли течь две реки, не сливаясь и не встречаясь, сохраняя разделявшее их пространство?.. Непонятно было, как совместить такую возможность с физическими законами. Магическими, поправил он себя.
- Легкая часть пути закончена. - И Хапли принялся поднимать якорь с помощью небольшой лебедки.
- Легкая? - Джон-Том не совсем расслышал лодочника. В ушах его все еще плескалась вода.
- Да. Досюда течение Слумаз-айор-ле-Уинтли известно. Правда, по нижней части ее путешествовали немногие, но тем не менее тоже плавали. - Лодочник показал лапой в сторону носа лодки. Впереди река... точнее, реки... исчезали во мраке. - А вот там, куда мы направляемся, никто не бывал.
Джон-Том шагнул вперед и помог лодочнику крутить лебедку.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Благодарю, - отозвался Хапли, когда работа была закончена.
В лицо Джон-Тому дул сильный ветер. Он вырывался из тьмы и леденил лицо, подсушивая волосы. Юноша поежился. Ветер дул из горы. Значит, она скрывала внушительные пустоты.
Здесь на воде не было влажного мусора, мешающего движению лодки. Течение легко унесло бы скопившиеся наверху бревна и сучья. На второй реке свод пещеры не преграждал им путь.
Подняв и закрепив второй якорь, они вновь поплыли вниз по течению. Хапли полез в водонепроницаемый сундучок на палубе. Там оказались масляные лампы и факелы. Их повесили на крючья, воткнули в гнезда и зажгли.
Ветер сдувал огонь назад, но не гасил его. Внутри конических колбочек фонарей мирно подрагивали язычки пламени.
- Почему же ты нас не предупредил? - встряхивая густой черной гривой, обратилась к лодочнику Флор.
Хапли махнул в сторону усевшегося возле поручней Клотагорба.
- Это он сказал, чтоб вам ничего не говорили.
Джон-Том и Флор вопросительно поглядели на мага.
- Вот так, молодежь. - Чародей указал в сторону текучей серебристой кровли. - Оттуда падать высоко. Я не был уверен, что точно знаю расстояние, а также в вашей реакции на подобное странное погружение. Потому и решил не вдаваться в подробности - не хотел пугать вас.
- Мы бы не испугались, - твердо заявила Флор.
- Возможно, - согласился чародей, - но рисковать не было необходимости. Как видите, мы все здесь, целы, здоровы и продолжаем путь.
Со стороны фигуры, темневшей на расчалке, донеслось грязное словцо.
На правом борту послышался громкий многократный плеск.
Прямо на глазах путешественников из воды выпрыгнули несколько рыбин размером с крупного окуня. Плавники и хвосты их были необыкновенно сильными и широкими.
Два прыгуна упали назад, а третий пронзил текучее небо, зацепился плавниками за воду и, изогнувшись, исчез в верхней реке. Прошло несколько минут, и пошел дождь из пескариков. Целая стая мальков вырвалась из верхней реки, чтобы исчезнуть в нижней. Там их поджидали два неудачника. Вскоре к ним спустился и их сильный приятель.
Джон-Том с легким головокружением наблюдал за перекидывающейся сверху вниз и обратно погоней. Мозг его ощущал куда большее смятение, чем глаза. Визуальная информация не соответствовала ничему из того, что он знал прежде.
- Хотя происхождение названия теперь понятно, - сказал он, обращаясь к лодочнику, - представить себе не могу, как такое возможно.
Хапли приступил к повествованию о Слумаз-айор-ле-Уинтли, о великой ведьме Вац, о пролитом котле заклинаний... и о том эффекте, который он произвел на реку.
Когда лодочник закончил, Флор недоверчиво покачала головой.
- Grande, fantastico(*13). Шизоидный поток.
- Флор, как по-твоему, что все-таки вращает Землю? - весело полюбопытствовал Джон-Том.
- Гравитация и прочие законы.
- А я полагал - любовь.
- Дело в том, - вступил в разговор Клотагорб, - что гравитационные характеристики любви прекрасно известны. А вы, похоже, считаете ее притягательную природу исключительно психологической. Позволь мне тогда объяснить, мой мальчик, что существуют известные формулы, с помощью которых... - И он завел разговор ученый - полугалиматью-полунауку, из которой, собственно, и состоит магия. Джон-Том и Флор пытались следить за его мыслью, но в основном без успеха.
Опираясь на поручни, Талея застыла на носу, взгляд ее был прикован к черноте, лежавшей впереди и вокруг. Прохладный ветер трепал ее волосы и заставлял гадать, что скрывается под покровом ночи.
Много дней плыли они по течению в темноте: вода была наверху и внизу. Труба с жидкими стенками увлекала их к неизвестной судьбе. Джон-Том находил сходство между корабликом и молекулой в кровеносном сосуде. После всех речей про "зубы" Зарита и путешествий в "брюхе" горы, аналогия эта вселяла в него беспокойство.
Время от времени они бросали якорь посреди реки, чтобы пополнить припасы рыбой, населявшей здешние воды. Тогда Хапли и Мадж отправлялись на разведку в верхнюю реку. Они влезали на мачту - Мадж помогал не столь ловкому в этом деле лодочнику. Затем в дно верхней реки с помощью стрелы запускали небольшой поплавок. Его надували, чтобы лучше держался, а веревку привязывали к мачте. Хапли и выдр взбирались наверх и исчезали в жидком потолке.
Они брали с собой маленькие масляные фонари, снабженные рукоятками, иначе оба искусных пловца могли затеряться на глубоководье.
На двенадцатый день, когда путешествие сделалось опасно монотонным, Хапли спустился по канату в необычном возбуждении.
- По-моему, проехали, - радостно объявил он.
- Проехали? Что? Конечно, не горы. - Клотагорб нахмурился. - Не может быть. При такой высоте хребет не может быть настолько узким. Ведь и легенды...
- Нет-нет, сэр. Не горы. Просто воздушное пространство над верхней рекой увеличилось. В пещере плыть интереснее - не то что в этом тоннеле, где ничего не меняется. Теперь можно перейти наверх, там все-таки есть какой-то свет.
- А какой? - поинтересовалась Флор.
- Увидишь.
Все занялись приготовлениями. На сей раз разгружать лодку не пришлось. Вещи поднимали к верхнему потоку, а там они моментально выскакивали на поверхность. Мадж поджидал их и оттаскивал поплавки к берегу.
Когда переправили все припасы, сухопутные жители полезли по веревке и погрузились в верхнюю реку. Переход оказался проще, чем в первый раз: выбираться на поверхность - это не нырять невесть куда.
Джон-Том непринужденно выскочил наверх и, плавая, обозревал огромную полость, в которой текла река.
Флегматик-лодочник недооценил ее размеры. Пещера была невероятно огромной.
Слева Джон-Том увидел каменный козырек, которым закончилась скальная крыша, столько дней прикрывавшая верхний поток. Здесь течение несло кое-какой мусор, редкие куски древесины были чуть ли не отполированы постоянным соприкосновением с камнем.
Куда более удивительными были стены пещеры, усеянные мириадами крошечных огоньков. Молодой человек неторопливо подплыл к ближайшему берегу. Выбравшись, он подхватил полотенце и направился исследовать ближайшие светящиеся камни.
В основном огоньки были золотыми, впрочем, заметны были причудливые мазки и пятна красного, синего, зеленого и желтого цвета. Светились лишайники и грибы. Мелкие казались пятнами, у тех же, что покрупнее, флюоресцировали ветви и шляпки. Каждый из них испускал немного света; произрастая здесь в изобилии, они освещали пещеру подобно заходящему солнцу.
Джон-Том нагнулся, чтобы рассмотреть скопление ярко-голубых поганок, когда за спиной послышался шумный всплеск. Молодой человек оглянулся, ожидая появления из глубины невероятного чудища. Однако это была их лодка.
В первые дни путешествия он гадал о назначении высушенных желудков, уложенных вдоль борта. Теперь все прояснилось: в надутом виде они создавали подъемную силу, достаточную, чтобы извлечь суденышко на поверхность верхней реки.
Теперь лодка покачивалась, пока Хапли торопливо выпускал воздух из надутых желудков, чтобы кораблик не вознесся к потолку пещеры. С палубы текла вода, Мадж торопливо откачивал воду из трюма.
Вытершись и одевшись, пассажиры вновь поплыли на восток. Здесь было куда веселее, и Джон-Том надеялся, что пещера не сомкнется над ними вновь, заставляя опуститься на унылую поверхность нижней реки.
Беспокоиться было не о чем. Пещера, напротив, становилась все просторней. Она казалась бесконечной, флюоресцирующие просторы впереди были неохватными.
Светящиеся заросли делали реку достойной живописца, сверкающие краски сливались в невероятных, просто анархических сочетаниях. С далекого потолка зубами опускались гигантские сталактиты. Некоторые были намного больше, чем их лодка. Суденышко проходило мимо огромных натеков, настоящих рек пятнистого кальцита. На стенах изгибались геликтиты(*14), завиваясь кристаллическими усами. Повсюду светились грибы.
В обе стороны от главной пещеры отходили тоннели. Джон-Том испытывал огромное желание взять фонарь и побродить там. Однако Клотагорб напомнил, что любые исследования задержат их.
Размеры и великолепие пещеры не прогнали из его головы мысли о сложном строении Слумаз-айор-ле-Уинтли. Трудно все-таки плыть по реке, когда под ней воздух, а не скала или песок.
- А откуда ты знаешь, что у нее вообще есть дно? - однажды спросила у лодочника Флор. - Что, если она тройная... или четверная?
Хапли восседал на корме в обнимку с рулевым веслом.
- Потому что я, милая леди, не раз бывал на этом самом дне и поднимался оттуда. В любом случае, где бы ты ни встал на реке, якоря цепляются за второе дно.
Теплое свечение зарослей временами меркло и пропадало. Тогда приходилось полагаться на фонари и ждать следующего светящегося пятна.
Пога, у которого наконец закончился продолжительный период ворчливости, все это не тревожило. Темнота была для него естественной, и он наслаждался ею. Путешественники слышали, как он наверху порхает и рыщет между наростами. Иногда мыш покидал лодку надолго - к неудовольствию Клотагорба, - однако через некоторое время звуковой локатор безошибочно приводил его назад.
- Прекрасно, - бормотал Джон-Том, глядя на проплывающие мимо красоты. - Несравненно.
Талея стояла возле него и разглядывала темные отверстия в стенах; иногда их зияющие жерла подступали прямо к воде.
- Интересное у тебя представление о красоте, Джон-Том. А мне это не нравится ни в коей мере.
- Чдо вы, люди, понимаете в пещерах? - фыркнул появившийся над ними Пог. - Все вы, кроме чаропевца, не смыслите в эдом ничего.
- Что делать, если я свет предпочитаю тьме и просторы - стенам? - возразила она.
- Аминь, - от всего сердца поддержала ее Флор.
Первоначальное восхищение обеих девиц при виде светящихся растений уступило место суеверному ужасу, который люди испытывают перед подземными глубинами и ходами в них. Поскольку Джон-Том искренне интересовался пещерами, подобные страхи были ему достаточно чужды. Красотой эти образования, веками создаваемые терпеливой водой из известняка, не уступали любым наземным чудесам.
Впрочем, встревожены были не только Флор и Талея.
- По мне, так внутри реки было б поспокойнее, - однажды утром высказался Мадж. - Там хоть знаешь, где ты есть. - Он показал мохнатой лапой на темный большой боковой ход. - Мне эта дыра вовсе не по вкусу. Я еще молод для собственных похорон.
- Суеверия, - пробормотал Клотагорб, - губят цивилизацию.
Лодочник оставался таким же невозмутимым, как и в своих родных водах.
- А как все это называется? - спросил Джон-Том, разглядывавший лазоревые грибы на берегу.
- Как называется?.. Имя разве что в легендах найдешь.
Хапли отвернулся. Мелькнул невероятно длинный язык, втянув в рот прозрачную крылатую букашку. Лодочник-лягушка причмокнул губами.
- На вкус ничего, пусть никакого цвета и нет. - Он кивнул в сторону свода. - В сказках и историях речного люда это место зовется Горлом Земным.
- А куда оно ведет? - поинтересовалась Флор. Хапли пожал плечами.
- Кто знает. Твой наставник в твердом панцире полагает, что через все горы. Возможно, он прав. Надеюсь, что мы живыми выберемся отсюда, а не угодим, скажем, в чрево земли.
- Не очень приятно слушать. - Талея крутила рукоять ножа, словно рассчитывая с его помощью утихомирить разбушевавшуюся тьму.
Или то, что могло в ней таиться...

Глава 7

Они уже начали надеяться, что без приключений сумеют пройти через Зубы - по крайней мере, до конца реки. Долгие дни спокойного плавания, плавно несущее лодку течение убаюкали страхи, скопившиеся за время путешествия по Мечтравной степи.
Шум первым заслышал Пог, слух которого был острее, чем у всех остальных.
- Фальшивят, - объяснил он, - но в собственном понимании поют. Их там много - не один.
- Не сомневаюсь. - Длинные уши Каза были повернуты к северному берегу и дергались синхронно с бдительным носом.
Прошло несколько минут, прежде чем люди смогли понять, к чему именно внимательно прислушиваются их спутники. Ритм пульсировал, вздымаясь и опадая, легкий и эфирный, как женский хор. Без сомнения, это была музыка, но слова невозможно было разобрать.
Иногда пение нарушали оживленные модуляции, напоминающие смех. Джон-Том знал толк в странных мелодиях, однако этот хохот, с музыкальной точки зрения, ничего не стоил.
Настороженную тишину нарушил голос Хапли, в котором слышалось непривычное для него беспокойство.
- Лодка не слушается руля.
И в самом деле, суденышко неуклонно приближалось к северному берегу. Там вдоль скал тянулся галечный пляж, непригодный для высадки. Под гладкой шкурой лодочника бугрились мышцы, он старался выправить курс, но лодку неудержимо влекло к берегу.
Скоро суденышко стукнулось о скалы, темными головами высовывающиеся из воды.
Флор, стоявшая у противоположного борта, отшатнулась от поручней и закричала. Джон-Том ринулся к ней. Поглядев за борт, растерялся и он.
В воде кишели дюжины силуэтов. Положив руки на борт, они толкали и толкали лодку, уже цепляющуюся за каменистое дно.
- Тихо, - предупредила Талея.
Она стояла на носу, нож и меч в ее руках поблескивали в тусклом свете и указывали на сушу.
К лодке двигались какие-то создания, ничем не отличающиеся от засевших в воде. Все были футов пяти ростом и невероятно худы. Чем-то они напоминали людей, колоннами марширующих на параде.
Две ноги, две руки. Одежды не было, но на гладкой коже отсутствовали все признаки пола.
Плоть их была истинно белой... Бледной, молочной едва ли не прозрачной. В тестообразных головах сидели крошечные угольные глазки. Отсутствовали зрачки, уши, ноздри - лишь поперечная щель рта пересекала плоть под парой гляделок. Пальцы были короткими, ноги же на первый взгляд не имели суставов и казались резиновыми.
В такт музыке создания прошествовали к лодке; медленно, гипнотически размахивая руками, они методично распевали свою стенающую песнь.
Джон-Том повернулся к Клотагорбу. Волшебник выглядел озадаченным.
- Не знаю, мой мальчик. Легенды умалчивают о племени певцов-альбиносов, обитающем в горах. - Он окликнул певцов. - Как вы зоветесь и что вам от нас нужно?
- Что мы можем сделать для вас? - спросила Флор, пробормотав по-испански нечто неразборчивое.
Певцы не отвечали. С изяществом ручья колонна текла с берегового откоса. Передние уже начали хвататься за поручни. Двое уцепились за правую руку Талеи.
- А ну назад! - приказала она, вырываясь, но ее не выпустили. Существа продолжали тянуть девушку за собой.
На палубе показалось еще несколько бледнокожих, они все с той же терпеливой решимостью принялись тащить за собой Джон-Тома и Маджа.
- Эй вы, жабы холодные, руки прочь!
Выдр вырвался на свободу.
Джон-Том и Талея последовали его примеру. Но незваные бледные гости приближались, тянули руки к путешественникам.
Пещеру заполнил другой звук. Он тек над водой, направляя колеблющиеся причитания бесстрастного хора. Густой низкий стон контрастировал с мелодией, которую выводили белые певцы. Дело было неладно. В интонациях нового голоса Джон-Тому послышались все обертоны злодейства и коварства, какие можно уловить слухом. Звук исходил откуда-то из черных глубин, из-за марширующей колонны певцов.
- Довольно, - решительно заявил Хапли. Схватив запасное рулевое весло, он замахнулся на певцов, оказавшихся на палубе. Два из них повалились, не оказав ни малейшего сопротивления. Головы резиновыми мячиками поскакали по палубе. Черные глазки не дернулись, не было даже стона - впрочем, петь эти двое перестали. Одна из голов пролетела через поручни и с плеском плюхнулась в воду, мгновенно потонув.
Потрясенный Хапли, застыв, некоторое время глядел на лишившиеся голов тела. Крови не было.
- Черт побери! Они же неживые.
- Живые, - заверил Клотагорб, неуклюже сопротивляющийся попыткам трех бледнокожих уволочь его тяжелое тело с лодки. - Но это иная жизнь, не такая, как наша.
- Мертвыми они будут похожи на нас.
Меч Талеи заметался косой. Три певца рухнули, распавшись на шесть аккуратных половинок. Шматками белой глины лежали они на палубе, недвижные и холодные.
Джон-Том поспешил на помощь Клотагорбу.
- Сэр, что, вы думаете, нам...
- Отбивайся, мальчик мой, отбивайся! Этих не переубедить, а я полагаю, что, если нас утащат с лодки, вновь нам ее не увидеть. - И маг-черепаха удалился в панцирь, озадачив этим потенциальных похитителей.
Крики обороняющихся и песнь жутких в своей невозмутимости нападающих покрывали стенания зловещего баса. Звук определенно приближался, и Джон-Том удвоил усилия, намереваясь очистить палубу от певцов.
Взяв посох за конец, он размахивал им во все стороны, сшибая головы, руки и ноги. Создания ломались, как обожженная глина, но на смену дюжинам искалеченных лезли ряды их безмозглых копий, возглашающих потусторонний гимн.
- Отступаем от берега! - Талея старалась удержать белые тела подальше от носа.
Пока Мадж прикрывал Хапли, лодочник навалился на руль. И хотя он налегал изо всей силы, течение не в силах было отнести их от берега.
Джон-Том перегнулся через борт. Длинными руками и посохом он принялся отпихивать тела от борта. Сзади к нему тянулись жадные белые длани, но Флор, помахивая кистенем, косила их, как бледную траву. Нападающие не обращали на нее внимания. Наверное, из-за белых одежд, решил Джон-Том.
Он сосредоточился на посохе, размашистыми движениями сбивая головы и снося макушки. Отсутствие сопротивления лишь слегка ослабляло силу его ударов.
Потеряв голову, бледное тело переставало махать руками и уходило под воду. Впрочем, некоторые оставались на поверхности и кусочками пеностирола плыли вниз по реке.
Пение продолжалось, шла бескровная бойня, вопли ей не мешали. Над лодкой креп густой стон. Теперь он сделался громче и уже заглушал хор. С потолка пещеры посыпались камни.
Наконец тела оттолкнули, и лодка поплыла вниз по реке. Подобные термитам белые певцы шествовали к воде. Они заходили по грудь и неторопливо пускались вплавь.
Тяжело дыша, Джон-Том привалился к поручням, опираясь еще и на посох. Те из пловцов, кто повернул судно к берегу, либо лишились голов, либо были отогнаны. Теперь лодка вновь оказалась в потоке, и течение уносило их от мерзкой погони.
- Не понимаю, что... - обратился юноша к лодочнику, но Хапли не слушал. Закрепив руль, он бросился за веслами.
- Греби, друг! Греби, если хочешь жить!
- Что?
Джон-Том поглядел на берег, рассчитывая увидеть там лишь ковыляющую орду преследователей.
Но вместо этого взгляд молодого человека наткнулся на нечто, превратившее вопль, готовый сорваться с его уст, в тот глухой стон, каким люди реагируют на истинный ужас. Берег позади них затопила серая текучая масса. Туша почти касалась потока. Если на пути попадались препятствия, она или обтекала их, или наползала сверху на камни, являя собой консистенцию, среднюю между туманом и жидким маслом. Стоны гремели в пещере, отражаясь от далеких стен.
Чудище состояло из окутанного слизью тумана, если не считать громадных пульсирующих розовых глаз. Щурясь, они разглядывали крошечный кораблик и застывшие на его палубе фигурки.
Бока чудовища находились в постоянном движении. Комья слизи ползли по ним к земле. Достигнув ее, они окрашивались в уже знакомый белый цвет. Подобно яйцам какого-то колоссального насекомого, они срывались со скользких боков на камни и гравий, катились и поднимались на только что образовавшихся ногах; одновременно на гладком лице появлялась трещинка рта и новый голос присоединялся к жуткому своей сладостью хору.
Нечто твердое и неподатливое уткнулось в живот Джон-Тома. Поглядев вниз, он увидел весло, которое протянул ему Хапли. Яростная физиономия лодочника была уже повернута к другим, тоже принимающим весла.
А потом Хапли оказался на своем месте у кормы и принялся поспешно грести. Послышался его вопль, обращенный к спутникам:
- Гребите, проклятые, гребите!
Джон-Том наконец зашевелился. Перегнувшись через борт, он погрузил весло в темную поверхность реки. Ему было трудно и неудобно, но он греб, пока не стал задыхаться.
Жуть, что, неровно дергаясь, преследовала их, невольно придавала силу ослабевшим рукам. Талея, Флор, Каз и Мадж следовали его примеру. Пог, не оставляя расчалки, укрылся в крыльях, похожий на дрожащую от страха каплю. Клотагорб наблюдал за происходящим и что-то бубнил себе под нос.
От шиферно-серой движущейся горы отделилась толстая ложноножка. Она хлестнула по воде в каких-то ярдах от кормы удирающего суденышка. При всей своей ирреальности, плоть чудовища была вполне материальна. Стоявших в лодке окатила вода.
Поблескивая черными глазами, белые ходячие личинки отваливались от пульсирующей туши. Джон-Том нахмурился - над оглушительными завываниями прозвучали слова. Молодой человек искоса глянул на Клотагорба.
- Массагнев. - Чародей заметил обращенный к нему взгляд и повторил имя. - Я видел его в своих видениях, ощущал существование в трансах, но чтобы оказаться возле его логова... Удивительное и необыкновенное приключение. А ты, мой мальчик, ничего не узнаешь?
- Узнаю? Клотагорб, вы рехнулись? Или это все мы сошли с ума? Или...
Он помедлил. Невзирая на чудовищное, неведомое обличье, в невероятной твари угадывалось нечто знакомое.
Вновь хлестнула ложноножка. Лодка отозвалась надрывным стоном: конец массивного выроста ударил рядом с Клотагорбом и вырвал вместе с поручнем кусок палубы. Чародей инстинктивно втянул конечности в панцирь и откатился на несколько ярдов к носу. Там маг медленно поднялся на ноги. Тем временем Хапли еще отчаяннее навалился на весла, проклиная преследующее их наваждение.
От конца ложноножки отделилось несколько не до конца сформировавшихся белых силуэтов. Они лежали на палубе, медленно двигая незавершенными конечностями. Там была голова без туловища и нижняя часть тела, на уровне груди стягивающаяся в точку. Вытащив из воды весло, Джон-Том принялся сбрасывать пакостные штуковины. Одна ухватилась за него и потащила к себе - руки у нее были, а ноги отсутствовали. Пришлось прикоснуться к ней руками. Преодолев тошноту, он отодрал эту мерзость от себя. Белая, словно резиновая, плоть была холодной, как лед. Джон-Том перекинул тварь через борт, слабые руки ее скользнули по коже. Послышался плеск. Тем временем Массагнев пробирался между скалами и сталагмитами и старался догнать корабль, разражаясь бездумной тарабарщиной.
- Если река сузится и мы окажемся ближе к берегу, нам конец, - тонким взволнованным голосом выпалила Талея, орудовавшая длинным веслом.
- Что это? - Джон-Том тер ладони о брюки, но руки по-прежнему оставались липкими. Подняв весло, молодой человек окунул его в воду.
- Это Массагнев, - повторил Клотагорб. Полет через всю палубу, похоже, не повредил ему. - Родительница Кошмаров. Тут ее логово, ее дом.
Джон-Том попытался отвести взгляд от перетекающей им вслед слизистой горы. Белые сгустившиеся капли по-прежнему отрывались от ее боков, поднимались на ноги и направлялись к воде. Они держались ярдах в двадцати за кормой, но не прекращали погони. У них не хватало сил. А есть ли у них мышцы, подумал Джон-Том, чтобы догнать лодку? Армия певцов-близнецов клубилась возле основания Массагнев, иные в полном безразличии исчезали под огромной тушей, других отбрасывало в воду.
- А что представляют из себя белые твари? - с трудом выговорила Флор.
Клотагорб с явным изумлением поглядел на нее поверх очков.
- Детка, ну что может сотворить Родительница Кошмаров?.. Только кошмары. Я же спросил, узнаете ли вы их. Сейчас они лишены снов, в которые можно было бы проникнуть, а потому не имеют очертаний, формы... Они только создаются. Здесь, в месте своего рождения, они отчасти телесны. Но, внедрившись в разум живого существа, они становятся подобными дуновению ветра. Жизнь их пуста, коротка и полна муки.
- Что-о? - Каз пару раз сглотнул. - Что нужно от нас поганой твари? - Мех на спине его стоял дыбом - на манер утыканной гвоздями доски йога.
- Кошмары питаются снами, - пояснил чародей. - Им необходимы умы, на которых можно паразитировать. Чем питается их Родительница, я могу лишь представить. Однако кто захочет оказаться закошмаренным насмерть? Может, ей нужны лишенные корней рассудки безумцев, клочки которых приносят те из отпрысков, что способны пережить ночь? Говорят же, что сумасшедший не просыпается.

Предыдущая страница 7 Следующая страница


Час ворот 8

Ревущее и стонущее чудище продолжало преследовать их. Белым потом срывались со спины и боков двуногие монстры. Иногда к лодке вновь протягивалось новое щупальце, серое и влажное, но безуспешно.
Джон-Том запомнил слова отчаявшейся Талеи: если какое-то препятствие заставит их приблизиться к берегу, по которому ползет Массагнев, - лучше перебить друг друга.
Теперь - последние несколько минут - всех беспокоила какая-то вибрация. Она равномерно усиливалась, но казалась не связанной с преследующей лодку Родительницей Кошмаров. Скоро уши Джон-Тома наполнил могучий грохот, заглушивший даже стоны Массагнев.
Грохот становился сильнее. Обезумевшая серая туша выбросила сразу не одну дюжину ложноножек различной длины. Расплескав воду позади лодки, они оставили на поверхности множество склизких кошмаров.
Рев продолжал усиливаться, сливаясь с вибрацией в единое целое. Утомленный Хапли устало припал, передыхая, к рулевому веслу. И вдруг нахмурился, поглядев вперед. Прошло несколько минут, и на лице его появилось выражение великого покоя.
Джон-Том, пыхтя, расслабился у своего весла.
- Ты... Ты знаешь эти места?
- Да, знаю. - Лодочник как будто бы обрадовался. Что ж, отлично. Однако казался он каким-то отстраненным, что не сулило ничего хорошего. - Легенды о Слумаз-айор-ле-Уинтли знает каждый речник. Нас ждет... Во всяком случае, не Массагнев. Смерть будет опрятной и чистой.
- Какая смерть? О чем ты? - Талея и все прочие оставили весла, заметив, что преследовательница отстала.
Хапли протянул вперед руку. Там вдалеке проступал густой туман. Яростно клубясь, он облаком поднимался к своду огромной пещеры.
- Клотагорб, - Джон-Том повернулся к чародею, - о чем это он бредит?
- Не бредит, юноша. - Массивный чародей также перестал следить за отставшим чудищем. - Он же говорил, помните? Потому Массагнев и отстала в такой ярости. Адов Водопой ей не преодолеть.
Гром оглушал Джон-Тома, ему даже пришлось зажать уши руками. Но шум проникал через палубу, ноги и тело, пронзая каждую его клеточку.
Грохот и туман, дымка и гром становились все ближе. Итак, что говорят они, что предвещают? Хапли не бывал здесь, но понял, что ждет впереди. Значит, и он должен догадаться...
"Водопад!" - вдруг осенило Джон-Тома.
И, бросившись к сундукам, где лежало их имущество, он попытался вспомнить песню, способную даровать им спасение. Чистая и сухая дуара ожидала его руки, чтобы пробудиться под прикосновением, чтобы спеть заклинание.
Перекинув ремень через плечо, он ощутил знакомый вес инструмента.
В последний раз длинные струи серой слизи выстрелили по лодке. Массагнев растянулась почти до предела, но все же этого ей не хватило. Трепеща от разочарования, массивная туша осела на скалы, вулканические кратеры глаз скорбно взирали вслед ускользнувшей добыче.
Впереди языками жидкого пламени взмывал к своду пещеры туман.
Джон-Том глядел на него, словно зачарованный, и все искал, искал в памяти подходящую песню. Что тут можно спеть? Ясно было, что они приближаются к водопаду, но каким он окажется? Насколько высоким, широким, быстрым?..
В отчаянии он выпалил несколько куплетов из полудюжины песен, как-то связанных с водой, но видимого результата не добился. Курс лодки и скорость не изменились. Даже гничии как будто оставили его. Джон-Том уже успел привыкнуть к тому, что они появляются, стоит ему только прикоснуться к струнам дуары, и их отсутствие испугало юношу.
Впереди теперь оставались лишь клубы тумана. Талея громко ругнулась. С предупреждающим воплем Каз вцепился в поручни, Мадж рухнул на палубу и прикрыл лапами глаза, словно это могло ему помочь.
За спиной Джон-Тома раздавалось негромкое бормотание.
Клотагорб стоял возле руля рядом с несгибаемым Хапли. Короткие руки чародея были подняты вверх, пальцы на левой руке он растопырил, правой же выводил в воздухе круги и невидимые рисунки.
Щелкнув, поднялся парус, хотя ни одна рука не прикоснулась к нему. Ужаснувшийся Пог выпустил расчалку, и ветер подбросил его вверх. Мышу пришлось потрудиться, чтобы вновь опуститься на свой насест. На этот раз он припал к деревяшке всем телом, обнимая ее лапами и крыльями.
Голос Клотагорба сделался властным, истинно чародейским. Ветер бил в лица грубо и бесцеремонно, ничем не напоминая приятное дуновение, сопровождавшее их всю дорогу.
Рев, пронизывавший тело, полностью лишил Джон-Тома слуха. Но глаза еще не отказали ему. Перед ним открылся котел, наполненный туманом и водяной пылью. В воздухе, сливаясь с рекой, плясали частицы воды, юноша хотел было закрыть глаза, но любопытство не позволило ему сделать это. Массагнев теперь не было ни видно, ни слышно.
Впереди возникала резкая грань, за которой был один лишь туман... Край. Лодочка миновала его и... поплыла дальше. Клотагорб все твердил свое заклинание, но даже его пронизывающий голос терялся в грохоте воды. Впрочем, Джон-Тому показалось, что он расслышал часть заклинания, в которой упоминались гидростатика и ровный киль. Лодка плыла в пропитанном влагой воздухе.
С холодной отстраненной заинтересованностью парашютиста, чей парашют не раскрылся, Джон-Том опустил дуару, шагнул к поручням и поглядел за борт.
Водопад опускался на целую тысячу футов. Нет, скорее - на пять тысяч. Трудно было сказать точно: белые струи исчезали в туманных глубинах. Он мог оказаться неглубоким... или доходил до сердца земли, достигая, быть может, самого ада, если не врет название.
Действительно, глубины светились красно-оранжевым пламенем, поднимавшимся от далекого водоворота.
Лодка продолжала скользить по пустоте, и молодой человек наконец увидел источник грома. Здесь был не один водопад - четыре. Два рушились вниз по правому и левому борту, последний лежал впереди. Потоки эти были столь же широки и многоводны, как и только что пройденный путешественниками. Четыре невероятных каскада грохотали над ямой, наполняя бездонную чашу Адова Водопоя. Потоки эти могли бы иссушить все океаны любой планеты.
Лодка дернулась, все лихорадочно нащупывали опору. Они уже достигли середины Водопоя, где в воздух поднимался столб водяной пыли. Суденышко дважды повернулось вокруг оси, крутнулось еще раз, и центробежная сила выбросила его наружу. Лодка плыла над пропастью.
Дальний водопад приближался. Нос судна соприкоснулся с водой, киль погрузился в поток. Теперь они шли против течения. Ветер дул в корму. Парус затрепетал и наполнился - впервые с тех пор, как вступили они в Горло Земное.
Клотагорб, отшатнувшись, привалился к поручням, уронил руки и умолк. Лодка замедлила ход. Жуткий затянувшийся миг... Джон-Том боялся, что быстрое течение все-таки осилит ветер. Но умение Хапли в конце концов позволило им продолжать путь.
Скорость медленно возрастала... Наконец вселяющий трепет рев превратился в слабый далекий рокот. Они плыли против течения, и ветер подгонял лодку. Стены пещеры покрывали все те же светящиеся наросты. Путники плыли по подземной пещере, ничем не отличающейся от той, что привела их к Адову Водопою.
В порыве эмоций Джон-Том перегнулся через поручни и поглядел за корму. Даже дымка над водопадами давно растаяла вдали. Вселяющие ужас чада Массагнев остались позади. Они не сумели догнать беглецов. Никогда теперь Массагнев не пошлет своих бледных отпрысков возмущать сны путешественников. Пережив ужас в пещере, они приобрели иммунитет к кошмарам. Встреча с Массагнев стала прививкой от ночных страхов. Того, кто видел саму Родительницу Кошмаров, ее отпрыскам не смутить.
Клотагорб опустился на палубу. Он сидел, потирая правое запястье, и бормотал, ни к кому в общем-то не обращаясь:
- Не в форме я, ох, не в форме.
Внимание чародея привлекла мачта. Пог, словно лентой, своим телом обмотал расчалку. Теперь мыш медленно отматывался. Мелкая дрожь отпустила его, и он ворчливо зашептал:
- Мазь нужна, Мастер? Можед, дать растирания и бальзам для руки, а од головы - голубую пилюлю?
- Все в порядке? - Джон-Том с восхищением поглядел на отдыхающего чародея.
- Еще чуть-чуть - и все будет в порядке, мой мальчик. - Волшебник осевшим голосом обратился к фамулусу: - Пожалуй, мазь. От головы таблетку не надо, дай зеленую - от горла. Пять минут возглашал заклинания. - Тяжело вздохнув, Клотагорб перевел взгляд на Джон-Тома.
- Имей в виду, мой мальчик, что самой страшной опасностью для волшебника является не недостаток знаний, не приход старости, даже не моя нынешняя забывчивость, а ларингит.
Все вокруг радостно зашевелились - за исключением невозмутимого Хапли. Лодочник оставался на своем посту, бдительно следя за течением.
Лодку путешественники предоставили его вниманию, а все взаимные поздравления он оставил на долю своих клиентов.
Через некоторое время Мадж обнаружил Джон-Тома на носу. Тот сидел, мрачно уставившись перед собой. Ветер вздымал его зеленый плащ, и молодой человек зажал его в коленях. Дуара лежала на животе. Джон-Том грустно перебирал струны, тем временем разноцветные пятна проплывали мимо.
- Ну че ты, парень? - озабоченно спросил выдр, нагибаясь к нему и принюхиваясь. - В чем дело, а? Эта самая Массагнев знает лишь прошлое, а не то, что мы встретим.
Взяв новый аккорд, Джон-Том вяло улыбнулся выдру.
- Не вышло у меня, Мадж. - И, поскольку с физиономии выдра озадаченное выражение не исчезло, добавил: - Я мог бы сделать то же самое, что и Клотагорб, но подобрать музыку не сумел. - Он вновь поглядел на дуару. - Я не смог найти подходящей мелодии, даже аккорда. И если бы все зависело от меня, - добавил он, поежившись, - все мы сейчас были бы мертвы.
- Но мы-то живы, - бодро парировал Мадж. - А это вещь немаловажная.
- Наш нахальный приятель прав.
Каз подошел к ним и теперь стоял возле выдра, глядя на сидящего человека. Лапы его были заведены за спину и сложены как раз над пушистым шариком хвоста.
- По мне, неважно, кто меня спас. Как заметил друг наш Мадж, главное - мы живы. Не забудь, что ты уже укротил великого Фаламеезара в ночь пожара в Поластринду. Ты, а не Клотагорб. Или ты хочешь забрать себе всю славу?
Заметив, что Джон-Том не обратил внимания на иронию, кролик добавил:
- Все мы работаем ради одной и той же цели. Неважно, кто и что делает, лишь бы приблизился желаемый исход. Но цели можно достичь, лишь поставив ее выше собственных стремлений и чувств.
Прямолинейное заявление кролика вызвало легкое несогласие Маджа.
- Ничего, ничего, кореш. Все мы тут о себе думаем, - вполне откровенно заявил он. - Тебе еще представится не одна возможность продемонстрировать дамочкам свое чародейское мастерство. - Подмигнув и присвистнув, друг-приятель отправился на корму.
Каз решил было дружески похлопать скорбящего человека по плечу, но передумал и пошел следом за Маджем.
Оставшись в одиночестве, Джон-Том громко пробормотал:
- При чем тут дамы?
Он поглядел на проплывающие мимо стены пещеры. Взбитая форштевнем пена мягко ложилась на кожу.
Ни при чем, решил он, положив подбородок на сложенные ладони. Его лично волновала лишь судьба их миссии.
Тут он ухмыльнулся, хотя его никто не видел. Тот, кто изучает закон, знает, что не следует облагораживать самого себя. Была такая теория, объяснявшая страстями все великие события, поворотные точки истории. Екатерина Великая, Наполеон, Гитлер, Вашингтон... Сексуальный подход к истории объяснял в ней многое, чего не позволяли понять социально-экономические и миграционные теории.
Но от результатов этого похода зависела совсем другая история. Впрочем, Джон-Том никогда не уделял много внимания теориям. И брошенные, отчасти в шутку, слова Маджа вынудили его осознать, как часто эмоции совместно с основными потребностями тела овладевают теми, кто считает себя прежде всего разумными созданиями.
И вот он сидел и скорбел о себе самом, что было эгоистично и глупо. Такое подходит Наполеонам, Тибериям и им подобным, но он не опустится до этого. Просто отлично, что Клотагорб вовремя смог подобрать слова, ускользнувшие от него.
Скорбь отступала, молодой человек тихо перебирал струны. Возле левого локтя дернулся невидимый червячок. Когда Джон-Том повернул голову, он исчез. Все в порядке: гничии вернулись.
Его беспокоило только то, что в следующий раз, когда понадобится чаропение, он может вновь ощутить тот же умственный паралич, что и возле Адова Водопоя. Нужно бороться с собой.
Не боязнь смерти, предчувствие неудачи похода тревожили его. Джон-Том страшился, что сам окажется неудачником. Он с детства боялся этого, потому-то и решил учиться двум разным профессиям, чтобы выбрать лучшее.
Пусть наш герой и не осознавал этого, но подобный страх привел к величию больше людей, чем разумные мотивации.

Глава 8

Несколько дней спустя они увидели собор. Конечно, это был не собор, но здание вполне могло оказаться им. Точно никто сказать не мог, впрочем, знать, что именно оно из себя представляет, было не так уж и важно.
Джон-Том увидел в сооружении собор. Потолок огромного подземного зала, в котором он располагался, поднимался на несколько сотен футов. Башни и башенки почти касались высокого свода. На большом расстоянии массивные сталактиты, весящие много тонн, напоминали воткнутые в ковер булавки.
Светящейся растительности здесь было особенно много, и зал до самых дальних пределов был освещен так ярко, что путешественникам пришлось несколько минут привыкать к интенсивному органическому свечению.
Нет, не собор, скорее сотня соборов, подумал Джон-Том, кубиками поставленных один на другой. Тонкое мастерство было заметно в каждой линии и изгибе здания. На множествах этажей светились тысячи крошечных цветных окошек. Сооружение заполняло большую часть огромного зала.
Полный возвышенных размышлений, Джон-Том не обратил особого внимания на густой золотой блеск, исходивший от здания. Конечно же, подобное можно объяснить лишь неограниченным применением золотой краски. Все же он решил, что следует приглядывать за предприимчивым выдром.
Термин "миниатюрный" можно было применить не только к зданию. Обнаружив, что экипаж странной лодки не проявляет враждебности, обитатели сооружения начали высовываться наружу.
Крохотный народец, ростом дюйма в четыре, был покрыт густым темно-коричневым мехом, похожим на соболиный. Шерстка их была короткой, а на головах росли волосы подлиннее. Из крошечных дверей и лазеек повалили целые орды. Крошечные строители торопились вернуться к постройке. Стены, башни и башенки окружали целые акры строительных лесов. Многочисленная орда тружеников устанавливала колоссальное окно высотой аж в целый ярд.
Хапли направил лодку к берегу. Приблизившись к зданию, путники увидели, что стены украшены тысячами золотых скульптур: горгулий, змей размером с червя и тварей неведомых, чей облик можно было воспринять лишь отчасти, поскольку рождены были они в других измерениях и другой биологией. В отличие от гничий, чудесные существа эти были доступны глазу, хоть и не до конца понятны.
Лодка приближалась, и тысячи крохотных тружеников начали проявлять беспокойство и тесниться возле дверей и прочих отверстий. Стоявший на носу Джон-Том попытался успокоить их.
- Мы не желаем вам зла, - как можно мягче сказал он. - Мы проплываем через ваши земли... Это чудесное сооружение восхитило нас. Для чего оно?
Ему ответила мохнатая нимфа ростом в три с половиной дюйма. Крошечная леди кричала с вершины обтесанного водой утеса, и, чтобы расслышать ее, молодому человеку пришлось напрячь слух.
- Это здание, - деловито констатировала она, словно одно слово могло все объяснить.
- Понятно, - продолжал Джон-Том более тихим голосом, заметив, что нормальное его звучание причиняет даме боль, - но зачем оно нужно?
- Это здание, - повторила фея. - Мы называем его Сердцем Мира. Правда, ярко блестит?
- Очень ярко, - согласилась Талея. - Прекрасный дом. Но зачем он нужен?
Пушистая куколка тоненько рассмеялась.
- Мы не знаем точно. Мы всегда строили его. И всегда будем строить. Зачем же еще жить, если не строить здание?
- Ты говоришь, что вы называете его Сердцем Мира?
Джон-Том поглядел на блестящие стены и сверкающие шпили. Сперва он подумал, что здание сооружено из чистого золота или из золоченого камня, но теперь засомневался. Это мог быть неизвестный металл, пластик или керамика... Наконец, какой-нибудь невообразимый материал, о котором ему не доводилось слышать.
- Возможно, это и есть сердце нашего мира, - высказала предположение крохотная леди и улыбнулась, блеснув идеальными мелкими зубками. - Мы не знаем. Свет его пульсирует, как и положено сердцу. Если мы закончим свою работу, свет может оставить наш мир.
Джон-Том хотел ответить, но понял, что рассудок и реальность противоречат друг другу - более того, скорее похожи на кошку с собакой, гоняющихся друг за другом вокруг столба... И беспомощным взглядом попросил объяснений у Клотагорба. Аналогичным образом поступили и его спутники.
- Кто знает? - Волшебник развел руками. - Если это сооружение - действительно сердце нашего мира, можно сказать одно: с виду оно вполне достойно предполагаемой роли.
- Благодарю вас, сэр. - Мохнатая фея изящно перепорхнула на скалу выше по течению, чтобы держаться вровень с лодкой. - Мы стараемся. Мы во всех тонкостях знаем, как пристраивать новые части к зданию и содержать его в полном порядке.
- Пожалуйста, - обратился к ней Джон-Том, - постарайтесь, чтобы свет его не погас!
Русло пещерной реки сужалось, и безымянный народец со своим загадочным колоссальным сооружением остался позади.
- Кто знает, - негромко обратился он к Флор. - Если это и вправду сердце мира, лучше не мешать их работе. Это же жуткая ответственность. А если нет, если это просто дом или наваждение, сооружение слишком прекрасно, чтобы позволить ему погибнуть.
- Никогда не думала, что сердцем мира может оказаться здание, - проговорила она.
- Разве каждый из нас не похож на здание? - Массагнев и Адов Водопад остались позади, и Джон-Том ощутил прилив энергии и общительности. Он всегда был таков: вверх - так вверх, но уж и вниз падал до самого дна. Сейчас он чувствовал себя на вершине.
- Все мы развиваемся постепенно. Внутри каждого полно тщательно обставленных комнат и залов, приемных с зеркальными окнами, где обитают быстротечные короткие мысли. Впрочем, я тоже не думал, что сердцем мира окажется здание.
Он оглянулся. Становилось темно, светящаяся растительность осталась вдали - ей уже случалось исчезать на время.
- Вообще-то я даже не предполагал, что у мира есть сердце.
Последний лучик света из далекого подземного зала исчез из виду - русло реки изогнулось. Хапли зажигал первый фонарь.
- А хорошо придумано, Джон-Том. Будь у меня сердце - была бы счастливой.
- Наверно, чаще бывает наоборот. - Но когда смысл последней фразы дошел до молодого человека, Флор уже отошла от него, чтобы поболтать с коренастым кормчим.
Джон-Том помедлил. Ему хотелось подойти к девушке и спросить: "Флор, ты хочешь мне что-то сказать?" Однако показаться ей невежей он боялся едва ли не более, чем стать неудачником.
А потому, усевшись, он принялся в неровном свете холить и настраивать дуару. Стоило только натянуть или отпустить струну, как гничий-другой выскакивал из-за скалы, заглядывая через плечо. Он знал, что они рядом, и весьма старательно не замечал их.
Пришлось плыть в свете фонарей. Постепенно колоссальные образования - геликтиты, натеки и им подобные - стали уменьшаться в размерах. Ложе реки сужалось, и эхо усилилось. Продолжительное отсутствие знакомых флюоресцентных грибов и всей их родни начинало уже смущать.
Темнота не нравилась путешественникам: клонило ко сну, а сон напоминал о далекой, но незабываемой Массагнев. Но что было важнее - кончалось масло для фонарей. Хапли отлично подготовился к путешествию, однако и он не ожидал, что плыть придется во тьме. Казалось, что вот-вот им придется полагаться на одного Пога - если только вновь не появится светящаяся растительность.
Юношу встряхнула рука - слишком маленькая, чтобы принадлежать Массагнев, и слишком твердая для одного из ее порождений. Тем не менее, прежде чем пробудиться, он испытал истинный ужас.
- Вставай, Джон-Том! Поднимай задницу! - настаивал голосок Талеи.
- Что?
Но прежде чем он успел что-либо сказать, она перешла уже к следующему... Молодой человек услышал, как она стучит по чему-то твердому.
- Вставай, чародей. Вставай, старый ленивый колдун! - В голосе Талеи слышалась тревога.
- На старого согласен, а вот насчет ленивого... - Клотагорб, ворча, поднимался на ноги.
Джон-Том заморгал, прогоняя сон. В тусклом свете фонарей он почти ничего не мог рассмотреть - Хапли старался экономить быстро истощающийся запас масла.
Теперь он видел причину тревоги. В темноте над рекой висело полотно пламени, полностью перекрывающее русло. Серебристо-оранжевое, оно словно застыло в воздухе. Проснулись остальные и перебрались на нос лодки. Все дружно пришли к согласию: пламя действительно было чрезвычайно странным.
Они подплывали все ближе и ближе, но не ощущали не то что жара - ни малейшего тепла. Серебристо-оранжевый цвет оставался неизменным.
- Может быть, это новое сооружение, вроде Сердца Мира маленького народца? - Закусив нижнюю губу, Флор с тревогой вглядывалась вперед.
- Нет-нет. И цвет не тот, и ничего похожего на этажи или окна. - Каз повернулся к волшебнику. - А каково ваше мнение, сэр?
- Минутку... Подождите! - В голосе Клотагорба слышалось раздражение. - Я еще не совсем проснулся. Неужели вы, дети, считаете, что я обладаю вашей физической крепостью потому лишь, что мозг мой много активнее вашего? Потом, я не вижу ничего опасного. - И он обратился к Хапли: - Правь прямо вперед, мой добрый лодочник.
- Выбора-то все равно нет, - огрызнулся тот, крепче сжимая рулевое весло. - Тоннель слишком узок - не повернешь. Да и скалы здесь острые. Не хочется испытывать их твердость, так что плывем вперед, пока положение не станет отчаянным.
Чтобы его расслышали, лодочнику пришлось почти кричать: скорость ветра в узкой трубе уже могла поспорить с убыстрившимся течением.
Они безмолвно следили за приближением холодного пламени. А затем вдруг явился новый, более тусклый, свет, окружавший серебристо-оранжевый огонь и уже не преграждавший им путь. Новый свет исходил от крошечных, неровно подрагивающих огоньков, не похожих на гничий. Огоньки были видимы и недвижны.
- Ну и дерьмо. - Уперев руки в бока, Мадж выразил крайнее недовольство собой. - Прямо свора патентованных идиотов.
Джон-Том понял его не сразу, но быстро догадался о причинах смущения выдра. Он и сам устыдился собственного страха.
Серебристо-оранжевый свет был ему прекрасно знаком. Они как раз выплыли из пещеры, и огромный поднимающийся диск луны светил им навстречу.
- Прошли. - Он обнял удивленную Талею. - Черт возьми, прошли!
Местность, в которой они оказались, весьма отличалась и от Мечтравной степи, и от приречных краев - родины Хапли. Ясно было, что преодолели они большое расстояние.
Позади них к звездам тянулись утесы. На вершинах лежали облака; впрочем, они были пореже тех, что остались на восточной стороне хребта. Ни открытых просторов, ни приземистого кустарника, ни благоуханных хвойных лесов, ни пустынь.
Вокруг узкой долины, в которой оказались путники, поднимались высокие горы. Несмотря на их близость, было тепло, но не жарко... и не особенно влажно. Джон-Том вспомнил зрелый лес умеренного пояса.
От дерева к дереву тянулись лианы и ползучие растения. Густая трава не давала видеть дальше нескольких ярдов, и Джон-Том с облегчением вдыхал свежий воздух, благоухающий зеленью и цветочными ароматами.
На такой высоте далеко не тропический климат делался только приятнее. Местность казалась просто райской после пронизывающих ветров Мечтравной степи.
- Отличные края, - с энтузиазмом заявил Джон-Том. - Интересно, почему жители Теплоземелья не перебрались сюда?
- Даже если бы они знали про эти места, - напомнил ему Клотагорб, - через горы не перейдешь. История знает немногих, кто сумел совершить такое путешествие. Но даже если бы будущие поселенцы пережили дорогу, будь любезен, вспомни, что земля эта занята. Легенды утверждают, что прядильщики терпеть не могут незнакомцев. Так что представь себе, как они отнесутся к колонистам.
- А что это за народ, поддержкой которого мы пытаемся заручиться? - поинтересовалась Флор.
- Открытой враждебности они не проявляют, - начал Клотагорб, медленно покачав головой. - Легенды утверждают, что они довольны своей жизнью на этой земле. Вынужден признать, в легендах говорится, что прядильщики к существам чужой породы никакой симпатии не проявляют. По слухам, они любят держаться поодиночке, каждый в своем уголке. Насколько мне известно, по эту сторону гор никто не бывал уже несколько столетий. Быть может, легенды ошибаются и за прошедшее время обитатели Хитросплетений смягчили свой норов.
- И будут с нами любезны, - вставила ехидная Флор. - Дождаться не могу встречи. - И громким голосом она изобразила приветствие: - Buenos dias, senor прядильщик. Como esta listed(*15)? И, пожалуйста, не ешьте меня - я всего только туристка. - Вздохнув, она скорчила рожицу, обращаясь к волшебнику. - Как хотелось бы верить в успех.
- Ну, я-то не оптимист, - заметил Мадж, приглядывавшийся к симпатичному бережку, собираясь поплавать в теплой воде.
- Ну конечно, они поймут нас, - с надеждой проговорил Каз. - Общую беду следует отражать сообща.
- На это можно только надеяться, - поправил его чародей. - Однако едва ли следует рассчитывать на это. Хорошо, если нас просто нормально встретят. Ну, а коли нам удастся добиться большего, значит, мы превзойдем мои собственные ожидания.
Кое-кто с удивлением уставился на волшебника. Джон-Том высказался за всех.
- Значит... Значит, вы не уверены, что мы сумеем убедить их?
- Мой дорогой мальчик, я и не думал претендовать на нечто подобное.
- Но у меня было впечатление... Клотагорб поднял руку.
- Я не давал обещаний. Я просто объяснил, что в Поластринду нам делать нечего, а в случае успешного завершения этого путешествия мы сможем заручиться поддержкой сильного союзника. Я же не гарантировал нам успех в Хитросплетениях. Более того, я не проявлял оптимизма по поводу заключения союза. Я просто сказал: хорошо бы попробовать.
- И для этого ты, твердолобый старый дурак с костяной спиной, завел нас сюда! - В ярости Талея уже не выбирала выражений. - Ты затащил нас в эту дыру, не рассчитывая на успех. Мало было неприятностей после Поластринду?
- Я же не говорил, что у нас совсем нет шансов, - терпеливо поправил ее Клотагорб. - Я просто утверждал, что их мало. И когда я говорю, что не смею даже надеяться на подобный союз, то просто стараюсь быть реалистом. Шансы же у нас имеются.
- Так какого же хрена ты не был этим самым реалистом в Поластринду? - огрызнулась девушка. - Неужели нельзя было заранее предупредить, какие у нас хлипкие шансы?
- Можно, но меня никто не спрашивал об этом. Кстати, если бы я там выражался, скажем, точнее, никто из вас не согласился бы отправиться со мной. Да и решимость ваша, и уверенность, которую вы демонстрировали до сих пор, тоже могли бы пострадать.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

Опровергнуть это было невозможно, и никто не стал возражать. Впрочем, волшебнику пришлось выслушать некоторое количество оскорблений, но он не обращал внимания на все эти детские речи. Пог же нашел ситуацию невероятно забавной.
- Ну вод, деперь все видят, с кем мне приходится иметь дело. - И блаженно хохоча - у летучих мышей это походит на кашель, - он оторвался от привычной расчалки. - Быль можед, деперь ходь кдо-до поймет старого бедного Пога.
- У, рожа поганая!
Талея бросила в него палкой, приготовленной для факела. Летучий мыш легко увильнул от нее.
- Во-во, Талея-заднюшка. Поздно деперь сожалеть, как по-двоему? - Последовал новый припадок смеха. - Его боссообразие всех нас сюда затырил, как и хотел.
Пог блаженно трещал, наслаждаясь общим замешательством.
- Похоже, сэр, что вы были с нами не совсем откровенны, - укоризненно сказал Каз.
- Вовсе нет. Я ни разу не обманул никого из вас. И не следует преуменьшать значение подобного союза, тем более теперь, когда мы прошли через Горло Земное и достигли Хитросплетений. Следует признать, что уговорить прядильщиков выступить вместе с нами будет сложно. Однако шансы на это существуют, пока существуем мы сами. Надо использовать любую возможность, способную помочь нам.
- Ну а если мы погибнем, пытаясь реализовать эту вашу любую возможность? - поинтересовалась Флор.
- С этим придется смириться, - откровенно ответил волшебник.
- Конечно. - Пальцы Талеи плотно обхватили поручень. Уставясь на реку, она проговорила: - Если все мы умрем, ты охотно смиришься с подобным несчастьем. В отличие от меня.
- Ну, как угодно. - Клотагорб великодушно указал на воду. - Я освобождаю тебя от любых обязательств по отношению ко мне. Можешь плыть назад.
- Поплыву молнией. - Талея поглядела на Хапли. - Поворачивай назад свою деревяшку.
Лупоглазый лодочник с прискорбием поглядел на нее.
- А сколько заплатишь?
- Я...
- Понимаю. - Взор Хапли вновь обратился к реке. - Я слушаю лишь тех, кто мне платит. - Он показал на Клотагорба. - Платил он, ему и заказывать, куда плыть. Уговор есть уговор, бизнес есть бизнес.
- Черт бы побрал твой бизнес и договоры! Неужели тебе жизнь не дорога? - спросила девушка.
- Я чту свое слово. А честь - основа жизни.
Слова эти не допускали возражений, и Талея сдалась.
- В задницу твое слово.
Она уселась на палубу и принялась угрюмо разглядывать доски.
- Повторяю, я не обманывал никого из вас, - с достоинством проговорил Клотагорб и, подумав, добавил: - Я полагал, что серьезность положения делает всех вас готовыми на риск. Вижу, что ошибся.
После этого на несколько часов на палубе воцарилось молчание. Потом Талея подняла вверх обеспокоенный взгляд и сказала:
- Я не права, Хапли. Все мы теперь служим этому делу. И я выполню свои обязательства. - Она поглядела на волшебника. - Я виновата. Прошу... прощения. - Непривычное слово с трудом слетело с губ. Остальные отвечали согласным ропотом.
- Так-то лучше, - заметил Клотагорб. - Рад, что все наконец решились. В очередной раз. Как раз вовремя. - Он указал вперед. - Скоро нам уже не развернуться.
В нескольких сотнях ярдов от лодки реку перекрывала сложная сеть из толстых канатов. Плетеное сооружение, увенчанное подобием купола, отбрасывало на воду серебристую тень.
А с разных уютных местечек над головой прибывших их разглядывало с полдюжины прядильщиков.
Клотагорб знал, чего ожидать. Каз, Мадж, Талея, Пог и Хапли имели некоторое представление, пусть просто из побасенок, передававшихся из поколения в поколение.
Но ни Джон-Том, ни Флор не были готовы к такому. И первородный страх заставил их содрогнуться... Инстинктивный, не поддающийся рассудку, холодный. И только отсутствие испуга на лицах спутников не позволило двум гостям из иного мира поддаться панике.
Шестеро прядильщиков могли быть отрядом охотников, пограничным патрулем или просто группой бездельников, занятых созерцанием речки. Теперь все они собрались возле края сети.
Когда лодка оказалась под нею, один из них заскользил по паутинке вниз. По настоянию Клотагорба Мадж и Каз принялись сворачивать парус.
- Что толку сопротивляться, все равно, не спросясь, не пройдем, - бормотал волшебник. - В конце концов, мы и явились сюда, чтобы переговорить с ними.
Не в силах одолеть инстинктивное отвращение, Джон-Том и Флор отошли от нового гостя подальше на корму.
Личность эта, спустившись, закрепила свой канат на носу суденышка. Привязанная к висящей над ней сети лодка развернулась кормой вверх по течению.
Отделивший канат от брюшка прядильщик, стоя на четырех ногах, невозмутимо изучал экипаж странного для него суденышка немигающими, лишенными век глазами. Четыре руки были скрещены перед головогрудью. Ярко-желтое тело на груди украшали концентрические треугольники. Голова имела дивную охровую окраску. По поджарому брюшку сверху вниз бежали синие полосы.
Сии природные украшения дополняли воздушные шарфики, шали и полотнища ткани. Изготовлены они были явно из чистого шелка. Замысловатое одеяние было на манер сари обернуто вокруг шеи, головогруди, брюшка и верхних частей рук и ног, загадочным образом не препятствуя движениям прядильщика.
Трудно сказать, сколько шелка было намотано на теле гостя. Джон-Том попытался проследить за несколькими ярдами легкого зеленого шарфика: переходя с ног на брюшко, полотнище исчезало под розовыми и голубыми вуалями возле головы. Несколько ярко-розовых бантов соединяли шарфы вместе, украшая область прядильного органа. Жвалы шевелились, время от времени открывая клыки, располагавшиеся по бокам сложного рта. Не прядильщик - кошмар с картины Макса Эриста, переданный в системе "техниколор"(*16).
Кошмар заговорил. Сперва Джон-Том едва мог расслышать слабый, с придыханием голос. Постепенно любопытство позволило ему преодолеть первоначальный страх, и молодой человек присоединился к стоящим на носу спутникам. И начал уже улавливать смысл пришепетывающей речи - словно бы листки бумаги шелестели по ступенькам.
Не умолкая, прядильщик опробовал канат, соединивший сеть с лодкой. А потом, завершив молитву или заклинание, уселся, подложив под себя все четыре ноги и подперев голову когтистыми лапами.
- Никто не помнит, - сказал разряженный паук, - ни я, ни любой другой уроженец Хитросплетений, чтобы жители Теплоземелья приходили к нам.
Джон-Том попытался уловить интонацию, но она отсутствовала, сердится прядильщик, боится ли, а может, и то, и другое?
- Никто не может пройти эти горы. - Пара рук указала в сторону грозных пиков, высящихся над головой.
- Мы шли не по горам, - ответил Клотагорб. - Мы плыли сквозь них, минуя Горло Земное.
Паук с сомнением покачал головой.
- Это невозможно.
- А каким же хреном мы пробрались сюда? - бросила с вызовом Талея, забыв об осторожности.
- Возможно, это...
Паук помедлил, еле слышный шепот легким ветерком плыл над кораблем. Наконец из горла арахноида(*17) вырвались слабые колеблющиеся вздохи. Это был смех, подобный дуновению, запутавшемуся в ветвях и истаявшему от изнеможения.
- Ах, сарказм, повадки мягкотелых, я полагаю. Что вам нужно в Хитросплетениях?
Пока волшебник разговаривал с пауком, Каз отодвинул молодого человека в сторонку. Кролик показал наверх.
Над лодкой на коротких индивидуальных канатах висели пятеро остальных пауков. Ясно было - на палубе они окажутся буквально через секунду. В конечностях их были зажаты ножи и болас, приспособленные для двойных подвижных когтей, которыми заканчивалась каждая лапа.
- Пока они висят там, - проговорил Каз, - но если у нашего высокоученого вождя не заладятся переговоры, придется иметь дело со всеми. - И лапа его на всякий случай легла на рукоять спрятанного под курткой ножа.
Джон-Том согласно кивнул. Разделившись, они, по возможности непринужденно, известили прочих о зловещем квинтете, болтающемся над головами.
Когда Клотагорб закончил, паук отступил к поручням и вновь принялся внимательно их разглядывать. По крайней мере, так показалось Джон-Тому. Невозможно было судить, как воспринимает их паук духовно... да и физически. Прядильщика, оснащенного четырьмя глазами - двумя небольшими и двумя крупными, повыше, трудно было застать врасплох.
- Вы прошли долгий путь, не зная, как вас здесь примут. Зачем? Ты много говорил, а сказал мало. Так поступает дипломат, а не друг. Зачем ты здесь?
Компаньоны прядильщика раскачивались над головой, поглаживая оружие.
- Извини, но мы не можем сказать это тебе, - отважно выпалил Клотагорб. Джон-Том отступил, чтобы опереться спиной о мачту.
- Мы пришли с вестью столь важной для всех прядильщиков, что поведать ее можем только лишь самым высоким властям.
- Никакие речи теплоземельца не могут быть важными для прядильщиков.
Вновь над палубой пронесся легкий свистящий смех.
- Нилонтом! - рявкнул Клотагорб самым впечатляющим чародейским голосом. Дрожь сотрясла лодку. На вдруг взволновавшейся реке появились белые гребни, послышался далекий гром. Пятеро наблюдателей над головой нервно закачались на своих канатах, прядильщик в лодке застыл возле борта.
Клотагорб опустил руки. Трудно было поверить, что могучий голос мог исходить из уст безобиднейшей черепахи с дурацкими очечками на клюве.
- Званием Великого Чародея Последнего Круга, давно превратившимся во прах челом Элрат-Вун, всеми клятвами, привязывающими адептов Истинной Магии к началам, клянусь, что слова мои важны для жизни каждого прядильщика и теплоземельца, но открыть сие я могу лишь Великой Госпоже Тенет!
Заявление это произвело на паука не меньшее впечатление, чем совершенно неожиданная демонстрация чародейской мощи.
- Впечатляющие слова и поступки, - прошелестел он. - Ты - истинный чародей, этого нельзя отрицать. - Поднявшись, он отвесил короткий поклон, скрестив на груди четыре верхние конечности. - Простите мою нерешительность и подозрительность, примите извинения на случай обиды. Меня зовут Анантос.
- Значит, ты командуешь речной стражей? - Флор показала на все еще раскачивающуюся наверху пятерку.
Паук повернул к ней голову, и девушка едва не задрожала.
- Смысл твоих слов непонятен, самка человека. Мы не охраняем этот мост. Никто не собирается портить его, и до сих пор еще никто не появлялся из этой дыры, в которой умирает река.
- Тогда что вы здесь делаете? И зачем нужен мост? - Джон-Том уже не пытался скрыть удивление.
- Это, - прядильщик показал на сеть из серебристых канатов и бдительных ее хранителей, - спасательная сетка, сооруженная, чтобы сохранить жизнь юным и неопытным прядильщикам, что любят играть у реки Ламаяды. Иногда их относит слишком близко к дыре, где гибнет вода, и там они исчезают навеки. А вы подумали, что мы солдаты? Здесь, в Хитросплетениях, армия не нужна. У нас нет врагов.
- Мы вас обрадуем, - прошептал Клотагорб так, чтобы не слышал прядильщик.
- А мост помогает спасать детей, - закончил Анантос.
- Не размякай! - шепнул Джон-Тому недоверчивый Мадж. - Глянь, какая жуть, а еще грит - солдат им не надо. Вот это союзнички будут... ого!
- У них же есть оружие! - возразил молодой человек. - И они, кажется, умеют с ним обращаться. - Громким голосом он обратился к прядильщику: - Если это всего лишь забор для детишек, зачем тогда тебе и твоим компаньонам оружие?
Анантос махнул на окружающий лес.
- Конечно, для самозащиты. Даже великий воин может пасть от руки могучего врага. Здесь, в Хитросплетениях, водятся твари, способные одним глотком пожрать вас вместе с вашей лодочкой. Мы не держим армию, чтобы отражать нападение несуществующих врагов, но это не означает, что перед вами трусы, которые предпочтут бегство драке. Или, по вашему мнению, мы только что из яйца проклюнулись? - И паук обнажил внушительные клыки. - Сильному и уверенному в себе армия не нужна. Каждый прядильщик сам себе армия.
- Мы и пришли из-за драки и армий, - проговорил Клотагорб. - Но о таких вещах прежде всего должна узнать Госпожа Тенет.
Анантос выглядел расстроенным, насколько паук способен на это.
- Неслыханное дело - вести теплоземельцев в столицу. В соответствии с историей и преданиями, мне следовало бы просто отправить вас обратно в дыру, из которой вы появились, и все же... - Он умолк, раздираемый противоречиями между обычаями и собственным мнением... - Не могу отрицать, что на подобное немыслимое путешествие нельзя решиться без причин. Если все действительно настолько важно, я ошибусь, если не доставлю вас в столицу. Но предстать перед Госпожой Тенет...
Паук отвернулся - в нерешительности или смутившись, - путешественники не могли понять, в чем дело.
- А почему бы, - предложил Каз, - не арестовать нас из предосторожности, а потом отвести под стражей в столицу. Там ты сможешь сдать нас своему начальству.
Анантос поглядел на него, качая наискось головой - полуотрицательно, полусоглашаясь. И зашептал с благодарностью:
- Ты знаешь, что такое держать ответ перед начальником, о теплоземелец с длинными ушами?
- Приходилось самому попадать в подобные ситуации, - улыбнулся Каз, поправляя монокль.
- Склоняюсь перед великолепным предложением.

Глава 9

Откинувшись назад, он выдохнул:
- Аретос имедшуд! Интоб куум.
Два прядильщика соскользнули на палубу, отсекли исходящую из живота паутину. Оба с интересом разглядывали теплоземельцев.
- Они будут сопутствовать нам, я не смею требовать, чтобы вы считали себя арестованными, как предложил ваш беловолосый друг. Но я обязан приглядывать за мостом и не могу оставить его пустым, поэтому трое из нас проводят вас, а трое останутся здесь. Мы направимся вверх по течению. В дне пути отсюда река Ламаяда разделяется, через несколько дневных переходов она разделяется снова, потом снова, а там - против ветра - и наша столица, мой дом.
Анантос, предостерегая, добавил:
- Что будет с вами, не знаю. Не могу обещать ничего, потому что чин мой невысок, весьма невысок, хотя среди нас, прядильщиков, никто не валяется в грязи и никто не парит над остальными. Среди нас иерархия - просто удобство, без нее нельзя править. Что же касается аудиенции у Великой Госпожи Тенет... - голос его многозначительно затих.
- Дипломат ходит осторожно, - заметил Каз. - Прыжки для него опасны.
- Пока с нас достаточно и того, что ты проводишь нас в столицу, Анантос, - заверил его Клотагорб. Паук явно испытывал облегчение.
- Тогда совесть моя чиста. Я вас не задерживаю и не помогаю, просто отправляю к тем, кто имеет право решать.
Он повернулся и церемонно отсоединил конец личной паутины, удерживающей лодку на месте.
В течение всей беседы Хапли оставался возле руля и сразу же навалился на него, едва ветер начал наполнять парус... Лодка аккуратно развернулась на месте под крик кормчего: "Осторожно, гик!" И скоро они уже миновали причудливую сеть, направляясь вверх по течению.
- Никогда не видел теплоземельца. - Анантос стоял возле Джон-Тома. - Очень интересная биология.
Забыв про десять тысяч лет первобытных страхов, Джон-Том сумел не отшатнуться, когда паук потянулся к нему.
Конечность Анантоса, оканчивающаяся двумя когтями, была покрыта жесткой щетиной. Изящные шелковые шарфики, зеленые и бирюзовые, делали ее менее страшной. Когти в палец длиной прикоснулись к щеке, и паук не сразу отвел лапу. Джон-Том постарался не дергаться. Он внимательно вглядывался в яркие глаза, изучающие его.
- Меха нет, не то что у усатого коротышки. Только на макушке, мягкий... какой мягкий! - Паук поежился. - Как можно жить с таким телом?
- Привыкаешь, - ответил Джон-Том. Он вдруг понял, что с точки зрения паука выглядит попросту отвратительно.
Они продолжали разглядывать друг друга.
- Великолепный шелк, - проговорил человек. - Ты сам делал его?
- Ты хочешь сказать, ткал шелк и вязал шарф? Нет, я этого не делал. - Анантос махнул ногой в сторону остальных. - Мы различаемся по размерам куда больше вас. Некоторые из наших меньших братьев производят тонкий шелк, а не те грубые веревки, на которые способен я. Другие же старательно вяжут и украшают изделия.
Потянувшись к ноге, он отвязал четырехфутовое полотно и подал его Джон-Тому.
Горсточка перьев показалась бы свинцовой рядом с этой тканью. Шепот наверняка унес бы ее за борт. Материал был бледно-голубой, густой цвет напоминал лучшую персидскую бирюзу, кое-где виднелись темные пятна. Ему не приходилось еще держать в руках такую мягкую ткань.
Джон-Том протянул полотно пауку, но Анантос покачал головой.
- Нет. Это дар.
Он уже успел перевязать два длинных полотнища, чтобы прикрыть пустое место. Джон-Том успел заметить сложные узлы и застежки, не дававшие квазисари разлететься.
- Почему?
Голова ушла вниз и направо. Молодой человек начал уже увязывать движения головы и настроение паука. То что сперва казалось ему нервным подергиванием, оказалось сложной и тонкой системой жестов. Пауки разговаривали головами - как итальянцы руками, - не произнося ни слова.
- Почему? Потому что в тебе есть нечто, но я не могу определить, что именно. И еще потому, что ты восхитился ею.
- Могу сказать, что есть и в нем, и в нас, - буркнула Талея. - Дух хронического безумия.
Анантос задумался. И снова пришепетывающий хохоток снежными хлопьями полетел над палубой.
- Ах, юмор! Одно из самых ценных качеств теплоземельцев, должно быть, искупающее все их недостатки.
- При всей вашей легендарной враждебности вы кажетесь весьма дружелюбными, - бросила Талея.
- Это моя обязанность, мягкая самка, - отвечал прядильщик. Взгляд его вновь обратился к Джон-Тому. - Доставь мне удовольствие, приняв этот дар.
Джон-Том взял подарок и повязал его на шею как косынку. Она скользнула по застежке плаща. Шарф казался неощутимым, словно его и не было. Джон-Тому было не до того, что голубая полоска не гармонирует с радужно-зеленой курткой и индиговой рубашкой.
- Мне нечем отдариться, - произнес юноша извиняющимся тоном. - Нет, подожди, возможно, найдется. - Он снял с плеча дуару. - А музыку прядильщики любят?
Такого ответа от Анантоса он не ожидал. Паук протянул две конечности в жесте, который невозможно было с чем-либо перепутать. Джон-Том осторожно передал инструмент.
Прядильщик принял знакомую полусидячую позу и положил дуару на два колена. У него не было ладоней и пальцев, но восемь хватательных когтей на четырех верхних конечностях деликатно перебирали оба набора струн.
Полившаяся мелодия казалась эфирной и нереальной, атональной и чуждой, но тем не менее полна была почти знакомых ритмов. Она то казалась нормальной, то сбивалась на совершенно странные ноты, едва укладывающиеся в мелодию. Игра Анантоса напомнила Джон-Тому скорее сямисэн, чем гитару.
Флор блаженствовала, привалясь спиной к мачте, и впитывала мелодию. Мадж разлегся на палубе, а Каз безуспешно пытался отстучать рваный ритм. Ничто не смягчает ксенофобию, как музыка, невзирая на странный ритм и непроизносимые слова.
Воздушное стенание окутало Анантоса и двух его компаньонов. Причудливая хаотичная гармония не заглушала шум ветра. Впрочем, в пении пауков не было ничего зловещего. Маленький кораблик ровно скользил по воде. Невзирая на несокрушимую добросовестность, расчувствовался и Хапли. Перепончатая лапа притопывала по палубе, тщетно стараясь угнаться за мистической мелодией арахноидов.
Может быть, подумал Джон-Том, они не найдут здесь союзников, но друзей - в этом он не сомневался - уже отыскали. Пощупав край роскошного шарфа, он позволил себе расслабиться и отдаться умиротворяющему покою скромной паучьей фуги...
Рано утром на четвертый день пребывания в Хитросплетениях его разбудили. Рановато, подумал молодой человек, увидев над головой все еще темное небо.
Он перекатился на бок, и на мгновение память отказала ему: Джон-Том вздрогнул, заметив перед собой мохнатое, клыкастое и многоглазое создание.
- Извини, - прошелестел Анантос. - Я тебя слишком рано разбудил?
Джон-Том не сообразил, имеет он дело с проявлением вежливости или же с обычным недоумением. Но в любом случае следовало выразить благодарность за проявленное внимание.
- Нет. Вовсе нет, Анантос. - Джон-Том, щурясь, поглядел на небо. Еще виднелось несколько звезд. - Но почему так рано?
Позади него раздался голос Хапли. Как всегда, лодочник проснулся первым и приступил к своим обязанностям, когда остальные еще нежились под одеялами.
- Впереди их город, приятель.
Что-то в лягушачьем голосе заставило Джон-Тома сесть. Это был не страх, даже не тревога... а нечто, прежде совершенно отсутствовавшее в плебейском говорке лодочника.
Отбросив одеяло, юноша повернул голову, следуя за взглядом Хапли. И тут он осознал, что странная новая нота в голосе лодочника была изумлением.
Первые лучи солнца уже коснулись горного щита, поднимавшегося перед лодкой. Вдали высились колоссальные пики, более мощные, чем Зубы Зарита. Они не погружались в облака, но пронзали их насквозь. Джон-Том не считал себя знатоком, но если вершины Зубов Зарита явно превышали двадцать тысяч футов, то здесь даже средние по высоте уходили за двадцать пять.
На севере и юге поднимались более пологие горы. Покрытый ледниками и облаками колоссальный восточный хребет обнаруживал иные качества: над некоторыми вершинами его стоял темный дым, в котором изредка вспыхивали красные огни. Массив этот еще не сформировался.
Впрочем, искры и дым у них над головой исходили из источника куда более близкого. Совсем неподалеку над холмами на добрых десять тысяч футов поднимались стены объемистой кальдеры. Река перед нею сворачивала на юг. Лед и снег венчали черные скалы.
Ниже снег уступал место хвойным, которые, в свой черед, сменялись растительностью умеренной зоны, подобной той, что росла возле реки. Ниже начинался город, расположенный на склонах вулкана. Крохотные причалы тонкими пальцами тянулись в воду.
- Мой дом, - проговорил Анантос. - Столица и первое поселение всех пауков, живущих на переплато и землях возле него. - Он развел четыре передние конечности. - Приветствую вас в Паутинниках-на-Дуновении.
Город был истинным чудом... как и шарф. Аналогия не исчерпывалась этим. Как и шарф, он был сплетен из тонкого шелка. Утренняя роса лежала на разнообразных распорках, расчалках, подвесках, висячих мостиках. Крыши не подпирались столбами - они свисали с кружевных дуг. Миллионы толстых серебряных канатов поддерживали усыпанные алмазами росы строения высотой в несколько этажей.
Другие тросы - толщиной в торс человека - сплетены были из дюжины канатов и крепили к земле крупные части города.
На низких, самых близких к ним уровнях путешественники могли различить множество шевелящихся силуэтов. Ясно было, что в городе полно жителей. Разросшийся у подножия и на склонах огромного вулкана город способен был вместить их десятки тысяч.
Шелка в нем хватило бы - если размотать на отдельные пряди, - чтобы покрыть коконом всю землю.
Некогда Джон-Том целый час восхищался крохотной паутинкой, сооруженной пауком на берегу океана. Ее тоже усеивали росинки.
Здесь же роса разве что не выплясывала. Едва первые лучи солнца коснулись города, она сделала его нити платиновыми, покрытыми алмазной пылью. На это великолепие нельзя было долго смотреть, но роса испарилась, и эффект быстро исчез. Солнце поднималось выше, и чарующее впечатление таяло - словно звук медных тарелок в воздухе. Но оставшееся без украшений сооружение впечатляло немногим меньше.
Повсюду в Паутинниках виднелись сферы, эллипсы, арки и купола. Джон-Том не смог заметить ни одного острого угла. Все ниши были округлыми и сглаженными. И город казался каким-то мягким, хотя обитатели его, возможно, и не соответствовали этому эпитету.
Солнце поднималось все выше и выше. Кораблик остановился возле ближайшего свободного причала. Несколько ранних тружеников повернули любопытствующие глаза к невиданным гостям. Прядильщики не вмешивались в ход событий - они просто глядели. Вскоре, следуя исторически сложившейся склонности к. приватному препровождению времени, они вернулись к прерванным занятиям, не обращая внимания на новоприбывших. Это обеспокоило Клотагорба: народ с подобной склонностью к Уединенным занятиям не будет хорошим военным союзником.
В сопровождении Анантоса они покинули лодку и отправились на пристань, и скоро путешественники вступили в шелковый и серебряный мир.

Предыдущая страница 9 Следующая страница


Час ворот 10

- Эх, если бы только нас ожидала здесь удача, - сказал Каз, медленно поднимаясь. Свои широкие ступни он ставил весьма осторожно: дорога была сплетена из серебристых веревок. Они были прочнее стали и даже не задрожали, когда Джон-Том для пробы попрыгал на одной из них, но если не попасть на перемычку гигантской веревочной лестницы, легко сломать ногу.
- С меня хватит, если мы просто останемся в живых - шепнула кролику Талея.
- Я как раз это и имею в виду, - ответил Каз. Он показал назад: река и причалы давно исчезли за изгибающимися, переплетающимися полосами шелка и сооружениями из блестящих нитей. - Потому что без посторонней помощи нам не удастся выбраться отсюда.
Вокруг был не только шелк; некоторые дома украшены были скульптурами из камня и дерева, другие хвастали металлической отделкой. Окна были сделаны из тонкого стекла. Кое-что намекало, что для набивки диванов и прочей мебели используется растительность.
Несмотря на то что прядильщики не относились к числу крылатых созданий, город их начисто отрицал гравитацию. Его можно было назвать практическим примером эстетического использования геометрии. Снизу этого видно не было.
Каз прав, с тревогой подумал Джон-Том, без помощи самих прядильщиков нам не сыскать дорогу к реке.
Путники неторопливо поднимались. И где бы ни проходили они, местные жители бросали повседневные дела, чтобы поглядеть на существ, о которых знали только по легендам. Анантос и оба его компаньона немедленно принимали угрожающие позы, если кто-то из горожан тянул к гостям конечности.
Нельзя было избавиться лишь от любопытствующих паучат, завороженными ордами кишевших возле ног пришельцев. Тела сих младенцев имели в поперечнике не менее фута. Под ногами шевелился радужный ковер: красные, желтые, оранжевые, брусничные, черные, с металлическим отливом и без него, матовые и радужные силуэты. На них были пятна и полосы, сложные рисунки... Попадались даже паучата, окрашенные с ног до головы в один цвет.
Впрочем, необычайное разнообразие красок сложно было оценить, поскольку казалось, что идешь через мелкий пруд, в котором всюду дрыгаются паучьи ножки. Юнцы с удивительной резвостью цеплялись за сапоги и проскальзывали мимо ног, и ни разу ни одна тоненькая ножка не подвернулась под чью-нибудь неловкую ступню.
В основном паучата делили свое внимание между Талеей, Флор и Джон-Томом. Хапли и Клотагорба они словно и не замечали. Впрочем, детишки не обнаруживали и застенчивости.
Один ринулся вверх по боку Джон-Тома, цепляясь за прочную, к счастью, ткань брюк и куртки, да так и уселся, словно кот, на правом плече молодого человека, оживленно шелестя что-то своим менее предприимчивым приятелям. Джон-Том изо всех сил старался представить себе, что несет на плече кошку.
На физиономии подростка был намалеван узор из линий, бежавших от жвал к глазам и далее на затылок. Косметика ничего не говорила Джон-Тому о половой принадлежности этого создания. Ему весьма хотелось отмахнуться, но гостю подобает принимать обычаи гостеприимных хозяев. И Джон-Том оставил паучонка в покое, решительно не обращая внимания на случайные движения ядовитых клыков.
Паучонок сидел прочно и помахивал футовыми конечностями не одобрявшим его подвига взрослым и завидующим друзьям.
- Откуда ты? Ты теплый, а не холодный. Как добыча или лесные твари. Ты очень высокий и тонкий... и у тебя волосы только на голове, но зато очень густые. - Брюшком, частично свободным от одежды, паучок несколько раз потерся о затылок Джон-Тома. Тот истолковал прикосновение как дружелюбный жест. Пушок на брюшке был мягким - как шерсть Маджа.
- Ой, какой забавный рот! Все клыки внутри. Покажи мне.
Джон-Том терпеливо открыл рот и оскалился, чтобы показать зубы. Паучок в тревоге отпрянул, но потом осторожно приблизился.
- Как много, и все белые - не черные, не бурые, не золотые. И все плоские, кроме двух. А как ты ими высасываешь жидкость?
- Мои клыки, мои зубы не для того, чтобы высасывать, - пояснил Джон-Том. - Те жидкости, которые мы употребляем, я просто глотаю. В основном я питаюсь твердой пищей и этими зубами измельчаю еду.
Юнец поежился.
- Фу, какая пакость. Неужели ты действительно ешь только твердую, нерастворенную пищу? Твои клыки непригодны для этого, по-моему, они сломаются. Ух-ух.
- Попадаются и жесткие кусочки, - признал Джон-Том, вспоминая кое-какие из неудобоваримых блюд, с которыми приходилось иметь дело. - Но мои зубы прочнее твоих. Они не полые.
- Интересно, - продолжил паучок с обескураживающей детской откровенностью, - а на вкус ты хорош?
- Надеюсь. Но так не хочется, прожив столько лет на свете, испортить пищеварение своему другу. Должно быть, насквозь пропитался кока-колой и пиццей.
- Не знаю, что это за колапица. - Дитя обнажило крошечные клыки. - Может, дашь куснуть? Старшие отвернулись.
В голосе его слышалось ожидание.
- Был бы счастлив, - нервно заторопился с ответом Джон-Том, - но я сегодня ничего не ел и боюсь, как бы тебя не стошнило. Понял?
- Ничего. - Предприимчивый младенец не был разочарован. - Я бы тоже, наверно, не захотел, чтобы ты высосал одну из моих ног. - Паучок поежился при этой мысли. - Ты хорошая личность, теплоземелец. Ты мне понравился. - И Джон-Том вновь испытал ласковое прикосновение брюшка. Паучок же соскочил вниз, затерявшись в толпе однолеток. - Удачи тебе.
- И тебе, дитя, тоже, - поспешно откликнулся Джон-Том. Анантос и несколько взрослых прядильщиков наконец принялись разгонять молодежь. Те махали конечностями и взволнованно пришепетывали, прощаясь.
Что-то тяжело навалилось на его левую руку, и юноша тревожно повернул голову. Впрочем, это оказался не очередной бестактный паучок. Посеревшая Флор привалилась к нему. Он торопливо обнял ее за плечи и постарался поддержать.
- Что случилось, Флор? На тебе лица нет!
- Что случилось? - Негодование возвратило некоторые краски на пепельное лицо. - Меня ощупывали, оглаживали... По мне бегали. Целая дюжина самых мерзких и отвратительных созданий, которых...
Джон-Том замахал руками.
- Господи Иисусе! Флор, можно потише? Это же наши хозяева.
- Знаю, но чтоб меня так трогали... - Девушка не могла сдержать дрожь. - Aranas(*18)... Ик-к-к! Ненавижу их. Даже маленьких - с ноготь, - хотя мама всегда хвалила их за то, что ловят тараканов. Теперь понимаешь, как я себя чувствую? Уже на лодке мне стало худо. - Она неуверенно высвободилась из его рук. - Не знаю, Джон-Том, сколько я еще смогу продержаться. - И Флор показала на Анантоса, шествовавшего впереди.
Они повернули на другую, более широкую паутинную дорогу.
- Дело не в том, какие они снаружи, - строго проговорил Джон-Том, - а в том, что кроется за их обличьем. В данном случае это разум. Нам нужна их помощь, иначе Клотагорб не привел бы нас сюда. - И он строго поглядел на девицу.
- Можешь идти сама?
Девушка глубоко дышала. На лицо ее возвращались краски.
- Надеюсь, compadre. Но если они полезут на меня опять... - Она коротко вздрогнула... - Мне так... гадко.
- Гадко - это состояние ума, а не тела.
- Тебе легко говорить.
- Посмотри, им ведь тоже не нравится наш вид. Я это знаю.
- Что мне с того, что они думают, - взорвалась Флор. - Санта Мария, скорей бы покончить с этим делом.
- Не знаю, - Джон-Том поглядел в ту сторону, где за миллионами тросов и сооружений из шелка паутинными кружевами играло солнце, яркое еще, невзирая на собирающиеся облака. - А мне кажется, здесь красиво.
- Комплимент пауку от мухи, - буркнула она.
- Да, но мухи предлагают паукам помощь.
- Будем надеяться, что они поймут это.
- Ах, какая ты нервная. - И он страстно коснулся ее спины. Флор улыбнулась в ответ, благодаря за моральную поддержку.
Джон-Том посмотрел вперед и, к собственному удивлению, обнаружил, что глядит прямо в глаза Талеи. Встретившись с ним взглядом, она немедленно отвернулась.
Он решил, что взгляд, наверно, предназначался не ему. Быть может, Талея пыталась запомнить дорогу на случай бегства. Подозрительность и осторожность в крови у рыженькой. Ему и в голову не пришло, что взгляд выражал нечто совсем другое.
К полудню они успели подняться на несколько тысяч футов. Впереди громоздилось колоссальное сооружение. Сколько же пауков, думал Джон-Том, и сколько лет терпеливо пряли, чтобы соорудить эти могучие бастионы из прочного шелка, обвивающего камни.
Королевский дворец в Паутинниках построен был в основном из тесаного камня, скрепленного не глиной, не бетоном, не клеем - слоями паучьего шелка. В самых неожиданных местах поднимались серебристые башенки. Колоссальное здание крепилось к нависающей сверху скале канатами в ярд толщиной. Такие могли бы выдержать целую гору. Здесь, наверху, у склона ветер дул вовсю, однако дворец не шевелился. Он был словно вырезан из камня.
Они вступили в округлый, покрытый шелком тоннель, ведущий к новым коридорам и залам. Внутри понемногу становилось темнее. Прозрачный шелк поглощал не так уж много света, однако чтобы осветить самые глубины, требовались факелы и фонари.
Перед ними оказался портал, который с обеих сторон охраняли самые крупные пауки, каких только доводилось видеть Джон-Тому. Тело каждого длиной не уступало росту Джон-Тома, а ноги, толщиной с доброе бревно, занимали футов восемнадцать в поперечнике.
Пауки окрашены были в густой бурый цвет без каких-либо узоров и ярких пятен.
Черные сложные глаза были малы по сравнению с внушительным телом. Потрясающие розовые и оранжевые шелка окутывали тела и ноги. Целый набор белых шарфов был накручен на две передние ноги и предполагаемую шею. Меж могучих ног покоились огромные алебарды с резными древками.
Стражи не шевельнулись, однако Джон-Том понимал, что они внимательнейшим образом изучают странных гостей, и почувствовал страх - впервые после прибытия в Паутинники. Память о дружелюбных паучатах испарилась сама собой. Крохотное утешение принесла мысль о том, что столь грозных стражей поставили здесь специально, чтобы вселять трепет в посетителей.
Анантос повернулся к путникам.
- Вам придется подождать здесь. - И, коротко переговорив с обоими огромными тарантулами, он исчез в круглом проходе вместе с двумя друзьями.
Ожидая, гости развлекали себя созерцанием сделавшихся теперь безразличными стражей и поблескивающих шелковых стенок.
Шелк в этом коридоре был окрашен в красный, оранжевый и белый цвета, ткань влажно поблескивала в свете ламп. Джон-Том попытался сообразить, насколько далеко от входа они отошли.
Мадж неторопливо приблизился к нему.
- Не знаю, че ты там себе думаешь, друг, но, по-моему, наших восьминогих друзей нету давным-давно.
Джон-Том постарался, чтобы в голосе его звучали уверенность и спокойствие.
- К правителю могущественного народа так просто не войдешь. Следует соблюдать все дипломатические условности. Так свидетельствует история.
- Это ты изучал, да? Ну, может, действительно требуется время. Не приводилось еще встречать чиновника, чтоб двигался быстрей упокойника. Они все такие, вне зависимости от числа ног, - и думают не торопясь, и шевелятся не быстро.
- Вот они, - встрепенулся Джон-Том.
Но из отверстия появился высокий крайне тонконогий паук деликатного сложения. Глаза его выступали высоко надо лбом. Передние ноги были перевиты голубыми шелковыми лентами, на задних им соответствовали пурпурные.
Нога-проволочка указала на Каза, стоявшего возле дверей.
Из-за спины кролика невесть откуда появилось множество пауков разного цвета и размера.
- Иммобилизовать и отнести вниз.
- Эй, минуточку!
Джон-Том не успел даже замахнуться посохом, как был схвачен дюжиной крючковатых конечностей. Остальные тыкали копьями и ножами в его живот.
- Это ошибка! - Клотагорб, поваленный навзничь, уже исчезал за углом.
- Отпустите, не то отрежу ваши вонючие головы! - Шипящую в беспомощном гневе Талею несли вслед за волшебником.
Потом Джон-Том ощутил, что его самого повалили на спину и потащили дюжины волосатых лап; ни протесты, ни попытки высвободиться не помогли.
Они удалялись вниз - во тьму. Далеко ли унесли их, трудно было сказать, но достаточно скоро всех запихнули в шелково-каменную камеру - под бдительный надзор тощего паука.
Помещение покрывал старый и грязный шелк. Окон не было, свет масляных ламп проникал только из коридора. Взяв себя в руки, Джон-Том отправился к двери, чтобы рассмотреть перекрывающую выход сетку.
Она оказалась не липкой, но непроницаемой. Припав к паутинной решетке, он закричал в спины удалявшимся:
- Вы не имеете права! Мы здесь с дипломатическим поручением. Нам нужно встретиться с Великой Госпожой Тенет и...
- Не перенапрягайся, мой друг. - Каз, стоя в переднем углу камеры, разглядывал шелковые ступени. - Они ушли.
- Дерьмо! - Джон-Том пнул какой-то неправильной формы плоский обломок, поначалу показавшийся ему черепком. Стукнувшись о камень в углу, он при ближайшем рассмотрении оказался куском хитина.
- Черт побери этого лукавца Анантоса. Завел нас сюда... А еще другом прикидывался.
- Он ни разу не назвал себя нашим другом. - Хапли опустился возле стены, уперев голову в колени. - Он же сказал, что выполняет свой долг. Доставит сюда, а там дело за нами. Вот его слова. - Лодочник-лягушка хихикнул. - Наверняка ничем не нарушил обычаев, чтобы помочь нам.
Талея, хмурясь, нюхала воздух.
- Не знаю, заметили вы или нет, но...
Послышался испуганный вопль. Джон-Том поглядел налево, где только что стояла Флор. Она упала лицом вниз и сильно ушиблась. Одна нога ее исчезла в стене. Тело медленно ползло в ту же сторону.

Глава 10

Они не заметили этого прохода, когда их заталкивали в камеру, и определить, куда он ведет или куда уволакивают Флор, было невозможно. Она пыталась уцепиться за пол - так, что из-под ногтей выступила кровь.
Джон-Том первым оказался возле нее и, не размышляя, ударил увесистым булыжником рядом с ее ногой. Из-за угла дуновением донеслось восклицание, соединяющее в себе изумление и боль. Тело девушки остановилось.
Каз с Маджем перенесли, а точнее, переволокли обессилевшую Флор в противоположный угол. Нога ее, к счастью, оказалась целой и невредимой, но невидимый агрессор аккуратно проткнул сапог как раз над пяткой.
Едва Джон-Том попятился от отверстия, из него появилось несколько ног. За ними последовало округлое тело фута в два шириной. На светло-зеленой поверхности виднелись голубые пятна и полосы. Джон-Том обратил внимание: лишь один черный шарфик был повязан на левой задней ноге этой личности - возле самого верхнего сустава.
За незваным гостем последовал второй паук, поменьше. Этот был ярко-бордовым, на брюхе его располагался серый прямоугольник. В камеру протиснулся третий паук, серо-бурый с белыми кругами на головогруди и брюхе и зловещими багровыми ногами. И у всех - на одной и той же лапе - были повязаны одинаковые черные шарфы.
Три паука обратили свои головы к сбившимся вместе теплоземельцам.
- Что это еще за пакость? - поинтересовался первый голосом настолько высоким и неуловимым, что его едва было слышно. - Что вы из себя представляете?
- Наше посольство имеет дипломатическое поручение, - проинформировал его Клотагорб со всем достоинством, какое он мог изобразить в подобной обстановке.
Маленький паук покачал головой в недоумении - Джон-Том успел уже усвоить этот жест.
- Для себя самих вы - посольство, - наставительно проговорил он. - А для нас - харч.
- На вид ничего, а мягкие, - проговорил большой тоном чуть более низким, но тем не менее не сулящим ничего хорошего. Увесистое тело его в поперечнике имело фута три, еще по три фута с каждой стороны приходилось на ноги. - Дипломаты, богохульники, послы или воры - нам-то что? - И он обнажил ярко-красные клыки. - Обед всегда обед.
- Ты так думаешь? Попробуй тронь хоть раз кого-либо из нас, - отозвался Джон-Том. - Я тебе клыки в глотку затолкну.
Первый паук скосился.
- Неужели, полуногий? - последний термин явно относился к вполовину меньшему числу конечностей Джон-Тома. - Тогда слушай. Если ты способен на это, мы попробуем увидеть в тебе больше, чем редкое блюдо, но если нет... - Паук указал ногой на трясущуюся Флор. - Начнем вот с этой - чтобы распробовать.
- А почему с нее, а не с меня?
Паук не может ухмыляться, но тем не менее было полное впечатление, что он сумел изобразить именно эту гримасу.
- Я ее уже почти пробовал, пахнет жидкостью.
Это было уже слишком для достаточно перепуганной пауконенавистницы. Перспектива быть высосанной досуха, словно лимон, заставила Флор торопливо отвернуться. Ее вырвало.
- Вот видишь? - тоном знатока проговорил паук. Джон-Том подавил собственную тошноту и не стал обращать внимания на глухие призывы, послышавшиеся из-за спины: его предупреждали, что большой красный паук скользнул в сторонку - подальше от компаньонов.
- Можешь начать с меня, если хочешь, - поддразнил паук молодого человека.
- Ты тоже, - мрачно бросил Джон-Том. - Пусть остальные не вмешиваются.
- Хорошо, начнем.
Паук присел на задние лапы и, выполняя какой-то ритуал, принялся, покачиваясь, водить передними перед собой. Затем, опустив их вниз, молниеносно бросился на Джон-Тома.
С тех пор, когда Джон-Том увлекался карате, прошло много времени. Точнее сказать, четыре года. Однако, прежде чем бросить это занятие, он успел достичь кое-каких успехов. Но тогда его не учили, как поступать, если нападает враг с восемью ногами. Конечно, если пауку удастся вонзить в него свои красные клыки, количество конечностей станет несущественно. Возможно, хватит одного только укуса, если яд данного паукообразного окажется достаточно сильным.
Атакующий явно стремился использовать как можно больше ног, чтобы отвлечь внимание противника и укусить его.
Впрочем, нельзя исключить, что и паук, в свой черед, готовится отразить нападение. Если восемь ног врага запутывают Джон-Тома, может, рост его и длинные ноги способны помешать пауку? Итак, лучшая защита - это нападение, решил он.
И Джон-Том бросился на врага, на ходу припоминая последовательность движений. Бить вверх правой ногой, потом левой - вниз.
Проворные когти отреагировали, впрочем, недостаточно быстро и лишь царапнули шею и руки Джон-Тома. Зато правая нога его угодила точно в назначенное место - как раз в середку между восемью глазами, подбородка-то у паука не было.
Ударив и приземлившись на левую ногу, Джон-Том пошатнулся, отчаянно пытаясь восстановить равновесие.
В этом не было необходимости. Паук остановился и с каким-то мяуканьем, жутким образом напомнившим потерявшегося котенка, перекатился на спину и принялся рвать когтями физиономию. Движения его замедлялись - словно бы в часах кончался завод. Стараясь отдышаться, Джон-Том выжидал рядом в оборонительной позе.
Движения конечностей прекратились. Из места удара сочилась зеленая жижа, глаза померкли, паук, первым проникший в камеру, подобрался к застывшему компаньону.
- Боже, - не веря своим глазам, вымолвил он. - Ты убил Йоганда?
Задержав дыхание, Джон-Том нахмурился.
- Что значит убил? Таким ударом никого не убьешь.
- Мертв, можно не сомневаться. - Меньший паук посмотрел на юношу с почтением. Из раны по-прежнему сочилась жидкость.
Хрупкие твари, с облегчением и удивлением подумал Джон-Том. Надо подумать: дубинку здесь найти нетрудно. Она явится надежной защитой от обнаглевших пауков, у которых все тело, похоже, из стекла.
А может быть, ему просто удалось нанести отличный удар? В любом случае...
Он внимательно поглядел на парочку пауков.
- Обид нет, я надеюсь?
Первый паук с пренебрежением глянул на мертвого приятеля.
- Йоганд у нас всегда был такой порывистый...
Беседу нарушил шум в коридоре. К шелковой решетке приблизился неизвестный паук - не тот худощавый с лентами. Все молча следили, как он поливал прутья из грушевидной бутылочки. Прутья начали превращаться в желе.
Из тени вынырнула еще одна фигура и остановилась позади тюремщика. Анантос.
- Мне очень жаль, - проговорил он, покачивая ногами. - Это было сделано не от ума и не по высокому приказанию. Виновная личность уже наказана.
- Во, а мы уж думали - ты нас продал с потрохами, - облегченно заявил Мадж.
Анантос с возмущением отвечал:
- Я никогда не сделал бы подобной вещи. Как вам известно, я серьезно отношусь к своим обязанностям.
Заметив на полу камеры труп, паук огляделся.
- Это все его чародейство.
Мадж указал на Джон-Тома. Анантос уважительно поклонился.
- Чистая работа, прошу прощения за причиненные неудобства.
Тем временем в решетке уже образовалось достаточно большое отверстие. Пленники направились к выходу, и спутники Анантоса расступились.
Небольшой паук попытался увязаться за Клотагорбом, но получил удар по загривку от одного из стражников.
- Ты останешься, - прошелестел тот. - Выходят лишь теплоземельцы.
- Почему? Нас же посадили вместе! - Паук уцепился когтями за быстро твердеющие прутья, сооружаемые двумя стражниками.
- Вы - обычные преступники, - устало ответил Анантос. - Как вам должно быть известно, обычных преступников не допускают пред очи Великой Госпожи Тенет.
Маленький паук замер и повернул голову в сторону Джон-Тома.
- Значит, вы собираетесь к великой госпоже?
- За этим мы и прибыли сюда.
- А мы остаемся здесь. И никто не вправе силой заставить нас идти к ней.
Бросив истекающий зеленой жижей труп мертвого дружка, пауки заторопились в свою камеру.
Внезапная перемена их настроения пробудила в голове Джон-Тома неприятные мысли. Он поднимался по лестнице следом за покачивающей на ходу бедрами Талеей. По ступенькам той самой лестницы, которой они лишь недавно проследовали вниз.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

- Интересно, что он хотел этим сказать?
Талея оглянулась и пожала плечами.
- Я же говорил, что могу только доставить вас в Паутинники, - пояснил Анантос. - Следует понимать, что Госпожа Тенет может и не помочь вам. Она способна заключить вас снова в ту же самую дыру вместе с этой рванью. - И паук лапой указал вниз.
- Значит, мы можем снова оказаться в тюрьме? -. спросила Флор.
- Даже хуже. - Анантос по-прежнему показывал украшенной шелками лапой вниз. - Надеюсь, случившееся не повлияет на ваше отношение ко мне. Виновата гофмейстерина, превысившая свои полномочия.
- Мы знаем, что твоей вины в случившемся нет, - ободрил паука Клотагорб.
И вскоре, повторив в обратном направлении путь своего бесславного ниспровержения, они вновь оказались перед высоким порталом и двумя гигантами-стражами. Тут их встретил небольшой голубой паук, осыпавший пришедших извинениями и сожалениями.
Закончив махать лапами и кланяться, он сделал им знак следовать за собой.
Они оказались в высокой и темной палате. Лишь в задней стене ее светилось несколько узких окошек да робко горела парочка фонарей, бросавших трепетный янтарный след на просторные диваны и красочные подушки. Никому и в голову не пришло подумать, чем может быть набит их прекрасный шелк.
Удивляло большое количество предметов искусства: металлических и деревянных скульптур, статуэток из камня и бальзамированного паучьего шелка. С пола поднимались отрицающие тяготение подвески. Внутри некоторых горели крошечные огоньки. Отдельные фигуры тяготели к реальности, однако на удивление большое число их оказалось абстрактными. На полу шелковые параллелограммы чередовались с волнистыми синусоидами. Цвет мебели и скульптур терялся в тени, но яркие оранжевые, алые, черные, пурпурные, густо-синие и еще более густо-зеленые оттенки не сменялись пастельными красками.
- Великая Госпожа Тенет Олл приветствует вас, чужеземцы, - пропищал голубой паук. - Теперь я ухожу. - Он повернулся и поспешно исчез в дверях.
- Я тоже должен идти, - проговорил Анантос и, помедлив, добавил: - Некоторые из ваших идей сродни вечному прядению. Быть может, мы еще встретимся.
- Надеюсь, - ответил шепотом Джон-Том - не зная почему. И поглядел вслед Анантосу, удалявшемуся за крохой-герольдом.
Они вышли на середину палаты. Клотагорб, уперев руки в отсутствующую талию, провозгласил:
- Ну и где же вы находитесь, мадам?
- Здесь, наверху.
Голос трудно было назвать громким, но он все-таки был гуще обычного пришепетывания, с которым приходилось иметь дело в паучьем краю, так сказать, шоколадный мусс по сравнению с шоколадным желе. Казалось, в голосе слышатся отчетливые женские интонации. Однако здесь, во тьме, Джон-Том решил, что проявляет излишний антропоморфизм.
- Здесь, - повторил голос.
Глаза путешественников обратились наверх и, проследовав вдоль потолка, обнаружили в правом углу большую искрящуюся груду тончайшего шелка, украшенную самоцветами и кусочками металла. Казалось, что сооружение это втягивает весь свет обеих неярких ламп, отражая его потом в глаза счастливчиков-наблюдателей. Шелк образовывал крохотные абстрактные геометрические фигурки, совмещавшиеся подобно частям серебряной головоломки.
Через край серебристого шелкового будуара вниз скользнула черная капля, огромным мазком нефти проплывшая по паутине к полу. Она была поменьше громадин тарантулов, охранявших вход, но все же крупнее Анантоса и других обитателей Паутинников. Округлое брюхо оказалось почти трех футов в диаметре. За исключением яркого, чересчур уж знакомого изображения оранжево-красных песочных часов на нижней части живота, все тело казалось заключенным в панцирь из черной стали(*19).
Сложные черные глаза без выражения обратились к гостям. Паутинные железы отстегнули шелковый трос. Принявшие вес тела восемь ног аккуратно сложившись, опустили свой груз. Огромная черная вдова, уютно устроившись на красной просторной подушке, принялась чистить один из клыков кончиком левой ноги.
- Я - Великая Госпожа Тенет Олл, - вежливо проинформировала их страхолюдина. - Простите мои грубые манеры, но ко мне недавно заглянул на ужин мой муж, и мы только что покончили с делами.
Повадки черных вдов были Джон-Тому известны, и на украшенный самоцветами будуар он поглядел с невольным трепетом.
Ни в коей мере не устрашенный появлением Великой Госпожи Тенет Клотагорб шагнул вперед и вновь принялся выкладывать причины, погнавшие их в столь необычайное путешествие. Он в подробностях описал события, происшедшие с ними на просторах Мечтравной степи и в Горле Земном, поведал о магическом пересечении Адова Водопоя. Рассказ звучал весьма впечатляюще даже при его сухой и несколько механической манере изложения.
Великая Госпожа Тенет Олл слушала внимательно, иногда позволяя себе выразить шепотом одобрение или восхищение. Клотагорб, громыхая, рассказывал о новом - особенном зле, вскормленном Броненосным народом, и его неизбежном вторжении в Теплые земли.
Наконец он завершил повествование. Несколько минут в палате царило молчание.
Первая реакция Олл оказалась совершенно неожиданной.
- Эй! Подойди сюда.
Ей пришлось поднять ногу и показать. Отсутствие зрачков не позволяло сказать, на кого именно смотрят эти черные глаза.
Указала она на Джон-Тома.
Колебания его были вполне понятны. После первого шока от встречи с пауками он сумел преодолеть свою инстинктивную реакцию на них. Дело дошло даже до известной симпатии к Анантосу и его компаньонам. Он даже позволил любопытным паучатам ползать по своему телу. Даже три мерзких типа, встреченных внизу, вызвали у него отвращение не обликом, а гнусной природой.
Но темное одутловатое тело, обладательница которого подзывала его к себе, принадлежало породе, опасаться которой его учили с детства. Приглашение это пробудило в юноше страхи, не подвластные логике и рассудку.
В спину его подтолкнула ладонь. Он поглядел вниз и увидел встревоженные глаза Клотагорба.
- Иди, иди, не бойся, - сказала Госпожа Тенет. - Я только что поела. - И она едко усмехнулась. - По-моему, в тебе одни кости.
Джон-Том подступил поближе. Он попробовал представить себе Госпожу Тенет матроной, но все-таки с трудом мог отвести глаза от черных клыков, выступающих из пасти. Даже легкая царапина этого клыка будет смертельной для него, если только яд не ослабит своего действия за счет размеров паучихи.
Черная нога, не похожая на все, которые ему приходилось видеть в Паутинниках, прикоснулась к плечу Джон-Тома. Она скользнула вниз по руке, он ощутил ее сквозь куртку, а потом сквозь брюки.
Оказавшись рядом, он заметил нежные, почти прозрачные белые шелка, окутывающие значительную часть черного тела. Шелка были расшиты миниатюрными сценками из повседневной жизни Паутинников. Впечатляющий наряд, но для королевы простоват, подумал он.
- Как тебя зовут?
- Джон-Том. Так меня называют друзья.
- Я не стану затруднять тебя моим полным именем, - отвечала она. - Уйдет много времени, и ты все равно не запомнишь. Можешь звать меня Олл. - Голова обернулась к остальным. - Так можете поступать и вы, раз вы не относитесь к числу жителей Тенет. Можете не выказывать мне особенного почтения.
И вновь когтистая блестящая лапа скользнула по телу Джон-Тома. Молодой человек не дрогнул.
- Ты подтверждаешь претензии и заявления коротышки в твердом панцире? - Другая лапа ее показала на Клотагорба.
- Да.
- Ну, хорошо. - На мгновение Олл застыла, а потом вновь поглядела на Джон-Тома. - Но почему судьба народов Теплоземелья должна волновать нас?
- Вам придется пойти на это, - значительным тоном начал Клотагорб, - потому что, если...
- Умолкни. - Великая Госпожа жестом приказала волшебнику замолчать. - Я спрашиваю не тебя.
Клотагорб покорно умолк. Не потому, что ядовитое огромное тело испугало его, - просто прагматизм входит в число добродетелей, присущих каждому истинному магу.
- А теперь отвечай, - обратилась она уже потише к Джон-Тому.
Вспомни историю своего мира, подумал он, стараясь не глядеть на оказавшиеся так близко клыки. Попробуй увидеть в этом массивном смертоносном создании то же изящество и любезность, которые ты нашел здесь у других. Чтобы ответить на вопрос, вспомни собственную историю. Потому что если не...
- Все можно объяснить достаточно просто. Разве вы не враждуете издревле с Броненосным народом?
- Мы не испытываем приязни к обитателям Зеленых Всхолмий, и они к нам тоже.
С ответом она не промедлила.
- Что же еще не ясно? Если они покорят Теплые земли, то ничто не помешает им взяться за вас.
Ответ был сдобрен черным юмором:
- Пусть берутся, будет тогда в Паутинниках пир, какого еще не бывало.
Джон-Том вспомнил кое-что из рассказанного Клотагорбом.
- Олл, за тысячи лет Броненосный народ неоднократно пытался напасть на Теплые земли. Однако армии его не могли пробиться дальше Врат Джо-Трума, перекрывающих Проход из Зеленых Всхолмий.
- Я слыхала об этом месте и названии его, но никто из прядильщиков не бывал там.
- И невзирая на это, Клотагорб, величайший из чародеев, словам которого следует верить, утверждает: броненосные овладели новой магией, которая позволит им погубить всех обитателей Теплоземелья после сотен предшествующих неудач. И если они способны на это, то используют новое оружие и против вас. Тысяча мечей не выстоит против одного-единственного чародейства.
- Нас могут защитить собственные маги, - ответила Олл, но она явно была обеспокоена словами Джон-Тома. Госпожа Тенет поглядела мимо молодого человека. - А как могу я узнать, что ты действительно великий маг, как утверждает этот человек?
Клотагорб расстроился.
- О боги слепоты, затмевающие зрение смертных! Неужели потребуется еще одна демонстрация моей силы?
- Больно не будет, - заверила Олл и, обратившись к теням, позвала:
- Огалуг!
Из-за высокой груды подушек появился хрупкий сенокосец. Интересно, подумал Джон-Том, сидел он тут или же только что подошел? Сил его едва хватало, чтобы нести тонкие шелка, обвивающие тело и спиралями сбегающие по ногам.
Он глянул на Клотагорба.
- Что превыше всего и объемлет пространство?
- Мысль.
- Какая сила позволяет летать по воздуху верхом на метле?
- Антигравитация.
- Как преобразовать простые металлы в золото?
Пренебрежение и скука оставили лицо Клотагорба.
- Ну, это дело нелегкое. Необходимо знать всю формулу целиком, а не только описательную часть методологии.
- Конечно, - согласился нетвердо стоящий на ногах инквизитор.
- Простые металлы в золото... Так, давно не приходилось заниматься подобным делом.
Хватит тянуть, про себя осадил Клотагорба Джон-Том. Нужен ответ. Ответ! А потом, истина выясняется в споре. Говори же, говори.
- Нужно четыре плети морской травы, пентаграмма с числом "шесть", аккуратно выписанным в каждом углу, слова, которыми изменяется валентность, и... и...
Великая Госпожа Тенет, чародей Огалуг и все прочие в палате с тревогой вслушивались.
- Нужно... Нужно еще... - И волшебник поглядел с такой уверенностью, что все сразу поняли: он не мог забыть ничего важного даже на миг. - Еще следует добавить щепотку урановой смолки.
Огалуг обернулся к ожидающей ответа Олл и проговорил, покачивая и дергая головой:
- Госпожа Тенет, наш гость - действительно чародей. По трем вопросам трудно назвать степень его посвящения - во всяком случае, она не меньше третьей.
Клотагорб фыркнул, однако возражения решил оставить при себе.
- Последняя формула известна лишь самым опытным из прядильщиков, знающих магию.
И торопливо приблизившись, чародей-паук положил свою руку на плечо черепахи.
- Приветствую вас в Паутинниках, коллега.
- Благодарю. - Клотагорб со значительным видом кивнул, обнаруживая наконец довольство собой.
Сенокосец обратился к Олл:
- Госпожа Тенет, возможно, эти личности говорят правду. Они предприняли очень опасное путешествие, не зная, доберутся ли до цели, и уже этот факт является серьезным доказательством справедливости их слов. Поэтому, опасаюсь, мой собрат-чародей поведал нам истину.
- Прискорбную истину, - согласилась Госпожа Тенет, - весьма прискорбную... если все это правда. - Она поглядела на Джон-Тома. - Броненосные враждовали с народом Тенет несчетные поколения. И если теперь они способны покорить все Теплые земли, значит, как ты говоришь, они могут быть опасными и для нас. - Чуть помедлив, она изящно поднялась на ноги.
- Пусть будет, как должно быть, хотя прежде подобного не бывало. - Олл стояла возле Джон-Тома, едва не касаясь приподнятым брюхом его плеча. - Прядильщики помогут жителям Теплоземелья ради самих себя: дети Тенет не должны погибнуть в одиночку. - И она повернулась к Клотагорбу. - Вестник несчастья, сколько времени осталось у нас?
- Боюсь, что немного.
- Тогда я приказываю немедленно объявить мобилизацию в Тенетах. Чтобы собрать лучших бойцов из дальних пределов, необходимо время. Но это не главная из наших проблем. Главную придется решать вам, поскольку ваши способности к путешествиям нельзя отрицать. - Она внимательно поглядела на крошечную группу гостей. - Скажите мне, во имя Извечного Прядильщика, как мы сможем попасть к вратам Джо-Трума? Мы знаем места, лежащие к югу и юго-западу от Тенет, но не можем пройти через Горло Земли, как это сделали вы. Даже если войско можно провести через Адов Водопой, мой народ не посмеет встретиться с певунами.
- Отпрысками Массагнев, - шепнул Каз Маджу. - Едва ли их можно укорить этим. Мне до сих пор кажется, что лишь слепая удача, а не разум помогли нам в этой передряге.
- Не хотелось бы возвращаться этим путем, - пробормотала Талея.
- И мне доже, - заметил Пог, успевший повиснуть на шелковом шнурке.
- Значит, если мы не можем вернуться прежним путем, придется идти новым - прямо на юг.
- Через горы? - В голосе Огалуга не было энтузиазма.
- Неужели они действительно непроходимы? - поинтересовался Клотагорб.
- Никто не знает. Нам известны горы вокруг Тенет. В какой-то мере мы знаем и более дальние окрестности, но острые пики, вечные снега - не для нас. Такое путешествие погубит многих, если не найдется дорога полегче. Но мы не знаем, существует ли другой путь.
- Итак, вы, как опытные путешественники, должны разыскать такую дорогу, - закончила королева.
- Прошу прощения, Госпожа Тенет. Есть народ, которому могут быть известны эти пути, хотя сам он ими не пользуется.
- Почему чародеи всегда разговаривают загадками? О ком ты, Огалуг?
- О народе Железной Тучи.
Палату наполнил густой шелестящий хохот.
- В самом деле? Жители Железной Тучи? Они ни с кем не хотят иметь дела.
- Это так, Госпожа Тенет, но гости наши опытны и в путешествиях мысли, а не только в скитаниях по суше и морю, - ведь они смогли убедить нас в необходимости выступить на их стороне.
- Ну, мы только живем независимо, - отвечала Олл. - А народ Железной Тучи - сплошь параноики.
- Это сплетни и слухи, которые принесли неудачливые торговцы, возвратившиеся из их земли с пустыми когтями. Верно, они далеко не общительны, но это не значит, что они не станут слушать.
Огалуг повернулся к Джон-Тому.
- Они очень похожи на вас, друг. На тебя, на этих двух, - чародей-паук показал на Маджа и Каза. - И на него. - Теперь конечность указывала на Пога.
- Очень интересно, - проговорил Клотагорб. - Откровенно говоря, ничего не знаю о них.
- А они - хорошие бойцы? - поинтересовалась Флор. - Возможно, они могут помочь не только в поисках дороги.
- Это великие воины, - с готовностью признал Огалуг. - Но вы не думайте, что их легко удастся сделать союзниками. Поймите: их ничто не интересует, кроме самих себя. Они не станут помогать никому.
- Так же нам говорили и о вас, прядильщиках, - ответил Джон-Том с уместной смелостью.
- Но мы все-таки достаточно разумны, чтобы понимать собственную выгоду и необходимость, - возразила Олл. - А людей Железной Тучи не интересует ничто. В своей изоляции они безразличны ко всему внешнему.
- Никто не может считать себя в безопасности от зла, которое принесет Броненосный народ, - скорбно проговорил Клотагорб.
- Меня ты уже убедил, чародей, - ответствовала госпожа Тенет. - Теперь уговаривай других, не меня. Впрочем, если они просто покажут нашим бойцам путь через южные пики, это уже хорошо.
- Кое-каким дипломатическим мастерством я все-таки обладаю, - заявил Клотагорб, забыв о скромности. - Во всяком случае, мы уговорим их хотя бы на это.
- Возможно. Тебе придется сделать это, иначе мы не сможем помочь твоему народу, вне зависимости от того, что предпримут броненосные. Подготовившись, мы выйдем в путь, но если не найдем дороги, придется возвращаться обратно. Я отправлю с вами своего личного представителя. Быть может, присутствие его докажет народу Железной Тучи, что прядильщики присоединились к вам, и поможет принять решение. В любом случае, кто-нибудь должен известить меня об исходе вашей миссии - удачном или неудачном.
- Не выкажем ли мы неуважение к вам, Олл, - тщательно подбирая слова, проговорил кролик, - если попросим назначить вполне определенное лицо?
- Конечно, - подхватил Джон-Том, поворачиваясь к Госпоже Тенет. - Не будете ли вы возражать против кандидатуры хранителя реки Анантоса?
- Анантос?.. Не знаю такого имени. Простой стражник, не так ли?
- Да. Он-то и доставил нас в город.
- В таком случае этот стражник наделен необыкновенной решительностью. И все-таки я предпочла бы выбрать персону более высокого ранга.
- Прошу вас, Олл, - сказал Джон-Том. - Если вы не ошибаетесь по поводу нравов жителей Железной Тучи, ранги прядильщиков им безразличны. А Анантос уже знаком с нами. Я полагаю, мы великолепно сумеем с ним договориться.
- Отличная рекомендация. - Олл вздохнула, и округлая черная плоть затрепетала. - Когда быть битве, решают простые солдаты - раз им воевать. Быть может, из него получится вполне подходящий посол. Действительно, жители Железной Тучи в нашей иерархии не разбираются. Отлично. Пусть будет Анантос. Он пойдет с вами вместо одного из моих собственных детей. Узментап!
- Да, миледи, да, миледи? - В зал поспешно вбежал крошечный взрослый паук - тот самый, что приветствовал путников у дверей.
- Разошли слово во все концы Тенет, на горные склоны и в глуби речных долин, всем верующим в Извечного Прядильщика, всем, кто готов защищать родную паутину от вторжения броненосных. Пусть узнают, что с народами Теплоземелья заключен временный союз. Вместе мы загоним броненосных в вонючую дыру, которую они считают своей родиной, теперь уже навсегда.
- Будет сделано, миледи, - торопливо проговорил герольд.
Госпожа Тенет жестом отпустила его, и паучок заспешил выполнять поручение.
- Мы выступим, как только получим известие от Анантоса, - обратилась Олл к путешественникам. - Мы выступим с надеждой найти удобный путь и будем искать его, даже если вы ничего не добьетесь. Но я не пошлю цвет народа прядильщиков на смерть в снегах возле вершин.
- Мы понимаем, - с благодарностью в голосе ответил Клотагорб. - Никто не станет жертвовать собственной жизнью за так. Но не тревожьтесь. Мы убедим их - они покажут дорогу.
Джон-Том сообразил, что с юридической точки зрения едва ли целесообразно сейчас вспоминать, что подобного пути просто может не быть.
- Теперь все в ваших когтях. Я прикажу, чтобы этого Анантоса разыскали, дам ему свои инструкции и пожалую шарф, соответствующий рангу посла. Необходим ли вам эскорт?
- Сюда мы добрались, полагаясь лишь на себя, - заметила Талея. - Из ваших слов следует, что народ Железной Тучи не враждебен, а скорее упрям. - Она прикоснулась к мечу на своем бедре. - Мы вполне способны позаботиться о себе.
- Так я и предполагала. Я велю, чтобы вас снабдили пищей и... - Заметив скривившуюся Флор, Госпожа вспомнила, что следует считаться и с межвидовыми различиями. - Быть может, вы сами скажете, что вам нужно. Просто назовите, а я пригляжу, чтобы все было доставлено. Я как-то забыла, что вы питаетесь не так, как мы.
- И размножаемся тоже. - Джон-Том бросил многозначительный взгляд в сторону будуара.
- Я слыхала об этом. Честь - странная штука. Иногда лучше умереть в блаженстве, чем влачить ничтожную и презренную жизнь; не забывайте и о том, как такие короткие супружества сказываются на мне самой. Ровное счастье мне недоступно. За коротким блаженством следует длительная меланхолия, но обычай есть обычай. - И она великодушно взмахнула лапой. - Вы получите все необходимое. Надеюсь, у нас еще хватит времени на подготовку и вы сумеете разыскать дорогу для войска.
- Очень-очень благодарны. - Клотагорб отдал неглубокий поклон. - Вы действительно Великая Госпожа Тенет.
- Ты умеешь видеть истину. Это не просто комплимент.
Гости потянулись к выходу. Пройдя полпути до арки, Джон-Том развернулся и решительно направился в обратную сторону.
- Аудиенция закончена, - уже менее вежливо объявила Олл.
- Прошу прощения. Но я должен узнать еще кое-что, а потом сразу же уйду.
Бездонные глаза обратились к нему.
- Говори.
- Почему вы выбрали для разговора меня, а не Каза, Клотагорба или кого-нибудь еще?
- Почему? О, первая причина в твоем восхитительном вдохновляющем одеянии. Оно свидетельствует, что вне зависимости от чародейского дара ты стоишь выше своих компаньонов.
Она повернулась и, ритмично перебирая ногами, отправилась к королевской опочивальне. Соединив свежий шелк с покачивающимся канатом, Великая Госпожа поднялась наверх и исчезла за расшитой самоцветами и вышивками стенкой.
Джон-Том поразмыслил: черные кожаные брюки, такие же сапоги и темная рубашка.
И лишь после, когда, следуя за Анантосом, они покидали Тенета, он сообразил - без всякого удовольствия, - что Великая Госпожа Тенет сочла его пригодным не только для разговора.

Предыдущая страница 11 Следующая страница


Час ворот 12

Глава 11

Жутко было в горах.
С востока и запада башнями вставали огромные пики, но путешественники шли по насквозь продутым ветрами склонам Зубов Зарита, где горы постепенно снижались, но все же оставались впечатляющими. Холод обжигал. И скоро путь пролег не по скалам, не по почве, но по снегу, сахарным песком поскрипывающему под ногами.
На третий день пути оставившие позади Тенета с их теплыми реками и лесами путники попали в снежный занос. Целый день пришлось пробиваться: южные края действительно могли оказаться непроходимыми.
Меньше всех страдали Каз и Мадж - в отличие от прочих, им было тепло в собственных шубах.
Пример всем подавал терпеливый Хапли. В высшей степени страдая от холода, он, не жалуясь, терпеливо топал вперед. К ночи из толстой одежды, предоставленной прядильщиками, виднелись лишь лягушачьи глаза. Свои неудобства он не афишировал, и спутникам его оставалось делать то же самое.
Пользуясь лишь слухами и догадками - фундаментом не слишком основательным, - Анантос, тем не менее, сумел отыскать ведущую на юг тропу.
За пять дней тяжелой дороги им не удалось существенно продвинуться, и тогда-то Джон-Тома осенило. В крохотной пещерке устроили бивуак. Потом Джон-Том повел Флор и остальных на поиски подходящего размера молодых деревьев и зеленых лиан. Их связывали вместе шелком, выделяемым Анантосом.
Все получили самодельные снегоступы, и скорость движения увеличилась. Путники приободрились, вдохновленные не только технологическим усовершенствованием, но и невероятным зрелищем Анантоса, перебирающего шестью снегоступами, подобно водомерке, опасливо пересекающей грязную лужу.
Хапли воспрял более других - огромные снегоступы на перепончатых лапах буквально не давали ему оступиться.
Джон-Том шел рядом с Анантосом. Уже восьмой день пробирались они по горам.
- Неужели мы не заметили?
Дыхание облачком вырывалось изо рта. Холод настойчиво лез под одежду. Примитивная парка, наспех скроенная прядильщиками, не могла заменить пуховую куртку. Если не потеплеет, можно и насмерть замерзнуть.
- Не думаю. - Анантос показал на драгоценный свиток, который хранил в водонепроницаемом футляре, пристегнутом к левой задней ноге. - Я могу только полагаться на карту, которой нас снабдили историки. Ни один прядильщик уже много столетий не забирался так далеко на юг. У нас не было на это ни существенных причин, ни желания.
- Тогда почему ты так уверен, что мы еще не прошли это место?
- Я уверен только в той мере, в какой могут быть точны карты. Старинные повествования утверждают, что если идти далеко на юг, не поднимаясь высоко в горы, как это делаем мы, то придешь к Железной Туче. Конечно, если сказки не лгут.
- И если Железная Туча существует, - буркнул себе под нос Джон-Том.
Волосатая лапа прикоснулась к его груди, но паучье дружелюбие похитил ветер.
Отчаяние зачастую предшествует надежде, и на десятый день погода наконец сжалилась над ними. Снегопад прекратился, низкие тучи куда-то уползли, воздух заметно согрелся, хотя лед и не таял.
Но в порядке компенсации на них обрушилась другая опасность - снежная слепота. Яркие лучи альпийского солнца отражались от ледников и сугробов, превращая все вокруг в белые бриллианты.
Из запасов Анантоса путешественники соорудили примитивные козырьки, но даже после этого старались не отрывать глаз от земли и не расслабляться - чтобы не слететь с сугроба в раскрывавшуюся за ним пропасть.
Прошел еще день, и они начали спускаться.
А через две недели после выхода из Тенет обнаружили Железную Тучу.
Они двигались вверх по пологому склону - к седловине между двумя холмами. Уже много дней им не приходилось видеть других цветов, кроме белого, поэтому блестящая чернота, вставшая прямо перед путниками, потрясала их уже своим видом.
За скалистым гранитным склоном, местами покрытым снегом, поднималась гора, словно залитая замерзшей смолой. Только в редких щелях белел снег или лед.
Но колоссальная гладь застывшего, будто маслянистый водопад, склона явно была из куда более плотного материала, чем смола. Более всего картина напоминала чудом усевшиеся друг на друга огромные раздутые, но не лопнувшие пузыри. Чернота эта была усеяна отверстиями.
Металлический блеск в итоге и вызвал удивленное восклицание Флор:
- Рог dios, es(*20) гематит.
- Что? - Джон-Том в недоумении повернулся к ней.
- Гематит, Джон-Том. Железная руда, в естественных условиях образующая подобные формации. - Она указала на склон. - Однако мне не приходилось слышать, чтобы они достигали подобных размеров. Подобные формации именуются маммарными(*21) или рениформными(*22).
- Что она говорит? - поинтересовался Клотагорб.
- О том, что слово "железная" в названии местности соответствует действительности, а не придумано. Пошли.
Они спустились по другую сторону седловины и отправились по каменному плато. Над ними нависала огромная экструзия(*23). Миллионы тонн почти чистого железа, прочного, словно сама гора. На фоне неба и снеговых гор она действительно казалась огромной тучей.
"Но где же сказочные обитатели этих краев? - думал Джон-Том. - На что могут они оказаться похожи?" Черневшие над головой отверстия указывали, где искать их, однако путешественники так и не сумели заметить внутри пещер ни малейшего движения.
- Пустынное место, - заметила Талея, поглядев наверх.
- Ни души, - прокомментировал оказавшийся невдалеке Пог.
Рассматривая недоступные пещеры над головой, все сбросили тяжелую поклажу. О том, чтобы подняться по гранитной стене, не могло быть и речи. Массивная формация не только нависала над головой, но и не давала надежной опоры. Без сложного альпинистского оборудования едва ли можно было добраться даже до самого нижнего уровня.
Впрочем, как невидимые обитатели пещер совершали сей подвиг, было достаточно ясно. С порога каждой пещеры вниз свисала длинная лиана. Дюймов через шесть на них виднелись узлы. Скопище узловатых волосинок, раскачивающихся на ветерке, напоминало бороду на лице чернокожего.
Проблема состояла в том, что самая короткая лиана была добрых две сотни футов длиной. Никто из путешественников не считал, что обладает достаточной силой и ловкостью, чтобы совершить подобный подъем. Талея решила было рискнуть, однако тоненькая лиана заставила ее передумать. Неведомые создания, пользующиеся подобными лестницами, весили куда меньше любого из них.
Мадж был достаточно ловок, но лазать не любил. Анантос явно не забрался бы внутрь пещеры, хотя у него и были наилучшие шансы подняться.
- Мы теряем время на ерунду, - осадил всех Клотагорб, сумевший наконец вклиниться в спор. - Пог!
Все оглянулись, но летучего мыша поблизости не оказалось.
- Вон он! - И Мадж указал на большой валун.
Все бросились к камню и обнаружили Пога, абсолютно не желающего двигаться. Усевшись на гравий, он поглядел на компанию решительным взглядом.
- Я не собираюсь летать дуда и совать свой нос в эди черные дыры. Кдо знает, можед, мне его дам оттяпают.
- Вот что, приятель, - объявил рассудительный Мадж, поправляя капюшон парки. - Не глупи. Кроме тебя, среди нас нету крылатых. Ежели б эта нитка не расползлась подо мной, я б точно полез. Тока зачем нам рисковать? Ты ж разок-другой крыльями взмахнешь - даже не устанешь.
- Весьма точная оценка ситуации, - констатировал Каз, вставляя монокль в глаз. Отказаться от привычки он не желал, даже рискуя потерять монокль в снегу. - Знаешь что, давно бы уж мог слетать туда и обратно, причем без всяких разговоров. Проявил бы инициативу.
- Чдо еще за инициатива? - Пог сердито хлопнул крыльями. - Если эда шайка безумцев проявит еще одну инициативу, мы немедленно попадем кому-нибудь в зубы.
- Знаешь что, Пог... - попытался осадить его Клотагорб.
- Ага, босс, знаю, все знаю. Ступай, мол, а до вод-вод превращу дебя в человека или в кого похуже. - И, вздохнув, мыш для пробы расправил крылья.
- Может быть, я заберусь, а если не смогу пролезть внутрь, то закреплю наверху паутину, а потом спущусь и загляну в нору? - Анантос, смущаясь, постарался внести свой вклад.
- Ты же знаешь, что поверхность скалы чересчур скользкая, ты не сможешь там закрепиться - ноги у тебя слишком широко расставлены. Кстати, я полагаю, что Погу все-таки нужно слетать и постараться.
- Стараться? Чего стараться? Создателя своего я дам увижу в эдой дыре, чдо ли?
Анантосу явно было неприятно, однако Джон-Том взглядом поощрил Пога.
- Если всем вам дак уж хочется увидеть бедного Пога со вспоротым пузом, значид, дак дому и быть. Но предупреждаю: ежели я оддуда живым не вернусь - с дого света приду и всех уморю.
- Не рискуй, Пог, - посоветовал Джон-Том. - Может, там и нет ничего. Значит, так: поднимаешься вверх, смотришь, живет там кто или нет. Ну а если нет - может, поймешь, почему.
- Можед, одна из причин как раз и сидит в одной из пещер, - отрезал встревоженный мыш, тыкая вверх большим пальцем.
- Ну, тогда не болтайся там, - сказала Талея. - Ты летишь, чтобы разведать, а не сражаться. Сразу вниз и падай на землю.
Пог поднялся над землей и опустился на валун, за которым скрывался.
- Эдо дебя, леди Талея, не должно беспокоить.
Он извлек из-за спины нож и зажал его в зубах.
- Пожелайте мне удачи!
- Удача не нужна там, где прибегают к рассудку и точным расчетам.
Пог громко забил крыльями и взмыл вверх. Потом опустился и, скользнув в каких-то дюймах над острым гравием, стал подниматься спиралью, подхватив восходящий поток.
- Как ты считаешь, с ним ничего не случится? - Прищурив глаза, Флор смотрела в небо, где медленно уменьшался черный силуэт. Теперь Пог казался игрушкой, пятнышком на безоблачном голубом покрывале.
- Инстинкт - могучий помощник самосохранения.
- О! - сказала она, добавив нотку сарказма. - А это из какой книги?
Джон-Том, откинув голову, засмотрелся на край Железной Тучи, а потому просто проглотил колкость.
"Гемарит, дак его называла высокая человеческая леди. Не, не так... гема... гематит. Во угодил в дыру", - размышлял Пог, высоко поднявшись над каменистой равниной. Фигурки его спутников четко выделялись на гравии. Он видел, что все не сводят с него глаз.
Пог сделал круг перед самым нижним из округлых натеков. Сонар известил его, что в нескольких пещерах, которые он уже миновал, никто не шевелится. Хороший знак. Возможно, место это и вправду покинуто. Черное железо, что ли? Поверхность глядела на Пога огромной черной физиономией, не имеющей глаз, но оснащенной множеством ртов, готовых проглотить его целиком. Скоро придется сунуть голову в один из них.
"И чдо ж ды не послушался маменьки, - корил он себя, - пошел бы в почтари или в воздушную перевозку, патрульным бы заделался. Нед же, втюрился в эдод комок перьев, а она-до и внимания не обратила. А подом надрался и сунулся к эдому твердолобому, выжившему из ума, жестокосердному старому хрену, в надежде, чдо старец когда-нибудь сделает из дебя особу, более привлекательную для пернатой леди".
Он вновь подумал о ней, о гладкой элегантной спинке, перышках и хвосте. О, правда, чуть жестоком, но таком изящном изгибе клюва, о насквозь пронзающих глазах.
- Улейми, Улейми, знала б ды, чдо мне из-за дебя переносить приходится.
Пог остановил себя, соломинкой переломив мысль.
"Если б она знала о двоих страданиях, до и в кусок дерьма не оценила б их. Эда девица из дех, чдо ценят результат, а не попытку. Значид, собирай-ка всю свою храбрость и выполняй поручение. Долько старайся не думать, чдо, когда придет время расплачиваться, старый Клотагад забудет формулу трансмутации. Ого, опядь пещера... Темная, пустая!"
Сонар подтвердил то, что он видел. Мыш перепорхнул к следующей пещере, понимая, что, если не осмотрит одну или две, наставник непременно велит повторить попытку.
Мыш осторожно влетел внутрь. Он ощущал, как отражается от стенок поднятый крыльями ветерок. Потом опустился вниз.
Пол пещеры был покрыт чистой соломой, аккуратно сплетенной в причудливые узорчатые маты. Выглядели они вполне благопристойно. Если железное обиталище и впрямь заброшено, то недавно.
Вскоре тоннель расширился, выходя в округлую камеру. Обстановка в ней была довольно странной. Там были подушки и высокие насесты, но кресел не оказалось. Подушки, как и лианы, подвешенные у входа, свидетельствовали о том, что обитатели пещеры - ходячие, однако насесты предполагали наличие крылатых. Пог покачал головой, понимая, что никогда не умел мыслить дедуктивно.
Утварь также скорее смущала, чем проясняла загадку. От входа сюда доходил кое-какой свет, однако сонар Пога обследовал окружающее, словно мыш находился в полной темноте. Сердце его торопливо колотилось. Скорее, скорее, пора кончать. Кончать и сматываться отсюда.
От задней части пещеры ответвлялось несколько ходов. Надо начать с самого правого и сразу вернуться, не заходя глубоко. Тогда Клотагорб не скажет, что он отнесся к делу спустя рукава, и не прикажет вернуться сюда.
Оказалось, что перед ним сразу кладовая и кухня. Увы, здешние жители были всеядны: помимо инструментов, используемых для приготовления мяса и фруктов, обнаружилась горка небольших хитиновых скорлупок и других останков насекомых. Диета была эклектичной и разнообразной. Что, если здесь едят и летучих мышей? Зябко поежившись, Пог обхватил себя крыльями за плечи.
"Ну, еще одна комната, - сказал он себе. - Еще одна комната, и догда, если боссу захочется узнать обо всем подробнее, пусдь лезет сам и смотрит".
Войдя в следующее помещение, он обнаружил там только мебель и готов был уже уйти, когда радар его краешком зацепил нечто. Мыш обернулся.
На него глядела пара огромных светящихся желтых глаз. Обладатель их был, по крайней мере, семи футов ростом, а каждый из этих светящихся шаров был не меньше человеческой головы. Пог, заикаясь, пытался хоть что-нибудь выговорить.
- Ктоооо ты? - спросил из-за огромных очей слегка раздраженный голос. - И какогооооо черта здесь делаешь?
Пог, пятясь, отступал к выходу. В спину его кольнуло нечто острое и неподатливое.
- Толафей задал тебе вопрос, незваный гость! Отвечай.
Новый голос совершенно не похож был на первый и звучал почти как человеческий.
Пог глянул через плечо и увидел другие глаза - поменьше первых. Но если учесть пропорции тела их обладателя, они казались даже крупнее. Четыре глаза, четыре злобных свирепых солнца закружились в его голове. Пог начал оседать.
Острая штуковина тверже уткнулась в его бок.
- И не смей терять сознание, пришелец, иначе я пропорю тебе зоб.
- Ну, что он там делает? - Джон-Том с тревогой глядел на пещеру, в которой исчез Пог.
- Может быть, эти ходы глубоко уходят в скалу. - Талея не теряла надежды. - Пока доберется до конца и вернется обратно...
- Возможно. - Хапли с вожделением разглядывал крохотный ручеек, начинавшийся у подножия ледника. - Как я тоскую по лодке. - И лодочник поднял перепончатую ступню вместе со снегоступом. - Ходьба уже начинает меня раздражать. Это занятие едва ли приличествует речнику.
- Если тебя это утешит, я бы тоже предпочел оказаться сейчас в лодке.
Тут Мадж взволнованно показал наверх.
- Потише, ребята! Вон он!
- Черт побери! Со свитой!
Талея извлекла меч и встала, готовая встретить все, что свалится с неба. Пог опускался к ним, чернея на ясном небе вырезкой из фотобумаги. За ним следовал похожий силуэт, только в несколько раз крупнее. На боку его шевелилась какая-то шишка.
Из усеянного отверстиями тучеподобного утеса, как капли воды сквозь сито, посыпались летуны - целыми дюжинами. Не опускаясь на землю, они слились над плато в единую грозную спираль.
Талея неуверенно отправила меч в ножны.
- Кажется, Пог цел. Учитывая колоссальный численный перевес, вполне можно считать хозяев настроенными дружественно.
- Ты права, рыженькая. - Монокль Каза поблескивал в лучах солнца, пока кролик крутил головой, разглядывая вьющийся наверху живой вихрь. - По-моему, их не менее двух сотен. Разной величины, но очертания схожи. Я думаю, все это совы. Я никогда не слыхал, чтобы они жили подобными колониями... Даже в Поластринду, где их считают вполне респектабельными горожанами, склонными, конечно, к ночному образу жизни.
- Странно это, - согласился Клотагорб. - Все они антисоциальные и ревностно относятся к своему уединению. Впрочем, такими и описывали нам прядильщики обитателей Железной Тучи. Но целое поселение...
Пог сел на высокий валун, за которым еще так недавно пытался укрыться. Существо, спускавшееся следом за ним, расправило десятифутовые крылья. Возмущенный ими воздух едва не сбил Флор с ног.
Переступив парочку раз и встопорщив крылья, крылатая персона поглядела на путешественников. Высокие рожки на голове указывали, что это огромный филин. На Джон-Тома большее впечатление произвели подобные лужицам серые глаза, а не размеры птицы.
Уцепившаяся за спину шишка, которую Каз не сумел разглядеть, отделилась от высокого седла, расправила пончо и встала у левого крыла своего компаньона, оказавшись лемуром.
Спираль вверху начала разваливаться. В основном крылатые создания возвратились в гематитовые глубины своих пещер.
Джон-Том поглядел на лемура, стоявшего рядом с филином. Теперь было понятно, кто привязал у входов тонкие узловатые веревки. Обладающие легким телом и сильными пальцами лемуры могли подниматься и опускаться по этим веревкам столь же непринужденно, как Джон-Том - бегать.
Соскользнув с верхушки валуна, Пог присоединился к друзьям.
- Эдого парня зовут Толафей. - И он крылом указал на внимательного филина. - А его небесного друга зовут Малу.
Лемур сделал шаг вперед. Рост его едва превышал три фута.
- Ваш друг уже многое объяснил нам.
- Да. Ну и повесть, конечноооо. - Филин разгладил складки на черно-бело-зеленом килте. - Правда, я сомневаюсь, чтоооо она целиком правдива.
- Мы сумели убедить почти полмира, - нетерпеливо ответил Клотагорб. - Время истекает. Цивилизация балансирует на грани пропасти. Надеюсь, мне можно не повторять все сначала?
- Полагаю, что так, - сказал Малу, указав на выжидающего Анантоса. - Одно то, что с вами в качестве союзника путешествует прядильщик, гражданин весьма ксенофобного государства, доказывает: свершаются действительно великие события.
- Поглядите-ка, кто это считает нас ксенофобами, - с обидой в голосе шепнул Анантос.
- Надеюсь, что так, - прогромыхал филин, вытерев кончиком крыла одно из блюдец-глаз. - Вы пробудили от дневного отдыха всех обитателей Железной Тучи. Они могут потребовать объяснений. - Моргнув, он прикрыл свое лицо от лучика солнца, выскочившего из-за края заплутавшего облака. - Никак не могу понять, что за радость жить под этим жутким ослепительным светом.
- Ну, что ж, - вздохнул Клотагорб. - Надеюсь, вы опишете ситуацию вашему предводителю, мэру или...
- У нас нет предводителей, - с легким раздражением возразил филин. - Советов и конгрессов тоже. Мы просто мирно сосуществуем, избегая при этом всех недостатков, возникающих в результате деятельности правительств.
- А как вы принимаете совместные решения? - поинтересовался Джон-Том.
Филин обозрел его взглядом, явно предназначенным для низшего существа.
- Мы уважаем друг друга.
- Сегодня ночью будет пир, - вмешался Малу, пытаясь разрядить напряженность. - Там и обсудим вашу просьбу.
- Едва ли это необходимо, - возразила Флор.
- Это не так, - запротестовал лемур. - Видите ли, мы можем принять вас и как друзей, и как врагов. Пир состоится в любом случае.
- Полагаю, что правильно понял вас, - сухо отвечал Каз, поглядев на острый, как бритва, клюв Толафея, способный перекусить кролика пополам. - И выражаю искреннюю надежду на дружественный прием.
Вечером они собрались в палате более просторной, чем все остальные. Джон-Том строил догадки, какая сила - природная или механическая - могла выгрызть подобную полость в почти чистом железе.
Помещение было едва освещено масляными фонарями. Обитатели Железной Тучи устроили столь яркую иллюминацию из уважения к полуслепым гостям. Гнутые стены украшали трофеи - перья и шкуры ящериц. Музыкой и танцами наслаждалось около двух сотен сов всех обличий и разновидностей и столько же их компаньонов-лемуров.
Гости с интересом наблюдали за переплясом пернатых и меховых собратьев. В пещере было тепло - впервые после Паутинников им удалось согреться по-настоящему.
Музыка казалась странной, впрочем, музыкальные инструменты выглядели еще более непривычно. Огромная белая сова-сипуха в розово-зеленом килте дудела на чем-то среднем между трубой и флейтой. Она держала инструмент в гибких кончиках крыльев и, балансируя на одной ноге, выводила мелодию клювом - пожалуй, даже лучше, чем это сделала бы пара губ.
Одни совы и лемуры плясали на просторном железном полу, другие же досыта насыщались за огромными изогнутыми столами. Было просто удивительно: джигу сменяли хороводы, однако совы, взмахивая огромными крыльями, прекрасно гармонировали в любом ритме с крошечными, но резвыми приматами. Когтистые лапы и ступни топали и выкидывали коленца, не сбившись ни на одном такте.
Когда ночь наполовину прошла, Джон-Том спросил у Флор:
- А где Клотагорб?
- Не знаю. - Она отодвинула высокогорлый сосуд с напитком. - Правда, великолепно?
Глаза ее светились почти как у акробата, выделывавшего невероятные прыжки прямо перед их столом, - длинные пальцы его рисовали в воздухе замысловатые контуры. К нему присоединилась самка-ифака(*24), и гимнастический танец продолжился без перерыва, но уже в парном исполнении.
Джон-Том обратился с вопросом к белому пушистому хозяину, сидевшему с другой стороны.
- И я тоже не знаю, друг мой, - отвечал Малу. - Старика в жестком панцире я не видел весь вечер.
- Не тревожься, Джон-Том, - бросил Каз с другой скамьи. - Наш чародей богат познаниями, однако обделен умением развлекаться. Пусть медитирует на здоровье. Кто знает, когда-то нам еще представится возможность полюбоваться подобным зрелищем. - И он махнул в сторону танцоров.
Однако тревога не отпускала Джон-Тома. Обозрев зал, он не заметил и Пога. Это было еще более странно - вкусы мыша были прекрасно известны молодому человеку. Он, конечно, толкался бы сейчас возле танцующих, заигрывая с какой-нибудь легкомысленной сычихой. Но фамулуса нигде не было.
Приятели Джон-Тома были чересчур увлечены приятным времяпрепровождением и не заметили, что юноша исчез из-за стола. Пятнистый долгопят с налитыми кровью глазами указал ему на уходящий в глубины горы тоннель. Джон-Том торопливо направился туда. Шум и музыка затихали позади.
Он уже успел проскочить мимо комнаты, когда услышал знакомый голос - волшебник стонал. Отбросив занавеску, молодой человек зашел внутрь.
Увесистое тело чародея покоилось на тонкой койке, прогибающейся под его тяжестью. Руки и ноги были втянуты в панцирь, наружу выступала одна голова. Она покачивалась и крутилась, словно пародия на прядильщика. Видны были только белки глаз. Чистые сложенные очки аккуратно лежали на стуле.
- Тише! - предупредил его голос. Поглядев наверх, Джон-Том увидел Пога, свисавшего с лампы. Трепетавший над мышом огонек просвечивал сквозь крылья.
- Что это? - спросил Джон-Том, разглядывая стонущего чародея. - Что случилось?
Издалека доносились слабые отзвуки праздника. Музыка более не казалась молодому человеку бодрой. В этой комнате совершалось нечто ужасно важное. Пог предостерегающе поднял палец.
- Мастер в трансе лежит. Я долько пару раз видел дакое. Его нельзя трогать, он запрещает эдо.
И оба остались присматривать за подрагивающим и стонущим в забытьи чародеем. Время от времени Пог слетал вниз, чтобы утереть влагу, выступавшую на открытых глазах волшебника, тем временем Джон-Том следил на входом - чтобы не помешали.
Это было ужасно - слышать подобные стоны из уст старика, пусть и не человека... Беспомощные слабые звуки, которые мог бы издавать заболевший ребенок. Время от времени угадывались обрывки почти понятных слов. Впрочем, в основном комнату наполняло нечленораздельное бормотание.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

Звуки слабели. Клотагорб утих, лежа куском поднявшегося теста. Дрожь и подергивания прекратились.
Пог пару раз хлопнул крыльями и слетел вниз посмотреть, что делается с волшебником.
- Уснул деперь, - сообщил он успевшему устать Джон-Тому. - Утомился.
- Но зачем, - спросил человек, - зачем Клотагорбу понадобилось погружаться в транс?
- Узнаем, когда проснется. Все должно происходить естественно. Деперь остается долько ждать.
Джон-Том задумчиво уставился на оцепеневшее тело.
- А ты уверен, что он очнется?
Пог пожал плечами.
- Дак всегда было. Пусдь попробует не очнуться. За ним должок...

Глава 12

За занавеской послышались вопросительные голоса, и Джон-Тому пришлось объяснить причины их отсутствия. Время шло, музыка вдали утихла, и он уснул.
...Огромный бронированный паук с грохотом топал за ним, размахивая конечностями, с клыков его капало. Он бежал изо всех сил, но не мог оторваться от чудовища. Наконец ноги ему отказали и храбрость тоже. Паук сверху поглядел на недвижное тело. Клыки опустились - но не на грудь. Они кололи пальцы.
- Теперь ты не сумеешь играть, - грохотал голос, - теперь ты будешь ходить на юридический факультет, и только... Аха-ха-ха!
Его кто-то тряс.
- Друг, Джон-Том! Мастер проснулся.
Джон-Том потянулся. Он уснул на полу, привалившись спиной к стене. Клотагорб сидел на трещавшей под его тяжестью плетеной кровати и потирал нижнюю челюсть. Он водрузил очки на клюв, потом заметил Джон-Тома. Рассеянный взор проследовал дальше - к помощнику, - потом вернулся обратно.
- Теперь я знаю источник того зла, которым грозит нам Броненосный народ, - бодро объявил он. - Я теперь знаю, где искать корни его.
Джон-Том поднялся на ноги, отряхнулся и озабоченно поглядел на чародея.
- Ну и что это такое?
- Я не знаю.
- Но вы только что...
- Да-да, я знаю - и вместе с тем не понимаю. - Голос чародея казался очень усталым. - Это разум. Удивительно мудрый. Я еще не встречал подобных. Глубин и пределов познаний его я не могу даже измерить. Он вмещает такие тайны, которые я не смею понять... Но разум этот могуч и опасен.
- Достаточно ясно, - проговорил Джон-Том. - А кому он принадлежит? В какой голове находится?
- Вот этого я и не знаю. - В голосе Клотагорба слышались беспокойство и изумление. - Я не встречал подобного разума. Но могу сказать одно. - Чародей поглядел на высокого человека. - Он мертв.
Пог помедлил и спросил:
- Но если эдод ум мертв, как он может помогать броненосным?
- Знаю, знаю, - угрюмо проворчал Клотагорб. - Это бессмысленно. Или вы думаете, что я за мгновение способен познать все тайны Вселенной?
- Извините, - сказал Джон-Том. - Мы с Погом просто надеялись, что...
- Забудь об этом, мой мальчик. - Прислонившись к стене, волшебник устало махнул рукой. - Я познал не более, чем надеялся. Там, где знаний недостаточно, остается надежда... - И он скорбно качнул головой.
- Ум такой мощи и силы и тем не менее мертвый, как камень. В этом я убежден. И все же Эйякрат, чародей броненосных, сумел овладеть этой мощью.
- Зомби, - пробормотал Джон-Том.
- Термин этот мне неизвестен, - заметил Клотагорб, - но я его принимаю. Я приму все, что поможет объяснить это жуткое противоречие. Иногда, мальчик мой, большое знание смущает куда сильней, чем невежество. Конечно, Вселенная объемлет многое, но в ней нет ничего более опасного и противоречивого, чем этот изобретательный и холодный разум.
Маг явно принял решение.
- Теперь, настроившись на этот разум, я, конечно же, обнаружу его обладателя. Придется найти его и уничтожить, он это или она - я не имею представления о половой принадлежности этого существа.
- Но мы не можем эдого сделать, Мастер, - объявил Пог. - Вы же говорите, чдо эдод ум находится под властью великого чародея Эйякрата, а он-до обитает в Куглухе.
- В столице Броненосного народа, - напомнил Клотагорб Джон-Тому.
- Дак дочно. Вод и получается - не сможем... - Пог внезапно умолк, и глаза его сделались такими же большими, как у лемура. - Нед, Мастер! - с ужасом пробормотал он. - Нед! Не надо!
- Напротив, фамулус, сможем. Сперва, конечно, придется все обсудить с нашими спутниками.
- Что обсудить? - Джон-Том опасался, что уже знает ответ.
- Наше путешествие в Куглух - чтобы найти это зло и уничтожить его. Что еще остается цивилизованному созданию, мой мальчик?
- Действительно - что?
Джон-Том внутренне решился. Хуже, чем в Горле Земном, в Куглухе не будет. Мыш явно думает иначе, но Пог-то и собственной тени боится.
Силы вернулись к Клотагорбу. Он слез с кровати и направился к двери.
- Следует переговорить и с другими участниками нашего похода.
- Возможно, не все сейчас в состоянии вести серьезную беседу, - предупредил Джон-Том. - Наши хозяева проявили истинную щедрость.
- Ночь, отданная безвредным удовольствиям, не в состоянии повредить душе, мой мальчик. Однако никогда не следует опускаться до бессознательности. Я рад, что ты сумел сохранить контроль над собой.
- Это пока, - лихорадочно пробормотал Джон-Том. - Пожалуй, после вашего предложения я могу и передумать.
- Очень плохо не будет. - Чародей обнял его за плечо, как только, отодвинув в сторону занавеску, они оказались в тоннеле. - Конечно, нас ждет опасность, но мы ведь не раз переживали разные беды.
- Да, но это не прививка, - сказал Джон-Том. - Здесь иммунитета не приобретешь. Мы рискуем, а значит, когда-нибудь можем и ошибиться.
- Мой мальчик, мы сделаем все, чтобы это случилось как можно позже.
Пог отстал, он спокойно висел на масляной лампе в опустевшей комнате. Он решил отстать навсегда. Жители Железной Тучи укроют, решил он.
Но тогда трансформация не состоится. И впустую пропадут все муки, все унижения, перенесенные им от рук чародея и языка его. Кроме того, будучи единственным крылатым участником похода, Пог знал, насколько нужен он как разведчик, да и для других дел тоже.
К тому же смерть все-таки лучше неразделенной любви.
И, выпустив лампу, он затрепетал крыльями и направился следом за обоими волшебниками.
На следующее утро были и дебаты, и споры. По одному - как это случалось и прежде - члены маленькой группы уступали заверениям Клотагорба, сдавались перед его упрямством и завуалированными угрозами.
Курс был выбран, и настало время уточнить позицию, занятую обитателями Железной Тучи. Перед путниками на плато у подножия скалы предстало пять сов: два филина, две сипухи и один крохотный сычик ростом пониже Пога, однако не уступавший в достоинстве более крупным собратьям. С ними были пятеро лемуров. Солнце еще не встало.
- Мы не сомневаемся ни в серьезности ваших намерений, ни в истинности ваших слов, - говорил Толафей, - ни в значении вашей миссии, но тем не менее нарушить многовековой обычай невмешательства в чужие споры достаточно сложно. - Он указал на Анантоса. - Подобный образ жизни ведут и обитатели Тенет, но они все же согласились помочь вам. Поможем и мы.
Компаньоны филина одобрительно забормотали.
- Значит, все в порядке, - проговорил довольный Клотагорб. - В грядущей войне вы будете для нас ценными союзниками и...
- Минуточку. - Один из лемуров шагнул вперед. На нем были ярко-желтые шаровары, тонкий жилет и рубашка с высоким стоячим воротником. - Мы не называли себя союзниками. Мы сказали, что поможем. Вы просили, чтобы мы разрешили прядильщикам пройти через наши земли и указали им путь, которым легче добраться до Врат Джо-Трума, как вы их называете. Это мы сделаем. Кроме того, мы подыщем для вас Проход на Зеленые Всхолмия. Но биться не будем.
- Но я думал... - начал Джон-Том.
- Нет! - отрезала одна из сов. - Нет, нет и нет! Мы простооо не можем ничегоооо больше сделать для вас. И не просите.
- Но ведь...
Умиротворяющая рука Клотагорба коснулась Талеи, и девушка умолкла.
- Друзья, на это мы даже не могли рассчитывать. Этого довольно. - Клотагорб обернулся к Анантосу. - У нас уже есть союзники, ради которых мы явились сюда.
- Это так, - прошелестел паук, - если армия успеет вовремя собраться и выступить.
- Мне остается только надеяться на это, - торжественно проговорил волшебник, - потому что судьба не одного - нескольких миров - теперь зависит и от вас.
- Нам в Железной Туче бояться нечего, - невозмутимо отозвалась сова. - Наше обиталище неприступно с земли и с воздуха.
- Так-то так, - согласился Каз. - Но от магии и оно не укроет.
- Мы готовы рискнуть, - твердо заявил Толафей.
- Значит, говорить больше не о чем, - кивнул Клотагорб.
Обитатели Железной Тучи отбыли, не прощаясь; совы вместе с лемурами торопились присоединиться к своим собратьям наверху. Взмахивали огромные крылья, сверкали глаза... Парами и тройками ночные охотники возвращались в свой черный дом. Они заполнили все пространство между землей и луной.
Еще одна парочка поднялась с плато, направляясь к уютной темноте утеса, предвещающей добрый дневной сон.
Джон-Том мог лишь надеяться, что скальный приют даст своим обитателям ту надежную защиту, на которую они рассчитывали.
Последняя из лемуров с любопытством глядела на путешественников, тем временем ее сова нетерпеливо царапала землю. Солнце вынырнуло из-за восточных утесов, и дремота уже на три четверти прикрыла огромные глазищи.
- Мне бы хотелось еще кое-что узнать. Как вы, теплоземельцы, надеетесь проникнуть в Куглух?
- Переодетыми, - уверенно ответил Клотагорб.
- Что-то вы не похожи не броненосных, - засомневалась лемуриха.
Клотагорб погрозил ей пальцем и убежденно заявил:
- Уверенность - лучшая маскировка. Мы будем защищены уже тем, что броненосные не предполагают возможности нашего появления. А уверенности поможет и магия.
Лемуриха пожала плечами.
- По-моему, все вы глупцы, отважные глупцы, и скоро станете мертвыми глупцами. Но мы покажем прядильщикам путь. Покажем и вам, если вы так уж рветесь к смерти. - Она поглядела вверх. - Вот и ваши проводники.
К ним спустились две совы. Одна направлялась к ожидающему Анантосу. Прощаясь, прядильщик слегка дрожал.
- Встретимся прямо у Врат, - сказал он, - то есть встретимся, если я сумею выжить в этом путешествии. Высоты я не боюсь - просто не приходилось еще бывать в таком месте, где нельзя прицепить паутину. К облаку ее не привесишь.
Паук взобрался на спину совы, помахал им ногами. Сова несколько раз переступила, хлопая могучими крыльями, а потом взмыла в утренний воздух. На голове филина был темный козырек - чтобы не слепило глаза.
Они глядели им вслед, пока крылья не превратились в тонкую черточку на горизонте.
Рядом оказалась небольшая сычиха в черно-пурпурно-желтой юбочке.
- Я - Имахооо, - без всякого намека на любезность проинформировала она. - Давайте побыстрее. Я покажу вам дорогу - на два дня вперед - и хватит. А потом справляйтесь сами.
Оставшаяся на земле лемуриха поднялась в седло.
- Я все-таки считаю вас дураками. - Она широко ухмыльнулась. - Но многие храбрые дураки преуспевали там, где отступал осторожный гений. Счастливого полета.
И, попрощавшись взмахом руки, она поднялась вверх, уносимая крылатым конем.
Оставшиеся в одиночестве облаченные в теплую одежду путешественники проследили за полетом последней пары, тоже исчезнувшей в гематите. Потом Имахооо взлетела и направилась к югу. Они последовали за ней.
Еле заметная тропа вела их все ниже. Ровный спуск приятно контрастировал с мучительным подъемом к Железной Туче. Через день после того, как Имахооо оставила их, путники начали снимать теплую одежду. Вскоре они вновь оказались среди кустов и деревьев, и память о заснеженных краях начала меркнуть.
Джон-Том, умеряя шаг, держался возле Клотагорба. Волшебник находился в великолепном настроении и не обнаруживал никакой усталости после недель ходьбы.
- Сэр?
- Да, мой мальчик?
Вверх глянули глаза из-за темных очков. Джон-Том разом почувствовал нерешительность. Вопрос, казавшийся весьма простым, не шел с языка, старался остаться непроизнесенным.
- Значит, так, сэр, - наконец выдавил он. - У нас - в моем мире - известно определенное умственное состояние.
- Продолжай, мой мальчик.
- У него даже есть имя: склонность к самоубийству.
- Интересно, - задумчиво отозвался Клотагорб. - Можно предположить, что оно относится к тем, кто желает умереть?
Джон-Том кивнул.
- Иногда такая личность даже не подозревает об этом до тех пор, пока не услышит от постороннего. Но и тогда может не поверить.
Оба помолчали, потом юноша добавил:
- Сэр, не поймите меня превратно, но вам не кажется, что вы можете пребывать в подобном состоянии?
- Напротив, мой мальчик, - отвечал чародей, ни в коей мере не задетый вопросом. - Я люблю жизнь и рискую собой лишь для того, чтобы спасти жизнь остальным. Но из этого не следует, что я стремлюсь расстаться со своей собственной.
- Я знаю, сэр, но мне кажется, что вы водите нас от беды к беде лишь ради все большего и большего риска. Иначе говоря, чем больше нам приходится переносить, тем сильнее вы рветесь к новым опасностям.
- Утверждение это основано исключительно на поверхностном восприятии событий и твоих домыслах. Ты забываешь об одном: я хочу жить не менее, чем все вы.
- Вы в этом уверены, сэр? В конце концов, вы прожили в два раза дольше, чем отмерено каждому человеку, да к тому же куда более наполненной жизнью, чем это свойственно нам. - И он махнул в сторону спутников. - Разве для вас умереть - такое уж горе?
- Понимаю твою логику, мой мальчик. Ты утверждаешь, что я рискую жизнью потому, что прожил достаточно долго и теряю не столько, сколько все остальные?
Джон-Том не ответил.
- Мальчик мой, ты прожил еще очень мало и вовсе не понимаешь жизни. Поверь мне, она драгоценна для меня уже потому, что ее осталось не так уж много. Я ревностно охраняю каждый мой день, потому что знаю: он может оказаться последним. Так что я теряю не меньше вас, а, пожалуй, даже больше.
- Хотелось бы убедиться в этом, сэр.
- В чем? В причинах моих решений? Пожалуйста. Все они основываются на одной-единственной мотивации: нельзя позволить броненосным толпам уничтожить цивилизацию. Даже если я действительно решу умереть, то постараюсь задержать миг смерти, пока не растрачу до конца всю свою энергию, чтобы отвести жуткий конец от Теплоземелья, и убью себя лишь после того, как уверюсь, что спас всех остальных.
- Приятно слышать, сэр. - Джон-Том почувствовал облегчение.
- Впрочем, мне хотелось бы выяснить еще кое-что.
- Что же, сэр?
- Такое дело. - Волшебник поднял глаза. - Видишь ли, я пока что-то не могу в точности припомнить формулу маскировки.
Джон-Том, нахмурившись, задумался.
- Но мы ведь не сможем войти в Куглух такими, как мы есть?
- Конечно, нет, - бодро отозвался Клотагорб. - И поэтому предлагаю, чтобы ты поразмыслил над песнями. Ты видел броненосного, и мы должны стать похожими на него, чтобы уцелеть.
- Я не знаю, что...
- Попробуй же, - более серьезным тоном добавил чародей. - Если я не припомню и ты ничего не придумаешь, придется отказаться от нашего предприятия.
Но, потратив на попытки несколько дней, Джон-Том так и не сумел подобрать ни одной подходящей мелодии. Группы, чьи песни он знал наизусть, - "Зеппелин", "Талл", "Квин" или "Стоунз", даже "Битлз", написавшие, по крайней мере, по одной песне обо всем на свете, не жаловали насекомых. Встряхнув память, он припомнил несколько отрывков из классики, потом Фэрри Льюиса, перепрыгнул к Ферлину Хаски, к "Форинер" - но без успеха.
Скудость эта была вполне понятна. Любовь, секс, деньги и слава были более благодатными темами для песен, чем насекомые. Впрочем, умственная нагрузка помогла занять голову и скрасила путешествие.
Ему даже в голову не пришло, что Клотагорб мог попросту придумать предлог, чтобы отвлечь Джон-Тома от опасных мыслей.
Еще через три дня добрались они до обширных гнилых равнин, именуемых Зелеными Всхолмиями. Устроившись на горке, путники грызли орехи, жевали ягоды и вяленое мясо ящериц, разглядывая мрак и туман, окутывающие земли Броненосного народа.
Хвойные уступили место лиственным деревьям с твердой древесиной, а те, в свою очередь, сражались за место с пальмами, баобабами, суккулентами и ползучими растениями. Иногда из тумана доносились странные крики и посвист.
Покончив с едой, Джон-Том поднялся. Во влажном воздухе кожаные брюки липли к ногам. На западе высились увенчанные снегами вершины Зубов Зарита. Трудно было поверить, что ближе к югу в этой неприступной стене может найтись Проход, в дальнем конце которого высятся Врата Джо-Трума, а за ними лежит Мечтравная степь и бурлит дружественный Поластринду.
Родной дом его остался неизвестно где... В триллионе миль по ту сторону времени, направо от ближайшей складки пространства... там еще надо перепрыгнуть в четвертое измерение.
Он обернулся. Клотагорб с помощью Пога занимался чародейскими делами.
- Нужно было хоть что-нибудь с собой прихватить. - Талея встала возле него, она тоже смотрела вниз - на клубящийся туман. - А если пойдем как есть, дня не пройдет - угодим кому-нибудь на обед.
- Истину говоришь, любашка, - согласился Мадж. - Если учесть, в какую нечисть ему придется нас превратить.
- Он уже приступил к делу, - отозвался Каз. - Поправь-ка антенну, парень. У тебя левая назад загибается, а надо вперед.
- Ща сделаем. - Мадж потянулся и уже наполовину поправил усик, когда осознал, что случилось. - Во быстро управился!
К ним присоединился и Клотагорб. Точнее, приземистый одутловатый жучок, чем-то напоминающий мага.
Бледно-розовые сложные глаза его по очереди оглядели каждого. Четыре лапки скрестились над волосатым брюшком.
- Ну, что вы теперь думаете, друзья мои? Как по-вашему, я разрешил проблему и уничтожил все опасения?
Когда улеглось первоначальное потрясение, они смогли повнимательнее разглядеть себя. Маскировка была великолепной: Талея, Флор, Мадж и все прочие имели теперь обличье тварей, которых Джон-Том привык, не задумываясь, давить ногой. Средняя пара рук повторяла действия собственных конечностей каждого. Пог превратился в летучего жука.
- Джон-Том, ты действительно там? - Монстр с голосом Флор провел когтем по бледно-голубой хитиновой кожуре, скрывавшей юношу.
- Кажется, да.
Он поглядел вниз и с удивлением заметил членистые ноги, гладкий изгиб брюшка, странный волнистый меч на боку.
- Не слишком-то уютно чувствуешь себя, мой мальчик.
Джон-Том восхищенно поглядел на приземистого жучка.
- Прекрасная работа, сэр. Словно бы на мне панцирь - но в нем даже прохладнее, чем без него.
- Это было учтено в заклинании, - с гордостью отозвался чародей. - Главное - обращать внимание на детали.
- Кстати о деталях, ваше высокоумение, - вклинился Мадж. - Как насчет того, чтобы отлить?
- Выдр, там у тебя спереди отстегивается хитин. Но ты должен быть осторожен, чтобы ничем не выдать себя. Я не мог сделать вам челюсти броненосных. Надеюсь, что удастся закончить все дела в Куглухе, прежде чем нам потребуется подкрепиться.
- А вы все-таки вспомнили формулу, - заметил Джон-Том, обращаясь к волшебнику.
- Да, мой мальчик. - Оставив груз на склоне, они направились в сторону Зеленых Всхолмий. - Но одна ключевая фраза все время ускользала от меня:

Предыдущая страница 13 Следующая страница


Час ворот 14

Оптика - стеклянный глаз,
Шесть ног - чистый фиберглас.
Вне - жара, внутри - прохлада,
Полимерный корпус надо.
И маг продолжал описывать формулу, давшую столь великолепные результаты.
- А они не подведут? - вопросила шедшая впереди Талея. Впрочем, угадать прекрасную рыжеволосую плутовку в черно-бурой уродине было немыслимо.
- Дорогая моя, ни один маскировочный костюм нельзя считать по-настоящему надежным.
- Вод эдо дочно. - Пог наверху нерешительно трепетал прозрачными жучиными крыльями.
- Мы приближаемся к Зеленым Всхолмиям с севера, - напомнил всем волшебник. - Броненосным и в голову не придет, что кто-то может преднамеренно вступить в их земли. Единственная часть территории, за которой они следят, расположена возле Прохода. Мы сможем без труда смешаться с теми, кого встретим.
- Вот и будет истинное испытание для наших костюмов, - заметил Каз. - Только ли себя обманываем подобным видом, или же и их сумеем обдурить.
- Более общей формулы я не в состоянии был придумать, - возразил Клотагорб. - Во всяком случае, узнаем.
Звериная тропа, по которой они шли, сделала поворот, и путешественники наткнулись на дюжину рабочих из тех, что населяли эти темные земли. Броненосные рубили деревья и укладывали бревна на салазки, в которые сами были впряжены. Отступать было некуда, и путники не без трепета направились вперед.
Они уже миновали работников, когда один из них, быть может, бригадир, приземистый и колченогий, шагнул вперед и взмахнул двумя из четырех ног. Джон-Том отметил жест - на будущее.
- Привет, граждане! Куда вы и откуда?
Последовало долгое неуютное молчание, наконец Каз проговорил:
- Мы... патрулировали.
- Патрулировали... в горах? - Бригадир искоса глянул на покрытые снегом горы и зацокал, что вполне могло сойти за смех. - И что же вы патрулировали? Ведь с севера никто не приходит.
- Подобная информация, - ответил лихорадочно соображавший Каз, - не предоставляется простым дровосекам. Однако я не вижу беды в том, что вы узнали об этом. - Голос кролика отменно скрежетал. - В мудрости своей императрица предписала, дабы каждую тропу инспектировали, по крайней мере, время от времени. Или вы сомневаетесь в ее мудрости? - Каз положил руку на странной формы ятаган.
- Нет-нет! - поспешно выпалил бригадир. - Конечно же, нет. Именно сейчас следует как никогда заботиться о соблюдении режима секретности. - Впрочем, в голосе его все еще слышались сомнения. - Но и в этом случае скажу: из лесов уже много лет никто не появлялся.
- Конечно же, - подхватил наглый Каз. - И разве это не доказывает эффективность нашего тайного патрулирования?
- Толково сказано, гражданин, - согласился бригадир. Железная логика кролика явно перевесила его недоверие.
Пока кролик беседовал с бригадиром, остальные уже успели углубиться в лес. Достойный руководитель встал навытяжку и отсалютовал Казу передними лапами, повернув их влево. Каз отвечал аналогичным жестом, его ложные руки двигались синхронно с настоящими.
- Императрица! - с достойным похвалы энтузиазмом возопил бригадир.
- Императрица! - отвечал Каз. - А теперь, гражданин, за дело. Империи нужен лес.
Выразив согласие, старшой вернулся к работе. Каз изо всех сил старался не броситься бегом за остальными.
Бригадир остался с дровосеками. Один из них отвлекся от работы.
- Что там такое, гражданин бригадир?
- Ничего особенного. Патруль.
- Патруль? Откуда?
- Я так и сказал: странно, патруль шел с гор.
- Более чем странно. Надо подумать. - Усики уставились в спины удалявшимся вниз по склону путешественникам. - Странная публика подобралась в этом патруле.
- Я тоже так подумал. - Голос бригадира сделался жестким. - Не нам обсуждать директивы Верховного Командования.
- Конечно, гражданин бригадир. - И дровосек поспешно вернулся к работе.
Поросшие лесом склоны скоро уступили место полям, расчищенным на месте болот и джунглей. По большей части они были засажены высокой гибкой растительностью со стволами около дюйма в диаметре, напоминавшими пожелтевший сахарный тростник. Рядом с посадками паслись стада небольших шестиногих рептилий, с хрупом поедавших мягкую траву.
Встречались и солдаты, всегда двигавшиеся четко и слаженно. Однажды пришлось уступить дорогу целой колонне броненосных, марширующих по двенадцать в ряд. Она целый час шла с востока на запад.
Так они продвигались, не привлекая особого внимания. Внешний вид путешественников ни у кого не вызывал подозрений, но Клотагорба беспокоила скорость.
- Медленно, - бормотал он, - слишком медленно. Наверняка есть более удобный способ.
- Чего это ты задумал, шеф? - осведомился Мадж.
- Обойтись без помощи ног. Извини, гражданин. - И чародей шагнул на дорогу.
Подъехавший к ним фургон остановился. В нем стояли прозрачные бочонки с какой-то ароматной жидкостью. Возница - невысокий жучок, крестьянин с виду - нетерпеливо бросил Клотагорбу:
- В чем дело, гражданин? Только быстрее - у меня расписание.
- Ты, случайно, не в столицу направляешься?
- В столицу, но у меня нет времени подвозить путников.
- Гражданин, - строго проговорил Клотагорб, глянув в глаза вознице. - Нам нужно в столицу.
- Ох, извините. Я не понял. Естественно. Освободите там позади место для себя.
Они полезли в фургон, Джон-Том оказался совсем рядом с возницей. Тот застыл на месте, устремленные вперед глаза явно не видели ничего. Или, точнее, лишь то, что приказал им видеть Клотагорб.
Повинуясь приказу чародея, селянин хлестнул упряжку кнутом, никто никаких заклинаний не слышал.
- Куда лучше, чем топать. - Талея неловко подобрала под себя ногу, сожалея лишь о том, что не может избавиться даже от малой части защитного костюма.
- Конечно, - согласился Джон-Том. Он балансировал в раскачивающемся на колдобинах фургоне. Клотагорб сидел рядом с возницей. Насекомое не обращало на него никакого внимания.
- Многое совершается в эти дни, - начал Джон-Том, чтобы завести разговор.
Взгляд возницы ни на йоту не отклонился от дороги. А голос его был странным образом сдавлен, словно бы ответ он подбирал каким-то другим сознанием.
- Да, многое.
- Когда же оно начнется, вторжение в Теплые земли? - Джон-Том постарался, чтобы вопрос его прозвучал как можно непринужденнее.
Возница ответил жестом, говорящим о его неведении.
- Кто знает? Нам, возницам, не рассказывают о планах Верховного Командования. Но это будет великий день. В войсках вторжения четверо моих собратьев из одного гнезда. Мне тоже хотелось бы оказаться вместе с ними, однако районный логик говорит, что при вторжении фуражир нужен не меньше солдата. Поэтому я остаюсь на своем месте, невзирая на мои желания. Памятное грядет время. Вот будет бойня.
- Да, так говорят, - пробормотал Джон-Том. - Но точно ли нас ждет успех?
На миг потрясение, вызванное столь дерзким вопросом, едва не вывело возницу из состояния умственного оцепенения,
- Да как можно в этом сомневаться? За тысячи лет империи еще не удавалось собрать такие силы. Нам еще не случалось так подготовиться к войне. И еще, - добавил он тоном заговорщика, - ходят слухи, что великий чародей Эйякрат, советник самой императрицы, извлек из непроглядного мрака непобедимое чародейство, способное сокрушить любого врага. - Жучок поправил вожжи, тянущиеся к третьей ящерице. - Нет, гражданин, о поражении не может быть и речи.
- Я тоже так полагаю, гражданин.
Джон-Том вернулся в заднюю часть фургона. Чуть погодя к нему присоединился и Клотагорб, принявшийся оживленно переговариваться со спутниками.
- Если уверенность свидетельствует о боеготовности, нас ждут скверные времена.
- Вот видите? - Клотагорб со знающим видом откинулся на бочонки с зеленой жидкостью. - Поэтому мы должны найти и уничтожить этот мертвый разум, из которого Эйякрат черпает знания... Или погибнуть в случае неудачи.
- Шеф, говорите за себя, - выпалил Мадж. - Тот, кто повоюет да дернет в сторону, доживет да завтра.
- К несчастью, - напомнил выдру Клотагорб, - если нас ждет провал - никакого завтра не будет.

Глава 13

Миновало несколько дней. Фермы и стада начали уступать место городским предместьям. Тоннели, увенчанные каменными или черного цемента фронтонами, вели прямо в глубь земли. Ряды абсолютно одинаковых серых сооружений тянулись до горизонта - к огромной каменной стене, ободом колеса окружавшей город.
Проехав ближайшие ворота, путники обнаружили за стеной сооружения покрупнее и поразнообразнее. В тенях мерцали огоньки, стук молотков перекрывал рокот хитиновых толп. Один раз они увидели, как из огромного кубического здания выехал фургон. Он был доверху загружен длинными копьями, пиками и алебардами, связанными вместе, словно снопы. Повозка с оружием отправилась на запад... На запад шли и все попадавшиеся им войска. На запад - к Вратам Джо-Трума.
Каждый день шел мелкий дождик, но здесь было куда теплее, чем в так называемых Теплых землях.
По хитиновым облачениям скользили жирные прозрачные капли, лишь изредка затекавшие под хорошо сработанные панцири. Прохлада, дарованная заклинанием, предоставляла путешественникам полный комфорт, невзирая на влажность. Клотагорб как действительно великолепный чародей предусмотрел все - сложно было разве что почесаться.
Монотонное однообразие города нарушали редкие рощицы. Столица казалась истинным муравейником, сооружения которого уходили и под землю.
Фургоны с солдатами, среди которых доминировали муравьи и жуки, двигаясь на запад, сгоняли с дороги гражданские повозки. Колоссальные жуки - по восемь-девять футов длиной - грозили путешественникам острыми рогами. На спинах этих бронированных бегемотов ехали трех- и четырехрукие воины.
Однажды из-за овального сооружения послышался гулкий хлопок - Джон-Том мог бы присягнуть, что слышал взрыв снаряда. Ужасный долгий миг он думал, что это и есть результат неизвестной магии Эйякрата и что Броненосный народ сумел овладеть порохом. Впрочем, спутники заверили его, что это был далекий раскат грома.
Строения вокруг продолжали тянуться вверх. Дороги становились все шире - чтобы справиться с оживленным движением. Гнутые бетонные и каменные ленты поднимались на шесть-семь этажей над улицей - к зданиям-ульям. Бурная деятельность вокруг способствовала смерти и разрушению.
В ту ночь спали урывками, забываясь на какие-то секунды. Клотагорб разбудил всех на туманной заре.
Впереди в утренней мгле лежала просторная квадратная площадь, вымощенная треугольной брусчаткой из серого, черного, пурпурного и голубого камня. За просторным сим плац-парадом, где обретались ныне лишь редкие ранние пташки, маячила округлая пирамида. Она состояла из концентрических ступеней, похожих на огромные шины. На высоте нескольких сотен футов они постепенно сужались к шпилю, серой иглой пронзавшему облака.
Центральное здание на равном расстоянии окружали меньшие пирамиды. Стен между ними, как и вокруг площади, не было.
Но, невзирая на отсутствие преграды, возница ехать дальше отказался. Решимость его была сильнее гипнотического внушения Клотагорба, и фургон остановился перед треугольной мостовой.
- У меня нет пропуска на дворцовую территорию. И если меня обнаружат на площади - это верная смерть.
- Придется опять идти пешком, друзья мои. Возможно, это и к лучшему. Я вижу впереди всего один или два фургона. Не стоит привлекать внимание.
Мадж слез через задний борт.
- Е-мое, такого уродливого лабаза ни в жисть не видал.
Путешественники покинули фургон, Клотагорб спустился последним и на прощание шепнул вознице несколько слов. Жук тронул поводья, и фургон, развернувшись, покатил назад по той же самой улице. Джон-Том подумал о том, что почувствует несчастный жучок, очнувшись в пункте назначения после недельной амнезии.
- Похоже, нам нужен пропуск, - задумался Каз. - А где брать будем?
В голосе Клотагорба слышалось явное неодобрение.
- Пропуск не потребуется. Я видел пешеходов, их никто не спрашивал и не останавливал. Наверно, одной угрозы достаточно, чтобы обеспечить безопасность дворца. Пропуск может понадобиться внутри, но на площади он не нужен.
- Надеюсь, что вы окажетесь правы, сэр.
Кролик вступил на мостовую - не отличишь от настоящего насекомого.
Как и предполагал Клотагорб, на них не обратили внимания. Путешественники направились прямо к массивной пирамиде дворца.
Отсюда, из этого центра, в селения и болота Куглуха разлетались приказы. Город оказался намного больше Поластринду, в особенности если учесть то, что может таиться внизу.
Густой туман лип к макушкам семи башен и полностью закрывал центральную. Нигде не было видно вымпела, флага, просто яркого и веселого пятна. Мрачная столица, предававшаяся мрачным замыслам.
Особенно темным и зловещим казался центральный дворец. Здесь Джон-Том все же ожидал увидеть что-нибудь пестрое: в соответствии с историческими канонами впавшие в милитаризм культуры ценят пышность и блеск. Однако резиденция императрицы казалась не менее тусклой, чем бараки граждан-рабочих. Вид, конечно, другой, но чудь та же, решил он.
Самый нижний ярус округлой пирамиды оказался высотой в несколько этажей. Он был сложен - как и все остальное - из тесаных камней, покрытых серым цементом или штукатуркой. По изгибам кладки вниз сочилась вода, ручейки исчезали в желобках и канавках. Окон почти не было.
Треугольная брусчатка закончилась ярдах в пятнадцати от основания дворца. Дальше мостовая была залита черным ровным цементом. И все - ни ограды, ни ловушек, ни колючей проволоки... Не было даже рва. Однако по черной полосе вокруг дворца расхаживали часовые.
Они образовывали кольцо в десяти ярдах от стен, выдерживая интервал ярдов в пять. Стража шествовала слева направо с равномерной неторопливостью заводных игрушек. Насколько мог судить Джон-Том, подвижная цепь караула охватывала весь дворец и никогда не останавливалась.
Повинуясь распоряжению Клотагорба, все повернули на юг. Никто из часовых даже не взглянул на путников, хотя Джон-Том готов был биться об заклад - стоит только чьей угодно ноге прикоснуться к черному цементу, как ее обладатель немедленно сделается объектом самого пристального внимания.
Наконец они оказались напротив треугольного портала, врезанного в стену дворца. Вход был высотой в три этажа. Закрывающие ворота массивные створки оказались решетчатыми, и из каждой цепью по одному тянулись вооруженные жуки. Неразрывное кольцо стражников не нарушало здесь своего равномерного вращения - движущуюся шеренгу они пересекали с завидной точностью, ни разу не задев ни одного из идущих.
- Ну, че делать будем, босс? - шепнул волшебнику Мадж. - Идем, что ль, к ближайшему жучиле и вежливо спрашиваем, мол, не дома ли императрица и нельзя ли, дескать, забежать к подруге на огонек?
- Ее я видеть не собираюсь, - отвечал Клотагорб. - Мне нужен Эйякрат. Законы сохраняются, если есть мозговитые советники, которые следят за ними. Если избрать своим противником Эйякрата и лишить его чародейской силы - Совет императрицы потеряет большую часть своей мудрости.
Чародей бросил задумчивый взгляд на Каза.
- Вот что, мой мальчик, ты всегда претендовал на дипломатические способности и не раз доказывал, что обладаешь ими. Я боюсь произносить заклинания в присутствии столь многих свидетелей и в такой опасной близости от Эйякрата. Не сомневаюсь, он позаботился, чтобы весь дворец был окружен стерегущими чарами. Они отреагируют на мое волшебство, но твоих слов не заметят. Нам нужно попасть внутрь. Предлагаю тебе затеять длительную и убедительную беседу со стражей.
- Прямо не знаю, сэр, - неуверенно отозвался кролик. - Одно дело - уговаривать тех, кого знаешь. Но как говорить с этими?.. Не представляю.
- Чепуха. С тем любопытным дровосеком ты справился просто прекрасно. В любом случае, тебе предстоит иметь дело с более прямолинейными и простыми созданиями, чем привычные для тебя теплоземельцы. Учти лишь, что в этом обществе поощряется однообразие, а не индивидуальность.
- Если вы этого хотите, сэр, я постараюсь.
- Отлично. А вы, остальные, держитесь позади нас. Пог, оставайся в воздухе, предупредишь, если какой-нибудь отряд направится в нашу сторону.
- Какая разница, - скорбно откликнулся сверху мыш. - Через час мы все равно будем убиты.
Но тем не менее он поднялся повыше и принялся исполнять приказание, приглядывая за стражей и пешеходами.
Следом за Клотагорбом и Казом путешественники приблизились к воротам. С нелегким чувством вступили они на черный цемент, но никто не собирался препятствовать им. Стража, охранявшая вход, словно не видела ничего далее нескольких дюймов от собственных жвал.
Так миновали они движущееся кольцо и очутились уже в паре ярдов от входа.
Джон-Тому пришла в голову дикая мысль - неужели они сумеют просто так войти во дворец! - когда дорогу им преградил вышедший из тени крупный жук - чуть выше Каза, но много шире его. По бокам его стояли два трехфутовых помощника, так сказать, мухи-поденки. Один из них держал список и пишущий инструмент. Второй просто стоял и слушал.
- Изложите свое дело, гражданин, - настоятельно потребовал громадный жук. Джон-Тому он показался гладиатором, на горе львам выступающим на арену. Иллюзию нарушала лишь вторая пара рук.
С легкостью существа бывалого Каз ответил, не промедлив:
- Хайль, гражданин! Мы прибыли с особой информацией по запросу чародея Эйякрата. Сведения эти крайне секретны и важны для нашего грядущего успеха. - И не зная, как правильно завершить разговор, кролик ляпнул: - Где нам найти его?
Вопрошавший медлил. Джон-Тома беспокоило одно - не заметно ли его собственное волнение?
После короткой беседы с той из поденок, которая ничего не несла, жук показал за спину сразу обеими руками.
- Третий уровень. Палата три пятьдесят пять, ближние помещения.
И вежливо отступил в сторону.
Каз шел первым. Они оказались в небольшом коридоре, открывавшемся в холл, параллельный округлой стене здания. Впереди виднелся другой зал, похожий на первый. Все пути во дворце, как и улицы Куглуха, явно сходились в одной точке, словно спицы колеса.
Джон-Том, склонившись, шепнул Клотагорбу:
- Не знаю, как на ваш взгляд, сэр, но, по-моему, мы прошли слишком легко.
- А почему бы и нет? - спросила опьяненная легким успехом Талея. - Словно площадь перешли.
- Именно, моя дорогая, - гордо ответил ей Клотагорб. - Видишь ли, Джон-Том, у них все настолько регламентировано, что никто не в силах предположить, что можно преступить рамки, предписанные должности или классу. Они просто не могут себе представить - как этот страшила у входа, - что можно попытаться обманом проникнуть к столь жуткой личности, как Эйякрат. Если бы у нас не было права на подобную встречу, мы не просили бы о ней. Более того, Куглух не знаком с лазутчиками. Как могут они подозревать кого бы то ни было? Вероломство знакомо броненосным не более чем снег. Все, может быть, и сойдет, друзья мои. Следует лишь принять важный вид: дескать, мы знаем, что делаем, и имеем на это право.
- Интересно, - заметил Каз, - если дворец, как и город, построен радиально, значит, удобнее всего расположить лестницу в самом центре. Там - на третий ярус, как сказал этот тип.
- Согласен, - ответил Клотагорб, - но Эйякрат нам нужен только на крайний случай. Помни, в первую очередь нам необходим мертвый разум, которым он завладел.
- Ну, это вовсе просто, - бодро отозвался Мадж. - Спрашиваем: "Где у вас тута упокойничек посимпатичнее?"
- Мой волосатый друг с замохнатившимся умишком, ты угадал на этот раз. Он где-то возле палат Эйякрата. Итак, поднимаемся на нужный уровень, но чародея искать не будем.
Так они и поступили. Путешественники уже успели привыкнуть к тому, что броненосные игнорируют их. Повсюду сновали деловитые слуги, занятые своими поручениями. Узкие коридорчики, низкие потолки, едкий запах местных жителей пробуждали в Джон-Томе и Флор клаустрофобию.
Они достигли третьего уровня и начали разбирать номера, выгравированные над каждой дверью. Но уже через четыре комнаты их ожидал сюрприз: коридор был перекрыт и охранялся.
Здесь их встретил не полусонный жук-привратник. За столом сидело насекомое, в обличье которого было что-то, можно даже сказать, женственное. Перед загородкой, пересекающей коридор, виднелись вооруженные жуки. В отличие от собратьев, уныло марширующих снаружи, стражи эти держались вполне активно и бодро. Новоприбывших они разглядывали с нескрываемым интересом. Впрочем, на жестких физиономиях не было подозрительности - только любопытство.
С личностью, восседавшей за столом, заговорил уже Клотагорб, а не Каз.
- Мы явились, чтобы внести усовершенствования в разум, - заявил чародей, надеясь, что угадал и не допустил фатальной ошибки.
Офицер с застывшей физиономией выкатил красный глаз. Хмуриться он не умел, но тем не менее по всему было видно, как он озадачен.
- Усовершенствования в разум? Какой?
- Материализованный Эйякратом.
- Ах, конечно, гражданин. Но какое усовершенствование? - Он строго поглядел на чародея. - Кто ты, чтобы знать о столь тайных вещах?
Клотагорб ощутил беспокойство. Чем больше вопросов - тем больше шансов ошибиться, ляпнуть что-то, противоречащее фактам.
- Мы - помощники Эйякрата по специальным вопросам. Как иначе могли бы мы узнать о разуме?
- Разумно, - согласился офицер. - Однако меня никто не извещал о готовящихся усовершенствованиях.
- Я известил - только что.
Офицер осмыслил это заявление, впал в полное смятение и наконец вымолвил:
- Извини, гражданин, за задержку. Я никого не хотел оскорбить своими вопросами, но приказ есть приказ. Опасения вашего Мастера известны.
Придвинувшись поближе, Клотагорб доверительно шепнул Джон-Тому:
- Страх - вот знак, выделяющий всех, якшающихся с темными силами.
Офицер коротко кивнул.
- Счастлив, что не мне иметь дело с волшебником. - Он знаком велел караульным расступиться. - Отойдите в сторону - пусть пройдут.
Каз и Талея прошли внутрь, когда офицер, вытянув руку, остановил Клотагорба.
- Конечно же, вы удовлетворите любопытство своего брата-гражданина. О каком усовершенствовании вы ведете речь? Все мы мало понимаем в том, что здесь происходит, и рады будем любому объяснению.
- Конечно, конечно. - Ум Клотагорба лихорадочно напрягся. Что может знать офицер? Он признался в своем невежестве, но, может быть, это ловушка? Лучше сказать что-то, чем промолчать. Впрочем, беспокоило его одно: не владеет ли офицер хотя бы азами чародейской науки?
- Не повторяйте более подобных попыток, - наконец с максимальной уверенностью заявил маг. - Нам необходимо гиперфранглировать оверсканер.
- Естественно, - помедлив, отозвался офицер.
- Можно, конечно, если потребуется, снизить уровень кратакамня.

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

- Подобную необходимость я понимаю.
Офицер гостеприимным жестом указал на Проход, наслаждаясь уважением, проступившим на физиономиях подчиненных; его смущало, как бы незваный гость не стал задавать новых вопросов.
По одному они проследовали дальше. Джон-Том оказался последним и помедлил в дверях.
- Он в прежнем помещении?
Офицер с охотой ответил:
- Да, в комнате номер двенадцать.
Клотагорб, задержавшись, постарался попасть в ногу с Джон-Томом.
- Отлично придумано, мой мальчик. Я был так занят попытками попасть сюда, что позабыл о запирательных заклинаниях Эйякрата. Но теперь они не помеха. Изобретательность - природное качество, - с гордостью заметил он. - Ей не научишь.
- Спасибо, сэр. Я подумал... А какой труп вы рассчитываете обнаружить?
- Даже не представляю. Просто не могу понять, как может функционировать мертвый разум. Но скоро узнаем.
Чародей разбирал выгравированные над дверьми знаки. Контрольно-пропускной пункт со всей охраной уже исчез за изгибом стены.
- Вот номер десять... вот одиннадцать, - прозвучал его взволнованный голос.
Чародей указал на вход справа.
- Значит, эта двенадцатая.
Талея остановилась перед запертой дверью.
Она была не выше прочих. В коридоре поблизости никого не было. Клотагорб шагнул вперед, чтобы разглядеть деревянную дверь. Посреди нее виднелись четыре крохотные округлые дырочки. Чародей вставил в них четыре членистые лапки своего жучиного тела и нажал.
Звякнула пружина запора. Дерево разошлось, открывшись, как разрезанное яблоко.
В палате было темно. Даже Каз ничего не видел. Но Погу глаза не требовались.
- Мастер, неподалеку чдо-до небольшое... - Метнувшись к стене, он щелкнул огнетворкой.
Внезапно вспыхнула лампа. Она осветила согбенного древнего жука, окруженного шевелящимися личинками. Потрясенный, он поглядел на вошедших и выругался.
- Что же это, а? Я же сказал Скрритч, чтобы меня не тревожили, пока... пока... - Дар речи оставил чародея, глядевшего, не отрываясь, на Клотагорба.
- Клянусь Первичной Дланью! Чародей из Теплоземелья! - И он рявкнул во вделанную в стену переговорную трубку: - Стража, сюда!
Червяки окружили чародея пакостным кругом.
- Ну, быстро, - завопил Каз. - Где это? Они рассыпались по палате, разыскивая нечто, отвечающее описанию, данному Клотагорбом. Два чародея - насекомое и пресмыкающееся - застыли, сводя счеты. Они не шевелились, но между ними шла яростная битва, словно между двумя воинами, вооруженными мечами и копьями.
- Нужно найти, найти скорее, - бормотала Флор, обыскивая углы. - Прежде чем...
Но снаружи уже топали твердые ноги. Из коридора в палату донеслись тревожные крики. Потом в проем ринулись солдаты, и времени уже не оставалось.
Джон-Том увидел у дальней стены нечто похожее на длинный труп. За спину чаропевца зашла фигура и замахнулась бутылью из литого чугуна. Прежде чем бутыль опустилась ему на голову, Джон-Том успел сообразить, что фигура-то ему знакома. Она явно была не из числа только что ввалившихся стражей. И прежде чем он вырубился, сомнений не осталось - под насекомоподобным обличьем скрывалась Талея. Факт этот ошеломил его не менее чем удар, от которого треснул фальшивый лоб, а на настоящем вздулась шишка. В комнату возвратилась тьма.
Придя в себя, он обнаружил, что лежит в едва освещенной сферической камере. В центре, на дне сферы, стоял стол. Свет давала одна-единственная лампа, подвешенная над столом. В камере не было окон, влажность мешала дышать. Каменные стены поросли мхом и плесенью, и на скользком полу сложно было стоять. По сравнению с этой камера, в которой они были недолго заточены в Паутинниках, напоминала дворец.
И друг-приятель Анантос не явится, чтобы исправить допущенную ошибку.
- Приветствую тебя вновь в мире живых, - проговорил Хапли.
Добрые времена, плохие ли - выражение физиономии лодочника не изменялось. Уж его-то, по крайней мере, влажность не беспокоила.
- Эх, почему я не остался на лодке? - вздохнул он.
- Почему мы все не остались на твоей лодке, чувак? - добавил безутешный Мадж.
Тут Джон-Том заметил, что Хапли вполне похож на самого себя. Как и Мадж, как и прочие обитатели камеры.
- А что случилось с нашей маскировкой?
- Ободрали, как луковиц, - сообщил ему Пог. Приунывший мыш валялся на влажных камнях, не желая цепляться за ненадежную лампу. Клотагорба в камере не было.
- А где твой Мастер?
- Не знаю я, не знаю, - простонал мыш, терявший силы. - Взяли его во время драки. Ну, и не видели мы больше старого хрена. - В его голосе даже не было признаков раздражения.
- Это все Эйякрат, - сообщил Каз из другого конца камеры. Одежда его была порвана, из щеки выдраны клочья меха, но ушастый аристократ тем не менее сберег свой монокль. - Он узнал нас. И думаю, постарался уделить Клотагорбу особое внимание. Один чародей не заточит другого в простую камеру, где можно растворить прутья и заколдовать тюремщиков.
- Но он не знает, что у нас есть еще один чародей. - Флор с надеждой поглядела на Джон-Тома.
- Я ничего не могу сделать, Флор, - проговорил он, упираясь каблуками в трещину между камнями, чтобы не соскользнуть к середине камеры. - Мне нужна дуара, а она была изнутри прикреплена к костюму насекомого.
- Ну попробуй, - молила она. - Нам же нечего терять, verdad(*25)? Чтобы петь, инструмент не нужен.
- Да сделай ты это, шеф, - вмешался Мадж. - Хуже-то не будет, так ведь?
- Ну, хорошо. - Чуть помедлив, Джон-Том принялся петь, под настроение, печальную песню, исполненную надежды.
Рок ему был куда больше по душе, чем вестерны-кантри, но была среди них песня о тюрьме - в городе Фол-сом, - где к мелодии примешивались интонации блюза. Она была полна надежды, ожидания, дум о свободе. Требовалось и подсвистывать.
Мадж с охотой испустил пронзительный свист. Звуки растаяли, уносясь за прутья решетки, но свистун и певец оставались на своих местах. Поезд не приехал за ними, чтобы отвезти на волю. Не заглянул ни один любопытный гничий.
- Ну, убедились? - Джон-Том беспомощно улыбнулся и развел руками. - Нужна дуара. Я пою, а ворожит она. Без нее не получается.
Он не мог больше сдерживаться и спросил:
- Что могло случиться с Клотагорбом, мы понимаем. - Юноша глянул на пол, вспоминая, как опустилась чугунная бутыль. - А где Талея?
- Эта puta(*26)? - Флор сплюнула на пол. - Если представится такая возможность, я выпотрошу ее перед смертью собственными руками. - И она подняла вверх пятерню с крепкими длинными ногтями.
- Я и сам не мог поверить своим глазам, кореш. - В голосе Маджа слышалась незнакомая Джон-Тому усталость. Случившееся разнесло вдребезги и его несгибаемый оптимизм. - Никакого клепаного смысла не вижу. Я ж пичугу эту знаю стока лет! И чтоб она пошла на такое, чтоб спасти свою шкуру... Не верю, приятель, не верю!
Джон-Том постарался прогнать воспоминание. Это было легче, чем забыть про боль. Болела-то не голова.
- И я не могу поверить, Мадж.
- А почему бы и нет? - Хапли закинул одну зеленую ногу на другую. - Верность - штука непостоянная, а если хочешь выжить, надо быстро соображать.
- Возможно, - более мягко сказал Каз, - она поняла, что нас ждет, и решила принять сторону броненосных. Мы же сами видели, что у них есть союзники среди людей. Я не могу винить ее за то, что она предпочла жизнь смерти. И вы тоже не обязаны гибнуть вместе с нами.
Джон-Том раздумывал, не веря словам кролика, невзирая на известную логичность такой точки зрения. Талея временами вела себя задиристо, даже пренебрежительно, но чтобы предать спутников, с которыми ее связывало так много!.. И все же она это сделала. Придется принимать жизнь такой, какая она есть. "Бедняга, тебя ждет смерть", - жаловалась песня.
- И что, по-твоему, они с нами сделают? - спросил он у Маджа. - Или, наверно, точнее будет сказать - как?
- Я подслушал, чего там говорили солдаты, када они меня тащили. Кой-что в голове зацепилось. - Мадж слегка улыбнулся. - Похоже, нам суждено стать центральным блюдом на пиршестве императрицы, дорогуши нашей. Слыхал, как они там спорили, в каком виде она нас будет кушать.
- Лучше бы сперва потушили или сварили, - бросил Каз. - Я слышал, что броненосные предпочитают потреблять пищу живьем.
Флор поежилась. Джон-Тома замутило.
А такое было великое предприятие... Поход ради спасения цивилизации... Какие встретились трудности и препятствия! И теперь все кончено. Легенд не сложат, зато неудачники сгодятся на ужин. Ему очень не хватало спокойной уверенности Клотагорба. Даже если чародей-черепаха не сможет освободить их своим мастерством, все равно спокойные и уверенные слова его подняли бы настроение пленников.
- Кто-нибудь представляет, который час? - Стены, лишенные окон, отсекли их и от пространства, и от времени.
- Не знаю. - Каз скорбно поглядел на чаропевца. - Ты чародей, тебе лучше знать.
- Я уже объяснил, что без дуары ничего не могу сделать.
- Тогда можешь получить ее, Джон-Том, - донеслось из-за прутьев.
Все повернулись к решетке.
Там, тяжело дыша, стояла Талея. С нечленораздельным звуком Флор бросилась на преграду. Талея отступила на шаг.
- Утихомирься, женщина, не веди себя как истеричная сука.
Флор улыбнулась, сверкнув белыми зубами.
- Подойди поближе, подруженька, я тебе покажу истеричную суку.
Талея недовольно покачала головой.
- Побереги силы и те крохи рассудка, которые у тебя еще остались. Времени у нас немного. - И она подняла витую железяку. - Вот ключ.
Каз поднялся, подошел к Флор, обхватил ее мохнатыми лапами и оторвал от прутьев.
- Великанша, где твоя голова? Разве ты не видишь, что она пришла спасти нас?
- Но я думала... - Флор наконец заметила ключ и расслабилась.
- Ты вырубила меня, - вознегодовал Джон-Том, обеими руками держась за решетку, пока Талея возилась с ключом и упрямым замком. - Ты ударила меня бутылкой.
- Ударила, ну и что? - возмутилась она. - Должен же кто-то иметь голову на плечах.
- Значит, ты не переметнулась на сторону броненосных?
- Конечно, переметнулась. Ты что - не понял? Впрочем, это простительно.
Талея гневно шептала, время от времени поглядывая на коридор.
- Мы же знаем, что некоторые из людей приняли их сторону, так? А как местные могут знать, кто им друг, а кто нет? А их шпионы есть в Поластринду и других местах. Когда началась свалка, я поняла, что у нас нет никаких шансов, вот и схватила железную штуковину да принялась лупить вас вместе со стражами. И когда все закончилось, они спокойненько проглотили сказочку, что меня послали шпионить за вами. Эйякрат, конечно же, засомневался, но принял все за правду - пока не проверит по своим источникам в Теплых землях. Решил, наверно, что здесь я зло уже причинить не могу. - И она недобро усмехнулась. - Просто мысли его заняты другими делами. Его слишком заботит то, что известно или неизвестно Клотагорбу, чтобы помнить еще и обо мне. - Она кивнула в сторону коридора. - Этот стражник мертв, но я не знаю, как часто их здесь сменяют.
Скрипнув, ключ повернулся, щелкнул замок. Талея толкнула дверь, та распахнулась.
- Выходите живее.
Все ринулись в коридор. Он был узок и освещался чуточку лучше, чем камера. Буквально через несколько шагов перед ними возникла знакомая фигура.
- Клотагорб! - воскликнул Джон-Том.
- Мастер, Мастер!
Взволнованный Пог порхал вокруг головы чародея. Клотагорб раздраженно махнул фамулусу - сам он не сводил глаз с коридора.
- Потом, потом, Пог! У нас нет времени!
- Где же они вас держали, сэр? - поинтересовался Джон-Том.
Клотагорб показал.
- Через две камеры от вас.
Джон-Том открыл от изумления рот.
- Вы хотите сказать, что были настолько близко и мы могли бы...
- Что могли бы, мой мальчик? Голыми руками прорыть гранитные стены и развязать меня?.. Вытащить изо рта кляп? Сомневаюсь. Впрочем, это было очень неприятно - слушать ваши голоса и не иметь возможности подбодрить. - Лицо его потемнело. - Этот Эйякрат у меня на корм крысам пойдет.
- Не сегодня, - осадила старика Талея.
- Совершенно верно, юная леди.
Талея отвела их в ближайшую комнату. Помимо масляных фонарей на стенах ее красовались щиты и копья. Обстановка была скудной, спартанской. Под столом лежало изломанное тело убитого насекомого. Возле дальней стены были сложены все пожитки путешественников: оружие, припасы, маскировочные костюмы и дуара Джон-Тома. Они торопливо помогли друг другу залезть в хитиновые шкуры.
- Просто удивительно, что их не разломали в бою, - пробормотал Джон-Том, пока Клотагорб чинил голову на его наряде.
Окончив заклинание, ремонтирующее изделия из полимеров, чародей отозвался:
- Эйякрат глаз не мог от них отвести. Не сомневаюсь, он намеревался выудить из меня все подробности. Ты же знаешь, подобные вопросы интересуют и его. Не забыл еще переодетого лазутчика в Поластринду?
Они осторожно вернулись назад - в коридор.
- Где мы? - спросил Мадж у Талеи.
- Под дворцом, а ты где хотел очутиться? - Странно было слышать знакомый пронзительный голос, доносящийся из горгульей физиономии.
- Как же выбраться? - ворчал озабоченный Пог.
- Как вошли, - задумчиво ответил Каз, - так и выйдем!
- А что? - заметил Клотагорб. - Только бы найти дорогу на площадь.

Глава 14

Они находились несколькими уровнями ниже поверхности, но, ведомые Талеей, стали быстро подниматься наверх.
Однажды путешественникам пришлось остановиться, чтобы пропустить огромного черного жука. Тот брел вниз по лестнице, не замечая их. За спиной его висел огромный топор, связка ключей бряцала на поясе.
- Кто знает, может, он идет на наш уровень, - хрипло проговорила Талея. - Поспешим.
Они прибавили шагу. Наконец Талея приказала всем смолкнуть: впереди были последние ворота.
По другую сторону заложенной брусом двери, возле стола, сидели трое. Ровный говорок сочился в коридор из открытой двери караулки; входили и выходили деловитые рабочие. Джон-Тома удивило отсутствие серьезных оборонительных мер, однако он решил, что бегство без разрешения едва ли мыслимо для аккуратистов-броненосных.
Однако впереди все еще оставалась перегороженная. дверь, а за ней - три администратора.
- Как ты сумела миновать их? - спросил Талею Каз.
- Я не заходила на ту сторону. Эйякрат мне поверил, но не во всем, а потому и не подумал предоставить право свободного передвижения по городу. Мне предоставили комнату - не камеру - на уровне, расположенном под этим. И приказали каждый раз извещать Эйякрата, когда выхожу. Но времени для этого не осталось - они уже скоро обнаружат тот труп.
Мадж подобрал с пола кусочек черного цемента и бросил вниз на ступеньки лестницы, по которой они поднимались. Послышался достаточно громкий стук.
- Нестек, это ты? - повернулся к дверному проему один из администраторов.
Когда немедленного ответа не последовало, он встал из-за стола, оставив игру.
Беглецы старательно спрятались. Администратор приблизился к дверному проему и несколько раз неуверенно спросил:
- Нестек? Не играй со мной. Я и так уже проигрался.
- Ну, жучила поганый, - прошипел Мадж. - Я-то рассчитывал, что придет по меньшей мере двое.
- Бери этого, - шепнул Клотагорб. - А мы быстро разделаемся с оставшимися.
- Нестек, что ты...
Мадж коротко кольнул мечом вверх - выдр укрылся за высоким порогом, и оружие аккуратно скользнуло прямо в брюхо ничего не подозревающего стража. Одновременно возникший из тени Каз пронзил мечом один из фасеточных глаз. Страж-администратор рухнул, Талея сорвала с его груди ключи.
- Партевис?
Другой стражник с неудовольствием начал вставать. Третий решился поднять тревогу, однако не успел добраться до двери. Пог приземлился прямо ему на шею и принялся тыкать стилетом место посадки. Несчастный дико замотал четырьмя лапами, пытаясь содрать хлопающего крыльями мучителя. Флор взмахнула мечом и подсекла насекомому ноги.
Другой страж обернулся и, выхватив ятаган, бросился на Хапли. Лодочник подпрыгнул - едва ли не до потолка, - и смертоносная сталь не задела его.
Когда страж снова замахнулся, Джон-Том обрушил на него свой посох. Уклонившись, стражник сделал выпад. Джон-Том, как его и учили, вертел длинный посох в руках. Страж отскочил подальше. Молодой человек нажал на одно из потайных колец - и целый фут стали погрузился прямо в головогрудь недоумевающего насекомого. Прежде чем тело опустилось на пол, Каз успел мечом отрубить ему голову.
- Остановитесь!
Все поглядели направо. Там в стене оказалась кладовка, из которой вынырнул четвертый служитель. Он был даже повыше Джон-Тома, и в руках его барахталась маленькая беспомощная фигурка. Голову насекомого напрочь сорвало с ее плеч. Рыжие волосы рассыпались по плечам. Две лапы обхватили ее шею, третья держала нож - напротив горла девушки.
- Шевельнись хоть один, и она умрет, - заявил стражник, бочком продвигаясь вдоль стены к выходу.
- Если оно поднимет тревогу - мы погибли напрочь, - прошептал Мадж.
- Надо успеть первыми, - сказал Каз.
- Нет! - Джон-Том рукой остановил кролика. - Нет! Мы не...
Талея билась в безжалостном захвате.
- Решайте же что-нибудь, идиоты!
Никто не смел шевельнуться, и, заметив рядом с собой - всего в нескольких ярдах - дверной проем, Талея уперлась ногами в пол и невольно дернулась вверх. Нож пронзил горло, острие вышло сзади. На камни хлынуло красное вино.
Все были чересчур ошеломлены, чтобы кричать. Ругаясь, страж бросил обмякшее тело и рванул к выходу. Пог уже ждал его со стилетом, погрузив острие прямо между глаз. Страж так и не увидел его. Он следил только за своими противниками на земле и не заметил мыша, болтавшегося над входом.
Каз вместе с Маджем торопливо прикончили великана. Джон-Том согнулся над крошечной корчившейся фигуркой. Кровь еще текла из раны, но уже медленнее. Перерезаны были все основные артерии и вены.
Джон-Том глянул на Клотагорба, но волшебник лишь покачал головой.
- Нет времени, нет, мой мальчик... Заклинание длинное.
В глазах цвета морской волны пробудилась искорка жизни. Рот шевельнулся.
- Скоро... Джон-Том, тебе придется принимать... важные решения, и никто не поможет. - Талея едва заметно улыбнулась. - Ты знаешь... я... люблю тебя.
Потоком хлынули слезы.
- Талея, это нечестно. Нечестно! Нельзя же сказать так и бросить меня! Ты не можешь этого сделать.
Но... Словом, она умерла.
Джон-Том дрожал всем телом. Схватив его за плечи, Каз тряхнул несколько раз, и дрожь прекратилась.
- Друг, сейчас не время. Мне тоже жаль ее, но здесь не место для жалости.
- Это так, - согласился осмотревший рану волшебник. - Скоро кровотечение прекратится. Тогда нужно протереть хитин и приставить ей голову обратно. Она в углу - где ее бросил стражник.
Джон-Том замер, оцепенело уставясь на чародея.

Предыдущая страница 15 Следующая страница


Час ворот 16

- Вы не можете...
- Потом объясню, Джон-Том. Возможно, еще не все потеряно.
- Какого черта? Что еще не потеряно? - В голосе молодого человека слышался гнев. - Мертва она, старый дряхлый...
Клотагорб дал ему высказаться и подытожил:
- Я прощаю оскорбления, потому что понимаю причины их и мотивы. Знай только, Джон-Том: иногда и смерти можно противиться.
- Значит, вы сможете воскресить ее?
- Не знаю. Но если мы быстро не уберемся отсюда, так и не смогу узнать.
Флор и Хапли прикрыли побледневшее лицо и рыжую гривку головой насекомого. У Джон-Тома не было сил помочь.
- А теперь все принимают официальный вид, - велел Клотагорб. - Мы выносим мертвого узника для похорон.
Хапли, Мадж, Каз и Флор несли тело Талеи, Пог летел над ними, а Джон-Том с Клотагорбом с важным видом шествовали впереди. Редкие мимохожие броненосные посматривали на процессию, однако вопросы задавать не решались.
Вот одно из преимуществ тоталитарного общества - все боятся спрашивать того, кто идет с важным видом.
Они были уже на уровне выхода - путь к нему отыскался не сразу, поскольку беглецы тоже опасались задавать вопросы, - и наконец оказались в тумане на дворцовой площади.
Небо было таким же мрачным и безмолвным, как прежде, но всем, за исключением безутешного Джон-Тома, показалось, что они вдруг очутились на теплом пляже у южного моря.
- Надо бы снова подыскать повозку, - бормотал Клотагорб, пока с вынужденной неторопливостью они брели по площади. - Ну, скоро там, наконец? Заметят, что нас нет на месте, или пожитков хватятся. - Он позволил себе мрачный смешок. - Не хотелось бы оказаться на месте коменданта тюрьмы, когда Эйякрат узнает о нашем бегстве. Хватятся скоро, однако отыскать нас будет нелегко. Мы ничем не отличаемся от местных, и нас видели немногие. Тем не менее Эйякрат сделает все возможное, чтобы перехватить нас.
- И куда ж мы направляемся? - спросил Мадж, поправляя ношу. - На север, обратно к Железной Туче?
- Нет, Эйякрат именно там и будет нас разыскивать.
- А почему это? - поинтересовался Джон-Том.
- Потому что я постарался намекнуть ему на это во время переговоров, - ответил волшебник, - предвидя возможный побег.
- Но если он настолько хитер, разве не сможет он заподозрить, что мы бежали в противоположном направлении?
- Возможно. Но, по-моему, он едва ли подумает, что мы попробуем пробиться через всю армию Зеленых Всхолмий.
- А он не сможет предупредить о нашем бегстве войска?
- Это вполне возможно. Однако ополченцы не станут проявлять инициативу. Я надеюсь, мы сумеем проскользнуть.
Объяснение удовлетворило Джон-Тома, Клотагорб же предался раздумьям. Они были близко, так близко! А он так и не понял природу мертвого разума и того, как манипулировал им Эйякрат. Но, рискуя, он поступал вовсе не опрометчиво, как полагал Джон-Том. "Я не ищу смерти, молодой чаропевец, - думал маг, глядя в спину высокой шестиногой фигуре. - Мы старались - насколько это возможно для смертных - и потерпели неудачу. Если судьба велит нам погибнуть, то смерть будет ждать нас у Врат Джо-Трума, а не в челюстях Куглуха".
Оказавшись среди торопливо снующих горожан, беглецы смогли чуть расслабиться. Пустынный переулок с фургоном они обнаружили не сразу - Клотагорб не мог чародействовать в присутствии толпы зевак.
В длинный узкий фургон была впряжена одна-единственная крупная ящерица. Они подождали. В переулке по-прежнему никого не было. Наконец из какой-то дыры появился возница. Клотагорб зашел спереди и торопливо зачаровал бедолагу.
- Ну что ж, поднимайтесь, граждане, - услужливо обратился возчик к путешественникам, когда чародей завершил свое дело. Они повиновались, сперва осторожно уложив на пол фургона бездыханное тело Талеи.
Они почти одолели две трети пути к Проходу - городской шум Куглуха давно остался позади, - когда бдительный Джон-Том осторожно спросил возницу:
- Ты не загипнотизирован, ведь так? Ты не был заколдован?
Работяга поглядел на него абсолютно непроницаемым взглядом фасеточных глаз, невзирая на то, что руки пассажиров уже тянулись к оружию.
- Нет, гражданин, я не заколдован, и придержите руки. - Он махнул в сторону дороги, по которой они ехали. - Ничего у вас не выйдет, кругом солдаты.
Мечи и ножи после некоторых колебаний остались в ножнах.
- Куда же ты тогда везешь нас? - нервно спросила Флор. - Почему ты еще не поднял тревогу?
- Что касается первого вопроса, чужестранка, я доставляю вас туда, куда вы хотите, - к Трумову Проходу. Могу понять, почему вас туда тянет, хотя и сомневаюсь, что вы доживете до конца путешествия. Впрочем, возможно, удача вас не оставит и вы сумеете благополучно вернуться в родные края.
- Значит, ты знаешь, кто мы? - озадаченно спросил Джон-Том.
Возница кивнул.
- Я знаю, что под хитиновыми оболочками скрываются мягкие шкуры другого цвета.
- Но как?
Возница указал на заднюю часть фургона. Маджу стало неловко.
- А че вы от меня хотите? Я ж думал, он ниче не соображает, а мне обратно надо было отлить. Что ж ты-то не посмотрел, видит он у меня чтой-то или нет, извращенец этот твердопанцирный?
- Слушай, а если ты не заколдован и знаешь, кто мы, почему же тогда едешь, куда нам нужно, а не сдаешь властям?
- Я же сказал, все это неважно. - Возница взмахнул обеими руками в знак полного безразличия. - Мы все скоро погибнем... В любом случае.
- Значит, ты не одобряешь грядущей войны, так я понимаю?
- Безусловно. - Антенны задрожали от возбуждения. - Такая глупость: тысячелетиями тратить силы и жизни ради завоеваний.
- Должен сказать, что для броненосного ты, на мой взгляд, рассуждаешь весьма странно.
- Да, подобная точка зрения имеет немного сторонников среди моего народа. - Возница тронул поводья, чтобы объехать длинную недвижную колонну телег, загруженных военными припасами. Теперь они продолжали путь, оставаясь на дороге одной парой колес, другая же подпрыгивала на камешках разбитой обочины.
- Быть может, если хватит времени подумать, положение и переменится.
- Только не в том случае, если победа окажется на вашей стороне, - холодно заявил Хапли. - Разве ты не будешь счастлив, узнав, что ваши солдаты победили?
- Нет, - твердо ответил возница. - На смерти и крови ничего доброго не вырастишь... Хотя кое-кто и считает иначе.
- Очень разумная точка зрения, сэр, - проговорил Клотагорб. - Слушайте, а почему бы вам не отправиться вместе с нами в Теплые земли?
- Кому я там нужен? - поинтересовался возница. - Кто из теплоземельцев сможет понять меня и испытать ко мне симпатию? Разве они сочтут меня другом?
- С глубоким прискорбием признаю, - сказал рассудительный Каз, - скорее всего они изрежут тебя на мелкие кусочки.
- Видите? Я обречен в любом случае. Если я отправлюсь с вами, меня ждут телесные муки, если останусь здесь - моральные.
- Ваше отношение к войне мне понятно, - заметила Флор. - Но я не могу понять, почему вы рискуете собственной головой, чтобы спасти нас?
Возница был в недоумении.
- Я на стороне тех, кто нуждается в помощи, таков уж я по природе. Сейчас я помогаю вам. Скоро, когда начнется война, в помощи будут нуждаться многие. Я не принимаю сторону жадных - просто хочу, чтобы их остановили. Но сколько же потребуется на это времени!..
Возница, обычный житель Зеленых Всхолмий, продолжал удивлять их. Клотагорб уверял, что среди броненосных не существует разногласий. Теперь же перед ним предстало красноречивое доказательство отсутствия единомыслия даже в тоталитарном обществе; этим следовало впоследствии воспользоваться... Конечно, если удастся остановить агрессию.
Через несколько дней обработанные поля стали встречаться реже... За спиной путешественников сгущался туман, а казавшиеся теперь дружелюбными силуэты Зубов Зарита обрели четкость...
Вокруг не было ни одного торговца с фургоном, ни одного фермера, плюхающего по колено в грязи. Лишь шли по дороге военные грузы. По расчетам Клотагорба, они уже были недалеко от Прохода.
Походные бивуаки тянулись от склона к склону на многие мили к востоку и западу. Десятки тысяч насекомых-воинов бродили по каменистой пустоши, ожидая приказа выступать. Выглядывая из фургона, Джон-Том и его спутники видели целое море антенн, глаз и членистых ног. Острое железо поблескивало в свете неяркого зимнего дня.
Никто ни о чем не спрашивал их и не думал останавливать, пока путешественники не добрались до передовой линии войск. Впереди лежало одно только древнее сухое русло, когда-то проделанное рекой, - каменистое и скалистое ущелье, в котором последние десять тысяч лет текла в основном кровь, а не вода.
Крылатый офицер, хотя и не летал, был проворен и догадлив. Заметив, куда направляется фургон, он оставил свиток, в который вносил какие-то записи, и поспешил преградить дорогу путешественникам. С виду все они делали вполне разумное дело - однако не там, где следовало. Оказалось, что именно этот офицер одарен склонностью к личной инициативе - редким для броненосных качеством.
Он поглядел на возницу и обратился к нему непринужденно и без настороженности:
- Куда вы направляетесь, гражданин?
- Мы везем припасы передовому отряду разведки, - быстро вставил Каз.
Замедлив шаг, офицер зашел с хвостовой части фургона.
- Понятно, понятно... Только не видно припасов. А это что за тело? - И он показал антеннами и когтями на по-прежнему заключенные в хитиновую оболочку останки Талеи.
- Несчастный случай... Внезапная ссора в рядах...
- В рядах? Не вижу никаких рядов! Где знаки различия? И ваши собственные в том числе?
- Мы не из военнообязанных, - ответил возница, к облегчению уже встревожившегося Каза.
- Ах так. Однако о подобных случаях положено докладывать куда следует. Мы не можем терпеть раздоры среди своих, особенно сейчас, когда окончательная победа столь близка.
Джон-Том с деланным безразличием поглядел вперед. Они еще были в расположении авангарда. "Оставь же нас, наконец, - мысленно обратился он к настырному офицеру. - Займись своими делами, а мы поедем дальше".
- Мы уже обо всем сообщили, - испуганно заявил Каз, - нашему командиру.
- Кому бы это? - последовал возмутительно бестактный вопрос.
- Полковнику Пуксоликсу, - отрапортовал возница.
- Не знаю такого.
- Вы не можете знать всех офицеров.
- Тем не менее, гражданин, подробности инцидента следует еще раз изложить лично мне. Аккуратность никому не помеха. Кстати, покажите наконец эти припасы, которые вы доставляете.
И он обернулся, чтобы подозвать одного из солдат, о чем-то судачивших неподалеку.
- Ну, хотя бы мечи! - проговорила Флор, смахнув голову офицера, не ожидавшего подобного ответа.
На мгновение путники застыли, положив руки на оружие. Реакции от солдат не последовало: ни крика, ни жеста. Флор проделала все так быстро, что никто не обратил внимания на упавшее тело.
Но возница явно не полагался на провидение и предпринял собственные меры, пока пассажиры в нерешительности выжидали.
- Аййй-и-и-и-икк! - воскликнул он, щелкнув кнутом прямо над глазами ящерицы. Животное взяло с места галопом. Теперь солдаты начали поглядывать в сторону фургона, отрываясь от разговоров и еды.
Несколько насекомых, случайно оказавшиеся на пути, убрались с дороги. Впереди не было никого - только каменистый тракт и надежда.
Но кто-то наткнулся на труп проявившего неуместную любознательность офицера и сообразил, что головы на положенном месте у него нет; связав сей факт с поспешно удаляющимся фургоном, солдат поднял тревогу.
- Ну, началось. - Опустившись на колени, Каз глядел только в ту сторону, откуда они укатили. Глаза его видели отдельных преследователей там, где Джон-Том различал только клубы пыли. - Наверно, тело нашли.
- Плохое начало, - буркнул Хапли. - Не видеть мне больше родной Слумаз-айор-ле-Уинтли и ее прохладных зеленых берегов. Впрочем, жаль одного - конец я найду не в волнах.
- Горе вам или не горе... - Черный силуэт взлетел в воздух со спинки сиденья возницы.
- Пришли подмогу! - крикнул Джон-Том удаляющейся точке.
- Так он и поступит, - терпеливо ответил Клотагорб, - если не потеряет голову от страха. Беспокоит меня в основном то, что погоня может нагнать нас задолго до прихода помощи.
- А побыстрее нельзя? - спросила Флор.
- Лантет приспособлен для перевозки тяжелых грузов. Он не может нестись по бездорожью, как зилт. - Вознице пришлось повысить голос, чтобы его расслышали за грохотом колес.
- Нас догоняют! - крикнул Джон-Том.
Всадники были уже рядом. Он мог различить отдельные фигуры. Многих насекомых юноша не знал, но тонкие длинноногие броненосные в шлемах напоминали палочников. Огромными прыжками догоняли они беглецов. На каждой длинной спине сидели по два всадника, уже хватавшихся за луки.
- Врата, вон они, Врата, клянусь розовым кошельком Ререлии! - радостно выкрикнул Мадж.
Голос его словно отрезало. Фургон наехал на громадный валун, засевший в песке, подскочил двумя колесами, но не перевернулся, а вновь опустился на речной песок. Оси выдержали, спицы погнулись, но не переломились.
Впереди - еще далеко - высилась массивная каменная стена. Осами зажужжали стрелы, пассажиры, припав ко дну, слушали, дожидаясь очередного глухого удара стрелы о деревянный борт.
Раздался стон, и с негромким прощальным вздохом возница-иконоборец отправился следом за Талеей. Он лежал на дне фургона, разбросав конечности, краски уже начали оставлять его тело, а из головы торчали две стрелы.
Джон-Том в отчаянии полез на освободившееся место, стараясь пригибаться пониже: стрелы пели со всех сторон. Поводья оставались на передке. Он потянулся...
Поводья поехали вниз, как и сиденье. Фургон ударился об очередной булыжник и перевернулся, выбросив на этот раз всех пассажиров. Понесшая от испуга ящерица тянула Джон-Тома вперед, пытаясь высвободиться. Он упал на живот.
Сплевывая кровь и песок, юноша поднялся на ноги. И посох, и дуара оказались целы, как и сам он. Наверное, благодарить за это следовало развалившуюся теперь на кусочку хитиновую оболочку. Он попытался сделать шаг, и кусок фальшивой конечности съехал ему на сапог. Юноша сбросил его движением ноги, следом отправились и прочие, не отскочившие куски хитина. Обман был уже бесполезен.
- Пошли, уже недалеко! - закричал Джон-Том, обращаясь к спутникам.
Каз пробежал мимо молодого человека, за ним последовали Мадж и Хапли. Лодочник по возможности помогал Клотагорбу.
Флор проскочила мимо него, заметила, что юноша повернул к фургону, и остановилась.
- Джон-Том, muerte es muerte(*27). Оставь ее.
- Никуда я без нее не уйду.
Флор догнала его, схватила за рукав.
- Она мертва, Джон-Том. Будь мужчиной - этого не исправишь.
Джон-Том не остановился. Не обращая внимания на летящие отовсюду стрелы, он разыскал недвижное тело, мгновенно перебросил его через плечо. Талея была такая маленькая... Она почти ничего не весила. Неизвестно откуда взялись силы, и он, позабыв обо всем, метнулся к стене. И бежал не он, и задыхался кто-то другой.
Лук был у одного Маджа, но бежать и одновременно отстреливаться невозможно. Да и что мог он поделать с настигающей их погоней? Вот-вот дело дойдет до мечей, а там и смерть недалеко.
Вдруг мимо промелькнула мохнатая фигура, за ней другая и еще две. Джон-Том замедлил шаг, утер пот со лба. Новое зрелище возродило силы его лучше всяких витаминов.
Из узкой щели Врат волной валило мохнатое войско: белки, мускусные крысы, выдры, опоссумы, пара скунсов и целый батальон лис.
Мгновенного замешательства в рядах преследователей хватило, чтобы утомленные беглецы успели добраться до подмоги. Последовала яростная короткая схватка. Не рассчитывавшие на отпор броненосные, предполагавшие без труда истребить беглецов, повернули обратно - в сторону безопасных Зеленых Всхолмий. Но многие из них потеряли своих скакунов и не смогли уйти. Бойня была быстрой и эффективной.
Мягкие лапы помогли спотыкающимся и задыхающимся беглецам дойти до ворот. На них градом посыпались вопросы - не в последнюю очередь о том, кто они такие. Кое-кто из принимавших участие в вылазке успел заметить сброшенные хитиновые оболочки и сообщил об увиденном.
Клотагорб поправил грязные очки, постарался вытряхнуть песок из панциря и обратился к младшему офицеру, усевшемуся на подходящее для этого плечо чародея.
- А Вукль Трехполосный, мэр Поластринду, здесь?
- Да, он находится при четвертом и пятом корпусах, - ответил ворон. Килт на нем был черно-желто-лазоревый, голову защищал тонкий шлем. Под крыльями скрывались два метательных ножа, а когти были заточены для схватки.
- А генерал Аветикус?
- Он ближе, в шатре штаба. - Ворон прикоснулся к желтому шарфу на шее - знаку крылатого добровольца. - Значит, вы хотите попасть к нему, так я понимаю?
Клотагорб кивнул.
- Немедленно. Скажите, что снова пришли безумные провидцы. Он примет нас.
Ворон кивнул.
- Будет сделано, сэр.
Взлетев, он перемахнул через гребень стены. Джон-Том сдал свой груз двум услужливым оцелотам. Он увидел, что створки ворот были в ярд толщиной и сбиты из массивных бревен. Ворота поблескивали свежим лаком. Каз признал в нем огнестойкую краску. Стены же были в тридцать раз толще, прочные и неодолимые, как скала.
Броненосные еще могут одолеть сами ворота, но что поделают пики и топоры со стеной? Уверенность Джон-Тома крепла.
И она стала почти стопроцентной, когда они вышли из Прохода. На древней речной равнине, расстилающейся от гор, дымились тысячи походных костров. Обитатели Теплоземелья не пренебрегли предупреждением Клотагорба. Они были готовы.
Молодой человек взял свою собственную тяжкую ношу из рук солдат. Скривившись, отбросил голову насекомого. Рыжие волосы рассыпались по его плечу. Он погладил лицо и тут же отдернул руку, настолько мертвой и холодной была кожа.
В спине Талеи торчали две стрелы. Даже мертвая, она вновь защитила его. "Все будет в порядке!" - рявкнул он себе. Клотагорб оживит ее, он обещал. А обещал ли? Или?..
Их подвели к просторному трехгранному шатру, возле которого развевались знамена сотни городов. Над головой проносились эскадрильи птиц и летучих мышей, серебрясь сталью оружия.
Рассеянно он подумал: наверное, крылатые стоят отдельно, на флангах или на склонах гор, среди деревьев.
Вукль Трехполосный оказался в шатре, он еще пыхтел, восстанавливая дыхание после дороги. Был там и Аветикус, столь же подтянутый и бодрый, как в тот далекий день в Городском Совете Поластринду. Он был в тяжелой броне, на длинной шее висела пурпурная лента. По выражению лица его Джон-Том заключил: хорь ждал смертоубийства.
Было там еще с полдюжины офицеров. Но прежде чем путешественники смогли что-то сказать, рослый самец росомахи в великолепной золоченой броне промолвил с явным недоверием в голосе:
- Итак, вы действительно побывали в Куглухе? Слух уже успел добраться и сюда.
- В Куглух и обратно, приятель, - со скромностью героя отозвался Мадж. - Это целая песня. Такую не скоро забудут. У бардов и слов не хватит, чтоб воздать нам по заслугам.
- Возможно, - согласился Аветикус. - Если только на свете останутся барды.
- У нас великие новости. - Клотагорб опустился возле стола. - К сожалению, страшное чародейство броненосных по-прежнему грозит нам, хотя природа его стала теперь чуть менее загадочной. Однако, впервые за долгие-долгие времена, нам удалось заручиться поддержкой союзников, обитающих вне Теплоземелья. - Он не пытался скрыть удовлетворения. - Прядильщики согласились выступить на нашей стороне.
Среди собравшихся послышался ропот... и отнюдь не радостный.
- Такое обещание в устной форме дала мне сама Олл, Великая Госпожа Тенет, - добавил Клотагорб, не удовлетворенный реакцией на столь важное заявление.
Но когда смысл его слов во всей полноте дошел до каждого, послышались возгласы уже радости и удивления.
- Прядильщики... Надо же! Теперь мы победим... Ни одного сукина сына из броненосных в живых не оставим. Загоним на дальнюю оконечность Зеленых Всхолмий!
- Ну, это произойдет, - охладил Клотагорб общий энтузиазм, - если пауки вовремя придут сюда. Им же необходимо перебраться через Зубы.
- Ну, значит, можно их не ждать, - отозвался скептически настроенный офицер. - Через Зубы есть только один Проход - Трумов.
- Прохода, может, и нет, а тропа найдется. Обитатели Железной Тучи обещали показать им путь.
Теперь в шатре воцарилось открытое возмущение.
- Нет такого места - Железная Туча, - отозвался скептик Вукль. - Это миф, и обитают там призраки.
- Мы побывали в этом мифе, - возразил Клотагорб. - Он существует.
- Полагаю, одного слова чародея достаточно, чтобы доказать все что угодно, - негромко заявил Аветикус, одним своим присутствием положив конец дискуссии.
- Они обещали провести сюда армию прядильщиков, - продолжал Клотагорб во внезапно воцарившемся почтительном молчании. - Я считаю, что броненосные могут начать войну в любой день. Мы встретились с Эйякратом и бились с ним. Он не знает, как мало известно нам о Проявлении, но и не рискнет предположить полное незнание с нашей стороны. Поэтому собранные орды вот-вот должны выступить. В любом случае, они уже готовы к войне.
Со стороны офицеров полетели вопросы. Они хотели знать, сколько собрано войска, сколько среди них крылатых... Размещение частей, наличие тяжеловооруженных полков, лучников и так далее.
Клотагорб отмахнулся от всех.
- Я не смогу ответить во всех подробностях. Я не солдат и обращал внимание совсем на другое. Могу сказать только, что броненосные еще не собирали большей армии против Теплоземелья.

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

- Но и встретит их куда больше теплоземельцев, чем они могут предположить! - фыркнул Вукль Трехполосный. - Мы уничтожим все население Зеленых Всхолмий. Мы вымостим хитином Проход Джо-Трума!
Из-за спины барсука послышались одобрительные возгласы.
Выражение на физиономии мэра смягчилось.
- Должен признаться, что мы не просто рады. Мы потрясены, ибо уже не ожидали вновь увидеть вас. Весь мир в долгу перед вами.
- Сколько же нам причитается, друг? - встрял Мадж.
Трехполосный кисло глянул на выдра.
- В такое-то время думать о столь презренных материях!
- А я, кореш, всегда могу ду...
Рука Флор прикрыла выдру рот.
Мэр повернулся к помощнику.
- Проследите, чтобы им было предоставлено все необходимое, лучшая пища и кров.
Офицер-соболь кивнул.
- Будет сделано, сэр. - Он шагнул вперед и отдал честь. Тут взгляд его упал на фигурку, переброшенную через плечо Джон-Тома. - Ей необходима медицинская помощь?
Рыжие волосы щекотали щеку Джон-Тома. Чуть отвернув голову, он ответил почти неслышно:
- Нет. Она мертва.
- Прошу прощения, сэр.
Джон-Том пробежал глазами палатку. Клотагорб оживленно беседовал с офицерами, среди которых были росомах, Аветикус и Вукль Трехполосный. Взор старого чародея на миг встретился с глазами Джон-Тома. На короткий миг.
Во взгляде старика не было утешения. И не было надежды.
Только правда.

Глава 15

Встреча заняла немного времени. Но когда путешественники оставили шатер, оказалось, что все перенесенные испытания, все напряжение прошедших недель, проведенных на грани жизни и смерти, разом обрушились на них.
- Кто куда, я в баню, - объявил Мадж с надеждой.
- А я в холодную воду, - возразил Хапли.
- Мне бы лучше под душ, - сообщила Флор.
- И я тоже не возражаю против душа.
Джон-Том и не заметил, как переглянулись Каз и Флор. Он не замечал ничего - кроме удалявшегося овального панциря чародея.
- Минуточку, сэр. И куда же мы направляемся?
Клотагорб поглядел на него.
- Сперва следует отыскать Пога, а потом - на совет чародеев, колдунов и ведьм, чтобы скоординировать действия в ожидании грядущей атаки. Ты ведь знаешь, что колдовать всякий раз может кто-то один. Любое противоречие делает заклинание неэффективным.
- Подождите. Ну а... Вы не забыли? Вы же обещали.
Клотагорб отвернулся.
- Она мертва. Мой друг, любовь и жизнь - вещи скоротечные. Если есть, то есть, а когда закончилась - ничего не поделаешь.
- Не нужны мне ваши клепаные чародейские разговоры. - Он возвышался над черепахой. - Вы же сказали, что можете вернуть ее к жизни.
- Да, я сказал, что попробую помочь тебе. Ты был в отчаянии, ты нуждался в надежде, во внутренней опоре. И я дал ее тебе. Я помог тебе выжить. И не жалею об этом.
Джон-Том не ответил, и чародей продолжил:
- Мальчик мой, твой дар - вещь непредсказуемая, но могучая. Подобную непредсказуемость можно было бы считать недостатком, но сейчас мы имеем дело с еще более непонятной силой. Ты можешь оказать огромную помощь... если захочешь. Но я ощущаю ответственность и за тебя, и за твою недавнюю потерю. Решишь ничего не делать - никто тебя не осудит, и я не стану даже уговаривать тебя. Могу только пожелать, чтобы ты захотел помочь мне. Уверяю тебя, я не знаю заклинания, поднимающего мертвых из гроба. Я обещал попробовать и попробую - в свое время, - когда не будет столь неотложных дел. А пока я должен постараться сохранить жизнь многим. Мне некогда сейчас экспериментировать, пытаясь спасти одну жизнь. - Он говорил ровным голосом. - Хотелось бы, чтобы все было по-другому, мой мальчик. Но и у магии есть свои пределы. Один из них - смерть.
Джон-Том молчал, держа на плечах мертвое тело.
- Вы же говорили... говорили мне...
- Я говорил, чтобы спасти тебя самого. Отчаяние не способствует быстроте мысли и действий. Но ты уцелел. Талея же, благослови Господь ее беспокойное вспыльчивое сердечко, ругала бы тебя за эту жалость, будь она сейчас здесь.
- Ты лжешь, маленький твердопанцирный...
Клотагорб на всякий случай отступил.
- Не заставляй меня останавливать тебя, Джон-Том. Да, я обманул тебя. И не в первый раз, как утверждает этот торопыга Мадж. Ложь во благо - тоже род правды.
Джон-Том испустил нечленораздельный вопль и рванулся вперед, ослепленный и бесповоротной потерей, и двуличием чародея. Тело Талеи - более не личность, даже не воспоминание - скатилось на землю. Он слепо тянул руки к невозмутимому волшебнику.
Клотагорб видел, как копится гнев, видел признаки его в лице юноши, в позе его, в движениях мускулов под кожей. Руки чародея шевельнулись, и он шепнул чему-то невидимому: "анестезия" и "фиксируй".
Джон-Том повалился, словно от удара собственным посохом. Заметив суету, подошли солдаты.
- Он мертв, сэр? - полюбопытствовал один из них.
- Нет, но в настоящий момент хотел бы умереть, - чародей показал на безжизненное тело Талеи. - Скорбит по первой жертве войны.
- А этот? - самец белки указал на распростертого рядом Джон-Тома.
- Любовь тоже ранит. Через какое-то время поправится и он. Ему нужны отдых и забвение. Там, за штабным шатром, есть другой, поменьше. Отнесите его туда.
Унтер подергал хвостом.
- А он не будет опасным, когда придет в себя?
Клотагорб посмотрел на спокойно дышавшего молодого человека.
- Едва ли... Даже для себя самого.
Белка ответила воинским салютом.
- Будет сделано, сэр.
Немногие средства, подумал Клотагорб, способны заставить забыться и сердце, и ум. И горе среди них - самое могущественное. Он поглядел, как солдаты уносили худощавого молодца, а затем заставил себя обратиться к иным, более серьезным материям. Талея мертва, Джон-Том не в себе. Что ж, можно только посочувствовать мальчику. И если потребуется, он сумеет обойтись и без молодого человека во всем хаосе, который царит у него в голове. Что ж делать с этой новоявленной ненавистью?
Впрочем, пусть себе ненавидит, это не страшно. Ненависть отвлечет его мысли от потери. Он будет всегда подозревать меня, но в этом ничего нового нет - ко мне все так относятся. Люди вечно страшатся того, чего не могут понять.
Одиноко же прожил ты жизнь, старый друг. Очень одиноко. Но ты знал это, когда давал обеты и приносил клятвы. Чародей вздохнул и побрел искать Аветикуса. "У этого-то по-настоящему рациональный ум, - подумал с удовольствием Клотагорб. - Без фантазий, но надежен. Он примет мой совет и поступит в соответствии с ним. Я могу помочь ему.
Быть может, и он сумеет помочь мне. Все же две сотни лет с хвостиком, так, старый друг?
Устал я, черт побери. Как я устал. Жаль, что вместе с другими я принял на себя тяжкий груз ответственности. Но зло, выпущенное Эйякратом, следует остановить".
Мудр был Клотагорб и многое знал, но и он не смел признаться себе, что движет его поступками не ответственность, а простое любопытство...
Красный туман заволакивал глаза Джон-Тома. Кровавый туман. Он заморгал, и туман сделался серым. Это не был вечный сумрак, покрывающий Зеленые Всхолмия, - дымка быстро рассеивалась.
Поглядев вверх, он увидел над головой пеструю ткань. И услышал знакомый голос:
- Деперь я за ним пригляжу.
Он приподнялся на локтях, голова все еще плыла после заклинания Клотагорба. Из шатра выходили несколько теплоземельцев.
- Как ды себя чувствуешь?
Джон-Том вновь поднял глаза. На него взирала висящая вверх тормашками физиономия. Пог расправил крылья и потянулся.
- Давно я так лежу?
- Со вчерашнего дня.
- А где все?
Летучий мыш ухмыльнулся.
- Расслабляюдся и развлекаются. Пир перед чумой.
- Талея? - Он попытался сесть. Мохнатый летун опустился на грудь Джон-Тома.
- Мердва, как и вчера, когда ды пыдался набросидься на Масдера. Мердва, как и в Куглухе, когда ей глотку перерезали. И ды, парень, знаешь эдо не хуже меня!
Джон-Том вздрогнул и отвернулся от крошечной страшной мордочки, уставившейся на него.
- Я не примирюсь с этим. Никогда.
Пог вспорхнул с его груди, приземлился на ближайшее кресло и привалился к спинке. Сиденье было рассчитано на невысокое млекопитающее, но мышу все-таки не подходило. Он всегда предпочитал висеть вниз головой, однако, понимая нынешнее состояние Джон-Тома, решил, что тому легче будет видеть нормально обращенное к нему лицо.
- Ну, чего дам, режь и меня, - пренебрежительно бросил Пог. - Ды действительно решил, чдо какой-до особенный?
- Чего? - Джон-Том, нахмурясь, поглядел на мыша.
- Не прикидывайся - ды все слышал. Я сказал, чдо ды стал считать себя особенным. У дебя одного проблемы, дак, чдо ли? У дебя ходь радость была, дебя ведь любили. А у меня и такой нед. Ды вод захотел бы, чдобы Талея двоя осталась жива, а стоило б дебе поглядеть в ее сторону, враз бы отворачивалась.
- Не знаю...
Мыш перебил его, подняв крыло.
- Нед, ды меня выслушай. Вод эдо было со мной каждый день. Сколько лет я дак прожил, а? "Эдо ерунда" - дак босс обо всем говорит. - Пог пренебрежительно фыркнул. - Долько одкуда у него опыт, знать-до ему одкуда? По крайней мере, ды знаешь, Джон-Том. Дебя любили. А я вод дакой простой штуки не изведал. Можед, деперь и вспомнить до самой смерти нечего будет - долько как она, завидев меня, в другую сторону забирает. Хотел бы ды жить с даким? Мне суждены одни страдания - пока или я не помру, или она. Но чдо еще хуже - она здесь.
Мыш отвернулся в такой печали, что Джон-Том забыл про собственные муки.
- Кто здесь?
- Соколиха. Улейми. Она при военно-воздушных силах. Я попытался наведаться к ней - чдо ды. И не подпустила.
- Дура она, счастья своего не понимает, - тактично отозвался Джон-Том.
- А все почему? Подому чдо моя физия ей не подходит. Чдо ей до моего золотого сердца? Главное - внешность. И не слушай, если дебе будут говорить иначе. Вод и вся проблема... Ну запах, еще кое-чдо. Можед, босс сделает, если захочет. Но пока грозится, чдо ничего делать не станет. - Физиономия мыша скривилась. - Дак чдо не утомляй меня своими стонами. Ты живой, здоровый, из себя видный, вокруг одни бабы, впереди любовь да любовь. Вод я проклят - я люблю одну ее.
- Забавно, - негромко проговорил Джон-Том, водя пальцем по одеялу. - Я-то думал, что люблю Флор. Она пыталась раскрыть мне глаза, объяснить, что все не так, а я не мог понять... Не мог, понимаешь?
- Деперь эдо неважно.
Пог вспорхнул с кресла и направился к выходу.
- Почему же?
- Слепой и тупой, - буркнул мыш, - ды чдо, не видишь - она втюрилась в эдого Каза прямо на берегу, когда мы выудили его из Вертихвостки.
Он исчез, не дожидаясь ответа Джон-Тома.
Каз и Флор? Немыслимо, подумал юноша. Или он ошибался? Что невозможно в мире невозможного?
Надо вернуть Талею, решил Джон-Том.
Ну а если Клотагорб не в силах ничего сделать, есть здесь еще один маг, который рискнет взяться за это, - он сам.
Несколько дней солдаты обходили подальше шатер. Уединившийся в нем странный высокий человек пел любовные песни трупу. Воины нервно перешептывались и ограждали себя защитными знаками. По ночам шатер светился изнутри, а вокруг кишели гничии.
Напрасные попытки Джон-Тома прекратились наконец не по собственной воле его, а покоряясь току событий. Он сумел спасти тело от разложения, но Талея, окаменев, застыла под пологом шатра. На десятый день после их поспешного бегства из Куглуха воздушный патруль сообщил, что армия броненосных снялась с места.
Так что он забросил дуару за плечи и вышел на бой с посохом в руке. Там, позади, осталось бездыханное тело той, что любила его, и любовь к ней осенила Джон-Тома с опозданием. Он решительно шел к стене, намереваясь занять место наверху. Если он не смог вымолить ей жизнь... что же, видит бог, он отомстит за смерть ее с тем же пылом.
На стене юношу встретил Аветикус.
- К нам, как и ко всем на свете, пришло время выбора. - Он жестко глянул на Джон-Тома. - В гневе помни: тот, кто слеп в своей ярости, первым гибнет в бою.
Джон-Том заморгал, посмотрел вниз.
- Спасибо, Аветикус... Я послежу за собой.
- Хорошо.
Генерал отошел в сторону и принялся разглядывать Проход, переговариваясь с подчиненными.
По стене бежала волна ожидания. Все готовили оружие, склонялись вперед. Никто не разговаривал. Шум доносился только со стороны Прохода, и он становился все громче и громче.
Навстречу двигалась волна, могучий темный вал хитина и стали. Она заполняла собой весь Проход... Убийственный смертоносный поток, которому не было конца.
Последние несколько сотен теплоземельцев полезли повыше на крутые скалы. Они преграждали путь, чтобы броненосные не смогли обойти стену. Готовили копья и стрелы. Густой мускусный запах наполнил утренний воздух - многие из теплоземельцев имели соответствующие железы. Пахло ожиданием.
Огромные створки деревянных ворот медленно разошлись. Возглавляемая сотней тяжеловооруженных росомах армия теплоземельцев вступила в Проход.
Джон-Том хотел было оставить стену и присоединиться к вылазке, но дорогу ему преградила пара знакомых физиономий. Ни на Казе, ни на Мадже брони по-прежнему не было.
- Ну, что не так? - спросил он. - Вы не собираетесь сражаться?
- Со временем, - отозвался Каз.
- Када будет ваще необходимо, - добавил Мадж. - А сейчас у нас есть более важное задание.
- Какое же?
- Приглядывать за тобой.
Поглядев за спину их, Джон-Том увидел выжидающего Клотагорба.
- Что, есть идея? - Он умышленно опустил вежливое "сэр".
Чародей подошел к ним, в руке его был наполовину развернутый толстый свиток, на котором виднелись слова и знаки.
- Когда наступит конец, чаропевец, твоя магия сможет помочь куда больше, чем еще один меч.
- Я не хочу воевать заклинаниями, - гневно возразил Джон-Том. - Душа требует крови и мщения.
Клотагорб покачал головой и скорбно улыбнулся.
- Как страсти молодости преображают личность, если не заставляют ее взрослеть! Мне вспоминается совсем другой человек, которого смятенным, растерянным доставили к моему Древу.
- Я помню его, - без тени улыбки отвечал Джон-Том. - Он тоже погиб.
- Жаль. Хороший был мальчик. Ну что же, Джон-Том. Потенциально ты нужнее нам здесь. И не беспокойся. Обещаю тебе - не успеешь состариться, как получишь не одну возможность потешить душеньку в бойне.
- Меня не интересуют эти...
Словно не желая понять, Клотагорб остановил его.
- Учись думать не о себе одном, мальчик. Ты горюешь оттого, что мертва Талея, оттого, что смерть ее касается тебя лично. Ты горюешь потому, что я обманул тебя. И теперь хочешь растратить свое великое дарование, чтобы удовлетворить всего лишь собственную кровожадность.
И он жестко поглядел на высокого молодого человека.
- Мальчик мой, ты нравишься мне. Немного выдержки и закалки, как подобает доброй стали - и из тебя выйдет превосходный человек. К тому же - хотя бы на время, - постарайся думать о чем-то, кроме себя самого.
Приготовленная колкость так и не сорвалась с уст Джон-Тома. Ничто так не проникает в ум и не действует столь безотказно, как правда, самое эффективное и горькое из всех лекарств. В пользу Клотагорба свидетельствовало только одно - его правота. И Джон-Том не смог возразить ему.
Он прислонился спиной к зубцу стены и посмотрел на Каза с Маджем. Дружки внимательно наблюдали за ним. Молодой человек улыбнулся, помедлив.
- Все в порядке. Старый хрыч прав. Я остаюсь.
И он повернулся лицом к Проходу.
Клин из росомах ударил прямо в центр волны броненосных, ножом пронзая ее и оставляя позади изрубленные тела насекомых. Следом катили остальные войска теплоземельцев.
Для битвы это было ужасное место. В основном солдатам оставалось только трястись и нервничать. В узком проходе все были так притиснуты друг к другу, что сражаться могли немногие. Это давало дополнительное преимущество много меньшей армии Теплоземелья.
Примерно после часа сражения стало похоже, что битва идет своим обычным чередом - как бывало все тысячелетия. Возглавляемые росомахами теплоземельцы буквально прорезали себе путь вперед. Броненосные бились браво, но механически, не проявляя в схватке никакой инициативы. Несмотря на то что насекомые обладали лишней парой конечностей, недостаточная подвижность суставов не позволила им сражаться на равных с гибкими и более подвижными врагами. Ростом броненосные, как правило, едва превосходили три с половиной фута, и многие из теплоземельцев - росомахи, коты - были выше, сильней и крепче. А уж в скорости никто не мог соперничать с выдрами и куницами.
Битва бушевала все утро, затянулась за полдень. И вдруг разом окончилась. Броненосные побросали оружие и в панике побежали, создавая хаос в задних рядах. Паника распространяется быстро, она еще более заразна, чем какая-нибудь инфекция.
Вскоре могло уже показаться, что вся армия броненосных обратилась в бегство, преследуемая вопящими и воющими животными. Солдаты возле стены разразились яростными воплями. Кое-кто уже выражал недовольство, что не побывал в бою.
Лишь Клотагорб задумчиво стоял возле ворот. Аветикус находился у другой створки. Волшебник древними глазами глядел на поле боя и медленно покачивал головой.
- Слишком быстро, слишком легко, - бормотал он. Джон-Том расслышал.
- Что же не так... сэр?
Клотагорб ответил, не оборачиваясь:
- Я не вижу следов той силы, которой распоряжается Эйякрат. Ни малейшего признака.
- Возможно, он просто не справился, и она вышла из-под его контроля.
- Возможно... Все возможно, мой мальчик. От этого слова гибло больше людей, чем от меча.
- Так какого рода магию вы ожидаете?
- Не знаю. - Чародей поглядел вверх. - Облака не грозят бурей... Никаких признаков грозы. Земля безмолвствует, можно не опасаться ее колебаний. Эфир течет покойно. Я не ощущаю никаких магических возмущений. И это меня тревожит. Я боюсь того, что не могу видеть.
- А вон и туча, - показал Джон-Том. - Собирается вдали над южной стеной ущелья.
Клотагорб присмотрелся. Действительно, там внезапно появилась темная масса. Она была чернее любого чреватого дождем кучевого облака, которые там и сям темнели на зимнем небе. Туча заклубилась над утесом и понеслась к Проходу.

Предыдущая страница 17 Следующая страница


Час ворот 18

- Это не облако. - Глаза Каза были поострее, чем у остальных. - Это броненосные.
- Какого рода? - поинтересовался Клотагорб, заранее знавший ответ.
- Стрекозы, несколько крупных жуков. На каждом летуне сидят солдаты из вспомогательных частей.
- Вроде бы ничего опасного, - пробормотал Клотагорб, - но я обеспокоен.
Аветикус подошел к ним.
- Каково ваше мнение, сэр?
- Похоже на обычный воздушный налет.
Аветикус кивнул, вновь поглядел на равнину.
- Если так, в воздухе их ждет не больший успех, чем на земле. Но...
- Что вас тогда беспокоит? - спросил Клотагорб.
Хорь в смятении разглядывал приближающееся облако.
- Они как-то странно летят. Не сомневаюсь, броненосные припасли что-то неожиданное.
Из-за Врат слышались вопли. Воздушные части теплоземельцев спиралью поднимались над лагерем. Там можно было найти крылатые создания любого вида и размера. Пестрые килты единым покрывалом затянули небо.
Потом спираль начала раскручиваться: летучие мыши и птицы устремились за ворота навстречу врагу. Воздушные армии встретились над полем боя.
Тут отряды броненосных разделились. Половина их схватилась с теплоземельцами, другая - в основном крупные тяжеловесные жуки - нырнула вниз. За ними последовали более легкие стрекозы, каждая из которых несла одного наездника.
- Глянь-ка, - сказал Мадж. - Че там эти подлые жучилы затеяли?
- Они нападают на наших! - Аветикус разгневался. - Так не положено. Летуны не сражаются с пехотой. Они воюют только с себе подобными.
- Ну что ж, значит, кто-то изменил правила, - заметил Джон-Том, следя за приближающейся к ним высокой амазонкой.
Авангард теплоземельцев охватило смятение. Они не знали, как обороняться от нападения сверху. Немногочисленные же по сравнению с насекомыми птицы и летучие мыши были чересчур заняты битвой, чтобы поддержать пехоту.
- Вот она, Эйякратова работа, - пробормотал Клотагорб. - Чую магию... Только она какая-то странная.
- Воздушные штурмовые группы, - пробормотала подошедшая Флор.
Плотно сжав губы, она наблюдала за кровопролитием, которое крылатые насекомые учинили в рядах ошеломленной пехоты теплоземельцев.
- Ну и что это за магия? - мрачно поинтересовался Аветикус.
- Она называется тактикой, - пояснил Джон-Том.
Хорь обернулся к Клотагорбу.
- Чародей, способен ты справиться с таким волшебством?
- Попытаюсь, - ответил Клотагорб, - только не знаю даже, с чего начать. Я умею отклонять молнии, рассеивать туман, но я не могу вдохнуть отвагу в солдата, сломить неуверенность, которую принесла нынешняя угроза.
И пока птицы и стрекозы сшибались в воздухе над проходом, а летучие штурмовики сеяли смерть в рядах пехоты, с неба закапала дождем смерть иного рода.
Огромная стая крупных жуков, держащаяся на недосягаемом для стрел расстоянии, начала выбрасывать сотни, тысячи бледных полушарий... Они опускались, и из-под них летели стрелы.
Джон-Том мгновенно узнал знакомые очертания. Флор тоже. Но Клотагорб, не веря глазам, качал головой.
- Немыслимо! Ни одно заклинание не в состоянии поднять в воздух такое количество.
- Боюсь, что это не так, - ответил чародею Джон-Том.
- Как же называется это жуткое волшебство?
- Парашютный десант.
Войска теплоземельцев были потрясены не только видом валившихся с неба врагов, но и натиском с тыла. И тут в задних рядах отступавшей пехоты броненосных послышался могучий рев. Солдаты бросали оружие, лезли на стенки ущелья.
Из таящейся в тумане сердцевины орды выступило несколько сотен жуков. Таких колоссов в Теплых землях не видел никто. Громадные скарабеи и всякая их родня протопали через брешь, пробитую ими в собственном войске, и теперь давили ногами растерявшихся росомах. Массивные хитиновые рога пронзали солдата за солдатом. У каждого из этих жуков на спине сидела дюжина лучников. Они сверху подстреливали теплоземельцев, пытавшихся подсечь чудовищам ноги.
Теперь уже не выдержали теплоземельцы и в панике бросились искать спасения за далекими Вратами. Они надавили на тех, кто был позади, но ужас уже овладел подкреплениями, и спасающиеся от безжалостных жуков теплокровные обнаружили перед собой тысячи броненосных, в буквальном смысле слова свалившихся с неба. Птицы и их наездники, по большей части белки и их родня, мужественно пытались пробиться через воздушный заслон, выставленный врагом. Но к тому времени когда им удалось отодвинуть стрекозиные эскадрильи, жуки уже успели выбросить свой смертоносный груз и теперь летели назад за очередной партией десантников.
Радость на стене превратилась в отчаяние, когда полностью деморализованное войско повалило к воротам. Позади них каменистые пески были покрыты трупами настолько густо, что трудно было шагнуть. И от полного уничтожения армию теплоземельцев защитили скорее мертвые, чем живые. Великие Врата захлопнулись за последним охромевшим солдатом. Волна насекомых остановилась перед стеной.
Отряд скарабеев, прорвавших фронт теплоземельцев, повернул назад - взобраться на стену они не могли и теперь только мешали.
Многорукие воины подтащили десятки, сотни лестниц. Их приставили к стене. Лестниц было столь много, что несколько защитников, пытавшихся сбить насекомых, зазевавшись, погибли под ударами соратников-соседей. Лестницы исчезали под черным прибоем, прихлынувшим к стене.
Не умея обращаться с луком, Джон-Том метал копья, и оруженосцы едва успевали подносить ему новые. Возле него Флор со смертоносной точностью посылала стрелу за стрелой. И хотя лестницы удавалось откинуть и сломать, а лезшие на приступ гибли сотнями, броненосные валили неослабевающим потоком.
Наконец Каз подозвал к себе Джон-Тома и показал вдаль - в начало каньона.
- Ты видишь их, друг мой? Вон они... наблюдают.
- Где?
- Вон там... Видишь те темные точки на скале, чуть выдающейся в Проход?
Джон-Том и скалу-то едва мог различить, но в зрении Каза можно было не сомневаться.
- Верю на слово. А ты не видишь, кто они?
- Эйякрата нетрудно узнать... после нашей-то встречи в Куглухе. Рядом с ним настоящий гигант... Судя по богатому одеянию и стае услужливых слуг, это императрица Скрритч.
- А что делает Эйякрат? - с тревогой спросил Клотагорб.
- То и дело поворачивается к чему-то, но я не могу различить, к чему.
- Мертвый разум! - Клотагорб беспомощно уставился на свиток заклинаний в руке. - Вот кто дал ему новый метод войны... Все эти "тактики" и "парашюты". Мертвый разум учит броненосных воевать. Значит, они нашли новый способ овладеть стеной.
- Более того, - проговорил невозмутимый Аветикус. Все повернулись к хорю. - Им больше не нужно штурмовать Врата Джо-Трума.

Глава 16

- Разве не ясно? - спросил он и, когда никто не отозвался, продолжил: - С помощью этих... парашютов они могут выбросить тысячи солдат уже за воротами.
С мрачным видом Аветикус повернулся к помощникам.
- Вызовите Эласмина, Тоура, Слиастика. Прикажите им собрать мобильный отряд. Вне зависимости от ситуации у ворот, они должны оставаться внутри, наблюдая за падающими с неба войсками. Они должны следить только за небом, потому что если мы прозеваем, чудовища свалятся прямо на наш лагерь и тогда - все пропало.
Офицер бросился передавать приказ в генеральный штаб теплоземельцев. Наверху птицы с наездниками продолжали сражаться со стрекозами. Но лишних сил в воздухе у теплоземельцев не оставалось. И если вернутся жуки с новым десантом, воздушные части не сумеют предотвратить нападение насекомых на слабо защищенный лагерь. А Врата Джо-Трума, атакованные с двух сторон, из непреодолимого препятствия превратятся в братскую могилу.
Выкатившись на простор, армия броненосных легко разделается с редкими уцелевшими защитниками Врат. Помимо обычного численного превосходства, они теперь располагали и тактическим преимуществом. Эйякрат обнаружил гибкость и воображение, незнакомые ранее предводителям броненосных.
Впрочем, скоро это будет уже безразлично. Непрерывное давление на защитников Врат уже начинало сказываться. Кое-где воины броненосных прорвались на стены. Схватка разгоралась уже наверху.
- А это видал, а, парень? - Схватив Джон-Тома за руку, Мадж указывал на север.
По равнине от Зубов Зарита текла к Вратам тонкая темная струйка.
Наконец среди солдат появилась знакомая фигура в легкой кольчуге и в странном шлеме с отверстиями для четырех глаз. Невзирая на доспехи, выдр и человек сразу признали их обладателя.
- Анантос! - воскликнул Джон-Том.
- Да! - опершись четырьмя лапами о парапет, паук поглядел в сторону боя... Дернулся - по кольчуге скользнула легкая метательная дубинка.
- От всей души надеюсь, что мы не опоздали.
Усталая Флор опустила лук.
- Вот уж не думала никогда, что обрадуюсь пауку. Не думала, что сделаю это в день смерти, compadre.
Она подошла к недоумевающему Анантосу и коротко обняла его.
Не задержавшись на стене, небольшой отряд прядильщиков разделился. С невероятной ловкостью используя восемь конечностей и встроенное альпинистское снаряжение, они полезли прямо на отвесные стены Прохода и, укрепившись там вне досягаемости стрел насекомых, принялись обстреливать сверху скопление броненосных возле ворот.
Подмога позволила теплоземельцам все свое внимание сосредоточить на лестницах. Пауки пряли и метали вниз сети, клейкие прочнейшие нити опутывали сразу по двадцать солдат.
Стрекозы вместе с наездниками вышли из боя и бросились вниз - к скалам и прилипшему на них подкреплению. Прядильщики принялись делать шары из липкого шелка, потом раскручивали их над головой и с невероятной точностью метали в крылатых. Шары приклеивались к ногам и крыльям, и обескураженные насекомые падали вниз.
Теперь птицы с летучими мышами стали добиваться превосходства. Появилась надежда, что они сумеют помешать вернувшимся жукам сбросить десант по другую сторону Врат.
Эта опасность, конечно, уменьшилась, однако самым важным было то, что появление прядильщиков заставило броненосных приуныть. До сих пор все замыслы их и планы прекрасно срабатывали. Но внезапное, совершенно неожиданное появление старинных врагов Броненосного народа и их помощь теплоземельцам вызвали истинный шок. Уж кого-кого, а прядильщиков никто из броненосных не рассчитывал обнаружить у Врат Джо-Трума.
Со стены действиями прядильщиков руководила черная фигура, рассылавшая приказы и распоряжения с крошечными быстрыми паучками ярко-красного, желтого и синего цвета. Великая Госпожа Тенет Олл облачена была в серебристый панцирь и окутана сотнями футов алого и оранжевого шелка.
Однажды она как будто бы махнула лапой в сторону Джон-Тома и его друзей. Быть может, Олл и заметила их, но скорее всего просто отдавала приказ.
Теплоземельцы, обрадованные появлением грозного долгожданного союзника, с новой силой ринулись в бой.
Войско броненосных остановилось, но усилия удвоило. Лучники и региарии(*28) прядильщиков сеяли ужасающее опустошение среди атакующих, стрелки теплоземельцев легко расстреливали насекомых, охваченных клейкими сетями.
Возникла новая сложность. Груда трупов перед стеной росла так быстро, что штурмовые лестницы вот-вот должны были стать ненужными.
Всю ночь битва продолжалась при свете факелов. Утомленные теплоземельцы и прядильщики отражали атаки новых и новых волн броненосных. Насекомые бились, гибли, но по трупам невозмутимо лезли новые и новые солдаты.
Уже после полуночи Джон-Том забылся тяжелым сном. Каз скоро разбудил его.
- Еще облако, друг мой, - сообщил учтивый кролик. Одежда его была порвана, ухо под толстой повязкой кровоточило.
Джон-Том устало подобрал свой посох и пучок тонких копий и следом за Казом побежал к стене.
- Неужели они решили высадить десант ночью? Сомневаюсь, чтобы у наших хватило сил отбросить их.
- Не знаю, - проговорил встревоженный Каз. - Поэтому меня и послали за тобой. Так нужен хороший копейщик - сбивать тех, кто опустится пониже.
Действительно, отряды бойцов в килтах сильно поредели. Лишь присутствие прядильщиков позволяло уравнять силы в воздухе.
Но не рой тяжеловесных жуков несся со стороны луны. Серным светом горели желтые глаза. Новоприбывшие набросились на летающих насекомых. Огромные когти с жуткой силой терзали и рвали прозрачные тонкие крылья, крючковатые клювы отхватывали спины и головы, тонкие мечи разили со сверхъестественной точностью.
Всего только один миг потребовался Джон-Тому, чтобы понять, кто вступил в бой под покровом ночи: огромные круглые глаза сразу дали ответ.
- Обитатели Железной Тучи, - наконец провозгласил Каз. - Видит бог, никак не ожидал их увидеть. Ну и полет... Им нет равных.
Весть разнеслась по войску. Вид сражающихся выходцев из легенды настолько заворожил теплоземельцев, что иной, забыв о битве, получал рану или даже был сражен.
Обитатели гематитовой горы подходили для ночного боя лучше всех теплоземельцев, за исключением разве что летучих мышей. Воздушный натиск броненосных, безжалостный и неотвратимый, был наконец остановлен. С неба посыпались обломки хитина. Мерзкий дождь этот вызвал у теплоземельцев смех сквозь слезы.
К утру разгром был полным, остатки воздушных сил броненосных оттянулись назад - к началу ущелья.
На стене состоялся военный совет. Впервые за эти дни в речах теплоземельцев слышался оптимизм. Даже недоверчивый Клотагорб под общим давлением признал, что ход битвы как будто бы изменился.
- А не могли бы мы воспользоваться помощью этих новых друзей на манер броненосных? - предложил один из офицеров. - Что, если с их помощью высадить наши войска в тылу врага?
- Слишком близко... - заметил один из воспаривших духов птичьих начальников, красавец-ястреб в легком панцире и красно-фиолетовом килте. - Надо высаживаться в Куглухе! Десант посеет панику среди броненосных.
- Нет, - строго сказал Аветикус. - Наши не подготовлены к далеким полетам, и, невзирая на величину, совы-союзники едва ли смогут поднять больше одного наездника, даже если и согласятся, в чем лично я не сомневаюсь. Напротив, повторить действия воздушных штурмовых отрядов нашего врага они не откажутся. Как и наши собственные воздушные силы.
Послали вестников с приказом собственным летунам и с просьбой к жителям Железной Тучи. Согласие было получено. В темных плотных очках - чтобы не обожгло солнце - совы и лемуры повели за собой собранные воедино воздушные силы теплоземельцев. Они снова и снова пикировали на сбившегося в кучу деморализованного врага. Армия броненосных попросту растерялась, но отступления не начинала, несмотря на то что потери стали заметными даже для такого колоссального войска.
Но когда победа казалась уже завоеванной, все вновь было потеряно... Прогремел раздирающий сердце, совершенно неожиданный здесь звук. Грохот потряс теплоземельцев, еще не слышавших ничего подобного. Джон-Том и Флор тоже испытали потрясение. Он прозвучал в отдалении, но разрушительный гром динамита сложно было не услышать.
Когда осела пыль, перекрывая крики боли и страха, раздался второй, куда более зловещий грохот - вся левая сторона стены осела грудой камней. Великие Врата упали вместе со стеной. Поддерживавшие их столбы переломились как спички.
- Диверсия, - бормотала Флор. - Воздушное нападение, парашютисты, жуки... диверсия. Bastardos(*29). Зря я уделяла так мало внимания военной истории.
Джон-Том нетвердым шагом направился к краю стены. Будь он сейчас по ту сторону ворот - никто не остался бы в живых.
Из земли перед обрушившейся стеной полезли крохотные белые фигурки. Размахивая пиками и короткими мечами, они принялись подсекать поджилки растерявшимся солдатам-теплоземельцам. Подобно обитателям Железной Тучи, они тоже были в темных очках, защищавших глаза от лучей солнца.
- Термиты, - определил Джон-Том. - Вижу и других подземных насекомых. Но откуда они взяли взрывчатку?
- Нечего и думать, мой мальчик. - Клотагорб грустно улыбнулся. - Тоже дело рук Эйякрата. Как ты назвал этот упакованный гром?
- Взрывчаткой... Наверное, это был динамит.
- Может, и гелигнит, - добавила Флор, едва сдерживая гнев. - Взрыв был очень интенсивный.
Предвкушая победу, броненосные бросились вперед, не обращая внимания на пикирующих на голову крылатых. Копья и сети, торопливо сбрасывавшиеся прядильщиками, более не могли сдержать их. Стена, издревле перекрывавшая бутылочное горлышко, детскими кубиками рассыпалась по земле.
Чтобы подорвать столь массивное сооружение, требовалось немыслимое количество взрывчатки. Наверно, подумал Джон-Том, подкоп броненосные начали рыть задолго до начала битвы.
И теперь они пошли вперед. Одним только численным превосходством насекомые смели сопротивлявшихся защитников с развалин укрепления. И вот они уже пересекли руины, впервые за всю историю оказавшись за Вратами Джо-Трума. Кровь теплоземельцев впервые пролилась на собственной земле.
Джон-Том беспомощно посмотрел на Клотагорба. Броненосные знать не желали об оставшейся части стены и не обращали внимания на стрелы и копья, сыпавшиеся сверху. Чародей стоял, невозмутимо разглядывая дальний конец Прохода, и не обращал внимания на разыгравшуюся внизу катастрофу.
- Разве вы ничего не можете сделать? - умоляюще проговорил Джон-Том. - Низведите огонь и гибель на их головы. Нашлите на них...
Клотагорб не слушал... Он смотрел и ничего не видел.
- Почти понял, - шептал маг, ни к кому, в сущности, не обращаясь. - Почти... - И умолк, поглядев на Джон-Тома.
- Неужели ты полагаешь, мальчик, что молнию, потоп и полымя можно вызвать, просто прищелкнув пальцами? Неужели за все время, проведенное здесь, ты ничего не узнал о магии? - И внимание чародея вновь обратилось к чему-то удаленному.
- Почти... Да! - вдруг перебил он себя. - Я могу! Кажется, я все теперь могу видеть. - Тут пыл поугас. - Нет, не выходит. Все прикрыто дисторсионными заклинаниями. Эйякрат ничего не оставляет на волю случая. Ничего.
Джон-Том отвернулся от медитирующего чародея и перебросил дуару на грудь. Пальцы его яростно теребили струны, но он никак не мог выбрать нужную мелодию. Он предпочитал песни о любви, созидании, взаимоотношениях. Еще он знал несколько маршей и спел их, но ничто не материализовалось, чтобы замедлить продвижение броненосных.
Чаропевец почувствовал, что Мадж, потный, перепачканный засохшей кровью, теребит его и показывает на запад.
- Что там еще за хреновина?
Выдр углядел что-то за краем разросшегося поля боя.
- Похоже... - начал было Каз и умолк. - Не знаю. Ржавые петли дверные скрипят, или это всего-навсего поют... Многие голоса.
Наконец источник странного шума сделался явным. Там действительно пели - нестройно, но громко... Пестрая толпа приближалась к подножию гор. Вооружены они были вилами, самодельными копьями, косами да ножами, прикрепленными к половым щеткам, топорами дровосеков и заостренными железными кольями.
Буро-серой волной текли они к месту сражения и там, где они появлялись, броненосные отступали.
- Мыши! - Мадж даже рот раскрыл от удивления. - Крысы, землеройки всякие. Глазам не верю. Какие ж из них бойцы? Здесь-то им что делать?
- Биться, - удовлетворенно ответил Джон-Том. - И по-моему, они прекрасно справляются с делом.
Толпа грызунов бросилась в бой со свирепостью, искупающей недостаток боевой подготовки. Истечение лязгающей сверкающей смерти из Врат сперва замедлилось, потом остановилось. Грызуны бились с удивительной отвагой, бросались на более рослых противников, подсекали воинам колени и лодыжки.
Объединившись по трое или четверо, мелкие теплоземельцы валили могучего врага. Самодельное оружие ломалось и трещало. Дело дошло до камней и когтей... Убивали всем, что только подвернется под руку.
Какое-то мгновение казалось, что оцепенение охватило остатки войска теплоземельцев в не меньшей степени, чем броненосных. Все глядели, не веря глазам, как дерутся презренные жертвы всеобщих насмешек. А потом все ринулись в бой рядом с героями, которых презирали и заставляли прислуживать себе.
Джон-Том понял: если теплоземельцев ожидает победа, общественная структура Поластринду и многих других городов претерпит серьезные изменения. Ну что ж, хоть что-то хорошее принесет эта война.
Молодой человек решил, что со всеми сюрпризами наконец покончено. Но пока он разыскивал цели для тех копий, что ему подавали, явилось новое чудо.
Серое зимнее утро посреди поля боя вспорол огненный язык. За ним последовал другой. Похоже, что... Да, это был он! Над полем боя плыл знакомый радужный силуэт, побатальонно испепелявший броненосных.
- Вот это да! - воскликнул Джон-Том. - Фаламеезар!
- А я-то думал, что он навсегда с нами расстался, - заметил Каз.
- Вы знакомы с этим драконом?
Хапли перевязывал раненую ногу и с удивлением поглядывал на далекую фигуру. Джон-Том впервые видел какое-то выражение на невозмутимой лягушачьей физиономии.
- Верно, знакомы, чтоб я сдох! - весело объявил Джон-Том. - Смотри, Каз, как здорово все складывается.
- Прости мне мое невежество, друг Джон-Том, но в смысле всяких там арифметик я дальше костей и карт не пошел.
- Вот армия самых угнетенных, самых униженных тружеников. Кто, по-твоему, организовал их, убедил выйти на бой? Кто-то должен был первым возвысить среди них голос и повести на борьбу за права и за отечество. А кто больше всего хотел этого, кто больше всех стремился принять мантию вожака, как не наш невинный марксист Фаламеезар?
- Но это абсурд. - Хапли не мог поверить своим глазам. - Драконы не воюют вместе с народом. Это одинокие антисоциальные создания, которые...
- Верно, но не про нашего, - сообщил Джон-Том. - Наш-то скорее чересчур социален. Но сейчас это неважно.
Действительно, когда огромная черно-пурпурная фигура приблизилась, они услышали рык дракона, громко возглашавшего над полем брани:
- Вперед, угнетенные массы! Восстаньте, рабочие! Долой чужеземных империалистов, поджигателей войны!
Конечно, это был Фаламеезар собственной персоной. Дракон проповедовал на ходу. Разразившись очередной марксистской гамилией(*30), он выпускал огненную струю, превращавшую в пепел сразу с дюжину потрясенных насекомых, или же давил пару-другую презренных пособников империализма своей огромной ступней.
Вокруг него кишела толпа оборванных адептов - словно армада истребителей, защищающая дредноут.
Легионам броненосных не было видно конца, но теперь, когда потрясение, вызванное разрушением стены, начало забываться, уверенность их поколебалась. Появление нового войска теплоземельцев, столь же свирепого, как и регулярное, пусть и необученного, заставило могучий поток повернуть вспять.
Тем временем прядильщики и жители Железной Тучи продолжали уничтожать солдат, пытавшихся пробиться через брешь на равнину, где само присутствие их уже могло принести результат. Крошечные лучники-лемуры стреляли, стреляли... пока кончики пальцев, оттягивающих тетиву, не начинали кровоточить.
И не усиление паники привело к перелому. Просто в рядах броненосных начали слабеть решимость и воля к победе. Группами и поодиночке они теряли желание биться. Утомленную армию охватывало малодушие.
Ощутив это, теплоземельцы усилили натиск. Сопротивляясь, но уже без прежнего рвения, Броненосный народ отступал. Битва вновь переместилась в ущелье. Офицеры-насекомые ярились и угрожали, но ничего не могли поделать... Броненосные теряли боевой дух.
Джон-Том перестал бросать копья. Руки его ныли после трудов последних нескольких дней. Битва перемещалась дальше - к входу в ущелье - и уже исчезала из виду. Устало радовался он победе, когда на плечо легла могучая длань - да так, что молодой человек едва не присел. Он обернулся. Позади стоял Клотагорб. Руку волшебника трудно было назвать старческой.
- Клянусь периодической таблицей! Вижу! Все вижу!
- Что видите?
- Мертвый разум. - В тоне Клотагорба слышалась странная смесь смятения и восторга.

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

- Он не находится в теле? Жутковатое, должно быть, зрелище.
- Нет. Он размещен в нескольких емкостях различной формы.
Джон-Том попытался представить себе этого зомби, но ничего эквивалентного описанию, данному чародеем, подобрать не смог. Флор слушала раскрыв рот.
- Он разговаривает с Эйякратом, - продолжал чародей глухим голосом, - словами, которых я не могу понять.
- Несколько емкостей... Значит, этот разум состоит из нескольких? - Джон-Том все пытался что-то уразуметь.
- Нет-нет, ум один, но разделен на несколько частей.
- А на что он похож? Вы сказали, в контейнерах? А уточнить нельзя? - спросила Флор.
- Только чуть-чуть. Емкости в основном прямоугольные, но не все. Одна наносит на свиток слова, записывая их магическими знаками и символами, которых я не понимаю. Разум этот издает странные звуки, похожие на речь. Кое-что из символов мне знакомо... Странная надпись, я смотрю на нее, и она меняется. - Волшебник умолк.
- Ну, что там, что случилось? - поторопил его Джон-Том.
Лицо Клотагорба исказила болезненная гримаса. Вниз - в панцирь - с шеи струился пот. Джон-Том и не думал, что черепахи могут потеть. Все говорило о том, что чародей испытывает страшное напряжение, стараясь не только не потерять изображение, но и понять его.
- Эйякрат... Эйякрат увидел, что сражение проиграно. - Чародей пошатнулся; Джон-Том вместе с Флор едва удержали его на ногах. - Теперь он трудится над последним волшебством, над окончательным заклинанием. Он... глубоко погрузился в мертвый ум, отыскивая самые могучие проявления. И тот поведал ему нужное заклинание. Теперь он отдает приказы помощникам. Они несут материалы из припасов чародея. Скрритч следит за ним, она прикончит Эйякрата в случае неудачи. Но он еще сулит ей победу. Материалы... Кое-что я узнаю, нет, не кое-что - почти все. Но я не понимаю всего заклинания, цели его. Он хочет... хочет...
Маг-черепаха поднял вверх встревоженное лицо. Джон-Том затрепетал: ему еще не доводилось видеть испуганного Клотагорба - ни перед Массагнев, ни над Адовым Водопоем. Но сейчас старик был не просто напуган - он был в ужасе.
- Надо остановить его! - бормотал он. - Нельзя не остановить. Даже Эйякрат не знает, что делает. Но он... Я вижу... Испуган... В отчаянии. Он пойдет на все. Не думаю, не думаю, чтобы он сумел удержать...
- Какое это заклинание? - настаивала Флор.
- Сложное... Я не понимаю...
- Пробуйте. Хотя бы вслух повторяйте.
Клотагорб умолк, и двое людей начали опасаться, что старик более не откроет рта. Но Джон-Том встряхнул его и тем привел в сознание.
- Символы... Символы говорят: "собственность".
- И все? - удивилась Флор. - Просто "собственность"?
- Нет... Там есть еще кое-что. "Собственность армейской разведки США, доступ ограничен".
Флор глянула на Джон-Тома.
- Теперь все ясно: парашюты, и тактика, и состав взрывчатки, и сам взрыв, да, наверное, и способы проходки штольни. Jos insectos(*31) где-то отхватили армейский компьютер.
- Потому-то Клотагорбу и потребовался инженер, чтобы противостоять "новой магии" Эйякрата, - пробормотал Джон-Том. - А получил он меня и тебя. - Он беспомощно поглядел на девушку. - Ну, что будем делать? В компьютерах я не разбираюсь.
- Я понимаю кое-что, но сейчас дело не в компьютере. Машина это, человек или насекомое, но остановить его следует прежде, чем Эйякрат закончит новое заклинание.
- Так какого хрена этот черт выудил из электронных потрохов? - обратился молодой человек к Клотагорбу.
- Не понимаю... - бормотал волшебник. - Это выше моих способностей. Но Эйякрат все знает. Он встревожен, но продолжает чародействовать. Он знает одно - если его ожидает сейчас неудача, война проиграна.
- Значит, кому-то нужно отправиться туда и уничтожить персоналку вместе с пользователем, - решительно заявил Джон-Том, подзывая к себе приятелей.
Мадж и Каз с любопытством приблизились. Их примеру последовал Хапли. Пог слетел с насеста возле стены. Джон-Том торопливо поведал им, что следует сделать.
- А эти, из Железной Тучи, может, сгодятся? - Мадж указал на гигантских сов, сеявших смерть в Проходе. - По-моему, тебя, кореш, они не поднимут, а вот меня - самый как раз.
- Я могу сам слетать, босс.
Клотагорб с удивлением поглядел на неожиданно расхрабрившегося фамулуса.
- Нет, ты, Пог, не годишься, и ты, выдр, тоже. Боюсь вы туда не доберетесь. Сотни лучников, искуснейшие на Зеленых Всхолмиях стрелки императорской охраны, окружают Эйякрата и императрицу. К мертвому разуму на четверть лиги не подойдешь. Но если даже и доберетесь, чем вы сможете уничтожить его? Он из металла, стрелой его не поразишь. А у Эйякрата могут найтись ученики, способные воспользоваться мерзкими знаниями и после его смерти.
- Эх, вертолет бы, - проговорил Джон-Том. - Штурмовой да с ракетами.
Клотагорб, не понимая, поглядел на него.
- Не знаю, о чем это ты говоришь, чаропевец, но, во имя небес, сделай что-нибудь, если способен.
Джон-Том облизал губы. "Ху", Дж. Гейлс, Дилан - никто из них не пел о войне. Но нужно попробовать. Увы, песен про военно-воздушные силы он не знал.
- Давай, Джон-Том, скорее, - торопила его Флор. - Времени у нас мало.
Время. Время улетало от них. С чего начать, а? Значит, так: сперва нужно туда попасть, а уж как уничтожить эту штуковину, думать будем потом.
Стараясь выбросить из головы звуки битвы, Джон-Том несколько раз провел рукой по струнам дуары. Инструмент был изранен стрелами и копьями, но играть все же было можно. Он постарался припомнить мелодию, простую и неприхотливую - Стива Миллера. Так, чуть подстроим струны дуары. Она должна сделать свое дело. Он подкрутил басы и верха. Опасная игра, но то, что материализуется, пронесет его над полем боя - до конца Прохода.
Впрочем, настойчивость Клотагорба свидетельствовала, что на настройку и на изящество времени не остается.
Ох, добраться бы только до этого компьютера, яростно думал Джон-Том. Ох, добраться бы. Уж он-то найдет способ разделаться с ним. Выдернуть пару проводков - и все... Эйякрат никаким заклинанием не починит... Или все же сумеет?
Пусть его убьют, пусть впереди неудача... какая разница. Талея мертва... С ней погибла и часть его самого. Да, вот и ответ: можно врезаться с лету прямо в компьютер - разделаешься со всем разом.
Время, главное - время. Но, хотя он и не догадывался об этом, ему еще предстояло узнать иное.
Время... В нем ключ ко всему. Следует поторопиться. Нет времени возиться с машинами, которые могут не завестись или не появиться. Так... Время и полет. Какая же песня в максимальной степени отвечает потребностям?
Минуточку! Была одна... о времени и полете, уносящем в грядущее.
Пальцы запорхали по струнам, и, откинув назад голову, он запел с неведомой ему прежде силой.
И разверзлось небо, и в ноздри хлынул запах озона. Оно приближалось! То самое, что вызвал он своим заклинанием. Если не птица из спетой песни, то, может быть, истребитель британских ВВС, именуемый "орлом", ощетинившийся ракетами и скорострельными пушками?.. Что угодно - лишь бы подняться в воздух.
Он не пел - кричал, надрывая горло. Пальцы метались по струнам. Волны звука исходили от звенящей дуары, и воздух вторил им.
Густой треск расколол небо над головой, земные громы не имеют подобной силы. Солнце словно отступило подальше, стремясь укрыться за тучу. Битва не остановилась, но и теплоземельцы, и броненосные невольно замедлили шаг. Зловещий грохот отразился от скал Прохода. Свершалось необычайное.
Огромные звездные крылья закрыли небо. Зимний день вдруг сделался жарким. Огненное дуновение отбросило Джон-Тома к парапету, спутники его хватались за камни.
В ужасе прятались теплоземельцы меж зубцами уцелевших стен. Прядильщики на скалах скрывались в щели и трещины... Чудовищный огненный силуэт приближался. Он прикоснулся к гранитному склону возле стены - и камень растаял. Двенадцать футов гранита оплыли мягким воском.
- ЧТО ТЫ СДЕЛАЛ? - прогремел голос, способный сдуть пятна с солнца. Уцелевшие камни в стене сотрясались, клетки - и те дрожали в телах существ, остававшихся наверху. - ЧТО ТЫ СОТВОРИЛ, КРОХОТНЫЙ ЧЕЛОВЕК?
- Я... - Джон-Том замер с открытым ртом. Пел он об орле, просил самолет, а вызвал того, кого лучше не беспокоить, прервал бег, которому длиться еще миллиарды лет. И теперь оставалось только глядеть в огромные, бесконечно глубокие глаза, пока М'немакса, едва касаясь текущей скалы, взмахивал над нею термоядерными крыльями.
- Я прошу прощения, - наконец выдавил он. - Я хотел только...
- ПОГЛЯДИ НА МОЮ СПИНУ! - грохотал солнечный конь.
Джон-Том помедлил, осторожно шагнул вперед и вытянул шею. Щурясь, он разглядел в огненной жаре темный металлический контур чего-то подозрительно похожего на седло. Маленьким пятнышком терялось оно на огромной пылающей спине.
- Я не... Что это значит? - смиренно спросил он.
- ЭТО ЗНАЧИТ, ЧТО СКИТАНИЯ МОИ БУДУТ ЗАВЕРШЕНЫ. ЭТО ЗНАЧИТ - НАЙДЕН КОРОТКИЙ ПУТЬ. НИЧТОЖНЫЙ ЧЕЛОВЕЧЕК ПОД ЗВЕЗДАМИ, ТЫ СОЗДАЛ ЕГО! ТЕПЕРЬ КОНЕЦ МОЕЙ ОДИССЕИ УЖЕ ПЕРЕД МОИМИ ГЛАЗАМИ. ТЕПЕРЬ Я МОГУ НЕ МЧАТЬСЯ ПО КРАЮ ВСЕЛЕННОЙ. ЕЩЕ ТРИ МИЛЛИОНА ЛЕТ - И Я ЗАКОНЧУ СВОЙ ПУТЬ. ВСЕГО ТРИ МИЛЛИОНА ЛЕТ, И МНЕ БУДЕТ ДАРОВАН ПОКОЙ. И Я БЛАГОДАРЮ ТЕБЯ, ЧЕЛОВЕК, ЗА ЭТО!
- Но я не знаю, что я сделал и как мне удалось это, - растерянно проговорил Джон-Том.
- ВАЖНО СЛЕДСТВИЕ, ПРИЧИНЫ ЭФЕМЕРНЫ. ТЫ ДОСТИГ РЕЗУЛЬТАТА ЭМПИРИЧЕСКИ, НИЧТОЖНЫЙ ЧЕЛОВЕЧЕК. НО ТЫ ПОМОГ МНЕ, И Я ПОМОГУ ТЕБЕ. Я МОГУ СДЕЛАТЬ ТОЛЬКО ТО, ЧТО ТЫ МНЕ ПРИКАЖЕШЬ. ЧАРАМИ СВОИМИ ТЫ ПРИКРЫЛ МОЮ СПИНУ, ТАК САДИСЬ ЖЕ, ХРАНИМЫЙ СВОИМ ЧАРОДЕЙСТВОМ, И МЫ ПОМЧИМ. ТЫ ПОЗНАЕШЬ СКАЧКУ, КАКОЙ НЕ ЗНАВАЛО ЕЩЕ СУЩЕСТВО ИЗ ПЛОТИ И КРОВИ.
Джон-Том медлил в нерешительности. Но уверенные руки уже подталкивали его в сторону адского скакуна.
- Давай, Джон-Том, - ободрил его Каз.
- Давай, давай. Магия твоей песни хранит нас, - добавила Флор, - иначе радиация и тепло давно бы уже всех испекли.
- Флор, но свинцовое седло такое маленькое.
- Это магия, Джон-Том, магия. Чары твоей музыки и музыка в тебе самом. Давай же!
Окончательно убедил его Клотагорб.
- Мальчик мой, сейчас ничто не имеет значения. От твоих поступков зависят жизнь и смерть всех нас. Все решится в схватке между тобой и Эйякратом.
- Хорошо бы все было иначе. Боже мой, Боже, если бы я мог очутиться дома. Я хочу... А, на хрен все это. Пошли!
Он не видел стены, ограждающей тягучую ядерную плоть М'немаксы, но она не могла не существовать, как неопровержимо подметила Флор. Молодой человек прижал к груди потрепанную дуару. М'немакса ударил ногой, и, подавшись на какое-то мгновение, барьер пропустил жар, расплавивший тысячи тонн прочнейшего камня. Если бы он подался снова - от них не осталось бы даже пепла.
К седлу вела череда стремян. Вблизи оно оказалось много больше. Джон-Том осторожно уселся, не ощутив ни жары, ни боли, потрясенный солнечными протуберанцами, извергаемыми плотью М'немаксы в каких-то дюймах от его человеческой плоти.
В седле он почувствовал себя по-другому: руки его и ладони ощутили тепло.
- Погоди чуток, - услышал он голос. За спиной скользнула в седло мохнатая фигурка.
- Мадж? Это необязательно. Справлюсь я или нет, ты не поможешь.
- Брось, кореш. Я приглядываю за тобой с той поры, как ты сунул нос в мои дела. И не думай, что я могу отпустить тебя одного. Должен ведь кто-то присмотреть за тобой. Эту огромную огненную зверюгу не поранишь, но опытный лучник может снять тебя отсюда, как фермер спелое яблочко. - Положив стрелу на тетиву, выдр ухмыльнулся в усы.
Джон-Том не мог ничего придумать:
- Спасибо, Мадж. Спасибо, друг.
- Благодарить будешь, када назад вернемся. А че, я всегда мечтал прокатиться на комете. Итак - к делу.
Огненная шея изогнулась змеею, и огромная голова обратила к ним свои бездонные глаза.
- ПОВЕЛЕВАЙ, ЧЕЛОВЕК!
- Не знаю... - Мадж ткнул его под ребра. - Дерьмо. Не вертись! К Эйякрату.
Они не знали, как передался приказ: словом или из разума в разум. Огромные крылья взмахнули над землей, обрушив на нее жаркий ураган. Крылья эти простирались от края до края каньона, и обитатели Железной Тучи бросились врассыпную, заметив движение гиганта.
Навстречу поднялась стая стрекоз, личная воздушная гвардия императрицы. Они шли в атаку с обычной для них бездумной, но достойной восхищения храбростью.
Мадж взялся за лук. Всадники падали со стрекоз, и стрелы их не могли долететь до солнечных наездников - они попадали в тело или крылья М'немаксы и испарялись с едва слышным шипением.
- Мимо! - приказал Джон-Том. - Вниз, вон туда! - он указал на округлую скалу, пальцем торчавшую вверх у входа в ущелье. Вдалеке за туманами тянулись Зеленые Всхолмия.
Все внимание Джон-Тома сосредоточилось на одинокой фигурке, замершей перед грудой материалов посреди расставленных полукольцом металлических ящиков. Напрасно рвались вперед со своими мечами стрекозы и всадники. Копыта и крылья отбрасывали во все стороны обугленные останки, струйками пепла осыпавшиеся на землю.
Телохранители императрицы встретили их градом стрел. Ни одна из них не в состоянии была поразить пламенеющее тело. Джон-Том глядел на Эйякрата и держал наготове посох-копье, готовый поразить чародея.
Тут он заметил, что над компьютером парят два светящихся камешка. Они были такими крохотными, что выдавало их лишь свечение. За спиной чародея приплясывала страшная радужно-зеленая фигура императрицы Скрритч.
Что за сокрушительная магия ужаснула невозмутимого Клотагорба? Чем собирался рискнуть Эйякрат, чтобы выиграть сражение?
- Вниз! - приказал он М'немаксе. - Вниз - к тому, что окружен червями и сеет зло. Уничтожить его!
С вершины утеса доносилось чародейское бормотание, торопливое и отчаянное. Эйякрат был в панике. Он произносил заклинания, как делал это и прежде, но не понимал их сути. Два светящихся камешка двинулись навстречу налетающему огненному духу и смертным его ездокам, сходясь в то же время между собою. Камни и дух встретятся в одной точке.
Когда до камней оставалось ярдов пятьдесят и столько же отделяло их от вершины скалы, М'немакса издал громоподобное ржание. Беспредельные глаза его светились ярче камней, уже почти встретившихся ярдах в двух перед ним.
Слабо и безнадежно вскрикнул внизу Эйякрат, до Джон-Тома донеслись слова, хрипло вырвавшиеся в отчаянии:
- Рано еще... Слишком рано, близко, слишком близко, рано еще!
И тогда мир внизу завертелся цветком, затянутым в водоворот.
Исчез Трумов Проход, а с ним и скала, на которой Эйякрат отчаянно махал конечностями перед императрицей. Исчезли и толпы броненосных, готовые к бою, растаяли вдали боевые кличи теплоземельцев.
Исчезли туманы над далекими Зелеными Всхолмиями, горные пики, громоздящиеся над ничтожными фигурками бойцов. Да и само синее небо исчезло.
М'немакса несся в яростном галопе, и они ехали на спине его, но теперь - уже сквозь вечную пустоту. Звезды блистали вокруг, словно на утреннем небе: немигающие, холодные, чистые - они проносились так близко, что их можно было потрогать.
Да, их можно было потрогать. Медленно протянув руку, Джон-Том снял одну - красного гиганта - с ее места на небесах. Теплым рубином искрилась она на ладони. Он крутанул звезду в пальцах и бросил в пространство. Мимо левой ноги проплыла "черная дыра"... Он невольно дернул ступней. Дыра затягивала, как зыбучий песок. Где-то позади маячил на фоне звезд далеким неясным силуэтом Мадж, выдр.
Джон-Том дышал вечностью. Крылья и копыта М'немаксы неторопливо вздымались. Вокруг ездоков собрался целый рой подвижных светящихся точек. Они мерцали во тьме, и плясали, и кружили вокруг огненного поля и всадников.
Здесь, где законы мира не имели смысла, где отсутствовали любые связи, эти огоньки обрели наконец реальность. Гничии, с триумфом подумал Джон-Том. Только здесь я их вижу. Вижу наконец.
Одни из них были людьми, другие животными, третьих невозможно было узнать. Отзвуки мыслей, воспоминания, души; следы, оставленные разумом...
Они переливались радугой, полной жизни, таинственной и знакомой.
Он даже узнал кое-какие лица и очертания. Узнал Эйнштейна, потом - своего деда. Увидел, как шевелятся губы любимых певцов, скончавшихся и давно, и недавно. Они словно давали вечный концерт. Все лица вокруг были молоды, не было на них следов страдания или смерти. Действительно, в глазах великого физика светилась детская радость. Он играл на скрипке. И Хендрикс(*32) тоже был там, и они составляли дуэт и улыбались Джон-Тому.
И тут он увидел лицо, которое знал очень хорошо, лицо, полное огня и света. Собрав все свои силы, он попытался впитать в себя эти черты, запомнить навеки. Четкое теплое личико словно притягивалось к нему. Когда оно приблизилось, все существо его воспламенилось любовью... Они соприкоснулись губами, внутри юноши вспыхнуло пламя, едва не выбросившее его из седла. Это была Талея. Он знал это и волей своей защищал ее.
- Возвращаемся назад! Поскорее! - крикнул он огненному скакуну.
- ТЫ ДОЛЖЕН ЗНАТЬ СЛОВА, ЧЕЛОВЕЧЕК, ИЛИ ЖЕ ОСТАНЕШЬСЯ СО МНОЙ ДО КОНЦА МОЕГО СТРАНСТВИЯ.
Что же петь, думал Джон-Том. Какая мелодия могла сравниться с просторами космоса и звездами? Все знакомые ему прежде песни присыхали к языку.
Тут Талея-гничий шевельнулась у сердца его, и он поглядел вперед - в холодную синеву. Время возвращаться туда, где ему следует быть, и он вдруг понял, где именно и как попасть в это место.
Рот его открылся, пальцы ласково легли на дуару. Голос юноши и голос инструмента слились в один, никогда еще не слышанный им, истинный голос Джон-Тома.
Звезды закрутились быстрее, Вселенная в один миг исчезла. Голова его пульсировала, горло жгла странная песня без слов, истекавшая подобно реке, что была в миллион раз сильнее земных рек.
Навстречу уже торопились синее небо и белоснежные вершины гор. Вот и граница - смутный предел бытия. Он чувствовал в себе больше сил, чем когда-либо в жизни.
- Вот это скачка, ни хрена себе! - донесся из-за спины радостный голос Маджа.
- Мадж, родной мой! - вскрикнул Джон-Том, обрадовавшись приятелю.
- Свихнулся, че ль?.. А где мы были?
Всюду, думал Джон-Том, но как объяснить это выдру.
- ПУТЬ МОЙ ИЗМЕНИЛСЯ НАВЕКИ, - ревел М'немакса. - МНЕ ПРИШЛОСЬ ИЗМЕНИТЬ ЕГО, ЧТОБЫ УСТРАНИТЬ ЗЛО В ЭТОМ МИРЕ. ТЕПЕРЬ МОЙ ПУТЬ ПОЧТИ ЗАВЕРШЕН. ОТПРАВЛЯЙСЯ СО МНОЙ, МАЛЕНЬКИЙ ЧЕЛОВЕК. ТВОЙ МИР ОБРЕЧЕН. Я ПОКАЖУ ТЕБЕ ТАКОЕ, ЧЕГО НИКОГДА НЕ УВИДИТ СМЕРТНЫЙ.
- О чем это он, шеф?
- О магии Эйякрата, Мадж. Клотагорб понял, что насекомые не смогут справиться с ней. Она грозила такими опустошениями, что даже М'немакса вынужден был изменить курс. Такое уже случалось в моем мире. Гляди.
Внизу над дальней частью Трумова Прохода вставал облачный гриб - он был невелик, но все же гуще тумана Зеленых Всхолмий.
Прямо под ними сдавались в плен остатки армии броненосных. Им повезло: они оказались посреди ущелья и, бросая оружие, опускались на все шесть ног, умоляя о пощаде.
Медленно распадавшийся гриб отмечал место, где неудача подкараулила Эйякрата. Исчезла скала, на которой стоял чародей. На месте ее остался кратер. Бомба, которую наворожил Эйякрат, относилась к числу более или менее чистых. А кратер послужит предостережением будущим поколениям броненосных, он перекроет Проход надежнее Врат.
Пламенные крылья замерли. Маджа осторожно перенесли на стену. Джон-Том поблагодарил огненное создание, но не согласился унестись с ним.
- ТРИ МИЛЛИОНА ЛЕТ! - прогрохотал М'немакса, и ржание его сотрясало стены каньона, сбрасывая с них скалы. - ВСЕГО ТРИ МИЛЛИОНА. СПАСИБО ТЕБЕ, МАЛЕНЬКИЙ ЧЕЛОВЕК. ТЫ ИСТИННЫЙ ЧАРОДЕЙ, НАДЕЛЕННЫЙ НЕВЕДОМОЙ МУДРОСТЬЮ. ПРОЩАЙ!
Огромный огненный силуэт поднялся в воздух, с оглушительным треском лопнула ткань пространства-времени. Дыра затянулась мгновенно, и М'немакса исчез, чтобы возобновить странствие, теперь недолгое; вернулся в свое неведомо где и повсюду.
Вокруг них хлопотали фигуры, мохнатые и лишенные шерсти... Каз, Флор, Хапли, придерживающий свою пронзенную мечом лапу. Пог взволнованно метался над головами, а теплоземельцы засыпали их поздравлениями и вопросами.
Битва закончилась, а с ней и война. Тех броненосных, кто избежал смерти в термоядерном взрыве умеренной силы, загоняли за сделанные на скорую руку загородки.
Джон-Том смущался и нервничал, но Мадж сиял, словно М'немакса, наслаждаясь общим восхищением.
Когда возбуждение улеглось и воины оставили стены, присоединившись к своим соратникам внизу, Клотагорб сумел пробиться к Джон-Тому.
- Ты превосходно справился с делом, мой мальчик! Я горжусь тобой. - Чародей улыбнулся. - Из тебя выйдет настоящий волшебник. Нужна только точность и определенность в формулировках.
- О, я учусь, - признал Джон-Том без улыбки, - например, что не следует забывать о том, что может скрываться за словами.
Он мрачно посмотрел на волшебника - тот не отвел взгляда.
- Я поступил так, как следовало поступить, мой мальчик. Я бы и снова поступил точно так же.
- Я знаю и не могу осуждать вас за это, но и симпатизировать вам тоже не в силах.
- Ну, как хочешь, Джон-Том, - ответил чародей. Он поглядел за спину молодого человека, и глаза его округлились. - Кажется, ты слишком торопишься осуждать меня.
Джон-Том обернулся. К нему приближалась хрупкая рыжеволосая фигурка. Он мог только смотреть.
- Привет, - легко улыбаясь, проговорила Талея, - сколько же дней я провалялась без сознания?
- Мертва ты была, - ляпнул бестактный Мадж.
- Да ну тебя. Мне приснился такой странный сон. - Она поглядела на ущелье. - Значит, пропустила всю драку?
- Я видел тебя... там, - пролепетал ошеломленный Джон-Том. - То есть не всю - только часть. Она пришла ко мне, и я понял, что это ты.
- Ничего не знаю, не помню, - строго сказала Талея. - Получилось так: я очнулась в шатре посреди кучи трупов. Чуть со страху не обделалась. - Она хихикнула. - Но с прислугой случилось кое-что похуже. По-моему, они еще бегут. Потом я спросила, где ты, мне показали. А это правда, что говорят о тебе и М'немаксе?..
- Все правда, все честно, - отвечал Джон-Том. - То, что вошло в меня, я отослал назад в твое тело, но это неважно. Главное для меня - это ты.
- Джон-Том, ты вдруг стал говорить так непонятно!
Он положил руки ей на плечи.
- Кажется, нам наконец следует побыть вдвоем.
Он застенчиво улыбнулся, не в силах объяснить девушке, что произошло ТАМ. Она недоуменно поглядела на него.
- А ты не забыла своих слов... там, в Куглухе? - спросил он.
Талея нахмурилась.
- Не знаю, о чем ты, только это не новость. Ты всегда слишком много говоришь, но в одном все-таки ошибаешься.
- В чем же?
- Я не забыла своих слов.

Предыдущая страница 19 Следующая страница


Час ворот 20

И она ответила Джон-Тому самым долгим и сладким поцелуем в его жизни.
Наконец она разжала объятия. Или же он сам... Неважно.
Неподалеку на парапете рядышком сидели Флор и Каз. Джон-Том покачал головой, удивляясь собственной слепоте. Хапли исчез. Вне сомнения, он отправился разведывать путь к ближайшей реке. Фаламеезар, речной дракон, вполне мог помочь в этом лодочнику. Конечно, если сейчас его грызуны не нуждались в наставлениях относительно прав и обязанностей угнетенных пролетариев. Клотагорб отправился обсуждать чародейские дела с одним из волшебников-теплоземельцев.
- И что теперь будет, Джон-Том? - Талея встревоженно поглядела на него. - Раз ты теперь сделался настоящим чаропевцем, значит, захочешь возвратиться в свой мир?
- Не знаю. - Юноша поглядел на камни под ногами. - Едва ли я могу считать себя истинным чародеем. - Он со скорбью опустил ладонь на дуару. - Я всегда получаю лишь то, что нужно, а не что прошу. Конечно, это неплохо, но не слишком обнадеживает. И знаешь что - судьба адвоката или рок-звезды больше не привлекает меня. Я бы сказал, что вижу теперь гораздо дальше.
До бесконечности, добавил он про себя.
Талея кивнула.
- Ты повзрослел, Джон-Том.
Он пожал плечами.
- Если бы пережитое старило нас, я сейчас был бы вроде Мафусаила.
- Ну, я позабочусь, чтобы ты у меня не постарел... - Талея провела рукой по его волосам. - Значит, ты хочешь сказать, что намерен остаться? - И ровным тоном она добавила: - Может быть, ты хочешь остаться со мной?.. Если, конечно, способен меня выносить.
- Талея, я никогда не знал женщины, подобной тебе.
- Дурень, это потому, что подобных мне нет.
Она подвинулась поближе, чтобы снова поцеловать его. Он отстранился, охваченный воспоминанием.
- Что такое? Или я не хороша для тебя?
- Дело не в этом. Просто я вспомнил кое о чем. Я обещал себе сделать это при первой же возможности.
Пога они обнаружили на стойке для копий посреди уцелевшей стены. Теплоземельцы начали уже расходиться. Те, кто не оставался охранять броненосных, собирались в роты и батальоны перед долгим возвращением в родные места. Некоторые уже выступили в путь, усталость и скорбь о погибших мешали им распевать победные песни. Они направлялись на запад, к Поластринду, или брали южнее - туда, где Вертихвостка высвобождалась из отрогов Зубов.
Солнце опускалось за Мечтравной степью, ядовитый гриб давно унесло ветром. Сверкая яркими пестрыми крыльями, эскадрильи летунов клиньями уходили в сторону родных гнездовий. Далекая цепочка окутанных шелками фигур направлялась на север - шли прядильщики. Темное облако уже исчезало над дальней вершиной, взяв курс на сказочную Железную Тучу.
- Привет, Пог.
- Привет, чаропевец, - ответил мыш без особой радости, но Джон-Тому уже не нужно было выяснять причины плохого настроения фамулуса. - Наделал ды делов. Я горжусь, чдо у меня дакой друг.
Джон-Том опустился на низенькую скамеечку возле стойки.
- Почему ты не празднуешь вместе со всеми?
- Я ж у него прислуга. Ды эдо знаешь. Дожидаюсь новых распоряжений.
- Ты был ему хорошим учеником, Пог. Я могу лишь надеяться, что справлюсь с учебой не хуже, чем ты.
- Эдо ты о чем? - Перевернутая физиономия с удивлением уставилась на него.
- Я надеюсь, что Клотагорб согласится взять меня в ученики. - Дуара лежала на коленях молодого человека, он задумчиво гладил струны. - Похоже, что в этих краях я способен только на чародейство. Значит, прежде чем оно ухайдакает меня насмерть, следует все-таки постараться навести в нем какой-то порядок. Это пока мне везло.
- А Мастер-до, старая рожа, говорит, чдо дакой штуки, как удача, не существует.
- Я знаю, знаю. - Джон-Том подбирал мелодию. - Но мне придется чертовски потрудиться, чтобы понять половину премудрости, которой владеет старая черепаха.
И он завел песню, которую припомнил несколько дней назад в шатре, когда некий фамулус постарался утешить его и примирить с жизнью.
- Я не забыл то, что ты сказал мне, когда я вышел из оцепенения, куда отправил меня Клотагорб. Видишь ли, Пог, Клотагорб заботился обо мне потому, что знал - я могу оказаться полезным. Каз, Флор и Хапли тепло относились, потому что все мы зависели друг от друга. Но сам я как личность интересовал только Талею и тебя. У нас с тобой много общего. Дьявольски много. Но прежде я просто не смог заметить этого. Ты не ошибался насчет любви. Я думал, что мне нужна Флор. - Талея молчала. - Но на самом деле необходимо, чтобы кто-то нуждался во мне. Это, и ничего больше. Того же хочешь и ты.
И он запел, громко и четко. Вокруг мыша затрепетал воздух. Уже вечерело, начинало темнеть. На равнине вспыхивали костры, впервые за тысячи лет броненосные и теплоземельцы имели возможность поговорить.
- Эй, чего эдо ды?
Мыш вспорхнул с насеста и забил крыльями.
- Это, Пог, соколиная песня. У меня свое волшебство, так говорит Клотагорб. Вот я и трансформирую тебя.
Очертания фигуры Пога плыли, изменялись в неярком свете. Талея схватила Джон-Тома за руку.
- Он меняется, ведь так?
- Он хочет этого, - негромко сказал юноша, наблюдая на трансформацией. - Он объяснил мне то, чего я не понимал. Я плачу ему той же монетой. Моя песня превратит Пога в самого большого, самого смелого сокола, какой когда-либо рассекал облака.
Но форма была не та. Опять что-то не складывалось. Она менялась и светилась, и Джон-Том не верил своим глазам.
- Боже. Надо было подождать и посоветоваться с Клотагорбом. Извини, Пог! - обратился он к неясному незнакомому силуэту.
- Подожди-ка, - мягко остановила его Талея. Крепко взяв его за руку, она прижалась к нему. - Правильно, он превращается не в сокола. Посмотри же - это невероятно!
Метаморфоза была полной и бесповоротной.
- Ничего, ничего, ничего! - отвечало существо, некогда бывшее Погом, летучей мышью. Голос был полон света и серебра. - Ничего, Талея. Джон-Том, не подведи Клотагорба. Ты сумеешь справиться.
По небу с востока на запад скользили боевые орлы, окруженные стайкой соколов. Быть может, там была и Улейми.
- Ты все же подарил мне счастье, - заверил чаропевца бывший Пог.
Джон-Том понял, что забыл дышать - так потрясло его преображение. Талея негромко окликнула юношу и обхватила любящими руками.
Над ними тот, кто прежде был Погом, острым взором пристально разглядывал крылатые силуэты, направляющиеся к далеким Теплым землям. Он увидел знакомую фигуру соколицы, вынырнувшей вместе со стаей себе подобных из облака... Он увидел ее глазами куда более острыми, чем у летучей мыши, совы или сокола.
И, предоставив людей их собственной судьбе, золотой феникс взмахнул тяжелыми крыльями, направляясь к этому облаку, и солнце самоцветами заиграло на его перьях.
(*1) Кто знает (исп.).
(*2) Добрый день. В чем дело (исп.).
(*3) Дерьмо (исп.).
(*4) Кочан растрепанный (исп.).
(*5) Да (исп.).
(*6) Правильно, друг (исп.).
(*7) Мужчина (исп.).
(*8) Понял (исп.).
(*9) Спокойной ночи (исп.).
(*10) А тебя (исп.).
(*11) Господин лягушка (исп.).
(*12) Порода гончих (прим. перев.).
(*13) Великолепно, фантастика (исп.).
(*14) Спиралевидные натеки (прим. перев.).
(*15) Доброе утро, сеньор... Как поживаете? (исп.)
(*16) Система получения цвета из сочетания трех основных цветов (прим. пер.)
(*17) Паукообразное (греч.).
(*18) Пауки (исп.).
(*19) Речь идет о самке каракурта, иначе черной вдове, пауке смертельно ядовитом для человека (прим. перев.).
(*20) Боже мой, это... (исп.).
(*21) Похожими на грудь (прим. перев.).
(*22) Почковидными (прим. перев.).
(*23) Излияние горных пород на поверхность (прим. перев.).
(*24) Вид лемура (прим. перев.).
(*25) Верно? (исп.).
(*26) Шлюха (исп.).
(*27) Смерть есть смерть (исп.).
(*28) Гладиаторы в Древнем Риме, сражавшиеся с трезубцем и сетью (прим. перев.).
(*29) Ублюдки (исп.).
(*30) Религиозное послание к общине верующих (прим. перев.).
(*31) Насекомые (исп.).
(*32) Джими Хендрикс (1942- 1970) - музыкант, композитор, "король гитары", чье имя неоднократно упоминается в цикле романов Фостера.

Предыдущая страница 20


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)


Алан Дин Фостер

Час ворот

Цикл: "Чародей с гитарой" - 2

переводчик: Ю. Соколов

 Читать книгу

Аннотация

Американский студент Джонатан Томас Меривезер, случайно попавший в волшебную страну, уже вполне освоился на новом месте. Любовь к музыке сильно помогла ему в этом — оказалось, что звуки его гитары имеют в этом мире поистине магическую силу, и Джон-Том прослыл настоящим чародеем. Но исполнить свою главную мечту — вернуться домой, Чародею с Гитарой никак не удавалось. Быть может, волшебник Клотагорб поможет ему в этом?

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel