Алан Дин Фостер - Чародей с гитарой

1 Алан Дин Фостер

Ричарду Корбену,
Вон Боуд,
Джими Хендриксу
и Китти-киске

Пролог

Взволновались звезды, и явлены были в небесах знамения.
В день четвертый Элурии, следующий за Пиршеством Единокровия, огромная комета осветила ночное небо. С востока на запад проследовала она над Древом и видна была всю седмицу. А когда исчезла, черный шрам остался на плоти сущего, горячий и неизгладимый.
Со временем из шрама стали выглядывать хари. Немногие способны были их лицезреть, и совсем никто не знал, зачем и откуда явились они. Хари плясали, насмешничали, издевались над невинными очевидцами. С негодованием или просто в ужасе отворачивались редкие зрители или же начинали придумывать всему какое-нибудь успокоительное объяснение.
Лишь один поступил по-другому. Он просто не мог иначе: эти морды мучили его во сне и не давали покоя днем. Он пропускал слова в формулах, путал простейшие заклинания, запинался, читая, и ошибался в рифмах.
Великое зло проникло в мир. Дважды за свою долгую жизнь сталкивался с ним волшебник, но никогда еще прежде не сочеталось оно со столь неотступным предчувствием грядущей гибели и всеобщего разрушения. Он не мог дотянуться до сердцевины этого зла, в ней гнездилось такое, чего он не мог понять; неизвестное нечто грозило разметать в клочья все каноны привычной магии. Гнусное, чуждое, не знающее, не ведающее ни чувства, ни смысла. Вот это более всего и ужасало.
Только в одном маг был уверен. На этот раз потребуется помощь. Природу зла может понять лишь тот, кто способен видеть и слышать его. Не волшебник - некто другой должен спасти мир от жути, силящейся поглотить все вокруг.
Тому, кто познал тайные пути, изведал пересечения вселенных, ходы между реальностями, пройти ими ничуть не труднее, чем преодолеть простейший барьер, разделяющий две личности. Однако переход между вселенными совершается редко: мало кто способен повторить удавшуюся формулу.
И все же... настало время для риска.
А потому, пыхтя и напрягаясь, волшебник выразил свою просьбу, прочной связью скрепив ее с собственным сознанием. И послал по волнам пространства - подгоняя всей мощью, увы, стареющего разума. Просьба эта сама искала того, кто способен постичь суть новой тьмы, ныне грозящей его миру. Отступали в сторону измерения, раздвигались перед ищущей мыслью, пропускали ее.
Волшебник сотрясался от напряжения, разумные ветры завывали около Древа, тянулись к тонкой ниточке жизни. Он знал - все должно свершиться быстро, иначе ищущая нить распадется, так и не встретив союзника. А он даже не смел надеяться на то, что получит возможность повторить попытку.
Но пустота никого не явила. Щупальце заклинания дотянулось до разума... ощутило несколько мыслей... личность. Неуверенно, обессилев от напряжения, отшельник погрузился в глубины ее. Ум оказался на удивление открытым и гибким, восприимчивым и к вторжению, и к выражению. Он чуть ли не рад был соприкосновению, покоряясь, не протестуя и не сопротивляясь; невольно ужаснувшийся такому безразличию, волшебник тем не менее испытывал благодарность. Ум оторвался, поплыл. Доставить его к себе будет уже нетрудно.
Нетрудно... кому угодно, только не стареющему чародею. Ухватившись покрепче, он повлек этот ум за собой, потянул со всей силой, что была в нем, отдавая ее до последней унции. Разум не сопротивлялся, но материализация не прошла гладко. Связь разорвалась в последний момент.
Нет, нет и!.. Но силы иссякли. Подобралась и навалилась гостья, пусть и нечастая, - дряхлость, сном обволакивала великий и истощенный разум... Ну а пока спал он, зло строило козни, творило планы, гной растекался, и тень поползла на невинные души.
Обитатели Плющей смеялись над незваными гостями. Жутких обитателей Зеленых Всхолмий они не боялись, хотя и жили к ним ближе всех цивилизованных народов. Город был обнесен стенами, выраставшими прямо из обрыва. Подойти к нему можно было по одной только узкой тропинке. Утверждали, что от врага город обороняли пять бабок с внучатами.
Так что, когда предводитель смехотворно малочисленного отряда налетчиков потребовал капитуляции, горожане покатились со смеху и принялись швырять в него мусором и поливать содержимым ночных горшков.
- Ступайте домой! - кричали они. - Возвращайтесь в свои вонючие хижины, идите назад - кормить своих матерей пометом, пока мы не залили камни вашей кровью!
Как ни странно, предводитель не рассердился. Некоторые горожане это заметили и встревожились, но все вокруг хохотали.
Вождь вернулся назад к шатрам своего войска, не умалив достоинства. Он знал, что последует дальше.
Наконец перед ним оказался шатер выше и чернее остальных. Тут отвага отказала ему: разговор с обитателями шатра не сулил ничего приятного. Тем не менее войти было нужно. Так он и поступил.
Внутри шатра царила ночь, хотя снаружи еще было утро... Черная и зловонная ночь, пропахшая всякими мерзостями, ночь, от которой разило близостью смерти.
В глубине над слугами возвышался волшебник. А за ним чернела Купель Зла.
- Прости меня, господин, - начал предводитель солдат свое повествование о пренебрежительном приеме, оказанном ему жителями Плющей.
И как только закончил он, сгорбленный силуэт проскрипел:
- Возвращайся к отряду, доблестный капитан, и жди.
Предводитель поспешно вышел. Он был рад оставить нечистое место и вновь оказаться среди своих солдат. Но беспомощно ожидать перед неприступной скалой, пусть даже покоряясь приказу, было делом нелегким, а горожане дразнили сердитых солдат, смеялись над ними, поворачивались к ним задами.
И вдруг тьма пришла, и небо сделалось медным. Бухнул гром, хотя не было облаков. Великая стена вокруг Плющей исчезла, распалась в пыль вместе со многими ничего не понявшими защитниками. На мгновение оцепенели даже нападавшие, но вспыхнула в них жажда крови, и ринулись они на беззащитный город, предвкушая немалое удовольствие.
Началось избиение, и живых в городе не осталось. Не любивший мяса с наслаждением припадал к лужам крови, вытекавшей из тел умирающих.
Потом поспорили, стоит ли сохранить жизнь детям, захваченным в городе, оставлять их на племя. Подумав, предводитель воспротивился. Зачем это ему гнать пискливую стаю похабных щенков в свой Куглух. Кроме того, солдаты заслужили награду, стойко выдержав град словесных и физических оскорблений, нанесенных им жителями уничтоженного города. Так что он велел перебить и весь молодняк.
В ту ночь горели Плющи, а дети пошли на ужин солдатам. Деревянные дома и соломенные крыши пылали всю ночь, до самого утра.
Капитан наблюдал, как догорали последние огни, и с одобрением закивал, когда должным образом упакованное мясо начали грузить для отправки домой. Высасывая мозг из тоненькой ручки, он обратился к летуну:
- Вестник, используй самые быстрые воздушные токи, - наставлял он своего крылатого воина. - Лети скорее в столицу, извести каждого о том, что сгинули высокомерные и насмешливые Плющи, тысячу лет досаждавшие нам. Передай двору и народу, что этот малый успех был полным и что скоро вся мякоть теплых земель станет нашей... Мы захватим запад и все миры, что лежат за ним.
Отдав честь, летун взвился в горный воздух. Капитан посмотрел, как обитатели темного шатра пакуют свои пакости. Колдун как раз приглядывал за погрузкой жуткого предмета, помощью которого воспользовался для разрушения Плющей. Поежившись, капитан отвернулся.
Сила этого зла, познания колдуна принесут им власть над всею Вселенной... если только можно верить самому чародею. И все-таки предводитель предпочитал держаться подальше от этой жути.
Новые орудия смертоубийства он обожал, но такое, которому подвластны миры...

Глава 1

Одного только роста и наряда хватило б, чтобы обратить внимание его на гигантскую выдру, даже не споткнись она о ноги Меривезера. Ткнувшееся носом и усами в траву создание было всего на фут короче самого молодого человека - это с его-то шестью футами и двумя дюймами!
Джон Том Меривезер еще не видел выдр такого размера. Правда, он изучал историю, а не биологию, однако сейчас мог с кем угодно держать пари: выдра длиной пять с половиной футов - явление необычайное. И хотя в голове его, несомненно, помутилось, он ни на йоту не усомнился в том, что выдра и впрямь может разгуливать в зеленой тирольской фетровой шляпе, жилете из змеиной кожи и темно-бордовых штанах, приспущенных на лодыжках. Джон очень осторожно поднялся, поглядел на окурок, еще дымящийся в правой руке, и с негодованием отбросил его. В данный момент его в основном занимал не вопрос о реальности сего невероятного существа, а то, чего же это дружище Шелли подмешал в травку.
Тем не менее Джон не мог отвести глаз от выдры, тем более что она как раз уселась на задницу. Бархатные штаны навели его на мысль, едва ли вообще приходившую кому-нибудь в голову: у выдр, оказывается, слишком низкая талия.
Нахлобучив на уши тирольскую шляпу с пером, выдра принялась собирать стрелы, высыпавшиеся из закинутого за спину колчана. Делу мешал короткий меч в ножнах, подвешенный спереди на перевязи. Нагибаясь, выдра всякий раз на него натыкалась. Быстрый кровожадный взгляд, время от времени обращавшийся в сторону Джона, красноречиво говорил, что зверюга без колебаний пронзит его любой из футовых стрел.
Причин для беспокойства пока еще не было. Джон с наслаждением потянулся, отдаваясь галлюцинации. С коноплей у него так еще не получалось, а от этого зелья словил кайф. Все-таки чего же это Шелли натолкал в курево?
Доказательство лукавства приятеля, подсыпавшего чего-то покрепче, возилось в траве перед Томом и, недовольно ворча, собирало стрелы.
Конечно, причиной всему - переутомление мозга долгими занятиями и работой с девяти утра до трех. Но от работы нельзя отказаться. До конца курса осталось только семь недель, а там защита курсовой. Он вновь посмаковал название: "Прототипы и предшественники демократического правления в обеих Америках на примере родственных связей короля-солнца инков в 1248-1350 гг.". Великолепная формулировка... Хорошее заглавие - половина успеха. Пусть работа будет глубокой, а стиль блестящим, но, ошибись в названии, и тебя неминуемо ждет неудача.
Вложив в колчан последнюю стрелу, выдра аккуратно заправила его за спину и, завершив сие, принялась осматривать луг. Острые черные глаза впитывали каждое дерево и куст. Наконец этот бодрый взгляд обратился к сонной личности Джона Меривезера.
Видение явно ожидало от него какой-то реакции, и студент добродушно промолвил:
- Чем же я могу быть полезен тебе, о порождение дневного кошмара?
Вместо ответа зверюга вновь посмотрела на луг, поискала что-то взглядом и указала на отдаленную рощицу. Джон лениво глянул в указанном направлении.
Под мшистым валуном, размером и формой напоминающим раздавленный слоном "Фольксваген", исчезла ярко-желтая ящерица размером с крупного цыпленка. До камня рептилия бежала на задних лапах, прутом отставив назад свой длинный хвост. Перед входом в нору она обернулась, продемонстрировав ряд розовых пятен на горле и груди, а потом исчезла в безопасном логове.
Реальность происходящего начинала являть свой уродливый лик... Джон понемногу стал воспринимать окружающее. Куда-то исчезла его постель, комната с рядами книг на подпертых кирпичами полках, вырезки на стенах, старенький телевизор... Вместо всего этого его окружал лес: дубы, сикоморы, березы и сосны. Над густой травой и клевером возвышались чашечки цветов вроде тюльпанов, только некоторые были голубыми. От далеких деревьев исходил слабый перезвон, как от храма.
Джон прижал к голове обе ладони. Игриво смеясь, рассудок убегал от него. Молодой человек вспомнил перенесенную боль; тогда ему показалось, что неведомая сила вот-вот вырвет мозг прямо из черепа, а потом он словно поплыл, но не как плывет с курева переработавший труженик. В голове пульсировало.
- Ну? - неожиданно спросила выдра тонким, но все-таки не писклявым голосом.
- Что "ну"?
"Я вот-вот проснусь на собственной постели, - постарался уверить себя Джон, - и нужно будет еще прикончить "Историю всех римских императоров" Мексии". Нет, не гашиш, решил он. Что-нибудь покрепче. Боже, голова!
- Ты предложил свою помощь, - выдра снова быстро махнула лапой в сторону валуна на опушке. - Я чего, раз я споткнулся о твои чертовы ножищи и упустил затайца, ступай теперь и выкапывай его из-под хренова валуна.
- Зачем? Чтоб ты его съел?
- Зачем? - В голосе выдра слышался чистейший сарказм. - Захотелось вот повязать на шею за обе ноги, да так и носить, как клепаный галстук. - Усы выдра затряслись от ярости. - Ты мне умника не изображай, деловой! Думаешь, раз длинный, значит, все можно?
Небрежно закинув за спину лук, зверюга извлекла свой короткий меч и начала подступать к Джону, и не подумавшему отойти. Разве можно попятиться в глубоком сне?
- А я знаю, что сейчас случится. - Переступив на месте, Джон чуть не упал. - Ты убьешь меня, и я проснусь. Пора бы... Ведь почти целую книгу надо прочитать.
- Рехнулся! - Выдр опасливо склонил голову набок, поскреб мохнатой лапой щеку. - Ей-богу рехнулся. - Он огляделся. - И не знаю, какие силы тута бродют, только мне это стоило затайца. Ухожу. Извинился бы, что ль?
- Это за то, что ты споткнулся? - рассудил Джон. - Но я не виноват. Я ведь сплю, сам знаешь...
- Парень, ты не спишь... ты хуже, чем спишь. Это ты от затайца так очумел, а словил бы его, так и потроха разбросал бы от радости. Что за везение, надо ж было вляпаться вот в такое, как ты. Ох, смотри мне, увяжешься за мною, раскрою от хлебала до задницы, чтобы ускорить дело. Можешь оставаться при своих поганых извинениях, только прими-ка тогда подарочек на прощание.
И с этими словами сновидение ткнуло мечом прямо в Джона. Меч прорезал рубашку как раз над поясом, поддерживающим джинсы. Острая боль ожгла бок, вечернее курево лишь в малой степени смягчило ее. Рот сам собой округлился в удивленное "о". Руки немедленно сжали ребра.
Выдр отвел меч - кончик его побагровел - и брякнул клинок в ножны, предварительно обтерев о высокую траву. И направился прочь от Джона, бурча себе под нос непристойности. Джон следил, как, раздвигая траву, выдр идет к деревьям.
Боль становилась сильнее, на голубой тенниске проступило кровавое пятно. Теплая влага намочила белье, струйкой потекла по ноге. Поверхностные раны - пустяк, они всегда обильно кровоточат, объявил себе Джон. Только больно же, в отчаянии подумал он.
Боже, только бы поскорее проснуться!
Но если он все-таки спит, для сновидения боль эта слишком реальна, она куда реальнее и деревьев, и выдры. Оставляя на траве алые капли крови, Меривезер захромал за обидчиком.
- Эй, минуточку... Подожди, пожалуйста! - Слова едва лезли из пересохшей глотки... Он ощущал волчий голод. Зажимая левой рукой раненый бок и размахивая правой, Джон ковылял за выдрой. Под ногами его пригибался благоуханный клевер, летучая мелочь выпрыгивала из-под сандалий, чтобы поскорее нырнуть обратно в зелень.
Ярко светило солнце. На лугу птицы пели странные песни. На тюльпанах восседали бабочки с прозрачными яркими крылышками.
Добравшись до опушки, выдр остановился под тенистым сикомором и, чуть помедлив, наполовину выдвинул меч из ножен.
- Человек-демон, я не боюсь тебя. Только подойди, снова получишь.
Но, несмотря на проявленную на словах отвагу, зверюга медленно пятилась в лес, беспокойно оглядываясь по сторонам и пытаясь отыскать путь к отступлению.
- Я не собираюсь нападать на тебя. - Джон шептал наполовину от боли, наполовину от нежелания испугать зверя. - Мне только нужно проснуться. - На глазах его выступили слезы. - Пожалуйста, дай мне проснуться. Я хочу поскорее оставить этот сон, мне пора на работу. И, ей-богу, больше ни сигаретки. Больно.
Он оглянулся, надеясь увидеть за спиной привычный беспорядок и грязь, потрескавшийся потолок, немытые окна. Но взгляду его предстали деревья, странные тюльпаны и стеклянные бабочки. Узкий ручеек протекал как раз там, где следовало бы находиться кровати.
Повернувшись спиной к выдре, Джон шагнул вперед, споткнулся о камень и упал от нахлынувшей слабости - кровь-то вытекала. В ноздри пахнуло мятой и вереском.
"Боже милостивый, не дай мне умереть во сне..."
Когда он открыл глаза, все как будто было в порядке. Светло. Выходит, он уснул и проспал целую ночь, томик Мексии так и остался неоткрытым. А в восемь часов у него урок в бразильском посольстве.
Судя по яркости света, времени едва должно хватить на то, чтобы кое-как очнуться, собрать книжки, конспекты и топать в кампус(*1). Еще надо перемолвиться с Шелли: надо же предупреждать, если у тебя такое крепкое зелье.
Странно только, с чего так режет в боку.
- Вставать надо, - неразборчиво пробормотал он.
- Ну че, шеф, - отвечал ему голос, явно не принадлежащий Шелли, но тем не менее уже знакомый. - Не колдуется, а? Бухнулся, а? Прямо башкой?
Веки Джона с трудом поползли вверх, как старые растрескавшиеся пластиковые шторы. На него глядела усатая и мохнатая физиономия с бегающими черными глазками под остроконечной зеленой шляпой. Глаза Джона расширились, подробности сна закопошились в его голове. Физиономия зверя отодвинулась.
- А теперь вот чего я тебе скажу... Не моги даже пробовать на мне твои бесовские штучки... если они у тебя имеются.
- Я... - Джон не мог решить, чему уделить внимание: шишке ли на голове, или боли в боку. - Я - не демон.
Выдра издала удовлетворительный смешок.
- Вона как! Тока я этого и не думал. С самого начала. А вот как вышло: во-первых, демона так не подранишь, да и потом, он за тобой на пузе не станет ползти. Худшего левитатора, чем ты, я не видел. Значит, я тебя переоценил, осерчал вот, потому как упустил из-за тебя харч. Пустячную царапину-то, которой я тебя наделил, пришлось перевязать. Ерунда! Выходит, что ты всего только человек, так? Значит, без обид, друг?
Джон поглядел на свое тело. Рубашка была задрана, бок закрывала грубая повязка из какого-то волокнистого материала, поверху перехваченная шнурком из змеиной шкурки. Под повязкой-то и ныло. Ему казалось, что он - просто манекен для тренировок по оказанию первой помощи.
Весьма осторожно усевшись, Джон вновь обозрел окрестности. Они ничем не напоминали его обиталище. Крохотная квартирка уже казалась столь же желанной и недоступной, что и небеса.
В тени сказочных деревьев росли цветы, которые могут только присниться. Густая трава и голубой клевер упруго пружинили под ногами. В ветвях над головой пели птицы из тридесятого царства... Только это были не птицы. У них были чешуйки, зубы и коготки на крыльях. Джон молча глазел, и стеклянная бабочка уселась на его колено. Помахала сапфировыми крылышками и взлетела, едва он робко протянул к ней ладонь.
Жилистые руки приподняли его, подхватив под мышки. Выдра зашла сзади.
- А ты большой у нас... Дай лапу, приятель.
С помощью выдры Джон поднялся на ноги. Он слегка пошатывался, но туман в голове начал развеиваться.
- А где моя комната? Где же университет? - Он обернулся кругом; со всех сторон его окружали деревья, за которыми не угадывалось ни одного здания. Вновь нахлынули слезы, удивив этим самого Джона, всегда гордившегося собственным самообладанием. Выходит, он заблудился, да еще жутким, немыслимым образом. - Где я? Что ты... Кто ты?
- Хорошие вопросы, приятель. - "Забавный тип, - подумал выдр. - Надо быть внимательным". - Что до комнаты и университета, не знаю. А вот где мы, сказать просто. Вокруг тебя Колоколесье - это любой дурень знает. Мы с тобой щас в двух днях ходьбы от Линчбени-града, а имя мое - Мадж. Ну а твое, сэрра, если у тебя такое найдется?
Джон тупо отвечал:
- Меривезер. Джонатан Томас Меривезер.
- Джинтин Тос Мивос... Джонет Омас Морвоз... Не, друг, так не пойдет. Это что ж, по-твоему, и впрямь имя? Пока выговоришь, дважды спляшешь вокруг стройных мохнатых ножек Фелисы, которая соблазнила больше мужиков, чем числится чиновников в Поластринду. Я тя буду звать Джон-Том, если ты не можешь обойтись одним именем... Не возражаешь? Два еще ничего, но чтоб три... Не, три имени - это уши свернешь, пока разберешь.
- Колоколесье, - тем временем бубнил растерявшийся юнец. - Линчбени... Линчбени - это, наверное, где-нибудь возле Кулвер-Сити? У Южной Бухты?
Выдр взял обеими ладонями руки Джон-Тома и стиснул изо всей силы.
- Ну-ка, парень, - сурово проговорил он. - Не знаю, набрался ты или свихнулся, но свое держи при себе. У меня нет времени заниматься твоими делами, попу там утирать или слезы. Ты взаправдашний, как и я сам, но если будешь глядеть на себя такими глазами, действительно превратишься в покойника, червей кормить будешь... Ну что нам в том, откуда ты здесь взялся? Понял меня, а, парень?
Джон-Том перестал хлюпать носом и разом обрел подобающий ему возраст. "Сиди тихо, - одернул он себя самого. - Придется принять все как есть; потом разберусь. Следуй логике и молись - только бы проснуться... Хоть на больничной койке. Но, снится эта зверюга или нет, не стоит быть смешным, даже если перед тобой только порождение собственного воображения".
- Так-то лучше, - выдр выпустил трясущиеся руки юноши. - А то бормочешь названия, каких я даже не слышал. - Вдруг он всплеснул коротенькими передними лапами и с восторгом подскочил в воздух. - Ага, понятно! Как это я, крысоголовый дурень, сразу не догадался! Клотагорбова работа. Опять старый пьянчуга принялся за фокусы с основами природы. - Выдр мгновенно преисполнился симпатии к Джон-Тому и, топорща усы, закивал, обращаясь к юноше, раскрывшему от изумления рот.
- Щас-щас, бедолага, теперь все ясно. Понятно, откуда ты вылупился, ничего не зная, не понимая. А я-то думал... - Он поскреб землю носком сапога, раздвигая цветы. - Тебя сюда приворожили.
- Приворожили?
- Ага! Ну че опять зенки выкатил, шеф? Не думаю, чтоб дела твои были плохи. Старина Клотагорб у нас дока, прямо тебе доцент-процент, ему-то не занимать ума, мастеровито колдует, ежели трезв и в своем уме. Стареет вот тока, путает все - а этого в нонешнее время нельзя. Иной раз и не поймешь, чего он хотел. И не так уж и стар, просто ошибаться начал... С каждым может случиться. Сам-то я держусь от его дома подальше. Понял? И все, у кого есть мозги в голове, тоже. Как знать заранее, каким дурацким заклинанием тебя зацепит.
- Значит, волшебник он, - пробормотал Джон-Том. - Трава, деревья, выдр... Одетая зверюга на задних лапах... Караул, пожар! И что - неужели все это реально?
- Я ж тебе все сказал, не понял, что ли? Эй, парень, прочисть-ка уши. Буду я все тебе повторять по два раза. Или ты тупой?
- Это я тупой? - Джон-Том слегка возмутился. - Видишь ли, я в смятении. Просто в тревоге. Если честно - я безумно испуган. - Рука его задумчиво опустилась к раненому боку. - Но я не тупой.
Выдр пренебрежительно фыркнул.
- А ты вот знаешь, кто был президентом Парагвая с 1936 по 1941 год?
- Не. - Мадж шевельнул носом. - А ты можешь сказать, сколько булавок может сплясать у ангела на голове?
- Нет, но... - Джон-Том помедлил, нахмурился. - Говорят ведь не так: сколько ангелов может разместиться на булавочной головке.
- Умником себя считаешь, - присвистнул Мадж. - Хорошо, огня я не вызову - я ж даже не ученик, но булавки - те у меня спляшут.
Запустив лапу в карман жилета, он извлек оттуда пять небольших серебряных булавок. Каждая была длиной около дюйма. Выдр неразборчиво пробормотал какие-то слова и сделал пару пассов над ними. Поднявшись на острия, булавки исполнили на его ладони вполне респектабельный кекуок.
- Аллеман налево, - скомандовал выдр. Булавки выполнили распоряжение, нечетная пятая с некоторой неуверенностью, ибо ей мешало отсутствие партнера.
- Вечно не могу справиться с этой пятой. Видишь - дело только за головой ангела.
- Очень интересно, - отозвался невозмутимо наблюдавший Джон-Том, прежде чем потерять сознание...
- Вот что, шеф, ты с этим делом кончай, не то хребет у тебя в пилу превратится, пойдет зубцами, как вершины Когтей Килкапнийских. А о мехе твоем и говорить нечего.
- О моем мехе? - Перекатившись на живот и встав на колени, Джон-Том два раза глубоко вздохнул, затем поднялся на ноги. - А... - и он пригладил рукой длинные, до плеч, кудри и привалился к плечу услужливого выдра.
- Хоть и мало его у вас, у людей, а лучше все-таки его поберечь. - Мадж выпустил руку Джон-Тома. - Что до меня, так уж лучше лишай.
- Мне пора возвращаться домой, - устало пробормотал Джон-Том. - Я не могу здесь больше. Меня ждут работа, занятия... наконец, у меня свидание вечером в пятницу, и мне надо...
- Все эти твои делишки в ином мире меня не интересуют. - Мадж указал на повязку. - Рана не тяжелая, парень, и если ты хочешь, то спокойно мог бы убираться восвояси. А раз тебе желательно домой, пойдем-ка лучше к Клотагорбу. Лучше я тебя ему сдам. У меня и собственных дел по горло. Иттить можешь?
- Могу... Значит, идем к... волшебнику? Ты зовешь его Клотагорбом?
- Да, парень, к волшебнику, так оно и есть. Вечно с ним одна маета. Берется за всякие там силы, с которыми и управиться уже не может. Не сомневаюсь, приятель, ты здесь оказался не без его помощи. И он должен отослать тебя обратно, пока чего худого не приключилось.
- Я сам в состоянии о себе позаботиться. - Для его лет Джон-Том путешествовал, пожалуй, довольно много; он гордился своим умением приспосабливаться к экзотической обстановке. Объективно говоря, все, что он видел вокруг, трудно было считать более чуждым человеку, чем, скажем, верховья Амазонки, а уж, например, Манхэттен - место, в любом случае куда более опасное. - Пошли искать твоего волшебника.
- Вот это правильно, шеф. - Высокий юноша все еще казался Маджу скулящим сопливым младенцем. - Вот-вот оно все и уладится, быстренько, значит.
В лесу главенствовали дубы и сосны, высоко вздымавшиеся над сикоморами и березами. Кое-где, как показалось Джон-Тому, попадались ели. Лес являл собою истинный ботанический кошмар, хотя отсутствие необходимых познаний не позволило юноше заметить это.
Вокруг изобиловали эпифиты(*2), грибы - гигантские и обыкновенные. С разбросанных в зарослях бурых и зеленых лоз осыпались ягоды... черные, алые, ярко-зеленые. Невысокие деревья листвой походили на вязы, только синяя кора их отливала радугой.
Стеклянные бабочки порхали всюду, разбрасывая прозрачными крылышками радужные огоньки среди ветвей. И все было вполне на месте, все казалось естественным, даже позвякивавшие на ветру колокольчики, что выглядывали из листьев неведомого дерева, давшего имя лесу.
Прохладный лес с его бодрящим запахом мяты уже стал для Джон-Тома почти привычным, когда юноша наконец впервые увидел вблизи здешнюю "птицу". Она с любопытством разглядывала идущих, сидя на невысоком кусте.
Сходство с птицей ограничивалось перьями. В маленькой пасти виднелись острые мелкие зубки, между которыми проскальзывал длинный раздвоенный язычок. Выпустив ветку из когтистых лап, пернатая рептилия (а может быть, чешуйчатая птица?) сделала кружок-другой над их головами. Потом испустила чарующую трель, напомнившую Джон-Тому пересмешника. Однако существо это было весьма похоже на то, что исчезло на опушке под валуном, и по виду явно приходилось родней не зяблику, а гадюке.
Промелькнул в воздухе камушек, с возмущенным криком крылатое недоразумение исчезло среди деревьев.
- Зачем это ты, Мадж?
- Сэрра, да она у нас над головой кружила. - Выдр с прискорбием покачал головой. - Чтой-то ты у меня глуповат. Или в твоем мире летуны никогда не гадят на головы прохожим? А может, у тебя есть какие-нибудь колдунские основания желать, чтобы тебе наложили на шляпу?
- Нет. - Джон-Том попытался заслужить уважение выдра. - Вот у нас птицы - так они способны на это. Признание вызвало реакцию неадекватную.
- Птицы? - Голос выдра был полон неверия, усики нервно шевельнулись. - Да ни одна уважающая себя птица не осмелилась бы нанести нам подобное оскорбление! Тада она окажется перед Советом раньше, чем ты успеешь выпотрошить змею. Ты чего, решил, что мы здесь такие же неотесанные чудища, как Броненосный народ?
- Извини. - В голосе Джон-Тома слышалось раскаяние, однако он явно был озадачен.
- Парень, придется тебе последить за языком, иначе проткнут, не ровен час... Да похуже, чем я.
Они все шли среди деревьев. Невысокий и кривоногий, как ему и полагалось, выдр шагал, не ощущая усталости. Джон-Тому иногда приходилось трусить, чтобы только угнаться за ним.
Каждое новое дуновение ветерка заставляло семена внутри колокольчиков на деревьях вызванивать новые и новые мелодии, напоминавшие то рождественские каноны, то драку разъяренных тамбуринов. Мимо прожужжала пара медоносных пчел. Они были до боли обыкновенными, настолько нормальными посреди этого безумного мира, что Джон-Тому захотелось проводить их до улья... хотя бы для того, чтобы своими глазами увидеть, что в стенках его не прорублены редкие крохотные окна, а внизу не хлопают двери.
Мадж заверил его, что это не так.
- Но среди их родни, парень, есть такие, кого лучше по имени не называть. Предупреждаю, - он показал на восток. - За много лиг отсюда, за огромным лесом Поластринду, за истоками реки Вертихвостки, далеко за Мечтравной степью, по другую сторону Зубов Зарита лежит страна, куда народ с теплой кровью не ходит. Никто не возвратился оттуда, чтобы поведать о ней. Ета страна - она не чтоб ее искали, там обитают лишь гнусные духи, мерзкие испарения и всякие гноящиеся твари, позорящие со-бой землю. В этой земле нет животных... таких, как мы. Куглух - вот как она зовется.
- Что-то я не кажусь себе животным, - промолвил Джон-Том, мгновенно позабыв про пчел и удивляясь, что же могло вызвать несомненный страх и отвращение в столь уверенном в себе существе, как Мадж.
- Но и на человека ты не очень похож. - Мадж удивленно присвистнул. - А, забыл! Ты ж здеся чужой, явился из каких-то полнощных земель, где полно разных колдунов. Ты к нам не набивался, и нечего мне надсмехаться над тобой. - Вдруг морда его искривилась, выдр сбился с шага и подозрительно уставился на своего высокого спутника.
- Ваще-то на погляд ты нормальный, и сам тоже говоришь, что нормальный, но ежели замешано колдовство - можно и ошибиться. Эй, приятель, а у тебя взаправду теплая кровь?
Джон-Том споткнулся, схватился за левый бок. Могучая лапа поддержала его.
- Спасибо, - промолвил Джон-Том. - Тебе лучше знать. Ты пролил ее достаточно.

1 Следующая страница


Чародей с гитарой 2

- А че, она действительно показалась мне теплой, тока тогда я не думал об этом. - Выдр пожал плечами. - Впрочем, ты, по-моему, безвредный. Клотагорб скажет, зачем ты ему понадобился.
"Что могло понадобиться этому колдуну от меня? - удивился Джон-Том. - Именно от меня. Почему не от Шелли или не от профессора Стэнхоупа?.. От кого угодно. Почему от меня?"
Он заметил, что они остановились.
- Пришли? - Юноша оглянулся, рассчитывая увидеть какую-нибудь причудливую хижину под соломенной крышей. Но ни хижины, ни вообще чего-нибудь похожего на жилье не было и в помине. Тут взгляд его остановился на слепых окошках, прорезанных в коре дуба... Высоко над головою из трубы, торчавшей из толстой ветви, струился дымок; меж двух огромных корявых корней располагалась вполне скромная дверь.
Они направились ко входу, и внимание Джон-Тома обратилось наверх.
- Ну, чего там еще? - удивился Мадж, заметивший, что спутник его более не внимает подробному перечню странностей Клотагорба.
- Там птица, на этот раз - настоящая.
Мадж безразлично глянул на небо.
- Конечно, птица. А чего ты ожидал?
- Какую-нибудь полуптицу-полуящерицу вроде той, что мы видели. А эта похожа на настоящую птицу!
- Во, умный какой, тока лучше порадуйся, что эта птица не слышит твои речи.
Перед ними была малиновка с размахом крыльев примерно в ярд. На ней был жилет из желто-зеленого сатина, шляпа, почти как у Маджа, и красно-коричневая юбочка-килт. На ремне через грудь висела сумка. Глаза птицы защищал полупрозрачный козырек с буквами неизвестных начертаний.
В трех этажах над землей из ствола дерева торчала жердь для посадки. Уверенно затормозив, малиновка опустилась на нее. На удивление ловко орудуя кончиками крыльев, птица извлекла из сумки на груди несколько небольших цилиндриков. Должно быть, это были свитки.
Птица сунула их в темное углубление - щель или узкое оконце в стволе. Потом дважды пронзительно вскрикнула, как те малиновки, что частенько посещали акацию в кампусе рядом с Кинси-холлом.
Склонившись к щели, он - это был самец - приложил к клюву кончик крыла и вполне отчетливо закричал:
- Эй ты, дурак, поднимай свою толстую задницу и иди за почтой. Уже за три дня скопилась и преет напрасно. Если завтра я опять увижу здесь эту кучу, сволоку ее к себе в гнездо! - Засим последовала череда непристойных ругательств, явно не соответствовавших мягкой окраске и внешне благородным манерам. Самец малиновки отвернулся от щели, что-то бормоча.
- Гораций! - завопил выдр. Птица поглядела вниз и, слетев с насеста, описала над ними круг.
- Мадж! Шо ж это деетси? - Голос напомнил Джону интонации, частенько слышанные им в другом экзотическом уголке реальности, именуемом Бруклином. - Чего-то тебя давно не видать?
- Охотился я, вот что.
- А умору эту ты где раздобыл?
- Долго рассказывать, приятель. Я тя правильно понял, старого хрена уже три дня дома нет?
- Да внутри он, нормалек, - отвечала птица. - Все мешает чегой-то да колдует. Я-то знаю - из почтового ящика каждый раз разит по-новому. А не забежишь на червячка, а?
- Извини, старина, мне по вкусу больше раки и устрицы.
- Да знаю я. Только что не спросить лишний раз. - Самец малиновки, склонив голову набок, с надеждой поглядел на Джон-Тома. - А ты, приятель?
- Боюсь, что нет, - отвечал тот и со стремлением угодить покопался в карманах. - А как насчет барбариски?
- Это ты насчет ягод? Спасибо, ягод наелся - во. Просто жопой сидел в них.
Поглядев на Джон-Тома еще немного, самец малиновки отвесил всем церемонный поклон.
- Завидую я им, птицам. - На физиономии Маджа действительно была написана зависть. - На крыльях-то быстрее, чем ноги топтать. Ох, только бы они взаправду были - руки и ноги. С этим, шеф, не поспоришь, - буркнул Мадж, подступая к двери. - Вот, начинается. Слушай, Джон-Том, - прошептал выдр, - теперь веди себя хорошо; старина Клотагорб для волшебника просто тихоня, толька они и так все свихнувшиеся. Вот глянет на тебя и сразу в навозного жука превратит. Так што незачем их раздражать, в особенности если волшебник настолько могуществен и стар, как этот Клотирыл.
Выдр постучал в дверь, не получив ответа, нервно постучал снова. Подметив неуверенность в движениях животного, Джон-Том решил, что, невзирая на неуважительные шутки и прозвища, выдр сильно боится волшебника и всего, что может быть с ним связано. Ожидая, выдр переминался с ноги на ногу и дергался. Джон-Том подумал, что, пожалуй, не видел выдра стоящим неподвижно. Не обращая внимания на боль в боку, молодой человек распрямился, стараясь выглядеть респектабельно.
Вот-вот дверь, заскрипев, начнет отворяться, и перед ним, Джон-Томом, окажется существо, способное творить чудеса, во всяком случае, с точки зрения Маджа. Нетрудно было представить его: шесть с половиной футов роста, свободное пурпурное одеяние, испещренное волшебными знаками... Украшенная звездами остроконечная шапка на величественной голове. И лицо, строгое, морщинистое, над белой длинной бородой. И еще толстые очки.
Дверь отворилась внутрь со зловещим скрипом.
- Доброе утро, - начал Джон-Том, - мы... Остатки тщательно задуманного приветствия застряли у него в горле; в ужасе он шагнул назад, споткнулся и упал. Что-то дернулось в боку, и он вновь ощутил там влагу. Сколько же, подумал Джон, придется еще терпеть эту рану?.. Вдали от медицины и родного дома. Так нетрудно и умереть в этом на первый взгляд уютном местечке.
Чудище, объявившееся в открытой двери, двинулось к нему, а он пытался хотя бы ползком убраться, скрыться, спрятаться...

Глава 2

Мадж с пренебрежением глядел на своего подопечного, в голосе его слышались раздражение и неловкость.
- Вона, опять кувыркнулся, чегой-то с тобой приключилось? Это ж Пог.
- П-п-пог? - Джон-Том не в силах был отвести взгляд от висящего над ним жуткого существа.
- Фамулус это, ученик то есть Клотагорбов. Надо ж быть таким трусом. Он...
- Ниче, - проговорила огромная черная летучая мышь. - Мне-до чдо! - Задевая кончиками крыльев за косяки, летучее создание отодвинулось внутрь. На свету блеснули четыре острых клыка, мелькнули огромные розовые уши. Голос летучей мыши был невероятно грубым, он скрежетал и грохотал, словно целый гравиевый карьер.
- Я знаю, я не красавец. Долько вод из-за эдого еще никдо не валился передо мной с ног.
Он подлетел ближе к Джону и повис в воздухе.
- Эй, друг, а ды и сам на морду-до не бог весть чдо.
- Пог, ты помягче с ним. - Голос Маджа звучал умиротворяюще. - Его ж приколдовали из какого-то мира; да и ранен он. - Выдр дипломатично не афишировал, что сам нанес рану юноше.
Джон-Том неловко поднялся на ноги. По левой штанине стекала густая и теплая струйка кларета.
- Клотагорб чегой-нибудь привораживал из иных миров?
- Сегодня он трезвей обычного, если ты про эдо. - И летучий мыш пренебрежительно фыркнул.
Из глубины дерева послышался густой и гортанный, пусть и чуть дрожащий, голос, который, как сразу инстинктивно понял Джон-Том, принадлежал волшебнику и наставнику.
- Кто там, Пог?
- Эдо Мадж, выдр-охотник, хозяин. С ним какой-до раненый человек совершенно гнусного вида.
- Ты сказал, человек? - В голосе послышалось возбуждение. - Давай их внутрь, веди сюда.
- Пошли, - коротко велел Пог. - Приспичило ему видеть вас. - Крылья его были побольше, чем у малиновки, и едва не касались косяков.
- Друг, с тобой все в порядке? - Мадж поглядел на шатавшуюся фигуру своего невольного спутника. - И что тебя дернуло... Опять припадок. Пог вовсе не дурней любой летучей мыши, с лица то есть.
- Это... это не внешность виновата - его размеры. Там, откуда я родом, таких летучих мышей считай что и нет.
- Ну, Пог-то у нас среднего роста будет. - Мадж переменил тему. - А ты шагай, шагай себе, тока постарайся пол кровью не запачкать.
Отказавшись от помощи выдра, Джон-Том ковылял следом за ним. Уже коридор потряс его, он был чересчур длинен и совершенно точно не мог уместиться в дубе, невзирая на большой диаметр ствола. Потом они вступили в комнату высотой не менее чем в двадцать пять футов. Вдоль стен выстроились книжные полки, уставленные старинными томами чуть ли не всех возможных форматов в разнообразных переплетах. На дюжине жаровен трещали благовония, но и они не в силах были умерить наполнявшую залу тошнотворную вонь.
Между книгами расставлены были покрытые странными пятнами сковороды и чаши, стеклянные фиалы, горшки со всякой дрянью и прочие пакостные предметы. Со стен ухмылялись черепа, разнообразно обработанные и украшенные. К ужасу Джон-Тома, иные из них оказались человеческими.
Через окна лился топазовый свет, от которого высокая зала казалась окрашенной золотом и янтарем; в лучах танцевали пылинки. Пол был сложен из деревянных плашек. В центре теснилась кое-какая мебель из тяжелого дерева, обтянутая ящеричной кожей.
Две распахнутые настежь двери вели в другие комнаты.
- Невероятно, - глухим шепотом обратился Джон к Маджу. - Дерева-то не хватит и на одну эту комнату, а тут еще и коридор, и другие залы.
- Э, шеф, правда, неплохо сработано? - В голосе выдра слышалось известное уважение, но далеко не трепет. - Известно, решил себе проблему пространства, так ведь? Я такое видал в городах, в нескольких богатых домах. Не совру - одно первое заклинание недешево стоит, а ведь его еще нужно подновлять. Постоянно замкнутые гиперразмерные вихри - это тебе не какая-то дешевка, вот так.
- Почему же они недешевы? - тупо проговорил Джон-Том, не сумев придумать ничего более умного перед лицом пространственного абсурда.
Мадж заговорщицки смотрел на него.
- Инфляция.
Оглядевшись, они увидели Пога, возвращавшегося из другой комнаты.
- Говорид, чдо выйдед через минуду-другую.
- А в каком он настроении? - Джон-Том с надеждой поглядел на летучего мыша.
- Вполне в благоразумном. - Зависнув в воздухе, мыш потянулся крошечной когтистой лапкой к сумке на груди - она была куда меньше, чем у малиновки, - и извлек оттуда небольшую сигару. - Огонек найдется?
- Кремни кончились, приятель.
- Секундочку. - Джон-Том принялся взволнованно рыться в карманах джинсов. - Вот. - Он извлек оттуда дешевую разовую зажигалку.
- Интересно, - бросил Мадж, поглядев.
- Ага. - Пог подлетел поближе. Джон-Том заставил себя не обращать внимания на острые как бритва белые клыки. - Никогда не видел дакой огнетворки. - Мыш перекинул сигару в другой уголок рта.
Джон-Том крутанул колесико. Пог раскурил сигару, удовлетворенно пыхнул дымком.
- Дай-ка поглядеть, парень. - Джон-Том передал зажигалку. Выдр покрутил ее в лапах. - А как работает?
- А вот. - Джон-Том снова крутанул колесико. Посыпались искры, но огонька не было. Он поглядел на прозрачный корпус. - Кончился бензин - жидкость то есть.
- Завяз на половине заклинания? - В голосе Пога слышалась симпатия. - Ничо. Ксдади, спасибочко за огонек. - Он открыл рот, выдувая квадратики дыма.
- Заклинания тут ни при чем, - запротестовал Джон-Том. - Все дело в горючей жидкости.
- На твоем месте я потребовал бы деньги назад, - порекомендовал выдр.
- Я бы и сам охотно вернулся назад. - Джон-Том поглядел на запястье. Часы тоже встали. Надо бы сменить батарейку. Он поднял руку. - Слышать больше не хочу о всяких там заклинаниях. - Мадж пожал плечами, одарив Джон-Тома взглядом, каким в семье смотрят на родственника-идиота.
- Ну где же этот старый лежебока? - спросил Джон-Том у Пога.
- Эй, там! - прогромыхал могущественный голос.
Со страхом, опасаясь, что последние слова его были услышаны, Джон-Том медленно обратился лицом к знаменитому Клотагорбу.
Не было ни просторного одеяния, ни белой бороды, ни остроконечной шапки, ни загадочных знаков на одежде. Впрочем, очки в роговой оправе были там, где положено. Непонятным образом они удерживались над широким округлым клювом, как раз над крошечными дырочками ноздрей. Очки не имели дужек, цепляющихся за уши, - у черепах не бывает ушных раковин.
В короткопалой руке была толстая книга. Клотагорб направился к ним вперевалку. Он был, пожалуй, на целый фут короче, чем Мадж.
- Сэр, я не хотел бы показаться невежей. - У Джон-Тома хватило присутствия духа на эти слова. - Я не знал, что вы в комнате, я здесь чужой и вообще...
- Ш-ш, мальчик, - Клотагорб улыбнулся, движением руки отмахиваясь от извинений. Голос его сделался обычным, колдовской гром исчез из него. - Меня не так-то легко обидеть. Иначе вот с ним я не смог бы ужиться. - И он ткнул большим пальцем в сторону Пога. - Минуточку, будьте добры.
Волшебник глянул вниз, Джон проследовал за ним взглядом, заметив маленькие ручки на пластинах панциря волшебника. Клотагорб по очереди потянул за них, открыл наконец несколько ящиков... что-то искал там, бормоча извинения.
- Иначе я наверняка потеряю все самое важное - все самые необходимые жидкости и порошки.
- Но как вы... наверное, это больно?
- Да нет же, мой мальчик, - волшебник заразительно захихикал. - Я воспользовался теми же способами, которые дают мне возможность увеличить дерево изнутри, не меняя его снаружи.
- Хвастает, - буркнул Пог, - а парню больно.
- Придержи-ка язык! - Летучий мыш закружился прямо над головой волшебника, но сразу умолк. - Приходится следить за ним: слишком нахален. - Клотагорб подмигнул. - Вот в последний раз я отделал его - мог спать только нужной стороной вверх. Видели бы вы, как он пытался зацепиться ушами, чтобы повиснуть. - Чародей снова хихикнул. - Не люблю сердиться в присутствии гостей. Пусть лучше считают меня добрым. Ну, а теперь, - промолвил он голосом бывалого лекаря, - посмотрим твой бок.
Джон-Том опустил глаза вниз, к неуклюжей ладони волшебника, снимавшей состряпанную Маджем повязку. Пальцы прикоснулись к белевшему сквозь кровь телу, и юноша дернулся.
- Прости. Лучше сядь.
- Благодарю вас, сэр. - Они перебрались на кушетку, ножки которой раньше принадлежали существу совершенно невероятного вида. Джон опустился на нее осторожно - подушки расположены были в какой-то половине фута от пола, по росту невысокого волшебника.
- Колотая рана. - Клотагорб задумчиво поглядел на уродливый разрез. - Впрочем, неглубокая. Сейчас все исправим.
- Вот что, ваше колдовское превосходительство, - вступил Мадж. - Не в обиду вам будет сказано, я всегда слыхал, што у волшебников за свои услуги принято брать вперед.
- Сейчас главное не в этом... Как ты себя назвал?
- Не называл я, тока кличут меня Маджем.
- Угу. Говорю тебе: от этого юноши я не буду требовать платы. Лечение будем считать авансом за будущие услуги.
- Услуги? - осторожно глянул Джон-Том. - Какие услуги?
- Судя по тому, чего я видел, едва ли он на что-то годен, - вставил Мадж.
- Я не думаю, что простой рабочий вроде вас, мистер Мадж, может сразу во всем разобраться. - Волшебник надменно поправил очки. - В этом мире орудуют силы, которые только я один способен постичь... Лишь я один обладаю познаниями, необходимыми, чтобы управиться с ними. То, что этот парнишка здесь очутился, - просто кусок огромной опасной головоломки.
Во-во, с триумфом подумал Мадж. Знал бы только, из-за чего пыхтит.
- Должно быть, это тот самый волшебник, которого я призывал вчера.
- Это он-то? - Мадж смеялся, как и положено выдрам, тонким и пискливым голоском, чуть детским. - Шутишь, что ли, приятель?
- Я не позволяю себе шуток в таких серьезных делах, - скорбно заметил Клотагорб.
- Ну да, тока чтоб этот... Вот так волшебник, даже свою огнетворку не мог заговорить.
Вздохнув, чародей медленно проговорил:
- Он попал сюда из мира... Вселенной, только внешне похожей на нашу, значит, и волшебство его окажется иным. Я, например, уверен, что в его мире едва ли смог бы воспользоваться своими огромными дарованиями. Вселенные, Мадж, погружены в огромную интерразмерную магию, и чтобы успешно справиться с ней, необходимы помощь и знания тех, кто понимает, как она действует. - Волшебник казался озабоченным, словно на его плечи вдруг обрушился тяжкий гнет, который он предпочел бы скрыть от собеседников.
- Это волшебник, которого я искал. Мне пришлось воспользоваться неопробованными словами, многочисленными интерграммами, редкими формулами, которые трудно даже соединить. Много часов я напрягался, стараясь зацепить его. И уже почти оставил надежду, когда мне вдруг подвернулся этот парящий дух, доступный и свободный.
Мысли Джон-Тома вернулись к куреву... Действительно парил! А с чего эта черепаха решила, что он, Джон-Том, колдун и волшебник?
Из-за толстых стенок очков на него глянули острые проницательные глаза.
- Ну-ка, скажи мне, мой мальчик, в твоем мире волшебников и магов называют словом эн'джинеер, так ведь?
- Эн'джи... инженер?
- Да, наверное, ты произносишь точнее.
- Наверное, это достаточно полная аналогия.
- Вот видишь. - Волшебник с уверенностью повернулся к Маджу. - И своими услугами он расплатится со мной.
- Но, сэр?..
Однако Клотагорб исчез за высокой стопкой книг. Послышалось звяканье.
Мадж подумал, что лучше бы ему вовсе не видеть того затайца, а тем более - этого хилого молодца. Он поглядел на сгорбившегося на кушетке молодого человека. Одно слово - Джон-Том... Но чтобы он был волшебником? Впрочем, имея дело с магами, не следует верить своим глазам. А людям простым лучше держаться подальше от чародеев.
Как может быть волшебником неумеха, неспособный заговорить простую огнетворку, не говоря уже о том, чтобы залечить себе бок? Парнишка казался испуганным и потерявшимся... Разве настоящий волшебник станет вести себя подобным образом? Правда, лучше все-таки подождать - что, если Джон-Том еще не открыл всех своих способностей? Ну а если вдруг они проявятся... лучше заранее позаботиться о том, чтобы Джон-Том позабыл, кто проделал ему дырку в боку.
- Вот что, парень, не слушай ты, чего Клотагорб тут говорит об оплате. Сколько ни будет стоить - уладим. Я отвечаю.
- Мадж, ты очень добр.
- Э, знаю, о деньгах с ним лучше не говорить.
С керамическими бутылочками и странными кувшинчиками и горшочками появился волшебник. Аккуратно разместил весь набор на полу перед кушеткой. Выбрал несколько штук, смешал их содержимое в небольшой медной чаше, поставив ее на пол между ступнями Джон-Тома. Бросил в мутную лужицу на дне чашки щепоть желтоватого порошка и что-то едва слышно пробормотал. Мадж и Джон-Том мгновенно зажали ноздри: получившаяся кашица изрядно смердела.
Добавив щепотку голубого порошка, Клотагорб перемешал смесь и начал залепливать ею открытую рану в боку Джон-Тома. Осознав, что боль утихает, тот постарался забыть о всяких инфекциях.
- Пог! - Клотагорб прищелкнул короткими пальцами. - Принеси мне небольшой тигель. Тот, у которого на боках выгравированы знаки солнца.
Джон-Тому вроде бы показалось, что летучий мыш буркнул под нос: "Мог бы и сам смотаться дуда и обратно, зажиревший ленивый улиткин сын". Однако нетрудно было и ошибиться.
Впрочем, возвратившись с тиглем, Пог молча поставил его между Джон-Томом и волшебником и, взмахнув крыльями, устремился подальше.
Клотагорб переложил образовавшуюся пасту в тигель, долил зловонной жидкости из высокой черной бутылки с осиной талией, добавил щепотку коричневого порошка, достав его из ящика под правой рукой. "Интересно, а у него там никогда не зудит?" - подумал Джон-Том о встроенном в волшебника шкафчике.
- Черт, что же я сделал с этой палочкой... а?
Небольшой палочкой из черного дерева, инкрустированной серебром и аметистами, чародей помешивал смесь, непрерывно бормоча под нос.
Паста внутри тигля обрела консистенцию густого супа и засветилась глубоким изумрудным светом. На поверхности ее взрывались пузыри, отражавшиеся в округлившихся глазах Джон-Тома. Теперь смесь припахивала корицей, а не болотным газом.
Обмакнув палочку в жижу, волшебник попробовал ее на вкус. Удовлетворившись, он взял палочку за оба конца и начал поводить ею над шипящей гущей. Искры на поверхности стали вспыхивать сильнее и чаще.
Клетки-бактерии,
Красные - в мышцы, синие - в кровь.
Резинация, агглютинация, конфронтация,
Высшая связь.
Нервам - пироксин, заразе - пенициллин.
Осы боли, растворяйтесь, ткани рваные, склеивайтесь.
Джон-Том слушал в полном смятении. Ни тебе гортанных фраз, ни хвоста тритона, глаза летучей мыши, крови паука, бычьих рогов... Конечно, неизвестно, из чего на самом деле состоят жидкость и порошки, которыми пользуется волшебник. В ворожбе прозвучали слова - пироксин, пенициллин, агглютинация - подобной чушью, выписывая рецепт, любят ублажать себя доктора.
Как только голос волшебника смолк, Джон-Том поинтересовался этим и получил ответ.
- Это волшебные слова, мой мальчик.
- Но ведь они обозначают нечто... Реальные вещи, я хочу сказать.
- Конечно же. - Клотагорб глядел на Джон-Тома так, словно его вдруг обеспокоило состояние рассудка юноши. - Что может быть реальнее основ магии? - Он кивнул в сторону часов. - Я сразу не распознал, что у тебя устройство для измерения времени, и не сомневаюсь, что ему можно верить.
- Но часы же совершенно неволшебная вещь.
- Так ли? Объясни тогда мне, как они работают?
- Ну, они кварцевые, там текут электроны... то есть... - Джон-Том сдался. - Это не по моей специальности, но часы работают на электричестве, а не на магических формулах.
- В самом деле? Я знаю много электрических формул...
- Но чертовы часы работают на батарейках!

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

- А что внутри этой штуковины ты называешь батарейкой?
- Запас электроэнергии.
- А разве он не записывается какой-то формулой?
- Конечно, записывается, только эта формула математическая, а не магическая.
- Конечно, по-твоему, математика - не магия? Какой же ты после этого чародей?
- Я же как раз об этом, я... - Но Клотагорб жестом остановил Джон-Тома, предоставив тому возможность молча кипеть от раздражения против настырной и уверенной в себе черепахи.
Обдумывая слова волшебника, Джон-Том постепенно приходил во все большее смятение.
Крохотные вспышки огненными мотыльками по-прежнему перепархивали по поверхности пасты, однако цвет ее из зеленого теперь сделался желтым, она начала пульсировать. Клотагорб церемонно отложил палочку в сторону. Поднял тигель, предложил его всем четырем сторонам света, а потом нагнул и выпил содержимое.
- Пог! - Чародей отер пасту с клюва.
- Да, хозяин, - отвечал летучий мыш теперь уже угодливым тоном.
Клотагорб передал ему тигель, затем медную чашу.
- Вымой.
Приняв оба сосуда, летучий мыш, хлопая крыльями, направился к далекой кухне.
- Ну и как ты себя чувствуешь, мой мальчик? - Клотагорб с симпатией поглядел на Джон-Тома. - Получше, должно быть?
- Вы говорите, что... все, значит? - Джон-Том решился поглядеть на собственный бок. Уродливая рана исчезла, не оставив следа. Кожа была гладкой и ровной, от остального тела место ранения отличалось только отсутствием загара. До Джон-Тома дошло, что боль тоже исчезла.
Он опасливо надавил на место, откуда только что текла кровь. Ничего. И, открыв от изумления рот, юноша повернулся к чародею.
- Не надо. - Клотагорб отвернулся. - Примитивные похвалы смущают меня.
- Но как?
- Ах, это?.. Ах, мой мальчик, это заклинания исцелили тебя.
- А зачем тогда чаша со всем содержимым?
- Зачем? Просто это мой завтрак. - Волшебник ухмыльнулся, насколько это вообще можно сделать, обладая не ртом, а черепашьим клювом. - И чтобы тебя отвлечь. Некоторым пациентам становится не по себе, когда тело заживает прямо у них на глазах. Иногда это весьма неаппетитное зрелище. Итак, мне нужно было или усыпить тебя, или отвлечь. Последнее проще и безопаснее. К тому же я проголодался. А теперь, по-моему, нам пора обсудить, зачем я притянул тебя в свой мир. Видишь ли, это хлопотливое дело, даже опасное: открывать порталы между измерениями, изгибать пространство-время. Однако придется сперва запечатать эту комнату. Пожалуйста, отойди подальше.
После неожиданного выздоровления дар речи еще не вернулся к Джон-Тому, и он покорно отступил назад к книжному шкафу. Мадж присоединился к нему, как и возвратившийся Пог.
- Тигли ему мой, - ворчал мыш сквозь зубы. Тем временем Клотагорб, взяв в руки палочку, начал помахивать ею в воздухе и бормотать под нос нечто таинственное. - И чдо я дуд видел: все ему мой, да убирай, да чисти.
- Если тебе здесь плохо, чего же остаешься? - дружелюбно осведомился Джон-Том. Он уже почти привык к жуткому обличью Пога. - Очень хочешь стать чародеем?
- Да ды чдо! К черду дакое счасдье! - Брюзгливый голос Пога сделался возбужденным. Он подлетел поближе. - Я связался со сдарой развалиной, чдобы зарабодадь на полную сохраняющуюся дрансмогрификацию, как эдод говорид. Физию хочу сменить, понял? Осдалося еще несколько лед... а подом можно и плату подребовадь.
- А какую перемену ты задумал, приятель?
Пог повернулся к выдру.
- А знаешь ду часть города, чдо в конце улицы Иноходцев? Сдарое здание, чдо надсдроено дама под сдойлами?
- Во, а тебе че там делать? Ты такими вещами не занимаешься. Да и район тот тебе не по карману. - Выдр ухмылялся в усы.
- Признаю, не спорю, - соглашался безутешный Пог. - Приядель у меня дам, он куш сорвал на гонках и однажды вечерком прихвадил меня дуда, чдобы попраздновадь. Он знаком с мадам Скорианцей, чдо держид дом для крыла-дых. У нее рабодаед одна девчонка, дак, ерунда, не больше, чем пденчик, соколиночка, другой дакой нед на сведе. Зовуд ее Улейми. Она... - припоминая подробности, Пог так и заплясал в воздухе. - Да она же само великолепие среди всех крыладых, я даких не видал. Какое изящесдво... А перышки... И еще сила какая! Мадж, я думал - помру в эксдазе! - Предавшийся воспоминаниям Пог восторженно затрепетал в воздухе.
- Дока она не заходела имедь со мной дело, если я не расплачусь как полагаедся. А сама чахнед по богадому сдарому коршуну, он законником в Комариной Роще. И со мной даже пару кругов сделадь не хочед, а сдоид эдому дипу пошевелидь перышком, сразу срываедся... На край сведа поледид, если он пожелаед.
- Тада, приятель, лучше тебе забыть о ней, - посоветовал Мадж. - Есть же другие птицы... симпатичных летучих мышек тоже хоть пруд пруди. Тама в городе есть одна летучая лиса, она меня в любое время крыльями обнимет.
- Мадж, тебе случалось любить, а?
- Конечно, случалось... Много раз.
- Дак я и думал. Значит, нечего надеяться, чдо ты сможешь понять меня.
- А я понимаю. - Джон-Том согласно кивнул. - Хочешь, чтобы Клотагорб превратил тебя в самого большого и быстрого сокола во всей округе, так?
- И чдоб клюв был самый большой, - добавил Пог. - Вот потому долько я и кручусь в этой дыре, прислуживая крылом и лапой трясущемуся старому скареду. На постоянную трансмогрификацию мне не скопить. Приходится выслуживать.
Взгляд Джон-Тома обратился к центру комнаты. Трясущийся старый скаред, чудесным образом исцеливший колотую рану в его боку, приглашал их подойти поближе. Свет в окнах быстро гас.
- Ближе, ближе, друзья! - Мадж и Джон-Том подошли к чародею. Пог уже свисал с верхней полки соседнего книжного шкафа.
- Великая беда готова обрушиться на нас, - скорбно проговорил волшебник. В Древе продолжало темнеть. - Я ощущаю это по шевелению червяков в земле, по тому, что шепчут в ветвях ветерки, когда им кажется, что их никто не слышит. Это видно в отпечатках дождевых капель, в том, как первые листья слетают с ветвей, слышно в шелесте зимних саженцев, в том, как нервно ползет на брюхе змея. Облака сталкиваются наверху, засмотревшись на то, что происходит под ними... У самой земли случаются перебои в сердце. Кризис грядет... Беда грозит нашему миру, но гнездится она не здесь, идет она из другого мира... из твоего. - И он ткнул коротким и толстым пальцем в потрясенного Джон-Тома. - Успокойся, мальчуган, твоей вины тут нет.
В Древе стало темно, как ночью. Джон-Тому уже казалось, что тьма гирей сгибает его шею, или же то ползли неведомые твари, подбираясь все ближе и ближе к покрову мрака, которым чародей укрыл свое Древо?
- Свершилось огромное злодеяние, законы магии и рассудка вывернуты наизнанку: заклинания жуткой силы протянулись из твоего мира в наш, они грозят нашей мирной земле. И моего скромного умения не хватает, чтобы определить природу этой силы и справиться с ней. Лишь великий маг - Эн'джинеер из твоего мира - способен найти ключ к угрозе. Тяжкий это, горестный труд - отпирать порталы между измерениями, однако я приступил к поиску подобной особы. Лишь один или два раза в год можно решиться на подобное - столь сильному напряжению подвергается разум. Вот почему ты ходишь сейчас среди нас, мой молодой друг.
- Но я же все время пытаюсь сказать - я не инженер.
Клотагорб казался потрясенным.
- Это невозможно. Портал мог открыться лишь для того, чтобы пропустить эн'джинеера.
- Мне действительно очень жаль. - Джон-Том беспомощно развел руками. - У меня незаконченное высшее, я учусь на юриста, но собираюсь стать музыкантом.
- Этого не может быть... Во всяком случае, я так считаю. - Клотагорб разом как-то постарел.
- А в чем же суть этого клепаного кризиса? - поинтересовался неисправимый Мадж.
- В точности я не знаю. Я уверен только в одном - причину придется искать в могучем колдовстве, вторгшемся из пространства-времени, где обитает этот молодой человек. - Кожистая рука хлопнула по столу. Закачались горшочки и сосуды. Гром заполнил комнату.
- Мое заклинание просто не сработало бы, не будь ты эн'джинеером. Я устал, я искал вслепую, но в этом я не могу ошибиться. - Волшебник глубоко вздохнул. - Молодой человек, вы, кажется, заявили, что являетесь студентом?
- Это правильно.
- Может быть, ты студент-эн'джинеер?
- Очень жаль. Я - юрист. Точнее, буду юристом. Не думаю, что любительское владение электрогитарой позволяет рассчитывать на звание инженера. Еще я убираюсь в... минуточку. - Джон-Том казался озабоченным. - Официально моя должность называется "инженер-сантехник".
Со стоном отчаяния Клотагорб осел на кушетку.
- Так кончается цивилизация...
Оставивший книжный шкаф Пог взмыл над ними, трепеща крыльями. Он блаженно верещал:
- Удивительно, восхитительно! Волшебник из мусорной кучи! - Нырнув вниз, мыш затормозил и повис перед Джоном. - Приветствие из приветствий тебе, высочайший из волшебников! Оставайся с нами, о могучий, помоги мне избавить од мусора эдо грязное логово.
- Изыди! - прогрохотал Клотагорб голосом, более приличествующим горе, чем черепахе. Голос его, исполненный неестественной мощи, наполнил комнату... Джон-Том и Мадж могли только трепетать, Пога отшвырнуло к противоположной стене. Он чуть не свалился на пол, прежде чем смог вновь овладеть трясущимися крыльями. И тут же исчез в боковом проходе.
- Осквернитель истины. - К черепахе вернулся нормальный голос. - И не знаю, почему я терплю его... - Чародей вздохнул, поправил очки и грустно поглядел на Джон-Тома. - Теперь понятно, что произошло, молодой человек. Я не смог точно определить параметры заклинания. Перед тобою старая усталая черепаха. По труду ей и награда. Сколько времени ушло на подготовку! Целых четыре месяца я усердно читал руны, копил необходимые материалы и готовил заклинания, словом, вскипятил полный котел субатомных частиц... И что же? Я получил тебя.
Невзирая на полное отсутствие вины, Джон-Том ощутил себя виноватым.
- Но не волнуйся из-за этого, мальчик. Ты ничего не сможешь сделать. А вот мне придется начинать заново.
- Что же случится, если вы опоздаете, сэр? Что будет, если вы так и не сумеете отыскать помощника, в котором нуждаетесь?
- Быть может, все мы умрем... Пустяки - если поглядеть на это с точки зрения универсальной схемы вещей.
- Всего-то? - саркастически отозвался Джон-Том. - Вот что, у меня там осталась работа. Мне, в самом деле, очень жаль, что я оказался не тем, кого вы ждали. Спасибо, конечно, за мой бок, но истинную благодарность вы получите, если отошлете меня домой.
- Молодой человек, едва ли это возможно.
Джон-Том постарался, чтобы в голосе его не слышалось паники.
- Если вы откроете этот Портал, может быть, я сумею разыскать у себя нужного вам инженера. Любого инженера... В моем университете их полно.
- Не сомневаюсь в этом, - благосклонно промолвил Клотагорб. - Иначе Портал не наложился бы на ткань вашего мира в этом самом месте и времени. Рыбачил я там, где надо. Просто подцепил не то, что нужно. А отослать тебя назад - тут дело не в моем желании, а во времени и подготовке. Вспомни, я же только что сказал, что на подготовку такого заклинания уходит несколько месяцев. Теперь придется отдыхать... с год или более, прежде чем я осмелюсь попробовать еще раз. Ну а когда я рискну, боюсь, что мне придется заняться делом более важным, чем твоя персона. Надеюсь, ты в состоянии понять меня, но если нет - твое мнение в данном случае несущественно.
- Ну а как насчет какого-нибудь другого чародея? - с надеждой спросил Джон-Том.
В голосе Клотагорба послышалась гордость.
- Осмелюсь заметить, что во всем мире лишь я один способен справиться с необходимыми заклинаниями и физическими дисторсиями. Вот что, договоримся так: я отсылаю тебя назад, как только это окажется возможным. - Отечески похлопав Джон-Тома по руке, Клотагорб предупредительно погрозил ему пальцем. - Не бойся. Мы отправим тебя назад. Надеюсь, - добавил чародей с сожалением, - что я сумею сделать это, прежде чем разразится беда и нас перебьют. - Он прошептал, рассеянно взмахнув палочкой.
Разделенье, исчезай,
Свет обратно возвращай.
Светляки, сюда летите,
Вы, молекулы, плывите.
В искаженное пространство внутри Древа возвратился свет, долгожданный и теплый. Тьма унесла и лапы мерзких тварей, которые Джон-Том ощущал собственной спиной. В ветвях снаружи вновь послышалось чириканье ящериц.
- Если вы не рассердитесь, я бы сказал, что ваше колдовство вовсе не похоже на то, которого я ожидал.
- А чего же вы ожидали, молодой человек?
- Там, откуда я родом, магия творится на основе всяческих штук наподобие паучьих и кроличьих лапок... Словом, из чего-то другого. И потом твердят волшебные глаголы из латинского или других древних языков.
Мадж презрительно фыркнул, выглянувший из-за двери Пог позволил себе скрипучий смешок. Клотагорб с неодобрением глянул на эту парочку.
- Вот что, юноша, эти маленькие пауки, что бегают под ногами, ни на что не годятся. Те, что побольше, с другой стороны... Однако я не бывал на Паутинниках и не собираюсь посещать место, где они обитают... - Тут Клотагорб жестом показал, что пауки там в локоть длиной, и Джон-Том не стал проявлять дальнейший интерес к этому месту, а тем более к паукам подобной величины.
- А что касается кроличьих лапок - не сомневаюсь, любой уважающий себя кролик прикончит меня и сделает из моего панциря умывальный таз, если такая идея только придет мне в голову. Выбор слов давно подтвержден экспериментами, к тому же они одобрены на собраниях Большого Совета волшебников.
- А что вам нужно, чтобы открыть проход между измерениями?
Клотагорб заговорщицки пододвинулся ближе.
- Понимаешь, я совершенно не хотел бы ненароком выдать секреты сообщества, однако, по-моему, ты все равно ничего не запомнишь. Нужно несколько кристаллов германия, щепоть молибдена и чайная ложка калифорния... К тому же связываться со сверхтяжелыми коротко-живущими элементами - сущая мука, сам понимаешь. Значит, берешь кое-какие радиоактивные вещества, потом добавляешь парочку трансурановых... а их еще поди получи.
- А как найти?..
- Тут действует другая формула, ингредиенты которой я вообще не могу назвать непосвященному. Потом помещаешь все в самый огромный котел, какой только удается достать, мешаешь. Три раза обходишь, приплясывая, ближайшее отложение никель-цинковых руд и... Но хватит секретов.
- Забавная магия, она похожа на настоящую науку.
Клотагорб с разочарованием поглядел в сторону Джон-Тома.
- Разве не это я тебе говорил? Сама-то магия - всегда одна и та же, вне зависимости от того, в каком мире или измерении ты существуешь. Различаются заклинания и формулы.
- Вы сказали, что кролик здесь просто лапу свою не отдаст. Значит, и кролики у вас разумные?
- Юноша, юноша... - Клотагорб устало опустился на кушетку, скрипнувшую под ним. - Разумны все теплокровные. Так и должно быть. Так было во все исторические времена. Все теплокровные, кроме четвероногих травоядных - домашнего скота, лошадей, антилоп и им подобных. - Чародей грустно покачал головой. - Бедным тварям так и не удалось развить из своих копыт хоть какое-то подобие рук. А интеллект тесно связан с наличием пальцев. Теплокровные, значит, разумны. Птицы тоже. А из рептилий по каким-то причинам интеллектом обладаем только мы, черепахи. Есть, конечно, еще обитатели Паутинников и Зеленых Всхолмий, но чем меньше о них говоришь, тем спокойнее. - Он поглядел на Джон-Тома. - Ну а раз тебя нельзя отослать домой, что прикажешь с тобой делать?..

Глава 3

Клотагорб помедлил еще.
- Все-таки мы не вправе бросить тебя одного, да еще в совершенно неизвестном тебе мире. Я ощущаю известную ответственность. Тебе потребуются деньги и спутник, способный дать необходимые объяснения. Эй, Мадж!
Выдр пристально разглядывал огромный том, раскрытый Погом на нужной странице.
- Эй, вы, оба! Оставьте в покое брачные заклинания. Все равно у вас не хватит терпения вызвать нужных духов. Иначе придется избавить вас кое от чего лишнего парочкой заклинаний, чтобы вы только утихомирились.
Мадж захлопнул книгу, взлетевший вверх Пог принялся увлеченно протирать второй ряд окон.
- Чего вам угодно от меня, ваше чародейство? - несчастным голосом проговорил Мадж, ругая себя за оплошность.
- Мадж, меня почтительным тоном не одурачить. - Клотагорб предупреждающе поглядел на выдра. - Я знаю, что ты думаешь обо мне. И это меня не волнует.
Обернувшись к Джон-Тому, чародей скептически оглядел молодого человека: дешевый тисненый пояс, стоптанные сандалии, тенниска с изображением волосатого человекообразного с дымящейся гитарой в руках, линялые голубые джинсы.
- Знаешь, в таком виде нечего и думать отправляться в Линчбени-град... или в другое место. Тебя непременно вызовут на поединок. Это может быть опасно.
- Ага, - отозвался Мадж, - во умора. Да они же со смеху помрут.
- Нельзя ли обойтись без твоего презренного остроумия, трясущееся порождение мускусной крысы? Тебе смешки, а мальчику...
- Прошу прощения, сэр, - строгим тоном остановил его Джон-Том. - Но мне уже двадцать четыре, и мальчиком...
- Юноша, а мне двести тридцать шесть. Возраст - вещь относительная. А теперь нужно подумать об одежде... и о проводнике. - Клотагорб многозначительно поглядел на Маджа.
- Эй-эй, шеф, обождите-ка. Клепаный Портал - ваш, ввалился в него - он, и если это не тот гусь, я здесь ни при чем.
- Тем не менее вы уже познакомились. А поэтому ты возьмешь его под свою опеку и приглядишь, чтобы с ним ничего не случилось, пока я не придумаю, как с ним поступить.
Ткнув мохнатым большим пальцем в сторону выжидающего юноши, Мадж отвечал:
- Ваше чародейство! Я ж не говорю, што мне его не жаль, что ж я - урод?.. Мне вообще каждого дурачка жалко, а тем более безволосых людей. Тока с чего это я должен с ним нянчиться? По профессии я ж охотник, сэрра, какая ж из меня приемная мамаша, я... што ли, фея?
- По профессии ты бродяга, а по призванию - пьяница и развратник, - уверенным тоном возразил Клотагорб. - Вовсе не идеальная компания для молодого человека, однако в вашем скудном умишком Линчбени ученого для этого дела не отыскать. Итак... ты назначен.
- А ежели откажуся?
Клотагорб закатал отсутствующие рукава.
- Тогда я тебя превращу в человека, укорочу усы, выбелю нос, вытяну ноги, расплющу лицо... Мех у тебя повылезет, и весь остаток жизни будешь шляться по миру с голой кожей.
Бедолага Мадж явно испугался, его бравада не принесла результата.
- Нет-нет, ваше заклинательство! Ежели судьба мне возиться с пацаном - я ее искушать не буду.
- Решение мудрое и прозаичное. - Клотагорб покойно сел на кушетку. - Не люблю я грозить. С проводником дело улажено, остается финансовый вопрос.
- Во-во, - просветлел Мадж. - Что ж это - посылать невинного незнакомца в наш жестокий мир... без ума и без гроша.
- Имей в виду, Мадж, деньги я даю молодому человеку, и не смей их у него канючить.
- Ах, сэрра, нет, нет и нет! Я только пригляжу, чтоб пацан оделся как подобает и пристроился в Линчбени в гостинице, где принимают человекообразных.
В голосе Джон-Тома зазвучали волнение и радость:
- Значит, в этом городе есть люди наподобие меня?
Мадж, сощурив глаза, поглядел на него.
- Вот што, приятель, людей в Линчбени-граде полно, попадаются и человекообразные, тока не твоего размера.
Клотагорб копался в горке свитков.
- Ну вот, опять это заклинание затерялось... Как золото творить буду?
- Эй, шеф, - встрял сметливый Мадж. - Можно помогу... поищу?
Волшебник оттолкнул его в сторону.
- Сам управлюсь. - И, покосившись на кучу бумаги, забормотал:
- Заботы... заказы... зрение... зола... золото, вот оно.
Вновь извлечены были порошки и отвары, на этот раз их поместили не в тигель, а на мелкую сковородку. На самое дно Клотагорб уложил одну-единственную монетку, извлеченную со дна какого-то ящика в его жилете. Заметив, что Мадж пытается все запомнить, Клотагорб помахал руками.
- Мадж, и думать забудь. Тебе этих слов не выговорить. Кроме того, монетка эта особая, старинная. Если б я мог все время делать деньги - зачем бы тогда брать плату за работу? Сегодня - случай особый. Ну, подумай, что будет, если все животные примутся делать деньги.
- Тогда рухнет вся ваша денежная система, - вставил Джон-Том.
- Благословенный панцирь! Юноша, ты говоришь правду. Кое-что ты все-таки выучил.
- Экономика мне чуть ближе.
Волшебник уже водил палочкой над сковородой.
Постулаты, постулаты, постулаты,
Повторяю я трикраты:
Золото, сюда явись,
Из молекул накопись.
Слышу ход в земле, явись!
Круглись, золото, круглись,
Эй, металл тяжелый, звонкий,
Округлись и в монеты превратись.
Что-то вспыхнуло, запахло озоном. Порошки со сковородки куда-то подевались, а на их месте оказалась кучка блестящих монет.
- Вот это - штуковина правильная, - прошептал Мадж Джон-Тому. - Этот бы заговор мне и узнать.
- Иди сюда, юноша, и бери, - Клотагорб вытер пот со лба. - Короткое заклинание, но тяжелое.
Джон-Том сгреб горстку монет. Он уже собирался опустить их в карман, когда неожиданная легкость червонцев удивила его. Он прикинул вес на руке.
- Сэр, не хочу показаться непочтительным, только они очень уж легкие для золота...
Мадж протянул лапу, выхватил монетку.

Предыдущая страница 3 Следующая страница


Чародей с гитарой 4

- Не то что пенни, друг. На золото-то похоже, но не золото.
Клотагорб, хмурясь, подцепил золотой диск.
- Угу. А что это за тонкий краешек выступает?
- И здесь тоже. - Джон-Том зацепил за край. Тонкая золотая фольга отошла, открывая буроватую субстанцию. Описывающий круги над их головами Пог истерически захохотал.
- Не понимаю. - Клотагорб содрал последнюю обертку с собственного экземпляра. Материал под нею он признал в тот самый миг, когда Джон-Том на пробу куснул.
- Шоколад. Неплохой, кстати. Клотагорб приуныл.
- Проклятие! Должно быть, я добавил к формуле трансмутации что-то из завтрака.
- Ну что же, - отозвался умиравший с голода молодой человек. - Золото, сэр, у вас не вышло, однако шоколад получился превосходный.
- Вод эдо волшебник! - завопил Пог из оконной ниши. - Шоколад у него вышел вмесдо золота! Я ж вам рассказывал, ребята, чего туд было, когда он пытался вызвать водяную нимфу. Выложил всю комнату, как бобер хатку: кругом благовония, духи, зеркала. Ну, вызвал он свою нимфу. Порядок. Знаете какую? Нимфу куглухской стрекозы... Она ж ему чуть руку не оторвала, пока...
Клотагорб коротко ткнул пальцем в сторону Пога, крохотная молния обуглила место, где тот был буквально только что.
- Вечно мажет к дому же, - съехидничал ученик. Вторая молния миновала фамулуса на еще большем расстоянии, расколошматив целую шеренгу стеклянных сосудов на верхней полке. Звякая, они попадали на пол; летучий мыш, метнувшись в сторону, увильнул от падающих осколков.
Отвернувшись, Клотагорб стал возиться с очками.
- Пора наворожить новые линзы. - Засунув руку в нижний ящик панциря, он извлек оттуда горстку монеток поменьше. - Юноша, это тебе.
- Сэр... а не проще ли было сразу дать мне их?
- Приходится практиковаться. Вот увидишь, через несколько дней это заклинание будет выскакивать из меня, как пробка из бутылки.
- А может, и одежонку ему наколдуете? - осведомился Мадж.
Прицеливающийся пальцем в ухмыляющегося фамулуса Клотагорб бросил на Маджа сердитый взгляд.
- Я волшебник, а не портной. Мирские дела я оставляю тебе. И помни: не приглядишь - меха на тебе не будет.
- Шеф, расслабься. Пошли, Джон-Том. Дорога неблизкая, и лучше выйти до темноты.
И они оставили жилье Клотагорба, разбивавшего горшки и фиалы и прожигавшего дырки в картинах в напрасных попытках испепелить обнаглевшего помощника.
- Какой интересный тип этот ваш волшебник, - чтобы завязать беседу, проговорил Джон-Том, едва они повернули на хорошо протоптанную дорожку, уводившую в лес.
- С чего это он мой, приятель? - Ящерица с ярким оперением принялась расклевывать нечто, напоминающее банан, на ветвях ближайшего дерева. - Хошь еще шоколадную монетку?
- Нет, спасибо.
- Кстати, о деньгах: мешочек-то с серебром можно и мне дать, раз уж под моим присмотром находишься.
- Деньги в полном порядке. - Джон-Том похлопал себя по карману. - Тут им будет спокойнее. К тому же мои карманы повыше твоих - залезть труднее.
Не ощутив ни малейшей обиды, выдр оглушительно расхохотался и хлопнул Джон-Тома волосатой пятерней пониже спины.
- А ты, приятель, не такой дурак, каким кажешься. Чтоб мне заледенеть, тока я еще сделаю из тебя нормальное животное.
Они один за другим перебрались через ручей - почти такой же, как посреди ботанического сада в кампусе. Джон-Том постарался справиться с грустью, навеянной этим воспоминанием.
- А тебе не интересно, какой такой кризис предрекает нам Клотагорб? - спросил он выдра.
- А ну его, - отвечал тот, - опять чтой-то придумал. Мне рассказывали - чего тока эти чуваки не пьют и не курят под настроение! Это у них называется размышлениями... чародейскими. А я так прямо скажу - набрался. Как ему разобраться-то, выдумал он кризис этот или нет, если ходит каждый день косой?
- Тебе надо бы обратиться к истории...
Мадж укоризненно покачал головой.
- Тока попробуй ляпнуть подобное в Линчбени, приятель, враз попадешь в беду. Нужно мне обращаться к твоей истории. А все-таки, как насчет серебришка? - Джон-Том улыбнулся. - Ну, ладно, ладно.
Последние надежды на то, что затянувшийся кошмар этот развеется и что он еще сможет проснуться, исчезли после нескольких дней пути - за милю до Линчбени. Джон-Том еще не видел города - тот прятался за подъемом, поросшим сосновым бором, когда близость поселения засвидетельствовал запах... Едкую вонь от сотен животных, сгустившуюся на утреннем солнцепеке, едва ли можно было с чем-нибудь перепутать.
- Что те опять не так, кореш? - Сбрасывая остатки ночной дремоты, Мадж с наслаждением потянулся. - Смотрю, опять ты у меня сник.
- Запах...
- Мы ж возле Линчбени - как я и обещал.
- Значит, тут всегда так воняет?
Мадж поводил носом.
- Не... чтой-то сегодня не очень. Подожди вот... к полудню, когда солнце поднимется, будет самый как раз.
- У вас здесь повсюду волшебники... Великие, вроде Клотагорба. Неужели никто не мог выдумать дезодоранта?
Мадж отвечал не без смущения.
- А что это такое будет, приятель? Еще какая из ваших непонятных штуковин?
- Такая вещь - побрызгал, и от тебя пахнет приятно, - с достоинством отвечал Джон-Том.
- Во до чего ж странные понятия в вашем мире. А как я тогда пойму, где мои враги, если не смогу их учуять? А друзья - те и так пахнут приятно. Неправильно у тебя выходит. От друга не воняет. Разве что от вас, человекообразных, - он пренебрежительно фукнул носом, - иногда толком ничем и не пахнет. Вот, поди, и кажется тогда, что все могут обойтись без запаха.
- Действительно так.
- А вот что тогда выходит, шеф. Нечего тебе проповедовать эти свои сектантские заскоки в Линчбени, не то даже я не смогу тебя защитить... До конца дня не протянешь.
Они приближались к городу. Теперь на тропинке были видны следы многих ног.
- Во, гад, дает, - бормотал Мадж себе под нос. - Обходиться без запахов, без сладких-то ароматов друзей и дам. Да я, гад, скорее ослепну, чем носа лишусь, понял, приятель? И какие ж у вас там чувства в вашем мире?
- Обычные. Зрение, слух, осязание, вкус... обоняние.
- Тогда выходит, что ты сектант, раз из вздорной пустой теологии согласен отказаться от одной пятой чувств, рассказывающих тебе о мире?
- Теология тут ни при чем, - возразил Джон-Том, опасаясь, как бы его аргументы ему же самому не показались легковесными. - Все дело в этикете.
- Да подавись ты своим этикетом. Надо же - никаких запахов. Нет, Джон-Том, твоего мира мне на понюх не надо. Тока мы уже пришли. Постарайся теперь выбирать выражения. - Выдр все еще никак не мог примириться с тем, что запах друг друга кому-то может показаться неприятным. - Ты тока скажи там про свой нос, так тебя сразу выпотрошат.
Джон-Том нерешительно кивнул. Надо вздохнуть поглубже несколько раз, сказал он себе. Где-то он это слыхал: вдыхай поглубже - привыкнешь.
Они поднялись на вершину холма, и внизу за деревьями открылся город. И тут запах обрушился на него в полной мере... Пахло навозом, перепревшим в болоте. Джон-Том едва сумел удержать в себе содержимое желудка, вознамерившееся оставить его тело недолжным путем.
- Эй-эй, тока меня не заблюй! - Мадж торопливо шагнул назад. - Возьми себя в руки, парень. Скоро ты будешь радоваться этому запаху.
Они спускались с холма, выдр привольно трусил, Джон-Том брел, спотыкаясь, и, по возможности, старался изобразить на лице непринужденное выражение. И тут они набрели на зрелище, заставившее Джон-Тома позабыть про дурноту и одновременно напомнившее ему, что угодил он в местечко опасное и лишь слегка цивилизованное.
Они увидели тело, во всем схожее с принадлежащим Маджу, кроме незначительных подробностей: лапы висящего были скручены за спину, ноги связаны вместе. Голова свисала набок, свидетельствуя, что эту шею свернули вполне профессионально. Тело было полностью обнаженным. "Странно, как быстро я привык, что и животные здесь ходят одетыми", - подумал Джон-Том.
Труп целиком покрывала оболочка из прозрачной резины или пластмассы. К облегчению Джон-Тома, глаза оказались закрытыми; выражение на физиономии, пожалуй, можно было даже назвать приятным. Под покачивающимся законсервированным трупом на шесте торчала табличка с надписью, сделанной незнакомыми буквами. Юноша вопросительно посмотрел на Маджа.
- Это основатель нашего города, - последовал ответ.
Они шли мимо удивительного монумента, и Джон-Том не сводил глаз с покойника.
- Значит, у вас принято вешать основателей городов?
- Не, тока за особые заслуги. Это наш покойный Тило Бени. Должно быть, две сотни лет висит уже, старина.
- Неужели это тело провисело здесь не одну сотню лет?
- А че - хорошо сохранился. Наш местный колдун забальзамировал его, как положено.
- Какое варварство.
- А хошь - расскажу о нем? - спросил Мадж. Джон-Том кивнул.
- Значица, вышло так, что старик Тило - хорек, значит, этот, а из них ничего хорошего не выходит - оказался мошенником. Грабил фермеров по всей округе... Много лет грабил... Чаще деньги отбирал, иногда дочерей. Вот на этом его и застукали. А то он зерно купит у одного фермера, а продаст другому, потом займет денег и еще купит. Вдруг пара фермеров сообразила, значица, что зерно, которое они покупают, существует лишь в голове Тило.
Ну вот, они собрались, заловили его в этой роще и обработали, как полагается. А тут приходит пара ремесленников - плотник и серебрянщик, а может, и сапожник, не помню... Ну и решили, что в этой долине возле проточной воды можно затеять дело, вот город-то и вырос. Тогда, значица, в других селениях спрашивать стали - как найти тех ремесленников. Им и говорили: ступайте в долину, где линчевали Тило Бени, хорька-мошенника. А ты, шеф, не заметил? Дышишь-то уже как надо!
К удивлению юноши, дурнота его прошла, вонь более не казалась такой жуткой.
- Ты прав. Теперь лучше.
- Хорошо. Вот что, приятель, теперь держись возле меня и следи за собой. Тут есть ребята, которые не любят шутить с незнакомцами, а ты и так страннее всякого странника. Значица, я не хотел бы здеся с ними повздорить, понял?
Они вышли из леса. Мадж поглядел вперед и голосом, полным провинциальной гордости, изрек:
- Ну вот, Джон-Том, вот и Линчбени-град.

Глава 4

Ни тебе сказочных шпилей, ни островерхих башенок. Перед Джон-Томом была деревня. Ни радужных бастионов, ни покрытых золотом крыш, вонзающихся в облака... Ни серебра, ни самоцветов. В Линчбени можно было жить - для этого городок и строили, - но любоваться тут было нечем. О мавританских дворцах и садах с павлинами обитатели его ведали еще меньше, чем сам Джон-Том.
С двух сторон зажатые лесом улочки тянулись вдоль узкой долины; через центр городка протекал ручей едва ли не в ярд шириной. Он делил надвое центральную улицу, замощенную, как и боковые проулки, голышами, наверняка доставленными из русла далекой реки. Собственно, не замостили один только ручей.
Они спускались вниз по тропе, превратившейся в мостовую, возле самой воды. И хотя Джон-Том намеревался держать себя в руках, приступ дурноты, накатившей возле первых домов, заставил его изрядно скривиться. Похоже было, что ручей служит одновременно источником питьевой воды и сточной канавой. Юноша велел себе не пить в Линчбени, если предложенная жидкость будет некипяченой или не из бутылки.
Вокруг стояли дома - в три, даже в четыре этажа. Острые крыши были крыты большими, в квадратный фут, пластинами дранки или серого шифера. Со второго и третьего этажей вниз смотрели прозрачные окна. Кое-где над улицей нависали балконы.
В стенах четвертых этажей и башенок, поднимавшихся над крышами, были открытые воздуху круглые дыры. Под каждым таким входом виднелись толстые жерди. Возле воздушных дверей располагались круглые же окошки. Там явно гнездились воздушные обитатели городка, вроде красногрудого сквернослова, доставившего почту к Древу Клотагорба несколько дней назад.
Узкое ущелье не было очень уж глубоким, да и края его не слишком близко подходили друг к другу, но дома жались стенка к стенке, как перепуганные дети. Причина была проста: если одна стена служит для двух строений, дом обходится дешевле. Кое-где над щипцами острых крыш и обращенными к улице фасадами на шестах реяли вымпелы. Может, они несли на себе гербы знатных семейств, может, о чем-то предупреждали или извещали местных жителей. Джон-Том об этом не знал. Куда более понятной символикой явилось сохнувшее на натянутых над головой поперек улиц веревках белье необычной конфигурации. Джон-Том попытался было определить владельцев по расположению и длине рукавов и штанин, однако вынужден был сдаться перед лицом такого разнообразия.
Ну а в настоящий момент мохнатые руки торопливо, с воркотней и бурчанием, втягивали белье в окна верхних этажей. Над городом уже грохотал гром, раскаты его отражались от мостовых, от сырых каменных стен, пересеченных толстыми деревянными брусьями. Даже небольшие дома здесь строились прочно - неприступными замками.
Гулко хлопали оконные переплеты - обитатели готовились к приближающейся грозе. Новый порыв влажного ветра донес до ноздрей человека и выдра острый запах дыма, запорошил глаза пеплом. Над городом прогремел новый раскат. Маслянистое темное облако было почти над головой. Первые капли упали на лицо.
Мадж прибавил шагу, и Джон-Тому пришлось поторопиться, чтобы не отстать. Город заинтересовал его, и спрашивать, куда они спешат, не хотелось. Погруженный в лицезрение окрестностей юноша не замечал взглядов торопливых прохожих.
Пройдя еще пару кварталов, он наконец понял, какое внимание привлекает.
- Длинный ты, все дело в этом, приятель, - объявил Мадж.
Джон-Том старательно разглядывал прохожих, отвечавших ему не менее любопытными взглядами. Выше Маджа никого не было; в основном здешние ростом едва превосходили четыре-пять футов. Одеты все были достаточно схоже, различия определялись вкусом и, по-видимому, положением. Шерсть и шелк чередовались с хлопком и кожей. Куртки, блузы, жилеты и панталоны зачастую были расшиты бисером и перьями. Головные уборы отличались разнообразием: широкополые шляпы во вкусе семнадцатого столетия, крохотные береты, высокие тирольки с перышком на боку, как у Маджа. Землю попирали сапоги и сандалии разных размеров. Позже Джон-Том убедился, что выбирать приходится между теплыми, но грязными башмаками и сандалиями - обувью холодной, однако легче поддающейся чистке.
Впрочем, поддерживать чистоту обуви здесь было сложно. Они вовремя пересекли главную улицу: буквально перед их носом раздраженная седая опоссумша выплеснула в центральный ручей ведро с помоями - прямо со второго этажа.
- Эй, там! - закричал Джон-Том захлопнувшимся ставням.
- Чего это ты?
- А она чего? - пробормотал Джон-Том, крутя носом от новой вони.
Мадж нахмурился.
- Вот что, шеф, уймись-ка ты со своими обычаями. А чего ей еще делать со всей жижей, собравшейся за ночь? - И он показал рукой на ручей, протекающий вдоль улицы. - В это время года у нас здесь дожди. Все стекает в поток... и привет.
Джон-Том мысленно поблагодарил судьбу за то, что она не привела его в эти края летом.
- Меня ведь не это рассердило. Она же специально. Ей-богу, метила в нас.
Мадж ухмыльнулся.
- А че, можа, и так. У этой старой домоседки-хавроньи другого-то развлечения и не найдется.
- А как тут у вас насчет обыкновенной любезности? - осведомился Джон-Том, стряхивая с ботинок налипший мусор.
- Хорошая штуковина, если молодым хочешь лапы отбросить, вот что я тебе на это скажу.
Спереди послышались крики. Они отступили в сторонку и прижались к ставням, прикрывающим окна лавки. К ним приближался огромный двойной фургон, повозки грохотали одна за другой. Транспорт занимал едва ли не всю ширину улицы.
Джон-Том разглядывал его с любопытством. Правил фургоном тощий, насквозь промокший оцелот. Яркие глаза небольшой тигровой кошки поблескивали из-под широких полей мятой фетровой шляпы. Позади него, на передке второй повозки, ехал вконец осерчавший самец белки, ростом не более чем в три фута. Прикрывая пушистым хвостом голову, он пытался с помощью полотнищ плотного холста или кожи спасти от уже хлынувшего дождя фрукты и овощи, которыми была загружена повозка. Фургон тянула четверка ширококостных ящеров, покрытых сине-зелеными радужными разводами; в полумраке их розовые глаза поблескивали на манер габаритных огней автомобиля. Они то и дело дергались из стороны в сторону, требуя неуклонного внимания от вопящего и шипящего возницы, который использовал ругательства в той же мере, что и тонкий длинный кнут.
Ненадолго заглушив гром, огромная повозка прогрохотала мимо, с трудом обогнув угол.
- Ну чего браться, ежели безрукий... Не понимаю таких, - буркнул Мадж, когда они продолжили путь, стараясь держаться ближе к стенам домов, где дождь был потише. - Стока груза зазря намочили.
Теперь с неба уже просто лило. Окна по большей части были затворены или прикрыты ставнями. В наступившем полумраке казалось, что дома нависают над улицами.
Откуда-то из-за спины, сверху, донеслось пронзительное чириканье. Обернувшийся на звук Джон-Том успел заметить, как сойка в желто-пурпурной юбочке и жилете приземлилась на одном из насестов четвертого этажа и протиснулась внутрь через отверстие. Хлопнула круглая дверца.
Они торопились вперед - от одного шаткого навеса над входом к другому. По дороге миновали книжную лавку... точнее, лавку свитков: высокие до потолка деревянные полки похожи были на штабель винных бутылок, из каждого гнезда торчал толстый свиток.
Как уверял Мадж, дождь смыл всю грязь с мостовой, и вздувшийся ручей унес ее вниз по течению. Гроза тем временем умчалась дальше, раскаты грома стали стихать. Ливень сменился холодным моросящим дождем, и Джон-Том ежился и неуютно чувствовал себя в насквозь промокших джинсах и тенниске.
- Прошу прощения, сэр.
Джон опустил руки, которыми обхватил себя, пытаясь согреться.
- Что? - Взгляд его обратился направо. Голос слышался из узкого проулка - двое мужчин едва ли прошли бы там плечом к плечу...
Под небольшим деревянным навесом лежал гиббон, скрючившийся для тепла между деревянными бочонками, наполненными мусором. Его морщинистая физиономия была укрыта от дождя сложенными листами оберточной бумаги, завязанными узлом под подбородком. Самодельная шляпа, промокнув, липла к физиономии обезьяны. Рваные хлопчатобумажные брюки укрывали волосатые ноги. Рубашки на гиббоне не было. Длинные руки обнимали сотрясающуюся грудную клетку, покрытую округлыми проплешинами. Вместо одного глаза зияла дыра.
Рука с тонкими пальцами с надеждой потянулась к Джон-Тому.
- Серебряную монетку, сэр. Подайте несчастному ветерану войны, неудачнику мирных времен. Скверное воспитание и невежество судей стоили мне одного глаза, сэр. А теперь я существую лишь щедротами жителей этого города.
Джон-Том, открыв рот, глядел на жалкое создание.
- Ну, несколько медяков, сэр, если у вас нет серебра, - с вожделением канючил гиббон.
И вдруг отшатнулся, вжимаясь в бочки. Одна из них повалилась. На мостовую посыпались обрывки бумаги, кости - словом, обычный городской мусор, состав которого не зависит от пространственного расположения города в космосе.
- Нет-нет, сэр! - Трясущейся рукой гиббон прикрывал лицо. - Я ничего плохого не сделал.
Мадж стоял возле Джон-Тома. Меч на груди его был наполовину выдвинут из ножен.
- Слышь, ты, я не потерплю, чтоб ты приставал к джентльмену, пока он пользуется моим покровительством! - Выдр шагнул к неудачливому антропоиду. - Сделал... не сделал, а можа, еще сделаешь... Вот попробуй тока, пока я рядом.
- Ну зачем ты так? - пробормотал Джон-Том, не без приязни глядя на съежившегося гиббона. - Он же больной, видишь?
- Во-во... Именно... Больной. Чего ты, приятель, не знаешь, как разговаривать с попрошайками?
Выдр обнажил меч. Гиббон взвыл.
- Знаю. - Джон-Том запустил руку в карман, нащупал небольшой льняной кошелечек, которым одарил его Клотагорб, извлек из него монетку, бросил ее гиббону. Обезьяна поползла за ней по камням, по мусору.
- Благословение на вас, сэр! Пусть небеса поцелуют вас!
Мадж отвернулся с презрением, вернув меч на место.
- Попусту деньги мотаешь. - Он взял Джон-Тома за руку. - Ну, пошли. Надо еще добраться до той самой лавки, пока ты все не спустил. Вот что, кореш: тута мир грубый, и тебе лучше бы поскорее с этим смириться. Значица, не видал ножа в подворотне?
- Ножа? - Джон-Том оглянулся назад - на оставшийся позади проулок. - Какого ножа?
- Во-во, он еще спрашивает, - возмутился выдр. - Вот не было бы меня с тобой, сразу узнал бы - какого. Тока я думаю - тебе с собой не справиться. Голова, наверное, легкая, мозги вроде воздуха, а? Какого ножа... Тьфу!
Он остановился, поглядел на озадаченного Джон-Тома.
- Вот чего, приятель - по мне, валяй дурака сколько хошь. Тока вот его чародейство что скажет? Стало быть, покуда я тута тебя не пристрою, покуда ты, значица, не пустишь корней в этом мире, изволь-ка, приятель, слушать мои советы. А ежели о себе не думаешь, хотя бы меня пожалей. Клотагорб вона чего мне насулил. - Покачав головой, выдр отвернулся и отправился дальше. - Мне насулил - не тебе! Дернуло же меня спотыкаться о твои ноги, угораздило же!
- А! Выходит, мне повезло? По-твоему, я здесь просто счастлив? Тоже мне удовольствие... Пердун мохнатый!
К разочарованию Джон-Тома, вместо того чтобы потянуться к мечу, Мадж заулыбался.
- Вот это уже лучше, приятель! Так-то вот оно лучше, чем денежки свои раздавать. - Выдр сплюнул в сторону проулка. - Да этой мерзопакости вонючей что плюнуть, что кишки тебе выпустить. Не понял, почему мне в лесу лучше, а, друг?
Они свернули с главной улицы на боковую, оказавшуюся, правда, пошире того проулка, но в общем-то не слишком похожую на настоящую улицу. Впрочем, даже она могла похвастать вывесками полдюжины лавок, жавшихся друг к другу в конце длинного тупика. Улочку освещал высокий масляный фонарь. Полотняные козырьки над окнами лавок едва не смыкались, вместе с дождем пряча мостовую от света фонаря.
Из находившегося в конце тупика каменного фонтана вытекал ручеек, повторявший в миниатюре поток на центральной улице.
Джон-Том стряхнул капли с рук и, выжимая влагу из длинных волос, нырнул, согнувшись, под один из козырьков. Тот явно не был рассчитан на персону подобного роста. Юноша поглядел на вывеску под большим окном лавки. Надпись была уже почти понятна. Должно быть, мозг начинал обживаться. Впрочем, понять, возле какой лавки он оказался, можно было, не зная грамоты. В окне было полно жилетов, курток, искусно простроченных панталон... пара брюк с бубенчиками, нашитыми вдоль швов. Одежда лежала на прилавке или была напялена на манекены с остроухими головами и хвостами.
Мадж толкнулся в дверь, звякнул колокольчик.
- Голову побереги, Джон-Том.
Услышав предупреждение, юноша пригнулся. Внутри пахло лавандой и кожей. Никого не было видно. В центре комнаты были расставлены кресла с гнутыми ножками и спинками. С длинных шестов свисала одежда.
- Эй, владелец! - заорал Мадж. - Покажись сам и свою работу прихвати.
- Заходите, получите, дорогие мои, как там вас... - прошелестел голос в задней комнате. - Лучшая работа, лучший шов... Самые прочные и красивые материалы... - Голос как-то вдруг стих.
Застыв у двери, лис глядел за спину Маджа - на тощего, насквозь промокшего Джон-Тома. На ногах хозяина красовались шелковые шлепанцы. Он был облачен в шелковый халат, к которому сзади крепились четыре аквамариновые ленты. Пересекаясь, они наискось обхватывали хвост и сходились в бант у белого кончика. Поверх халата на лисе оказался весьма делового вида фартук, из которого торчали линейки, пилки, несколько брусков темно-зеленого камня и прочие атрибуты портновского мастерства. Заговорил он весьма осторожно:
- А это... Что это такое? - И нерешительно указал в сторону Джон-Тома.
- Работа это, о которой мы тут болтаем... Будем делать, значица, будем, бьюсь об заклад. - Мадж плюхнулся в низкое кресло, нисколько не думая об обивке и о том, что с него ручьем стекает вода. Сдвинув на лоб тирольку с пером, он забросил обе короткие ноги на ручку кресла. - Валяй, Дуся, работа ждет.
Упершись лапами в бока, лис строго глянул на выдра.
- Здесь на чудищ не шьют. Я одевал самых роскошных граждан Линчбени и всей округи. Я шил платье для мадам Скорианцы и ее лучших девиц, для банкира Щеголея Вулфа, для членов Городского Совета, для наших виднейших купцов и ремесленников... Но чудовищ я не одеваю.
Потянувшись из кресла, Мадж вытащил длинную тонкую палочку из высокого стакана, оказавшегося неподалеку.
- Считай это вызовом своему мастерству, приятель. - Кремневой зажигалкой выдр поджег палочку.
- Послушайте, - проговорил Джон-Том, - только обойдемся без скандалов. - Лис осторожно отступил назад, как только эта подозрительная громадина сделала шаг в его сторону. - Мадж считает, что... что... - Он заметил, что выдр увлеченно попыхивает дымком. По комнате плыл знакомый запах.
- А скажите, - осведомился Джон-Том, - могу ли... можно и мне взять одну из этих... палочек?

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

- Это, парень, для заказчиков и выставлено. - Мадж великодушно передал ему палочку вместе с зажигалкой. Джон-Том сразу не смог понять, как та устроена, но в данный момент рад был поверить и тому, что она снабжена хорошим огнетворным заклятием.
Несколько глубоких затяжек вполне удовлетворили его. Не столь уж страшен сей мир, решил юноша. Курево напомнило ему о тревогах Клотагорба. А что, если табак сможет каким-нибудь образом переправить его домой?
Через десять минут он уже ни о чем не тревожился. Ободренный Маджем и придремывающим гигантом, лис, бурча под нос, обмеривал Джон-Тома, распростершегося на покрытом ковром полу. Мадж лежал рядом, а тем временем души обоих воспаряли над бренными телами. Портной, которого звали Карлемот, не возражал против дыма; значит, у него хватало этих крепких палочек, либо здравого смысла, или того и другого вместе.
Потом он оставил их, а когда вновь вошел через несколько часов, застал выдра и человека в полной отключке. Лежа на полу, они с глубокой заинтересованностью обсуждали расположение проделанных древоточцем ходов в потолке.
Потребовалось некоторое время, чтобы Джон-Том пришел в себя настолько, чтобы одеться. Но когда он наконец увидел себя в зеркале, потрясение отчасти разогнало туман в голове.
Нежным облачком касалась кожи шелковая рубашка цвета индиго. Ниже начинались прямые брюки из чего-то среднего между хлопком и фланелью. И на штанах, и на рубашке были нашиты одинаковые пуговицы из черной кожи. Кожаный черный жилет украшали узоры из бисера. Им же были обшиты края брюк, только Джон-Том не сразу понял это, поскольку ноги его были обуты в невысокие, до голени, сапоги черной кожи с отвернутыми голенищами. Сперва Джон-Том даже удивился, что у портного нашлась обувь ему по ноге, понимая, что ростом он выше здешнего народца. А потом сообразил, что, должно быть, у местных вполне могут быть иные пропорции, и ноги их крупнее, чем у человека.
Штаны держались на поясе из металлических звеньев, серебряных или оловянных, ярко блестевших, контрастируя с короткой, до бедер, пелериной из зеленой переливчатой кожи какой-то ящерицы. Воротник ее закалывался парой серебряных булавок.
Невзирая на все настояния Маджа, юноша отказался надеть на голову оранжевую треуголку.
- Терпеть не могу никаких шляп.
- А жаль. - В голосе Карлемота расстройство сменилось гордостью. - Лишь такая шляпа может завершить картину... Потрясающий костюм, если позволите, потрясающий и уникальный.
Джон-Том повернулся, чешуйки на плаще его заиграли даже в этом неярком свете.
- Да, в Лос-Анджелесе все бы полопались от зависти.
- Неплохо, - одобрил Мадж, - почти что стоит тех денег, что за него просят.
- Сказал тоже - почти! - Лис суетился возле Джон-Тома, пытаясь обнаружить дефект или складку. Остановился, смахнул ниточку с рукава юноши. - Костюм сразу и скромный, и броский, он привлекает внимание, но не раздражает. - Портной улыбнулся, в узкой пасти блеснули острые зубы. - Теперь этот человек похож на благородного... Бери выше - на банкира. Поневоле теряешься, когда приходится драпировать такую большую площадь. Но чем больше труда, тем заметнее результат. Высокорослый друг мой, не обращай внимания на речи этого плебея. - Лис покровительственно поглядел на Джон-Тома. - А тебе нравится?
- Конечно. Особенно плащ. - Чуть повернувшись, Джон-Том пошатнулся и едва не упал, однако на ногах удержался. - Я всегда мечтал носить плащ с капюшоном.
- Приятно слышать. - Портной выжидал, деликатно покашливая.
- Значица, друг, - объявил Мадж, - пора и платить. Последовала добродушная перепалка, причем Джон-Том явно мешал Маджу торговаться - он принимал сторону портного. Наконец достигли согласия, поскольку естественное для Карлемота желание заломить цену повыше компенсировалось удовольствием, полученным от выполнения столь сложного дела.
Однако все это не помешало Маджу отчитать Джон-Тома сразу же за дверями лавки. Моросящий дождь к этому времени перешел в плотный туман.
- Чего ж я тебе сэкономлю, приятель, ежели ты будешь лавочникам поддакивать?
- Не беспокойся об этом. - Впервые за последнее время Джон-Том чувствовал себя почти счастливым. Теперь, успокоившись насчет внешнего вида, он сделался разговорчивым. - Зато какая работа... Столько трудов. Нет, на такое мне денег не жалко. Кстати. - Он побренчал кошельком в кармане. - Еще есть кое-что.
- Хорошо, у нас впереди еще не одна остановка.
- Зачем же? - нахмурился Джон-Том. - Какая еще мне нужна одежда?
- Не нужна, говоришь? А по мне, ты, приятель, все равно что голяком ходишь. - Выдр повернул направо. Они миновали четыре или пять магазинчиков, вышли на главную улицу и по мосту через ручей добрались до новой лавки.
Изнутри она ничем не напоминала только что покинутое ими уютное гнездышко портного. В ухоженном заведении лиса царили мир и покой... как в обжитом логове. Новая лавка была полна всякой металлической жути, заставившей Джон-Тома невольно поежиться.
Одна стена была отведена исключительно под метательные приспособления. На ней располагались ножи не одной дюжины разновидностей: ланцеты, стилеты, колющие, режущие... с желобками, тьфу, пакость, для стока крови и без желобков. Длинные тонкие проволоки, украшенные самоцветами, - для вздорных и вспыльчивых дам. Далее шли всякие потайные устройства: ножи в каблуках, футлярах для очков и прочая... Словом, все смертоносное разнообразие, до которого способен додуматься точильных дел мастер.
Игрушками с рождественской елки дьявола поблескивали в свете лампы метательные звездочки. С замысловатой алебарды свисали шипастые шары. Булавы, кистени и нунчаки чередовались на стене со щитами и копьями, пиками и боевыми топориками. В задней части лавки хранилось оружие подороже: длинные луки и мечи, различавшиеся скорее не клинками, а формой рукояти - для рук разной величины и очертания. Один на редкость уродливый короткий меч напоминал обоюдоострую косу. Нетрудно было представить, что может натворить им опытная рука. Например, гибкая и ловкая конечность гиббона.
У некоторых мечей и метательных ножей рукояти оказались с канавками или полые. Поначалу Джон-Том не мог даже сообразить, для кого они предназначены, но потом вспомнил про птиц. Руке не слишком удобно, а вот для гибких кончиков крыльев...
На какой-то миг он заставил себя забыть, что попал в мир насилия и быстрой смерти. Потом склонился над прилавком, разделяющим лавку на две части... Там лежал предмет, похожий на привычный игрушечный метательный диск, только с острым, как бритва, краем. Поежившись, юноша отыскал взглядом Маджа.
Выдр обогнул прилавок и как раз исчез за бамбуковой, должно быть, ширмой. И пока Джон-Том открывал рот, чтобы окликнуть его, Мадж успел вернуться, на ходу оживленно перебраниваясь с хозяином. Приземистый мускулистый енот облачен был только в передник и сандалии, за левым ухом в красную ленту на его голове были воткнуты два перышка. От него пахло дымом от горящих углей и железом - как и вообще в лавке.
- Значит, вот кто у нас собрался заняться членовредительством. - Наморщив нос с черной пуговкой, енот поглядел на Джон-Тома.
- Мадж, зачем мне все это? Я поговорить люблю, а не драться.
- Понял, все понял, приятель, - дружелюбно отозвался выдр. - Есть аргументы веские, а есть увесистые. - И он приподнял тяжелую булаву, чтобы проиллюстрировать свои слова. - В любом случае, ты ж не обязан тыкать во всех этими железками, достаточно бывает показать их, чтобы в тебе не проделали дырку. Так чем же из этого ты умеешь пользоваться?
Джон-Том еще раз оглядел будоражущую воображение охапку орудий смертоубийства.
- Даже не знаю... - Он в смятении покачал головой. Вмешался оружейник.
- Ясно, опыта у него нет. - В укоризненном голосе слышалось терпение. - Давай-ка подумаем. С такими руками и ростом... - Хозяин в задумчивости приблизился к стенке, возле которой железными колосьями вырастали из пола пики и копья, каждое - в отдельном гнезде из деревянных планок, и потер нос. Потом поднял обеими руками топор величиной с собственную голову. - Если нет ни умения, ни ловкости, можно использовать другие качества. Эй, молодой человек, ты каким оружием учился владеть?
Джон-Том отрицательно затряс головой.
- А спортом занимался?
- В баскетбол у меня получалось неплохо. Знаешь, даже в прыжке бросал... Метко я умею...
- Дерьмо! - Мадж топнул. - Чего это еще за чертова жопа? В цель ты кидал, что ли? - с надеждой спросил он.
- Не совсем, - признался Джон-Том. - Это когда бегаешь, прыгаешь, бросаешь.
- Делать нечего, придется использовать это. - Мадж повернулся к оружейнику. - Знаешь, подыщи-ка ему что-нибудь потоньше того мясницкого инструмента, который у тебя в лапах. Может, порекомендуешь чего?
- Бегать быстрее. - С кислым видом разглаживая усы, оружейник повернулся к другой стойке. - Впрочем, когда кто сам признает, что растяпа, значит, не все пропало. - Он отставил тяжелый топор. - Такому еще можно помочь.
И он извлек нечто, похожее на копье с отполированным древком. Но заканчивалось оно не наконечником, а увесистым деревянным набалдашником с шипами и нашлепками. Оружие было повыше Маджа и даже Джон-Тому доставало до уха, древко было в поперечнике дюйма два.
- Дубина, значит. - Мадж задумчиво разглядывал оружие.
- Длиннее у меня ничего нет. - Оружейник провел стриженым когтем по древку. - Таранное дерево. В бою не треснет. Твой долгорукий приятель сумеет отбиться им от любого врага, ежели не собирается разделываться с ним как подобает. Раз он у тебя крови боится, так, когда худо придется, вмажет разок по макушке вот этой штуковиной... Насмерть уложит, не хуже, чем мечом. Меньше грязи, чем от топора, но результат тот же. - Он вручил оружие все еще колеблющемуся Джон-Тому.
- И вот еще, парень, из этой дубины хороший дорожный посох получится. Кстати, я ж намекал, что посодействую. - Оружейник указал на древко: посреди него в трех дюймах друг от друга располагались три серебряных кольца. Их соединяли четыре серебряные же полосы.
- Ну-ка, парень, нажми на любую.
Джон-Том так и поступил. Звякнув сталью, посох вдруг вырос на целый фут. Теперь из конца его торчало двенадцать дюймов стали. Удивленный Джон-Том едва не выронил дубину, но Мадж заплясал вокруг нее, как мальчишка возле прилавка в кондитерской.
- Мать моя, во будет настоящий сюрприз для любого тупого невежи, а их на улице хоть пруд пруди. Почесать этой штукой - враз поумнеет.
- Угу, - с гордостью отозвался оружейник, - ткни в ногу и нажимай на спуск - гарантирую изумление до потери сознания. - Енот и выдр с видом знатоков кивали друг другу.
Джон-Том надавил на древко, и стальное жало кошачьим когтем втянулось внутрь. Вновь нажал - острие выстрелило наружу. Интересно-то интересно, но чтобы радоваться...
- Знаете что, я бы вообще не стал дурачиться с такими вещами, но если вы настаиваете...
- Настаиваю, - проговорил сквозь смех Мадж, утирая с глаз слезы. - Настаиваю я. Вот и господин оружейник то же самое говорит... Не хочешь бить по лапам этой штуковиной - и не надо... Тока подожди - случится чего, так сам захочешь, чтоб какой-нибудь пьянчуга вместе со своим мечом очутился подальше от твоих потрохов. Значица, бери и радуйся.
Джон-Том взял посох, но радости не испытал. Его угнетал уже сам факт обладания коварным оружием. Выйдя наружу, они внимательно обследовали кошелек. Он оказался почти пуст, лишь на самом дне серебристыми рыбками в темном баке с водой поблескивали редкие монетки. Джон-Том решил, что, пожалуй, слишком расточительно обошелся с щедрым даром Клотагорба.
Наличие остатков, пусть и скромных, прежнего великолепия Мадж одобрил. Свет фонарей золотил пелену тумана над улицей и витринами. Дождь прекратился, появились пешеходы. Тенями двигались вокруг силуэты животных.
- Проголодался, кореш? - поинтересовался наконец выдр, и глаза его засветились, отражая свет фонаря.
- С голоду дохну! - Юноша вдруг понял, что с утра не съел даже крошки. Запас вяленого мяса у Маджа кончился как раз вчера вечером.
- Я тоже. - Выдр похлопал Джон-Тома по укрытому плащом плечу. - Ну вот, теперь ты стал хоть на чтой-то похож. - Он многозначительно придвинулся к юноше. - Знаешь чего, есть местечко, где на серебришко, что у нас осталось, можно соорудить себе пирушку, от какой бы и зайчиха на сносях не отказалась. Можа даже хватит, чтоб наполнить этот впалый мешок, который у тебя пузом зовется. - Выдр подмигнул. - И развлечемся - на сегодня все наши дела окончены, так-то.
Они шли по городу, пешеходов становилось все больше. По улице время от времени громыхал очередной фургон. Верхом на оседланных ящерицах вприпрыжку или бегом мимо проносились разные личности. Захлопали, открываясь, ставни. Джон-Том впервые услышал голоса детей... Молодняка, мысленно поправил он себя.
Мимо пробежали двое бельчат. Один, изловчившись, повалил наконец другого. Оба принялись кататься по мостовой, царапаться и брыкаться. Собравшаяся вокруг небольшая стайка детишек поощряла дерущихся и отпускала советы. К разочарованию Джон-Тома, милые с виду зверьки свирепо царапали и кусали друг друга. Не то чтобы ему не приходилось видеть подобные сцены в родном городе... Однако здесь такие драки являлись неотъемлемой частью образа жизни. Наконец один из дерущихся бельчат одолел и принялся делать из физиономии противника кровавую кашу.
- Часть нашей жизни? - задумчиво переспросил Мадж, когда Джон-Том поведал ему о своих ощущениях. - Не знаю. Я ж тебе не философ. Тока знай, у нас здесь - или вежливый покойник, или уважаемый забияка. - Выдр пожал плечами. - Решай, что тебе больше по вкусу. И не забывай про милую штучку, которую только что приобрел.
Джон-Том убедился, что пальцы его крепко сжимают древко. Туман рассеивался, толпа густела, и на него начинали посматривать; Мадж уверял - из-за роста. Впрочем, он и одет был куда лучше среднего обитателя Линчбени-града.
Через пять минут он понял, что не просто хочет есть, а голоден, как волк.
- Недалеко уж, приятель.
Они свернули в извилистую боковую улочку. Слева в стене показалась почти незаметная дверь, в нее Мадж и повел Джон-Тома. Юноше опять пришлось согнуться чуть ли не вдвое, чтобы не задеть головой притолоку.
Внутри можно было и распрямиться, потолок оказался в двух футах над головою, чему можно было только радоваться.
- "Жемчужный Поссум", - проговорил Мадж с энтузиазмом, которого Джон-Том в голосе его еще не слышал. - Хорошо бы как следует промочить глотку, приятель. Лампу тока не опрокинь.
Джон-Том следовал за выдром в недра ресторации, продираясь через густую толпу и стараясь при этом не забывать о висячих лампах. Хорошо, что Мадж его предупредил. Снаружи трудно было даже предположить, что внутрь успела набиться толпа, успевшая изрядно взмокнуть.
Футах в восьми от входа потолок цирковым шатром уходил вверх - этажа на два с половиной. Внизу, прямо под куполом, располагалась кольцеобразная стойка, из-за которой выносили еду и питье. За стойкой крутился взвод поваров и барменов. Среди них были два хорька, один аккуратненький кролик, летучая мышь с абсолютно прожженной физиономией, еще более уродливой, чем у Пога. Как и следовало ожидать, в основном она была занята тем, что разносила еду и питье. Джон-Тому приходилось уже бывать в ресторанчиках, где крылатому официанту были бы только рады.
Приземистые столы мясистыми поганками без всякой системы были раскиданы по всему залу. На противоположной от входа оконечности зала "Жемчужного Поссума" были предусмотрены кабинеты - для бесед или флирта, в зависимости от настроения.
Они все еще продирались через плотную и вонючую толпу. На полу попадались лужицы какой-то жижи, щепки от разбитых деревянных кружек. Владельцы ресторации вполне осознанно обходились без стеклянных сосудов. То и дело ноги наступали на деревянные решетки над стоками - достаточно было выплеснуть на пол ведро воды, чтобы смыть с него лужи спиртного или полупереваренные остатки пищи.
В зале Джон-Том оказался самым высоким из всех посетителей - животных то есть, хотя среди присутствующих была пара крупных волков и крепкие с виду большие кошки, - что только прибавило ему уверенности в себе.
- Эй, парень, сюда! - Направившийся на торжествующий голос Маджа Джон-Том обнаружил небольшой свободный стол. Ему пришлось подтянуть колени повыше - сиденья были слишком низки для его роста.
Повсюду его окружали мохнатые тела, в ноздри бил запах мускуса и горячительных напитков. Большая ножка под столом была выполнена в виде кокетливой самочки опоссума, вся фигура едва ли не сплошь была покрыта похабными надписями, так что трудно даже найти свободное место.
Официант непонятным образом заметил, что в их руках ничего нет, а стол пуст, и направился к ним. Как и оружейник, он был облачен только в фартук, запачканный превыше всякой меры. Рисунок давно скрылся под сальными и прочими пятнами. Он тоже был енотом - с черной полоской на мордочке. Одно ухо было надорвано, белый шрам сбегал от него вниз по голове и, минуя глаз, уходил к рыльцу. Заметнее всего шрам был возле глаз - на темной шерсти.
Джон-Том был так занят созерцанием кипения жизни вокруг, что Мадж распорядился за него.
- Приятель, порядок, я все уже заказал.
- Надеюсь, что про еду не забыл, как и про выпивку. Таким голодным я еще не бывал.
- Заказал, заказал, кореш. Тока дурак не знает, что не дело пить на голодное пузо. Эй, куда прешь! - рявкнул Мадж, отпихивая локтем навалившегося на него пьяного оцелота.
Животное качнулось и, дернув кружкой, плеснуло содержимым в сторону выдра. Мадж уклонился от жидкости с необычайным проворством. Оцелот, взвыв, отпустил парочку выражений по поводу полученного им пинка в ребра, однако для серьезной драки он слишком неуверенно стоял на ногах и потому побрел куда-то в толпу. Джон-Том следил за ним, пока заостренные кончики ушей не скрылись в толпе.
Появились две деревянные кружки с шипучим, явно крепким, напитком. В тонкой руке Маджа кружка из твердого дерева казалась громадной, однако Джон-Тому она была в самый раз. Он попробовал черную жидкость, напоминающую что-то вроде крепленого пива, и решил, что к подобному питью следует относиться уважительно.
В другой руке официант держал большое блюдо, покрытое помятой и поцарапанной металлической крышкой. Он открыл блюдо, и в нос Джон-Тома хлынул приятный аромат. На блюде оказались разнообразные овощи: помимо незнакомых плодов, там лежали милые сердцу морковь, редиска, сельдерей, крошечные луковки... Посреди блюда на груде картошки возвышалась свернутая в трубку поджарка. С одной стороны из нее торчала кость. Мясо было дочерна обжарено снаружи, внутри же-у кости - оставалось розовым.
Джон-Том поискал взглядом столовые приборы, но без успеха. Мадж пояснил: незачем в ресторане выставлять такое, чем посетители тут же попортят друг другу шкуры. Выдр извлек охотничий нож; короткий и треугольный, как зуб белой акулы, он прекрасно справлялся с мясом.
- Тебе сырого, среднего или прожаренного? - последовал вопрос.
- Все равно. - Джон-Том с трудом удерживал во рту слюнки. Мадж отхватил два солидных круглых ломтя мяса, передал один из них своему спутнику.
Они безмятежно ели - насколько это возможно, если обходишься одними пальцами. Джон-Том старался не запачкать свою новенькую одежду. Выдр же и не думал об опрятности; с мохнатого подбородка на жилет капал жир, впитывавшийся мехом и тканью.
Они уже успели наполовину насытиться, когда расслабившийся Джон-Том подметил, что от длинного хребта, пронизывающего поджарку, разбегаются в стороны тонкие гнутые косточки, сходящиеся концами, как ножки кронциркуля.
- Мадж, а чье это мясо?
- Невкусное, что ли, приятель? - удивился Мадж с полным ртом овощей.
- Великолепное, только вкус незнакомый. Это не говядина, так ведь?
- Говядина? Коровье мясо, что ли? - Мадж качнул головой. - Можа, они и не красавцы, только и мы не каннибалы, нет, приятель. - Он со вкусом пожевал. - Нет, конечно, это не королевская змея, а питон. Похоже, что сетчатый.
Чудесно. Если вкусно, так чего привередничать, подумал Джон-Том. Причин для этого нет. Он никогда не понимал отвращения, испытываемого некоторыми людьми к мясу рептилий, правда, самому попробовать не довелось. В конце концов, мясо есть мясо... Мышечные волокна, и только.
Впрочем, змей такого размера лучше повстречать лишь в зажаренном виде у себя на столе.
Они как раз обгладывали последние позвонки, когда явился официант с тарелкой пухлых пирожных, сверху помазанных чем-то черным. Утоливший уже голод Джон-Том попробовал штучку и принялся уписывать их одно за другим. В противоположность внешнему виду, пирожные оказались легкими и воздушными, начинены они были медом и дроблеными орехами и посыпаны корицей.
Наконец он откинулся назад в низком кресле и принялся ковырять в зубах, отколупав для этого щепку от стола - как делали многие вокруг.
- Что ж, должно быть, денег у нас теперь не осталось, только так хорошо я давно уже не обедал.
- Угу, неплохо, - отозвался Мадж, уложивший коротенькие ноги на стол - каблуками прямо в тарелку с пирожными.
Где-то заиграл оркестр - что-то легкое и вместе с тем бравурное. Джон-Том профессионально заинтересовался.
Он не видел музыкантов, поэтому пришлось ограничиться слухом. В оркестре были один или два струнных инструмента, барабан, колокольчики и парочка странно глуховатых флейт.
Мадж склонился к нему через стол с серьезным и дружелюбным выражением на физиономии и положил лапу на ладонь Джон-Тома.
- Вот чего, друг, не хочу портить тебе удовольствие, тока у нас есть о чем еще поговорить. Клотагорб велел мне приглядывать за тобой, стало быть, я обязан сделать все до конца. Ежели ты собрался так кушать каждый день, значит, надо придумать, как тебе на жисть зарабатывать, а?

Глава 5

Реальность забурчала в животе Джон-Тома, заставляя забыть вкус пирожных.
- А что, можно ведь просто вернуться обратно к Клотагорбу? - Мир этот положительно начинал нравиться молодому человеку.
Мадж медленно покачал головой.
- Без пользы - пока у него не заработает то заклинание насчет золота. Тока помни: несколько дней назад он тебе показался добряком, а на самом деле волшебники бывают жутко не в духе. Ежели щас пойтить назад и хорошенько поплакаться, мол, деньги кончились... Ты чего ж думаешь... он тобою гордиться, что ль, будет? А уж обо мне-то как скажет! Хочешь напомнить ему, мол, сам виноват в том, что со мною сталось, так, приятель? Значит, слушай меня, может, у него там и припрятано серебро. Тока много его, что ли? Ну, ладно, по старческому слабоумию, щас он себе выдумал этот кризис, значица, не до дел. А дела нет - значица, и серебра нет. А нет серебра - давать-то он тебе чего будет? Вот что, боюсь я, работать тебе придется.
- Понятно. - Джон-Том угрюмо поглядел на дно пустой кружки. - А с тобой, Мадж, работать можно?
- Эй, не путай меня, приятель, я как раз и стараюсь найти такое дело, где тебя еще можно терпеть.
- Спасибо тебе, - ядовито отозвался Джон-Том.
- Да ниче, за что спасибо-то? Просто охота требует уединения. По-моему, тебе в лесу нечего делать; на взгляд, ты не из тех, кто умеет находить дорогу в чаще. Поставишь капкан и сам в него попадешься, так ведь?
- Не буду отрицать... Среди книг или на баскетбольной площадке я чувствую себя спокойнее.
- Вот что, пацан, хоть лопни, твои развлечения из другого мира здесь ни при чем. А что касается знаний... На кого ты учился?
- На юриста, Мадж.
- Это чтоб в адвокаты? Так ни разу и не пришлось попользоваться кем-нибудь из них, - проворчал Мадж, не заботясь о том, как воспримет Джон-Том подобное потребительское отношение к профессии законника. - А чего ты там учил, кроме законов? Сам вишь, у нас они на чуточку не те, что у вас.
- Историю, политику... Наверное, здесь от них тоже толку не будет.
- Наверное, тебя можно пристроить в ученики к местному адвокату, - решил Мадж. Он поскреб ухо и закинул лапу назад, чтобы продолжить занятие уже на спине. - Просто не знаю, приятель. Ты уверен, что больше ничего не умеешь? Может, с молотом можешь справляться... мебель делать? Или там по металлу, строителем... Мясо коптить, наконец... Что-нибудь полезное-то умеешь делать?
- Едва ли, - признался смущенный Джон-Том.
- Хах! - Выдр пренебрежительно присвистнул. - Недурную же ты жизнь вел там, называясь волшебником!
- Это все Клотагорб напутал, - запротестовал Джон-Том. - Я-то никогда себя не называл чародеем. Я - это я.
- Судя по всему, не слишком крупная величина. И более ничего... Ваще ничего?
- Ну... - В Джон-Томе снова загорелось честолюбие. Вспомнились насмешки друзей, осуждение и возражения его семейства. А потом перед внутренним взором предстал он сам - с гитарой в руках; припомнились разные группы, чьей музыке он подражал в своем эмоциональном безрассудном самоуглублении... "Лед Зеппелин", "Прокол Харум", "Дип Пепл", "Танжерин Дрим"... "Муди Блюз"... и тысячи им подобных. Электрические звуки бились под кончиками пальцев. Логика и рассудок исчезли. Вновь в душе столкнулись надежды и истина.
- Еще я играю на электрическом басе. Это такой струнный инструмент. Но я только любитель. Правда, у себя дома я собирался заняться серьезно. Только...
- Выходит, что ты музыкант. - Строгое выражение исчезло с физиономии выдра. Отодвинув назад кресло, он спустил ноги на пол и со свежим интересом взглянул на спутника. - Менестрель. Ах, мять-перемять. А че, так тоже можно заработать несколько медяков, а то и серебряк. Может, увидят в тебе чтой-то новенькое. Спой-ка.
- Прямо здесь? - Джон-Том взволнованно огляделся.
- Ага. Тебя в любом случае никто не услышит за этой трескотней и за музыкой.
- Ну, не знаю, - рассудил Джон-Том. - Надо же согреться. И гитары моей тут нет.
- Чтоб чума побрала этот твой инструмент, - буркнул выдр. - Какой же из тебя менестрель, если не умеешь петь по заказу? Словом, жми, кореш. - И он сел, выжидая, с заинтересованным выражением на физиономии.
Джон-Том, почти ничего не осознавая, откашлялся и огляделся. Никто и не думал обращать на него никакого внимания. "Черт, какая глупость, - подумал он. - Ну ладно, начнем со старой, любимой". И он завел "Эленор Ригби". "Я один посреди толпы", - думал он, выводя мелодию.
Закончив, он вопросительно поглядел на выдра.
- Ну как, Мадж?
Откинувшись на спинку, тот вяло улыбнулся.
- Наверное, ты был прав, Джон-Том, без сопровождения не слушается. Слова-то, конечно, интересные, не сомневайся. Помню, знавал я когда-то одного менестреля, он тоже вот так дребезжал, тока с таким голосом к чужим дверям соваться нечего.
Джон-Том попытался скрыть разочарование. Впрочем, разве можно было надеяться, что выдр прореагирует не так, как все, перед кем он выступал.
- Конечно, у меня лучше получается с инструментом. А что касается голоса, - добавил юноша, защищаясь, - хоть гладко пока не выходит, но я стараюсь.
- Так-то, приятель, оно так, но слушатели твои стараться не станут. Надо подумать, что еще с тобой можно сделать. Тока пока ты о всяких песнях и думать забудь.
- Но я же не вовсе беспомощный. - Джон-Том показал рукой на зал. - Мадж, я не ходу навязываться тебе. Вот хотя бы здесь. Я не боюсь тяжелой работы. Здесь наверняка не одна сотня кружек и блюд... Полы надо подметать, протирать столы, чистить стойки. Да здесь же адова бездна работы. Я бы мог.
Перегнувшись через стол, Мадж положил когтистые лапы на плечи Джон-Тома, ухватив его за рубаху. Поглядел в удивленное лицо юноши и многозначительно прошептал:
- Ты не можешь этого делать. Эта ж работенка годится для одних крыс и мышей. Смотри у меня, Джон-Том, чтоб таких слов от тебя никто больше не слышал. - Выпустив из рук шелковую ткань, выдр уселся обратно.
- А что такого? - негромко возразил Джон-Том. - Работа есть работа.
- Глянь и подумай. - Мадж указал направо.
Возле второго от них столика облаченная в комбинезон, сшитый из грубого плотного материала, крыса ростом в три фута занималась своим делом. На крошечных лапках были перчатки. Опустившись на закрывавшие колени голенища высоких сапог, грызун прочищал сток.
Окружающие присутствия его словно бы не замечали, кости и мусор летели едва ли не на спину крысе. Продолжая свое дело, крыса наконец споткнулась о протянутые ноги подвыпившего альбатроса возле стола с жердочками, рассчитанными на птиц. Скосив глаза, огромная птица прищелкнула клювом, скорее в насмешку, чем для угрозы.
Крыса в страхе отшатнулась, споткнулась теперь уже о собственные ноги и повалилась назад, опрокинув на себя ведро с помоями и объедками. Жижа потекла вниз по спецовке, попадая в сапоги. Упавшее животное лежало посреди всей этой дряни, а потом медленно поднялось на ноги и принялось собирать объедки обратно в ведро, не обращая внимания - с виду, конечно, - на обидные прозвища и оскорбления, которые отвешивали посетители. Толстая кость щелкнула крысу по затылку, и она отправила ее в ведро к прочим объедкам. Но вскоре неожиданное развлечение прискучило посетителям, и они вернулись к еде, питью и беседе.
- Так, значит, у вас только крысы и мыши занимаются этим делом? - поинтересовался Джон-Том. - А я частенько так подрабатывал дома. Вспомни-ка, почему ошибся Клотагорб?
- Знаешь-ка, приятель, нечего соваться сюда с тем, что у вас может сойти с рук. Любое уважающее себя животное скорее с голоду подохнет, чем займется такой работой или начнет попрошайничать, как твой помойный дружок, гиббон этот.
- Мадж, я ничего не понимаю.
- И не пытайся понять, приятель. Просто плыви по течению. Усек? Все равно все эти типы тупы и ленивы. Будут целый день лежа слюнявить сырную корку, а не займутся честной работой, так вот. А потом еще наберутся, да так, что и мозгов им не хватит, чтобы понять, с которого конца она, работа эта, начинается.
Джон-Том уже начинал терять терпение.
- Что в этом плохого - убирать? От этого ты не становишься хуже. Я... - Он вздохнул, подумав, что спор безнадежен. - Конечно, здесь все по-другому, так ведь? Извини, позабыл, померещилось нечто из нереального мира.
Мадж расхохотался.

Предыдущая страница 5 Следующая страница


Чародей с гитарой 6

- Поди ты, а совсем недавно уверял меня, что нашего мира не существует.
- Да существует он, существует. - Юноша в гневе хватил обоими кулаками по столу, заметив, что грызун-прислужник вновь повалился - на этот раз носом вперед. Дело было в том, что какая-то черепаха, куда менее утонченная, чем Клотагорб, подставила ему ножку. Собранный с таким трудом мусор опять разлетелся, вызвав у присутствующих радостное оживление.
- Значит, и здесь своя дискриминация, - пробормотал Джон-Том. - Почему же и здесь так?
- Дискриминация? - Мадж помедлил. - Никто ничего им не дискриминирует. Просто они ни на что другое не годятся. С природою не поспоришь, приятель.
Непонятно, почему Джон-Том ожидал от Маджа иного. Судя по всему, выдр - вполне средний обитатель этого вонючего, отсталого и отнюдь не райского городишки.
В ресторане были и гуманоиды, но по росту они не подходили под пару Джон-Тому. Неподалеку одинокий джентльмен выпивал в компании облаченной в расшитое серебряными нитками одеяние паукообразной обезьяны и играл с ней в карты - в паре против крупной человекообразной обезьяны неизвестной Джон-Тому разновидности и трехфутовой мускусной крысы в алом спортивном костюме и самых темных солнцезащитных очках из всех, какие доводилось видеть Джон-Тому.
Без сомнения, и они разделяют местные предрассудки и ханжество. А откуда, собственно, явился он сам, чтобы полагать себя вправе вершить суд над моральными вывертами иного мира?
- Слушай, приятель, с этим нельзя ничего сделать. Зачем кому-то нарушать заведенный порядок? Тока возьмись за швабру и тряпку - враз лишишься всякого уважения честных горожан. Правда, может, сойдешь за политикана, тока их уважают еще меньше, чем этих, с тряпкой. Но я надеюсь все-таки, что ты сумеешь обойтись без своих песен. - В тоне Маджа слышались надежда и любопытство. - Помнишь, старикашка-то, Клотагорб-от, он ведь уверен был, что ты чародей... Уверен ведь был! Что ежели ты способен на это? Я ж слыхал, как вы там о чародейских словах базарили.
- Мадж, я просто спрашивал его из любопытства. Мне знакомы некоторые из слов. Но он пользовался ими иначе. Вот ведь и ты умеешь заставлять булавки плясать. Неужели здесь каждый может ворожить?
- Это у нас всяк может. - Мадж пропустил глоток черного зелья. - Тока больше одного-двух фокусов редко кому удается. Боюсь, булавки - это мой предел. А до соплей хочется узнать его заклинание насчет золотишка. - Тут взгляд его перекочевал налево, и выдр широко ухмыльнулся. - Однако в некоторых случаях определенные формы левитации мне вполне удаются. - Рука его двинулась с быстротой, на которую способны одни только выдры.
То, что пикантно одетая полная бурундучиха смогла удержать шесть полных кружек, с которыми она маневрировала в толпе, было чудом само по себе. Джон-Том даже дернулся в сторону, чтобы посуда не попадала на него.
Разъяренная бурундучиха обернулась к Маджу, сидевшему с невинным выражением на физиономии:
- Прибери-ка руки, жук навозный! Еще раз распустишь, спущу тебе за жилет целую кружку.
- Но, Лили, - запротестовал Мадж. - Да я же помочь тебе хотел!
Она замахнулась всеми кружками сразу, и Мадж в притворном страхе, улыбаясь, прикрыл лапами физиономию. Но попусту тратить зелье не было смысла, и бурундучиха направилась дальше, расталкивая толпу локтями. Хвост вызывающе покачивался из стороны в сторону, короткое платьице не доходило и до колен. Золотистое с серыми аппликациями, оно прекрасно гармонировало с красно-бурым мехом и черно-белыми полосками на спине.
- Ну, чего я тебе говорил, приятель? - Мадж ухмыльнулся Джон-Тому, поднося кружку ко рту.
Тот попробовал улыбнуться в ответ, понимая, что выдр хочет развеять охватившее его уныние, и решил поддержать шутку.
- Слишком уж короткая твоя левитация, и бурундучихе она вовсе ни к чему.
- При чем здесь она? - Выдр ткнул себя пальцем в грудь и захохотал. - Такая левитация - для меня самого. - Сложив обе лапы на волосатой груди, он наслаждался собственным остроумием.
На окна спустили дощатые ставни, кто-то притушил свет масляных ламп. Начавший было подниматься Джон-Том ощутил на своей руке ладонь выдра.
- Торопишься, шеф, нас никуда не просят. - Глаза выдра поблескивали. - Наоборот. Теперь предстоит развлечение. - Он показал на кольцеобразную стойку.
На нее из дыры в потолке медленно опускалось нечто вроде дерева, подвешенного вверх корнями. Ветви зеленели свежей листвой - ее, видимо, время от времени обновляли. Незримый, как и прежде, оркестр завел новую мелодию. Теперь, как отметил Джон-Том, главную роль играли ударные, выбивающие неторопливый чувственный РИТМ.
Изменился и тон выкриков, раздававшихся в зале. Совершенно хаотичный гул превратился в негромкий ропот нарушающийся взрывами комментариев, в основном похабного содержания.
Мадж переставил кресло и теперь сидел возле Джон-Тома. Он не отводил глаз от искусственного дерева и все тыкал своего спутника в ребра.
- Ты, друг, гляди щас. Во всем Линчбени ничего красивее не увидишь.
Из темного отверстия в потолке выглянуло какое-то животное, вызвав своим появлением общий вопль восторга внизу. Оно исчезло, кокетливо высунулось вновь. Стройная худощавая фигурка осторожно и медленно спускалась по ветвям эрзац-дерева. Существо это, футов трех с половиной ростом, наделено было хвостом длиной полфута и с ног до головы покрыто ослепительным снежно-белым мехом; только кончик хвоста чернел.
Костюм его - если так можно назвать подобное одеяние - состоял из многих слоев черной прозрачной вуали, сквозь которую просвечивала белая шубка. Мордочка была раскрашена красным, сложные завитки и узоры сбегали с нее на плечи и грудь, исчезая под воздушными складками. Тюрбан из черной вуали был украшен драгоценностями. Наконец, Джон-Том с восхищением заметил длиннющие накладные ресницы.
Это ослепительное создание, призрачное млекопитающее, настолько завораживало взгляд, что Джон-Том не сразу признал, что за животное перед ним. Тонкий и сильный торс мог принадлежать лишь представительнице куньих. Видение улыбнулось, обнажив острые мелкие зубки. Сомнений не оставалось: перед ним была горностаиха во всей своей зимней красе. Вот, значит, в какое время года он угодил сюда, а ведь и не подумал поинтересоваться. В том, что перед ним самочка, трудно было усомниться.
И самцы всех видов сразу застыли в ожидании, глядя вверх на экдисиастку-горностаиху(*3), уже возящуюся с застежками на первой вуали. Она расстегнула одну, следом вторую. Посетители ответили одобрительными воплями удивительной смесью воя, свиста, визга, писка и лая. Змеиными движениями она начала выползать из покрывал.
Джон-Тому и в голову не приходило, что животное может показывать стриптиз. В конце-то концов под последней одеждой окажется мех, а не обнаженная человеческая плоть. Но, как оказалось, эротика мало связана с наготой. Возбуждали сами движения - изгибы и повороты, - которых не смогла бы повторить ни одна женщина. Том обнаружил, что танец захватил и его.
Под одобрительные крики толпы вуаль следовала за вуалью. Холодное безразличие, которое Джон-Том пытался изображать, давно уступило место томлению. Он оказался столь же восприимчивым к красоте животного, как и все вокруг. Движения горностаихи выходили за пределы возможностей самой гибкой из женщин, она проводила свое представление с изяществом и благородством герцогини.
Только холодный кусок гранита мог остаться равнодушным к фигурке, вьющейся между ветвей и листьев, проглаживающей их телом и ладонями. В комнате стоял тяжелый мускусный запах - должно быть, взволновались все самцы сразу.
Наконец соскользнула последняя вуаль, перышком поплывшая к полу. Музыка частила вместе с плясуньей. Покрытая белым мехом задняя часть ее тела, отрицая всяческую гравитацию, вибрировала маятником, содрогаясь вместе с белым хвостом в такт музыке.
Музыка впала в неистовство, когда, держась уже за самые нижние ветви, горностаиха выполнила последнюю серию абсолютно невозможных движений, мгновенно пояснивших Джон-Тому, зачем нужна кольцеобразная стойка. Это была крепостная стена, за которой тяжело вооруженные повара и бармены могли отразить истерический натиск распаленной аудитории.
Длинноухий кролик, надо думать, самец, ухитрился сграбастать горстью черный кончик хвоста, который у него игриво, но твердо вырвали. Пока горностаиха раскланивалась и посылала поцелуи публике, коренастый и крепкий самец рыси затолкал кролика в толпу посетителей. Потом артистка скользнула по ветвям наверх и, с последним плавным изгибом, исчезла в потолке.
Ставни и шторы торопливо подняли. Опять начались разговоры, все вернулись к обыденным темам. Только официантки и официанты молекулами кислорода в узких кровеносных сосудах протискивались среди столиков.
- Ну че, видал, кореш, а? - проговорил Мадж с видом человека, только что выписавшего чек на огромную сумму. - Уж ежели я сказал, значит... - Он умолк, странно поглядывая на Джон-Тома.
- Что случилось? - спросил тот, почувствовав себя неуютно.
- Зажарь меня на завтрак, - прозвучал удивленный голос, - если ты не покраснел! Эх, вы, люди...
- Что еще за ерунда, - сердито пробормотал Джон-Том, отворачиваясь.
- Э, не... - Перегнувшись через стол, выдр заглянул прямо в лицо Джон-Тому, все еще пытавшемуся спрятать глаза. - Ей-ей, не вру... Ты красный, как зад бабуина. - Выдр кивком указал на потолок. - Не видал такого представления, а?
- Видал я, видал. - Юноша заставил себя повернуться к своему опекуну, ощутив при этом, что его повело. В голосе чувствовалась слабость. Сколько же он успел принять этого черного зелья? - Было... в кино.
- А это еще что?
- Колдовское наваждение, - коротко определил Джон-Том.
- Хорошо, вот ты смотрел... Это ж такая, смею сказать, красота, изящество. - Выдр с восхищением поднял глаза к потолку. - И отчего же тогда красная рожа?
- Просто дело в том... - Юноша тщетно пытался объяснить причину смущения. - Я никогда не думал, что действия... - Но как выговорить это слово - "животного", - не обидев своего спутника? В отчаянии он попытался отыскать другое объяснение. - Я еще не видел такой... такой совершенной и извращенной грации.
- А, теперь понимаю. Только слово "извращенная" здесь ни при чем. Ты что, не можешь понять, какая это красота?
- Именно это я и хотел сказать. - Джон-Том с благодарностью ухватился за предоставленную ему возможность.
- То-то, - негромко пробурчал Мадж и разулыбался. - Вот бы добраться до этой резвушки-дорогушки, я бы устроил ей не менее прекрасное представление.
В густом и теплом кабацком духе, после обильной еды и выпивки Джон-Тома решительно развезло. Он уже боялся отрубиться. Мадж и так не слишком высокого мнения о нем, и, что бы там ни приказывал Клотагорб, трудно рассчитывать, что выдр не бросит его, если он вновь выставит себя полным ослом.
Поэтому Джон-Том отодвинул в сторону кружку, поднялся на ноги и огляделся по сторонам.
- Чего это ты ищешь, приятель?
- Кого-нибудь из нашей породы. - Юноша шарил глазами по толпе, пытаясь разглядеть кожу, не покрытую мехом.
- Че, людей, что ли? - Выдр передернул плечами. - Вот уж никогда не мог понять этой вашей тяги друг к другу, но тока ты сам вправе выбирать, чего тебе надо. Ну как, заметил?
Взгляд Джон-Тома остановился на двух безволосых физиономиях в кабинете в дальнем конце помещения.
- Глянь туда - там двое. Кажется, люди.
- Ну, как знаешь.
Джон-Том смотрел на выдра.
- Мадж, я это не потому, что ты надоел мне. Просто хочется переговорить с кем-нибудь, похожим на меня.
Опасения его были напрасными: Мадж благодушествовал и не думал обижаться на подобные пустяки.
- Делай что хошь, приятель. Можем пойти поболтать с ними, если тебе очень надо. Тока ты не забудь, что мы еще не уладили твои делишки... насчет работы. - Он покачал головой с явным неудовольствием. - Менестрель?.. Сомневаюсь. Разве что новизной возьмешь. - Выдр поскреб шкуру под подбородком. - Вот что. Спой-ка нам еще раз, а потом сходим и посмотрим, удастся ли нам познакомиться с этими ребятами.
- А мне казалось, что тебе и одного раза хватило.
- Не советую тебе, парень, руководствоваться первым впечатлением. К тому же ты затянул совсем унылую песню. Попробуй что-нибудь повеселее. Бывает, что менестрель одни песни поет здорово, а другие едва чирикает.
Джон-Том опустился на место и, сцепив пальцы, задумался.
- Не знаю. А что бы ты хотел услышать? Классику, поп-музыку, блюз, джаз? - Он постарался, чтобы в голосе его послышался энтузиазм. - Я знаю кое-какие классические вещицы, но дома я хотел петь один только рок - ну, это такие песни любят у меня на родине.
- Я не знаю, приятель. А как насчет баллад? Их-то все любят.
- Конечно. - Джон-Том и сам любил баллады. - Я их знаю довольно много. О чем ты хочешь услышать?
- Дай я подумаю минутку. - И действительно, через какую-нибудь пару секунд глаза выдра масляно заблестели, а на губах появилась улыбка.
- Не беспокойся, - поспешно вставил Джон-Том, - придумаю что-нибудь.
Он думал, но на ум ничего не приходило. Быть может, мешали шум и всеобщая вонь, быть может, его беспокоило пищеварение... Только слова и ноты комарами жужжали в мозгу, не давая уцепиться за что-нибудь одно. К тому же одна только мысль о том, что петь придется без переброшенной через плечо старой верной гитары, прижатой к животу, казалась неестественной. Если бы у него хоть что-нибудь было... Хотя бы губная гармоника. Впрочем, тогда он не смог бы петь и играть одновременно.
- Ну, давай же, - торопил Мадж. - Неужели и впрямь ничего не можешь придумать?
- Попробую. - И юноша затянул "Клубничную ярмарку", но изящные гармонии потонули в воплях, топоте и свисте, наполнявших зал.
Менее всего он ожидал получить удар между лопаток, бросивший его лицом на столик.
В смятении и гневе Джон-Том обернулся и обнаружил перед собой свирепую бурую физиономию над туловищем ростом с Маджа, но раза в два более широким.

Глава 6

Берет из змеиной шкурки и красная косынка на шее отнюдь не делали разбойничью росомашью физиономию менее устрашающей.
- Виноват, - пробормотал Джон-Том, не зная, что говорить.
Сверху вниз его буравили злые глаза, могучие челюсти разошлись в оскале, обнажив острые зубы.
- Ой, виноват, - гулко пророкотало животное. - Это ты перед матерью своей виноват, раз ей приходилось слушать такой голос. Ты портишь обед мне и моим друзьям.
- Я просто практиковался. - Оскорбления разбудили в нем негодование - самую кроху. Жаркое еще будоражило кровь, и Джон-Том не заметил кислого выражения на физиономии Маджа. - Без аккомпанемента мне петь трудно.
- Слышь-ка, все твои упражнения закончены. До сих пор уши болят.
Мадж безуспешно пытался привлечь к себе внимание Джон-Тома, но тот уже поднялся из-за стола, воздвигнувшись над невысоким, но более массивным зверем. Тут он почувствовал себя смелее, вспомнив старую максиму: сильнее оказывается тот, кто выше. Или, как утверждал старый философ, тактически голубь сильнее человека.
Однако росомах не выказал никакого беспокойства. Обозрев Джон-Тома во всю длину, он заметил:
- Ничего себе: такая труба, а голоса нет. Хоть бы не фальшивил тогда, а? Итого - делим шею твою пополам, на обе стороны стола. - И могучие когтистые лапы потянулись к горлу Джон-Тома.
Неловко увернувшись, молодой человек потянулся за посохом и с размаху двинул концом его прямо вперед. Зверь, порядком уже поднабравшийся, реагировал медленнее обычного и не сумел заслониться обеими лапами, получив смачный удар по костяшкам. Росомах взревел от боли.
- Эй, потише, нечего лапы тянуть.
- Так-так, приятель, это твое право, - подбодрил юношу Мадж, уже начавший ретираду в сторону от стола. - Я прослежу, чтобы драка была честной.
- Черта лысого ты проследишь! - Джон-Том перехватил дубину, не спуская глаз и с выдра, и с росомаха. - Вспомни, что тебе Клотагорб приказал!
- На хрен он мне сдался!
Однако Мадж заколебался, рука его потянулась к рукояти меча. Он, очевидно, выбирал, что предпочесть - драку против воинственной тройки во главе с росомахом, окружавшей их стол, или гнев чародея. В приятелях у росомаха оказались высокий хорек и приземистый броненосец, у каждого из них на поясе висели мечи. Впрочем, одно дело носить оружие, другое - уметь им пользоваться.
Оба дружка сейчас подходили с обоих боков к росомаху, взиравшему на Джон-Тома решительным и недружелюбным взглядом. Протрезвевший росомах уже вытаскивал отвратительного вида булаву.
- Внимательнее, приятель, - обнажив меч, предостерег своего спутника решившийся на действия выдр.
Росомах поглаживал одной лапой шипастое железное яблоко булавы, не выпуская рукояти из другой.
- Ой, ошибся я насчет фальши в твоем голосе. - Он многозначительно поглядел на горло юноши. - Что волноваться, если можно просто скрутить эту глотку? - И он дернулся вперед, да наткнулся на официанта, заругавшегося было, но тут же забившегося в толпу при виде булавы. - Значица, тут тесновато, а? Жду тебя снаружи, хокей?
- Хокей, - с готовностью отвечал Джон-Том. Он шагнул, словно собирался выйти, и, подцепив правой рукой краешек стола, опрокинул его на росомаха со товарищи. Остатки напитка, объедки, посуда, наконец, крышка стола обрушились на троих дружков и нескольких ничего не подозревавших посетителей, занимавших соседние столики. Невинные жертвы вознегодовали. Один из приятелей росомаха, отступив в сторону от взлетевшей крышки стола, ткнул мечом в физиономию Маджа. Уклонившись от выпада, выдр врезал воинственному хорьку прямо в пах. Получив подлый удар, животное повалилось на колени.
Среди прочих Джон-Том разукрасил объедками и пару коати. Воинственные крики, извергаемые обеими паукообразными обезьянами, вовсе не соответствовали изяществу их тел и кротости взгляда. Вооружившись тонкими рапирами, они с жаром ввязались в схватку.
Джон-Том отступил назад и налево - на единственное место, еще не занятое потенциальными противниками. Мадж немедленно присоединился к нему. Они отступали, пока не опрокинули еще один стол вместе с посетителями. Тут последовала цепная реакция, с удивительной быстротой создавшая всеобщую свалку, захватившую едва ли не всех в ресторане.
Спокойствие сохраняли только повара и бармены. Им за круглой стойкой ничто не грозило. Прилавок охранял еду и питье столь же надежно, как и личное достоинство белоснежной актрисы. Тяжелые дубинки вступали в бой, лишь когда за барьер случайно проникал кто-нибудь из развоевавшихся гостей. За передней линией обороны засели официанты и официантки, деловито подсчитывающие убытки в ходе сражения или пропускавшие напитки, заказанные разбушевавшимися гостями.
А вокруг этого оплота мира кружила драка, раздавались визг, мяуканье, писк, вой и так далее, а также вопли боли и гнева.
Джон-Том едва не схлопотал от птицы. Юноша вполне эффективно, хотя и недостаточно артистично отражал своей длинной дубиной удары меча, находившегося в лапах разъяренной мыши-пищухи, когда услышал голос Маджа:
- Джон-Том... Утка!
Замахнувшийся селезень промазал, и вместо шеи Джон-Тома снаряд его закрутился на дубине юноши. Джон-Том дернул, и, чтобы остаться в воздухе, птица выпустила оружие, поливая молодого человека потоком брани. Джон-Том успел заметить на селезне короткую юбочку из оранжево-зеленой ткани. Интересно, промелькнуло в его голове, соответствуют ли здесь цвета одежды виду животного, или, как у него на родине, определяют принадлежность к родственному клану?
Но на социологические размышления времени не было. Получивший от Маджа удар ниже пояса хорек успел оправиться и как раз намеревался проткнуть мечом туловище Джон-Тома. Тот инстинктивно провел дубиной наискосок. Конец ее прошел над головою хорька, однако свалившееся с дубины боло зацепилось за его шею. Бросив меч, представитель отряда куньих отшатнулся, стаскивая удавку. Освободившись таким образом от всех нападавших, Джон-Том попытался отыскать в толпе своего компаньона. Мадж оказался рядом. Он опрокидывал мебель перед теми, кто мог напасть на него, вовсю бросался столовой утварью, но, по возможности, избегал рукопашной.
Неожиданные способности, проявленные Джон-Томом в области самозащиты, юношу не обрадовали и не заставили возгордиться. Только бы выбраться из этого сумасшедшего дома, вернуться к покою и тишине своей мирной квартирки. Но далекая гавань эта исчезала в области туманных воспоминаний, померкнувших перед разразившейся бурей, уже проливающей вокруг настоящую кровь.
"Надо еще бога благодарить, - промелькнуло в голове Джон-Тома, отражавшего тем временем натиск нового оппонента, - что Клотагорб меня вылечил. Даже хорошо перевязанная рана уже давно разошлась бы... А тут ничего - даже колотья в боку нет. Воистину, исцелил чародей".
Впрочем, хорошее самочувствие не смогло бы спасти Джон-Тома, случись ему заработать новую рану от очередного меча или пики. Вокруг каждый был против каждого. Потенциальных друзей не было.
Напрасно юноша искал взглядом выход. От двери его отделяла, наверное, целая миля разбушевавшихся стали и меха. Торопливый обзор не позволил ему заметить другой выход... Оставался только кольцевой бастион в центре, а защитники его беженцев не приветствовали. Правда, были еще окна, однако запыхавшийся Мадж просто отмахнулся от этой идеи.
- Ты че, друг, свихнулся, а? Оно ж с полдюйма будет, а у рамы и того толще. Пусть меня лучше проткнут, чем я изрежусь этими осколками. Здесь есть еще выход. Пробивайся в ту сторону.
- Дверей не видно, - отвечал Джон-Том, поглядев в сторону кабинетов.
- Конечно. Там же служебный вход. Во, теперь и мне придется сойти за мусорщика.
К счастью, они быстро разглядели невысокую дверь за кучей корзин и грудами мусора.
Густая толпа мешала продвигаться вперед, однако перспектива высвобождения из этого ада заставляла их пробиваться. Лишь голова Джон-Тома, на командной высоте господствовавшая над побоищем, позволила им достичь цели. Прочим забиякам он, должно быть, казался сошедшим с места маяком.
Переливчатый плащ из змеиной кожи был уже порван и забрызган кровью. "Лучше плащ, чем моя собственная шкура", - решил Джон-Том. Зрелище не из приятных: игра без правил и каждый сам за себя.
Он миновал распростертую на полу белку; хвост ее побурел, шерсть слиплась от крови. Левой ноги ниже колена как не бывало. Пол был теперь в такой мере залит кровью, выпивкой и объедками, что предательская поверхность его, пожалуй, грозила не меньшими опасностями, чем битва вокруг. Койот в плаще прямо на глазах у Джон-Тома обчистил карманы валявшегося без сознания лиса, обильно истекавшего кровью. Пока юноша наблюдал за этим процессом, кто-то схватил его за рукав. Он обернулся, готовый ударить рукой или ткнуть посохом в ноги, как учил его оружейник. Пока Джон-Тому еще не пришлось воспользоваться спрятанным острием, и он надеялся, что сумеет обойтись без этого.
Личность, тянувшая его за рукав, была чуть ли не целиком закутана в бордово-голубую ткань. Одеяние скрывало фигуру, однако закрытое почти до глаз лицо напоминало человеческое. Невысокое создание настойчиво тянуло его за импровизированную стенку, образованную тройкой упитанных дикобразов, по вполне понятным причинам непринужденно отражавших наскоки зарвавшихся комбатантов.
Юноша решил, что все вопросы можно оставить на потом, поскольку его увлекали к тихой гавани - заветной двери, куда он и так продвигался.
- Скорее! - Голос явно был человеческий. - Держиморды вот-вот нагрянут, их уже вызвали. - В предупреждении слышался неподдельный страх, причину которого Джон-Том смог понять достаточно скоро.
А пока ему представились сотни врезающихся в толпу мохнатых полисменов. Судя по размерам побоища, чтобы утихомирить всех драчунов, необходимо было не менее нескольких часов. Так думал он, не представляя себе изобретательности закона в славном Линчбени-граде.
Услышав о грозящем прибытии жандармов, Мадж пришел в совершенный ужас.
- Вовремя услыхали, - завопил он, перекрывая шум. - Теперь лучше немедленно убираться отсюда или умереть, пытаясь убраться.
- Что? Что они могут нам сделать? - Джон-Том сделал короткий выпад, угодив кончиком посоха прямо под подбородок невысокой, но предприимчивой мускусной крысе, попытавшейся подсечь ему ноги чем-то вроде косы. К счастью, оружие только пропороло Джон-Тому штанину, прежде чем он успел разделаться с нападавшим. - У вас что - казнят за драки в общественном месте?
- Хуже того. - Мадж был уже возле задней двери, он старался мечом отогнать от нее всех возможных соперников; сбоку его защищала непроходимая стена из спин дикобразов. А потом выдр отчаянно завопил: - Скорее... скорее, они уже тут! - Джон-Тому показалось странным, что выдр не пытается установить личность их новообретенного спутника. - Спасайте свои шкуры!
Поскольку голова и плечи его возвышались над толпою, Джон-Том мог видеть, что творится возле главного входа. Он с тревогой заметил, что повара, бармены и официанты куда-то исчезли, оставив все толпе.
В дверном проеме появились четыре или пять мохнатых силуэтов. На каждом звере был кожаный берет с блестящей металлической бляхой. Уцелевшие лампы и свет, проникавший сквозь окна, освещали какие-то эмблемы на жилетах. Раздался звон стекла, и Джон-Том заметил, что перепугавшее Маджа явление полиции заставило одного из вояк последовать за креслом в окно. Оставалось только гадать, какая ужасная неведомая участь угрожает еще не утихомирившейся толпе.
А потом он скрылся за дверью вслед за Маджем и странной фигуркой. И пока дверь захлопывали, чтобы заложить на засов и заставить бочонками, Джон-Том успел за какой-то миг заметить, что полиция уже приступила к действиям. Пахнуло невероятной мерзостью. Густой жуткой вони не мог выдержать ни человек, ни зверь.
Запах вдруг подкосил его, Джон-Том еле-еле сумел удержать в себе только что съеденный обед. Впрочем, его гордость - и, в какой-то мере, желудок - спасло то, что и Мадж, и закутанный незнакомец в той же мере оказались чувствительны к воздействию легкого дуновения. Оказавшись в проулке, он согнулся и опустошил измученный тошнотой желудок, а тем временем в памяти проступало обличье прибывших полисменов.
Потом все они разогнулись и поспешили по мощеному переулку. Их окутывал густой туман, а помойка благоухала, словно духи, - по сравнению с тем зловонием, которое они оставили позади.
- Очень... эффективно, правда, не скажешь, что гуманно, даже если все остаются в живых. - Джон-Том опирался на посох; они замедлили шаг.
- Э, приятель! - Мадж трусил возле длинноногого незнакомца.
Опасаясь погони, он то и дело бросал через плечо озабоченный взгляд. Однако из тумана так никто и не материализовался.
- Низкая штука. Попадешься - остается только желать, чтоб сдох. И так в каждом городе. Конечно, все обходится чистяком, и потом никто не воет, что, дескать, полиция превысила свои права и кого-то там пришибла. Тока, по-моему, есть вещи похуже, чем получить мечом в брюхо. Заблеваться до смерти, например. А им, скунсам, что - им хорошо. Я еще не видел, чтоб эта черно-белая падла хоть в одном городе слонялась без работы. Они там друг другу братья и сестры... Для них это здорово, а простой народ с ними и знаться не хочет. Мир-то они поддерживают, только, по-моему, для самих себя. - Он поежился. - Попомни еще, приятель. Мы-то еще далеко оказались, а тем, кто был возле них, глядишь, целую неделю кусок в горло не полезет.
Заслышав шаги троих прохожих, несколько ящериц, бросив кусок тухлого мяса, кинулись к трещине в стене и, лишь когда звуки затихли, вернулись к прерванному занятию.
- Мне они тоже - во! Терпеть не могу! Мало того мусора, так еще воюют задницей!
Издалека послышались голоса, жуткая вонь вновь ударила по ноздрям и желудку Джон-Тома.
- Увязались, гады, - проговорил озабоченный Мадж. - Плохо, ох плохо, лучше уж, чтоб зарезали.
- Сюда! - показала дорогу облаченная в плащ фигурка. Они свернули в очередной проулок. Туман прикрывал все вокруг, увлажняя камни стен, мостовую и мусор на ней. Забыв про все, они устремились вперед.
Постепенно вонь вновь начала удаляться. Джон-Том похвалил себя за то, что не ленился на баскетбольной площадке, - иначе ему бы не угнаться за Маджем и торопливым неведомым спутником и спасителем.
- Они пошли главной улицей, - вновь прозвучал незнакомый голос. - Тут вполне безопасно.
Беглецы оказались на узкой улочке. Болотными огоньками посвечивали над головой желтые фонари. Стало темно, но, хотя за туманом не было видно неба, Джон-Том не сомневался, что, пока они обедали в ресторане, вечер прошел.
Таинственный спутник размотал шарф, закрывающий лицо и шею, и перекинул его через плечо. Его плащ, рубашка и панталоны сшиты были из одного и того же бордового материала с серебристыми проблесками. Это была не кожа - какая-то странная ткань. Блуза, брюки и стоячий наполеоновский воротник были расшиты медными нитками, образовывавшими изящные узоры.
На груди висел тонкий клинок - полусабля-полурапира. Незнакомка была такого же роста, что и Мадж, - примерно пять футов шесть дюймов; Джон-Том успел уже понять, что для здешних женщин это много. Еще тяжело дыша, она повернулась к ним, изучая обоих. Джон-Том с охотой воспользовался представившейся ему возможностью.
Бордовая одежда безукоризненно облегала ее тело. Миниатюрное, как следовало ожидать, личико тем не менее оказалось строгим и жестким. Взгляд зеленых глаз скорее напомнил ему Маджа, а не человека, - они так и метались вдоль улицы. Локоны до плеч пламенели огнем... Ярым полымем - а не ржавчиной, как у большинства рыжих.
Если бы не волосы да отсутствие меха и усов на лице, она скорее походила бы на беспокойную выдру, чем на человека. Дикий видок сей смягчали одни только бледно-зеленые глаза... Девушка нервно дергалась, стоя возле стены здания, крылом нависавшего над ними в тумане.
Что же касается тела, Джон-Тому оно показалось округлой конфеткой, из которой в нужных местах выпирали соблазнительные орешки. Голос, такой же живой и быстрый, как глаза и тело, отдавал гвоздикой и перцем.
- Я уж думала, что не вытащу тебя оттуда. - Она обращалась к Маджу. - Ты мне был нужен один, только вот этот мальчишка-переросток все время болтался между нами.
- Буду тебе очень обязан, - вежливо начал Джон-Том, - если ты не будешь звать меня мальчишкой. - Он не моргая глядел на нее. - Сама-то не старше.
- Я сменю пластинку, - отпарировала девица, - когда ты представишь убедительные доказательства. Надеюсь, правда, что у тебя не будет на это времени. Впрочем, признаю - в "Поссуме" ты вел себя неплохо. Неуклюже, конечно, но с делом справился. Трудно при такой-то длине.
Гвоздика и перец, вновь подумал он. Слова с треском взрывались в воздухе, как хлопушки.
Она с недовольным видом отвернулась от его неделикатного взгляда и с подкупающей откровенностью обратилась к Маджу:
- А от него можно по-быстрому отделаться? - И указала пальцем в сторону озадаченного Джон-Тома.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Увы, любка, неможно. Сам Клотагорб вверил его моей внимательной опеке.
- Тот самый Чародей Древа? - И она с любопытством поглядела на Джон-Тома.
- Ага. Значица, он пытался зацепить в другом мире ихнего волшебника, а выудил всего лишь Джон-Тома. И тут я непутем вмешался во все это дело, вот он и приказал мне позаботиться о парне, пока он сам не научится заботиться о себе. - Мадж приподнял лапу. - Под угрозой проклятия, любка, такого жуткого, что не хочется и объяснять. Но пока ничего. Хороший парнишка, тока чуток наивняк.
Джон-Том почувствовал легкое раздражение, подобное тому, что повлекло за собой драку в "Жемчужном Поссуме".
- Ну-ка, вы, друзья! Мне уже надоело, что всякий то и дело принимается тыкать меня носом в перечень моих недостатков.
- Заткнись-ка лучше и делай, как тебе говорят, - выпалила девица.
- Ах ты, мамашеньку твою, - огрызнулся Джон-Том. - Ща у тебя попа будет такого же цвета, что и волосы... сестреночка.
На ее правой руке вдруг обнаружился шестой палец: нож тускло поблескивал в неярком свете фонаря. Странный обоюдоострый клинок был не длинней указательного пальца, но раза в два шире.
- А ты у меня сейчас запоешь на три октавы выше.
- Талея, не надо, - поспешно втиснулся между ними Мадж. - Меня-то хоть пожалей. Ежели с ним чего случится, Клотагорб шкуру с меня спустит. А песен его с меня на сегодня хватит; из-за них-то и началась эта переделка в "Поссуме".
- Жаль мне тебя, Мадж, вдвойне жаль. - Однако с поворотом кисти лезвие исчезло в правом рукаве. - Потерплю... ради тебя.
- Я не собираюсь ей подчиняться, - воинственным тоном продолжал Джон-Том.
- Потише, потише, приятель, - проговорил Мадж, сопровождая слова умиротворяющим жестом. - Никто этого от тебя не требует. Но ежели хочешь совета... Правда, хошь? Я ведь рядом с тобой только для совету.
- Правильно, - согласился Джон-Том. Он все еще не мог отвести глаз от задиристой крохи, которую Мадж назвал Талеей. Проявленный ею норов несколько изменил его первоначальное отношение к свирепой девице. Несмотря на ссору, она не потеряла для юноши привлекательности, напротив - стала напоминать розу, заключенную в стекло: изящную и миловидную в своем заточении, но лишенную аромата и столь же недосягаемую.
- Любка, ты сегодня уже второй раз заботишься обо мне. - Мадж с сомнением поглядел на девицу. - Сперва помогла сбежать из этой свалки в "Жемчужном Поссуме", а теперь вот уважила еще и помирилась с парнишкой. Чей-то мне не приходилось слышать, чтоб ты прежде заботилась о моем здоровье или о ком-то еще, кроме себя, драгоценной. И чего ж ты вдруг в няньки полезла?
- Вообще-то ты прав, Мадж. По мне, ты и без моей помощи прекрасно сыщешь дорогу в ад. - Голос Талеи смягчился, впервые в нем послышалось нечто человечное и ранимое. - Дело в том, что мне нужна помощь, да поскорее, а в "Жемчужном Поссуме" ее легче сыскать, чем в любом другом месте. Из всех знакомых ты мне там первым попался. И уж, извини, во всей этой свалке не было времени растолковывать, что да к чему. Мне нужна твоя помощь. - Она нерешительно посмотрела в сторону Джон-Тома. - Похоже, что и с ним придется договориться.
Приблизившись к юноше, девушка дерзко поглядела на него.
- А что, неплохой образчик, если глянуть со стороны. - Джон-Том даже сделался чуточку повыше ростом. - Мне и нужны крепкие плечи, а не мозги. - Он укоротился на дюйм.
- Э, я уразумел, что тебе с-под меня что-то хочется, дорогуша, - понимающим тоном проговорил Мадж. - А то с чего бы тебе увлечься вдруг филантропией? Джон-Том, это Талея... И еще - дурная примета.
- Очарован, - коротко отвечал Джон-Том.
- А? И я тоже, - задумчиво отозвалась девица. - Значит, старичок-то наш, боровичок, хрен панцирный, ворожил себе волшебника из другого мира, а получил тебя? Представляю себе, как обрадовался старикашка.
- Ну что это такое? - Джон-Том отвернулся и почти жизнерадостно продолжал: - Зачем мне все это? К черту - у меня своя дорога.
- Потише, потише, приятель, - с отчаянием в голосе выговорил Мадж. - Обо мне подумай. Старый бедный Мадж вам не какой-нибудь флюгер.
- Флюгер-Пфлюгер! Сам погляди - вечно мечешься из стороны в сторону, - фыркнула Талея.
- Любка, прошу тебя, полегче с парнишкой. Конечно, да, ты ему ничего не должна и мне тоже. Но пойми, он же попал в совсем незнакомый мир, а ты тока еще больше усложняешь дело.
- Это его проблемы, я здесь ни при чем, - отвечала девица, однако для разнообразия воздержалась от колкостей.
- Ты, значит, сказала, что тебе помощь нужна, - напомнил ей Джон-Том. - И, наверное, мы в долгу перед тобой за то, что ты избавила нас от неприятностей. - Он махнул рукой в сторону далекого уже ресторана. - Так что можешь рассчитывать на мою спину без всяких там взаимных симпатий. Во всяком случае, пользуйся, только молча.
Она почти улыбнулась, отвела от глаз волосы, огнем вспыхнувшие в свете масляных фонарей.
- Этого достаточно. Но мы здесь уже потратили много времени. Остается надеяться, что не впустую.
Приятели отправились следом за ней по улице. Никто не гулял в такую мерзкую ночь. Дождь стекал с черепичных и деревянных крыш, журчали ручейки в водосточных желобах и канавах. Иногда им случалось миновать местечко позвонче - где к водостоку приставлена была очередная бочка для сбора воды.
Миновав один-два квартала, они свернули в другой переулок. Через несколько ярдов Джон-Том заслышал странное, но почему-то знакомое фырканье... Будто пыхтел пьяный еж.
Едва не споткнувшись о какой-то твердый и тяжелый предмет, Джон-Том поглядел вниз и с отвращением увидел, что это была рука, уже разложившаяся - мех с предплечья облез. Обмылком торчала белая кость.
Мадж и Талея были впереди - выдр, склонясь уже, изучал что-то, лежащее на мостовой. Джон-Том поспешно присоединился к ним. В ожерелье луж на мокрой мостовой распростерлись два тела. Одно из них принадлежало белке, самке, судя по наряду. Она была богато одета, гофрированную юбочку колоколом оттопыривали многочисленные кружевные нижние юбки. Неподалеку лежала порванная широкополая шляпа с обломанным пером. Белка была на полфута ниже Талеи. Аккуратно наложенный на мордочку макияж теперь был размазан по щекам.
Возле нее распростерлась мохнатая жирная фигурка, которую они сперва приняли за небольшого бобра, однако это оказалась очередная мускусная крыса. На недвижной голове самца покоилась странного вида треуголка, надвинутая на глаза. В разбитом пенсне, напоминавшем очки Клотагорба, отражались тихие ровные лужицы между камнями мостовой. Радужный синий шелк костюма блестел даже при тусклом свете фонарей, выдавая свою цену.
Один сапог свалился и лежал возле босой ноги. Парный к нему - украшенный горным хрусталем - валялся невдалеке у стены.
- Черт побери, любка, что ж это? - Мадж бросил нервный взгляд назад, на узкую полоску света вдоль улицы. - С чего ж ты решила, что я хочу запятнать себя бесчестным делом?
- Ты пятнаешь себя уже тем, что стоишь здесь, дерьмо, - объявила Талея, потянув тело за плотную шелковую куртку. - Твою-то репутацию ничем не замараешь. Кого ты пытаешься обмануть, Мадж: меня, себя или этого типа? - Она коротко кивнула в сторону смутившегося Джон-Тома. - Ты же знаешь, как поступят легавые, если застукают тебя здесь разевающим рот.
- Тама, люб... - начал выдр.
- Довольно любезностей. Мне нужна твоя сила, а не плоское остроумие. А я не против того, чтобы иногда пограбить, в особенности если яблочко само катится в руки. - Девица принялась срезать золотые пуговицы со штанов потерявшей сознание мускусной крысы. - Но убивать - не мой стиль. Этот жирный пижон и пройдоха решил сопротивляться, и черт меня побери, если эта шлюшонка не пришла ему на помощь. Оказавшись против двух противников, я не стала миндальничать и живо вырубила этого типа рукоятью меча. Значит, уложила я его, тут и эта как бы обеспамятела.
Мадж, придвинувшись ближе, изучал лежащую даму. Джон-Том видел, как выдр встал на колени, потрогал голову белки. На камнях мостовой осталось темное пятно, на мохнатом затылке было точно такое же.
- Знаешь, а кровь еще не остановилась.
- Да не хотела я их бить. - В голосе Талеи не слышалось раскаяния. - Надо ж было отвязаться от них. Говорю тебе, она просто сознание потеряла. А что было еще делать - хвост ей сломать?
Мадж отошел в сторону и аналогичным образом обследовал мускусную крысу.
- Конечно, конечно, любка, - ехидным тоном согласился он, - ты тут ни при чем, это все гадкие камни из мостовой сами напакостили. - Он пощупал физиономию крысы. - Оба еще дышат. Тебе чертовски повезло. - Он поднял взгляд. - И чего ж ты от нас хочешь?
Покончив с пуговицами, девица махнула рукой вдоль улицы.
- Там за углом, у Рябинариевого конца, у меня телега. Оставь я ее на противоположной стороне, она бы перекрыла движение и только привлекла бы внимание. К тому же она слишком широка и сюда не заедет. Значит, этого жирного хрена мне туда не снести. А если я по одному стану таскать их к повозке, непременно найдется какой-нибудь длинный нос и начнет задавать мне вопросы, на которые я не сумею ответить. Но даже если мне повезет, две такие туши одной в фургон не закинуть.
Мадж рассудительно покачал головой.
- Значица, вот какое дело, Джон-Том.
В голове юноши наконец прояснилось после курева и выпивки, но в полный порядок она еще не пришла. События развивались с невероятной быстротой, и мысли его путались.
- Не знаю. - Он теперь тоже с тревогой поглядывал вдоль улицы. Того и гляди нагрянет полиция с зловонными железами. В словах Талеи звучала несомненная правда - одного присутствия на этом месте достаточно, чтобы их признали виновными.
- Не думаю, чтобы Клотагорб имел в виду нечто подобное, когда препоручал меня твоей опеке.
- Ну, приятель, ты просто сама невинность. Давно уж мог бы понять, что в жизни все диктует судьба, а не чьи-нибудь планы. Не трепаться же здесь целую ночь, ожидая, пока на нас наткнется первый же завернувший сюда патруль. Тебе вот показалось, что держиморды грубо обошлись с несчастными драчунами. Подумай, значица, что они будут делать с теми, кто, по их мнению, явно виноват в нападении на почтенных горожан. Или у вас они поступают иначе?
- Нет, - отвечал Джон-Том. - Наверное, точно так же, как и здесь.
Мадж просунул ладонь под спину лежащей бельчихи и, ухнув, взвалил ее на плечо.
- Донесу, - проговорил он, пошатнувшись.
- Я и не сомневалась, - фыркнула Талея. - Дай-ка помогу.
Ухватив даму за ноги, она помогла Маджу удержать равновесие, а потом повернулась к Джон-Тому.
- Чего уставился, как малец на птичье гнездо? Лучше берись-ка, длинный, за дело.
Джон-Том кивнул, нагнулся и сумел подцепить с мостовой всхрапывающее и булькающее упитанное создание. Глаз не обманывал - мускусная крыса была не легче, чем казалась с виду, и Джон-Том едва устоял на ногах. Наконец он сумел обхватить округлое тело, держа его перед собой.
- Во мускулы у парня, правда, смекалки маловато, - заключил Мадж. - Так, детка?
- Пошли живее, - отрывисто скомандовала девица. В конце проулка они остановились. Талея внимательно поглядела направо, Мадж подробно изучил противоположную сторону. В светящемся тумане вокруг фонарей не было ничего - только кучки мусора на пустынной мостовой. К ночи туман сделался еще гуще, и с точки зрения наших героев ему не было цены.
Джон-Том поспешал последним, округлая тушка мускусной крысы подрагивала на его плечах. По щеке потекло что-то теплое. Сперва юноше показалось, что это кровь, но, к счастью, жидкость оказалась слюной, сочившейся из открытого рта жертвы. Джон-Том отодвинул безвольно свисающую голову и постарался держаться ближе к остальным, чтобы не потерять их в тумане.
Ноги несли его вперед - чередой событий, которую он не мог изменить. И, рыся по улице, юноша обдумывал свое положение.
За короткое время, проведенное в Линчбени, он Подвергся приставаниям нищего, послужил причиной возникновения разнузданных публичных беспорядков, участвовал в разбойном нападении, грабеже и, возможно, убийстве. И он твердо решил, что при первой же возможности вернется назад к Древу Клотагорба - с помощью Маджа или же вопреки его намерениям. А там будет молить волшебника отослать его домой... за любую цену. Провести здесь хоть один лишний день - это уж слишком!
Но, пусть Джон-Том и не знал этого, ему пока не суждено было оставить этот мир. Продолжали копиться силы, чье могущество он не мог даже представить, и в стуке его сапог по мокрой мостовой угадывались отголоски грядущего грома.

Глава 7

Наконец они повернули за угол. Мадж с помощью Талеи закинул недвижную бельчиху через откинутый задний борт телеги. Что-то заскережетало - словно по стеклу провели металлической щеткой. Замерев, они молча выжидали в тумане, однако повозка проехала мимо.
- Живее! - подгоняла Талея Джон-Тома. Обернувшись к Маджу, она бросила: - Прекрати это. Лучше поехали.
Мадж вытащил лапу из-под юбки бельчихи, а Джон-Том, пригнув голову, свалил мускусную крысу на дно повозки. Голова несчастного глухо ударилась о дерево. Невзирая на заверения Маджа, полагавшего, что обе жертвы дышат, встревоженному Джон-Тому ноша его живой не показалась.
В этом заключалась вся проблема. Он подумал, что, возможно, и сумел бы объяснить, почему пребывает в одной телеге с двумя жертвами ночного разбоя, но если хоть кто-то из них умрет и компанию остановит полиция, тогда и Клотагорб не поможет.
Талея торопливо накинула толстый полог из какого-то серого материала на оба бесчувственных тела. Потом они все втроем бросились к переднему сиденью повозки.
Места на низкой скамеечке всем не хватило. Талея уже ухватила вожжи, а Мадж успел пристроиться рядом, так что Джон-Тому осталось лишь вскочить на передок и сесть позади них.
- Вот и здорово, приятель, - Мадж с приязнью улыбнулся ему. - Конечно, жестко сидеть, тока ты у нас длинный, а мы не хотим привлекать к себе внимание.
Талея ударила поводьями, и с негромким "Н-но!" они взяли с места. И вовремя. Едва они тронулись, навстречу попался какой-то всадник.
Бледный, затянутый в кожу кролик ехал верхом на стройном ящере, передвигавшемся на всех четырех. У рептилии было длинное рыло, под ноздрями торчали вперед короткие бивни. В ярко-желтых горящих глазах чернели вертикальные узкие щели.
Наездник восседал в седле, многочисленными ремнями укрепленном на животе и шее ящера; избыток ремней явно объяснялся странным - бочком - аллюром животного, в котором угадывалось нечто змеиное. Длинный хвост спиралью закручивался вверх и торжественно серебрился над задом рептилии. Тупые когти были коротко обтесаны.
Джон-Том проследил за исчезающим в тумане наездником и подумал, что, пожалуй, так ехать покойнее - идущая боком рептилия не подбрасывала ездока.
Это побудило его изучить собственных рысаков. Опустившись на дно повозки и стараясь не задевать ногами пугающие своей неподвижностью тела, он принялся из-под высокого сиденья разглядывать животных. Их было двое, однако от верхового "коня" они отличались не менее, чем сам он от Маджа. Эти двое ящеров были тяжелее и короче скакуна. Тупые морды казались заметно менее смышлеными, хотя основанием для подобного заключения могло служить, пожалуй, скорее незнание Джон-Томом местных пресмыкающихся, чем какие-то реальные физиономические отличия.
Ящеры неспешно продвигались вперед по мостовой. Шаг их был прямым и ровным, на ходу они не виляли, подобно скакуну. Приземистые ноги отмеряли короткие шаги, а кожаные складки на животе едва не волочились по мостовой. Очевидно, такие предназначались для перевозки тяжелого груза, а не для быстрой езды.
Невзирая на невозмутимые бычьи морды, они оказались достаточно смышлеными и повиновались даже легким движениям поводьев в руках Талеи. Джон-Том с интересом следил за тем, как она правила, - кто знает, не пригодится ли и ему самому такое умение. Наблюдателем он оказался хорошим - еще бы, адвокат и музыкант одновременно - и, словно губка, инстинктивно впитывал в себя все увиденное, несмотря на вполне понятное уныние.
Удила, например, отсутствовали. Могучие челюсти, должно быть, могли справиться и со сталью. Поводья пропускались в кольца, продетые по бокам в ноздри. Таким образом, легкого прикосновения к вожжам было достаточно, чтобы развернуть в нужную сторону громыхающую ломовую колымагу.
Потом внимание его переключилось на предмет более близкий и привлекательный. Снизу он мог видеть лишь пламенеющие локоны и серебрящуюся ткань куртки и брюк, восхитительным образом обтягивающих фрагмент тела Талеи, прилегающий к сиденью.
Почувствовала девушка его внимание или нет, Джон-Том не знал, только она вдруг обернулась и метнула в него короткий взгляд. Он не стал смущенно отворачиваться, и какой-то миг они смотрели в глаза друг другу. И все. Оскорблений не последовало. Когда скорее инстинктивно, чем намеренно, он перешел к дальнейшим действиям, а именно - улыбнулся, она отвернулась, не ответив на улыбку. Правда, дерзкий язычок воздержался и от колкостей.
Он привалился к деревянному борту телеги, чтобы передохнуть. Попробовал убедить себя, что ей сейчас туго. В такой ситуации всякий начнет дерзить и грубить. Можно не сомневаться - в обстановке не столь опасной девушка будет вести себя мягче.
Джон-Том размышлял, хочет ли он, чтобы это произошло, или же он попросту пытается понять ее поведение. Трудно было предположить, что столь привлекательная особа окажется взаправду настолько воинственной, не говоря уж о том, что подобные предположения унижали мужское достоинство застенчивого юноши.
Заткнись, велел он себе. Нашел о чем беспокоиться. Головой надо думать, а не гонадами. Что ты скажешь Клотагорбу при новой встрече? Лучше, наверно...
Он подумал, сколько же Талее лет на самом деле. Миниатюрный росток для здешних людей был нормой и не говорил ни о чем. Скорее всего - они почти ровесники, иначе она не стала бы с ним спорить. На первый взгляд она казалась вполне сформировавшейся, а низкий рост, возможно, объяснялся суровой жизнью. Интересно, как она будет выглядеть без одежды, подумал Джон-Том и, не имея должного опыта, усомнился уже в собственной зрелости.
Думай, Меривезер, думай. Ты в беде, ты устал, ты один... Ты вообще неизвестно где.
Один... Значит, с Талеей следует подружиться - если, конечно, она не станет противиться. Едва ли нужно отрицать, что девушка ему нравится; впрочем, с ее-то стороны, учитывая все несчетные колкости, никаких намеков на дружбу не проявлялось. Ну, может быть, когда они отделаются от своего груза, она успокоится.
Тут он принялся гадать, куда и зачем везут они эти полумертвые тела.
Из-под полога за спиной послышался тихий и неуверенный стон. Джон-Тому показалось, что это бельчиха. Впрочем, никаких оснований так думать не было.
- Там на окраине доктор живет, - отвечала Талея на проявленное им беспокойство.
- Приятно слышать.
Так, значит, под красотой этой сохранилась хотя бы частичка души. Неплохо. Джон-Том молча проводил взглядом тонкой работы двухколесную коляску, прогромыхавшую мимо. Две валлаби(*4) с круглыми, как пятаки, глазами были слишком заняты друг другом, чтобы проявить интерес к телеге, а тем более к его грузу.
Наполовину очнувшись, белка начала брыкаться и крутиться с боку на бок, да еще то и дело постанывала. Если она очнется, дело может принять дурной оборот. И юноша решил, что, невзирая на желание добиться благосклонности Талеи, пожалуй, лучше все-таки удрать из фургона... Не помогать же ей добивать этих несчастных! Однако через несколько минут шевеление прекратилось и жертва разбойного нападения притихла.
Они ехали уже с полчаса, но вокруг по-прежнему были дома. Выходило, что, несмотря на неторопливый шаг их "коней", Линчбени - все-таки довольно большой городок. Более того, он мог даже оказаться куда крупнее, чем представлялось Джон-Тому, - ведь он не знал, когда они миновали центр и направились к окраине.
Слева выросло двухэтажное здание под соломенной крышей. Деревянные балки пересекали каменную кладку. Словно для того, чтобы не упасть, оно прижалось к каменному дому повыше. Вдаль уходила цепочка из нескольких, должно быть, жилых домов, стоящих, не соединяясь. Кое-где над дверями горели лампы, однако в основном обитатели уже спали.
В двух глубоко утопленных окошках дома под соломенной крышей света не было, но Талея подогнала фургон поближе и остановила животных. На улице никого не было. Только парок вился из ноздрей и ртов рептилий и пассажиров; дыхание сливалось с густым туманом. Джон-Том вновь заинтересовался ящерами. Быть может, это какие-то гибриды с теплой кровью?.. В промозглую ночь они, пожалуй, слишком активны для холоднокровных животных.
Джон-Том спрыгнул через заднюю стенку фургона и поглядел на дверь, возле которой они остановились. На двух крюках над входом болталась вывеска:
НИЛАНТОС - ВРАЧ И АПТЕКАРЬ
На вывеске поменьше - в окне - перечислены были заболевания, которые брался лечить доктор. Джон-Тому они были в основном неизвестны: он не много знал о людских хворях, а уж в ветеринарной науке не был осведомлен вовсе.
Мадж и Талея шепотом подозвали его к себе. Юноша присоединился к ним у двери.
Она была утоплена в стене и укрыта козырьком так, что вход не был заметен с улицы. Спрятавшись таким образом от досужих взглядов, Талея стукнула раз, другой, третий - уже посильнее - по молочно-белому пузырчатому стеклу в верхней части двери. На громкий колокольчик у входа она не обратила внимания.
Нервничая, они ожидали, но ответа не было. Хорошо хоть, никто не прошел мимо по улице; из телеги вновь послышались стоны.
- Нету его, что ли, а? - Мадж казался озабоченным. - Я знаю доктора Бледноута. Правда, до него ехать через весь город, да и кто знает, можно ли еще на него положиться, но если у тебя никого больше нет, значица, поворачиваем.
Внутри послышался шум, какие-то неразборчивые извинения. В этот самый миг Джон-Том по-настоящему испугался - впервые после того, как материализовался в этом мире. Тогда он не сразу поверил собственным глазам и скорее пребывал в замешательстве, а не в страхе... Позже - тосковал по дому и боялся неизвестности.  Но теперь, оказавшись на совершенно чужой темной улице в качестве участника разбойного нападения, отягощенного нанесением телесных повреждений, он дрогнул. Нахлынул тот истинный, леденящий страх, который, собственно, не пугает - просто как бы отстраняет тебя от реальности. И душа, и тело его вдруг заледенели - как вода на дне деревенского колодца, - а из головы не уходила простейшая, единственная, но всепоглощающая мысль:
"Живым отсюда не выбраться.
Я умру здесь.
Я хочу ДОМОЙ!"
Как ни странно, прийти в себя его заставил другой страх, порожденный более абстрактной причиной. Приступ паранойи стал отпускать Джон-Тома, по мере того как он глубже задумывался над своим положением. Темная улица почти ничем не отличалась от прочих, где ему приходилось бывать... Мостовая, туман, ночной холодок - все это не страшно. А что касается спутников... Ослепительная и сердитая рыжеволосая девица... Огромная, но все-таки разумная выдра - они ему не враги. Куда серьезней выглядят тревоги Клотагорба... Грядущее зло и его собственная прискорбная и опасная ситуация.
- Приятель, в чем дело? - Мадж с неподдельной озабоченностью глядел на него. - Опять, что ль, решил свалиться на меня без чувств?
- Голова у него закружилась, - резко проговорила Талея, впрочем, голос ее прозвучал мягче, чем прежде. - Грязная работенка.
- Нет, - Джон-Том стряхнул с себя последние страхи, растаявшие в ночи. - Дело не в этом: со мной все в порядке. Спасибо. - Он не собирался открывать им своих опасений.
Талея с сомнением поглядела на него, а потом повернулась на голос Маджа, приговаривавшего:
- Чегой-то слышно...
Внутри раздались шаги, кто-то подергал ручку двери, ругнул неисправный замок.
И пока внимание спутников не было обращено к нему, Джон-Том сумел осознать по крайней мере часть Клотагорбова предупреждения.
Если нечто сумело привлечь сюда злую силу из его мира, да еще такую, что никто здесь, даже сам Клотагорб, не в состоянии понять ее сущность, то что может помешать неведомому злодею, переменив направление, однажды обрушить столь же неведомую жуть на его родную планету? Как сумеют люди, занятые вздорными политическими распрями между собой, поглощенные непрекращающимися раздорами с соседями... Как сумеют люди отразить разрушительный натиск силы загадочной и магической? Кто тогда поверит своим глазам - он ведь и сам не мог им поверить, столкнувшись с чародейским мастерством Клотагорба.
Если верить престарелому чародею, рядом со злом, прокравшимся в это место и время, злодеяния нацистов покажутся проказами учеников воскресной школы. Удовлетворится ли зло, поглотив этот мир, или же оно потянется дальше к новым, возможно, более легким завоеваниям?
Он изучал историю, а потому знал ответ. Жаден аппетит зла, оно целеустремленнее благородства. Успех не насыщает склонность к разрушению - только подкармливает ее. Этой хворью человечество мучилось всю свою историю. И то, что он видел вокруг, вовсе не давало оснований надеяться, что сила, устрашившая Клотагорба, здесь станет вести себя иначе.
Где-то в укромном уголке этого мира сгущался и креп ужас. Джон-Том представил себе Клотагорба: приземистая уморительная черепаха на задних лапах... с ящичками в жилете, шестигранными очками... с этой вечной рассеянностью. Пришлось напомнить себе об истинной мощи чародея. Внешность обманчива - во всех шуточках Пога и Маджа все-таки чувствовалось уважение к волшебнику.
Итак, на эти округлые плечи - впрочем, откуда плечи у черепахи - легла ответственность не за один мир, за оба. В том числе и за его собственный, убаюканный призрачной незыблемостью физических законов.
Он поглядел на остановившиеся часы, вспомнил о зажигалке, вспыхнувшей разок, прежде чем в ней кончилось горючее. Законы природы функционировали здесь, как и дома. Мадж просто не знал этих "заклинаний", физических закономерностей, которым повиновались часы и зажигалка. Мысль ходит разными путями. В его мире это наука, здесь - волшебство. Слова звучат одинаково, но действуют по-разному.
Неужели и в его собственном мире можно колдовать ради зла и добра?
Он глубоко вздохнул. Если дело и впрямь обстоит подобным образом, значит, у него нет надежного убежища.
Ну а если так, что остается делать? Надо вернуться к Древу и не просить, чтобы его отослали домой, но предложить старому чародею свою помощь, пусть это будет только рост и руки, если он не способен ни на что другое. Потому что, если чародей-черепаха не впал в детство, если он прав и беда теперь грозит отовсюду, может погибнуть не только один Джон-Том в этом мире, но и его родители, и брат в Сиэтле.
Это было, пожалуй, уже слишком. Джон-Том чувствовал себя спасителем Вселенной. "Не части, мальчик, - осадил он себя. - Нельзя спасать миры из вонючей тюремной камеры, обделавшись с головы до ног, раз местные держиморды играют по собственным правилам. А ты, вне сомнения, туда загремишь, если не будешь слушать Маджа и не поможешь этой очаровательной дамочке".
- Хорошо, все хорошо, - негромко пробормотал он. - Все уляжется, если следовать логике. Это все равно что проверять заполненные учениками тесты.
- В чем дело, приятель, а?
- Ничего.
Выдр внимательно поглядел на него и отвернулся к двери.
Жизнь есть серия последовательных испытаний, напомнил себе Джон-Том. Где же он это прочел? Конечно, не в законах древнего Перу, и не в основах гражданского законодательства, и не в тексте Калифорнийских Договоров. Но теперь он был готов к ним: ко всем внезапным изгибам и поворотам жизненного пути.
Примирившись, таким образом, с собой и со Вселенной, он повернулся к двери и принялся ждать, что еще ему прикажут делать.
Наконец заупрямившаяся ручка повернулась. За дверью показалась фигура, неторопливо оглядевшая ночных гостей. Некогда создание это было массивным, однако плоть явно уже начала усыхать от старости. Руки были едва ли не длиннее всего тела Маджа. Длины той, что держала над головою фонарь, вполне хватало, чтобы осветить сверху волосы Джон-Тома.
Рыжие бакенбарды орангутана давно поседели. Знакомой формы круглые очки в золоченой оправе намекнули Джон-Тому, что или заклинания здесь не помогают против плохого зрения, или у чародеев до таких пустяков просто еще не дошли руки. Обезьяна облачена была в шелковый халат с кружевами и напоминала старую даму... Джон-Том ухитрился не фыркнуть. Не следует ничему удивляться...
- Ну, чтоо этоо тут у меня пооставили? - Голос орангутана напоминал скрежет ржавой косилки. Он поверх очков глянул на Талею. - Я тебя знаю.
- Конечно, - торопливо отозвалась она. - Я - Талея Ветреная, Лунное Пламя. Однажды я помогла тебе.
Не отводя от нее глаз, Нилантос медленно закивал.
- Ах, да. Теперь вспоомнил. Талея Соомнительная оот Плаща и Кинжала, - насмешливо передразнил он. Талея ничуть не смутилась.
- Ну, тогда, кроме моей репутации, вспомни о шести фиалах с зельями, которые я добыла для тебя. С запретными зельями. Их осуждает даже гильдия чародеев, не говоря уж, - она деликатно кашлянула, - о лекарях.
- Да, да, коонечно, я поомню, - доктор обреченно вздохнул. - Доолг есть доолг. И какоое же делоо заставляет вас пооднимать меня среди ноочи?
- Не одно, а целых два. - Девица направилась к фургону. - Подержи дверь открытой.
Джон-Том и Мадж присоединились к ней, поспешно отбросили полог и извлекли из-под него несчастных жертв ночной активности Талеи. К немалому облегчению Джон-Тома, мускусная крыса теперь издавала громкий и вполне здоровый храп.
Пока опасный груз вносили внутрь, Нилантос отступил в сторону, посвечивая лампой. Осторожно выглянул на улицу.
- Операционная сзади.
- Помню, - буркнула Талея из-под бельчихи. На кафельный пол капали редкие капли крови. - Ты обещал мне бесплатное обследование, помнишь?
Врач закрыл и запер дверь, нервно подергиваясь.
- Шшш, проошу. Если ты разбудишь жену, я не сумею скрыть своою поолоовину сделки. И нечегоо гоовоорить ооб оосмоотре.
- Не трясись. Я просто хочу, чтобы ты слегка попотел.
Нилантос следовал за ними, все внимание уделяя теперь обмякшей тушке на плечах Джон-Тома.

Предыдущая страница 7 Следующая страница


Чародей с гитарой 8

- Если хооть ктоо-тоо из них двооих умер, нам всем придется поопоотеть. - Тут глаза его расширились, врач явно узнал булькающую во сне мускусную крысу. - Бооже моой! Это же советник Авенеум! Ты не могла выбрать менее оопасную жертву? Нас всех выпоотроошат и четвертуют.
- Не сразу, - настаивала девушка. - И это зависит от тебя.
- Надоо же, ты - и такая дообрая. - Нилантос закрыл за ними дверь и принялся зажигать лампы в операционной. - Моожет быть, лучше былоо дать им умереть?
- А если нет? Если они выживут и вспомнят, кто напал на них? Там было темно, однако я не уверена, что они не смогут узнать меня при встрече.
- Да-да, - задумчиво протянул врач; став возле раковины, он уже тщательно мыл руки с длинными пальцами.
- Ну и какоой истоорией я доолжен их поотчевать поотоом? - Он натянул перчатки и вернулся к столу, на котором уже лежали оба пациента...
Прислонившись к стене, Джон-Том с интересом наблюдал за происходящим. Мадж расхаживал по операционной с явной скукой на физиономии. На деле же он приглядывал за Нилантосом, стараясь при этом что-нибудь незаметно стибрить.
Пока Нилантос возился с предварительным обследованием, лично заинтересованная в жизни обеих жертв Талея держалась возле стола.
- Скажешь им, что это несчастный случай.
- Какоой еще случай?
- Наткнулись неизвестно на что. - Врач скептически глянул на девицу. - На мой кулак... и железную цепочку на нем или, скажем, на стенку. Ты - доктор, тебе видней. Придумай что-нибудь, уговори. Скажи, что их подобрали прохожие и привезли к тебе.
Врач скорбно покачал головой.
- Ну объясни мне, Талея, зачем примату с твооей внешностью заниматься разбооем?.. Не поонимаю.
Она отодвинулась от стола.
- Вот что, ты лечи их, а о себе я сама позабочусь.
Прошло еще несколько минут, обследование продолжалось.
- Сооветник... с сооветником все в поорядке. Легкое сотрясение мозга, синяки и порезы. Знаю. Я распооряжусь, чтообы егоо дооставили к сообственноому поороогу ... Я знаю пароочку крыс, коотоорые выпоолнят эту рабоотенку, не прооявляя излишнегоо любоопытства. - И Нилантос повернулся к бельчихе, прощупывая ее мех длинными пальцами. - Эта будет поохуже. Не исключена трещина в черепе. - Он поглядел на Джон-Тома. - А значит, воозмоожны и внутренние поовреждения.
Предмет обследования негромко застонал.
- А, по-моему, она вполне живая, - отозвалась Талея.
- Вид пациента ообманчив, оосообенноо при поовреждениях гоолоовы. - Обработав рану антисептиком, врач перевязал ее. На повязке немедленно выступило темное пятно. - Придется поонаблюдать за ней. Ты не знаешь, ктоо этоо? - Талея отрицательно помотала головой. - Я тооже. Дама на оодин вечер. Может быть, дама и на поосле вечера. Оона будет сердиться, коогда придет в соознание, но этоо не страшноо. Я пригляжу и за этим.
- Хорошо. - Талея направилась было к выходу, но, поколебавшись, вернулась и положила ладонь на широкое плечо орангутана. - Спасибо, Нилантос. Ты с лихвой оплатил свой долг. Теперь уже я в долгу у тебя. Позови, когда тебе понадобятся мои услуги.
Врач ответил широкой - от уха до уха - обезьяньей ухмылкой.
- В профессиональном плане, я имею в виду. - Ухмылка сделалась еще шире. - Нилантос, ты просто невозможен! - Талея замахнулась на него кулаком.
- Нельзя бить врача, нахоодящегоося при испоолнении свооих врачебных ообязанноостей.
- Ну насмешил! Но я в долгу перед тобой.
- Воороовская честь, да? - Орангутан задумчиво поглядел на белку, на расплывшееся по повязке пятно. - Оотличноо. А теперь будет лучше, если вы все уберетесь оотсюда, - проговорил он, глядя на Маджа.
Выдр кивнул и отодвинулся от закрытого на задвижку шкафчика с наркотиками и успокоительными средствами, возле которого он ошивался уже несколько минут.
- Куда спешим? - поинтересовался Джон-Том. Мадж потянул его за собой.
- Ты, приятель, того? Надо из города убираться.
- Но я не... Я думал... - Он чуть не забыл пригнуться выходя из операционной. - Если доктор Нилантос все уладит, как обещал, зачем нам бежать отсюда?
- Можа, и так, можа, эти двое поправятся, тока нас могли видеть. Можа, уже и в полицию донесли. Парень твой рост только усиливает подозрения. Надо смываться в особенности после драки в "Жемчужном Поссуме".
- Но я все-таки не...
- Потом, приятель, - настаивал Мадж. Они вновь оказались на темной улице.
- Пошли, Джон-Том, - проговорила Талея. - Не создавай сложности.
Он застыл с открытым ртом и поглядел на нее.
- Это я-то создаю сложности? По-моему, с тех пор, как я оказался в этом зловонном мирке, неприятности дождем сыплются на меня.
- Потише-ка, приятель. - Мадж бросил на него косой взгляд. - Лучше помолчи, чем попусту трепать языком... Гляди, пожалеешь еще.
Демонстративное молчание Джон-Тома длилось примерно десять минут.
- Нечего мне жалеть о своих словах, - неожиданно громко возопил он в тумане. Явно расстроенная Талея глядела назад, в сторону города. - Хотелось бы увидеть, есть ли в этом мирке хоть крошечка доброты?
- Наверное, есть, - смутился Мадж. - Тока где искать-то?
- Где... - Голос Джон-Тома умолк. Что сказать: в легендах?.. В каких?.. В логике? Нет, Мадж прав.
- Ладно, ерунда. - Гнев и разочарование успели утихнуть. - Итак, мы беглецы. И я тут самый подозрительный. Хорошо. - Он кивнул. - Значит, едем.
И запрыгнул в фургон. Мадж взобрался на сиденье, поймал вопросительный взгляд Талеи, пожал плечами. Приподняв поводья, она присвистнула. Сонные ящерицы очнулись от дремоты, налегли на упряжь. Повозка медленно тронулась вперед, толстые лапы зверей мучными кулями плюхали по мокрой мостовой.
Джон-Том заметил, что они выезжают из города, как и предлагал Мадж. Мимо проплывали дома, окруженные небольшими садиками. Ни одного огонька не было в их окнах в этот глухой час.
Они миновали последний фонарь. Кончилась мостовая, под колесами захрустел гравий. А потом быстро кончился и он, пошла глинистая колея. Позади исчез всякий свет.
Была глубокая ночь, а может быть, и раннее утро. Туман обволакивал беглецов. Зимой дождь идет чаще по ночам.
Из троих едущих в этом фургоне один только Джон-Том помнил еще о той куда более могущественной ночи, что угрожает этому миру. Талея и Мадж живут лишь сегодняшним днем, подумал юноша. Им не понять глубины видений Клотагорба. Он залез поглубже под серое покрывало, не обращая внимания на оставшийся после белки крепкий аромат духов, к которому примешивался запах крови.
Прогрохотал далекий гром - последний отголосок ночной грозы. Гром помог им распрощаться с Линчбени. Джон-Тому было не жаль оставлять этот город.
Скоро они очутились в лесу. Дубы и вязы знакомыми силуэтами зачернели на фоне более стройных колокольных деревьев, под венцами лоз вздыхающих, словно в молитве, о наступлении дня и благодетельном свете солнца.
Они ехали, шли часы. Дорога ручейком вилась между холмов, держась поближе к их основаниям, подъемы были редки. По временам у обочины возникали озера или пруды. Их населяли водные ящерицы, бормотавшие и бурчащие наподобие лягушек. Каждая отличалась собственным цветом: были там розовые и красные, зеленые и лазоревые. Становилось светлее, и звуки усиливались. Яркие чирикающие фонарики перепархивали с ветвей на берега.
Джон-Том глядел на исчезающих вдали светящихся рептилий. Запруды превратились в ручей, весело и дружелюбно торопящийся куда-то совсем рядом с глубокими колеями дороги. В отличие от путников, он не опасался чужого уха и весело заливался, поддразнивая колеса.
Отрешенность вновь уступила место естественному любопытству.
- Хорошо, город теперь далеко, - сказал Джон-Том Талее. - Куда же мы направляемся?
Встав на колени, он потянулся к спинке сиденья, чтобы не упасть в трясущейся повозке, но промахнулся и ухватил девушку за бок, поспешно отнял руку, но Талея не отодвинулась и не запротестовала.
- Туда, где нас не поймают, - отвечала девица. - Ей-богу, проследить след повозки даже самому тупому из линчбенийских легавых - тьфу. А значит, нам придется, как положено, залечь в логово и не трепыхаться, чтобы не заловили. Стало быть, едем туда, куда полиция носа не сунет.
- Не уверен, что это так. - В голосе Маджа слышалась скорее надежда, чем уверенность. - Но больше деваться некуда.
- Тем не менее, - возразила девица, - там безопаснее, чем в любом другом месте. - Джон-Том все еще не отводил от нее непонимающих глаз.
- Мы направляемся в местное отделение межрегиональной ассоциации безработных свободных художников и неудачников.
- Иначе говоря, в Усадьбу Жулья, - отозвался Мадж.

Глава 8

Остаток ночи они провели в повозке, укрывшись плотным одеялом. Мадж и Талея почти немедленно притихли, подобно недавним жертвам девицы, но Джон-Том, как оказалось, слишком завелся, чтобы уснуть. Талея спала беззвучно, как камень, но со стороны серой выпуклости, покрывавшей Маджа, доносилось тоненькое посвистывание.
Джон-Том, лежа на спине, изучал ночное небо, проглядывавшее меж ветвей. Иные из созвездий были ему знакомы - правда, они оказались как-то не на месте: не так расположены, да и время года - если судить по звездам - тоже было не то. Впрочем, знакомые очертания Ориона утешали уже своим мужественным видом на фоне звездной пустыни.
Один раз над ним промелькнул призрачный контур с изящной линией светящихся серых крыльев. Это могла быть здешняя рептилия, птица, вообще - что угодно. За созданием этим тянулись призрачные желтые полосы... Оно промелькнуло в небе буквально за какое-то мгновение, а потом исчезло за ветвями. С деревьев донесся громкий икающий крик какого-то крылатого обитателя леса.
По дороге дробью посыпались крошечные лапки. Владелец их обнюхал колеса повозки, фыркнул и припустил дальше. Над головою негромко философствовали сикоморы и гингко. Они-то в конце концов и навеяли своею беседой на Джон-Тома глубокий - без сновидений - сон.
Он проснулся, когда приветливое солнце проглянуло уже меж листьев и теплый луч упал ему на шею. Повернув голову, Джон-Том понял, что к нему привалилась Талея. Она спала на дне повозки, положив щеку ему на плечо, рука ее лежала у него на груди. Он не знал, что и делать.
Впрочем... Все-таки у них общая цель. Он шевельнулся. Ресницы ее затрепетали, девушка сразу же осознала, что очутилась в объятиях Джон-Тома. Талея отодвинулась, потирая глаза.
- Хорошая ночка, - подсевшим голосом объявила она. - Правда, случалось ночевать и на более мягкой постели.
- Мне тоже. - К собственному удивлению, юноша обнаружил, что Мадж уже проснулся. Он и не знал, сколько времени выдр наблюдает за ними.
- Итак, приступим к делу, - тактично начал Мадж. - Линчбенийские держиморды вообще-то не очень настырны, но, этак вот разленившись, следует иметь в виду, что среди них может найтись и несколько честолюбцев, способных увязаться за нами. - Он встал и махнул в сторону города. - Мне лично кажется, что за нами никто не гонится, однако в этом трудно быть уверенным.
- Хорошо. - Девица полезла на место возницы. - Со скунсами лучше не встречаться, и для этого стоит потрудиться.
Так что вскоре они уже ехали по дороге, быстро перешедшей в тропу. Потом повернули. Джон-Том заметил, что колеи стали почти незаметными. Впрочем, отсутствие рытвин вполне компенсировали валуны, то и дело попадавшие под колеса, эти валуны успели порядком порастрясти внутренности путешественников.
Потом они остановились и по-спартански перекусили - хлебом, вяленым мясом, какими-то сушеными плодами, с виду напоминающими лайм, только оказавшимися вкуснее. И отправились дальше.
Поближе к полудню Талея объявила, что они прибыли на место. Джон-Том просунул голову между выдром и девицей.
- Что-то ничего не видно.
- А чего ты хотел? - едко бросила она. - Чтобы местное отделение межрегионального... Словом, Усадьба Жулья встречала тебя с флагами и духовым оркестром?
Они свернули на еще более узкую тропку и отправились по ней глубже в лес. Через полмили показался загон, заполненный разнообразными упряжными и верховыми рептилиями. Еще в нескольких сотнях ярдов от сего стойла, расположенного под открытым небом, Талея обнаружила металлическую дверь. Она оказалась прикрытой ветвями нескольких крепких дубов и была врезана прямо в поверхность невысокой скалы.
Талея трижды хлопнула пятерней по металлу, потом сделала паузу и постучала вновь.
Тут вверху на двери открылось оконце. Никто и не подумал высовываться. Находившийся внутри видел прибывших, не опасаясь заработать удар ножом.
- Отдых и убежище, уют и отсрочка всем умеющим жить, - проговорил голос из-за двери.
- Чтоб тебе процент всегда был! - немедленно отозвался Мадж. - Чтоб тебе всегда выделяли жирную долю. Чтоб одни простофили попадались.
После некоторого промедления дверь отворилась, заскрипев ржавыми петлями. Талея вошла первой, за ней последовал Мадж. Чтобы не задеть потолок, Джон-Тому пришлось согнуться едва ли не вдвое.
Вошедших встречал мускулистый выдр. Он был дюйма на два повыше Маджа и внимательно оглядел каждого, особое внимание уделив Джон-Тому.
- А этого я не знаю.
- Это друг, - ухмыльнулся Мадж. - Знакомый из неблизких краев, так вот! - Он не стал вдаваться в подробности, а тем более поминать Клотагорба.
Сморкнувшись на пол, выдр-привратник вперевалку побрел вглубь. Они последовали за ним. Вскоре путь их пересекли несколько ходов, все они как будто вели в большое центральное помещение. Оно оказалось заполненным шумной толпой похабников-дебоширов, рядом с которыми посетители "Жемчужного Поссума", конечно же, казались первоклашками.
Заостренной стали в этом помещении хватило бы на целую войну. Присохшая к полу кровь говорила, что к услугам этого инструментария здесь прибегают достаточно часто. Шум едва не оглушал, не говоря уже о вони. Юноша успел притерпеться к звериным запахам, но внутри каменного мешка, без вентиляции, да еще в собрании лиц, не склонных регулярно выполнять правила гигиены, смрад стоял непереносимый.
- Что же будем делать?
- Сперва следует отыскать президента местной общины, - пояснила Талея, - и заплатить протекционные. Тогда нам разрешат остаться. Потом ищем свободный уголок - холм весь источен ходами - и залегаем на дно. Поступаем во временные жильцы, пока наш советник не позабудет, что с ним случилось. Конечно, он может подкупить Нилантоса и все выяснить, но я сомневаюсь, чтобы он стал уточнять, где находились в ту ночь некоторые из горожан. Однако на всякий случай следует подождать здесь пару недель, пока все забудется. А потом можем спокойненько отправляться восвояси.
Заметив недовольный взгляд Джон-Тома, Мадж отозвался:
- Ну чего ты опять такой дохлый, приятель? Две недели - это всего только две недели. - Выдр ухмыльнулся. - У линчбенийских легавых память не длинней храбрости. Тока все равно лучше скрыться с глаз долой на какое-то время. К этому месту они и на лигу не приблизятся.
Джон-Том глянул в сторону видавших виды мечей и ножей.
- Интересно бы знать почему, - сухо отвечал он, стараясь успокоить дыхание.
Однако пробыть две недели в Усадьбе Жулья им не довелось. Не прошло и дня, как Джон-Том совершил ошибку. Сперва-то она ему ошибкой не показалась, а потом было слишком стыдно, чтобы извиняться.
Шла игра. Ее любили и жители Линчбени, и те, которые на них паразитировали. Обычные кости - никаких сложностей.
Смышленый студент без всякого труда за несколько часов успел овладеть всеми ее премудростями. Он в общем-то и не собирался садиться за игру, но Талея где-то болтала со знакомыми, а Мадж попросту исчез. Он остался один. От утомления и скуки Джон-Том решил сыграть.
В кошельке Клотагорба еще оставалось несколько крошечных медяков - последние капли из фонтана щедрости, обильно оросившего кое-кого из линчбенийских купцов. Внушительный в своем ярко-зеленом плаще Джон-Том, опершись о дубину, изучил несколько компаний, прежде чем наконец решил присоединиться к играющим.
Выбрал он самую крупную: при большем количестве игроков больше времени остается на обдумывание. Никто не был против. И Джон-Том непринужденно занял место вдребезги проигравшейся рыси.
Невзирая на отсутствие мастерства - кости-то катятся одинаково, - он справлялся с делом вполне удовлетворительно. Постарался сосредоточиться, чтобы преуспеть еще больше, и так углубился в игру, что не заметил даже, как собрал целую толпу болельщиков.
Сердитые неудачники поднимались, их заменяли ретивые претенденты - полные сил и с тугими кошельками. В кругу все время оставалось девять или десять игроков.
Камень холодил его зад даже сквозь одежду. Столь же холодными были потертые монетки, начинавшие столбиками выстраиваться перед ним. Впервые за последнее время он расслабился... Да что там - наслаждался собой.
К всеобщему восторгу толпы, всегда сочувствующей тому, кто в ударе, он дважды подряд выбросил три девятки. Игроки забормотали о волшебстве. Но разговоры оставались только разговорами: с фонаря свисал над кружком играющих пожилой летучий мыш по имени Суал. С этой точки ему прекрасно были видны действия всех игроков. Мнение его здесь уважали - Джон-Том это заметил, но в отношении магии все познания Суала исчерпывались тем, что сам он волшебником не был. Однако из скверных баскетболистов получаются великолепные тренеры, и Суал досконально знал магию, хотя колдовать не умел.
Тем не менее один из игроков попробовал было изменить ход судьбы, решив заворожить кости перед броском. Ни Джон-Том, ни другие игроки и болельщики ничего не заметили, однако разъяренный Суал немедленно отреагировал.
- Этот вот под нос себе бормотал, только я слов не расслышал, - объяснил он толпе.
Тут Джон-Том получил возможность лицезреть образчик правосудия жуликов в мире, где не признают обычный закон с его умеренностью. Целая компания разгневанных болельщиков поволокла визжащего и сопротивляющегося гофера(*5) в сторону. После короткой паузы раздался жуткий вопль. Вытирая лапы, с мрачным удовлетворением на физиономиях наблюдатели возвратились.
Бросал другой игрок, и Джон-Том смог поинтересоваться, что случилось.
К плечу его пригнулся высокий кролик.
- Суал сказал: этот бормотал. У нас в Усадьбе не плутуют. Ты ж не хочешь, чтоб тебя обманули, так, братец? Значит, он и получил по заслугам. - Джон-Том по-прежнему не отводил от кролика вопрошающего взгляда. Тот пожал плечами. - Раз он шептал заклинания - значит, ему язык отрезали. Если б руками водил - отмахнули бы и руки. Сам знаешь: глаз да глаз и так далее.
- Не слишком ли строго? Это ж всего только игра.
Странные молочно-розовые глаза глянули на него сверху вниз.
- У нас тут все строго, мужик. И ты это знаешь. Приходится, вишь, обходиться без всяких там плутоватых судей и адвокатов-лукавцев. Среди своих мы не потерпим предателей. А справедливая и заслуженная кара, - он ткнул лапой в сторону, откуда недавно донесся вопль, - всякого заставляет быть честным. Этому еще повезло, жив остался. А тебе, собственно, что до него?
- Извини... моя очередь, - торопливо проговорил Джон-Том.
Игра продолжалась. Иногда он проигрывал, но выигрывал чаще. Долгое отсутствие Талеи и Маджа уже заставляло его нервничать. Он гадал, можно ли забрать выигрыш и удалиться. Что, если у кого-нибудь из проигравших найдется в толпе дружок, готовый ткнуть его в спину ножом или же в отместку за проигрыш приятеля обвинить в колдовстве?
Но рослый кролик держался возле него, подбадривал и поощрял к продолжению игры. Это было вполне естественно: кролик держал пари и ставил на Джон-Тома. Однако тот вопль никак не шел из головы юноши, ему представлялся нож и хлынувшая кровь.
Суал висел на своем посту, только время от времени перелетал с лампы на лампу или поправлял зеленую шляпу с пером, которую удерживал на голове шнурок. Глаза его внимательно обегали играющих.
О жульничестве больше никто не кричал. Горка монет перед Джон-Томом медленно росла.
Тут в игре наступил неожиданный перерыв. В кружке играющих вдруг показалась стройная фигура. Игроки руками прикрывали монеты, чтобы, оступившись, она не разбросала их. Разгневанная волчица выглядела одновременно и смущенной, чему еще более способствовали выкрики и улюлюканье зрителей обоих полов. Шурша юбками, волчица огрызалась, прибегая к утонченным ругательствам.
Джон-Том взглядом попросил объяснения у приятеля-кролика.
- Извини, мужик, не видел. Только тут все понятно. Видишь лиса вон того? - Кролик показал на изрядно подспустившего денежки, но еще богато одетого игрока, сидевшего напротив Джон-Тома. Перед ним на камнях лежали всего две или три серебряные монетки.
- Видишь, деньги у него вышли, а играть хочется. Сам знаешь таких. Вот он и поставил свою девку.
- Рабыню, что ли? - осведомился Джон-Том. Ответ был умеренно гневным.
- С чего это ты взял или, по-твоему, мы варвары? Рабы - это у Броненосного народа. Наверное, она просто заключила с ним временный контракт. - Кролик подмигнул. - Сам знаешь, как бывает, - на пару ночей.
- Что-то она не очень хочет, - скептически отозвался Джон-Том.
- Трудно сказать. Может, хочет, может, не хочет.
- А почему тогда она согласилась?
- Любит, значит. Ты что - сам не видишь?
- Э... в такие игры я не играю.
- А почему это вдруг, а, мужик? - В голосе кролика зазвучала враждебность.
- По-моему, хватит с меня. - Джон-Том начал собирать выигрыш, пытаясь нащупать карманы в куртке и брюках...
Прочие игроки обнаружили явное неудовольствие и угрожающе поглядывали в его сторону. Однако известная честность была присуща и здешним ворам. На все возражения игроков голоса из круга наблюдателей отвечали:
- Он выиграл честно... Всяк имеет право в любое время выйти из игры... Пусть идет, если хочет... Нечего останавливать его... - И тому подобное. Однако подобные речи зачастую сопровождались косыми взглядами, падавшими на горку монет. Джон-Том подумал: мало выиграть, нужно еще суметь уйти с деньгами. Конечно, едва ли кто-нибудь посмеет напасть прямо здесь на честного победителя, но в Усадьбе Жулья полно темных и мрачных закоулков.
Он поглядел на кролика, прошептал:
- Что ж делать-то?
Тот смягчился и отвечал вновь дружелюбно.
- Во-первых, посмотри-ка на свою собственную одежду. - Расхохотавшись, он потянулся к горлу Джон-Тома. Тот начал было отодвигаться, но кролик с ухмылкой от уха до уха продолжил: - Разреши-ка?
Поколебавшись, Джон-Том согласно кивнул. Вроде бы не с чего этому животному вдруг проявлять враждебность к нему.
Расстегнув на шее Джон-Тома застежку, кролик расстелил плащ на полу - остальные нетерпеливо дожидались.
- Ага, так я и думал. Хороший у тебя портной. - И он указал на строчку и пуговицы на подкладке.
Осторожно отстегнув клапан, кролик с помощью Джон-Тома наполнил потайной карман монетами; набив его до отказа, они застегнули пуговицы. Джон-Том вновь накинул плащ на плечи. Вес монет приятно отягощал шею.
- Вот так вот, - удовлетворенно проговорил кролик. - Так-то лучше. Карманник в капюшон не полезет. А здесь их мало, да и искусных не видно. Остальные же подумают, что там просто камни.
- Зачем это держать камни в капюшоне?
- А чтобы на глаза не нахлобучили в драке... или когда сильный ветер. Вообще-то и в драке полезно. Ты вроде беззащитен, а смотри что у тебя получается: гибкая дубина в дополнение к длинному посоху. - Кролик обратил глаза к небу: - Вот бы так умереть... до смерти забитым чужими деньгами. Или же... - он перевел взгляд обратно на Джон-Тома. - Впрочем, это мои сложности.
- Возможно. - Джон-Том потянулся ко все еще объемистой куче монет перед собой и извлек из нее три больших золотых кружка. - Вот тебе, чтобы уладить их... и за помощь и добрый совет.
Кролик с достоинством принял деньги, отправил их в жилетный карман и застегнул его.
- Ты добр ко мне, мужик, но принимаю только потому, что нуждаюсь в деньгах. В иных обстоятельствах я бы отказался. Вот тебе еще один совет: не швыряйся так золотом, а то привлечешь внимание личностей куда менее благородных, чем я. Что касается того, как тебе поступить: хочешь - кончай с этим делом. Но ты в центре, и лучше бы доиграть этот круг. Тогда никто не назовет тебя дерьмом.
- А как быть с девицей? - Волчица постукивала нежно-голубыми балетками и, совершенно притихнув, поглядывала куда-то в сторону.
- Вот что я тебе скажу, мужик. - Кролик подмигнул - Ты заканчивай этот круг. Сам знаешь - три твоих золотых у меня есть. Так вот, заканчиваешь круг. Если выигрываешь, я возвращаю тебе за нее один золотой. - Он поглядел на бурую крепкую фигуру волчицы. - Может, и два.
- Ну, ладно. - Джон-Том еще раз глянул на кольцо наблюдателей. Ни Маджа, ни Талеи.
Игроки передавали друг другу кости. Болельщики подталкивали друг друга локтями, бормотали, держали пари или просто глазели, не скрывая любопытства. Хорек, сидевший напротив, выбросил семерку и застонал. Следующим метал крот в невероятно темных очках и высоком котелке. Он выбросил восемь, потом шесть, потом семь и наконец тройку... Проиграл.
Кости передали Джон-Тому, он метнул их перед собой. Две четверки и двойка. Потом вышло десять. Следом играл поморник(*6). Он выбросил десять. Толпа разразилась воплями, толкаясь и теснясь вокруг играющих. Джон-Том выбросил шестерку. Передал кости поморнику. Тот казался совершенно уверенным в себе. Кости покатились... Единица, двойка, тройка. Поморник стукнул клювом об пол. Крики уже рвали ухо.
Джон-Том выиграл снова. Повернувшись, он позвал:

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Эй, приятель. Можешь... - Юноша смолк. Кролика не было.
Причину исчезновения советника Джон-Тома знал только щегольски разодетый носач(*7), стоявший неподалеку.
- Это длинный Белый, что ль, в серых пятнах? - Джон-Том кивнул, и обезьяна махнула в сторону главного коридора.
- Так вон он пошел. К нему такая вот золотистая земляная белка подошла... Ну сущий пух... Вот он с нею и ушел.
- Но я не...
К плечу его прикоснулась ладонь. Обернувшись, Джон-Том обнаружил перед собой блестящие, как алюминий, пронзительные глаза.
- Вот что, кавалер, с людьми мне этим нечасто приходилось заниматься. Говорят, некоторые из вас любят всякие странные способы. - В низком грудном голосе чувствовалась известная заинтересованность. - Ты тоже из таких?
- Слушай, ты не поняла...
- Давай попробуем.
- Нет-нет... я не это имел в виду. Я... - Джон-Том почувствовал себя в известной мере польщенным. - Я не то что не могу, я тебя не хочу. Иди туда. - Он показал на другую сторону. - Иди к нему.
- Эй, кавалер, ты на что намекаешь? - В глазах волчицы загорелся огонек, и она отступила назад. Рядом с ней вдруг оказался лис.
- Чем это тебе плоха Вурриил? Или ты решил, что я нуждаюсь в твоей щедрости?
- Нет, дело не в этом. - Джон-Том неторопливо поднялся на ноги, покрепче ухватив посох. Толпа вокруг недружелюбно бормотала.
- Прошу тебя, - обратился он к волчице, - возвращайся к своему господину... приятелю... кем он там тебе приходится.
Лис подступил поближе, ткнул когтистым пальцем в живот Джон-Тома.
- Что у нас тут за тип объявился? Или ты решил, что я не плачу долгов? Уклоняюсь от выполнения собственных обязанностей?
- К черту твои обязанности, Моссул, - заносчиво заявила волчица. - Речь идет о моей чести. - В голосе ее было теперь все что угодно, только не доброжелательный интерес. - Видишь, как он на меня смотрит... С отвращением. Я оскорблена.
Толпа разразилась негодующими воплями.
- Позор, позор!.. Вон этого дылду!
- Не в этом дело. Просто... я тебя не хочу.
Волчица нечленораздельно взвыла и ударила юношу кулаком в грудь.
- Вот, значит, как? - Она оглядела тесный кружок очевидцев. - Есть ли здесь хоть один самец, способный защитить мою репутацию? Я требую удовлетворения... Не то, так это.
- Репутацию... - Язык начал заплетаться во рту Джон-Тома. - Я не оскорблял тебя... А как ты к нему относишься? - Юноша указал на лиса. - Он же тебя продал.
- Не продал, а предложил во временное пользование, - с достоинством возразил лис. - Причем с обоюдного согласия.
- Правильно. Для Моссула я сделаю все что угодно. Только оскорблений не потерплю... Тем более у всех на виду. - Она страстно обняла облаченные в шелк плечи лиса.
- Гнать его, гнать его отсюда! - поднялись раздраженные крики.
- Чего это тут делается, приятель? Оставил тебя на минутку - так надо ж, всю Усадьбу вверх дном перевернул. - За спиной Джон-Тома очутился Мадж, Талея была неподалеку.
- Ничего не понимаю, - запротестовал Джон-Том. - Я выигрывал целый день...
- Ну и отлично.
- А потом выиграл еще и ее. - Он показал на волчицу, - на пару ночей.
- Великолепно, приятель. Так в чем же твои проблемы?
- Не хочу я ее, понимаешь? Не потому, что она непривлекательная или еще там чего. - Объект обсуждения угрожающе заворчал. - Просто... я не могу этого сделать, Мадж. Не из предрассудков. Просто что-то во мне... Не могу, и все.
- Тише, тише, приятель, понимаю. - В голосе выдра слышалось сочувствие. - Конечно, такие у вас там обычаи, приходится повиноваться даже себе в убыток.
- Скажи им это. Ты знаешь, откуда я. Объясни им, что...
Мадж немедленно зажал лапой рот Джон-Тома:
- Тише, парнишка. Если только они заподозрят, что ты явился сюда из далеких земель - неважно, насколько чужих, - ты немедленно лишишься их покровительства. А пока они считают тебя здешним бродягой - вроде Талеи и меня самого. - Глаза его отметили вес, отягощающий капюшон Джон-Тома. - Ежели судить по тому, чего ты здесь навыигрывал, все будут только рады восстановить справедливость. Тебе и двадцати секунд не выстоять. - Выдр потянул его за рукав. - Пошли-ка. Держись поспокойнее и слова выбирай... А они пусть еще побазарят здесь, что делать дальше.
Их толкали, в них плевали, но Мадж и Талея умудрились извлечь своего вконец растерявшегося приятеля из игорного зала и вывести по тоннелям к железной двери, отгораживающей Усадьбу от внешнего мира.
Снаружи было утро. Джон-Том вдруг осознал, насколько утомило его это приключение. Должно быть, он провел за игрой целую ночь. Теперь он понял, почему исчезли и Мадж, и Талея. Спали, наверное. Внутри Усадьбы Жулья нетрудно забыть о времени - там лампы горели круглые сутки и всяк волен был спать или бодрствовать.
- И чего ты с ней не пошел? - сетовала Талея. - Погляди-ка теперь на нас! Остались без убежища. Там нас никто не смог бы найти. - Она отправилась вперед - выискивать в загоне упряжных животных и повозку.
- Лучше бы мне проиграть. - Юноша и Мадж торопились за девушкой. - Уж тогда ты порадовалась бы, не так ли?
- Все лучше, чем удирать отсюда, - отрезала Талея. - Куда теперь деваться? Уж если тебя выставили из Усадьбы, больше спрятаться негде, а нам еще скрываться и скрываться. Горожане и полиция еще не забудут нас... если только, конечно, успели запомнить. А, черт бы побрал всех! - Перепрыгнув через забор, она пнула в брюхо ни в чем не повинную верховую ящерицу. Зашипев, та убралась с дороги.
- Жаль, тебя не было со мной, Мадж. Сыграл бы последний круг вместо меня.
- Эй, приятель, так дело не делается. Я слыхал - сел играть, значит, играй. Жаль только, что из-за своих дурацких обычаев мы оскорбили столь очаровательную даму. Отказал ей ты. И я не смог бы заменить тебя, если б даже захотел.
Джон-Том угрюмо поглядел на землю.
- Просто трудно себе представить, чтобы она так охотно торговала собой... Елки зеленые! Парень, да ты в бабах ни грамма не смыслишь. Она же делала это из любви... ради своего дружка - лиса. И отказав ей, ты оскорбил обоих. Ты что, о выходках их, бабских, ничего не знаешь?
- Смешно. Конечно... - Юноша отвернулся. - Нет, Мадж, я не слишком много о них знаю. Просто приходилось все внимание уделять умственной работе. Вот поэтому я и хотел сделаться музыкантом. У музыкантов проблем с женщинами не бывает.
- Невежество, приятель, любому не в радость. На себя самого посмотреть приятно становится, если знаешь все что, да почему, да как что делается. - Выдр кивнул в сторону Талеи. - Вот погляди-ка на эту милашку. Тока не говори, что она тебе не нравится.
- Врать не буду, ты прав.
- Ну и что же? Прожили вместе целых несколько дней, а ты еще к ней и не приступил... Тока лежал рядом. Меня она знает и к себе не подпустит, но ты-то - другое дело.
- Смеешься. - Юноша поглядел в сторону рыжей гривки, снующей среди стада животных. - Да если я только прикоснусь к ней, она меня сразу выпотрошит.
- Не будь, приятель, самоуверенным. Тока что ж сам говорил, что не смыслишь в этом.
- А ты, значит, знаток по этой части, так я понимаю?
- Опыт - вещь наживная, тока у тебя времени мало, чтоб его здесь приобрести. Подумай-ка об этом.
- Подумаю, Мадж. А что, она говорит, нам действительно некуда деваться? Мы и вправду в таком отчаянном положении?
- Трудно сказать, приятель. Все зависит от того, что вчера узнала полиция о событиях в Линчбени. Но лучше убраться подальше - на какое-то время.
- Я-то знаю, куда мне хотелось бы. - Юноша с тоской поглядел вверх, хотя уже успел понять, что мир его лежит дальше звезд, скрывающихся в дневном небе.
Что-то больно кольнуло его в щеку. Джон-Том повернулся и с негодованием поглядел на Маджа.
- Лапой не дотянулся, - жестко проговорил выдр. - Вот что, кореш, слушай сюда. Я ж тебе все сказал уже, опять приходится повторять. Хватит здесь нюни разводить насчет себя самого. Ты здесь. Туда, где ты должен быть, нам тебя не вернуть. Клотагорб не может... Или не хочет... Но не вернуть. Ну и живи себе, и чем скорее ты умудришься примириться с этой мыслью - тем лучше. Или ты решил, что я еще годков шестьдесят буду с тобой нянчиться?
Ошеломленный Джон-Том не ответил. Шестьдесят лет... Странно: ему даже в голову не приходило, что пробыть здесь придется годы, может быть, и десятилетия. Пока казалось, что завтра, самое позднее послезавтра он сможет отправиться восвояси.
Но момент, когда Клотагорба осеняет дар мага, непредсказуем - так утверждал Мадж. Значит, домой можно и не попасть. А что, если волшебник завтра умрет? Там, в Линчбени, ночью, возле дома доктора Нилантоса, Джон-Тому казалось, что он уже успел приспособиться. Возможно, Мадж прав, и пора считать новое место обитания постоянным.
Что, если все это экзамен? Можешь не волноваться, если провалишься. Радуйся, коль получил пятьдесят баллов, и блаженствуй, если удалось заслужить сотню. Так придется подойти и к жизни. Пока - прямо сейчас - он на нуле. И чем скорее сумеет привыкнуть, тем спокойнее будет, если Клотагорбу так и не удастся отослать его обратно. Назад, домой, - к ленивым разглагольствованиям в аудиториях, к банальным речам бестолковых приятелей, к повседневной рутине... которых так не хватало именно теперь в силу их недоступности.
Нуль, объявил он себе. Запомни это.
- Проклятая падаль, ах вы, сукины дети! Бочки с дерьмом!
Ругань донеслась с противоположного конца загона. Джон-Том и Мадж поспешили на голос, продираясь через скученное стадо. Но Талее ничто не угрожало. Она с усталым видом сидела на гладком камне, а вокруг крутились ездовые животные различного обличья и размера.
- Вонючие грязные ублюдки! - грохотала она. Джон-Том открыл было рот, чтобы что-то сказать, но почувствовал прикосновение к руке. Приложив палец к усам, Мадж покачивал головой.
Они подождали, пока пожар угас сам собой. Наконец Талея подняла глаза и увидела их обоих. Встав, она махнула рукой в сторону загона.
- Телегу сперли. Я все обошла - нет ее. И животных тоже. А вы знаете, чего мне стоило украсть эту повозку?
- Должно быть, Моссуловы дружки постарались, быстренько вылезли и угнали, чтобы уменьшить потери. Или нас наказали за нанесенное волчице оскорбление, - задумчиво проговорил Мадж, поглаживая усы.
- Вот я сейчас им всем потроха поджарю! - Талея хотела вернуться к Усадьбе, но Мадж обхватил ее. Она сопротивлялась, пыталась вырваться, однако он был и быстрее, и тяжелее ее. Наконец она застыла на месте, поджаривая выдра яростным взором.
- Ну, будь умницей, милашка. Мы только что выбрались оттуда. Даже резать никого не пришлось. Из твоего гнева лишний клинок не сделаешь. Ну, хорошо: мы сумели спокойно выйти, а как знать, кто виноват? Моссул это или не Моссул... поди угадай.
Яростный взгляд смягчился:
- Ты прав, выдр. Прав, как всегда. - Она опустилась на поросшую мхом землю и привалилась спиной к забору. - Вот тебе и воровская честь.
- Извини. - Джон-Том опустился возле Талеи. - Вина моя. И если так можно загладить ее, я охотно заплачу тебе за повозку. - Он многозначительно тряхнул капюшоном.
- Не смеши. Повозку я украла. Нечего отдавать долг, которого нет.
Они обдумали ситуацию.
- Что, если купить экипаж?
Мадж выразил сомнение.
- Воры оценят его дороже денег. Купить можно в городе, но тока не здесь.
- Тогда почему не украсть в свой черед?
- Неплохая идея, парень. Вижу - начинаешь приспосабливаться. Есть тока одно "но". - И выдр поглядел направо.
Сперва Джон-Том ничего не заметил. Потом оказалось, что возле входа в Усадьбу стоит небольшая группа. Над ними вился табачный дымок, иногда кто-нибудь поглядывал в сторону загона.
- Но они же не знают, какие у нас животные и телега, - возразил Джон-Том. - Если действовать с уверенным видом, они не смогут ничего заподозрить.
Мадж слегка улыбнулся.
- Но, с другой стороны, и мы можем взять повозку, которую они знают. А тогда по первому же зову наружу вылетят все обитатели Усадьбы - и все против нас.
- А, чума на них! - буркнула Талея, вскакивая на ноги. - Значит, идем пешком к твоему волшебнику. Он нас пустит к себе на несколько дней. А что... Может, у него будет еще безопаснее, чем в Усадьбе? А мы теперь можем даже заплатить ему. - Девица указала на выигрыш Джон-Тома.
- Помедли-ка, любка. - На лице Маджа появилось беспокойство. - Если мы так быстро вернемся, мне придется признать, что с его воспитанием дело идет не гладко.
- Не гладко! - Джон-Том расхохотался. - Ты уже умудрился вовлечь меня в кабацкую драку, а ты, - он поглядел на Талею, - вынудила к разбойному нападению и грабежу... двум к тому же. Наверное, еще следует учесть и кражу телеги.
- Учитывай что хочешь, Джон-Том. - Она махнула на запад. - В город нам соваться незачем, в Усадьбу тоже. А брести лесом на край света - в Опушки или Тимов Хохот - у меня нет желания, да и тамошние легавые наверняка пересвистываются с линчбенийскими.
- Пусть будет так. - Мадж сложил лапы на груди. - Тока к Клотагорбу я не пойду. По мне, старый хрен слишком уж взбалмошен.
- Ну, как хочешь. - Девица поглядела на Джон-Тома. - Наверно, ты знаешь дорогу. Или тоже Клотагорба боишься?
- Нет, - отвечал юноша. - Едва ли он мстителен, а больше нам действительно некуда деться. Талея махнула рукой.
- Ступай первым, Джон-Том.
Он повернулся и направился к выходу из загона - на юг, в надежде, что ночная езда не запутала его. Мадж медлил, пока они почти не исчезли из виду, а потом, отправив подальше с помощью трех-четырех слов безразличных ящериц, бросился вдогонку за людьми...

Глава 9

Усадьба Жулья лежала к юго-востоку от Линчбени-града. Дороги они пересекали осторожно - по словам Талеи, на них всегда можно нарваться на полицейский патруль, разыскивающий бандитов. Приходилось охотиться или добывать другую пищу.
Через три дня усердной ходьбы они подошли к местам, где лес был уже знаком Маджу. Они стояли возле узкой и грязной дороги, когда Джон-Том заметил большой мешок между двумя булыжниками. В лучах солнца блеснул металл.
- Ну и глаза у тебя, Джон-Том, - восхитилась Талея, и, как три шакала на полуобглоданный труп зебры, они набросились на мешок.
В нем оказалось полно всякого добра. Стеклянные бусины, полудрагоценные камни, должно быть, гранаты или турмалины... Свитки. Обыскивая мешок, Талея с негодованием отбросила их за ненадобностью. Глубже оказались еще свитки, одежда, какие-то музыкальные инструменты. Джон-Том подобрал волынку с торчащим из нее набором дудок, на пробу подул в них.
- Дьявольщина. - Талея привалилась спиной к скале. Подняла опустевший мешок и перебросила его через плечо. - Двойная дьявольщина. Вроде бы повезло, а поглядели - тьфу!
Мадж разглядывал камешки.
- Ну, за них-то пару-тройку золотых у барыги получить можно.
- Восхитительно, - саркастически проговорила Талея. - Сейчас подойдет барыга, и мы ему все сплавим... Только свистни. - Тут выдр испустил долгий переливчатый свист, которого не повторить человеку, и пожал плечами.
- Заранее-то не скажешь, что у тебя выйдет, лучше попробовать. - И Мадж принялся набивать камешками висевший на поясе кошелек. Заметив взгляд Талеи, он надулся. - Если не доверяешь мне, тогда давай делить.
- Да нет, хорошей драки это не стоит. - Она потерла левую голень. - Нога болит.
Положив на землю волынку, Джон-Том взял самый большой из трех инструментов. У него было шесть струн, перегибающихся над похожим на сердечко резонатором, в коробке которого было проделано три треугольных отверстия. Вверху расположены были колки для настройки. Возле широкого основания сердечка располагалось еще шесть металлических струн поменьше. Итого струн было двенадцать.
Джон-Том в задумчивости созерцал инструмент. Посмотрим... Меньшие струны - у них и звук будет нежнее. Большой секстет, наверно, в аккорде. За исключением дополнительных маленьких струн, инструмент напоминал пластмассовую гитару, проведшую определенное время в печи.
Талея подобрала одну из флейт. Попыталась высвистать мелодию, но, ограничившись лишь несколькими нотами, отбросила в сторону. Вторая пришлась ей более по вкусу. Опробовав, девушка заткнула флейту за пояс и направилась к лесу. Мадж сразу последовал за нею, но погруженный в изучение странной гитары Джон-Том замешкался.
Она остановилась и, повернувшись к Джон-Тому, подождала, пока тот их нагонит.
- Ну что там опять, журавлиные ноги?
Юноша улыбнулся, словно бы не расслышав, и вновь обратился к инструменту. Тонкие нотки затрепетали в воздухе, сорвавшись с малых струн.
- Это дуара. Только не рассказывай мне, что умеешь играть на ней.
- Талея, парень воще-то говорил, что он у себя был навроде музыканта. - К интересу, проявленному Джон-Томом, Мадж отнесся с явной надеждой. - Вот и тогда, помнишь? Ты как раз уверял меня, что с аккомпанементом у тебя лучше получится.
- Я знаю. Помню. - Джон-Том перебрал пальцами верхние струны. Звук оказался мягче привычного. Как у лиры... почти родной. Он вновь провел по нижним струнам, отозвавшимся тонкими голосами в лад глубоким звукам верхнего набора.
Гнутый гриф, отходящий от резонатора, трудно было держать в руках. Вообще, весь инструмент явно был рассчитан на более широкую грудь. Впрочем, помог короткий ремень, протянувшийся от верха грифа до резонатора. Привычным движением повесив инструмент на шею, Джон-Том обнаружил, что, склонившись вперед, достает до обоих наборов струн. Он перебирал струны обеими руками, подбирая аккорды на верхних и отзываясь нижними.
Талея, вздохнув, отвернулась и направилась дальше, Мадж следовал за нею, замыкал шествие Джон-Том. Сердце его ныло куда сильнее истоптанных ног, но музыка помогала. Он постепенно сообразил, как лучше двигать рукой - учитывая кривизну грифа, - и скоро уже мог подобрать знакомые аккорды, даже кусочки мелодий. Как всегда, успокоительные звуки заставили его почувствовать себя лучше... Дух его возвысился, как и уровень адреналина в крови.
Некоторые песни звучали почти что без фальши. Но, хотя он то натягивал струны, то ослаблял их, чистого звука не получалось... Джон-Том стал опасаться, что порвет струны или поломает колки. Впрочем, инструмент едва ли можно было назвать нежным, скорее наоборот. Просто он еще не научился его настраивать.
Где-то в середине дня Талея перебралась к нему поближе и, прислушиваясь к почти музыкальным звукам, выходившим из-под рук Джон-Тома, спросила без обычных колкостей и сарказма:
- Джон-Том, а ты не чаропевец?
- Мммм? - Он поднял глаза. - Как это ты меня назвала?
- Чаропевец. - Она кивнула в сторону выдра, вышагивающего в нескольких ярдах впереди. - Мадж говорил, что волшебник Клотагорб втащил тебя в наш мир, потому что посчитал чародеем, который мог бы помочь ему в колдовских делах.
- Правильно. Но у меня же незаконченное высшее.
Она с сомнением поглядела на него.
- Волшебники таких ошибок не допускают.
- Ваш вот сплоховал.
- Значит, ты не... - Она странными глазами глядела на него. - Чаропевец - это такой волшебник, который чародействует с помощью музыки.
- Неплохая идея. - Джон-Том коснулся нижних струн, и в воздухе, смешиваясь с золотистыми от солнца пылинками, заплясали почти безупречные ноты. - Хорошо бы ты оказалась права. - Он смущенно ухмыльнулся. - У нас мне говорили, что хотя тенор мой чарующим не назовешь, однако мелодия выходит чудесно. Но это вовсе не то, о чем ты думаешь.
- А ты откуда знаешь? Вдруг Клотагорб не ошибся?
- Талея, это глупо. Я не более волшебник, чем вы с Маджем. Черт, даже просто играть на этой штуковине на ходу и то сложно... А тут еще посох мешается за спиной: все норовит высвободиться. К тому же, - пальцы его пробежали по верхним струнам, - я даже настроить его не могу. А как играть, если все время фальшивишь?
- А ты всеми дутипами воспользовался? - В ответ на откровенно недоумевающий взгляд его Талея жестом указала на настроечные колки. Он кивнул. - А как насчет дутипов? - Юноша вновь не понял и на сей раз имел все основания удивиться.
Снизу в днище инструмента были вделаны две кнопки. Он их не заметил - все внимание свое Джон-Том уделил струнам и дутипам, как она их называла. Юноша покрутил кнопки. Каждая каким-то образом сжимала тоненькие металлические и деревянные стойки внутри резонатора. Одной регулировались дисканты, другая разом понижала звук на пару октав и приблизительно соответствовала бас-модулятору. Он внимательно поглядел на них. Вместо обычных "диск" и "бас" на кнопках стояло "дрызг" и "масс".
Однако качество звука определенно улучшилось.
- Попробуй теперь, - потребовала Талея.
- Что пробовать? Я уже на Мадже проверял, так что не советую рисковать...
- Я не боюсь, - ответила она, не поняв. - Не ищи звук, поищи магию. Не мог столь великий волшебник, как Клотагорб, допустить подобный промах, невзирая на старость.
Магию ей подай, размышлял Джон-Том... Не ищи звук. Ух ты, а ведь ведущий бас одной из весьма знаменитых групп говорил ему совсем другое. Проще было попасть к папе римскому, чем встретиться с этим музыкантом, - Джон-Том совершенно случайно столкнулся с ним в вестибюле перед концертом. В зале ожидали двадцать тысяч человек. Запинаясь в трепете перед знаменитостью, он умудрился спросить обычного в таких случаях "совета молодому... трудолюбивому гитаристу".
- Вот что, парень... попытайся добиться звука. Слышал? Попробуй добиться звука. Слышал? Попробуй добиться звука.
Сия поспешно сформулированная идея из-за своей неожиданности застряла в его голове. Джон-Том не один год добивался звука, но даже не приблизился к своей цели. Так обычно и случается со всеми, кто намеревается стать музыкантом. Должно быть, те, кто умеет найти звук, становятся профессионалами... прочие остаются любителями. А может быть, ощутить разницу можно, только набравшись как следует?
Чертовщина.
Он повозился еще с басами и дискантами. Звук становился все чище. Не сыграть ли что-нибудь посложней? Джон-Том, расслабься. Терять все равно нечего. Эта пара критиков никоим образом не сумеет повлиять на твою музыкальную карьеру. Но Джон-Том всегда мечтал овладеть звуком, а поэтому...
- "Пурпурный туман"... - затянул он и, как обычно с ним бывало, растворился в музыке, забывая о внимающей Талее и о Мадже, забыв о том, что попал в совершенно чужое пространство и время... забыв обо всем, кроме звука.
Он пытался выжать все, что было в его силах, из этого странного изогнутого инструмента. Музыка поднимала его, наполняла тем дивным восторгом, который всегда даровало ему истинное искусство. Где-то сквозь мелодию он слышал отголоски дребезжащего пения своей старенькой электрогитары. Нервы его трепетали от удовольствия, в ушах отдавались знакомые звуки. Он был воистину счастлив и ласкал, сжимая в руках, инструмент, позабыв об окрестностях, о собственных тревогах... даже о родителях.
Прошло много времени, а возможно, и просто пара минут - и он ощутил, что его трясут чьи-то руки. Заморгав, Джон-Том оторвал пальцы от струн, последний резкий аккорд еще таял в лесу меж ветвей и листьев. Он недоуменно поглядел на Талею, и она отступила на шаг. Девушка смотрела на него странным взглядом.
Мадж глазел тоже, но держался чуть поодаль.
- Ну, что случилось? Неужели было так плохо? - У юноши слегка кружилась голова.
- Ну, дурят нашего брата, ну, дурят, - заметил выдр со странной смесью почтения и недовольства в голосе. - Извини, парень. А я-то так и не догадался, что ты меня все время тока за нос водил. Вот что - не будь со мной крут. Я ж все делал так, чтоб тебе самому лучше было, и...
- Прекрати, Мадж. О чем это ты болтаешь?
- Ты сотворил звуки... и кое-что еще, чаропевец. - Юноша, открыв рот, глядел на девицу. - Значит, решил, что сумеешь провести нас, как старого Клотагорба? Посмотри-ка на свою дуару.
Взгляд Джон-Тома опустился вниз, и он едва не подскочил. По краям инструмента затухал яркий фиолетовый свет, трепетавший еще на ясных металлических струнах.
- Но я не... Я же ничего не сделал.- Джон-Том оттолкнул от себя инструмент, словно тот мог вдруг ни с того ни с сего тяпнуть его за пальцы. Но ремень удержал дуару, которая возвратилась, ударив юношу по ребрам. Дубина за спиной покачнулась.
- Попробуй еще, - шепнула Талея. - Ищи свою магию.

Предыдущая страница 9 Следующая страница


Чародей с гитарой 10

Темнело, пожалуй, слишком уж быстро. Нерешительно - в конце концов, это же всего лишь дуара - Джон-Том притронулся к нижним струнам и сыграл на них несколько тактов "Пурпурного тумана". И каждый раз, когда он прикасался к струнам, они испускали фиолетовый свет.
Но было и еще что-то. Сама музыка казалась здесь другой. Прохладной, как вода из горного озера, и шершавой, словно напильник. В голове его полыхали белые молнии, по рукам бегали мурашки. Обломки мыслей громыхали в его голове, как в погремушке.
М-да... Но какой звук!
Он попробовал вновь, уже более уверенной рукой. Мощные аккорды срывались со струн с громом - он такого не ожидал. Раскаты отдавались далеко в лесу, хотя никакого усилителя не было и в помине. Этот могучий звук исходил из дуары, уверенно покоившейся на его животе, а из-под пальцев струился свет.
"Что это, - метались мысли, - инструмент ли виною или же преображаюсь я сам?"
Строчка целиком была из какой-то песни, однако она позволяла если не объяснить, то понять, что с ним происходит.
- Нет, я не чаропевец, - наконец сообщил Джон-Том Маджу и Талее. - Просто не знаю, что и думать. - Смирение в собственном голосе удивило его самого. - Но мне всегда казалось, во мне что-то есть. Так думает всякий, кто хочет стать музыкантом. Есть такая строчка в одной песне: "Магия в музыке, а музыка во мне". Наверно, Талея, ты права. Может быть, Клотагорб не так уж и ошибся... Тогда буду делать, что сумею, хотя я еще ничего не понимаю. Пока, по-моему, мне удалось только заставить эту гитару светиться фиолетовым огнем.
- Приятель, что нам в том, как ты это делаешь. - Маджа уже распирала гордость за успехи Джон-Тома. - Тока не позабудь как.
- Надо... поэкспериментировать. - Ум Талеи лихорадочно напрягался. - Джон-Том, ты должен уметь направлять свои способности. Любой волшебник...
- Не надо... Не зови меня так.
- Ну, любой чаропевец умеет сотворить то, что захочет. А так, если не знаешь, что получится, магия не то что бесполезна - опасна.
- Но я не знаю нужных слов, - запротестовал Джон-Том. - Просто нет таких песен - с научными словами.
- Джон-Том, ты владеешь музыкой. Ее магии достаточно, чтобы слова сделали свое дело. - Она огляделась. В лесу темнело, сумерки мягко опускались на макушки деревьев. - Что нам сейчас нужно?
- Деньги, - без промедления вставил Мадж.
- Заткнись, Мадж. Будешь ты, наконец, серьезным?
- Там, где речь идет о деньгах, любашка, я всегда серьезен.
Талея кисло глянула на него.
- Отсюда за деньги не выберешься - нечего покупать. Деньги не помогут нам быстро и благополучно добраться до Клотагорбова Древа. - Она выжидающим взором поглядела на Джон-Тома. - Может, попробуешь?
- Что? Переместить нас туда? Но я не знаю чем... - Он умолк, все еще чувствуя опьянение. Должно быть, причиной этого было воздействие музыки... Или власть над нею, вдруг появившаяся у него... Или сознание того, какие способности вдруг свалились на него, а он и не знает, что с ними делать.
Итак, придется вести их к Древу. Делай, дурень, женщина просит.
А какую же песню использовать? В этом и кроется главное, кого бы ты ни хотел заворожить, - духов или зрительный зал.
"Бич Бойз"... Да, наверное. "Чертовщинка в машинке". Ну, и раз берешься за дело, Меривезер, нечего дурачиться по пустякам. Давай-ка создадим нечто действительно реальное.
Голова Джон-Тома кружилась. Почти ничего не замечая, он прочистил горло и завел: "Дорога гладка, лети моя "девятка".
Дуара в колыбели рук его завибрировала и засветилась. На сей раз свечение со струн перешло на весь инструмент. Он словно ожил в руках Джон-Тома и даже попытался освободиться. Тот еле удерживал дуару, неловко прищипывая пальцами струны... Они вырывались из-под рук.
Талея и Мадж отступили назад, потрясенные лица их были обращены к траве. Пульсирующий желтый шар свалился с дуары на землю. Он рос, вращался, набухал музыкой. Занятый инструментом Джон-Том смотрел в другую сторону.
Когда возглас Талеи заставил его наконец повернуться, светящийся объект значительно увеличился. А что, сработало, взволнованно сказал он себе. Объект уже начинал принимать форму грубого цилиндра. Оставалось только надеяться, что лимонно-желтый седан материализуется с полным баком бензина - песен, посвященных этой жидкости, он не знал. И тогда по лесу их повезет экипаж, подобного которому еще не знал этот мир.
Он и в самом деле был чуть-чуть под хмельком. Гордость пьянит мозг не хуже алкоголя. Джон-Том уже начал придумывать на ходу вирши о гоночных шинах, пристяжных ремнях и магнитофоне... В конце концов, если делаешь дело - так делай его хорошо.
И вдруг раздался громкий хлопок, словно рядом выстрелила тысяча пробковых ружей. От неожиданности он полетел на спину, дуара хлопнула его по животу.
Там, где только что был желтый цилиндр, возникло нечто могучее. Гоночные шины отсутствовали, однако трудно было сомневаться в способности объекта к передвижению. Верха не было... электронных приборов тоже.
Фары были обращены прямо к Джон-Тому, они горели ярким красным огнем, только посередине каждую пересекала узкая черная полоса. Из-под "капота" выполз тонкий язык и лизнул распростертого перед "машиной" Джон-Тома.
Негромко урча, "машина" глядела на юношу, он тоже не мог отвести от нее глаз.
Невзирая на страх, охвативший Джон-Тома, ни Талея, ни Мадж не обнаруживали испуга. Они деловито, даже с восхищением оглядывали транспортное средство. Тут Джон-Том набрался храбрости, сел и обозрел дело рук своих.
Заметив поводья, он сразу все понял. В пасти огромной змеи не было удил. Никакое живое создание не сумело бы повернуть голову могучей твари. Вожжи крепились к двум ушным отверстиям, почти прямо за глазами.
Обойдя змею спереди, Талея подобрала поводья, резко потянула за них, коротко выкрикнула какое-то слово.
Огромная рептилия кротко опустила голову на землю. Красные глаза тупо глядели прямо вперед.
Джон-Том поднялся на ноги, и восхищенный Мадж повлек его за собой.
- Пошли, приятель! Во ты какой у нас колдун! Не сердись тока, что я над тобой дурачился!
- Забудем об этом. - Стряхнув оцепенение, Джон-Том позволил подвести себя к огромной змее. Она была не менее сорока футов длиной, хотя из-за невероятной ширины - в два человеческих роста - казалась короче. На спине размещены были четыре седла. Их удерживали не ремни, пропущенные под животом, а нечто вроде присосок, плотно прилегающих к гладким чешуям.
Чуть успокоившись, он признался себе, что змеюга вышла просто восхитительная: алые, синие, ярко-оранжевые полосы кольцами опоясывали тело. Так вот какую "машину" вызвал он к бытию своей песней! Магия сработала, но с учетом особенностей этого мира. Сил Джон-Тома явно не хватило, чтобы магические силы буквально восприняли его слова.
- Она не ядовитая? - Другого вопроса он придумать не мог.
По-выдриному чирикнув высоким смешком, Мадж подтолкнул Джон-Тома к одному из задних сидений.
- Все же ты у нас шутник.
Талея уже уселась. Она с нетерпением ждала, когда займут места и ее спутники.
- Это л'бореанская змея, посмотри. От кого ей нужно обороняться ядом? Разве что от каких-нибудь родственничков, тока на них-то у нее и зубов хватит.
- А чем же такая громадина питается?
- Ну, другими ящерицами... Всякими неразумными травоядными, которых можно поймать в лесу.
- А потом их, значит, укрощают для верховой езды?
Мадж покачал головой в ответ на новую шутку.
- Ну а, по-твоему, для чего же? - Он громко постучал по кожаному седлу. Стремена оказались высоковато, однако сильные руки Маджа помогли молодому человеку взобраться.
- Давай наверх, приятель, и поехали.
Джон-Том перебрался на последнее седло. Он уцепился за луку, вставил в стремя правую ногу и сжал бока змеи... С тем же успехом можно попытаться обхватить железный столб, решил он.
За Маджем виднелся алый маячок волос Талеи. Девушка громко зашипела. Змея послушно тронулась вперед, и Джон-Том покрепче уцепился за луку, чтобы не упасть.
Ничего подобного ему еще не приходилось испытывать. Не то чтобы ему доводилось ездить верхом на ком-нибудь, кроме изобилующих дома пони... Но двигалась змея неожиданно ровно. Он вспомнил про ящеров, запряженных в их повозку, но лишенная ног змея передвигалась намного мягче. Технически говоря, без всякого аллюра.
Не трясло и не качало. Змея масляной лентой перетекала через бугры и ухабы, и через несколько минут абсолютно ровной езды Джон-Том решился выпустить луку седла. Расслабившись, он с удовольствием принялся разглядывать лес. Насколько же успокаивается ум, когда становится легче ногам!
Он убедился, что дуара надежно прилегает к его животу, а боевой посох прочно держится за спиной, и принялся наслаждаться ездой.
Трудно было привыкнуть только к одному: невозможно понять, куда они направляются, настолько обманывали глаза движения змеи. Наконец он попробовал следить за головой рептилии: получалось скорее нечто вроде хождения под парусами, но уж никак не верховая езда.
Вперед они двигались гладко, но постоянное скольжение справа налево несколько будоражило вестибулярный аппарат. Наконец он сообразил, что лучше глядеть в сторону.
- А знаешь, я вовсе не это чудище вызывал, - обратился он к Маджу. - Совсем другую штуковину.
- И чего ж? - Мадж с любопытством поглядел через плечо.
Пусть Талея правит, он же показал ей, в какую сторону ехать.
- Я хотел джип или вездеход. Но песен о них я не знаю, пришлось воспользоваться самой близкой по смыслу.
Ну, тогда он получит меч или что-нибудь вроде того. Лучше уж рассчитывать на смекалку и дубинку за спиной, иначе можно и самому получить залп из наколдованного оружия. Он решил, что будет очень-очень осторожен, прежде чем вновь попытается напеть что-то еще.
Джон-Том перебирал струны, змея скользила вперед в сгущающийся мрак. На вопрос о том, куда она правит, Талея отвечала, что сегодня нужно отъехать как можно дальше!
- С чего вдруг такая спешка? Мы и так двигаемся с обалденной скоростью, пешком было бы гораздо медленнее.
Она оглянулась и показала вниз.
- Погляди, какой след мы оставляем. - Посмотрев назад, Джон-Том заметил полосу поломанных веток и примятой травы, остававшуюся позади змеи. - Налетчики из Усадьбы Жулья такого не пропустят.
- Да? Но они же не догадаются, что это мы.
- Может, и не догадаются. Только на л'бореанских верховых змеях у нас разъезжают лишь самые богачи. И, в надежде сорвать крупный куш, разбойнички непременно увяжутся по ее следу, в особенности если он ведет не к городу. Конечно, обнаружив на змее только нас, а не толстого купца, они разочаруются, что может неприятным образом сказаться на нашем дальнейшем существовании.
- Именно, золотко, - с готовностью подтвердил Мадж. - Есть у них такая неприятная, прямо скажу, пакостная наклонность - улаживать все недоразумения, не прибегая к словам.
- Как это? - хмурясь, переспросил Джон-Том.
- Перво-наперво убьют, а вопросы задавать потом будут.
Юноша мрачно кивнул.
- Да, такие встречаются и в наших краях. И он вновь задумчиво обратился к дуаре. Она уже была едва заметна во мраке. Джон-Том повозился с ручками на корпусе, и на струнах заиграли голубые огоньки. Он старался не открывать, не произносить слов песни, которую играл. Но одну мелодию - без текста - трудно вспомнить. На востоке серебряным долларом выкатилась на небо луна.
Однажды он не удержался и произнес несколько слов. На боку змеи тут же стало появляться нечто зеленое. Черт не выходит. Нужно сыграть такое, где слов нет вовсе, так безопаснее.
Пальцы заскользили по струнам по-другому. Уже лучше, решил он. А потом заметил взгляд Маджа.
- Что случилось?
- Кой черт с тобой творится, Джон-Том?
- Это фуга Баха, - отвечал он, не понимая. - Там, откуда я взялся, эту мелодию знают все.
- На хрен все это, приятель! Я не за твою музыку. Я за твою компанию.
Голос был какой-то странный - и не встревоженный, и не спокойный. Джон-Том поглядел направо... и схватился за луку, чтобы не выпасть из седла.

Глава 10

Он смотрел прямо в кишащую чем-то пустоту. В ней присутствовало нечто загадочное... Сотни каких-то сущностей. Но когда он поглядел на них, они исчезли.
Куда-то налево, подумал он, и вновь повернулся за ними, и они опять пропали.
- Кажется, над тобою, приятель. - Джон-Том откинул голову назад, чтобы вновь ничего не увидеть. Они метнулись вниз, чуть вправо - за дерево гинкго, но и так он их не увидел, потому что теперь они бросились влево, но и там их уже не было.
У Джон-Тома начала кружиться голова.
Он словно бы пытался увидеть эхо. Напрягая глаза, он вглядывался, но каждый раз мог различить лишь какие-то тени.
- Ничего не вижу. То есть вижу, но не совсем.
- Конечно. - Мадж уже ухмылялся. - Я тоже. Их видно, тока когда они исчезли уже.
- Но ты-то ведь видел? Только что? - проговорил Джон-Том, чувствуя себя дураком, потому что сам-то вполне был уверен - возле них в лесу что-то есть. - Ты же сказал мне глядеть туда, где они оказались.
- Приятель, это верно лишь наполовину. Я сказал, чтоб ты посмотрел, но не в ту сторону, где они тогда были. Их можно увидеть тока когда они исчезают. - Выдр поскреб ухо и поглядел назад через мохнатое плечо. - Но - никогда не выходит. Их так не увидишь. Тока те вот кому почти удалось их заметить, так и не могут прекратить этого дела. Вона!
Он быстро показал вправо. Джон-Том повернул голову так резко, что защемил нерв и дернулся от боли. Визуальные отпечатки образовывали в памяти изображение.
- Они здесь повсюду крутются, - сообщил Мадж, - тока в основном возле тебя.
- Кто это - они?
Путалось не только в глазах, путался уже и разум. Трудно было сразу видеть и не видеть и не пытаться додумать увиденное... Что же такое представляют из себя эти самые "они"? Или не представляют? Это как с двумя магнитами: ты можешь приблизить друг к другу одноименные полюса, но в последний момент они всегда разойдутся.
- Это гничии.
Джон-Том быстро поглядел налево. И снова ничего не увидел. Но ощутил уверенность, что, подвинь он глаза в сторону - на какую-то чуточку, - и, несомненно, все четко и ясно увидит.
- Что еще за чертовы гничии?
- Ни хрена себе... Так ты чего говоришь, в твоем этом самом месте... У вас их нету, что ль?
- Мадж, у нас нет многого, к чему вы здесь привыкли.
- А я-то думал... - Выдр пожал плечами. - Гничии, они всегда вокруг нас и повсюду. Просто иногда их лучше видно или хуже не видно... не знаю, как точнее сказать. Их чаще миллионы и миллионы.
- Ты сказал, миллионы? А почему мне хотя бы одного увидеть не удается?
Мадж воздел лапы к небу.
- Хорош вопросец, а? Не знаю. И никто не знает. Держу пари - даже Клотагорб. А чего... чего они там из себя представляют - так это еще одна тайна. Самое лучшее описание, которое мне удалось услышать, так это они то что видишь, когда повернул голову и ничего не увидел, хотя знал, что там чтой-то есть. Гничии - это то, что, казалось, увидел уже уголком глаза, ан нет - повернул, и исчезло. Ваще - почти-были, едва-ли-есть, то-ли-были-то-ли-не-были. Они всегда с нами, и их всегда нет.
Джон-Том задумчиво откинулся в седле, сопротивляясь желанию поглядеть направо или налево.
- Может, они и у нас есть. Только здесь они чуть более видимы, даже более материальны, чем у нас. - Он подумал, не кишит ли весь университет миллионами гничиев. Это помогло бы объяснить многие факты.
- А откуда ты знаешь, что они реальны, раз их невозможно увидеть?
- Конечно, реальны, чувак, или тебе котелок другое говорит? Сам ведь видишь. Просто ум они могут еще одурачить, а глаза - не совсем удается. Тока что мне до них? У меня хлопоты другие - простые, значит, так вот. А для тех, кто ими интересуется, иметь дело с гничиями - одно наказание. Они магии не чувствуют. Не было такого волшебника, что сумел бы остановить гничия и посмотреть, что это такое. И Клотагорб не может, и Квуелнор... Даже легендарный Насаделма не умел этого. Тока они безвредные, я еще не слышал, чтоб кому от них худо было.
- А ты откуда знаешь? - удивился Джон-Том. - Их ведь даже не видно.
- Угу, не видно... Тока покойничков возле них тоже не видно.
- У меня от них мурашки по коже бегут. - Джон-Том пытался не смотреть вокруг, что стоило ему все больших и больших усилий. Одно дело знать, что видишь такое, чего нет на самом деле, другое - понимать, что вокруг тебя с неизвестными целями в воздухе роятся миллионы и миллионы существ неизвестного вида.
- А почему они возле меня трутся?
- Кто знает, приятель. Тока слыхал я... Словом, они, гничии-то, к тем льнут, кто встревожен или нервничает. Ну и к вам еще, чудотворцам. Стало быть, ты годишься сразу с двух сторон. А раньше ты ничего не замечал возле себя, когда бывал в таком вот настроении?
- Замечал. Когда нервничаешь, всегда что-нибудь не то кажется.
- Они не кажутся, - поправил Мадж. - Они всегда вьются возле тебя. И они тут ни при чем. Просто тянет их к такому... Чувствам твоим и ощущениям, потому что они у тебя не от этого мира.
- Ну и ладно, только я хочу, чтобы они убирались. - Джон-Том обернулся и закричал: - Подите отсюда, убирайтесь! Немедленно! - И замахал руками, словно отгоняя стаю мух. - Вредные вы или безвредные, нечего вам около меня делать. Не раздражайте меня!
- Так не пойдет, Джон-Том, - проговорила Талея, оборачиваясь назад в своем седле. - Чем больше будешь злиться, тем больше гничиев будет к тебе липнуть.
Юноша настойчиво махал руками.
- Неужели же я ни одного не зацеплю? Для этого ж их и видеть не надо. Если там и впрямь что-то есть - я рано или поздно попаду хоть по одному.
Мадж вздохнул.
- Вот послушаешь тебя, парнишка, так вечно кажется, что на канат жизни тебя вытолкнули, а вот балансиром снабдить позабыли. Раз гничии слишком быстры даже для твоего взгляда, как можно надеяться, что они подвернутся под твои ленивые руки? С ихней точки зрения, мы тут в чану с патокой плаваем. А может, и не движемся вовсе, так, просто как часть пейзажа. Разве тока чувства всякие излучаем... или что там их к нам привлекает. Лучше поблагодари знак, под которым рожден, за то, что они безвредны.
- Не верю я в астрологию. - Наверно, пора было направить разговор в другое русло. Беседа о гничиях становилась бесполезной.
- А кто тут об ей говорил? - Выдр удивленно поглядел на юношу. - Что до меня самого, так я родился под знаком сапожника в береговой общине Мчикаменья. А ты?
- Не знаю... А, вот что, наверное, я рожден под знаком генерального клерка графства Лос-Анджелес.
- Значит, из военных будешь?
- Не совсем, - рассеянно отвечал Джон-Том, ощутив определенное утомление от всех экспериментов со своими вновь обнаруженными способностями, не говоря уже о миллионах не вполне физических существ, находящих его привлекательным. Чтобы отделаться от них, нужно не волноваться, лучше успокоиться... Вообще, стать здесь своим. Он еще мог заставить себя успокоиться и не паниковать, но как быть с последним пунктом?
Он провел беспокойную ночь. Мадж и Талея безмятежно спали, лишь раз послышался удар кулаком по мохнатому телу, а затем раздалось недовольное ворчание.
Джон-Том уснуть не мог, как ни старался. Не думать о присутствии гничиев можно было с тем же успехом, что и не произносить определенного слова. В итоге получалось, что ни о чем другом, кроме этого слова - в данном случае то были гничии, - ты думать не можешь.
Он впивался глазами во тьму, замечал только движение крошечных, едва светящихся искорок, что исчезали в ночи, избегая его взгляда. Но мозг требует своего, и постепенно глаза Джон-Тома устали, как утомилось и все его тело, и он уснул под воркование гигантских ползучих папоротников, ночных летуний-рептилий и под громкий хор водяных клопов, ухитрившихся в своем пруду изобразить нечто, весьма напоминающее шествие из сюиты Прокофьева к "Подпоручику Киже".
Когда он наутро проснулся, яркий солнечный свет выгнал из памяти все мысли о гничиях. Немедленно сделалась понятной двойственная природа их образа жизни. Чем больше ищешь их - тем больше налетает. И наоборот: чем меньше обращать на них внимания, считая существование гничиев нормальным, тем меньше их будет возле тебя. То есть на практике выходило, что пчел следует отгонять медом.
Ближе к вечеру не знающая усталости ездовая змея пошла в гору. На востоке маячили вершины, которых Джон-Том еще не видел. В этой части Колоколесья они с Маджем так высоко не забирались.
Далекий хребет - зубастый, словно вершина Гран Тетона, - укрыт был высокими облаками. Он тянулся с юга на север.
- Это? Зубы Зарита. А вот там, - указала Талея поверх деревьев, - там пик Костолом, на нем здесь держится мир... Склоны его усыпаны костями тех, кто решился подняться по ним.
- А там - с другой стороны?
В голосе девушки послышался трепет... даже страх, столь несвойственный отважной Талее.
- Зеленые Всхолмия, где обитает Броненосный народ.
- Я слыхал. - И Джон-Том ребячливо ухватился за проявленную Талеей слабость. - Ты что, боишься их?
Она скорчила физиономию, нахмурилась, рукой отвела от глаз рыжие волосы, пригладила огненные локоны.
- Джон-Том, - проговорила Талея серьезным тоном, - на мой взгляд, ты мужчина храбрый - правда, иногда кажешься глуповатым, - но о Броненосном народе ты ничего не знаешь. Не следует пренебрежительно относиться к тому, о чем не имеешь представления. Твои слова меня не задели, потому что я не боюсь признать собственный страх. Кроме того, я понимаю, что ты так сказал по незнанию... иначе слова твои были бы другими. Поэтому я не обиделась.
- Я мог бы сказать то же самое, даже если б и знал твой Броненосный народ. - Он не сводил с нее глаз.
- Зачем это? - Зеленые глаза поглядели на него с любопытством.
- Потому что я хочу видеть тебя взволнованной.
- Не понимаю, Джон-Том.
- Ты ж дразнила меня, насмешничала, дураком выставляла... с самой первой встречи. И мне так хочется отплатить за насмешки. Я, конечно, не надеюсь, что теперь ты будешь обо мне лучшего мнения. Наверное, я по-прежнему являюсь превосходной мишенью для твоих шуточек... Вспомнить хоть передрягу в Усадьбе Жулья. Жаль, конечно, но выучиться, не ошибаясь, нельзя, а если эти ошибки иногда имеют плохие последствия... Я ничего не могу поделать. Талея, я не хочу тебе ничего плохого. Я был бы только рад, если бы мы стали не просто союзниками, а ДРУЗЬЯМИ. И если ты не против, я бы хотел от тебя лишь чуточку понимания и поменьше сарказма. Ну как?
Более чем удивленный столь продолжительным выступлением, Джон-Том откинулся в седле.
Змея скользнула на луг... Вокруг трепетали зеленые и розовые крылья стеклянных бабочек, подсолнухи моргали своими огромными янтарными глазами... Талея все смотрела на юношу.
- Знаешь, Джон-Том, по-моему, мы с тобой уже стали друзьями. А если я была грубовата с тобой - так это от нетерпения и разочарования, а не по неприязни.
- Значит, я тебе все-таки нравлюсь? - Он не сумел скрыть надежды в улыбке.
Девушка едва не улыбнулась в ответ.
- Если будешь скор не только на словах, но и в новообретенной магии, тогда мы действительно окажемся в безопасности.
Она отвернулась, и Джон-Тому показалось, что на лице ее он заметил нечто среднее между удивлением и глубокой заинтересованностью. Впрочем, возможно, и нет - на деле мысли Талеи могли оказаться столь же неуловимыми, что и гничии.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

Он промолчал, и короткий разговор окончился. Довольно было и того, что теперь он ощущал большую уверенность в прочности их отношений, хотя Талея, возможно, хотела лишь заверить юношу в том, что не испытывает к нему враждебности. И тут Джон-Том обнаружил абсолютно безотказный и простой способ изгнать гничиев вон из головы. Стоило только сосредоточиться на округлом задике Талеи, мягко покачивающемся в седле...
Прошел еще один день. Еще один день прожили они, питаясь корнями, орехами, ягодами, мясом рептилий. Джон-Том даже не предполагал, что оно окажется таким мягким и нежным. Пусть Мадж и любил прихвастнуть, все же он был искусным охотником, и за трапезой всегда было жаркое из ящерицы или змеиное филе.
Прошел еще один день, и впереди показалась знакомая поляна. Посреди нее высился могучий дуб, не потерявший за это время ни единого листочка.
Утомленные ездоки слезли на землю. Талея привязала ездовую змею так, чтобы та могла ползать кругами. Нельзя, пояснила девушка, отпустить пресмыкающееся поохотиться: без постоянного присмотра л'бореанские верховые змеи быстро дичают.
- Во дерьмо, опядь вы туд! - немедленно высказал свое мнение черный крылатый силуэт, отворивший им дверь. - Или ды, парень, вовсе дуп, или непроходимо глуп - Взглядом ценителя Пог глянул за спины Маджа и Джон-Тома. - А эдо кдо? Приядная девочка...
- Меня зовут Талея. Этого тебе достаточно, раб.
- Раб? Кдо эдо здесь раб? Я дебе покажу, кдо у нас раб!
- Ты, старина, потише, пожалуйста. - Мадж шагнул вперед короткими лапами, загородив Талею от нападения крылатого мыша. - Она нам друг, правда, на язычок колковата. Скажи-ка Клотагорбу, что это мы вернулись. - Он предупреждающе глянул на Джон-Тома. - Кой-какая неудача у нас приключилась, значит. Неудача, говорю, вот и пришлось чуток поторопиться.
- Во, теперь, ей-богу, не врешь, - с надеждой в голосе проговорил мыш, - иначе не приперся бы сюда. Ой, поднапортачил же ты... Хошь пари? Интересно будед поглядеть, как эдо старый жук превратит тебя в человека. - Он поглядел вниз. - Со смеху сдохнешь небось - на даких-до коротких ножках.
- Разве так приветствуют друзей, Пог? Тока не говори больше таких жутких вещей, иначе я, того гляди, в штаны напущу и перед дамой опозорюсь. Мы делали только то, чего нельзя было не делать. Так ведь, парень? - Выдр озабоченно поглядел на Джон-Тома.
С этим заявлением Джон-Том согласился не без внутреннего сопротивления. Возможно, для учителя Мадж не слишком-то склонен к альтруизму, но он ведь старался! Лишь выдра молодой человек в известной мере мог считать другом в этом мире, пусть отношения с Талеей сулили даже большее. Впрочем, он вполне отдавал себе отчет: случись что - выдр куда надежнее, чем Талея. Однако выкладывать все это Погу смысла не имело.
- Ага, в Линчбени нам пришлось туго. Кроме того, нашлись еще кой-какие причины возвратиться к его чародейству.
- Ну ладно, ладно. Входиде. Дупицы поганые... Опядь, значид, сейчас работенка для Пога найдется. - И он полетел вперед, недовольно бурча себе под нос, словно неисправный мотор.
Джон-Том пропустил вперед Маджа.
- Талея, попридержи язычок. Помни, этот самый Клотагорб и похитил меня из моего мира. Это очень могущественный волшебник, и хотя он проявил по отношению ко мне заботу... даже доброту, старый чародей сейчас весьма озабочен зреющим кризисом, и я сам видел, как он чуть-чуть не испепелил этого мыша.
- Не беспокойся, - отвечала девушка с напряженной улыбкой. - Я знаю, кто он такой и что из себя представляет. Дряхлый старец, у которого хватило ума засесть в свой панцирь и не высовываться. Или ты считаешь меня необразованной деревенщиной? Я знаю и о чем поговаривают, и что рассказывают. Я знаю, кто сейчас в силе, кто чем занят... и с кем. Вот так и я узнала, что именно он испортил тебе жизнь, Джон-Том. - Она нахмурилась. - Ты самый странный чародей из всех, кого я встречала и о ком слыхала... кроме разве что самого Клотагорба. В этом вы друг друга стоите... Понятно, почему он ни с того ни с сего за тебя уцепился.
Сравнение удивило Джон-Тома. Ему и в голову не приходило, что у него и волшебника-черепахи может оказаться нечто общее.
- Это ничего, - с готовностью отозвался он. - Я тоже еще не сталкивался с более забавной мартышкой, чем ты.
- Смотри, чтоб на темной улице чего не вышло, там посмотришь, какая я забавная. - В голосе Талеи звучало предупреждение.
- В самом деле? Такими забавами я еще на улице не занимался. Интересно попробовать.
Она хотела огрызнуться, но с явной неуверенностью вдруг заспешила вперед.
- Ладно, ладно. - В голосе ее слышалось раздражение... но не только. - Смешной ты, Джон-Том. Я так и не поняла еще, кто ты такой.
"Значит, - подумал он, провожая ее взглядом, - ты не столь безнадежна, как мне показалось".
Удивительно, размышлял Джон-Том, следуя за Талеей, почему это приятная фигурка, обтянутая узким костюмом, способна моментально прогнать из головы все мысли о столь низких материях, как собственное существование? Эх, натура, основные потребности, думал он.
Но чтобы выжить в этом мире, требуется обратиться именно к ним. Не о том ли говорили ему Клотагорб и Мадж, каждый по-своему? Обратившись к природным потребностям, можно хотя бы избежать безумия.
Но только если Талея вдруг не передумает - а она способна на это - и не проткнет ему пузо мечом. От этой мысли пыл Джон-Тома несколько поостыл, уступив место долгосрочному интересу.
Замедлив шаг, он остановился возле нее в главной палате посреди Древа. От Талеи пахло духами, само присутствие было утешением для молодого человека в этом чужом мире. Не выйдет - будем друзьями. Еще одно знакомое лицо в этом мире.
Из центральной палаты Пог провел их в рабочую комнату, где они с Маджем еще не были, и повис неподалеку. Все четверо принялись наблюдать за волшебником, неловко возившимся с бутылями и фиалами.
Поглощенный работой чародей не сразу заметил гостей. Выдержав надлежащую паузу, Пог подпорхнул поближе и почтительным тоном обратился к нему.
- Простите за вторжение, Мастер, долько они вернулись.
- А... Что? Кто вернулся? - Клотагорб огляделся. Взгляд волшебника упал на Джон-Тома. - Ох, да... Я помню тебя, мальчик.
- Похоже, уже не очень. - Юноша рассчитывал на более теплый прием.
- Дела, дела, мой мальчик. - Волшебник поднялся с невысокой скамьи и отыскал взглядом серый силуэт Маджа, жавшегося за спиной Джон-Тома. - Рановато явились - вот что. Итак, ленивое злоречивое млекопитающее... что ты скажешь в свое оправдание, несносный болтун? Или же вы решили нанести мне визит вежливости и все у вас идет как по маслу? - В голосе чародея слышалась обманчивая мягкость.
- Дело обстоит не то чтобы, как вы думаете, ваше низкопоклонство, - настаивал выдр. - Я учил юношу тому, как живем мы в Линчбени, но перед нами возникла непредвиденная проблема. Так. И я тут виноват не более, чем он сам. - Большой палец выдра указал в сторону Джон-Тома.
Клотагорб поглядел на рослого юношу.
- Он говорит правду, мой мальчик? Он не подвел меня и хорошо заботился о тебе? Или он и впрямь такой лжец каким кажется?
- Ну надо ж такое сказать, - негромко возмутился Мадж.
- Трудно утверждать, сэр, что за положение, в которое мы попали, можно было возложить ответственность на кого бы то ни было. - Джон-Том просто чувствовал, как черные глаза выдра буравят ему спину. - С одной стороны, несомненно, я... все мы действительно сделались жертвами весьма невероятного стечения неудачных обстоятельств. С другой же...
- Нет, приятель, - поспешно вставил Мадж, - теперь нет нужды заново перебирать все эти глупости. - Он повернулся к волшебнику. - Ваше Высочайшество, я для парнишки этого сделал все что мог. А чего? Честно скажу - никому из чужестранцев за такое короткое время не удавалось столь подробно познакомиться с нашими обычаями, как этому парню.
Джон-Том подтвердил его слова самым нейтральным тоном:
- Ничего не могу возразить против этого, сэр.
Осмотрев Джон-Тома, Клотагорб заключил:
- По крайней мере, этот увалень одел тебя так, как надо. - Взгляд его остановился на боевом посохе, потом на дуаре. Наконец взгляд чародея обратился к третьему члену маленькой группы.
- А кем же вы им приходитесь, юная леди?
Девушка горделиво шагнула вперед.
- Я - Талея из графства Вавер, из Яркеник, что поспевают ночами, третья у матери, первая с рыжими волосами и зелеными глазами... И я не боюсь мужчины, женщины или зверя... И даже волшебника.
- Хм, - Клотагорб отвернулся от нее и словно бы сгорбился, опускаясь на невысокую скамеечку. Привалившись панцирем к столу, он устало поскреб пальцами лоб и, едва ли не извиняясь, улыбнулся гостям.
- Простите за тон, друзья мои. В особенности ты, Джон-Том. В последние дни мне не до вежливости... Я теперь так легко все забываю. Раз я стал причиной твоих неудобств, мальчик, ты вправе рассчитывать на мое внимание, а не на короткие расспросы о том, чем ты был занят. Моя брюзгливость объясняется лишь тревогой о твоем благополучии. Но, видишь ли, дела идут все хуже, нет даже намеков на улучшение.
- Это тот кризис, о котором вы рассказывали? - сочувственно удивился Джон-Том. Чародей кивнул в ответ.
- И мои сны из-за этого превратились в чан, полный дегтя. Мне снятся лишь тьма и смерть. И еще - океан тлена, который грозит поглотить все миры.
- А-а-а, да неча обо всем эдом беспокоиться, - встрял Пог, висящий на ближайшем стропиле. - Ты ж, босс, себя эдими пустяками заморишь. А все-до смеются, когда ты к ним панцирем поворачиваешься. Знаешь, какими тебя словами обзывают? Хошь, скажу? Так из них "выживший из ума старикан" - еще самое мягкое будет.
- Знаю я все эти местные россказни. - Клотагорб чуть улыбнулся. - Чтобы оскорбления задевали, надо иметь некоторое уважение к тем, кто их наносит, я уже говорил тебе это, Пог. Что мне до мнения черни, пусть я даже и пытаюсь спасти этот сброд? Какой из тебя получится сапсан, если будешь прислушиваться ко всякому вздору? Ястребы и соколы - гордый народ. Учись быть независимым - умственно и социально.
- Ага, рассказывай дальше, - буркнул в ответ мыш. Невзирая на все его собственные проблемы, загадочная угроза мирам еще смущала Джон-Тома.
- Значит, ничего нового о природе этого зла вам пока не удалось выяснить? Или об источнике его... Или о том, когда все случится?
Волшебник скорбно качнул головой.
- Все по-прежнему туманно и неосязаемо, мой мальчик. Я еще не приблизился к пониманию сути того, с чем скоро придется сражаться.
Джон-Том попробовал утешить расстроенного чародея.
- А у меня есть сюрприз для вас, сэр Клотагорб. Правда, меня самого он тоже удивил.
- Что еще за загадки, мой мальчик?
- Возможно, я все-таки смогу быть вам полезным.
Клотагорб с любопытством поглядел на молодого человека.
- Ага, да, точно он грит, ваша гениальность, - быстро выпалил Мадж. - Я ему все и подсказал... - Выдр умолк и, немного подумав, отказался от столь явной лжи. - Нет. Конечно же, нет. Заслуга здесь не моя - это он сам все сделал.
- Что он сделал? - переспросил заволновавшийся чародей.
- Мы вот с ним все пытались, значит, ремесло ему подыскать подходящее, ваше руководительство. Молодой он, вот, значит, и не много еще умеет... Просто не на чем было остановиться. Ну, разве что на силе, росте да прыти. Сперва я думал, что из него солдат выйдет хороший. А он в ответ грит: "Хочу в адвокаты или музыканты".
Джон-Том согласно кивнул.
- Значит, ваше лордство может понять, что я подумал о первом предложении. А вот о другом так выходит: голос у него, значит, громкий, тока с мелодией плоховато - если вы понимаете, о чем я. Но вот музыкант из него - дело другое, сэрра. Такое рвение... И еще кое-что. И вот мы наткнулись... действительно набрели случайно на эту великолепную дуару, которая у него щас на шее болтается. И когда он принялся бренчать по струнам, начались странные вещи! Просто не поверите, если скажу. Кругом свет, пурпур, все сотрясается... Ну а звук... - Выдр мелодраматично поднес лапы к ушам. - Парень умеет выжать такие звуки из этой коробки с музыкой! Это он сам говорит, что музыка, тока я такой игры не слышал еще в своей недолгой и полной событий кратковременной жизни.
- Сэр, я не знаю, как все случилось и почему, - Джон-Том провел пальцами по дуаре. - Она вибрирует, когда я на ней играю: словно хочет, чтобы я поскорее привык к ней. А что касается магии... - он пожал плечами. - Боюсь, я в ней не слишком искусен. Едва ли я в какой-то мере способен контролировать то, что является по моему зову.
- Это он скромничает, сэр, - проговорила Талея. - Он самый настоящий чаропевец. Мы долго шли по лесу и устали. Тогда он завел песню о какой-то непонятной повозке. - Она искоса глянула на Джон-Тома. - Не могу даже представить себе, о чем он пел, но получилась л'бореанская ездовая змея. Он ее не просил.
- Ни в малейшей степени, - согласился Джон-Том.
- Тем не менее она материализовалась и великолепным образом отвезла нас сюда.
- И это еще не все, сэрра, - проговорил Мадж. - Потом вот едем мы ночью по лесу, а он бренчит себе на струнах... Так вот, сэрра, гничиев собралось - я стока во всей стране не видал. Ставлю голову об заклад - гничиев вокруг было, как блох на косом лисе после четырехдневной пьянки. Я даже ничего похожего не видал.
Клотагорб задумался, помолчал.
- Итак, в тебе обнаружились способности чаропевца. - Он поскреб один из ящиков на панцире.
- Похоже, что так, сэр. Мне приходилось слыхать прежде о скрытых талантах, только вот не надеялся обнаружить подобную штуковину в себе самом.
- Очень интересно. - Чародей поднялся со скамьи, завел себе руки за спину, насколько это было возможно, и почесал панцирь. - Это проясняет многие вещи. Например, почему я вытащил сюда именно тебя и никого другого. - В голосе его послышалась гордость. - Значит, не такой уж я выживший из ума старикан, как здесь говорят. Я так и думал, что здесь у нас не вышло ошибки. Талант я искал - талант и получил.
- Не совсем, сэр. Как сказала Талея, я могу позвать - но получаю нечто неожиданное. Я не владею этой своей... магией, что ли. Это же, наверное, жутко опасная штука.
- Мальчик мой, чародейство вообще дело опасное. Итак, ты полагаешь, что способен помочь мне? Отлично. Если мы сумеем обнаружить нечто такое, чему ты сможешь противостоять, я буду только рад твоим услугам. Джон-Том взволнованно переминался на месте. - Дело в том, сэр, что я не уверен, что сумею помочь вам именно в чародействе. Может быть, вам все-таки лучше поискать в моем мире истинного мага, истинного инженера?
- Я так и намереваюсь поступить. - Клотагорб поправил очки.
- Тогда отошлите меня обратно и обменяйте на другого.
- Я же говорил тебе, мой мальчик, что необходимо скопить энергию, приготовления требуют времени... - Он остановился, поднял глаза кверху. - Ага, полагаю, я понял тебя, Джон-Том-чаропевец.
- Именно, сэр. - Юноша не мог сдержать волнения. - Если оба мы соберемся, отдадим всю энергию, быть может, общих сил наших хватит. Вам не придется отправлять меня домой в одиночку или искать там мне замену. Дополняя друг друга, мы можем произвести обмен за один прием.
Клотагорб серьезным взором окинул рабочий стол.
- Такое возможно. Впрочем, есть некоторые ограничения. - Он поглядел на Джон-Тома. - Но дело это рискованное, мой мальчик. Ты можешь застрять между мирами. В лимбе(*8) нет будущего, только вечность; едва ли можно найти более унылое место для существования.
- Я рискну. Этого не избежать.
- Хорошо, но с кем ты хочешь поменяться местами?
- Что вы хотите сказать? - неуверенно переспросил Джон-Том.
- Тот эн'джинеер, которого мы с тобой, Джон-Том, нащупаем нашими мыслями, окажется выброшенным из родного времени и пространства, как это случилось с тобой. И он пробудет здесь куда дольше, чем пробыл бы ты - ведь я не скоро наберу сил, чтобы отправить его обратно. Что, если он не сумеет приспособиться к здешней жизни так скоро, как ты?.. И, может быть, никогда не вернется домой? Принимаешь ли ты на себя ответственность за то, что случится с тем человеком?
- Та же ответственность ляжет и на вас...
- Сейчас под угрозой весь мир, а возможно, и твой собственный тоже. Я знаю, где стою. - Чародей, не мигая, глядел на Джон-Тома.
Тот заставил себя вспомнить мысли и ощущения, с которыми материализовался в этом мире. Стеклянные бабочки... Полная дезориентация. Выдра пяти футов ростом... под поющими на ветвях колокольчиками.
Что, если сюда попадет человек немолодой, лет сорока или пятидесяти, у которого может не хватить сил, чтобы перенести даже физические трудности местной жизни, не говоря уже о психологических невзгодах? У которого дома осталась семья. Или это будет женщина... многодетная мать.
Он поглядел на Клотагорба.
- Мне бы хотелось попробовать подобный обмен. Только если вы не шутите и этот кризис настолько серьезен. Возможно, у вас нет уже выбора. Вам просто необходим настоящий инженер.
- Так, - ответил чародей, - но у меня есть куда более важный повод желать, чтобы подобный обмен свершился.
- Мои собственные желания вполне понятны. - Юноша отвернулся от остальных. - Извините, раз я не отвечаю здешним героическим стандартам.
- Джон-Том, я не жду от тебя никаких подвигов, - мягко проговорил Клотагорб. - Ты всего лишь человек. Я только хочу, чтобы ты принял решение. Если ты решился, этого с меня довольно. Я приступаю к приготовлениям. - И он повернулся к своей скамье, оставив Джон-Тома польщенным, ожидающим и несколько встревоженным.
Вот тебе твое самосохранение, сердился на себя юноша. Остается только пожелать удачи тому, кто займет его место. Сам он так никогда и не узнает, кого притянет сюда.
Однако это его корявое, дурацкое чародейство немногим способно помочь Талее, Маджу... всему Клотагорбову миру. Быть может, оно сумеет помочь сменившему его - если чародей-черепаха не ошибся в оценке опасности. Разумная или нет, мысль эта успокаивала.
"Я не просился сюда, - сказал он себе, - и если предоставляется возможность вернуться домой, черт побери, почему бы ею не воспользоваться?"

Глава 11

День ушел на приготовления, закончившиеся только к вечеру.
Посреди центральной палаты Древа на деревянном полу нарисовали круг. Он был испещрен криптограммами и знаками. Возможно, это были вычисления, а может, и всякая ерунда. Талее, Погу и Маджу приказали не путаться под ногами. Повторять не пришлось. Клотагорб стал на другой стороне круга напротив Джон-Тома, нервно барабанившего пальцами по дуаре.
- Что мне делать?
- Ты чаропевец. Пой.
- О чем петь?
- О том, что мы пытаемся сделать. Я бы хотел помочь тебе, мой мальчик, но мне нужно еще о многом подумать. К тому же и голоса у меня нет.
- А что, - с опаской проговорил Джон-Том, - ездовая змея, может, у меня получилась случайно? Сам не знаю, как это вышло. Может, не надо, а?
- Не время, - коротко молвил волшебник. - Старайся. Пой естественно, и волшебство свершится. Таков обычай чаропевцев. Значит, так - у тебя свое дело, у меня свое.
С удивительной скоростью чародей погрузился в неглубокий транс и начал читать заклинания и чертить в воздухе знаки. До Джон-Тома доносилось нечто неразборчивое о пространственных вихрях, связях между измерениями, а также о теории контролируемой катастрофы.
Джон-Том же, напротив, в полной нерешительности перебирал струны дуары. Он искал нужный мотив... От струн исходило голубое свечение. Он был в полном смятении... К тому же приходилось вспоминать все, о чем говорится в песне.
Наконец он прекратил поиски - нужно же хоть на чем-то остановиться - и начал петь "Мечту Калифорнии".
Он ощутил ритм, обманчивую силу слов, голос его окреп, аккорды сделались богаче, и всю свою тоску по дому он вложил в слова: "Там, в Лос-Анджелесе, мне было бы тепло и уютно". В Древе сделалось темно. В центре круга сгустились яркие желтые облака. Как бы отражая их свет, по полу пополз густой изумрудный туман.
Из облаков дождем хлынули желтые капли - сгустки энергии; зеленый дождь потек к небу из ленивой туманной пелены. Встречаясь, капли сливались, рождая единый вихрь, тут же начинающий распухать и раздуваться.
Голос Джон-Тома отдавался в стенах палаты, пальцы его порхали над струнами. Могучая мелодия, столь похожая на гитарную, грохотала, сливаясь со звучным и ровным голосом Клотагорба. Далекие отголоски глубокого низкого звона ревом могучего космоса наполнили комнату - словно бы магнитофон проигрывал запись на два порядка медленнее, чем положено. По телу Джон-Тома бежали мурашки, ослепительный теплый блеск исходил от него.
Он продолжал играть, хотя пальцы его теперь, пожалуй, проходили сквозь струны, не прикасаясь к ним. На рабочей скамье Клотагорба звякали пустые бутылки, книги падали с полок - сама сердцевина Древа сотрясалась от звуков.
Близилась кульминация, приближался конец баллады, а Джон-Том еще оставался внутри Древа. Он попытался передать свое ощущение беспомощности Клотагорбу... спросить, что делать дальше. Наверное, волшебник понял, о чем говорил тревожный взгляд юноши. А может, так случилось и потому, что они просто очень четко взаимодействовали.
Могучая желто-зеленая вспышка истребила и облака, и туман, и кружащий меж ними сгусток. Огромный незримый кулак ударил в солнечное сплетение Джон-Тома... Перегнувшись, он двинулся вперед, но, сделав несколько шагов, ударился о противоположную стену и упал. Свитки, обломки черепов, высохшие головы, висевшие на стене, стружки, щепки, порошки, обрывки тканей - все посыпалось на него. Внутри круга свечение начало слабеть.
Джон-Том не стал обращать на это внимания. Он видел этот круг - а ведь не должен был бы. Потрясенный и взрывом и падением, он все-таки понимал, что видеть внутренности Древа уже не может. Он должен был очнуться Дома - лучше всего в собственной комнате... Или в аудитории, или, на худой конец, хотя бы на асфальте Уилширской транспортной магистрали.
А он лежал на животе внутри Древа.
- Не получилось, - громко пробормотал Джон-Том. - Я не вернулся домой. - И он почувствовал себя героем фильма о войне, поджегшим пороховой погреб и взлетевшим на воздух вместе с врагами.
Внутри круга таял последний свет. Джон-Том невольно задержал дыхание. Жалость к самому себе начала отступать на второй план. В центре круга, широко расставив ноги, сидела высокая молодая женщина, разве что на волосок ниже шести футов. Она опиралась о пол отведенными назад руками и очумело озиралась по сторонам. Длинные черные волосы были завязаны сзади в конский хвост.
На ней была абсурдно короткая юбка, из-под которой выглядывали шорты из такого же материала... Гольфы, теннисные тапочки и длинная фуфайка с четырьмя вышитыми спереди буквами. Лицо ее являло собой ошеломляющую смесь профессионалки с Тижуаны и Мадонны Тинторетто... Угольно-черные глаза, как у Маджа, и кофейного цвета кожа.
Она поднялась на дрожащие ноги, отряхнулась и принялась оглядываться.
С помощью Пога Клотагорб перевалился на живот. Тут он сумел пустить в ход все четыре лапы и подняться. Потом чародей попробовал нашарить очки, свалившиеся при падении. В стене Древа осталась вмятина, отмечавшая место, куда он врезался.
- Что случилось? - решился спросить Джон-Том, так и не сумевший отвести взгляд от женщины. - Что же у нас не вышло?
- Ты, как и сам понимаешь, остался здесь, - прозаичным тоном отвечал Клотагорб. - Ну а к нам притянуло еще кое-кого. - Волшебник, поглядев на новоприбывшую, озабоченным голосом спросил: - Дорогая моя, а вы случайно не эн'джинеер? Или, может быть, вы чародейка, колдунья или ведьма?
- Sangre de Cristo(*9), - хрипло буркнула девица, отодвигаясь подальше от разговорчивой черепахи. Потом она остановилась - смятение и первый испуг уступили место приступу гнева.
- Где я, а? Comprende tortuga(*10)? Ты понял? - Она медленно отвернулась. - В каком это аду я очутилась? Сузившиеся глаза ее остановились на Джон-Томе.
- Ты... А мы с тобой не знакомы?
- Итак, если я правильно тебя понял, ты не эн'джинеер? - переспросил приунывший Клотагорб.
- Это я-то инженер? Inferno(*11)! Нет! Я учусь на театральном факультете Калифорнийского университета в Лос-Анджелесе. И я как раз отправлялась на репетицию - в группу скандирования... когда вдруг очутилась в каком-то кошмаре. Только... ты, tortuga, не очень-то страшный. Так значит, если это не кошмар... - продолжила она, поднеся руку ко лбу, и слегка пошатнулась. - Madre de dios(*12). Значит, у меня головная боль.
Клотагорб поглядел через разорванный круг на Джон-Тома. Все еще не закрывая рта, тот пялился на девицу, позабыв о собственной неудаче.
- Чаропевец, ты знаком с этой дамой?
- Боюсь, что так, сэр. Ее зовут Флорес Кинтера.
Услышав свое имя, девица вновь повернулась к нему.
- Значит, я и правда узнала тебя. - Она нахмурилась. - Только не могу вспомнить, как тебя зовут.
- Меня зовут Джон Меривезер. - Имя ничего не говорило ей, и юноша добавил: - Мы с тобой учимся в одном университете.
- Нет, не помню. А вместе мы ни разу не занимались?
- Едва ли, - ответил он. - Я бы такое запомнил...
- Подожди-ка... Минуту! Теперь знаю! - Флорес, словно обвиняя, ткнула пальцем в его сторону. - Я тебя видела в кампусе. Ты там подметал залы, работал на газонах.
- Я время от времени занимаюсь этим, - смутившись, сказал Джон-Том. - Я всегда старался работать в саду во время репетиций группы скандирования. - Он неловко улыбнулся.
Из-за спины его донесся громкий, но тоненький девичий смех. Все обернулись - осев на деревянный пол, Талея истерически хохотала, держась за бока.
- Я тебя не знаю, - проговорила Флорес Кинтера. - Что тут смешного?
- Он! - Талея указала на Джон-Тома. - Он должен был помочь Клотагорбу найти у вас инженера и поменяться с ним местами. И поэтому он думал о доме, обо всем, что ему привычно. А о деле забыл. И мысли его во время чаропевства с инженеров переключились на нечто более приятное.
- Не знаю, как это вышло, - бормотал Джон-Том. - Может, в песне что-нибудь не так спелось. То есть я не помню, о чем именно думал, вспоминая про дом. Все внимание ушло на пение. Может, виной какая-нибудь строчка - скажем, "если б мне пришлось сказать ей"... - Более смущенным он себя еще не чувствовал ни разу в жизни.
- Значит, это ты виноват в том, что я здесь очутилась? - спросила черноволосая амазонка. - И где же это я?
- Возможно, и виноват, - пробормотал Джон-Том. - Я всегда тобой восхищался... издалека. Наверное, когда я думал о другом, мысли мои сами собой обратились к тебе... - Он умолк.
- Вот как? Значит, все ясно. - Флорес поправила волосы, поглядела вокруг - на юношу, девушку, выдру, черепаху, летучую мышь. - Если у этого парня приступ косноязычия, может быть, кто-нибудь из вас будет любезен и объяснит мне, что произошло?
Клотагорб, вздохнув, взял ее за руку, подвел к низкой кушетке и усадил.
- Это весьма сложно объяснить, моя юная леди.

Предыдущая страница 11 Следующая страница


Чародей с гитарой 12

- Попробуй. Если ты родом из barrio(*13), тебя трудно чем-нибудь удивить.
И волшебник приступил к пространным объяснениям.
Угрюмый Джон-Том сел рядом с ним, ощущая тем не менее неподобающую радость. Раз уж суждено оставаться здесь, трудно подыскать себе компанию лучше, нежели великолепная Флорес Кинтера.
Наконец Клотагорб завершил объяснения. Девушка, внимательно выслушавшая их, поднялась и встала перед Джон-Томом.
- Значит, вина тут не только твоя. Похоже, я теперь поняла. El tortuga просветил меня. - Она повернулась и показала на дверь. - Тогда чего мы ждем? Нужно немедленно помочь здешним.
- Такое желание достойно одобрения, - с восхищением проговорил Клотагорб. - Ты - очень энергичная юная леди. Жаль, конечно, что ты не тот эн'джинеер, которого мы искали, но ты выше и сильнее, чем многие здесь. Умеешь драться?
С коварной улыбкой она отвечала - и сердце Джон-Тома упало.
- Мистер Клотагорб, у меня одиннадцать братьев и сестер, младше меня только одна. И я занялась группой скандирования лишь потому, что в этом университете девушкам не разрешается играть в футбол, за команду то есть. А вообще я выросла с навахой в сапоге...
- Такого оружия мы здесь не знаем, - удовлетворенно отвечал Клотагорб. - Однако не сомневаюсь, что мы сумеем вооружить тебя вполне подходящим образом.
Притихшая Талея подошла к новоприбывшей, одобрительно поглядывая на нее.
- Такой высокой женщины я еще не видела.
- Я высокая даже по нашим меркам, - отвечала Кинтера. - Иногда это мешает, но только не в спорте. - С ослепительной улыбкой она поглядела на Талею и протянула ей руку. - А рукопожатия у вас в ходу?
- Да. - Талея нерешительно протянула свою.
- Bueno(*14). Мы будем подругами.
- Мне тоже хотелось бы.
И две девушки пожали друг другу руки, проникаясь взаимной симпатией.
- Об этом я могла только мечтать, - бормотала Кинтера, блестя глазами.
- Значит, ты не расстроилась? - изумленно уставился на нее Джон-Том.
- Ну разве что самую малость.
Пог с ворчанием принялся убирать обломки, оставшиеся после взрыва, вызванного схлопыванием интерразмерностного вихря.
- С самого детства я мечтала сделаться героиней в сверкающей броне, - продолжила Кинтера.
- Беспокоиться не о чем, - решительно заявил Джон-Том. - Я тут успел уже кое-чему выучиться. Так что пригляжу за тобой.
- О! Обо мне нечего волноваться, - весело отвечала она.
Появился Пог с охапкой старого оружия.
- Во, собрал после вашего ухода, - пояснил он Джон-Тому. - Босс решил завести туд немного железок, чдобы нашлось чем проткнуть ящерицу, ежели его магия заржавеет.
Флорес Кинтера немедленно склонилась над грудой смертоносной стали и стала в ней рыться с отнюдь не дамской прытью.
- Ага, вот это, пожалуй, по мне.
- Но это же опасная штуковина, - отвечал Джон-Том покровительственно, подойдя к ней поближе.
- Конечно, но судя по тому, что говорил Клотагоп... Клотагорб то есть... Последи за ногами, этот топор хорошо заточен. - Юноша отступил на пару шагов. - Какое ж удовольствие, если все безопасно? - поведала ему Флорес, словно обращалась к полному дураку. - А вот действительно милая штучка, - проговорила она, вынимая короткий меч с зазубренными краями. Можно я возьму его?
Меч был рассчитан на личность ростом не выше Маджа и в ее руках казался просто длинным толстым кинжалом.
Флорес сделала движение, словно хотела заткнуть кинжал за пояс, и тут поняла, что пояса на ней нет.
- Да, в этом здесь не походишь, - пробормотала она.
- О, боже! - Мадж воздел руки к потолку и отвернулся - Только не снова в Линчбени за этим же самым делом.
- Не беспокойся. - Талея поглядела на рослую девушку. - Если волшебник способен наколдовать подходящую ткань, мы вдвоем придумаем что-нибудь. Так, Флорес?
- Зови меня Флор, будь добра.
- Не знаю, как насчет наколдовать, - осторожно проговорил Клотагорб, - но в кладовых Древа у нас что-нибудь да найдется. Пог покажет.
- Конечно, покажет, - буркнул мыш. - А чдо ему еще остается?
И обе девушки следом за летучим мышем исчезли в другой части внутренностей Древа, явно конца не имеющих.
- Ну, чего? Управляйся теперь сам. - Мадж дружески хлопнул Джон-Тома по спине мохнатой лапой и уставился на юношу, задрав вверх насмешливую рожу. - Сперва с Талеей финтил, а теперь это черноволосое великолепие материализовал. Вот это штучка! И мне бы такую.
- Я бы лучше поменялся местами с инженером, - пробормотал Джон-Том. Он думал о Флор Кинтера. Почему-то она представлялась ему совсем другой. - Мадж, я часто видел эту новую даму, Флор то есть, но всегда представлял ее более... ранимой, что ли.
- Эту-то? Ранимой? Чтоб я сдох, приятель, тока она ранима, как оцелот с шестью лапами.
- Понимаю, - грустно сказал Джон-Том.
Мадж поглядел на дверь, за которой исчезли женщины.
- Ей-ей, ты тут зря о ранимости толкуешь. Это ж как по горам лазить. А я так всегда обожал исследовать всякие выступы да расщелины. - И, игриво хихикнув, он отодвинулся от Джон-Тома.
- Юноша побрел к скамье. На ней восседал Клотагорб, обозревая разрушения и пытаясь отыскать среди обломков что-нибудь целое.
- Мне действительно очень жаль, сэр, - неуверенно проговорил Джон-Том. - Я старался изо всех сил.
- Я знаю это, мальчик. Ты не виноват. - Клотагорб, Успокаивая юношу, похлопал его по колену. - Редко найдется такой человек - волшебник, воин или рабочий, - который способен думать одними только мозгами, забыв о природном инстинкте. Не волнуйся. Что сделано, то сделано, и следует воспользоваться результатами ошибки. Во всяком случае, у нас появилась сторонница и воительница. Ну, а кроме того, у нас есть ты со своим, несомненно, могучим, пусть и непредсказуемым дарованием чаропевца... И не только им.
- Но я боюсь даже попробовать вновь.
Волшебник покачал головой.
- Это невозможно. Даже если бы я рассчитывал уцелеть в еще одном таком чародействе, все необходимые порошки и материалы уже израсходованы. Чтобы собрать нужное количество одного только иттербия, потребуется не один месяц.
- Можно только надеяться, что вы не ошибаетесь в моих способностях, - пробормотал Джон-Том. - Что-то здесь от меня вообще толку нет. Что, если в нужный момент я не вспомню подходящую песню? - Он вдруг нахмурился. - Вы, кажется, сказали, что у меня есть не только способности, но и еще что-то?
Волшебник закивал, обнаруживая явное довольство собой.
- Иногда хороший пинок куда полезнее углубленных размышлений. Когда при диссипации интерразмерностной силы меня швырнуло о дерево, я вдруг на короткий миг отчетливейшим образом увидел... Словом, я знаю теперь, кто направляет угрожающее нам зло. - И он многозначительно поглядел на внимающего Джон-Тома.
- Тогда скажите мне, кто и что...
Чародей-черепаха жестом остановил юношу.
- Подождем лучше, пока девицы вернутся. Беда угрожает всем, исключений не будет.
Пока они ждали, Джон-Том приглядывался к волшебнику. Клотагорб сидел, отдавшись размышлениям, выходящим за пределы разумения остальных.
Девушки вернулись, Пог за спиной их бурчал что-то раздраженным тоном. Джон-Том испытал легкое потрясение при виде того, как преобразился нежный цветок его юношеских фантазий.
Знакомые фуфайку и юбку на Флор сменили брюки и жилет из белого, похожего на кожу материала. Узкий жилет оставлял обнаженными плечи и руки, смуглая кожа изумительно контрастировала с молочно-белой одеждой. За спину была на тесемке переброшена черная шляпа с бахромой, в тон к ней были подобраны черные же сапоги с угольной оторочкой. На металлическом черном поясе покоился длинный кинжал - или короткий меч, как угодно-а правая ручка красотки держала кистень о двух шарах на цепочках.
- Ну, как тебе? - Она изящно взмахнула сим инструментом и пояснила Джон-Тому, почему выбрала именно его. Оказалось, что он напоминал привычную ей дубинку. Разница была только в паре шипастых металлических шаров, оказывающих воздействие смертоносное, а не просто утихомиривающее.
- А тебе не кажется, - со сложным чувством проговорил он, - что это уже чересчур?
- Поглядите-ка, он еще выступает. В чем дело-то, что тебе здесь не нравится? - Обернувшись кругом, Флорес присела в насмешливом реверансе. - Или дамы так себя не ведут?
- Да нет. То есть...
Она подошла к юноше и со смехом положила ему на плечо руку. Ладонь прожгла и зеленый переливчатый плащ, и голубую рубашку.
- Не пыжься, Джон. Или Джон-Том, раз тебя так здесь называют. - Она улыбнулась, и раздражение, вызванное ее появлением в этом облачении, исчезло. - Я не изменилась. Ты просто не понял, что на самом деле ничего обо мне не знаешь. Не считай себя виноватым... Впрочем, на это мало кто способен. Я осталась той же, что была всегда, просто мне вдруг выпал шанс порезвиться в одной из собственных фантазий. Очень жаль, что я не соответствую твоей мечте.
- Но как же дезориентация? - недоумевал он. - Когда я сюда попал, то ощутил такое смятение... был настолько озадачен, что даже думать не мог.
- Что ж, - отвечала она. - Возможно, я больше тебя читала о невозможном или мечтала куда глубже, чем ты. Я здесь как дома, Compadre mio(*15). - Пристегнув двойной кистень к наборному поясу, она откинула капюшон и опустилась на пол... Все это было проделано одним невероятно изящным движением.
- Я уже объяснил Джон-Тому, - начал Клотагорб, что своим совместным воздействием взрыв и волшебство, которое мы творили, наконец показали мне источник того самого зла, что грозит поглотить этот мир. А может быть, заодно с ним и ваш, юная леди, - обратился он к Флор, - если мы не остановим его здесь.
Талея и Мадж внимали с почтением, Джон-Том слушал не без сомнений, Флор же - с явной тревогой. Внимание Джон-Том делил между словами чародея и девушкой своей мечты.
Безусловно, девушкой из мечты она осталась и здесь. Она мгновенно приспособилась к этой странной жизни - и значит, она другая. Более того, немыслимая ситуация, безусловно, доставляла ей удовольствие. Подобное поведение заставляло его устыдиться. Сколько же дней понадобилось ему самому, чтобы по-мужски принять свою судьбу?
Неуверенность в себе сменил гнев - как несправедливо все это... В конце концов пришло и смирение. Впрочем, как отметил Мадж, ситуация могла быть и хуже. Если Флор отнесется к нему только как к другу - а он все же надеялся на большее, - все равно куда приятнее, если рядом будет она, а не пятидесятилетний тип... пусть даже и инженер. И с Талеей она уже подружилась.
Да, все могло сложиться куда хуже. А теперь события могут развиться самым приятным образом. И Джон-Том позволил себе легкую внутреннюю улыбку.
В конце концов, энтузиазм Флор может оказаться только кратковременной позой. Если истинно то, что предрекает Клотагорб, все здесь станет намного хуже и всем придется полагаться друг на друга. И он будет под рукой, когда Флор потребуется на кого-нибудь опереться. Решив так, Джон-Том обратил все свое внимание на слова Клотагорба.
- Это все Броненосный народ, - пояснил чародей, медленно прохаживаясь вдоль полок с уцелевшими сосудами. - Они собираются всеми своими тысячами, десятками тысяч вторгнуться в Теплые земли. Легионы их уже кишат на Зеленых Всхолмиях. В одно мгновение увидел я огромные плацы для боевых учений, устраиваемые возле Куглуха. Роются норы для бесчисленных орд, собираются все новые и новые войска. Я видел, как тысячи рабов, лишенных души и разума, откладывают рабочие инструменты и берутся за оружие. Они готовят такой натиск на Теплые земли, какого мы не знали. Я видел...
- Я видел кошку в перьях... в баре Флиртачии-града, - перебил его Мадж с абсолютным отсутствием такта. Последние несколько минут его явно раздирало нетерпение, вырвавшееся в единой вспышке. - Не то чтоб я в вашем зловещем предсказанье сомневался, ваше всемогущество, тока Броненосный народ вечно на нас нападает. Конечно, опять скоро полезут, тока чего ж бояться-то? - Выражение лица Талеи свидетельствовало о том, что она согласна с выдром. - Их всегда останавливали в Трумовом Проходе за Вратами Джо-Трума. И они всегда лезут этой самой кучей, о которой вы говорите, тока стратеги из них... да и храбры они по-дурному. И всегда кончалось одним - они нам тока землю унавоживали в Проходе.
- Верно, - отозвалась Талея. - Я тоже не вижу ничего особенного, так что и бояться, по-моему, нечего. Не понимаю причин вашего беспокойства.
Волшебник терпеливо поглядел на нее.
- А тебе самой приходилось сражаться с Броненосным народом? Знаешь ли ты об их жестокости, о тех гнусностях, на которые они способны?
Откинувшись в кресле, изготовленном из рогов какого-то неизвестного чудища, Талея тонкой ручонкой отмахнулась от всех проблем.
- Конечно, нет. Я с ними не дралась. Последний раз они напали шестьдесят семь лет назад.
- В сорок восьмом междуцарствии, - проговорил Клотагорб. - Я все отлично помню.
~ И каков же был результат? - поинтересовалась Талея.
- После битвы и внушительных потерь с обеих сторон армии Броненосного народа были вытеснены обратно на Зеленые Всхолмия. И с тех пор мы о них не слыхали. До сего дня.
- Иначе говоря, мы в дерьмо их растерли, - с удовлетворением подытожил Мадж.
- Ты самоуверен, как и все, кто не испытан в бою, - пробормотал Клотагорб.
- Ну а чем закончилась предыдущая битва, и та, которая была до нее, и в тридцать пятом междуцарствии, которое, как сообщает история, принесло Броненосным полное поражение, и все битвы и стычки, происшедшие с первого дня существования Врат?
- Все это верно, - признал Клотагорб. - В прежние времена им разве что удавалось подняться на Врата. Но я опасаюсь, что на этот раз все сложится по-иному, да так, что ни одному жителю Теплоземелья и не приснится такой исход.
- Почему же? - Талея наклонилась вперед.
- Потому что к уравнению добавляется новый член, моя драгоценная и невежественная юная дама. Ткань судьбы сминается могучей рукой. Равновесие между жителями Теплоземелья и Броненосным народом серьезно нарушено. Я чувствовал это... Я ощущал это уже многие месяцы. Однако тогда я не мог увязать эту угрозу с Броненосным народом. А теперь, когда мне удалось это сделать, когда ясна природа беды... Она стала втрое горше. Потому-то я и стремился зацепить в вашем мире того, кто мог бы определить причины и устранить их. Тебя, Джон-Том, а теперь еще и тебя, дорогуша. - Он кивнул в сторону притихшей Флорес Кинтера.
Откинув с лица черные пряди, обхватив колени руками, она внимательно слушала волшебника.
- А, не верю я в это, шеф, - пренебрежительно фыркнул Мадж. - Броненосный народ ни разу не добирался до верхушки Врат, как ты говоришь, иначе мы бы их в порошок стерли.
- Самоуверенность молодости, - вздохнул Клотагорб, но дал Маджу договорить.
- И тока когда в прошлом бойцы Теплоземелья желали размяться как следует, они выезжали из Врат навстречу Броненосным. Это ж вечно неравный бой, неужели им еще не надоело?.. Остается тока дивиться.
- И не надоест, мой мохнатый друг, пока кого-то не останется: или их, или нас.
- А почему это вы решили, что у них завелось там что-то эдакое, чего раньше никогда не было?
- Боюсь, что я не ошибаюсь, - торжественно проговорил волшебник, - однако ныне я не ближе к природе этого нового зла, чем прежде. Я знаю только, что оно существует и если его не разрушить, то придется готовиться к встрече. - И он погрозил пальцем в сторону Талеи. - А здесь, моя милочка, немедленно возникает вопрос об одном важном преимуществе, которым обладает Броненосный народ и с которым нам разом не управиться. Речь идет о том, что народы Теплоземелья разделены и независимы. А Броненосный народ стремится к поставленной цели под руководством одного предводителя. Они обладают силой, которую дает централизованная власть... По природе своей она не волшебна, но тем не менее смертельно опасна.
- Тем не менее это самое их единство не мешало нам тысячу лет растирать их в дерьмо, - невозмутимо парировала Талея.
- Верно, но на этот раз... на этот раз я боюсь жуткой беды. И память прошлых побед может только усугубить ее, как только что продемонстрировала ты, дорогуша. Несчастье это грозит прорвать границы пространства и времени... Оно способно распространиться на все континуумы. Боюсь, что если мы не сможем отвести ее, нас ждет, друзья, не поражение - Армагеддон(*16).

Глава 12

В Древе наступила долгая тишина. Наконец Талея поинтересовалась:
- Какое же слово дошло до вас с Зеленых Всхолмий, Достопочтенный чародей?
- Как я сумел ощутить, - торжественно начал волшебник, - Скрритч Восемнадцатая, Верховная повелительница Куглуха, Кокметча, Кот-а-Крулна и всех земель и окраин Зеленых Всхолмий, наследная Главнокомандующая, призвала Броненосный народ к повиновению. Армию они готовят уже многие годы. Новая военная мощь и черная магия, которой они овладели, вселили в них надежду, что на сей раз они не встретятся с неудачей. И ощущение этой жуткой уверенности, кошмарной решимости сильнее, чем все остальное, отпечаталось в моем разуме.
- А ничего нового относительно этой магии вам не удалось выяснить? - поинтересовался Джон-Том.
- Одну только вещь, мой мальчик. За всем этим стоит сам Эйякрат, зловещий маг Броненосного народа. Об этом можно было давно догадаться - ведь его учения стоят за всякой гнусностью, слухи о которой доходят до нас с Зеленых Всхолмий. Не следует тебе, Джон-Том, недооценивать этого врага. - Волшебник указал в сторону невозмутимых Маджа и Талеи. - Твои приятели ведут себя как щенки, впрочем, их вины в том нет. - И Клотагорб пододвинулся ближе к двум рослым людям.
- Я хочу объяснить вам, что Броненосный народ не похож на нас: каждый из них с легкой душой убьет любого из вас, чтобы посмотреть, что там внутри. Для них это все равно что ветку сломать. Впрочем, виноват - мы-то и к дереву отнесемся с большим вниманием.
- Можно без подробностей, - сказал Джон-Том. - Я верю, что все обстоит действительно так. Но что же мы сумеем сделать, не покидая Древа? - Он провел пальцами по дуаре. - Магия ее музыки нова для меня, я даже не умею с ней справляться и не знаю своих возможностей. Вероятно, вам самим и под силу что-то сделать, но такой невежественный новичок, как я...
- Дело в том, мой мальчик, что твой метод отличается от моего. Я не знаю волшебных слов, которыми ты пользуешься. Быть может, ты окажешься полезен именно в тот момент, когда и сам не будешь подозревать об этом. Но и ты, и твоя спутница, - он показал на сосредоточенную Флор, - имеете весьма впечатляющий облик. Возможно, наступят такие времена, когда мне потребуется произвести впечатление на колеблющихся или сомневающихся.
- Мы способны биться, - отозвалась девушка с совершенно не подходящей к чувственному, еще чуть детскому личику жаждой крови во взоре.
- Потерпи, милочка, - с отеческой улыбкой порекомендовал волшебник. - Для кровопролития у тебя найдется достаточно поводов. Но сперва... Джон-Том, ты совершенно прав - не покидая Древа, много не сделаешь. Следует мобилизовать жителей Теплоземелья, нужно победить их неверие и сомнения, готовить их к грядущей войне. Письмом-другим ничего не добьешься. Поэтому поднимать их необходимо личным примером.
- Чертова чушь, - пренебрежительно фыркнул Мадж. - Я не собираюсь брести на край света в какой-то там крестовый поход.
- И я тоже. - Талея поднялась, и левая рука ее привычным движением легла на кинжал у бедра. - У нас есть собственные дела... Есть о чем подумать и позаботиться.
- Дети, - еле слышно шепнул Клотагорб и уже более громким голосом добавил: - Какие у вас дела? Бегать и прятаться от полиции Двенадцати Графств? Красть и ловчить? Я же предлагаю дело благородное и величественное... жизненно важное для судеб не одного - двух миров! Об участниках его будут слагать песни в течение дважды десяти тысяч лет.
- Извините, - сказала Талея. - Это не для меня.
- И не для меня, шеф, - добавил Мадж.
- Что ж, - с усталым вздохом проговорил Клотагорб, - ваш доход будет пропорционален приложенным усилиям.
- Ну и во что ж это выльется, Ваша неощутимость? - Позиция Маджа разом переменилась. - Как же будут оцениваться наши усилия?
- По достоинству, - отвечал чародей. - Я обещаю, даю слово.
- Не знаю, чего оно стоит... - Слова Маджа забарахтались, как акула в соленом озере. На лице волшебника проступило нечто новое, грозное и вовсе не старческое. - Конечно, сэрра, я тока хочу сказать, что все это очень здорово. Слово великого волшебника для нас - во! - И он опасливо глянул на Талею. - Так, любашка?
- Наверное, так, - осторожно ответила та. - Но при чем здесь именно мы? Если вам необходим почетный караул или там телохранители, почему бы не подыскать кого-нибудь, кто будет разделять ваши сумасбродные идеи?
Клотагорб отвечал без раздумий.
- Потому что оба вы сейчас здесь, оба вы уже знакомы с моими сумасбродными идеями и с историей этой пары. - Он указал на Флор и Джон-Тома. - И еще потому, что мне некогда подыскивать кого-нибудь другого: мы немедленно отправляемся к далекому Поластринду.
- Гм, шеф, - нерешительно проговорил Мадж. - Согласиться-то я согласился, слово, значица, надо держать... но чтоб в Поластринду? Значица, нам отправляться, сэрра... а вы знаете, без всякого неуважения, что это далеко, а?
- Знаю, и совершенно точно, мой добрый выдр.
- Так туда же не один месяц придется добираться! - негодующе воскликнула Талея.
- Пришлось бы... если путешествовать по суше. Но я не столь глуп и молод, чтобы предпринимать подобные походы. Мы должны передвигаться быстро. Да, я знаю теперь, что произойдет, но вот когда это будет... К тому же я совершенно не представляю, сколько времени может потребоваться на подготовку. В таких случаях следует приберечь то, чего потом может не хватить. Итак, мы не будем брести по суше, а направимся вверх по течению Вертихвостки.
- ВВЕРХ по реке? - Талея удивленно приподняла брови.
- Плыть можно и против течения.
- До поры до времени, ваша удивительность, - скептически заметил Мадж. - А чего будет, када мы доберемся до Дуггакуррских стремнин? Кроме того, там и на глубоких местах еще много кой-чего. Поговаривают и о разных опасностях.
- Все препятствия можно преодолеть. - Клотагорб говорил если не с уверенностью, то по крайней мере убежденно. - Препятствия не имеют значения. Есть они или нет - все равно надо спешить.
- Знаете что, а я лучше отправлюсь сушей, - проговорила Талея.
- Извини, дорогуша. Необязательно нам придется познакомиться со всеми тайнами Вертихвостки, только по воде путешествовать быстрее и чище.
- Хорошо говорить, - буркнула девушка. - Вам-то что, вы в воде словно дома.
- Дорогая моя, я уже не первое десятилетие захожу в воду только на отдыхе, да и то ненадолго. Быть может, физиологически мой организм и приспособлен для жизни в воде, но сам я предпочитаю дышать воздухом и жить в нем. Взять, например, мои свитки - они же под водой сразу же испортятся. Кроме этого, у нас есть на чем добраться до реки.
- Л'бореанская ездовая змея. - Талея задумчиво кивнула. - Ну а если отправиться на ней прямо в Поластринду?
- Водный путь и быстрей, и ровнее. К тому же твой молодой приятель Джон-Том вполне способен наколдовать нам что-нибудь подходящее для передвижения по воде.
- Наколдовать? - переспросила Флорес Кинтера, глянув искоса на Джон-Тома. - Это что, про магию?
- Про магию. - И Джон-Том постарался выпрямиться с дуарой в руках. - Клотагорб попытался найти в нашем мире помощника-музыканта и притянул сюда меня. Случилось так, что, когда я пою и играю на этом инструменте, с помощью неизвестно каких сил у меня получается разное волшебство.
- Весьма интересно, - отозвалась она тоном, от которого воспламенилась часть его тела... выше колен и ниже пупка.
- Интересно, если знаешь, что попадешь в точку. А у меня так выходит: выстреливаю песню и получаю, чего не ждал. Вот, например, хотел получить "Додж", а наколдовал дедушку всех питонов. К счастью, оказалось, что змеюгу выдрессировали для верховой езды. - Он улыбнулся. - Так что не о чем беспокоиться.
- Да я ж не беспокоюсь, - взволнованно ответила Флорес. - Просто я змей люблю. А где она? Действительно такая огромная, что на ней можно ездить? - И Флор крупным шагом направилась к выходу.
Мадж уже шептал на ухо юноше:
- Ты смотри, приятель, думай. Это тебе не обыкновенная девица. Будь я на твоем месте...
Остального Джон-Том не расслышал - он уже спешил за Флор. Клотагорб, хмурясь, поглядел им вслед.
- Где ты, Пог, пора собираться! - распорядился чародей.
- Здесь, Мастер! - Мыш без энтузиазма завис над спальней, понимая, что от него потребуется. Вдвоем они начали громоздить отвары и порошки в несколько объемистых кучек, комплектуя походный рабочий набор странствующего волшебника.
Талея поглядела на выдра.
- Поздно теперь напрягать мохнатый котелок. У нас нет выхода - ты сам согласился.
- Да-да, - прошептал Мадж, оглядываясь, чтобы убедиться, не видит ли их Клотагорб. Чародей не обращал на парочку внимания. - Если б я не согласился, старый свихнувшийся жук заколдовал бы меня, а как тада улизнуть, если представится такая возможность?
- Значит, в дорогу, - сказала она. - А знаешь, Мадж, если такой великий волшебник, как Клотагорб, утверждает, что мир ожидает огромная опасность, значит, ему действительно нужно помочь.
- Любка, ты меня не поняла. Этот чародей, Клотагорб, значит, он, конечно, мудрец, так. Но ведь может и он ошибаться... Понимаешь, о чем я? - И он постучал пальцем по мохнатому лбу.

Предыдущая страница 12 Следующая страница


13 Алан Дин Фостер

- Ты хочешь сказать, что он от старости совсем из ума выжил?
- Ну не совсем... и не во всем. Ему, значица, за две сотни перевалило. Такое даже через панцирь проймет, а? По-моему, он просто преувеличивает всю эту опасность, которой грозят Броненосные.
- Извини, Мадж, но я с тобой не согласна. Все, что я видела здесь сама и слышала о нем, свидетельствует, что Клотагорб ничуть не поглупел от старости. К тому же, - прибавила девушка с некоторой надменностью, - старик прав, и в самом ближайшем времени нам с тобой ничего хорошего не светит. Ты не забыл? Мы и сами намеревались ненадолго убраться куда-нибудь подальше. А он ведь еще и заплатит. Выходит, что мы не ошибемся, если он в здравом уме, и не прогадаем, если старик свихнулся. Мадж как будто смирился.
- Может, и так, любка. Права ты, наверно. Тока мне хотелось бы услышать, во что он там собирается оценить наши услуги.
- Что ты хочешь сказать?
- Волшебники, любка, знают такие слова, которых нам с тобой ни в жизнь не понять. А вот когда они вспоминают более знакомые - тут могут начаться всякие неожиданности.
- Мадж! Ты хочешь сказать, что он собирается обмануть нас?
- Нет. Этого быть не может - иначе ему не быть чародеем. Тока есть прямая правда, а есть касательная... Маменька моя блаженная так говаривала.
- Надо же, и у тебя была мать?
Выдр игриво протянул к Талее лапу, девушка непринужденно ускользнула.
- Эх, любка, я ж тебя всегда высоко ценил. Вот было б на тебе шерстки побольше, хотя б на груди...
- Благодарствую. - Она направилась к двери. - Посмотрим-ка лучше, чем они там заняты.
Они шли по коридору.
- Меня-то лично великанша не волнует, - распространялся Мадж, - а вот друг наш, Джон-Том, явно страдает от одиночества. И боюсь, что появление этой девицы - она почти что родня ему - послужит во вред, а не на пользу. Тем более что парень в нее втюрился.
- Втюрился? - Талея поглядела на стенку. - Ты так думаешь?
Они были уже почти у выхода.
- Это ж по нему видно... по голосу и глазам. Мимо такого капкана не пройдешь. Тока, по-моему, он от нее ничего не добьется. Приветливая особа, но, говорю тебе, любка, такая скорее полюбит свой новый меч. Ей-ей, росомашья кровь - такую бы в подручные к кому-нибудь покровожаднее Джон-Тома.
- А по-моему - не втюрился, - возразила Талея. - Так, старая знакомая, мальчишеская симпатия.
- Не - это другое. С виду-то он и мальчишка, а в драке - ничего. Помни, он - чародей, а говорят, что если к тебе липнут гничии, значит, ищи в себе такое, что и самому Клотагорбу не приснится.
- Он же сам говорит, что и знать толком не знает о своих чародейских способностях, - отвечала девица, - скорей всего большего, чем мы уже видели, от него не дождаться.
- Посмотрим... Увидим в этом дурацком походе.
Ездовая змея легко понесла их самих и всю собранную Клотагорбом поклажу, однако седел было только четыре. Сиденья сшиты были в Гнилых Горшках из самых изысканных шкур; тамошние кожевники считались самыми искусными во всем Теплоземелье.
- Кому-то из нас придется ехать вдвоем в одном седле, - решил Клотагорб, выяснивший, что весь багаж наконец разместили на длинной спине змеюги. - Хоть с Погом-то проблем не будет!
- Спасибо создателю! - согласился летучий мыш. Трепеща крыльями над головой, он подтягивал на спине ранец. - Трудновато будед не залетать вперед.
- Джон-Том и Флор должны ехать по одному, - указал волшебник. - Они здесь самые рослые и неопытные. Может быть, вы уместитесь вдвоем? - спросил он Талею и Маджа.
- Нет и нет. - Девушка отрицательно качнула головой. - Рядом с этим типом я не поеду.
Мадж был явно обижен.
- В таком случае, - Клотагорб, как мог, отвесил поклон, - ты присоединишься ко мне.
- Отлично.
- Ну Талея, любка, может...
- Ступай-ка в свое седло, пустобрех неотесанный. Неужели ты и впрямь решил, что я подпущу тебя так близко?
- Талея, конфетка, ты совсем не поняла бедного Маджа.
- Напротив. - Она уселась в переднее седло и обратилась к Клотагорбу: - Вы можете ехать позади меня. Я доверяю вашим рукам, а в остальном нас разделит панцирь.
- Заверяю вас, моя дорогая, - с легким негодованием отозвался волшебник, - что мне и в голову...
- Ага, все вы так говорите. - Она вставила ноги в стремена. - Ну, садитесь же.
Пыхтя, Клотагорб попытался запрыгнуть на высокое сиденье. При столь коротких ногах и внушительном весе залезть на змею было невозможно, но принципы и достоинство не позволяли ему прибегнуть для этой цели к магии. Джон-Том постарался подсадить неуклюжего чародея. Он подталкивал, Талея тянула - и Клотагорб взгромоздился в седло с минимальным ущербом для собственного достоинства.
Когда все уселись, Талея легко натянула поводья. Как и подобает ее роду, продремавшая всю ночь и утро змеюга медленно пробудилась. Талея отпустила вожжи, и змея неторопливо тронулась с места.
С третьего сиденья, на котором расположилась Флорес Кинтера, донесся восторженный смех. Девушка явно наслаждалась необычным способом передвижения. Глянув через плечо, она одарила Джон-Тома ослепительной улыбкой.
- Что за удивительное путешествие! Que magnifico(*17)! Можешь все видеть, и никто в тебя сзади не врежется. - Она повернулась вперед и двумя руками ухватилась за луку седла. - Н-но!
Флор с девичьей радостью ударила пятками по чешуйчатым бокам. Змея и не подумала обратить внимание на легкое прикосновение: она повиновалась вожжам, находившимся в руках Талеи.
- Вы наметили для нас особый путь? - спросила Талея у своего соседа по седлу.
- Мы едем прямо к Вертихвостке самой короткой дорогой, - отвечал Клотагорб. - Там кого-нибудь наймем.
- А как насчет того, чтобы связать плот?
- Немыслимо - его же потом придется тянуть против течения. Тогда дальше порогов Дуггакурры нам не пройти. Нет, придется нанять профессионалов, толковых мускулистых умельцев. А не взять ли нам чуть левее, дорогуша? Талея прикоснулась к вожжам, и змея послушно изменила направление.
- Так у нас уйдет на день больше, если я помню дорогу. Давненько не бывала в тех краях, не ездила к реке. Слишком уж много на этом юге всяких пакостных типов.
- Согласен, дорога окажется чуть длиннее, но зато она приведет нас к одной поляне посреди древней дубравы. На ней обитают стародавние силы. Там я намереваюсь рискнуть - это будет опасное волшебство. Лучше этой поляны места не найти, больше нам негде узнать природу зла, угрожающего Теплым землям. Но чтобы справиться, придется до предела напрячь мои скромные силы, а потому мне необходима вся та магическая поддержка, которую способна предоставить паутина Силы Земной. Она как бы заякорена в Рождественках, в Коал-цин-а-Мек, в Ринамундо и здесь - на Поляне Трианы.
- Я даже не слыхала об этих местах.
- Они разбросаны по всему свету, и сеть сходится в сердце земли. В ней переплетаются дела всех разумных существ, судьба каждой личности вплетена в свою собственную прядь. Стану я на один из четырех якорей судьбы и призову...
- Призовете? Но кого же вы собираетесь призвать?
Однако мысли Клотагорба уже уклонились в сторону.
- Поляна недалеко от реки, и мы сможем оставить возле нее нашу ездовую змею. Остальную часть пути придется проделать пешком.
- А почему мы не можем подъехать прямо к реке?
- Ты не понимаешь. - Она затылком ощущала на себе взгляд чародея. - И не поймешь, пока не увидишь, что будет. Этой тупой твари не хватит ума выдержать то, что нам предстоит увидеть. В панике она может погубить всех нас. Мы отпустим ее на свободу еще до Поляны.
Талея пожала плечами.
- Мне-то что. Как скажете, только ноги мои возражают. - И она слегка подстегнула змею.
Так миновало несколько дней. Поездка на юг складывалась приятно. Хищники боялись приближаться к огромной змее, и путешественники даже не выставляли караульщика на ночь.
Флорес Кинтера оказалась приятной спутницей, но любые попытки Джон-Тома к сближению отклоняла и, вызывая в нем явное недовольство, предпочитала радость удивительного путешествия его обществу.
- Я же мечтала всю жизнь об этом... С самого детства, - сказала она, усевшись рядом с Джон-Томом возле небольшого костра. Языки пламени плясали в ее ночных глазах, напоминая о кипении обсидиана в жерлах вулканов.
- Когда я была маленькой, Джон-Том, - лихорадочно говорила Флор, - я хотела быть мальчишкой, я хотела быть астронавтом, летать над полюсами вместе с Бэрдом, плавать в неисследованных просторах Тихого океана вместе с капитаном Куком. Я хотела стоять в рядах англичан под Ажинкуром, оказаться в Перу вместе с Писарро. Невзирая на пол этих особ, я хотела стать Амелией Эрхарт или Жанной Д'Арк.
- Да, пол не переменишь, - с сочувствием отозвался юноша. - Назад во времени тоже не переместишься, но астронавтом ты могла бы стать.
Она с грустью покачала головой.
- Одних амбиций для этого маловато, Джон-Том. Необходима наличность. Los cerebros(*18). Отваги у меня хватает, а вот остального... - Она поглядела на Джон-Тома и криво усмехнулась. - Есть и еще один недостаток - проклятое мое уродство, из-за которого я страдаю всю жизнь.
С неподдельным удивлением он поглядел на девушку, не зная, где может скрываться хотя бы крохотный недостаток.
- Не понимаю, Флор. Ты просто само великолепие...
- В этом и беда, Джон-Том. Я проклята красотой. Не пойми неправильно - я не рисуюсь и не хвастаю. Я долго привыкала к ней и пока притерпелась.
- У всякого свои трудности, - отозвался он без особого сочувствия.
Она поднялась и по-кошачьи заходила возле огня.
Талея неподалеку раздувала еще один костерок. Мадж мурлыкал скабрезную песенку про мыша из камыша, погнавшегося за птичкой-певичкой, но не добившегося ни шиша, развлекая в основном Пога. Удалившийся от всех Клотагорб размышлял, темнея холмиком в стороне от костра.
- Ты не понимаешь... Не можешь понять. Откуда тебе знать, каково быть прекрасным животным. Весь мир видит во мне только одно. Я пошла в группу скандирования потому, что меня попросили... - Она помедлила, поглядев на него через огонь. - Ты знаешь, какая у меня основная специальность?
- Театральное искусство, так?
- Актерский факультет. - Флорес грустно кивнула. - Никто не удивился. Ну, хорошо, игра мне дается легко, а значит, я могу побольше внимания уделить второй специальности. Я ж не знаю астрофизики... всякой нужной там математики, тензорного анализа, потому и занялась деловым администрированием. Скомбинировав обе специальности, можно прорваться к службе контактов с общественностью космической программы. Думаю, что иначе мне к космосу не подобраться. Меня никто не воспринимает всерьез.
- А я? - пробормотал юноша. Она пронзительно глянула на него.
- В самом деле? Я не в первый раз слышу такое. Неужели ты и в самом деле способен понять, что прячется за этим лицом и телом?
- Конечно. - Джон-Том надеялся, что голос его звучит достаточно убедительно. - Впрочем, не буду утверждать, что способен забыть про них.
- Никто, никто не может этого сделать! - Флор в отчаянии всплеснула руками. - Профессора, студенты... Что делать с этими вечными приглашениями на свидания?.. Как никого не задеть отказом?.. Да на занятиях показаться нельзя! А чего можно ожидать от профессора, если он смотрит только на твои tetas(*19) и вовсе не думает о вопросе. Для тебя это красота. А для меня - уродство.
- Так что же, по-твоему, лучше родиться уродиной? Без волос и чтоб один глаз выше другого?
- Нет. - Раздражение уже оставляло девушку. - Конечно, нет. Только было бы лучше, если бы природа уделила мне все не в таком изобилии.
- Asi es la vida(*20), - невозмутимо отвечал он.
- Si, es verdad(*21). - Она вновь опустилась на траву и скрестила ноги. - Я ничего не могу с этим поделать. Но здесь... - она показала на темный лес и свернувшуюся в кольцо змею, - здесь все иначе. Здесь мои рост и сила чего-то стоят, и для местных, лохматые они или нет, я - личность, а не просто объект для секса.
- Не заблуждайся, - предупредил ее Джон-Том. - Скажем, у дружка нашего Маджа явно отсутствуют моральные запреты на межвидовые сношения. И у прочих, кажется, тоже.
- Хорошо, но пока во мне здесь видят воина, пусть даже причиной мой рост, а не личность. Для начала сойдет.
Она откинулась на траву и мечтательно потянулась. Чресла Джон-Тома воспламенились. Должно быть, искры от костра виноваты.
- Здесь у меня появился хотя бы один шанс сделаться чем-то иным... Выйти за пределы, назначенные мне наследственностью. Все здесь так похоже на мои детские мечты о приключениях.
- Видишь ли, здесь убивают, - предостерег девушку Джон-Том. - Это не страна фей. Ошибешься - умрешь.
Флорес завернулась в плащ. Стояла теплая зимняя ночь, и одного плаща вполне хватало.
- Рискну. Хуже, чем в barrio, не будет. Спокойной ночи, Джон-Том. Давай-ка подумаем о Риме...
Он закидал землей костер, мечтая оказаться в Риме или в каком угодно знакомом месте. И ограничился словами:
- Спокойной ночи, Флор. Приятных сновидений. - А потом сам завернулся в плащ и попытался уснуть. Ночь была дивной, только Джон-Тому было не по себе.
Весь следующий день они то поднимались на горки, то спускались с них. Деревьев вокруг по-прежнему было много, только на высоких местах они стали пониже и разделяло их уже куда больше земли. Кое-где голый гранит говорил, что слой почвы сделался тоньше, хотя они по-прежнему ехали по лесу.
Вернулись гничии. Облако "едва-ли-есть" сгущалось вокруг путешественников, даже когда Джон-Том не тренькал на "гитаре".
Джон-Том рассказал Флор о гничиях. Уже сама идея восхитила девушку, и она часами пыталась усмотреть хоть одного. Талея недовольно ворчала, озабоченная избытком этих существ, однако Клотагорб ее беспокойства не разделял.
- Магия не оставляет места суевериям, - объявил маг-черепаха. - Если ты собираешься по-настоящему познать мир, следует забыть о всяких примитивных идейках.
- Видала я, как из-за примитивных идей гибнут целые толпы, - тоном знатока отпарировала девушка. - Не хочу оспаривать ваши слова, но от вас я в последнюю очередь рассчитывала услышать, что мы уже знаем все, что способны узнать.
- Это так, детка, - согласился волшебник, - иначе нам незачем было бы пробираться к Поляне. - Он с раздражением глянул в сторону Пога. Летучий мыш дергался над их головами.
- Пог, ты-то ведь знаешь, что их не поймать. Ты же их даже не видишь.
- Ага. Даже мой локатор их не углядывает. - Пог щелкнул зубами в воздухе, где только что кто-то был.
- Что ж ты тогда не утихомиришься?
- Все дело... Лучше, чем попусту плясать на воздушных потоках. Впрочем, дебе эдого не понять.
- Пог, не дури. - Волшебник велел Талее остановиться. Спустился и огляделся. - Дальше пойдем пешком.
Поделили вещи и припасы, рассовали все по мешкам, а потом направились вверх по склону. Подъем был некрутой и ровный. Стемнело, какое-то время они шли при луне, прятавшей свой скорбный лик за облаками.
- Мы уже близко, - спустя достаточно долгое время проговорил Клотагорб. Луна переместилась к западу. - Я ощущаю нечто.
- Ага, босс, не сомневаюсь, - буркнул летучий мыш и схапал пролетавшего стеклистого мотылька.
Если волшебник и слышал его, то никак этого не показал. Последующие два часа он провел в полном молчании, глядя прямо перед собой, и не отвечал ни на какие обращения.
Что-то легкое кошачьим мурлыканьем пробежало по спине Джон-Тома. Высокие деревья вновь сомкнулись вокруг них, зелеными копьями поддерживая грозное небо. Из-за облаков выглядывали звезды, казавшиеся опасно близкими.
Джон-Том увидел, что Талея беспокойно оглядывается. Заметив его взгляд, она кивнула.
- Я тоже ощущаю это, Джон-Том. Клотагорб прав. Мы приближаемся к древним местам этого мира. Здесь чувствуется мощь.
Клотагорб пододвинулся ближе к Джон-Тому.
- А ты ее чуешь, мой мальчик? Не искушает ли она твои чародейские чувства?
Джон-Том в смятении огляделся. Кто-то явно перебирал его нервы, как сам он струны дуары.
- Я что-то чувствую, сэр, только не могу понять - беспокойство это или магическое воздействие.
Клотагорб, казалось, был разочарован. Где-то встревоженный ночной охотник кликал подругу. В кустах что-то шуршало, и Джон-Том заметил, что звуки удаляются в одном направлении - туда, откуда они шли.
- Наверно, ты еще не полностью приспособился к силам, - непривычно подавленным тоном проговорил волшебник. - Скорее всего от тебя еще рано ожидать большего. - Поглядев вперед, он с гордостью заявил: - Прибыли. Перед тобой уголок сетки субатомных сил, что увязывают воедино все существа, обитающие на этой планете. Смотри, Джон-Том, и запоминай. Перед тобой По

Глава 13

Они одолели последний подъем. Перед путниками раскинулся открытый луг - на первый взгляд ничего примечательного. Но окружавшие его крепкие дубы и сикоморы казались седыми волосами, венчиком торчавшими вокруг старческой плеши... Кое-где из травы выступали камни.
Лунный свет озарил тонкие травинки. Шляпками грибов темнели валуны.
- Остановитесь здесь, - приказал волшебник. Все с удовольствием скинули поклажу и оружие возле высокого дуба, покровительственно разбросавшего длинные ветви.
- У нас есть возможность узнать природу великого зла, которым грозит нам Броненосный народ. Я не могу воззреть отсюда в сердце Куглуха. И никто из магов не может. Но есть еще один способ. Ненадежный, опасный... Но все-таки стоит рискнуть. Ничто больше не в силах прояснить намерения Броненосного народа, а в случае удачи, возможно, выяснится время нападения, что еще более важно. Вы не можете мне помочь. Но что бы здесь ни случилось, что бы ни произошло со мной - вы не должны заходить дальше этого места. - Никто не отозвался. Волшебник обернулся и поглядел вверх на дерево. - Пог, ты мне нужен.
- Да, Мастер, - отвечал явно приунывший летучий мыш, в голосе которого не слышалось привычного желания противоречить. Он отцепился от ветки, и, трепеща крыльями, повис около головы волшебника, чтобы выслушать указания.
- Что он собирается делать? - громко поинтересовалась Талея. В лунном свете волосы ее приобрели коричневый оттенок.
- Не знаю, - Джон-Том завороженно следил за приготовлениями Клотагорба. Воротник плаща туго обхватывал шею Флор. Мадж наставил уши вперед, уперевшись лапой в ствол дерева.
Прячась в безопасной тени древнего дуба, они следили, как волшебник старательно размечал на лужайке огромный овал. Светящийся белый порошок, которым он пользовался, искрился сам по себе.
Остатки порошка ушли на изображения солнца в каждой из оконечностей овала. Потом красным порошком Клотагорб вывел на траве загадочные отметки. Они связывали оба солнца и описывали эллипс, охватывающий первый.
- Ну, не знаю, - прошептала Флор, обращаясь к Джон-Тому, - похоже на график какой-то сложной функции.
- Так и есть, - согласился Джон-Том. - Магической. - Она стала возражать, но он шикнул: - Тихо, потом объясню.
Теперь Клотагорб вместе с Погом вырисовывали посреди первого эллипса странные, возмутительные даже, контуры. Пакостные на вид, они сами по себе ползали по траве, но двойной эллипс не выпускал их. Время от времени волшебник делал перерыв и через небольшой телескоп принимался разглядывать ночные облака над головой.
Ночь была тихой. И вдруг подул ветерок - прямо в лицо скучившимся наблюдателям. Он шевелил волосы Джон-Тома, ерошил шерсть выдру. Несмотря на теплую ночь, ветер был холодным - словно дул из глубин пространства. Летели ветви, листья, иголки... Ветер этот дул не с востока, как сперва показалось Джон-Тому, но с самой середины лужайки. Исходя от двух эллипсов, он дул во все стороны, словно бы и ветры убегали отсюда. Не могло быть и речи, чтобы все объяснить каким-то метеорологическим явлением.
Клотагорб стоял в середине ближайшего к ним солнца. Они слышали голос его, произносивший заклинания. Короткие ручки были воздеты над головой, и пальцы вели немой разговор с небом.
Ветры в панике разбегались, среди ветвей судачили зефиры. Их стоны и предупреждения невольно заставили притихших зрителей без всяких слов податься друг к другу.
Сопротивляясь порывам ветра, к ним присоединился черный силуэт. Пог глядел на них круглыми глазами и молотил крыльями с излишним усердием.
- Всем оставаться на местах, - объявил он, возвышая голос над перепуганным ветром. - Мастер велел. Сейчас он самую опасную магию делает. - Выбрав длинную ветвь, фамулус зацепился за нее и, наподобие плаща, окутал крыльями все свое тело.
- Чего он собирается сделать? - поинтересовалась Талея. - Разве можно отсюда проникнуть взором в Куглух через все магические завесы, которыми обложил себя этот Эйякрат?
- Мастер магию делаед. - Большего трясущийся ассистент выговорить не смог. Лишь кончиком крыла указал на равнину.
Ветер все усиливался. Флор поплотнее укутала плащом нагие плечи, Мадж старательно удерживал шляпу с пером. Ветви выгибались наружу. Резкий треск говорил, что напор ветра приближается к пределу. Громадные дубы стонали, отзываясь протестом от макушки до корня.
- Но что он пытается сделать? - настаивала Талея, прячась от ветра за стволом дуба.
- М'немаксу призывает, - проговорил перепуганный ученик, - а я на эду пакость даже глядеть не хочу. - И он обхватил себя крыльями поплотнее, пряча физиономию за кожистым коконом.
- М'немакса - это легенда. Его не существует, - возразил Мадж.
- А вод и нед - существует!- раздался писк из-под крыльев. - Существует, и Мастер его призывает... Вон, слышь, а... Не буду глядеть.
Джон-Том крикнул на ухо Талее, чтобы перекричать ветер:
- А кто или что такое эта "Оом-не-макса"?
- Легенда. Одна из старинных легенд. - Талея жалась к стволу. - Это бессмертный дух, состоящий из многих, но единый... Он может явиться в любом обличье. Одни говорят, что он или она прежде действительно существовали. Другие утверждают, что он возникает лишь время от времени - когда его призывают колдуны, чародеи и ведьмы. Коснуться его - значит умереть. Поглядеть на него - если волшебник не защитит - тоже смерть, только медленная и еще более мучительная. В первом случае ты сгораешь, во втором сгниваешь заживо.
- Ну, мы-до в порядке, мы-до в порядке, - настаивал Пог. - Уж и Мастер сказал - оно дак и есть.
Джон-Том еще не видел крылатого задиру столь присмиревшим.
- Только я все равно на него глядеть не хочу, - продолжал Пог. - Мастер сказал - мол, формулы да эллипсы его удержат. А если нед?.. Если он вырвется, сказал, мол бегите - и все будет в порядке. Мы не стоим его внимания, и он не станет преследовать.
По стволам и ветвям деревьев вокруг поляны огнями Святого Эльма пополз серый свет. Засветились на черном фоне серебристые силуэты. Поляна превратилась в зеленую чашу, расшитую серебряной филигранью. Земля затряслась.
- А эта штуковина действительно может сказать Клотагорбу то, что он хочет узнать? - Джон-Том все с меньшим скепсисом относился к талантам волшебника.
- Оно знает все пространство и время, - ответил мыш. - Оно-до знает, чего Мастеру нужно, долько вод скажет ли.
Выдр издал приглушенный трепетный вздох удивления.
- п-мое! Вы тока поглядите!
- Не хочу! Не хочу! - мяукал Пог, сотрясаясь под крыльями всем телом.
Клотагорб стоял внутри солнечного знака. Не опуская рук, он медленно обернулся. Заклинанию отвечал хор, раздававшийся снизу. Чародей говорил со звездами, но отвечала земля.

Предыдущая страница 13 Следующая страница


Чародей с гитарой 14

И вдруг с неестественной быстротой на поляну клубами повалили черные грозовые облака, темными глыбами нависавшие над нею. Черные тени закрыли приветливое лицо луны. Время от времени огненным росчерком, раскаленной лавой перебегала меж облаков молния.
В древних деревьях бушевал уже ураган. Джон-Том жался к земле, стараясь спрятаться за гнутым корнем мудреца-дуба, Мадж с Талеей - тоже, Пог, словно черный лист, качался над ними. Флор жалась к Джон-Тому, но им было не до друг друга. С поляны со свистом разлетались ветви и листья.
Однако ничто не коснулось произносившего заклинания чародея. Ветры ревели в двойном эллипсе, рвались наружу, но солнечного знака они избегали. И над центром поляны в величественном вихре кружили грозовые тучи, полные энергии и влаги.
Ударившая вниз молния ожгла землю далеко от Клотагорба - и в щепки разнесла два могучих дерева.
Невзирая на стоны ветра, на близкий гром и на вой вихря, почему-то они все-таки слышали ровный голос Клотагорба. Пытаясь прикрыть глаза рукой от несущейся пыли и мусора, Джон-Том выставился из-за корня, чтобы глянуть на черепаху.
Волшебник легко поворачивался внутри символа солнца. До него не дотягивалась бушующая вокруг буря. Солнечный знак светился оранжевым светом.
Клотагорб помедлил. Руки его медленно опустились к невысокой кучке разных порошков в центре внутреннего эллипса. Теперь он медленно и осторожно читал заклинание... Эту дюжину слов знали немногие маги и разве что пара физиков.
Древнее дерево содрогнулось. Неподалеку два дуба поменьше, с корнями вырванные из земли, исчезли в небе. С поляны доносился могучий нарастающий грохот, достигающий поистине вулканической силы... Коротко вспыхнул огонь - к счастью, никто не глядел в ту сторону.
Тень, явившаяся из этого огня во внутреннем круге, лишила Джон-Тома и его компаньонов остатков самообладания. Он просто не мог дотянуться до рта, чтобы заткнуть его тыльной стороной ладони... Голосовые связки не могли передать терзавшие его звуки.
Тихие странные стоны срывались с губ Флор. Мадж с трудом выдавил свист. Все недвижно застыли, парализованные обличьем М'немаксы, чей облик преобразует континенты, а удар копыт изменяет орбиты миров. М'немакса решил явиться конем, похожим на тех, что существуют, и все-таки отличающимся от них. Каждое крыло огромного жеребца было, наверное, не меньше шестидесяти футов. Но плоть духа лишь отчасти могла быть материальной. Тело его состояло из солнечных протуберанцев, сливающихся в облик коня. Красно-оранжевое пламя срывалось с хвоста и гривы, с могучих копыт и величественных крыльев, языки его исчезали в ночи.
На самом же деле клочья солнечной плоти, достигая пределов двойного эллипса, не принося вреда, исчезали в термоядерной пустоте, суть которой постиг только сам Клотагорб. И хотя крылья М'немаксы разрывали ткань пространства, а пылающие копыта били по плоскости существования, призрачный жеребец не мог прорвать границы, назначенные ему волшебным искусством.
Но видение не тускнело. Каждый огненный клок, срывавшийся с демона, замещался новым. Очертания не изменялись - М'немакса постоянно обновлял свою плоть. В отличие от земных коней, у него были настоящие огненные бивни, внутри пламенных челюстей пылали остроконечные зубы.
И во всей этой огромной конской фигуре, в живом солнечном жеребце, чье дыхание испепелило бы самого Аполлона, только два темных пятна не были сотканы из вечно обновляющегося огня... Глаза - столь же невыразимо холодные, сколь беспредельно пламенным было тело.
Глаза духа-жеребца М'немаксы по-стрекозиному сидели наверху головы... Огромные, почти соприкасающиеся шары. Для нормальной лошади они были чересчур велики, но это для нормальной. За так и не улегшимся вихрем Джон-Том вроде бы различал внутри всевидящих черных шаров крошечные огоньки: пурпурные, красные, зеленые, голубые... чистейшего белого цвета. Они ровно светили посреди бушующего вокруг пламени.
И хотя юноша этого не знал, глаза эти были кусочками Последней Вселенной - той великой, что обнимает вместе с нашей тысячи остальных. Галактики плыли в глазах М'немаксы...
Мелькнул длинный язык; огненной змеей вырвался он из тела звезды, принявшей обличье коня. Размеры его на глаз казались непостижимыми для существа из плоти. Закинув назад тяжелую голову, огненный конь заржал. Звук этот оглушил не только уши - умы крохотных слушатели. Сама земля содрогнулась, а спрятавшаяся за облаками луна еще на тысячу миль отодвинулась, меняя свою орбиту. Редко столь колоссальная сущность входит в соприкосновение с отдельным миром.
- ЗНАЮЩИЙ СЛОВА ПРИШЕЛ! - грянул гром. Огромная огненная голова и глаза-галактики обратились к приземистой фигурке старой черепахи.
Но маг не сгибался, не прятал глаза. Внутри солнечного знака ему ничто не грозило. Панцирь его не плавился не трещал в огне, плоть не обугливалась, и Клотагорб глядел на коня-звезду без страха. Да, конь этот терзал сущее и опалял время, но не приближался к нему ни на шаг.
- Мне хотелось бы узнать суть новой магии, которая вселяет уверенность в Броненосный народ Зеленых Всхолмий, готовящих новую войну против нас! - Самые звучные чародейские интонации Клотагорба терялись рядом с сотрясающим мир шепотом коня.
- МНЕ ЭТО НЕ ИНТЕРЕСНО.
- Я знаю, - отвечал Клотагорб с непостижимой легкостью. - Это интересно мне. Ты призван, чтобы отвечать, а не задавать вопросы.
- КТО СМЕЕТ... - Гнев жеребца поутих. - ТЫ ПРОИЗНЕС СЛОВА, ОБЛАДАТЕЛЬ НИЧТОЖНЫХ ПОЗНАНИЙ. ТЫ ПРИЗЫВАЛ МЕНЯ, ЗНАЧИТ, Я ДОЛЖЕН ОТВЕТИТЬ. - Дух чуть ли не улыбнулся. - БОЙСЯ ВОЖДЯ НЕВЕЖЕСТВЕННОЙ СЛИЗИ, ПОТОМУ ЧТО ХОТЯ ОНИ И САМИ ЕЩЕ НЕ ЗНАЮТ ЭТОГО, Я ПРЕДВИЖУ, КАК ОНИ УНИЧТОЖАТ ТЕБЯ, ОТРАЗИВ ТО, ЧТО КРОЕТСЯ В КРОШЕЧНОМ ТВОЕМ УМИШКЕ.
- Не понимаю, - хмурясь, проговорил Клотагорб. Прогремело ржание, которого страшатся планеты.
- А ПОЧЕМУ ТЫ СЧИТАЕШЬ, ЧТО СПОСОБЕН НА ЭТО? ТО, ЧТО ОПАСНО ДЛЯ ТЕБЯ, - НИЧТО ДЛЯ МЕНЯ ТЫ НЕ МОЖЕШЬ ЭТОГО ДАЖЕ ПРЕДСТАВИТЬ.
- Когда это случится?
- ОНИ НЕ УВЕРЕНЫ, И Я ДОЛЖЕН СОМНЕВАТЬСЯ. БУДУЩЕЕ ВСЕГДА НЕОПРЕДЕЛЕННО. ОТПУСТИ МЕНЯ.
Копыта коня вдруг оказались футах в десяти над землею. М'немакса не пошевелился - земля в страхе рванулась прочь от грозного духа.
- Останься! - Клотагорб протянул руки. - Я не кончил.
- ПОТОРОПИСЬ ТОГДА, МЕЛКОЕ СУЩЕСТВО, ИЛИ Я НЕВЗИРАЯ НА ТВОИ СЛОВА, ОСТАВЛЮ ОТ ЭТОГО МИРА ЛИШЬ БЕЛЫЙ ПЕПЕЛ.
- Я не понимаю магии Броненосного народа. Если ты не хочешь говорить о ней, объясни, как защититься. Тогда я отпущу тебя.
- Я УХОЖУ, ДОЛЬШЕ СЛОВАМИ МЕНЯ НЕ УДЕРЖИШЬ. Я НИЧЕГО БОЛЕЕ НЕ СКАЖУ. Я РЕШИЛ НЕ ОПРЕДЕЛЯТЬ СУДЬБУ ЭТОГО МИРА, ПОТОМУ ЧТО У МЕНЯ СВОЕ СТРАНСТВИЕ, И ТЫ МЕНЯ НЕ УДЕРЖИШЬ. - Послышался рокочущий смех. - ХОЧЕШЬ ЗНАТЬ БОЛЬШЕ - СПРОСИ СВОЕГО ВРАГА.
Мощное сотрясение оторвало Джон-Тома от корня дуба. Под ногтями выступила кровь, в пальцах были зажаты кусочки коры. Но ураган протащил его по склону лишь несколько шагов и враз ослабел, превратившись в легкое дуновение.
Призрачный термоядерный жеребец исчез в расходящемся эллипсе ослепительного света. Когда сияние померкло, появилось трехмерное изображение. Джон-Том заметил дрожащие очертания какой-то мрачной огромной палаты. Она была украшена алыми самоцветами, синим металлом... и белыми костями.
Внутри сего будуара высилось насекомое футов десяти ростом. Хитин украшали цепочки драгоценных камней, куски ткани, ужасающе знакомые очертания черепов. Жуть эта стояла возле трона с высокой спинкой, отделанного камнями побольше и черепами покрупнее. Некоторые из них были еще покрыты остатками плоти.
Страхолюдина беседовала с кем-то, невидимым глазу. И вдруг что-то заставило ее повернуться... Она увидела их. Тонкий дрожащий визг наполнил лужайку. Джон-Том содрогнулся - ни одна бормашина не могла бы издать звук более мучительный.
С куда менее ослепительной вспышкой - отзвуком сокрушающего ухода М'немаксы - жуткая картина исчезла.
И на Поляне ничего не осталось - только до предела утомленный волшебник, ветер да травы.
Свежий ветер превратился в легкое дуновение. Круживший над Поляной облачный вихрь, словно сконфузившись, незаметно рассеялся. Серебристый свет стекал по стволам и ветвям, водой впитываясь в почву.
Пошел мелкий дождик. Луна украдкой выглянула из-за облака, наполнив Поляну своим здоровым отсветом.
К тому времени, когда тяжело дышащий Джон-Том и все прочие добрались до центра лужайки, все эллипсы, солнца, тайные символы и формулы уже погасли. Но разыскивающий взглядом Клотагорба Джон-Том все не мог позабыть физиономию огромного богомола, сложившего перед собой верхние конечности... И скрежещущий визг, вырвавшийся из уст этой твари.
Пог нервно метался над их головами. Дождь смывал порошки и эссенции обратно в почву, из которой они были извлечены. Паутина мира не порвалась.
Они нашли Клотагорба сидящим на траве... Очки съехали набок с рогового клюва.
- С вами, сэр, все в порядке? - проговорил Джон-Том одновременно с уважением и беспокойством.
- С кем?.. Со мной? Да, мой мальчик, похоже, со мной ничего не случилось.
- Не надо браться за такие вещи, добрый волшебник. - Талея с опаской поглядела туда, где только что был круг. - У магии тоже есть свои пределы, за них лучше не заходить.
Тот погрозил ей пальцем.
- Не учите меня моему ремеслу, юная леди. Пог, дай крыло, чтобы подняться. - Нырнув к земле, летучий мыш помог волшебнику встать. - Друзья мои, я узнал кое-что из того, о чем намеревался узнать. Впрочем, признаюсь, никак не ожидал, что дух М'немаксы станет говорить загадками.
Теперь у нас есть над чем поразмыслить, моя дорогая. пусть это загадка или метафора. Прежде мы и этого не могли бы. - В голосе Клотагорба чувствовалось удовлетворение. - Но даже если мы не сумеем добиться большего - во всяком случае, нам удалось припугнуть императрицу Скрритч. Теперь она, может быть, почувствует нерешительность или отложит атаку - ведь после М'немаксы мы увидели именно ее.
Теперь мы можем спокойно продолжить путешествие. Можно не сомневаться: нас ждет большая война с императрицей всего Броненосного народа. Подобные перспективы заставят задуматься тупоголовых обитателей Поластринду.
- Надеюсь, нам не придется часто проделывать подобные штуки, - пробормотала Флор. - Иначе святая Цецилия может лишить меня своего благословения.
- Не бойся, детка, - успокоил ее волшебник, - я не стану повторять это заклинание. Подобное волшебство можно сотворить один только раз за всю жизнь. И сегодня я использовал свой шанс. Я больше не посмею прибегнуть к этим заклинаниям. Отныне каждый день на земле сделается короче на одну двадцатидвухтысячную долю... Для того чтобы призвать бессмертного из глубин космоса, мне пришлось использовать энергию души самой планеты.
Джон-Том вступил во внутренний эллипс - из него исчезла вся трава, даже почва испарилась, оставив пятно оплавленного камня. Светлый гранит был смят, словно вата.
- Вы говорили, что оно странствует, сэр. Я... я слышал сам.
- А ты видел - он мчался, он двигался, но все-таки не мог вырваться за пределы эллипса? - Джон-Том кивнул. - На какое-то время он был сразу и вместе с нами, и в своем странствии. - Маг-черепаха потянулся к ящичкам в панцире, проверяя, все ли закрыты. - Если верить легендам чародеев и предупреждениям некромантов, дух М'немаксы прошел одну тридцатую часть своего пути. Странствие его началось с первой жизнью, и, пока скачет М'немакса, жизнь распространяется по мирам за его спиной. Он скачет вокруг Вселенной и, когда на пути встретит себя самого, сможет остановиться и передохнуть. Чего ж удивляться его раздражению? Если впереди у тебя путь в несколько триллионов лет, каждое крохотное промедление покажется досадным. Но, как бы то ни было, формула сработала. - Волшебник на миг залучился гордостью. - Эллипс выдержал. Он ответил на зов и не вырвался. - Заморгав, он опустился на землю. - Я как-то вдруг устал.
- Думаю, все мы слегка устали, - с пониманием отозвался Джон-Том.
- Эге, неча и спорить, приятель. - Отпечаток огромного пламенного коня еще не изгладился из сетчатки Маджа. - Наверно, лучше бы всем поспать.
Никто не был против. Торопливо проверив, целы ли руки, ноги и головы, они принялись устраиваться на ночлег. Наконец всех окутали сны, и огненные видения чередовались в них с высокой черно-зеленой жутью.
Далеко вверху над головой вспыхнул булавочный светлячок. Крохотная вспышка быстро погасла. Это случилось рядом с галактикой N NGC 187(*22). Осерчав, М'немакса отбросил в сторону звезду, торопясь назад к месту, где прервалась его вечная скачка вокруг безграничной чаши мироздания.

Глава 14

И была паника в твердыне Куглуха.
От прислуги о тревоге узнали помощники, от них рабочие... даже нижайшие из учеников, трудившиеся в самых нижних тоннелях и бесконечно вычерпывающие жижу, вечно затоплявшую подземелья.
Слухи расползались. Рабочие шептали об огненном дожде, который пал с неба и уничтожил сотни гнездилищ. Поговаривали о тоннах припасов, погубленных невесть откуда взявшейся плесенью. О том, что солнце не заходило три дня... Другие же прямо утверждали, что нескольких придворных застукали объедающими труп простого рабочего и немедленно вывели всех в расход.
Но правда была страшнее слухов. Знавшие ее прятались по углам, а приступая к дневному труду, то и дело поглядывали через плечо (конечно, те, кто мог это сделать, - у одних не было плеч, а у других, кроме того, и шей).
Охотничьи отряды при первой же возможности старались улизнуть из города, уверяя, что и так уже огромные запасы пищи требуют увеличения. Государственные аудиторы склонялись ниже над своими подсчетами. Всех поразила паника... Немыслимая, выходящая за пределы реальности... Она поразила даже личинки, трясущиеся в своих коконах.
Императрица Скрритч бушевала. Кровь и лоскуты плоти усеивали оставляемые ею комнаты и палаты в лабиринте помещений центрального дворца.
В безопасности, за городом, вдали от гнева ее, бесконечные легионы воинов со жвалами и фасеточными глазами автоматами маршировали по мшистым равнинам, словно страшась прикоснуться к земле, лучи солнца едва пробивались сквозь серые тучи, затянувшие небо.
Охрана и слуги, торопливые вестники и чиновники в равной мере испытали гнев императрицы. Наконец ярость ее улеглась, и императрица устроилась в одной из малых приемных.
Она могла думать лишь о собственных страхах. И, не замечая того, глодала безголовый, еще дергающийся труп не успевшего вовремя убраться с дороги жука-дворецкого с голубыми подкрыльями. Хитин хрустел в могучих челюстях.
Так что министр Кесиликт не скоро решился просунуть дрожащую антенну под арку дверного проема. Ощутив уже угасающий гнев, а не слепую ярость, он осмелился просунуть за усиком голову, а за нею и все муравьиное тело.
Взгляду явился рубин размером с голову человека - краснее самой алой крови. В верхней грани его Кесиликт заметил отражение императрицы. Она восседала на четырех ногах. Тело неудачника-дворецкого болталось в одной руке, и дивно симметричное фарфоровое личико императрицы глядело куда-то за жертву.
Не столь роскошно убранная, как главная приемная, мрачная обитель смерти - королевская опочивальня, палата была украшена самоцветами и драгоценными металлами. Зеленые Всхолмия изобиловали этими ископаемыми, дабы вознаградить эти края за зловонную поверхность и никогда не рассеивающуюся над головой облачную пелену.
Облаченные в твердую скорлупу обитатели этих мест Ценили такие дары. Их яркая поверхность тешила глаза, не знающие солнца. В огромном количестве здесь добывали все разновидности корунда: бериллы, сапфиры, рубины. Окна палаты были выложены редкими здесь алмазами. Тысячи камней, не столь ценных - топазы, хризобериллы и прочие, покрывали мебель, статуи... даже потолок.
Однако Кесиликт вовсе не пялился по сторонам подобно любопытной юной личинке. Он ждал и, когда треугольный изумрудно-зеленый череп шевельнулся, а фасеточные глаза, усеянные точками ложных зрачков, обратились к нему, был наготове. Любое проявление трусости могло обречь его на участь дворецкого, от которого осталась уже только пустая скорлупка, старательно вычищенная прожорливой императрицей.
- Кесиликт, почему ты топчешься в дверях? Я узнала тебя. - Голос был густым и скрежещущим - словно масло, в которое подсыпали песку. Бесполезные крылья дергались под длинной чистого шелка мантией, расшитой десятью тысячами аметистов и морионов, ограненных лучшими камнерезами и шлифовальщиками империи. Нашивала их целая дюжина отборных мастериц.
- Простите, Ваше величество, - с надеждой проговорил Кесиликт, - но я не топчусь. Я просто в нерешительности, потому что уже несколько часов стремлюсь поговорить с вами, но пока могу только гадать, пришли вы уже в подходящее расположение или нет. - Он указал на хитиновую скорлупку, оставшуюся от дворецкого. - Трудно говорить, если приходится обходиться без головы.
Зловещий скелет не может сложить свой рот в улыбку, в любом случае, такое выражение было чуждо императрице. Тем не менее Кесиликту стало как-то легче дышать.
- Чувство юмора, проявленное, когда твоя собственная голова под угрозой, подчас свидетельствует о большей отваге, чем трезвые и сухие аргументы, мой Кесиликт. - Императрица отбросила пустую оболочку дворецкого в дальний угол, где та разбилась, подобно старой тарелке. Пара ног отвалилась и покатилась по полу. Угол, как и все в комнате, был скруглен. Обитатели Зеленых Всхолмий не любили острых углов.
Она отвернулась от окна.
- Теперь я насытилась и устала. Более того. - Обе острые, как нож, конечности скрестились перед зеленой грудью, увенчанная голова легла в образованный угол... Насекомоподобная одалиска, и только. - Я озабочена.
- Озабочены, Ваше величество? - Кесиликт скользнул внутрь палаты, стараясь, впрочем, держаться на расстоянии. Избежать молниеносного удара конечности богомола можно лишь, оставаясь вне пределов досягаемости. Поэтому Кесиликт не стал подходить ближе, чем предписывал протокол. Нельзя знать заранее, когда непостоянная в своих желаниях императрица решит, что ей требуется десерт.
- Что же могло обеспокоить Ваше величество? Ход приготовлений? - Он указал в сторону окна. Внизу под ними простирались улицы Куглуха, столицы Империи Избранных, самого могущественного города ее. Тысячи деловитых горожан усердно влачили ярмо рабства ради славы общества и своей императрицы. Будущее величие расы осеняло их жизнь, самый ничтожный работник готов был участвовать в будущих завоеваниях. Приготовления к ним шли с обычной эффективностью.
- Мы готовы, Ваше величество! Как никогда прежде в истории нашей империи. На этот раз о неудаче не может быть речи.
- С припасами все в порядке?
- Никакого ущерба, Ваше величество. - В голосе Кесиликта звучало привычное рвение. Хотя собственная безопасность и волновала его, тем не менее он верой и правдой служил императрице, а она явно была озабочена.
- Обучение и мобилизация идут своим чередом. Все больше личинок покидают куколки, и как только они обретают руки, сразу же рвутся к оружию. Никогда еще не была наша армия столь могущественной, никогда войска так не рвались в бой. Не одна - три огромные армии уже готовы и с нетерпением ожидают последнего великого похода на запад. Победа ждет нас. Так, по крайней мере, уже с год твердят полководцы Мордеша и Эвалок. Вся империя трепещет, предвкушая грядущую битву.
- Но мудрость велит нам ждать, собирать силы, хотя уже сейчас даже трети наших войск достаточно, чтобы одолеть мягких. - Императрица тихо, с шипением вздохнула. - И все же долгие тысячелетия неудач заставляют нас опасаться напрасной бравады. Кесиликт, я отдам приказ, только когда буду полностью уверена в успехе. - Голова ее склонилась набок, рукой она что-то смахнула с глаза. - А с Проявлением все в порядке?
- Что вы, что вы, Ваше величество. - Даже мысль эта встревожила Кесиликта. Он знал, что, невзирая на все численное превосходство и готовность войск, и генеральный штаб, и сама императрица основные надежды связывали в Проявлением. - Разве с ним может что-то случиться?
Жестом она остановила его.
- Все возможно, когда вовлечена магия. Эта разработка пугает самого Эйякрата, который за нее отвечает. Следует весьма внимательно охранять и мага, и его окружение.
- Мы это сделали, Ваше величество. Всякого непосвященного, приблизившегося к Проявлению ближе сотни зекетов, убивали и хоронили, даже не попробовав мяса. За всю историю империи не предпринималось еще более строгих мер секретности. - Он строго поглядел на императрицу. - И все-таки Ваше величество обеспокоены?
- Все-таки. - Она шевельнулась, чтобы привстать. Кесиликт нервно отшатнулся. Скрритч медленно повела бронированной рукой.
- Не тревожься, ценный слуга. Я насытилась. Но ум требует утоления печалей. Мне нужен твой совет, а не мясо.
- С радостью помогу я Вашему величеству своим ничтожным умишком.
- Это не для тебя одного, Кесиликт. Призови верховного главнокомандующего Мордешу и волшебника Эйякрата. Мне нужно знать и их думы.
- Будет сделано, Ваше величество. - Министр повернулся, задевая мягкими подошвами за неровности пола. Он радовался полученной передышке, но в то же время был обеспокоен состоянием здоровья своей императрицы.
Все шло чрезвычайно хорошо. Что же могло обеспокоить ее настолько, чтобы вселить сомнение в исход Великого Похода?
Когда приглашенные прибыли и Кесиликт уселся на корточки вместе с остальными, он чувствовал себя самым уязвимым - и физически, и для критики.
Слева от него покоился главнокомандующий - бронированный старый жук Мордеша. Боевой панцирь защищал мягкое брюшко. Знаки различия и старые шрамы покрывали жесткие надкрылья. Из металлического шлема торчали острые кривые рога, соответствующие выступам на черепе. Над глазами нависли козырьки.
На шее было ожерелье из крошечных черепов и клыков жертв, которых генерал умертвил собственноручно. Когда он шевелился, кости гулко постукивали о металлическую нагрудную пластину.
Поблизости располагался великий чародей Эйякрат, насекомое призрачное и деликатное. Надкрылья его и хитин украшены были снежно-белой эмалью. Связки продолговатых серебристо-белых бусин бахромой окружали головогрудь. По лбу между составными темными глазами бежал искусственный гребень, сходящий на нет к середине спины. На нем были нанесены символы профессии, мудрости и познания; они говорили, что обладатель их владеет самой возвышенной магией.
Рядом с генералом, способным без всякого труда раздавить его, и Эйякратом, чьи тайные познания позволяли превратить министра обратно в личинку, Кесиликт чувствовал себя весьма неуверенно. Но тем не менее он как равный восседал рядом с ними в приемной посреди сверкающих самоцветов и лучей, которые испускали они, отображая свет дюжины свечей и хрустальных канделябров над головой. Дело было в том, что Кесиликт в полной мере был наделен здравым смыслом - как никто среди Броненосного народа.
- Мы слыхали, Ваше величество, что вы расстроены, - тактично начал генерал. - Неужели дела настолько серьезны, чтобы собирать нас на совет? Близится критическое время. Сейчас нужны учения и учения.
- Мне бы хотелось, - прошелестел Эйякрат голосом, едва исходящим из жвал, - мне бы хотелось убедить вас, генерал, подождать еще год. Я не вполне овладел Проявлением.
- Опять ждать и ждать, - буркнул генерал. Черепа застучали по кирасе. - Мы и так прождали уже целый год, все время созидая, подготавливая, накапливая резервы. Но, добрый брат мой, я уважаю твои познания, - наступает такое время, когда даже бездумно преданный империи солдат пресыщается подготовкой и теряет ту кровожадность, которую с таким трудом и усердием выработал у него офицер. Армия не может вечно находиться в состоянии лихорадочной готовности.
Возможно, на этот раз нам удастся одолеть мягких просто численным превосходством и твои мрачные знания нам не понадобятся. А тогда ты сможешь на старости лет вдоволь побаловаться с той игрушкой, которую вызвал. Все равно окончательная победа будет за нами.
Голос генерала дрогнул - ему представилось Великое Завоевание - то, что навечно занесет имя его в историю мира.
- Даже в этом случае, - негромко отвечал чародей, - лучше иметь в резерве и мою старость, и игрушку. Двадцать тысяч лет нам не удавалось одолеть мягких, невзирая на все приготовления и хвастовство.
Как всегда, ответ у генерала был наготове. Но Скрритч повела усеянной ножами зеленой рукой. Медленное для нее движение показалось присутствующим жутко быстрым. Они враз притихли, с почтением дожидаясь ее слов.
- Я собрала вас не за тем, чтобы обсуждать выбранную тактику и начало похода, - я хочу рассказать сон. - Она поглядела на Мордешу. - Моими снами, генерал, распоряжается Эйякрат, но и твое мнение может оказаться интересным. - Генерал покорно поклонился.
- Ваше величество, я не ревнивый дурак. Теперь, наконец, настало время, когда, надо, отбросив все вздорные претензии, послужить вящей славе Куглуха. Если меня спросят, я выскажу свое мнение и склонюсь перед древней мудростью своего коллеги. - Он кивнул в сторону Эйякрата.
- Мудрость знает собственные пределы, - заметил удовлетворенный чародей. - Рассказывайте сон, Ваше величество.
- Я отдыхала в опочивальне, - медленно проговорила императрица, - в полудреме, после оргии совокупления и беседы с моим последним супругом перед его ритуальным умерщвлением. И вдруг я ощутила беспокойство. Словно бы множество незримых глаз наблюдало за мной. Это были чужие глаза, они горели. Жаркие, влажные... Они прозревали меня насквозь. Я вздрогнула, как объяснил мне впоследствии прислуживающий супруг, и с силой ударила, но - в пустой воздух. Я отчаянно билась - с ничем. И подушки в моем будуаре оказались вспороты, как подбрюшья дюжины рабов. На миг мне показалось, что я вижу своих мучителей. Они имели форму - и не имели ее. Форму, но не плоть. Я громко вскрикнула, и они исчезли. Очнувшись, я впала в ярость, которая оставила меня только недавно. - И она встревоженно поглядела на Эйякрата. - Чародей, что все это предвещает?
Эйякрат отыскал чистое место посреди царственных испражнений и поднялся на задние ноги. Острие брюшка его едва не касалось пола. Крохотные прислужники в фут длиной чистили его хитин.
- Ваше величество уделяет слишком много внимания пустякам. - Он взмахнул тонкой рукой. - Возможно, это всего лишь кошмар. В эти дни у вас столько поводов для беспокойства! Можно лишь удивляться тому, что подобное с вами случилось лишь однажды. Подобные галлюцинации характерны для посткоитального оцепенения.
Скрритч кивнула и принялась чистить другой глаз, разгоняя встревоженную прислугу.
- Но мягкие всегда умудрялись одолевать нас в бою.
Генерал Мордеша неловко пошевелился.
- Они не только быстры и сильны, но хуже того - очень умны. Мы проигрываем не потому, что нам недостает силы и удали - в бою нас подводит воображение. Быть может, мое видение - это добрый знак. Не надо расстраиваться, мой генерал. Скоро ты получишь долгожданный приказ.
- Я верю: пришла пора выступать. - Мордеша явно приободрился.
- Да, генерал, прикажи штабу начинать самые последние приготовления.
- Ваше величество, - вставил Эйякрат. - Мне бы очень хотелось получить еще несколько месяцев на изучение последствий Проявления. Я недостаточно глубоко понимаю их.
- Какое-то время у тебя еще есть, мой добрый советник, - ответила ему императрица. - Чтобы запустить в ход военную машину, потребуется большой срок. Но следует считаться и со словами генерала Мордеши, он лучше знает, как поддерживать боевой дух и готовность войска Ну а без него вся твоя магия нам не поможет.
- Я выделю тебе столько времени, сколько будет в моих силах, - проговорил Мордеша. - Я нуждаюсь в твоей поддержке. - Он поднялся, чтобы уйти, глаза его блеснули в свете свечей. Он вновь поклонился.
- Позвольте удалиться, Ваше величество, я ухожу, чтобы приступить к дальнейшим приготовлениям. Дел так много.
- Задержись еще ненадолго, генерал. - Императрица обратилась к чародею: - Эйякрат, я не люблю торопить мудрецов, что служат нам в этом великом предприятии. В прошлом мы бывали наказаны за недостаток терпения и секретности. Но мне кажется, время настало, и Мордеша подтверждает это. Я хочу, чтобы ты понял: я не отдаю предпочтение его совету. - Она поглядела на Кесиликта.
- Ваше величество, - проговорил министр, - я не генерал и не волшебник, но инстинкт мой говорит - сейчас. И рабочие тоже так думают.
Эйякрат вздохнул.
- Пусть будет так. Что касается видения... Ваше величество, среди мягких есть много знатоков магии. Их можно презирать за мягкое тело, но не за ум. Быть может, я чересчур мнителен сейчас, когда наши планы близятся к завершению, но нельзя исключить и того, что обличья, которые наблюдала Ее величество, принадлежали магам мягких. Впрочем, - признал он, - я не знаю среди них способных достичь мыслью Куглуха, проникнуть за завесы смятения и раздора, которыми я окружил Проявление. Тем не менее я постараюсь выяснить, что случилось. И если это не сон - чем скорее мы выступим, тем большее смятение сумеем вселить в них, тем ближе окажемся к победе. - Он повернулся к генералу. - Видишь, Мордеша, как мысли мои поддерживают твои желания даже против моей воли. Быть может, это и к лучшему. Не исключено, что я просто осторожничаю. Если ты готов, если готовы армии, значит, и я спешу приготовиться. Итак, к полной победе и славе?
- К полной победе и славе, - дружно проговорили все трое.
Скрритч повернулась, потянула за шнур. Появились прислужники. Каждый нес по свежей, истекающей соком ножке. Их пустили по кругу. Четверо заседавших выпили все содержимое в знак достигнутого согласия.
А потом они отправились по местам. Генерал - к своему штабу, Эйякрат - в собственные апартаменты, размышлять над возможностью духовного вторжения в Куглух, Кесиликт же - к мирским вопросам, уточнять время приема пищи и официальные распоряжения на завтра.
У министра было достаточно оснований призадуматься над словами императрицы, признававшей за мягкими изрядный ум. Подобная находчивость позволяла ему сохранить голову на плечах, даже когда он согласился с прочими в том, что настало время выступать. Сам-то он полагал, что Эйякрату следует предоставить любое время, которое тот запросит. Кесиликт был знаком с запретными анналами, бесконечным скорбным перечнем поражений в прежних битвах с мягкими. И не более прочих членов Государственного Совета знал о сложностях, испытываемых Эйякратом при манипуляциях с Проявлением, полагал, что в нем-то и кроются все надежды Броненосного народа на окончательную победу над извечными врагами... а вовсе не в хваленой генералом Мордешей военной силе.
Оставшись одна, Скрритч потянула за другой шнурок. Явился служитель с высоким узкогорлым сосудом для питья. Императрица запила им вкус ножки, а затем вновь обратилась к окну.
Сгущающийся туман укрывал уже подступы к твердыне. Город Куглух с его тысячами беспокойных жителей исчез, словно бы и не существовал. День повернул к ночи, туманы темнели, свидетельствуя, что солнце клонится к закату.
Мордеша и его друзья-генералы осуждали задержку. Она и так тянула, сколько возможно, давая Эйякрату время, необходимое для изучения Проявления. Но, зная характер волшебника, нетрудно понять - он будет тянуть до бесконечности.
Терпение лопнуло. Скоро на Зеленых Всхолмиях узнают, что война началась.
На миг ей вновь вспомнился тревожный сон. Быть может, это просто кошмар? Даже у нее, императрицы, сдают нервы. Однако Эйякрат не проявил особого беспокойства, значит, и ей незачем волноваться.
Нужно было еще возвысить кое-кого и унизить, казнить, наказать... наградить. Впереди завтрашний день, умно спланированный прозаичным Кесиликтом.
Постоянная насыщенность будней казалась чрезмерной - в особенности теперь, когда сделаны первые шаги к окончательной победе. Она наслаждалась: из всех императоров и императриц великой Империи она первая хозяйкой вступит в уютные земли мягких, первой доставит с другого края света добычу, приведет тысячи рабов.
В конце концов, что может помешать ей? Эйякрат не раз намекал на возможности, предоставляемые Проявлением. Они уводили за пределы этого мира.
Императрица повернулась на бок и откинулась на сотню красных подушек, отсвечивающих рубинами. Честолюбие ее было безграничным, как Вселенная, и столь же далеко идущим, как магия Эйякрата. Она едва могла дождаться начала войны. Слава осенит ее и Куглух. Кстати, почему бы с помощью чародея не сделаться Императрицей Вселенной, высшей правительницей еще неведомых далей со всеми их обитателями?
Да, она еще получит утонченное удовольствие, распоряжаясь смертью и разрушением, а не читая о них... Командуя воинами, а не тупыми мирными горожанами. Куглух вышел в поход - пора уже. Только на этот раз он будет шириться и расти... Никаких бесславных остановок.
Галлюцинация в памяти слабела и наконец сделалась лишь любопытным и незначительным воспоминанием.

Глава 15

Джон-Тома словно поделили на две половины. Одна - продрогла и промокла от утреннего тумана. Другая же пребывала в сухости и тепле - ей было, пожалуй, жарко, и на нее что-то давило.
Он открыл глаза и с первым, еще сонным движением увидел рядом с собой черно-белую фигуру. Черные волосы Флор лежали на его плече, а голову она пристроила на его согнутой в локте руке.
Вместо того чтобы шевельнуться и разбудить девушку, он воспользовался возможностью изучить ее совершенно неподвижное лицо. Во сне она была совсем другой. Девочкой, что ли. По левую сторону от Джон-Тома почивал волшебник.
Втянувший в панцирь голову и конечности, Клотагорб казался валуном, закатившимся под куст. Джон-Том вновь обратил было взор к своей соседке, когда уловил движение за спиной. Встревоженный, он потянулся к своему боевому посоху.
- Ты не тревожься, Джон-Том. - Интонации Талеи были прямо противоположны словам. Девушка склонилась к нему, бросив угрюмый взгляд на сонную парочку. - Если я и убью тебя, Джон-Том, то не во сне. - Она непринужденно перешагнула через обоих и направилась к Клотагорбу.
Нагнувшись, она бесцеремонно забарабанила по панцирю.

Предыдущая страница 14 Следующая страница


15 Алан Дин Фостер

- Просыпайся, волшебник!
Вскоре вынырнула голова, за ней пара рук. В одной оказались очки, быстро перекочевавшие на клюв. Наконец появились ноги. После недолгой паузы волшебник всеми четырьмя оттолкнулся от земли и встал.
- Я не привык, - начал он ворчливым тоном. - Я не привык, чтобы меня будили столь бесцеремонно, юная леди. И если бы не моя добродушная натура...
- Эти речи лучше приберечь для него, - проговорила Талея, указав на шатающегося в воздухе Пога. Сонный летучий мыш, неловко двигаясь, приближался, чтобы помочь хозяину с утренним туалетом. Пог спал наверху - в ветвях дерева.
- В чем дело-до, а? - проговорил он утомленным тоном. - Шум, ор... поспать не дадут.
- Эй, - резко бросила Талея, - все поднимайтесь. - И вновь одарила взглядом Джон-Тома. Тот невольно удивился, обнаружив кое-что, как ему показалось, промелькнувшее во взгляде девушки. - Ну, как, - спросила она, - вы с ней собираетесь поучаствовать в небольшом совете... или нет? Может, ты решил провести весь остаток жизни в качестве ее подушки?
- Почему бы и нет? - Он поглядел ей в глаза. Талея отвернулась. - В чем дело? С чего такая прыть в такую рань? Раньше я не замечал за тобой стремления подниматься затемно.
- Как правило, я сплю, Джон-Том, - отвечала она, - но я проснулась не потому, что крепко спала, а оттого, что здесь кого-то не хватает. Вы что - еще не заметили? - Она развела руками и повернулась. - Где Мадж?
Джон-Том снял с плеча голову Флор. Сонно заморгав, она перекатилась на бок. Кошачья поза эта не давала ему сосредоточиться ни на чем...
- Мадж исчез, - проговорил он, вставая и старательно пытаясь размять затекшие плечи и ноги.
- Значит, слинял, мохнатый плут. - Скорчив рожу, Пог взмахнул крылом. - А чего удивляться-до? Он и сам говорил, чдо смоется при первой возможности.
- Я был о нем лучшего мнения. - Джон-Том с разочарованием поглядел на лес. Талея расхохоталась.
- А ты еще больший дурак, чем кажешься. Не понял, что ль - он зашел с нами так далеко, только опасаясь угроз чародея. - И она ткнула пальцем в сторону Клотагорба.
- Я в высшей степени расстроен, - проговорил негромко волшебник. - Невзирая на несчастную склонность ко всякого рода безобразиям, выдр этот нравился мне. - Выражение на лице мага-черепахи изменилось. - Назад его не вернуть, но можно узнать, где он находится. Я наложу на него розыскной заговор.
Расспросы показали, что розыскной заговор представляет собой нечто вроде магической бомбы замедленного действия. Обладая собственным эфирным строением, невидимо будет он перемещаться по миру, пока наконец не встретится с разыскиваемым индивидуумом. И в этой точке субстанция заговора проявит свою сущность. Джон-Том с содроганием слушал, насколько жуткими могут быть результаты. Несчастный объект мог годами избегать последствий воздействия заклинания и наконец однажды утром, проснувшись, обнаружить на своих плечах, скажем, голову цыпленка. Неужели и с его приятелем Маджем может произойти нечто подобное? И он умолил волшебника часок обождать. Тот без энтузиазма согласился.
Через час Клотагорб приступил к делу и почти наполовину справился со сложным заклинанием, когда из леса показалась фигура. Готовившие завтрак Джон-Том и Флор обернулись.
С пояса свисало несколько ярко-голубых ящерок, головы их волочились по земле. В остальном ничего незнакомого в фигуре не было.
Отцепив добычу от пояса, Мадж бросил ее на землю около костра и, хмурясь, повернулся к кружку наблюдателей.
- Ну, чего глаза-то повыкатывали, а? - Он согнулся над ящерицами, вытащил нож и пропорол пузо одной из жертв. - Ща, чуток подождите, я их выпотрошу, и пожарим. Пальчики оближешь вот, ежели лимнигона, прыгуна болотного, правильно приготовить.
Клотагорб перестал бормотать и жестикулировать. Он казался слегка разгневанным.
- Отличное утречко для охоты, - доброжелательно сообщил разговорчивый выдр. - Земля влажная, повсюду следы, вота я и встал пораньше, чтоб кладовку нашу наполнить. - Он выпотрошил последнюю ящерицу и начал сдирать с них кожу. Потом остановился, заметив, что все так и не сводят с него глаз, и, недоуменно встопорщив усы, спросил:
- Ну че таращитесь-то, а, че тут случилось?
Джон-Том подошел поближе, хлопнул выдра по плечу.
- А мы было подумали, что ты дал деру. Я знал, Мадж, что ты не сделаешь этого.
- Вот еще придумали, - послышался возбужденный ответ. Мадж ткнул ножом в сторону Клотагорба. - Тока не сомневаюсь, что его мозговитость щас прихватит меня каким-нибудь тухлым волшебным словом... И тока потому, что я решил действовать по собственной воле. Наверняка и розыскным заговором пригладит...
- Ну что ты, не настолько же... - пробормотал Клотагорб. Джон-Том осуждающе поглядел на чародея.
- Ты не пойми меня не так, приятель, - сказал выдр Джон-Тому. - Ты мне нравишься и две дамочки-дорогушечки тоже, хотя, случается, и нос дерут, даже старина Пог может составить недурную компанию, если захочет. - Поглядев с ветки вниз, мыш пренебрежительно фыркнул и продолжил утренний туалет.
- А вот чтоб он меня по суставчику раздернул - не хочется мне этого. Да я же говорил, - выдр блаженно улыбнулся. - Вот эта угроза меня и держит. Я прекрасно понимаю, что и пытаться незачем.
- Но мы же не совсем поверили в это. То есть уверенности...
- Не надо, шеф. Не желаю слушать. - Выдр поставил филейчики на огонь и перебрался на замшелое бревно. Стянул с себя сапоги. Перебирая мохнатыми пальцами, перевернул обувь и ударил лапой по каблуку. Посыпались камешки.
- Вляпался, когда погнался за ними. Но стоило. Они еще достаточно молодые, значит, не жесткие, и мяса хватит. Сказать правду, надоели уже орехи, ягоды и вяленое мясо. - Он натянул сапог.
- Ну, чего - подходите. Неужели и впрямь кто подумал, что я дал деру? Ладно, займемся делом. Пора завтракать. - Он подошел к костру. - Может, я и темнота, и ругатель, и развратник, и подонок. - Он протянул лапу к округлому задку Талеи, немедленно отскочившей в сторону. - Но есть во мне и хорошее. Скажем, я лучший повар по эту сторону Нижесредних болот. - Он подмигнул Джон-Тому. - Привык, знаешь, есть за долгую жизнь.
Больше о дезертирстве речи не было. Ящерицы оказались куда менее привлекательными, чем обыкновенное жаркое, но Флор с явным аппетитом запустила зубы в свою порцию, поэтому Джон-Тому колебаться не приходилось.
- Muy bueno(*23)! - Облизнув пальцы, Флор обратилась к Маджу: - Может быть, я теперь как-нибудь сумею сделать для тебя мои quesadillas(*24).
Мадж паковал вещи.
- Может быть, я теперь сумею сделать одну Кинтеру?
- Нет-нет, quesadillas, Кинтера - это... - Открыв рот, Флор, к изрядному удивлению Джон-Тома, покраснела. Румянец очень шел к ее смуглым щекам. Он хотел что-то сказать, однако указать выдру на недопустимое нахальство как-то не получалось. Он просто не мог видеть в мохнатом спутнике соперника. Это было бы вовсе не по-человечески.
Закинув за плечи мешки, они направились через поляну. Джон-Том болтал с Маджем и Клотагорбом, тем временем Флор занимала ворчливого, однако вовсе не упирающегося Пога. Она хотела выяснить обязанности фамулуса, и тот охотно перечислял самые неприятные из его повседневных дел... Но так, чтобы не слышал волшебник.
Под подошвами то и дело хлюпала вода. Ночной дождь оставил на поляне небольшие лужи. Самые крупные путники обходили, и никто не заметил, что формой они все одинаковы - отпечатки копыт, вдавившиеся в расплавленный камень.
Джон-Том не был готов увидеть такое... Он ожидал, что Вертихвостка окажется тихой и кроткой.
Это был буйный широкий поток, кое-где мерцали белые гребешки - там течение бежало с востока на запад. Глубину определить было трудно, но река казалась достаточно широкой и глубокой для хорошего корабля. Она напомнила ему фотографии Огайо в колониальные времена, конечно, не потому, что Джон-Том надеялся увидеть здесь пароход... даже с колесом.
Наверное, такой большой река показалась ему по контрасту. Здесь ему попадались все ручейки и речушки. И в сравнении с ними Вертихвостка была огромной. Вдоль берегов ее выстроились ивы и кипарисы, кое-где строй нарушали березовые рощи, тянувшие к усеянному облаками небу костистые пальцы веток.
Они повернули на восток и побрели вверх по течению. Берега реки покрывали густые заросли. Перепутанные кусты лунной ягоды часто заставляли их менять направление, шипы цеплялись к одежде и старались добраться до тела.
Наконец они обнаружили то, что разыскивал Клотагорб: плоский язык песка и гравия, вдающийся в реку. На скудной почве прозябали редкие кусты. В разлив полуостров, конечно же, уходил под воду. Ну а сейчас он представлял собой хорошее место для высадки, откуда удобно было посигналить попутному судну.
День шел за днем, однако никаких лодок не появлялось.
- В это время года торговцы плавают редко, - оправдывался Клотагорб. - Другое дело весной, когда вода стоит выше и верхние пороги затоплены. Если в ближайшее время мы ничего не заметим, придется придумывать что-то самим. - В голосе его слышалось раздражение, вызванное отчасти тем, что Талея оказалась права и путешествовать надо было все-таки по суше.
Следующие два дня вселили кое-какие надежды. Мимо прошло несколько лодок, но в обратную сторону - вниз по течению к Глиттергейсту, к далекому Снаркену.
Джон-Том использовал время, чтобы практиковаться на дуаре. Он все старался овладеть двойным набором струн, но играл тихо и не пел - чтобы не накликать невзначай какую беду. В такие моменты гничии всегда роились над ним, и он уже начинал овладевать умением не следить за ними час за часом, напрасно пытаясь углядеть очередного.
Однажды какой-то светящийся червь в фут длиной выполз с мелководья. Существо это плясало и извивалось возле ног Джон-Тома, а потом исчезло в воде, едва юноша прекратил играть.
Инструмент просто заворожил Флор. Невзирая на опасения Джон-Тома, она настояла, чтобы он дал попробовать и ей. Однако девушка сумела взять только несколько основных аккордов, а потом вернула "гитару" Джон-Тому и стала слушать его игру.
Этим и была она занята в то утро, когда у воды раздался крик Талеи.
- Корабль! - Стоя на песчаном мыске, она показывала на запад.
- Большой? - Клотагорб, пыхтя, заторопился к ней. Джон-Том закинул дуару за спину и вместе с Флор подошел к ним.
- Не могу сказать. - Талея щурилась, прикрывая глаза рукой.
На солнце набежало облачко, однако вода блестела так, что глаза слезились.
Вскоре корабль оказался перед ними. Прочный корпус был заострен с обоих концов. На двух мачтах - на носу и корме - располагались большие квадратные паруса. Посреди палубы находилась высокая надстройка, с высокого полуюта кто-то правил длинным рулевым веслом.
Кроме того, вдоль бортов бегали какие-то существа. Они наваливались на длинные шесты, и Джон-Тому показалось, что среди покрытых шерстью фигур мелькают и несколько человеческих.
- Миниатюрная помесь килевого шлюпа и галеона, - задумчиво пробормотал молодой человек. Смочив палец, Джон-Том проверил направление ветра. Тот дул вверх по течению. Сперва под парусами - против течения, наверху паруса спустят, и судно направится по течению вниз. В такой день, как сегодня, подниматься было трудно. Ветер был слабоват, и корабль подталкивали шестами.
- Над ними купеческий вымпел? - Клотагорб возился с очками. - Пора бы наконец освоить заклинание против близорукости...
- Трудно сказать, - отвечала Талея, - но что-то на мачте есть.
- На палубе очень много народа, - нахмурился Джон-Том. - И не все отталкиваются шестами. Некоторые словно бегают по палубе вокруг корабля. Упражняются, что ли?
- Ты че, приятель, вовсе сдурел? Тот, кто не стер еще хвост от усердия, сидит щас под палубой и ждет своей очереди.
- Но они тем не менее бегают. - Джон-Том нахмурился, пытаясь понять причины явно бестолковой суеты на корабле.
- Пог!
Мыш мгновенно оказался возле Клотагорба.
- Да, Мастер? - По пути Пог торопливо отбросил ножку ящерицы, которую обгладывал.
- Узнай, кто это, далеко ли плывут и не возьмут ли нас пассажирами.
- Да, Мастер.
Мыш понесся к лодке. Джон-Том провожал его взглядом.
Оказавшись над кораблем, Пог заложил вираж. Судно находилось почти напротив их маленького пляжа - у противоположного берега реки. Мыш вернулся достаточно скоро.
- Ну? - потребовал Клотагорб, когда Пог опустился на землю.
- Чдо-до они, босс, дам не в духе. - Приподняв крыло, он показал всем засевшую в нем стрелу, извлек ее, выбросил в воду и принялся изучать рану. - Дерьмо. Опядь зашивать придется.
- А ты уверен, что целили именно в тебя? - спросила Флор.
Пог скорчил мерзкую рожу, что летучей мыши сделать совсем не сложно.
- Да, я уверен, чдо они целились в меня! - кислым голосом передразнил он Флор. - И прости, чдо не прихватил с собой побольше доказательств... Увернулся вод еще от дюжины таких штуковин.
Он принялся возиться в своем ранце, извлек из него большую иглу и катушку с какой-то нитью, на взгляд Джон-Тома, кетгутом не являющейся, и уже за шитьем начал рассказывать.
- Дама у них на палубе драка... Целая битва. Я долько круг у них сделал над головой, чдобы разобраться, чдо к чему. Потом сдался и опустился к полуюту. Дам никакого шума не было. Я подумал, что капидану дам и быть. Один из них был одет не дак, как другие, но откуда знать, капитан он или нед. Точно-до не скажешь, дак? - И он вновь протащил иголку через перепонку, не обнаруживая никаких признаков боли, ткнул иглой снова, стягивая стежок. Дыра начала уменьшаться.
- Значит, я кричу этому шутнику, чдо нам нужно в верховья реки. А он в ответ с ходу объявляет меня черномазой горгульей рожей, сукиным сыном, пожирателем насекомых. - Мыш пожал плечами. - Словом, разговора не получилось.
- Не понимаю причины подобной враждебности, - проговорил Клотагорб, провожая взглядом уже уходящее на восток судно. Несбывшуюся надежду. Сколько же теперь пройдет времени, прежде чем снова подвернется попутный корабль?..
- А мне показалось, - продолжил Пог, - чдо чертов капитан со своим клепаным экипажем просто свихнулся на какой-до штуковине... и начисто позабыл про всякую вежливость. Разве чдо с собственными милашками еще обошлись бы дружелюбно, дока я сомневаюсь, что к даким типам можно испытывать симпатию. Чего у них дам стряслось, я не знаю... Чего ж мне - дожидаться, пока проткнут?
- Может, еще и выясним. - Все посмотрели на Маджа. Выдр внимательно глядел на реку.
- Что ты имеешь в виду? - спросила Флор.
- По-моему, они тока что кого-то за борт выкинули.
С удаляющегося корабля донеслись вопли и проклятия. Возле борта несколько раз что-то плеснуло. Заметил это даже Джон-Том.
- За первым последовало еще несколько, - сообщил Мадж.
- Пытались последовать, - уточнила Талея. - И их, Мадж, не кидали. Смотри! Прыгнули трое, и их подняли обратно. А первый плывет в нашу сторону. Можешь ты понять, в чем дело?
- Нет, милашка, пока нет, - отвечал выдр. - Но пловец определенно все ближе и ближе к нам.
Они с интересом ждали. Тем временем корабль удалялся, за ним тянулась волна ругательств.
Через несколько минут из воды появилась насквозь мокрая фигура и побрела к берегу. Существо это оказалось ростом едва ли не с Флор, одежда - в сухом состоянии - представляла собой безупречно сшитую шелковую домашнюю куртку с кружевными манжетами и воротником. На груди виднелись кружева рубахи. Зеленая куртка была расшита золотой нитью. Белые кружева испачкались в иле. Бриджи такого же цвета ниже колен переходили в шелковые чулки, в свой черед погружавшиеся в огромные черные ботинки с золотыми пряжками. На взгляд Джон-Тома, обувь соответствовала сорок четвертому человеческому размеру. Но насквозь промокшее существо человеком не было.
Он остановился, обозрел их желчным взглядом и начал выжимать воду из рукавов. На длинной золотой цепочке из кармана камзола свисал монокль. Вставив его в правый глаз, кролик с достоинством произнес:
- Не сомневаюсь, вижу перед собой существа, не способные напасть на попавшего в беду путника, жертву антиобщественно настроенных типов. - Он вяло ткнул в сторону исчезнувшего судна.
- Отдаюсь на ваше милосердие, поскольку не имею сил для дальнейшего бегства.
- Не расстраивайся, - отвечала Талея. - Будешь прям с нами, и мы будем честны с тобой.
- Ценное предложение, прекрасная леди, - перегнувшись, кролик затряс головой и провел лапой вдоль каждого длинного белого уха. С концов их потекла вода.
На белом меху виднелось несколько редких коричневых и серых пятен. Нос и уши отсвечивали розовым. Из разреза в бриджах сзади выступал белый хвост. В настоящее время более всего он напоминал побывавший в употреблении клок белой ваты.
Мадж помогал Погу закончить шитье и сперва не уделил пришельцу внимания. Потом, оставив мыша, присоединился к своим спутникам и, оглядев насквозь мокрого, но горделивого беглеца, испустил оглушительный свист.
Ожидавший худшего кролик сперва отшатнулся, подозревая, что, невзирая на уверения Талеи, сейчас станет объектом нападения. Но, внимательно поглядев на выдра, присвистнул и сам. Мадж ринулся к нему навстречу, и несколько минут оба отвешивали друг другу сокрушительные удары по плечам и спине, словно стараясь забить до смерти.
- Во мать, ну и хорек! - блаженным голосом вопил Мадж. - Надо ж - встретиться в таком месте! - Он, пыхтя обернулся к оцепеневшим от удивления друзьям. - Ну вы ребята, просто не знаете, кто это у нас. - Он вновь ударил кролика по спине. - Представься-ка, блудливая зимняя шуба!
Кролик аккуратно извлек из глаза монокль и рукавом протер его.
- Я - Каспар ди Лорка ди Л'омоллия ди лос Ананасас Цыгаксос. Однако, - и он вновь вставил на место заблестевший монокль, - можно звать меня просто Каз.
Нахмурившись, он поглядел на шелковые чулки и штаны.
- Прошу простить мой ужасный вид, но обстоятельства требовали немедленного отбытия водным путем...
- Легко отделался, - фыркнул Пог, расправляя крыло.
- Ах да, воздушный гость облегчил мне отбытие. - Кролик поглядел, как Пог опробовал конечность. - Только благодаря вашему своевременному появлению, мой крылатый друг, я сумел оставить судно, не пролив крови. И хотя у меня не было необходимого времени на посторонние наблюдения, я все же смог оценить тот ужасный прием, который вам оказали. Я находился в подобной же ситуации.
Однако Клотагорб не имел желания выслушивать горестные повествования, какими бы цветистыми они ни оказались...
- Талея сказала, что тебе, незнакомец, не причинят вреда. Так и будет. Я хочу, чтобы ты без всякого промедления узнал - я волшебник, а он, - маг указал на Джон-Тома, - чародей из другого мира. Не смей лгать перед лицом двух магов. А теперь говори - почему ты прыгнул в воду и зачем матросы пытались догнать тебя?
- Премудрый сэр, грустные подробности моего несчастного приключения могут лишь утомить вас.
- Все же попробуем. - Клотагорб погрозил кролику пальцем. - И помни, что я тебе говорил, - не лги.
Каз огляделся. Он был отрезан от берега. Два невероятно рослых человека нависали над ним. А черепаха, если и не была волшебником, то по крайней мере не сомневалась в своих чародейских способностях.
- Ты, приятель, лучше делай, как его толковость грит, - вступил Мадж. - Он у нас самый настоящий чародей. К тому же, - выдр опустился на корточки на песок, - мне и самому хочется послушать.
- Особо рассказывать нечего. - Каз пододвинулся к костру, продолжая вытирать шерсть. - Дурацкая ссора... Игра случая.
- Звучит убедительно. - Талея напряженно улыбнулась. - И за это тебя выкинули за борт?
Кролик слегка улыбнулся и повернулся спиной к костру, стараясь высушить хвост.
- К моему глубокому прискорбию, дело этим не кончилось. Опасаюсь, что у них были куда более кровожадные замыслы в отношении моей персоны. И я был вынужден отражать их натиск, пока ваш крылатый друг не отвлек их своим появлением, тем самым позволив мне невредимым погрузиться в воду. Впрочем, сперва я пытался переубедить их.
- Ага, - отозвался сидевший поблизости Пог. - Видал я, как ды их убеждал. - Взмахнув на пробу крылом, он поднялся на несколько футов. - По всему кораблю за добой убеждались.
- Невежественные торговцы, полупираты, любители всякого хлама, - вознегодовал Каз. Он с явным расстройством рассматривал свои погубленные кружева. - Боюсь, из-за них костюм мой безвозвратно погиб.
- Но на чем они поймали тебя за руку? - непринужденно спросила Флор. - В карты надул?
- Прошу меня простить, небесное видение, только не смею поверить, чтобы столь страшное обвинение могло сорваться с уст, способных послужить эталоном красоты во Вселенной.
- Сорвалось вот, - заверила его Флор.
- В карты я никогда не плутую - просто нет необходимости... В игре я являюсь чем-то вроде эксперта.
- Ну, значит, в кости сплутовал, - уверенно заявила Талея.
- Боюсь, что так. Мой опыт в обращении с примитивными косточками во многом уступает мастерству картежника.
Талея усмехнулась.
- Выходит, кость в рукаве труднее припрятать, чем карты. Понятно, зачем тебе столько кружев.
Кролик с выражением оскорбленного достоинства провел пальцами по мохнатому лбу, а потом по уху.
- А я надеялся отыскать здесь убежище. Но вместо этого подвергаюсь постоянным насмешкам.
- Значит, правда не нравится?
Каз уже готов был разразиться бранью, но Флор опередила его.
- Не обращай внимания. Мы тут все пыжимся друг перед другом - изображаем, какие мы удалые. Выходит, с тобой за игру лучше не садиться.
- Перед лицом подобной красы я не в силах играть, - проинформировал ее кролик. Флор на это не отреагировала.
- Ну, теперь не до игр, приятель, - заметил Мадж, - судя по виду, сухой ты или мокрый, можно сказать, что после нашей последней встречи дела у тебя шли неплохо.
- Я прекрасно все помню. - Кролик занялся своими туфлями с пряжками. - Если не ошибаюсь, тогда обстоятельства тоже требовали поспешного отбытия.
Над водою пронесся высокий смешок выдра.
- И я, шеф, никогда это не забуду. Как вспомню рожу того клерка в банке, када он обнаружил, что его надули. - Голоса слились в радостном хохоте.
Талея послушала несколько минут воспоминания, а потом направилась к кромке воды. Сидя там, Флор наблюдала за беседой мохнатых дружков.
- Чужестранка, - начала Талея, - этот Каз поглядывает на тебя особым взглядом. Я знаю таких. Быстро говорят, быстро действуют, быстро смываются. Последи за собой.
Флор подняла вверх глаза и встала, нависая над относительно невысокой Талеей.
- Спасибо за совет, но я уже большая девочка и сама могу о себе позаботиться. Comprende(*25)?
- Рост и ум не всегда сходятся вместе, - отвечала рыжеволосая девица. - Я тебя предупредила.
- Спасибо за заботу.
- И запомни кое-что о нем. - Талея кивнула в сторону оживленно трещавшего Каза. - Этот может вставить любому, кто ходит и кто не ходит. Старина Мадж просто болтун, а этот - деловой. По всему видно.
- Не сомневаюсь, что вполне могу положиться на твой опыт, - невозмутимо отвечала Флор. Она шагнула в сторону прежде, чем Талея успела осведомиться, как надо понимать эти слова.
- Так вот сложилась моя собственная история, - проговорил кролик. Он оглядел спутников выдра. - И куда же вы направляетесь, старый друг? На обычную шайку не похоже... Однако, если вы решили заняться таким делом, вас ждет успех. Я еще не встречал людей выше, чем эта парочка. К тому же черепаха назвала вот этого волшебником из иного мира.
- Не удивляют меня твои вопросы, приятель, - отозвался Мадж. - Всю эту странную историю затеял старый трухлявый пень, Клотагорб. Я бы отдал передний зуб, тока бы никогда не встревать в такое дело. - Голос его превратился в шепот. - Тока ты не тревожься. Мне уже ничем не поможешь. Лучше двигай отсюда, пока наш твердолобый и твердопанцирный не захомутал и тебя. Он у нас вовсе не чепуховый колдун - вот и повлек всех с собой. Мир ему, вишь, спасти приспичило. Ты в нем не сомневайся. Колдовство у него самое натуральное... Это тебе не карнавальный факир. А тот вон - мужик человеческий, с чуть дурацкой рожей, - этого я не понял. Иногда - ну дитя дитем, тока своими глазами видел, чего он может наколдовать. Чаропевец он у нас, стало быть.
- А эта человеческая женщина?.. Высокая. Тоже чародейка?
- Пока неясно, - задумчиво проговорил Мадж. - Не думаю... Но - со стилем.
- Ах, мой друг, ты не склонен ценить плоды высшего образования. Даже после краткого разговора я могу заключить, что она принадлежит к благородному ордену посвященных и возвышенных.
- Как я и говорил, - отметил выдр. - Со стилем дамочка.
Каз со скорбью покачал головой.
- Неужели Мадж, друг мой, ты так и не сможешь подняться мыслями над канавой?

Предыдущая страница 15 Следующая страница


Чародей с гитарой 16

- А мне и в ней хорошо, - отвечал тот. - Тепло и уютно, внизу-то и народ интересный случается встретить. Чего тока со мной не наслучалось с тех пор, как я выставил нос из канавы и за это оказался в няньках этого пацана... А теперь ваше плыву неизвестно куда и зачем. Я уж сказал тебе, приятель, компания-то ничего, да вот ситуация пованивает. Вон он... идет. Ш-ш-ш, тока тихо, да слова выбирай.
К ним вперевалочку подошел Клотагорб. Он со скорбью поглядел на Маджа.
- Разлюбезный мой. - Шестигранные очки были обращены к выдру. - Неужели ты так и не поймешь, что чародей, который может вызвать одного из элементалов с другого края Вселенной, вполне способен расслышать то, о чем говорится в нескольких ярдах от его уха?
Мадж казался удивленным.
- Значица, вы и вправду все слышали?
- Все-все... И не изображай испуганного младенца. Я не собираюсь карать тебя за мнение, высказанное с глазу на глаз, - тем более что ты никогда не делал из него секрета.
Выдр заметно расслабился.
- Вот уж не думал, ваша милость, что вы себя и на хороший слух зачаруете.
- Незачем, - отвечал волшебник. - Слух у меня и без того отменный. Быть может, в порядке компенсации за слабое зрение. - Он поглядел на внимавшего Каза. - Итак, сэр, вы слыхали мнение нашего общего друга. Позвольте тогда мне объяснить вам кое-что, а потом посмотрим, как вы отнесетесь к нашему предприятию.
И он поведал кролику, куда и зачем направляется компания.
Когда волшебник закончил, на физиономии Каза появилась неподдельная озабоченность.
- Если все обстоит именно таким образом, я, конечно же, просто обязан примкнуть к вам.
- Чего? - Мадж казался ошеломленным, усики его дергались.
- Чертовски благородно с вашей стороны, - проговорил Джон-Том. - Нам пригодятся все, кто способен хоть чем-то помочь.
- Дело в том, - задумчиво проговорил кролик, - что если этот волшебник прав, а у меня нет никаких оснований сомневаться в его словах, значит, погибнет мир, который мы знаем. И тогда следует приложить все силы, чтобы предотвратить катастрофу. Подобная цель достойна того, чтобы посвятить себя ей. Да, я буду иметь честь примкнуть к вашей экспедиции и окажу все содействие, на какое только способен.
- Рехнулся! - Мадж в отчаянии покачал головой. - Напрочь. Мозги, должно быть, промокли...
- Идиот, - согласился Пог с Маджем. Но Клотагорб и люди из другого мира принялись благодарить и поздравлять кролика.
Даже Талея изобразила нечто вроде восхищения.
- Как редко сейчас поступают по чести.
- И не только в этом мире, - задумчиво добавила Флор.
- Как ни печально, но понятие чести отмирает. - Каз приложил лапу к сердцу. - И могу лишь отдать свои слабые силы, чтобы возродить его.
- Конечно, мы рады тому, что ты примкнул к нам. - Первый доброволец обрадовал Клотагорба. - А меч у тебя есть... или что-нибудь другое?
- Увы, - кролик широко развел лапами. - Кроме них, у меня ничего нет. Конечно, когда мне случается добыть оружие, я ношу его какое-то время. Однако мне удалось подметить, что проще обезоружить противника бойким словом, чем острием клинка.
- Нам нужны мечи, а не длинные языки, - буркнула Талея.
- Случается и так, пламенная головка, что длинным языком можно отразить самый опасный натиск. Не спеши отказываться от оружия, которым не владеешь.
- Вот еще, он тупой будет меня называть. Ах ты, мохнатое ры...
Клотагорб встал между ними.
- Я не потерплю свар между своими. Прибереги гнев для Броненосного народа, глядишь, еще и не хватит. - Он вдруг показался усталым. - Пожалуйста, никаких оскорблений. Ни прямых, - чародей гневно поглядел на Талею, - ни завуалированных. - Он перевел взгляд на Каза.
- Попытаюсь надеть уздечку на колкий язык, - покорно отвечал кролик.
- Я тоже заткнусь, если он помолчит, - пробормотала Талея.
- Хорошо. Тогда отдохнем и насладимся полдневной трапезой. Вы давно ели, сэр?
Кролик покачал головой.
- Увы, пришлось оставить корабль до ленча. Как-то не уследил сегодня за временем.
- Значит, поедим и подождем...

Глава 16

Но пока они ели, никаких кораблей не появилось. Ни в оставшееся до ночи время, ни утром следующего дня.
- Вниз по течению к Глиттергейсту спускались многие, - проинформировал всех Каз, - но, кроме нас, в обратном направлении никто не шел. В это время года ветер здесь переменчив, и судовладельцы не стремятся переплачивать шестовикам. Судно все время приходится толкать - это чересчур дорого. Барыш уменьшается - услуги хорошей бригады шестовиков недешевы. Если мы увидим еще один корабль, можно считать, что нам повезло. Но никто не может гарантировать, что для нас найдется место. Мой корабль был полон народа, а я оказался единственным пассажиром. - Он осторожно сплюнул на песок. - Не следовало бы выделяться.
Клотагорб вздохнул. Поднявшись на ноги, он подошел к воде. Потом поглядел на реку, кивнул и обратился ко всем остальным:
- В этой части Вертихвостка широка и глубока. Здесь должно быть много быстрых и кротких саламандр. Так будет и быстрее, и дешевле. - Он откашлялся. - Сейчас я призову несколько штук.
Воздев короткие ручки над плещущей водой, Клотагорб открыл было рот и закрыл его со смущением на лице.
- По крайней мере, думаю, что призову. Как там начинается... - Он задвигал ящиками в панцире. - Саламандры... Саламандры... Пог!
Мыш повис перед ним.
- Босс, об эдом меня нечего спрашивать. Я даже не знаю, куда ды его затолкал. Я даже слыхом не слыхал о саламандрах. А сам-до ды в последний раз когда им пользовался? Можед, я вспомню, ежели ды позабыл?
Волшебник задумался.
- Дай-ка подумаю. Годков так с сотню назад.
Пог покачал головой.
- Извини, Мастер, но меня догда под рукой не случилось.
- Проклятие, - пробормотал разочарованный Клотагорб, еще возивший рукой в ящиках, - куда же он подевался...
Джон-Том повернулся к реке - все прочие смотрели на чародея, - перебросил дуару на живот и принялся перебирать струны. Нотки елочными игрушками поплыли над водой.
- Позвольте мне, сэр, - многозначительным тоном проговорил он, уголком глаза поглядывая, смотрит ли на него Флор.
- Что там?
Джон-Том зашел в воду по лодыжки. Около сапог, выжидая, закружились водовороты.
- А почему бы и нет? В тот раз я справился с этим, и нам опять нужен транспорт. - Да, Флор определенно смотрела на него во все глаза.
- Успех, мой мальчик, пришел к тебе чисто случайно...
- Не совсем. Нам нужен был транспорт, я попросил, и мы получили его. Просто внешний вид будет другой - вот и все. Может быть, на этот раз я сумею справиться лучше.
- Ну... если ты чувствуешь, что готов, - в голосе Клотагорба слышалась неуверенность.
- Готов - насколько это в моих силах.
- Значит, ты знаешь правильную саламандровую песню?
- Ну... не совсем. А какие они из себя?
- Всего нам потребуется шесть штук, - начал маг-черепаха. - Погу дополнительные средства передвижения не нужны. Саламандра вместе с хвостом имеет примерно двенадцать футов в длину. У них блестящие серые шкуры, на животе они белые, а бока и спины покрыты красными и желтыми пятнами. Зубы небольшие, но острые, перепончатые лапы с когтями. Они не опасны - не нападают. Если ты сумеешь вызвать их на поверхность, я наложу управляющие чары, и саламандры довезут нас до Поластринду. - И чародей негромко добавил: - Знай, эта глупая тварь тоже где-то неподалеку.
- Двенадцать футов длиной, серо-белые, с красными и желтыми пятнами... Когти, зубы, но не нападают... - бормотал Джон-Том. Он помедлил, понимая, что все глаза обращены к нему. - Так, посмотрим. Может быть, что-нибудь из песен "Саймона и Гарфанкела"? Нет, не так. "Зеппелин", "Куин", "Бостон"... черт побери, была же песня "Муди Блюз"... нет, тоже не то.
Флор нагнулась к Талее.
- Чего он делает?
- Готовит нужную песню-заклинание, я полагаю.
- Но что-то он какой-то неуверенный.
- Чародеи часто на первый взгляд кажутся неуверенными. Иначе никакой магии не получается.
Флор усомнилась.
- Ну, раз уж ты в этом уверена.
Наконец Джон-Том решил, что нужно или петь, или публично признать неудачу. А это не дело - особенно перед Флор. Он повозился с дискантами и басами, провел пальцами по обоим наборам струн, перебирая верхние и пощипывая нижние. Без сомнения, лучше было бы попросить помощи у Клотагорба, однако боязнь осрамиться заставляла его ограничиться собственными силами.
К тому же что можно сделать не так? Ну, явятся на поверхность рыбы вместо саламандр... Плыть не на чем, зато можно пообедать.
Посмотрим... Не подкорректировать ли чуть слова песни под нужды момента? Поэтому, следовательно, и так далее... "Желтая саламандра" - почти что "Желтая субмарина". "Мы все живем на желтой саламандре, желтой саламандре, желтой саламандре..."
Сразу же вода возмутилась, около берега образовался широкий водоворот.
- Значит, тут они, попрятались, - взволнованно пробормотал Клотагорб, глядя на поверхность воды. Он пытался поровну разделить свое внимание между рекой и певцом. - Пожалуй, чуть поднажми на глаголы, мой мальчик. И подчеркни, что именно ты ищешь. Будь внимателен с ключевыми словами.
- Не знаю я, что это за слова, - возразил Джон-Том во время паузы. - Но попробую.
В результате он запел громче, хотя голос его был вовсе не громок. Лучше всего у него выходили спокойные баллады. Но Джон-Том продолжал, и петь стало легче. Его мозг словно бы сам собой понимал, какие слова приводят в действие элементы этой странной квазинауки, которую Клотагорб именует магией. Или - прав чародей и наука действительно квазимагична?
Но философствовать было не время, и он осадил себя на этой мысли. Лучше бы пару моторок...
Осторожнее, вспомни о ездовой змее. Это была неудача, простая ошибка неопытной еще в новом деле руки. Простая случайность. В то время он не представлял, что и как делает.
Клотагорбу нужны саламандры - их волшебник и получит.
Вода вблизи водоворота вскипела пузырями.
- Вот они! - вскрикнула Талея.
- Е-мое, парнишка-то опять справился. - Мадж горделиво поглядел на вопящего подопечного.
Тем временем Джон-Том продолжал петь; ноты и слова плоскими гальками отскакивали от возмущенной поверхности реки. В центре водоворота вода пенилась, вздувались пузыри. Вверх футов на двадцать выстрелила струя, словно речное дно будоражило существо весьма внушительное.
Первыми начали хмуриться Талея и Каз, они попятились в сторону от реки.
- Джон-Том, - окликнула его девушка. - Ты уверен, что ничего не напутал?
Не замечая ничего, юноша продолжал петь. Клотагорб уже поведал ему, что хороший волшебник - или чаропевец - должен уметь сосредоточиваться. И Джон-Том старательно сосредоточивался.
- Мальчик мой, - медленно проговорил Клотагорб, потирая рукой нижнюю челюсть, - некоторые из слов, которые ты используешь... Я знаю, что важен контекст, но не уверен...
Смешанные с пеной пузыри взметнулись на высоту в три человеческих роста. Под водой что-то загрохотало, вздутие направилось к берегу. Если под ним и были амфибии, то в количестве куда большем, чем полдюжины.
Шум наконец отвлек Джон-Тома. Он успел подумать, что лучше бы остановиться и завести новую песню, но Флор глядела на него, а другой песни про водяные глубины он не знал. И он продолжал, невзирая на сомнения, терзавшие Клотагорба.
Во всяком случае, там что-то было.
Из-под воды доносился уже грохот. И вдруг из пены вынырнула голова - черная как ночь, с кровавыми глазами. Длинное узкое рыло, слегка скругленное на конце, усеянное многочисленными острыми, словно бритва... из слоновой кости, зубами. По бокам черепа и на затылке трепетали перепончатые крылышки ушей. Голова эта располагалась на чешуйчатой могучей шее, начинающейся от массивной черной грудной клетки, расцвеченной радужными пурпурными и лазурными полосками. На половину шеи растянулись красные жабры.
Из воды появилась нижняя часть передней лапы. Размером она была больше Джон-Тома, и пальцы его примерзли к струнам гитары, а слова окаменели во рту.
Светило солнце. Лишь несколько облаков оспинами темнели на небе, но день вокруг явно померк. Толстая нижняя лапа с прилипшими водорослями, по которой сочилась вода... Черные когти длиной с человеческий локоть... Нога опустилась, подняв тучу брызг. Между растопыренными пальцами видны были перепонки.
Элегантный кошмар отверз пасть...
Тонкая струйка напалма мгновенно обратила в облачко воду рядом с песчаным мыском.
- Хо! - прогрохотал низкий голос, рядом с которым звуки, издаваемые Погом, казались сладкой песней. - Кто смеет нарушать покой Фаламеезара-азиз-Салмонмея? Кто посмел вызвать меня из дома на речном дне? Кто стремится, - и огромные зубастые челюсти опустились пониже, - попасть к великому Фаламеезару на ужин?
Мадж поспешно отступал к лесу и уже приближался к опушке. Дракон склонил голову, прикрыл один глаз и прицелился. Губы шевельнулись, чудовище плюнуло. Крошечный шарик огня приземлился в нескольких футах перед Маджем, испепелив при этом несколько кустов и невысокую березу. Мадж замер на месте.
- Вы призвали меня... Но тебя я не отпускал. - Голова теперь висела почти над Джон-Томом, у которого уже болела шея от попыток разглядеть, что творится наверху.
- Знайте, я - Фаламеезар-азиз-Салмонмей, триста сорок шестой потомок Салмонмикара, из рода Речных Драконов, охраняющих глубины всех рек всего мира. Как же ты назовешь себя, опрометчивый?
Джон-Том попытался улыбнуться.
- Я здесь гость мимолетный, занимаюсь собственным делом. Видишь ли, Фаламеезар, я сожалею, что потревожил тебя. Временами у меня случаются ошибки. Красноречие не всегда соответствует энтузиазму. Я-то хотел вызвать несколько саламандр и...
- Здесь нет саламандр, - раздался грохочущий голос. Дракон улыбнулся - как подобает ящеру. За зубами промелькнула черная глотка. - Я уже всех съел. Остальные бежали в тихие воды, куда и я скоро отправлюсь за ними. - Улыбка не померкла. - Дело в том, что я часто бываю голоден и добываю пищу, где только смогу. Каждому по потребностям... разве не так?
Клотагорб воздел руки.
Предок ящерок опрятных
В голубых и красных пятнах,
Ты своим путем иди,
Или мы в твоей груди
Внутренний огонь погасим...
Дракон коротко глянул на черепаху.
- Прекрати эту болтовню, старый дурень, или я запеку тебя в собственном панцире. Сваришься, прежде чем успеешь договорить заклинание.
Клотагорб в некоторой нерешительности умолк. Но Джон-Том чувствовал, как отчаянно напрягается его ум. Если чародей получит отсрочку...
Не думая, он сделал несколько шагов вперед - так что вода едва не закрыла голенища.
- Мы не причиним тебе вреда. - Дракон фыркнул и выпустил из ноздрей струйки дыма. - И я прошу прощения за причиненное беспокойство. Дело в том, что мы находимся в походе, и цель наша имеет огромную важность.
- Никакие походы и цели обитателей Теплоземелья не интересуют меня. - В голосе дракона звучало пренебрежение. - Все вы отсталый народец и в экономическом, и в социальном отношениях. - Голова его вновь опустилась, и он переместился вперед, черной скалой выдвигаясь из реки. Теперь Фаламеезар спокойно мог движением ноги раздавить дуару вместе с ее хозяином.
Позади Джон-Тома Флор шептала:
- Настоящий дракон! Чудесно!
Стоявшая возле нее Талея давала выход чувствам иного рода.
- Вы остаетесь в живых или идете мне на обед, - проговорил дракон, - я сам решу, какой будет ваша участь. Так поступают драконы со встретившимися путниками. Но я должен предоставить вам шанс сохранить себе жизнь. Тебе придется разгадать загадку.
Джон-Том поболтал ногой в воде.
- Я не слишком в них смыслю.
- Выбора у тебя нет. Впрочем, заранее советую - не напрягайся. - По нижней челюсти дракона потекла струйка слюны. - Знай же - никто еще не сумел дать на нее правильный ответ.
- Ничего, приятель, - подбодрил Джон-Тома Мадж, - пусть он попусту тебя не пугает. Хочет заранее сбить с толку, чтоб ты ничего не сообразил.
- И ему это вполне удается, - отвечал Джон-Том настыре-выдру. Молодой человек поглядел вверх - на челюсти, способные вмиг поглотить его. - А нет ли иного способа уладить недоразумение? Все-таки есть гостей невежливо.
- Я вас не приглашал, - пророкотал дракон. - Или ты предпочитаешь покончить все разом, не пытаясь ответить?
- Нет-нет! - Джон-Том глянул в сторону, на Клотагорба. Чародей бубнил себе под нос заклинание - тихо, чтобы не слышал дракон, но или заклинание было неудачным, или же капризница-память вновь подвела старика.
- Тогда давай, спрашивай, - застыв, отвечал юноша. Индиговая рубашка липла к спине.
От дракона пахло илом, рекой... Всякой водяной живностью. Густой запах отвлек Джон-Тома от собственных страхов.
- Тогда ответь мне, - прогрохотал дракон. Он развернулся на мелководье, обратив проницательный огненный глаз к перепуганным путешественникам, - что следует считать фундаментальной особенностью, определяющей природу человеческой натуры... и всех ей подобных? - И он дохнул дымом, в высшей степени наслаждаясь охватившим Джон-Тома смятением.
- Любовь! - выкрикнула Талея. Джон-Том невольно удивился - подобных слов он от рыжей головки не ждал.
- Честолюбие, - предположила Флор.
- Жадность. - Автора этих слов можно было угадать, не пользуясь слухом и зрением. Такое мог сказать один только Мадж.
- Стремление улучшить свое положение, не навредив при этом никому другому, - изящно выразился Каз и тут же добавил: - Во всяком случае, не больше, чем это необходимо.
- Страх, - выдавил трясущийся Пог. Он старался украдкой от дракона укрыться за деревом.
- Стремление к приобретению познаний и мудрости - проговорил Клотагорб, на миг отвлекшийся от заклинания.
- Нет, нет, нет, нет, нет и нет! - пренебрежительно фыркнул дракон, опалив воздух языком пламени. - Все вы невежественны. Представились, можно сказать: у каждого дурака собственный вкус.
Джон-Том тем временем лихорадочно пытался вспомнить, что говорил дракон минуту назад... Что-то об "экономически и социально отсталых" жителях Теплоземелья. Загадка начинала казаться знакомой. Он был уверен, что слышал нечто в этом роде... Но где? И каков ответ? Мозг лихорадочно метался в поисках разгадки.
Фаламеезар зашипел, и возле сапог Джон-Тома вскипела вода. Он чувствовал жар даже через плотную кожу, размышляя, покраснеет ли, словно рак... или же обуглится, как жаркое на сильном огне.
Быть может, дракон умел читать мысли не хуже, чем загадывать загадки.
- Я предоставлю всем еще одну возможность для выбора. Я могу съесть вас отварными и жареными. Тот, кто хочет стать вареным, пусть идет в реку, а желающие зажариться пусть остаются на месте. Вообще-то я и сырое съесть могу. Впрочем, еду лучше все-таки разогревать.
Ну, жаркое, давай думай, подстегнул себя Джон-Том. Новое испытание, если сплоховать, может оказаться последним.
- Подожди. Минуточку! Я знаю ответ!
Дракон со скукой обратил к нему один глаз.
- Поторопись. Я голоден.
Джон-Том глубоко вздохнул.
- Фундаментальной особенностью природы человека является его способность к созидательному труду. - И для гарантии добавил: - Это каждый дурак знает.
Голова дракона откинулась назад. Перепончатые крылышки ушей трепетали от изумления, в смятении он поперхнулся собственным дымом.
Грозным, но уже неуверенным движением он приблизил голову прямо к Джон-Тому, так что тот при желании мог бы коснуться чешуйчатой кожи. В воздухе пахло сыростью и серой.
- А что тогда, - прогрохотал он, - определяет структуру общества?
Джон-Том начал уже расслабляться. В это невозможно было поверить, но теперь он чувствовал себя в безопасности.
- Экономический способ производства.
- А общество развивается...

Предыдущая страница 16 Следующая страница


17 Алан Дин Фостер

- Проходя серии кризисов, вызванных внутренними противоречиями, - закончил за него Джон-Том.
Глаза дракона вспыхнули, а челюсть отвалилась. Несмотря на уверенность в ответе, Джон-Том невольно отодвинулся подальше от жутких зубов. Из воды поднялись обе передние лапы, с которых струилась вода, по шкуре в разные укромные уголки разбегались крошечные раки.
Лапы протянулись к Джон-Тому. Он ощутил, что поднимается в воздух. Где-то за спиной отчаянно заголосила Флор, Мадж читал отходную.
Громадный раздвоенный язык, такой же ярко-красный, как и глаз с вертикальной щелью, скользнул изо рта и влажно коснулся щеки Джон-Тома.
- Здравствуй, товарищ! - объявил дракон, и огромная лапа бережно опустила юношу на землю. Дракон в экстазе колотился в воде.
- Я знал это! Я знал! Не могут же все до единого создания этого мира не знать истинного пути. - Блаженствуя, он извергал пламя - из чистой радости, - впрочем, старательно направляя его в сторону от ошеломленной компании.
Подбежал выдр и встал рядышком с высоким Джон-Томом.
- Еще раз, значица, твои неожиданные магические фокусы?
- Нет, Мадж. - Молодой человек старательно стер драконью слюну со щек и шеи. Она до сих пор оставалась горячей. - Точная догадка. Он же намекнул, только до меня не сразу дошло. Но чего я до сих пор не понимаю - как это честный дракон мог сделаться убежденным марксистом?
- Что еще за маршист? Опять твоя потусторонняя магия?
- Некоторые так и думают... Остальные считают простым суеверием. Только, ради бога, не говори ему ничего подобного, иначе мы прямиком попадем в суп.
- Прости мое любопытство, - обратился Джон-Том к дракону, - а как тебе удалось найти, - он помедлил, - истинный путь?
- Иногда драконам случается натолкнуться на межразмерностные деформации, - сообщил ему подуспокоившийся Фаламеезар, - мы чувствительны к подобного рода проявлениям. И в одном из них я провел много дней. Тогда мне все и открылось. Я пытался просветить других. - Он повел могучими черными плечами. - Но что можно сделать в одиночку в мире, кишащем прожорливыми и хищными капиталистами...
- Действительно, что... - согласился Джон-Том.
- Даже когда ты дракон. О, время от времени я пытаюсь что-то исправить, но бедные угнетенные лодочники не в состоянии осмыслить теорию прибавочной стоимости... А как тогда увлечь их истинно социалистической диалектикой?
- Понимаю, - сочувственно отозвался Джон-Том.
- В самом деле?
- Да. Видишь ли, сейчас мы, семеро товарищей, путешествуем по этой стране, наводненной, по твоим словам, различного рода капиталистами. Дело в том, что ей грозит нашествие целой тоталитарной орды капиталистов, стремящихся полностью поработить... э, здешний рабочий класс. Местные недотепы-боссы даже не представляют, что такая степень эксплуатации может существовать.
- Ужасное дело! - Взор дракона обратился к прочим. - Приношу свои извинения. Не мог даже предположить, что имею дело с борцами за счастье пролетариата.
- Прямо в точку, - проговорил Мадж. - Стыдись, приятель.
Он вновь осторожно приближался к краю воды. Клотагорб казался сразу и заинтересованным, и озадаченным, но не стал вмешиваться в переговоры, предоставив эту привилегию Джон-Тому.
- Итак, товарищи. - Сложив передние лапы, жуткая тварь уселась на мелководье. - Чем я могу помочь?
- Ну, как ты мог бы сказать - от каждого по способностям, каждому по потребности.
- Именно так. - В голосе дракона слышалось истинное почитание святых слов.
- Нам необходимо предупредить народ о грядущем вторжении новых господ. Для этого сперва следует известить обитателей самого могущественного правительственного центра. Если бы мы только могли подняться вверх по течению!
- Ни слова более! - Дракон величественно поднялся на задние лапы. Набежавшая волна едва не смыла их рюкзаки. Дракон обернулся спиной к мыску, спустив на него толстый черно-пурпурный хвост, усеянный костяными шишками и пластинами.
- Почту за честь отвезти вас куда угодно и гораздо быстрее, чем любая из этих жирных свиней - монополистов-судовладельцев, но при одном условии. - Хвост пополз в сторону воды.
Джон-Том уже собирался полезть вверх, и поэтому ему пришлось помедлить.
- Каком же?
- Во время нашего странствия мы должны предаться пристойным философским рассуждениям об истинной природе таких вещей, как стоимость труда, правильное использование капитала и отчуждение работника от продукта его труда. Это нужно мне самому. Хотелось бы попрактиковаться, чтобы уметь все правильно объяснить другим. Увы, драконы понятия не имеют о классовой борьбе. - В голосе послышались извинительные нотки. - По своей природе все мы...
- Понимаю, - отвечал Джон-Том. - Охотно предоставлю все аргументы и информацию, которой располагаю.
Хвост лег обратно на песок. Джон-Том полез вверх по природной лестнице и оглянулся на компаньонов.
- Чего вы ждете? Все в порядке. Фаламеезар - друг нам, рабочий, товарищ.
Дракон просиял.
Когда все залезли, уселись и пристроили багаж, дракон медленно направился к воде. Через несколько минут они оказались уже на середине реки. Обратившись к истоку, Фаламеезар ровно поплыл, без всяких усилий преодолевая сильное течение.
- Объясни мне кое-что, - начал он в порядке непринужденной беседы. - Есть одна вещь, которой я не понимаю.
- Есть вещи, которых не понимает никто из нас, - отвечал Джон-Том. - В настоящее время я сам не понимаю себя.
- Ты склонен к самоуглублению и к тому же социально сознателен. Это великолепно. - Дракон прочистил горло, и путешественников заволокло дымом.
- В соответствии с Марксовым учением капитализм давно уже должен был отойти в прошлое, сменившись бесклассовым и безгосударственным обществом. А ведь все происходит прямо наоборот.
- Но этот мир, - начал Джон-Том, стараясь избегать наставнического тона, - еще не вышел полностью из стадии феодализма, правда, есть еще кое-что важное. Ты, конечно же, слыхал о "Накоплении капитала" Розы Люксембург?
- Нет, - обратившийся назад алый глаз моргнул, - пожалуйста, расскажи мне об этом.
И Джон-Том приступил к объяснениям, стараясь выражаться пространно, но не забывая об осторожности.
Проблем не было. За один раз, разинув пасть, Фаламеезар мог поймать больше рыбы, чем все остальные за целый день ловли. Дракон просто стремился поделиться добычей, причем уже приготовленной.
Постоянный и надежный источник пищи вселял в Маджа и Каза все большую лень. Джон-Том в основном опасался не того, что не сумеет развлечь Фаламеезара, а что парочка лотофагов, разнежившаяся на спине у дракона, может проговориться, и тогда станет ясно, что марксисты они не больше, чем девственники.
Хорошо хоть, что среди путешественников не было ни купцов, ни торговцев. Мадж, Каз и Талея сошли за партийных агентов, хотя Джон-Том никак не мог придумать им профессию, подходящую хотя бы под определение ремесленника. Клотагорб считался философом, Пог - его учеником. Под руководством Джон-Тома маг-черепаха вполне справлялся с семантикой таких понятий, как диалектический материализм, и вполне мог поддерживать общую беседу.
Это было необходимо, поскольку Джон-Том с марксизмом познакомился достаточно глубоко, но три года тому назад. Подробности припоминались не сразу, а любопытствующий Фаламеезар немедленно требовал новых и новых, причем явно помнил до последнего слова и "Коммунистический манифест", и "Капитал".
Впрочем, к радости Джон-Тома, ни о Ленине, ни о Мао речь не заходила. Всякий раз, когда возникала тема революции, дракон немедленно начинал интересоваться, не следует ли разгромить город-другой или истребить отряд торговцев. Но, не владея методологией, он то и дело попадал впросак, и Джон-Тому удавалось направить мысли дракона к более мирным аспектам преобразования общества.
К счастью, купцы на реке попадались нечасто и некому было пробуждать в драконе праведный гнев. Обычно, завидев дракона, они немедленно оставляли не только свои лодки, но и воду. Дракон протестовал против такого хода событий, утверждая, что рад был бы пообщаться с командой, предварительно испепелив эксплуататоров-капитанов... Однако признавал, что не способен даже приблизиться к людям.
- Они не понимают, - негромко жаловался дракон однажды утром. - Я просто хочу стать рядовым пролетарием. А меня не хотят даже выслушать. Конечно, я помню, что отсутствие образования не позволяет им понять и оценить значение социально-экономических противоречий, терзающих общество. Вздор и бред. Только сердце болит за них.
- Помню, ты что-то говорил о своей родне, об их независимой натуре. Неужели их вообще нельзя организовать?
Фаламеезар разочарованно фыркнул, над поверхностью воды пронесся огненный язык.
- Они даже не хотят слушать. Откуда им знать, что подлинный успех и счастье приходят лишь к тем, кто трудится сообща, когда каждый помогает своему товарищу идти вперед - к светлому бесклассовому социалистическому завтра.
- А я и не знал, что у драконов есть классовые различия.
- К сожалению своему, вынужден признать, что и среди нас есть состоятельные особи. - Фаламеезар скорбно покачал головой. - Мы живем в грустном мире, полном всякой несправедливости, скорби и эксплуатации.
- Как это верно, - с готовностью отозвался Джон-Том.
Дракон просветлел.
- Но тем выше и цель, так ведь?
- Именно так, а той беде, что угрожает нам сейчас, нет равных от начала мира.
- Можно представить. - Фаламеезар казался задумчивым. - Но вот что меня заботит: ведь среди вражеского войска окажутся и рабочие... Трудно представить, чтобы враги были только буржуями.
Боже мой, что отвечать-то, Джон-Том?
- В таком случае можно предположить следующее, - торопливо выпалил молодой человек. - Все они испытывают только одно желание - стать еще большими боссами, чем те, которым они сейчас прислуживают.
Фаламеезар успокоенным не выглядел.
Вдохновение несло Джон-Тома дальше.
- В то же время они втайне убеждены, что когда завоюют оставшуюся часть мира - Теплые земли и все остальное, - то сделаются хозяевами живущих там рабочих. Пусть прежние господа сохраняют свою власть над ними, но в случае успеха они способны породить самый безжалостный класс эксплуататоров, какого не знал еще мир, - хозяев над хозяевами.
Голос Фаламеезара лавиной камней посыпался в воду.
- Это следует прекратить!
- Я с этим согласен. - Последнее время внимание Джон-Тома во все большей мере было обращено к берегам. Невысокие песчаные пляжи сменились холмами Левый берег превратился в скалистую стенку высотой почти в сотню футов. Препятствие это было чрезмерным даже для могучего Фаламеезара. Дракон постепенно забирал вправо.
- Впереди пороги, - пояснил он. - Я никогда не поднимался выше этого места. Я не люблю ходить и предпочитаю плавать, как подобает речному дракону. Но ради такого дела, - в голосе дракона послышалось рвение, - я способен на все. Я пройду и через пороги.
- Конечно, - согласился Джон-Том. Темнело.
- Мы можем стать лагерем в первом же месте, где ты сумеешь выбраться на берег, товарищ Фаламеезар. - Джон-Том с недовольством обернулся. Мадж и Каз играли в кости на плоской площадке посреди драконьей спины. - К тому же, возможно, разнообразия ради наши охотники сумеют добыть что-нибудь, кроме рыбы. Должен же каждый вносить свой вклад во всеобщее процветание.
- Совершенно верно, - ответил дракон и из вежливости добавил: - Конечно, наловить рыбы для вас мне совсем несложно.
- Дело не в этом. - Джон-Том внутренне наслаждался, представляя себе, как оба сонных бездельника будут брести по болоту в поисках дичи для прожорливого дракона. - Просто пора и нам потрудиться ради тебя. Ты уже проделал для нас бездну работы.
- Правильно подмечено, - проговорил дракон. - Социальная справедливость превыше всего. Отдохну немного от рыбы.
За скалистым берегом лежало пространство, поросшее редкими тонкими деревьями, поднимающимися из густого кустарника.
Несмотря на то что сам дракон предпочитал воду суше, он без какого-либо труда проложил дорогу через начинавшиеся от кромки воды заросли. Скоро неподалеку от берега нашлась небольшая поляна. Уже при лунном свете они расположились на ночлег. От верховий доносился ровный умиротворяющий грохот порогов, которые завтра предстояло преодолеть Фаламеезару.
Джон-Том сбросил у костра охапку дров, стряхнул с рук кусочки коры и грязи и спросил Каза:
- А как корабли преодолевают пороги?
- Их делают такими, чтобы можно было без всяких сложностей пройти над камнями на обратном пути к Глиттергейсту, - пояснил кролик. - А через пороги их доставляют волоком - в обход. Тут есть удобные места. Старинные, всем известные тропы выложены бревнами, и по этой примитивной древесной смазке суда доставляют к более тихим водам.
Каз с любопытством кивнул в сторону дракона. Фаламеезар спокойно свернулся на противоположном конце поляны, прикрыв хвостом нос.
- Как, однако, тебе удалось уговорить это чудовище разместить нас на собственной спине, а не в брюхе? Я не понял ни его загадки, ни твоего ответа, ни вашей долгой беседы.
- Не обращай внимания, - проговорил Джон-Том. - Разговоры - дело мое. А ты просто постарайся не говорить с ним вообще.
- Не опасайся, друг мой. На мой взгляд, его не назовешь интересным собеседником. Но я вовсе не стремлюсь угодить ему на обед из-за одного-двух неправильных слов. - Похлопав Джон-Тома по плечу, Каз ухмыльнулся.
Невзирая на известную надменность манер кролика, Джон-Тому он нравился. Каз вызывал к себе симпатию и уже доказал, что является добросовестным и приятным спутником. Разве он не сам согласился на это опасное приключение? По совести говоря, он-то и был среди них единственным добровольцем.
Или же поступок этот был продиктован другими мотивами, которые кролик тщательно скрывал? Мысль эта неприятно удивила Джон-Тома. Он поглядел на два торчащих вверх уха, удаляющихся от него. Что, если кролика в верховья реки ведут собственные интересы, не имеющие ничего общего с целью отряда?
Кстати, о спутниках: какого черта и куда запропастился Мадж? Каз только что возвратился, притащив на собственных плечах огромного упитанного тритона. Однако дичь эта вызвала весьма недовольные комментарии со стороны Талеи, назначенной кухаркой на этот вечер, и ее отдали благодарному Фаламеезару.
Но Мадж отсутствовал уже давно. Джон-Том не допускал возможности, что плутоватый выдр решил удрать, находясь столь далеко от дома, после многочисленных и удобных возможностей, представлявшихся ему в более привычных местах.
Он обошел вокруг огня, треща пожиравшего ветви, и изложил свои опасения Клотагорбу. Чародей, как всегда сидел в сторонке. Он тихо бормотал себе под нос, и Джон-Том только удивлялся тому, что, безусловно, скрывалось за простыми словами. Голосом мага говорило истинное волшебство, до сих пор не перестававшее удивлять Джон-Тома.
Выражение лица волшебника-черепахи было напряженным - чего же еще ожидать от существа, на плечи - или панцирь - которого легла ответственность за исход грядущего Армагеддона?
Не поднимая от земли взгляда, Клотагорб проговорил:
- Добрый вечер, мой мальчик. Ты испытываешь беспокойство?
Джон-Том давно уже перестал удивляться чуткости волшебника.
- Дело в Мадже, сэр.
- Опять этот негодник? - Древняя физиономия поднялась вверх. - Что еще он натворил?
- Дело не столько в том, что он сделал, сэр, сколько в том, чего не сделал. А именно: не вернулся. Я встревожен, сэр. Каз уже давно в лагере. Но сам он в лес не углублялся и Маджа не видел.
- Охотится, наверное. - Ум волшебника явно был обращен к материям возвышенным.
- Не думаю, сэр. Маджу давно пора бы вернуться. Сомневаюсь, чтобы он сбежал.
- Нет, конечно, не здесь, мой мальчик.
- Что, если он попытался подстрелить кого-то из тех, кто способен съесть его самого? В характере Маджа щегольнуть крупной добычей.
- Едва ли, мой мальчик, он глуп и труслив. Но что касается того, чтобы попасться другому на обед... Охотник всегда рискует в лесу, тем более в незнакомом. Впрочем, если у друга нашего на чердаке некоторый ералаш, то ноги его медленными не назовешь. Напротив, он быстр как молния. Он может уступить в схватке, но лишь тому, кто захватит его врасплох или догонит. И то и другое маловероятно.
- Но с ним могло что-то случиться, - настаивал озабоченный Джон-Том. - Самый искусный охотник может сломать ногу.
Клотагорб отвернулся и с легким нетерпением в голосе проговорил:
- Не надо так усердствовать, мой мальчик. У меня есть более важные темы для размышлений.
- Может, лучше все-таки поискать его? - Джон-Том задумчиво обвел взглядом безмолвное кольцо тонких деревьев.
- Может быть, и так.
"Добрый мальчишка, - думал про себя Клотагорб, - но не склонен к размышлениям и полностью отдается эмоциям. Надо бы приглядеть за ним, пока не ушел с головой в фантазии. Пусть будет постоянно при деле".
- Да, это вполне уместно. Ступай и отыщи его. На ужин еды хватит. - Взгляд волшебника был устремлен в непроницаемые для простого смертного дали.
- Ну, скоро вернусь. - Стройный парень, повернувшись, побежал к лесу.
Клотагорб быстро погружался в транс. Ум его кружил, какая-то мысль настойчиво пыталась пробиться в сознание. Что-то связанное именно с этими краями. Настала уже ночь, и это было чем-то важно.
Или он забыл о чем-то рассказать мальчику? Неужели он, маг, отослал его неподготовленным, и юноша вот-вот встретится с опасностью? "Ах ты, эгоистичный старый дурень, - укорил себя Клотагорб. - И ты еще винил в легкомыслии его?"
Но чародей уже слишком глубоко погрузился в транс, и вернуться назад к реальности было сложно. И все тревоги остались позади... Ум его шарил, нащупывал.
Он же храбрый парнишка... Растаяло последнее воспоминание. Сам о себе позаботится...
В несчетных лигах от берегов Вертихвостки, под пологом заразных испарений, укрывающих Зеленые Всхолмия, в замке Куглуха радужная императрица откинулась на рубиновые подушки. Она повторяла про себя слова волшебника, перебирая в памяти каждый слог, несущий предвкушение разрушений.
- Госпожа! - При этом слове чародей почтительно поклонился. - Каждый день Проявление обнаруживает силы, которые я не могу сравнить ни с чем. Теперь я получил возможность полагать, что победа наша, возможно, будет более полной, чем мы предполагали.
- Как это может быть, чародей? Ты обязан подтвердить все обещания, которые даешь мне. - Скрритч с надеждой поглядела на его членистые ноги.
- Вместо обещания я задам вопрос, - с неожиданной смелостью проговорил Эйякрат. - Когда свершится уничтожение Теплоземелья? - спросил он императрицу.
- Когда всякий житель Теплоземелья склонится передо мной, - отвечала она без колебаний. Чародей молчал.
- Когда от каждого обитателя тамошних краев останется сухая высосанная скорлупка? - Он по-прежнему безмолвствовал.
- Говори, чародей, - испытующим тоном велела Скрритч.
- Теплоземелье, госпожа моя, станет нашим, когда всякий раб из числа теплокровных обратится в почву, уступив свое место нам, Броненосным. Тогда их фермы, лавки, города станут нашими, и твоей Империи не будет предела.
Скрритч поглядела на него, как на безумца, и повела кончиками лап. Эйякрат на всякий случай отступил назад, но слова его остановили императрицу.
- Госпожа, заверяю, сил Проявления достаточно, чтобы испепелить всех теплоземельцев до последнего. Мощи его хватит не только, чтобы обеспечить нам полную победу... Мы сотрем с лица земли даже память о них. Ваши слуги вступят в их города, приветствуемые молчанием.
Тут Скрритч улыбнулась странной всепожирающей улыбкой. Чародей и его императрица встретились глазами, и хотя ни он, ни она не понимали, сколь разрушительная мощь оказалась подвластной им, воздух словно дрожал от разделенного желания испытать ее пределы...
В лесу было очень темно. Луна превращала деревья в какие-то анемичные призраки, и гранитные валуны казались горбуньями. В кустах скрипели и трещали мелкие создания, с интересом и оживлением обсуждавшие высокого человека, проходившего мимо их обиталищ.
Джон-Том находился в прекрасном расположении духа. Ночной дождь еще не думал начинаться, лишь туман, как обычно, увлажнял его лицо.
Он прихватил с собой факел из маслянистых стеблей, росших возле реки. Невзирая на туман, горючие стебли ярко вспыхнули, когда Джон-Том прикоснулся ими к верхушке хорошо заговоренной огнетворки, которую одолжил ему Каз. Факел немедленно воспламенился и горел ровно и неторопливо.
На миг ему даже захотелось взяться за дуару и попытаться сотворить вспышку-другую. Но осторожность заставила юношу воздержаться от проб. Хватит и факела, не то при его чародейском искусстве...
Земля была увлажнена вечерней влагой, и следы Маджа отчетливо виднелись на почве. Кое-где отпечатки сапог показывали, что выдр отдыхал, присев на валун или поваленное бревно.
В одном месте расстояние между отпечатками ног удлинилось, их перемежали круглые ямки - Мадж явно преследовал кого-то. Убил свою добычу выдр или нет, Джон-Том так и не понял.
Не обращая внимания на то, что каждый шаг уносит его глубже в лес, юноша шел по следам. Вдруг кусты расступились, перед ним оказался утоптанный пригорок, на несколько дюймов поднимающийся над окружающей его равниной. Следы вели на пригорок и исчезали там. Джон-Том не сразу отыскал вмятины, оставленные каблуками выдра. Они свидетельствовали, что, поднявшись, охотник повернул направо.
- Эй, Мадж, где ты? - Ответа не было, и эхо исчезло в лесу. - Каз уже принес добычу, все встревожены... У меня уже ноги ноют. - Он побежал к краю поляны. - Выбирайся оттуда, поганец! Где ты, дьявол, запропастил...
"Ся" так и осталось непроизнесенным. С изумлением он ощутил, что земля выскользнула из-под ног.

Глава 17

Джон-Том обнаружил, что катится вниз под легкий уклон; он был некрут и неровен, и молодой человек остановился, проехав по нему всего лишь несколько ярдов. Рядом с ним, ткнувшись в землю, замер факел. Он уже почти погас. Впрочем, в одном уголке еще трепетали язычки пламени. Потянувшись, Джон-Том подобрал его и принялся раздувать. Несмотря на все усилия, факел не давал и половины прежнего света.
Неяркого огонька было вполне достаточно, чтобы понять, что он провалился в явно искусственный ход. Плоский пол был вымощен каким-то гладким блестящим камнем. Стены поднимались вверх футов на пять, а потом скруглялись, образовывая невысокий свод.
Установив, что на голову ему обрушиться нечему, Джон-Том принялся обследовать себя самого. Ничего нового, кроме синяков, не обнаружилось. На дуаре белела царапина, однако инструмент уцелел. Впереди же зияла тьма, густая и жуткая, - не то что дружелюбная ночь снаружи. Он пожалел, что оставил дубинку в лагере и ничего, кроме ножа, у него нет.
Встав, Джон-Том примерился к потолку, потом осторожно повернулся и неловко отступил назад к залитому лунным светом кружку, через который попал сюда. Ничего, способного задержать его, из глубин тоннеля не материализовалось. Впрочем, волосы на затылке встали дыбом. Куда проще повернуться спиной к известному врагу, чем к неведомому.
Поднявшись по невысокому склону, он вновь поглядел на знакомый уже лес. Вокруг стояли аккуратные камни, изрезанные причудливыми узорами и буквами. Иные были инкрустированы тем же блестящим камнем.
Джон-Том направился было к лесу... и остановился. Следы Маджа вели именно в эту сторону. Внимательный осмотр краев бугра также не выявил ничего подозрительного, но почва там была твердой, как камень. Даже стальная палка на такой не оставит следа, не то что каблук.
Склон и тоннель были вымощены еще более прочным материалом, однако, посветив факелом, молодой человек обнаружил нечто более красноречивое, чем отпечаток сапога. Это была стрела - из тех, что Мадж носил в своем колчане.
Спустившись обратно, Джон-Том отправился в тоннель. Вскоре ему попалась еще одна осиротевшая стрела; первая, возможно, выпала из колчана выдра, но эта явно была переломана. Он подобрал ее, поднес факел поближе. На острие не было крови. Наверно, выдр выстрелил, промахнулся, и стрела сломалась, ударившись о камень.
Вполне возможно, даже весьма вероятно, что Мадж преследовал какую-нибудь дичь, угнездившуюся в этом тоннеле. Выдр сейчас мог находиться где-то впереди... Быть может, он просто разделывает тушу, оказавшуюся слишком тяжелой, чтобы дотащить ее до лагеря.
Мысль о дальнейшем спуске в недра земли - все дальше от милого сердцу выхода - страшила Джон-Тома, но вернуться назад и сказать, что шел по следу Маджа, но не посмел пойти дальше, потому что побоялся...
Не исключено было, что верно и его первое предположение, и существо, за которым последовал Мадж, стало отбиваться и поранило охотника. В этом случае Мадж мог находиться в нескольких футах - живой, но беспомощный... истекающий кровью.
Мадж показался в глубине тоннеля с присущей ему амбивалентностью. Джон-Том должен помочь ему - либо отбиться, либо добраться до лагеря.
С определенными опасениями Джон-Том пустился дальше. Мостовая под ногами шла под уклон. Время от времени факел выхватывал из темноты надписи на стенах. В нишах размещались аккуратные каменные плиты. Указания... или предупреждения? Он подумал, что будет делать, если тоннель начнет ветвиться, и, вглядываясь в темноту перед собой, не замечал откровенных фресок над головой.
Джон-Том не намеревался пропадать здесь... вдали от поверхности земли и друзей. Никто не узнает, где он, а ночной дождь смоет их следы.
Поводя факелом из стороны в сторону, он спускался все ниже...
- Мммммм - м-м-м-м-м...
Спереди донесся потусторонний стон, искаженный акустикой тоннеля. Джон-Том замер на месте, пригнулся, тяжело дыша, и прислушался.
- Мммм-ллллл-л-л-л-л...

Предыдущая страница 17 Следующая страница


Чародей с гитарой 18

Стон повторился... На этот раз громче. Или какое-то невероятное чудовище крадется к нему? Его собственный факел не в силах был рассеять тьму впереди. Неужели же хищная тварь слопала бедного выдра?
Джон-Том извлек нож и вновь пожалел, что нет под рукой посоха. Оружие это с его футовым острием было бы особенно эффективным в узком тоннеле.
Нет нужды жертвовать собой, подумал Джон-Том, и уже собрался отступить, когда стон неожиданно превратился в череду знакомых и отчетливых проклятий.
- Ммм-л-л-л-п-пустите, или всех искрошу в гуляш... Шашлык сделаю, а из голов мозги выдавлю! Глаза повыдавливаю, слепые поганые рожи!
Раздалось громкое "щелк", за которым последовал вопль боли... Ругательства теперь выкрикивал уже другой голос. В личности первого ругателя сомневаться не приходилось, а раз Мадж выражался столь витиевато - значит, перед ним находился противник, способный осмыслить угрозы и понять их, не испытывая слепой животной ненависти.
Джон-Том поспешил вниз по коридору - настолько быстрым шагом, насколько позволяла его поза. Огней впереди не было, и, выскочив из-за поворота, он увидел стычку раньше, чем рассчитывал.
С невольным воплем молодой человек, припав к стене, вскинул руки и взмахнул факелом и ножом, чтобы сохранить равновесие. Жест его произвел в рядах нападавших на Маджа эффект неожиданный, но тем не менее ошеломляющий.
- Ого, чудище! Демон из внешнего мира!.. Спасайтесь!.. Каждый крот за себя!..
Среди визга и крика он расслышал топот крошечных лап по камню... Шум не приближался, он удалялся от Джон-Тома. К топоту примешивались стук и лязг... Запаниковавшие владельцы торопливо расставались с какими-то вещами.
Он подумал, что громадный человек в черно-голубых одеждах под блестящим зеленым плащом, размахивающий ножом и факелом, для подземных жителей являет зрелище весьма внушительное.
Когда звуки бегства наконец затихли, Джон-Том овладел собой и опустил факел к фигуре, лежащей на полу.
- Ну че, налопались, дырки вонючие? - В голосе еще слышался прежний пыл. - Это ты, кореш? - После паузы приглядевшийся выдр продолжил: - Ты, ты, так я и думал! Развяжи-ка меня тогда или хоть ножик перебрось, чтоб я сам...
- Если ты сделаешь хотя бы шаг, чужестранец, - проговорил новый голос, - я вспорю то, что, по-моему, является глоткой твоего друга. Я сделаю это быстрее, чем ты до меня доберешься.
Джон-Том приподнял факел повыше. На полу тоннеля оказалось уже две фигуры. Одной был Мадж. Ноги его были связаны в коленях и лодыжках, а руки - в локтях и кистях. Под узлами был продет шест для переноски.
Над выдром склонилось мохнатое существо футов четырех ростом в удивительно яркой одежде. На нем был желтый жилет, расшитый голубыми кабашонами и стянутый на груди синей шнуровкой. Другим шнурком низ жилетки соединялся с чем-то вроде кожаных коротких штанов.
На бурой голове сидело набекрень некое подобие узкой тиары. Металлическое кольцо удерживалось протянутыми под подбородком тесемками. Ноги были обмотаны шнурками, удерживающими сандалии. К носку и пятке обувь заострялась - ради моды или же для удобства, - чтобы при рытье можно было пользоваться ею, словно когтями.
На одной лапе сего создания красовалась печатка из желтого металла. Ею оно прикрывало физиономию, растопырив пальцы и сквозь них внимательно поглядывая на Джон-Тома и его факел.
В другой лапе был серп, лезвие которого покоилось на горле выдра. Собственное оружие Маджа было разбросано неподалеку, в том числе и потайной пяточный нож. Его стрелы, меч, лук мешались с копьями и зловещего вида алебардами, оставленными воинством, бежавшим при виде Джон-Тома.
- Повторяю, - проговорил решительно настроенный гофер, покрепче перехватывая рукоятку серпа, - шевельнешься, и я вспорю глотку этому вору - пусть жизнь его вытекает на камни.
- Вору? - Джон-Том, хмурясь, поглядел на аккуратно упакованного выдра.
- Ах ты, кислая рожа, пожиратель червей! Подобной небылицы не слыхивали с тех пор, как орел Исатикус объявил, что умеет летать под водой.
Джон-Том прижался спиной к холодной стене и подчеркнутым жестом опустил нож, хотя и не стал вкладывать его в ножны. Гофер с сомнением проводил взглядом его руку.
- Что здесь случилось, Мадж? - спросил молодой человек спокойно.
- Я ж те и говорю, приятель. Я охотился, выследил к ужину отменного жирного бройлегхта. И тут свалился в эту жуткую яму, где немедленно угодил в лапы целой орды вампиров. Они же кровь сосут, парень. Ты бы лучше превратил вот этого во что-нибудь приятное...
- Довольно, Мадж. - Молодой человек поглядел на гофера. - Вы можете убрать свой нож, серп или как вы его называете. Держать же неудобно. - Джон-Том положил факел на пол. - Простите, что свет моего факела слепит вас.
Гофер все еще сохранял осторожность.
- Я - его спутник. Но, кроме того, я из тех, кто поступает по справедливости. Обещаю не нападать во время нашего разговора и не предпринимать каких бы то ни было враждебных действий.
- Чувак, ты сам не знаешь, чего говоришь. Стоит тебе положить нож, и...
- Мадж... заткнись. И радуйся, что здесь я, а не Клотагорб. Он-то скорее всего просто оставил бы тебя.
Недовольно ворча, выдр умолк.
- Даю слово, - известил Джон-Том гофера, - путешественника и чародея, не желающего тебе зла. Священной клятвой чаропевца клянусь, что не причиню тебе вреда.
Гофер поглядел на дуару.
- Быть может, ты и колдун, только моим людям показался демоном. - Кривой клинок неторопливо отполз в сторону от глотки Маджа.
- Я - Джон-Том.
- А меня зовут Абельмар. - Гофер отвел от глаз лапу и болезненно сощурился в сторону человека. - Мое войско испугалось и света, и твоего обличья. В основном все они кроты и свет для них опаснее, чем для меня. Моя-то родня иногда выходит на поверхность, когда этого требуют нужды города. Коммерции необходимо, чтобы ею занимались и днем. Так мы считаем в Пффейфенмюнтере. - И гофер многозначительно поглядел вниз на Маджа. - Пока в наши пределы не вторгаются воры и головорезы.
- Чертовы враки! - запротестовал Мадж. - Вот избавлюсь от этих вонючих веревок и устрою им вторжение... Такого они тут не видали. Давай, приятель, - потребовал выдр. - Развяжи наконец меня.
Джон-Том не стал обращать внимания на крутящегося на месте и извивающегося выдра.
- Я не хотел вмешиваться, Абельмар. Мой друг утверждает, что на него напали и еще обвинили в краже.
- Я - начальник утреннего патруля в Восточном конце, - пояснил гофер, беспокойно поглядывающий в глубь тоннеля. - Скоро появятся горожане, начнутся ночные дела. Все вот-вот проснутся после дневного сна. И мне будет неудобно, если меня застанут в таком положении. Но я должен выполнить свой долг. - Он выпрямился. - Ваш знакомый обвиняется в попытке кражи. К нашему прискорбию, чужеземцы вечно ведут себя в нашем городе подобным образом. Но нас возмущает не столько кража, сколько вандализм.
- Вандализм?.. - Джон-Том укоризненно поглядел на Маджа.
- Да. Дело не слишком серьезное, но, если пустить его на самотек, оно вполне способно погубить наш уютный город. Вы можете себе представить, Джон-Том, как возрастут налоги, если незнакомцы начнут растаскивать по кускам общественные сооружения?
- Врет, снова врет, приятель. Чтоб у него эти длинные зубы повыпадали, - возразил Мадж уже с меньшей убежденностью в голосе. - Зачем это мне корежить его клепаную улицу?
Абельмар вздохнул.
- Наверно, это наша собственная вина, но по сути своей все мы эстеты. Нам приятно каждое яркое пятно в нашем городе, пусть это и создает нам проблемы при встрече со всякими незваными гостями. - Он пнул Маджа в спину. - Но, я вижу, вы все-таки еще не поняли меня. - Теперь он уже привык к факелу Джон-Тома и глядел на него, не моргая. - Посмотри. - Абельмар нагнулся к Маджу.
- Эй, осторожно! - Джон-Том шагнул вперед и поднял нож.
- Не волнуйся, незнакомец Джон-Том, - проговорил гофер, - если мои движения вселяют в тебя опасения, погляди вниз - под собственные ноги. Неужели ты и в самом деле еще не разглядел наши чудные мостовые?
Джон-Том осторожно пригнулся, не выпуская из виду гофера. Повел факелом, попытался разглядеть тесно уложенные бруски. Они неярко отсвечивали - как и возле входа в тоннель, - и лишь когда факел чуть не ложился на них, отражение становилось ярче. Полузнакомые красно-желтые отблески.
- Золото? - неуверенно поинтересовался он.
- Под Пффейфенмюнтером его завались, - ответил гофер с горечью в голосе, - но оно не для тех, кто является сюда незваным и начинает выламывать его из наших дивных стен и мостовых. А правда, красиво, как по-твоему?
- Ну, теперь-то я понял, что это вполне простительная слабость, чувак, - начал защищаться Мадж. - Кто мог подумать, что этим жадным гробокопам жаль простого камня из мостовой.
- Простите. - Джон-Том распрямился и здорово стукнулся головой о невысокий свод. - Абельмар, я приношу извинения за любые нанесенные повреждения.
- Это неплохо, но вы должны понимать, - настаивал гофер, - если мы допустим подобные поступки и слух о нас разойдется по миру, буквально через считанные дни можно ждать здесь появления целых толп дневных существ. Они погубят и наши общественные сооружения, и дороги... даже сами дома. Для нас настанет конец света.
Он умолк. Позади в тоннеле послышался шум.
- Вот и первые обитатели нашего города устремились на ночную прогулку, - заметил Абельмар, - или же это возвращаются мои трусливые воины, чтобы поглядеть на мои останки. - Он вздохнул. - У меня есть свои обязанности, но я умею считаться с реальностью. Придется нам договориться, друг-чаропевец. Признаюсь, в первую очередь я должен наказать своих трусов, а этот жалкий жулик, являющийся твоим другом, заботит меня куда меньше. Если ты забираешь его отсюда и гарантируешь, что вы оба не вернетесь, а по пути наверх не нанесете повреждений муниципальной собственности, я не стану доносить об этом происшествии Магистрату и оставлю в целости и сохранности горло этого типа, невзирая на то, что он вполне заслуживает другой участи.
- Согласен и благодарен, - отвечал Джон-Том.
- Я тоже, шеф, - Мадж оскалился в сторону гофера. Чуть помедлив, Абельмар разрезал веревки на выдре кривым клинком, а потом пропустил его в петлю на своих коротких штанах. Мадж перебрался поближе к Джон-Тому и потянулся, разминая одеревеневшие лапы.
- А теперь, приятель, поторопись, времени хватит! - пригнувшись, Мадж ухватил один из золотых брусков. - Прикрой меня с ножом, чтоб я успел порассовать их в портки и колчан. - Выдр потянулся за оружием. - Ты выше его, и к тому же у тебя огонь в руке.
Когда выдр подобрал оружие, Джон-Том устало проговорил:
- Отлично, Мадж. Клади золото и пошли.
Ухватив в лапы несколько брусков из мостовой, выдр проговорил:
- Ты че, рехнулся, приятель? У меня в лапах целое состояние. И есть шанс уйти с ним.
- Клади золото, Мадж! - Нож в руке молодого человека угрожающе обратился уже не к гоферу. - Иначе обещаю, что оставлю тебя здесь, в той же позе, что и обнаружил.
- Ни хрена себе, - отозвался выдр и с легкой нерешительностью раздвинул руки.
С негромким звяканьем золотые бруски посыпались на мостовую. Абельмар кивал с удовлетворением на физиономии. Приближался патруль - крики вояк уже можно было разобрать. Джон-Том поглядел в тоннель - в нем уже маячили смутные темные силуэты. В уши были продеты золотые кольца, на длинных рылах покоились весьма темные очки, в слабом свете факелов отсвечивало оружие. Джон-Том попутно отметил, что серп-нож в лапах гофера сделан из золота.
- Ты человек слова, - проговорил гофер. - Среди жителей дня такое не часто встречается. Иди с миром. - Он бросил яростный взгляд на Маджа. - Но если, сэр, я вновь завижу вашу изъеденную блохами шкуру, то велю содрать ее, а остальное бросить пожирателям падали.
Повернувшись к гоферу, Мадж согнул руку в локте.
- А этого не видал, дерьмо? - И обратился к Джон-Тому: - Отлично. Сделано так сделано. Ты свою часть сделки выполнил, посмотрим, чем ответит этот со своими вояками.
- Тогда пошли. - И оба направились вверх по тоннелю.
- Не беспокойтесь, - крикнул им вслед Абельмар, - у моих-то патрульных сейчас дела хватит. - И он обратился лицом к тоннелю. - Явились, значит, трусы!
В вооруженной толпе раздались недовольные вопли. Среди кротов было и несколько гоферов.
- Они же уходят, сэр! - возопил один из кротов, указывая в сторону выхода.
- Когда я разберусь со всеми вами, еще пожалеете, что не можете последовать за ними! - взревел Абельмар, закончив целым потоком ругательств. Их отзвуки сопровождали Маджа и Джон-Тома до выхода.
- Ступай, Мадж, ступай себе. - Джон-Том слегка подталкивал выдра.
- Чего это, приятель, зачем это нам паниковать? Этот офицер щас задаст нахлобучку своему отряду. А кругом вон сколько брусков. - Выдр притопнул лапой. - Подумаешь - ну, возьмем брусок-другой... Кто хватится-то... А мы заработаем. Надо, чтоб этот гнилозубый плоскомордый коп понял, с кем дело имеет. Может быть, стоит...
- Может быть, стоит воткнуть тебе факел прямо в задницу, - твердо сказал Джон-Том.
- Ну, хорошо, хорошо. Я ж тока предложил.
Когда они вышли, наконец, в лес, луна уже светила вовсю. Погони не было. Однако Джон-Том ощущал за спиной движение. Далекий гул, звуки, доносившиеся из-под земли, говорили, что подземный город Пффейфенмюнтер пробудился, встречая новую деловую ночь.
- Скажи спасибо, что я оказался там вовремя, - объявил Джон-Том выдру. - Этот бы запросто тебе горло перерезал, даже не представив Магистрату.
- Хвастун, - фыркнул Мадж. - Я все равно в конце концов удрал бы. - Оправив жилет, он нахлобучил шляпу на уши. - Эх, золото, дивное золото! - Выдр с сожалением покачал головой. - Стока золота никакой чародей не сотворит! А эти чертовы пожиратели грязи оскверняют его грязными лапами.
- Лучше так, чем иначе.
- Хм? - Мадж озадаченно поглядел на юношу. - Ты мне чародейские загадки задаешь, кореш.
- Вовсе нет. - И они свернули в лес.
Выдр с удивлением проговорил:
- Или же, приятель, другого такого мудреца, как ты, еще по этой реке не плавало, или же ты вовсе туп.
Джон-Том слабо улыбнулся.
- Что-то ты не слишком благодарен за свою жизнь. - Он отвел перед собой ветку.
- Лучше умереть, добывая богатство, чем жить бедняком.
- Отлично, возвращайся назад. Останавливать тебя не стану. Попробуй извлечь несколько брусков из мостовой. Не сомневаюсь - Абельмар со своим войском ждет тебя, дождаться не может. Или ты полагаешь, что он дурак и не оставил на входе охрану?
- С другой стороны, - проговорил Мадж, не нарушая шага, - тока мудрый знает, када к нему приходит удача. Я-то не игрок, я не люблю рисковать, как старина Каз. Но вот если мы вернемся и ты поможешь мне, а?..
- Нет. - Джон-Том качнул головой. - Не могу - дал слово.
Расстроенный выдр отвел ветку в сторону и ругнулся, споткнувшись о не вовремя подвернувшийся под ногу корень.
- Вот что, приятель, ежели ты хошь здесь что-нибудь из себя представлять, значица, придется тебе позабыть об этих ваших этических принципах.
- Мадж, не смеши. Просто подумай - ты же сам сейчас участвуешь в экспедиции, предпринятой ради высоких этических целей.
- Вынужден участвовать, - возразил Мадж. Джон-Том поглядел назад и улыбнулся.
- Знаешь что? За этими словесами я вижу одно - ты просто стесняешься признаться в своих истинных чувствах.
Выдр что-то неразборчиво буркнул.
- Остальным мы скажем, что тебе просто не повезло на охоте - во всяком случае, это не ложь. Так будет лучше, чем объяснять всем, какой ты жадный и эгоистичный жулик.
- Ты ранишь меня такими речами, - съехидничал Мадж.
- Скорее тебя ранил бы Фаламеезар, если бы ты явился в лагерь, нагруженный золотом. Об этом ты не подумал? Учитывая пыл, с которым он отрицает всякое личное обогащение, едва ли мне удалось бы отговорить его перевести тебя на выдриные чипсы.
Мадж явно удивился.
- Знаешь что, друг? А я действительно забыл про зверюгу-то. Даже для дракона он на руку скороват.
- Вовсе он не раздражителен, - возразил Джон-Том, - просто глубоко верит в собственные этические принципы.
В лагере уже всерьез беспокоились, когда наконец двое подошли к костру. Фаламеезар божился, что испепелит весь лес, чтобы разыскать Джон-Тома, Пог уже собирался в ночную разведку.
Когда Талея и Флор принялись ахать и охать возле выдра, Джон-Том едва не рассказал им всю правду.
- С тобой ничего не случилось? - Озабоченная Флор провела пальцами по мохнатому лбу.
- Что же там произошло? - Он еще не видел Талею настолько встревоженной.
- Это был хамелеон, - провозгласил отважный Мадж, с видом крайнего утомления опускаясь на камень возле костра. - Ты, Талея, знаешь, какими опасными они бывают. Сольются с листвой и ждут неосторожного путешественника, чтобы сразить его липким своим языком.
- Хамелеон? - Флор с удивлением поглядела на Джон-Тома. Тот пробормотал что-то о том, что если ящеры вообще бывают больше быка, так почему должны составлять исключение хамелеоны.
- Я тока его заприметил, едва успел лук вытащить из-за спины, - Мадж быстро начал входить во вкус, - када эта зверюга заметила меня на фоне светлой березы. И он бросился на меня всеми тремя рогами вперед... Так что я уже мог слышать его кислое дыхание.
- А что было потом? - Флор склонилась поближе. Изнемогающий от усталости выдр приник к ее пышной груди и с некоторой заминкой приступил к продолжению завораживающего повествования. Тем временем Талея поглаживала обмякшую лапу.
- И я услышал этот хруст, с которым они разевают свои пасти, прежде чем нанести удар. И тут же метнулся меж двух деревьев. Язык пролетел за мной, словно на крыльях. Прямо между стволами, даже шляпу с головы сбросил. Тогда я кинулся бежать - и вовремя. Проклятая скотина следом за языком бросилась прямо промеж двух деревьев. Говорю тебе, его передний рог был как раз возле моего сердца - вот так, как ты. - И выдр погладил подушку, на которой покоилась его голова.
- Ну и как же ты спасся? - спросила нетерпеливая Флор, черные волосы которой мешались с короткой шерстью выдра.
- Вот как: он бросился, забыв обо всем, значит, настока оголодал, что прямо там и застрял, даже правым рогом воткнулся в ствол. Ну, как я полагаю, должно быть, и сейчас возится, пытаясь освободиться. - Усики героя дрогнули, выдр провел лапой по лбу. - Едва жив остался, дорогуша.
Негодующий Джон-Том подбрасывал ветки в костер. На плечо его легла теплая лапа. Подняв глаза, он увидел Каза. Оранжевое пламя играло в монокле, кролик ухмылялся, открыв пару больших белых резцов.
- Значит, не хватает правды в повествовании нашего друга... Так, Джон-Том? - В костер угодила еще одна ветка. - Я-то знаю, мне уже приходилось слышать его басни. Недостаток образования Мадж компенсирует своим пылким воображением. Не успеет еще окончить, как сам поверит в то, что это и впрямь с ним приключилось.
- Да мне-то что, - проговорил Джон-Том. - Просто диву даешься, как обе дурехи уши развесили.
- Пусть это не беспокоит вас, друг мой, - ответствовал lepus-аристократ(*26). - Как я уже говорил, успех его повествований определяется вкладываемым пылом. Весьма скоро бравада бессознательно уступит место природному отсутствию тонкости и неумению вовремя остановиться.
В подтверждение этих слов с противоположной стороны раздался возмущенный голос, за ним звук удара по мохнатой шкуре. В ночном полумраке послышалась перебранка. Джон-Том заметил, что и Флор, и Талея в гневе уходят от повалившегося на землю возмущенного выдра.
- Ну вот. - В голосе Каза слышалось неодобрение. - И неплохой вроде парень, а груб. Нет стиля.
- Ну, а что касается тебя? - Джон-Том с любопытством поглядел на своего спутника. - Каков твой стиль. Что ты хочешь обрести в этом путешествии?
- Мой стиль, друг... это быть самим собой. - В словах звучало достоинство. - Быть верным себе, друзьям... прощать своих врагов.
- Включая тех, кто прогнал тебя с корабля?
- А! У них были для этого основания, впрочем, я осуждаю столь сильную эмоциональность... - Каз подмигнул тем глазом, который обходился без монокля. - Безусловно, я виновен в известных сомнительных операциях с костями. Ошибка моя скорее в том, что это обнаружилось. Но если бы меня все-таки поймали и убили, у меня было бы куда больше оснований для расстройства.
Джон-Том не мог сдержать улыбку.
- Что же касается того, что я рассчитываю получить в результате этого приключения... Я уже говорил, что помочь в подобном деле - уже удовольствие само по себе. Ты провел слишком много времени в обществе обаятельных, но аморальных личностей, как Мадж и Талея. А я верю каждому слову нашего ныне оцепеневшего предводителя-волшебника. Я внимательно приглядывался к нему в эти дни. Любой идиот может заметить, что все беды мира обрушились прямо на его голову. Я не герой, Джон-Том, но и не настолько глуп, чтобы не понимать: если погибнет этот мир, с ним вместе сгинет приятная жизнь, которую я веду здесь. А она мне нравится. И поэтому пойти вместе с вами, предложить свою помощь - для меня поступок естественный, на моем месте так поступил бы всякий житель Теплоземелья, удовлетворенный своим бытием. Я помогу Клотагорбу, насколько это вообще в моих силах. Солдат из меня так себе, однако я владею словом. Возможно, сам чародей этого не замечает, но в общении с глупцами он проявляет известную нетерпеливость. Однако мне не привыкать разговаривать с ними.
- Конечно, дипломат нам необходим, - согласился Джон-Том. - Я пытался предлагать свои услуги в качестве посредника, но... Наверное, у меня не хватает опыта.
- Не преуменьшай силы того, над чем ты пока не властен. Это по молодости, Джон-Том. Для своих лет ты весьма умен. А судя по тому, что я узнал об истории твоего появления в наших краях, на это едва ли можно было надеяться. Мне кажется, тебе не хватает не столько способностей, сколько целей. Я опытнее тебя и всегда выслушаю другого, но никогда не сумею сделать того, что ты сделал с драконом. Есть опыт - и опыт. Ты можешь управиться с ящером, извергающим пламя, а я - с теми, кто изрыгает брань и угрозы. Так мы дополним друг друга. Идет?
- Вполне. - И человек с кроликом пожали друг другу руки. Ощущение это более не стесняло Джон-Тома: словно бы обмениваешься рукопожатием с человеком, не снявшим перчатки с руки.
Лагерь понемногу утихал, и ночной дождь нерешительно, но уже взялся за свое.
- Видишь? - Каз указал на неподвижную фигуру Клотагорба, все еще сидевшего на бревне. Казалось, чародей и не пошевелился с тех пор, как Джон-Том отправился на поиски Маджа. И теперь, не обращая внимания на капли дождя, он сидел, обратив вперед остекленевший взор.
- Сейчас друг наш размышляет над самым важным. Однако великие часто попадают впросак из-за невнимания к мелочам.
- То есть?
- То есть - мы не выставили часовых. А края эти незнакомы никому из нас.
- Во всяком случае, едва ли у нас есть основания для беспокойства. Ты забыл кое о ком. - И Джон-Том показал на дракона.
- Тьфу ты, - рассмеялся кролик. - Действительно перестарался. - В голосе его слышалось смущение. - Надо же - забыть про дракона. Впрочем, он такой тихий. Спит и видит сладкие сны о бесклассовом обществе. - Вынув из глаза монокль, Каз рассеянно полировал его о свою дивную рубашку. - Значит, можно спать не тревожась. Один дракон действительно стоит сотни часовых. Возле столь могущественного союзника можно считать себя в полной безопасности.
- Если он, конечно, не станет ворочаться во сне.
Каз улыбнулся в ответ Джон-Тому, и белый хвостик его в темноте направился к черной глыбе, защищающей их лагерь.
До молодого человека донесся негромкий ответ собеседника.
- Друг мой, драконы не мечутся во сне и не ворочаются. Не так устроены. Остается только надеяться, что и не храпят. Не хотелось бы проснуться от того, что на тебе портки вспыхнули.
Джон-Том расхохотался. Спящий Пог темной грушей свисал с ветви дуба над головой. Талея и Флор судачили о чем-то, лежа рядышком по другую сторону костра. Он подумал, не присоединиться ли к ним, а потом махнул рукой и расстелил собственное одеяло. Он смертельно устал, а до утра было уже недалеко.
Тело его требовало отдыха в большей степени, чем личность...

Глава 18

Два дня поднимались они по порогам. Единственную не трудность, заботу для Джон-Тома представлял Мадж, с новыми и новыми цветастыми подробностями излагавший историю своего чудесного спасения от чудовищного хамелеона. Когда рогатое чудовище ростом раза в два превзошло Фаламеезара, даже Флор пригрозила, что побьет краснобая.
На четвертый день дикие места кончились, появились возделанные поля, дома под опрятными соломенными и шиферными крышами и с дымящимися трубами, мостки с привязанными к ним лодками.
Фаламеезар глубже опустился в воду, лишь уши его, глаза да еще пассажиры возвышались над нею. Дракон дышал жабрами. Всякий на берегу подумал бы, что путешественники плывут на очень низкой лодке.
На десятый день Клотагорб заметил слева невысокие холмы. Впереди вновь были пороги, хотя и не столь быстрые, как в русле, прорезавшем скалы Дуггакурры близ подземного Пффейфенмюнтера.
- Товарищ дракон, ты можешь высадить нас в любом месте. Город уже недалеко.
- Почему? - В голосе Фаламеезара слышалось разочарование. - Река глубока, течение не слишком быстрое. - Он выдохнул клуб дыма. - Я вполне могу двигаться дальше.
- Да, но твое присутствие переполошит всех местных жителей.
- Понимаю. - Приунывший дракон вздохнул. - Значит, высадить вас на берег. А что мне делать потом?

Предыдущая страница 18 Следующая страница


19 Алан Дин Фостер

Джон-Том красноречиво поглядел на Клотагорба, и чародей дал слово молодому человеку.
- Я переговорю с комиссарами здешней коммуны. Может быть, они согласятся принять тебя в нее.
- Ты думаешь? Вот уж не представлял, что настоящая коммуна и впрямь существует. - Огненные глаза с надеждой обратились к Джон-Тому. - Это было бы чудесно! Я охотно бы выполнил для них какую-нибудь работу.
- Совершив это путешествие, ты и так выполнил больше, чем положено, товарищ Фаламеезар. Клотагорб прав: тебе лучше ждать нас в реке. Сталкиваясь с неизвестным, даже самые образованные из товарищей, случается, поступают необдуманно. - Джон-Том пригнулся пониже и, когда дракон повернул ухо к нему, прошептал: - Здесь повсюду контрреволюционеры!
- Понимаю. Береги себя, товарищ Джон-Том.
- Постараюсь.
Дракон направился к берегу. Они спустились по спине к хвосту, передавая друг другу мешки с припасами. За холмы вела хорошо утоптанная дорожка - нечто среднее между широкой тропой и узкой дорогой. Джон-Том оглянулся. Остальные уже растянулись по тропе. Флор с энтузиазмом ожидала знакомства с неизвестным городом и от возбуждения буквально светилась - как солнышко, выглянувшее из-за туч.
Джон-Том помахал дракону.
- Всего хорошего, товарищ! Революция не за горами.
- Не за горами! - прогрохотал в ответ дракон, отсалютовав столбом дыма и пламени. Жуткая голова исчезла под водой. Лишь пузыри да разбегающиеся в стороны круги отмечали место, где он только что находился. Потом исчезли и они.
Несмотря на угрызения совести, длинные ноги быстро уносили Джон-Тома, и вскоре он поравнялся со спутниками. Для дракона Фаламеезар был просто душкой, он не заслужил подобного обмана. Впрочем, быть может, они оставили его более счастливым, чем прежде.
- Ну и что он будет делать теперь? - Каз приблизился к Джон-Тому. - Сидеть здесь и дожидаться твоего возвращения?
- Откуда мне знать? Я не разбираюсь в логике драконов. Его политические убеждения несокрушимы, однако он, по-моему, скорее склонен к философствованиям, чем к действиям. Наверно, Фаламеезару здесь наскучит, и он отправится в более знакомые края - вниз по течению. - Молодой человек внимательно поглядел на кролика. - Почему ты спрашиваешь? Ждешь неприятностей в Поластринду?
- Заранее не скажешь. Чем больше город, тем нахальнее ведут себя горожане, а мы несем им недобрые вести. Посмотрим.
Через час ходьбы они поднялись на последний холм. Наконец перед ними оказался город, к которому друзья столько дней стремились.
Вид был чудесный, однако встреча с городом сулила им сомнительное удовольствие. Они пустились по склону вниз. Едва ли этот город отличается от остальных, кисло подумал Джон-Том.
Город окружала массивная каменная стена, украшенная замысловатыми огромными барельефами, башни начинались от земли. В стене было устроено несколько ворот, однако путников оказалось немного.
День был не базарный, пояснил Каз. Крестьяне не свозили в город припасы, не было видно и странствующих ремесленников и торговцев со своими фургонами.
К югу от города намечалось кое-какое оживление. Тут огромная стена подходила почти к самой реке. К покосившимся мосткам было привязано с дюжину кораблей. Некоторые из них напоминали тот килевой шлюп, с которого удрал Каз. Джон-Том подумал: не этот ли самый кораблик покачивается сейчас среди прочих на якоре внизу? Дополняли большой, но вполне способный флот баржи и рыбацкие шлюпки.
- Главные ворота - на противоположной стороне города, на северо-западе они выходят в Мечтравную степь.
- А это что такое? - удивилась Флор. - Ты там тоже бывал? Похоже, что ты путешествуешь повсюду.
Каз откашлялся.
- Увы, не привелось. Признаюсь честно - далее прочих я не заходил. Говорят, это целый океан крови. Некоторые считают его бесконечным, заселенным злодеями-аборигенами и всякими опасными тварями. Но незачем обходить кругом весь город. Речные ворота ничуть не хуже других.
Они спускались по извилистой тропинке, перешедшей теперь уже в настоящую дорогу. То и дело попадавшиеся местные жители с удивлением приглядывались к путешественникам.
Мимо, раскачиваясь, проезжали телеги и коляски, запряженные ящерицами. Иногда пролетали верховые, рысью или вскачь, на самых разнообразных скакунах. Проехала состоятельная семейка верхом на крупной ездовой змее.
Клотагорб наслаждался - вниз по склону идти было много легче, чем подниматься. Он поглядел вверх.
- Пог! Что-нибудь видно, бездельник?
Спустившись пониже, мыш завопил с небес:
- Обычный воздушный патруль. Парочка вооруженных малиновок долько чдо пролетала над нами. Конечно, с драконом они видать нас не могли. И дуд же повернули назад, чдобы доставить сообщение. Пока никакого волнения не обнаружено.
Клотагорб казался удовлетворенным.
- Хорошо. У нас нет времени на переговоры. Конечно же, Поластринду слишком велик, чтобы обращать внимание на каждую группу странных гостей, пусть даже чуть более странную, чем прочие.
- С воздуха, сэр, мы скорее всего не производим подобного впечатления, - указал Джон-Том.
- Вполне вероятно, мой мальчик.
Не встретив никакого противодействия, они подошли к причалам. Постояли, наблюдая за группками - по большей части плечистыми волками, ящерами и рысями, - деловито ворочающими корзины и тюки. Экзотические товары и произведения ремесленников складывались на берегу, грузились в фуры для отправки в город.
Запашок у причалов стоял еще тот - и отнюдь не экзотический. Даже река возле берега казалась темнее. Окрашивала ее не местная почва, как поначалу предположил Джон-Том, а продукт, извергаемый канавами и трубами. Зловонный поток изрядно уменьшил известное очарование, которое он поначалу приписывал Поластринду.
Флор с разочарованием повела носом.
- Надеюсь, в городе будет получше?
- Едва ли. - Нюхнув разок, Талея забыла про вонь.
- Говорят, чем больше город, тем грязнее повадки его обитателей. - Каз легко ступал по грязной мостовой, стараясь не запачкать огромные ботинки. - Так получается из-за того, что жители чересчур много времени уделяют заработкам. Чистота обитает рядом с финансовой независимостью, а не с тяжелым трудом.
Через канаву был переброшен узкий каменный мостик, на самой середине его Флор от зловония едва не лишилась сознания. Джон-Тому и Казу пришлось помочь ей перебраться на другую сторону. Оказавшись на берегу, она остановилась и судорожно втягивала в себя уже более чистый воздух.
- Mierde(*27), что за вонь!
- Когда мы окажемся в городе, она ослабеет. - В голосе Клотагорба особых извинений не слышалось. - Там мы будем подальше от основных сточных канав.
Пог нырнул к ним поближе и протрещал предупреждение:
- Мастер, из ворот выходят солдаты. Наверное, крылатый патруль проявил к нам на самом деле больше интереса.
Клотагорб отмахнулся от мыша, словно от огромной мухи.
- Великолепно, Пог, не стоит заранее беспокоиться. Я с ними управлюсь.
Навстречу путешественникам двигался целый отряд, неплохо, хоть и пестро, вооруженный. Джон-Том прикинул, что солдат было двадцать или тридцать.
Достав из-за плеча дубинку, он задумчиво облокотился о боевой посох. Руки остальных потянулись к рукояткам мечей. Мадж деловито разглядывал лук.
Отряд вел до зубов вооруженный бобер, крепкая такая личность с зловещим огоньком в глазах. Заметив отряд, матросы и грузчики немедленно попрятались. Путешественников они заметили не сразу, но немедленно бросились от них, словно от чумы.
Стучали сапоги и сандалии, топали босые ноги - владельцы их искали укромное местечко. От главного отряда с подчеркнутой непринужденностью отделился десяток солдат. Они торопливо промаршировали налево, чтобы отрезать новоприбывшим путь к отступлению.
- Не слишком-то многообещающая картина. - Наблюдая за маневром, Джон-Том покрепче взялся за дубинку.
- Поспокойнее, друг. - Невозмутимый Каз шагнул вперед. - Я с этим управлюсь.
- Они не осмелятся напасть на нас, - выпалил разъяренный Клотагорб. - Я член Совета Чародеев и в этом качестве являюсь личностью священной и неприкосновенной.
- Это, добрый сэр, должен знать не я, а они. - Каз указал в сторону приближающегося воинства.
Стены города казались уже грозными, а не прекрасными. Каменные башни бросали на путешественников коварные тени. С кораблей и прочих укрытий доносились голоса моряков и купцов.
Наконец отряд развернулся, полумесяцем охватив пришельцев. Предводитель шагнул вперед, сдвинул на затылок шлем мохнатой мускулистой лапой и с любопытством уставился на них. В дополнение к кольчуге, шлему, стальным пластинкам, защищающим самые уязвимые места, широкий хвост его был прикрыт толстым железным диском, из которого торчали острые шипы - в ближнем бою это оружие наверняка производило сокрушительный эффект.
- Ну и сто мы имеем? - присюсюкнул он. - Двух гигантов, задиристую с виду самку, - Талея сплюнула, - зулика-выдра, усастого индюка и позилого дзентльмена, происходяссего из рептилий.
- Достопочтенный сэр. - Каз поклонился. - Мы прибыли из низовий по делу, исключительно важному не только для Поластринду, но и для всего мира.
- Осень интересно. А кого вы представляете?
- В основном себя самих и великого волшебника Клотагорба. - Кролик махнул в сторону теряющего терпение чародея. - Он располагает важной для существования города информацией, с которой намеревается как можно скорее ознакомить Городской Совет.
Бобер тем временем небрежно помахивал шипастой булавой, уродливой и самого злодейского вида, нимало не заботясь о том, куда может она угодить.
- Все это превосходно. Только вы не зители этого графства и не здесние горозане. Во всяком слусае, я могу так полагать, пока вы не предъявите мне удостоверение лисьности.
- Удостоверение личности?
- Каздый, зивуссий в графстве и городе Поластринду, имеет удостоверение лисьности.
- Поскольку, как мы уже говорили, мы не принадлежим к числу местных жителей, у нас их нет, - проговорил возмущенный Джон-Том.
- Но вы мозете полусить их, - сообщил бобер. - У нас бывает много гостей. И у всех есть удостоверения лисьности с круглой песятью. Стобы попасть в город, нузно обратиться за удостоверением лисьности и полусить его. - Он улыбнулся, блеснув огромными зубами. - Я охотно обеспесю вас ими.
Джон-Том чуть расслабился.
- Нам семь - и все с песятью.
- Сутить изволите, рослый селовек. Раз вы наделены таким сювством юмора, все это обойдется васему отряду всего лись... - бобер погрузился в безмолвные вычисления, - в семь сотен серебряных монет.
- Семь сотен!.. - Клотагорб взорвался. - Вот это грабеж! Наглый грабеж! Я оскорблен! Я, великий и мудрый Клотагорб, не испытывал подобной ярости сотню лет!
- Я полагаю, - заявил сохраняющий спокойствие Каз, - что наш предводитель не испытывает желания вносить подобную плату. Извести о нашем прибытии городское начальство, и я не сомневаюсь, что когда они узнают о причинах...
- Они не станут нисего слусать, - перебил его бобер, - пока вы не заплатите. И если вы не заплатите, никто не станет интересоваться тем, сьто было нузно этим покойникам. - Он вновь ухмыльнулся. Какая-то темно-бурая жидкость оставила пятна на огромных зубах его. - На деле, конесьно, за удостоверение лисьности взимается восемьдесят серебряных монет с носа, только мне с моими солдатами тозе надо зарабатывать на зизнь... Солдату платят скудно.
В рядах позади него послышался сердитый ропот.
- Сомневаюсь, - заметил бобер. Десять отошедших ранее солдат придвинулись поближе к путешественникам, перекрывая им дорогу. - Я соверсенно не хосю, стобы вы просто пересли к другим воротам.
Флор шепотом спросила Маджа:
- Неужели все ваши города столь же гостеприимны?
Мадж пожал плечами.
- Где богатство, любашка, там и порок. А че, они тут, в Поластринду, богатенькие. - И он нервно поглядел в сторону солдат.
Некоторые из них уже держались за рукоятки мечей и дубинок, явно предвкушая близкую разминку. На вид все цвели здоровьем, сытостью, хотя и не отличались особенной чистотой.
- Эй, ваше чародейство, а не лучше ли заплатить? Этим головорезам что кровушку пустить, что воды попить. Еще чуток подождем - и выбирать уже будет не из чего.
- Я не стану платить. - Клотагорб высокомерно поправил очки. - К тому же я не могу вспомнить это дурацкое заклинание насчет серебра.
- Ах, не будете платить? - Бобер направился к Клотагорбу и остановился прямо напротив него. - Ты, знасит, великий волсебник, а? Посмотрим, какой из тебя сяродей! - И, крутанув булавой, он хлопнул Клотагорба по клюву.
С удивленным воплем волшебник уселся на землю.
- Ах ты, наглый щенок! - Он поискал очки, свалившиеся с носа, но уцелевшие. - Я тебе покажу волшебника. Я тебя выпотрошу, я!..
- На изготовку! - скомандовал бобер.
В один миг многочисленные дубинки и копья обратились в сторону путешественников. Офицер кисло проговорил:
- Довольно с меня васих глупостей. Я не знаю, кто вы, откуда явились и какую игру затеяли со мной, но бродяг здесь не привесяют. Сейсяс вас доставят в камеру. Побудете там, пока не найдутся денезки.
Справа каменная стена, сзади и впереди - сталь. Однако к воде путь Джон-Тому не преграждал никто. Сложив руки у рта рупором, он отчаянно завопил:
- Фаламеезар!
- Сто, там есе кто-то есть? - Усики бобра дернулись, и он обратился к стоячей воде. - А где этот? В лодке? Это обойдется для вас с сотню монет. Я устал от этого вздора. Платите немедленно или... - И он многозначительно взмахнул булавой.
Последние слова заглушил неторопливый треск. Ветхий причал не выдержал напора. Снизу, разбрасывая доски, поднялась огромная черная голова. Гигантские когти впились в битый камень. Раскаленные глаза обожгли толпу.
Бобер с открытым ртом смотрел на влажные блестящие зубы, сомкнувшиеся прямо над ним.
- Д-д-д-д!.. - Так и не одолев всего слова, он умудрился обогнать половину своего отряда на пути к воротам. Торговцы с купцами бросали дела у пристани, вдруг обнаружив стремление к куда более сухим местам. На городских стенах поднялась паника: торопливо собравшиеся воины, сталкиваясь друг с другом, занимали оборонительные позиции.
Оставшийся в одиночестве отряд путешественников приветственно поднял оружие.
- Как раз вовремя, товарищ, - проговорил Джон-Том. - Я надеялся, что ты неподалеку, но все-таки не ожидал, что ты будешь настолько близко.
Фаламеезар поглядел на перепуганные физиономии пялящиеся с крепостной стены.
- Что здесь случилось? - Пожалуй, он изъявлял пока еще любопытство, а не гнев. - Я услыхал твой зов и явился, как обещал. Я ведь не сомневался в том, что они могут встретить вас лишь как товарищей по оружию в грядущей великой битве.
- Да, но ты забываешь, что я говорил тебе о вездесущих контрреволюционерах, - мрачно проговорил Джон-Том.
- Так вот оно что! - Фаламеезар яростно зашипел, и три теснившихся друг к другу сарайчика вспыхнули ярким пламенем.
- Потише. Если мы хотим попасть в город, нужно, чтобы он не сгорел.
Могучий хвост хлестнул по воде, и языки пламени погасил настоящий потоп, полезный для склада не более чем огонь.
- Попридержи свой гнев, Фаламеезар, - посоветовал Джон-Том. - Я уверен, что мы все выясним, как только свяжемся с городскими комиссарами.
- Надеюсь, что ты окажешься прав, - с возмущением отозвался дракон. - Это же надо придумать такое - чтобы контрреволюционеры средь бела дня преграждали дорогу честным странникам.
- Трудно отличить истинного революционера от его тайного врага.
- Должно быть, ты прав, - согласился дракон.
- Но худшее, кажется, еще впереди, - сообщил ему Джон-Том, когда все неторопливо направились к уже наглухо заложенным деревянным воротам.
- Что же еще может нас ждать, товарищ?
Джон-Том шепнул:
- Ревизионисты.
Покачав головой, Фаламеезар с усталостью в голосе пробормотал:
- Неужели и вправду в мире не осталось порядочных людей?
- Лучше постарайся не гневаться. Жаль будет, если ты случайно испепелишь честного пролетария.
- Я буду осторожен, - заверил его дракон. - Но все нутро мое трепещет от ярости. Однако можно перевоспитать даже грязного ревизиониста.
- Да, нам придется в первую очередь подумать о правильном подборе пропагандистов, - согласился Джон-Том.
Город Поластринду вдруг сделался каким-то призрачным. По мере приближения дракона со стен исчезли любопытствующие физиономии. Только кое-где торчали копья, да временами затаившихся горожан выдавало случайное шевеление.
Джон-Том буквально ощущал на своей спине взгляды попрятавшихся матросов и грузчиков, однако нападения с тыла можно было не опасаться. Можно было не опасаться ничего - ведь рядом находился Фаламеезар.
Он поглядел на Каза. Кролик улыбнулся и кивнул ему. Раз дракон покоряется Джон-Тому - говорить ему. А потому юноша смело шагнул вперед и решительно застучал в ворота.
- Эй, начальник стражи, выходи! - Поскольку в ответ не раздалось ни слова, ни движения, он добавил: - Выходи, иначе от твоих ворот лишь пепел останется.
За воротами послышались голоса, массивные створки чуть приотворились - как раз чтобы пропустить знакомую фигуру, - а затем поспешно захлопнулись.
- Так-то лучше. - Джон-Том поглядел на бобра, подрастерявшего свою воинственность. - Мы не договорили кое-чего об удостоверениях личности?
- Готовят, узе готовят, - ответил офицер, не спускавший глаз с черной физиономии дракона.
- Отлично. Я помню, речь шла о совершенно вздорном количестве серебряных монет.
- Нет-нет-нет. Это просто смесно. Систое непонимание.
Тут на лице бобра появилась благодарная гримаса - ворота за его спиной приотворились. Он нырнул внутрь и возвратился с горсткой небольших металлических прямоугольников. На каждом были высечены какие-то слова и знаки.
- Вот они. - Бобер протянул лапу вперед. - Только вам нузно выгравировать здесь свои собственные имена. - Он указал на широкий пробел на одной из пластинок. - Конесьно, когда вы найдете для этого время - добавил он подобострастным тоном.
- Но здесь только семь удостоверений. - На физиономии бобра появилось смятение. - Вспомни, ты же успел сообразить, что нас восемь.
- Не понимаю, - взволнованно пробормотал офицер, - неузели зе и он... - бобер позволил себе легкий кивок в сторону дракона, - тозе идет в город?
- Что за буржуазные речи? Не слышал еще ничего подобного. - Дракон склонил голову пониже, так что запах кремня и серы заглушил вездесущую вонь. Он мог бы проглотить достойного защитника города единым глотком, что не укрылось от внимания мужественного воина.
- Нет-нет, это... недоразумение, не более. Я истинно просу просения, сэр дракон. Я не сообразил, сто вы тозе слен этого отряда... Есе до узина... Извините, позалуйста! - И спиной вперед он исчез в воротах куда быстрее, чем, по мнению Джон-Тома, способны были бежать короткие ножки.
Вновь он появился через несколько минут с только что отчеканенной пластинкой.
- Вот последняя.
- Я приберегу ее. - И Джон-Том опустил удостоверение в карман. - А теперь не будете ли вы любезны отворить ворота?
- Эй, открывайте! - завопил офицер. Путешественники направились в город. Фаламеезару пришлось наклонить голову - он едва протиснулся внутрь.
Оказались они на опустевшей площади - лишь сотни встревоженных глаз глядели на них через щели в ставнях.
Во все стороны разбегались здания внушительного размера. Как и в Линчбени, дома как бы состояли из нескольких сросшихся строений, однако здесь они явно были повыше. Город был похож на серый песчаный замок. Попадались сооружения в шесть и семь этажей. Нестройные ряды домов, окна разного размера и формы, кое-где виднелись балконы.
Насколько можно было видеть, улицы оказались пошире, чем в провинциальном Линчбени, однако нависающие портики и выступающие оконные коробки старательно исправляли это впечатление. Улица, уводившая с этой площади, шла от причалов и, вполне естественно, была самой широкой в городе. Вне сомнения, в городе хватало проулков и тупиков. Движение здесь было значительным, о чем свидетельствовали изношенные камни мостовой, гномьими платками торчащие из земли возле огромных куч всякого мусора. Несколько дюжин лавок окаймляли площадь.
Джон-Том мог предположить, что совсем недавно улицы эти были запружены деловитыми разносчиками, матросами и торговцами. В лавках кое-где еще прятались продавцы - либо слишком трусливые, либо слишком жадные, чтобы бежать. Одни перепуганные физиономии были мохнатыми, другие же - по-человечески гладкими.
- Посмотри-ка, поджали хвосты. - Мадж корчил наглые рожи попрятавшимся наблюдателям, ощущая полную свою неуязвимость, ибо позади него шествовал огромный Фаламеезар. - Добро пожаловать в чудесный Поластринду. Фу! Народишко воняет, от улиц разит. Скорее бы покончить с делом и обратно в чистый лес - так-то лучше для бедного выдра. - Сложив руки рупором, он завопил с презрением: - Слышите меня, дрожащие трусы? Этот город полон жуликов! Кто-нибудь хочет возразить мне?
Желающих не нашлось. С удовлетворением Мадж повернулся к Джон-Тому.
- Ну, что дальше, чувак?
- Надо встретиться с местными чародеями и Городским Советом, - твердо проговорил Клотагорб. - И во время нашей беседы ты доставишь мне удовольствие, воздержавшись от этих детских выходок.
- Но они заслужили это, шеф.
- Совет... - многозначительно прогрохотал заинтересованный Фаламеезар.
- Совет комиссаров, - поспешно пояснил Джон-Том. - Все дело в семантике.
- Конечно, - отозвался озадаченный дракон.
Оглядевшись, Джон-Том заметил бобра, застывшего в проеме ворот.
- Эй, ты, поди-ка сюда!
Офицер старательно колебался - насколько возможно долго.
- Ты, ты.
Тот неуверенно приблизился. Здесь, посреди площади понимая, что из-за ставен и многочисленных окон все глядят на него, он словно бы обрел часть прежней гордости и достоинства. Если ему суждена смерть, можно было понять, что бобер решил встретить ее самым достойным образом. Джон-Том одобрил подобную - пусть и несвоевременную - отвагу.

Предыдущая страница 19 Следующая страница


Чародей с гитарой 20

- Осень хоросо, - спокойно проговорил бобер, - добились своего, восли в город.
- Нам пришлось добиваться этого потому, что ты попытался нас облапошить, - вынужден был напомнить Джон-Том, - будем считать, сквитались. Без обид.
Бобер бросил осторожный взгляд на невозмутимого дракона, потом испытующе поглядел на Джон-Тома.
- Вы действительно не затаили на меня зла, сэр? И не зелаете мне отомстить?
- Нет. В конце концов, - проговорил Джон-Том, рассчитывая обрести в нем союзника, - ты выполнял свой долг.
- Да-да, в самом деле. - Офицер еще не решался поверить в то, что ему ничего не грозит и Джон-Том, не лукавя, предлагает ему дружбу.
- Мы не таим зла ни на тебя, ни на жителей Поластринду. Мы пришли, чтобы помочь вам.
- Как поступил бы на нашем месте всякий сознательный житель Теплоземелья, - с важностью добавил Клотагорб.
Офицер что-то буркнул. Он явно предпочитал общаться с Джон-Томом, хотя при этом приходилось мучительно задирать шею.
- Какую зе слузбу я могу сослузить тебе, друг мой?
- Ты должен устроить нам встречу с Городским Советом, военными властями и представителями волшебников вашего края.
Глаза бобра округлились. Длинные резцы стукнули о нижние зубы.
- Нисего себе просьбоська, друг! Ты хоть понимаес, о сем просис?
- Извини, если тебе трудно это сделать, но ничего другого нам не нужно. Мы бы не приплыли сюда, если бы дело не было таким важным.
- Вполне верю. Но и ты пойми, сто я просто серзант. И не имею права...
За спиной бобра послышались крики. Кое-кто из его солдат повыскакивал из-за двери, за которой спасалось войско. Теперь они указывали вдоль улицы.
По ней неторопливо приближалось крытое кресло; его, пыхтя, несли шестеро мышей. Завидев Фаламеезара, они сперва остановились, но сразу двинулись вперед, побуждаемые криками изнутри и ударами кнута в руках кучера-землеройки. Кучер был наряжен в шелк и кружева - вплоть до капюшона.
Кресло остановилось неподалеку. Кучер, существо ростом фута три, открыл дверцу и поклонился. Утомленные носильщики осели в своей упряжи, пытаясь перевести дыхание. Они явно бежали всю дорогу.
Появившаяся изнутри личность была облачена в панцирь, скорее имевший декоративное, нежели практическое значение. Обильная позолота свидетельствовала о высоком положении и высокомерии владельца. Оценив ситуацию, он шагнул вперед.
Приложив руку к груди, бобер отсалютовал новоприбывшему. Тот отвечал небрежным движением руки.
- Я - майор Отрум, комендант городской стражи, - елейным голосом представился енот. Фаламеезара он старательно игнорировал, обращаясь ко всем остальным.
Внимание Джон-Тома привлек дракон, и молодой человек отступил поближе к черному боку, пока енот со скукой в голосе произносил нечто вроде официального приветствия.
- Эти бедные труженики, - гневный дракон кивнул в сторону носилок, - являют для меня символ эксплуатации рабочего класса. И тип, который сейчас говорит, мне не нравится.
Джон-Том торопливо вставил:
- Они менялись, наверное. Это честно.
- Едва ли, - усомнился дракон. - Но эти рабочие, - он показал на все еще пыхтевших мышей, - принадлежат к одному виду, а говорящий - к другому.
- Ага... Но ведь и кучер тоже.
- Да, но... ничего. Наверно, я чересчур подозрителен по природе.
В самом деле, подумал Джон-Том, облегченно вздыхая. Он почувствовал, что сумел перехитрить дракона в очередной раз. Оставалось только молить бога, чтобы перед отъездом майор не стал поднимать носильщиков пинками.
- Я слышал, - проговорил енот, беря понюшку из изысканной табакерки, - что вы попали сюда по какому-то дурацкому делу.
- Это так. - Клотагорб с презрением поглядел на офицера.
- Значит, вы и есть тот самый волшебник, о котором мне сообщили? - Отрум непринужденно, с изяществом аристократа, поклонился. - Нижайший поклон знатоку тайных наук, перед которым должен склониться всякий. - Пог над головой негодующе фыркнул, но мнение Клотагорба о майоре резко улучшилось.
- Наконец-то здесь осознали важность познаний! Может быть, меня наконец кто-то поймет.
- Будем надеяться, - отвечал майор. - Мне сообщили, что вы требуете встречи с Советом военных и представителями чародеев?
- Так точно, - отвечал Мадж. - Если тока они способны понять, что важно, а что нет, и будут слушать со всем вниманием.
- А если нет?
- Если... - Мадж беспомощно поглядел на Клотагорба.
- С каждым днем все ближе и ближе подступает кризис, угрожающий всему цивилизованному миру, - проговорил волшебник, - справиться с ним можно только силами всех теплоземельцев.
- Простите меня, высокоученый сэр, не хочу оспаривать ваши слова, - проговорил майор, закрывая серебряную табакерку, - однако я не готов к подобным вопросам, а потому полагаю, что встреча должна состояться. Я надеюсь, вы поймете, насколько трудно собрать всех нотаблей за столь короткое время.
- Тем не менее это необходимо сделать.
- Но на встрече вы должны подтвердить справедливость высказанных вами опасений.
- Естественно, - раздраженно откликнулся маг-черепаха.
Джон-Том отметил прозвучавшую угрозу. В майоре Отруме крылось большее, чем мог разглядеть глаз или почуять нос. Чтобы вот так непринужденно держаться перед Фаламеезаром, требовалась недюжинная смелость. А ведь даже Джон-Том поначалу показался местным жителям существом крайне опасным.
А потом он подумал, что храбрость, может, и ни при чем. Неизвестно, что там у этого майора насыпано в табакерку. Возможно, уже намарафетился до самых пяток.
- Уйдет кое-какое время.
- Но чем скорее - тем лучше, - сказал Клотагорб, являя признаки нетерпения.
- Конечно же, вы можете описать мне эту угрозу так, чтобы хотя бы волшебники могли с ходу понять - простите мне эту откровенность, сэр, - что их выволакивают из логов и нор не по прихоти вздорного старика. - Он умиротворяюще выставил руку. - Не надо, сэр, не стоит. Просто представьте, как вели бы себя вы, оказавшись на моем месте.
- Вполне разумная мысль. Волшебники Обширных земель - народ подозрительный. Следует, чтобы они сразу поняли всю глубину опасности... Я предоставлю вам такую информацию, услышав которую чародеи не будут уклоняться от участия в совещании. - Он запустил руку в жилет. - Вот, - маг-черепаха извлек горсточку свитков. - Запечатаны с проклятием.
- Да, я вижу метку, - проговорил енот, осторожно принимая свитки.
- Это не за тем, чтобы вы, майор, не могли ознакомиться с их содержанием, - пояснил Клотагорб. - Скоро о том, что содержится в них, узнает весь мир. Просто среди чародеев попадаются снобы, которые не потерпят вторжения простых обывателей в чародейские дела.
- Заверяю вас, к вашим посланиям отнесутся как подобает, - с рассеянной улыбкой заверил его майор, опуская свитки в кисет на боку. - А теперь относительно менее важных дел. Становится поздно. Безусловно, вы устали от дневных трудов... - Он коротко взглянул на бобра-неудачника. - И долгого путешествия. Если вы согласитесь отдохнуть, сможет успокоиться и все население.
Каз непринужденно отряхнул кружевные манжеты и шелковые чулки.
- Неплохо бы ванну и яств более изысканных, чем это возможно в полевых условиях. Ах, салат из фасоли и шпината под овощным красным соусом!
- А вы гурман. - Майор Отрум с новым интересом поглядел на кролика. - Надеюсь, вы простите меня, сэр, но понять не могу причин, по которым вы угодили в подобное общество.
- Благодарю вас, но свою нынешнюю компанию я нахожу вполне удовлетворительной. - Каз слегка улыбнулся. Отрум пожал плечами.
- Жизнь часто помещает нас в самые неожиданные ситуации. - Явно было, что по крайней мере себе самому он представляется философом. - Мы обеспечим вас ванной, сэр. Разместим и всех остальных.
Бобер наклонился поближе с выражением полнейшего внимания на физиономии и кивнул головой в сторону дракона.
- Разместить их, сэр, и его тоже?
- Да, а как насчет Фаламеезара? - поинтересовался Джон-Том. - Товарищей не разлучают. Дракон просиял.
- Никаких сложностей, - заверил енот и показал назад. - Третий дом отсюда по левую сторону - это казарма. В настоящее время в ней обитает лишь малый вспомогательный отряд - его мы оттуда переместим. Если ваш друг-колосс захочет вернуться в родную ему водяную среду на время или постоянно - река неподалеку. Но внутри найдется место для всех вас, и вы сможете оставаться вместе. Будьте добры следовать за мной. - Он уселся в кресло. Кучер разразился потоком проклятий и понуканий. Невзирая на тонкий пискливый голосок, ругань оказалась особенно грязной и мерзкой.
Разделяй и продвигай избранное меньшинство, вознегодовал Джон-Том. Так поддерживают покорность среди угнетенных. Обращение местных с маленькими грызунами постоянно вселяло в него неловкое чувство.
Следуя за креслом, они подошли к входу в огромное деревянное сооружение. Высоты скользящих дверей вполне хватило, чтобы пропустить Фаламеезара.
- В этом строении мы нередко размещаем крупные машины, - пояснил Отрум. - Отсюда и высокие ворота. А теперь я вас оставлю. Я должен вернуться, чтобы представить отчет и дать ход вашим запросам. Если вам что-нибудь понадобится, не стесняйтесь, спрашивайте у персонала. Приветствую вас как гостей нашего города.
Он повернулся, и кресло направилось прочь, уносимое пыхтящими от тяжести груза мышами...

Глава 19

Помещение оказалось удовлетворительным, хотя и спартанским. Фаламеезар объявил, что с него будет довольно и доставленной из хлева подстилки, несколько суховатой, но, впрочем, подобной родному илу на речном дне.
- Но есть кое-какие неясности с правительством здешней коммуны. Мне бы хотелось обсудить их с тобою, товарищ, - обратился он к Джон-Тому, направлявшемуся к собственным апартаментам.
- Давай потом, Фаламеезар. - Молодой человек зевнул, утомленный столь лихорадочно прожитым днем. Снаружи уже темнело. Окна Поластринду засветились стаей ночных светлячков.
Он устал уже утолять неутомимое любопытство дракона. Ограниченные познания Джон-Тома в марксизме постепенно истощались, и он уже начинал опасаться, что допустит опасную философскую ошибку. Дружба его с Фаламеезаром основывалась на якобы общей симпатии к известной системе социально-экономических воззрений.
Но под радужной чешуйчатой шкурой огнедышащего "товарища" скрывался свирепый нрав.
На руку его легла чья-то ладонь, и Джон-Том едва не подпрыгнул. Но это был всего только Мадж.
- Не журись, кореш, а то на тебе словно узлов навязали. Мы добрались сюда, а это само по себе трудное дело а? И седня вечерком пройдемся по улице, чтоб сыскать парочку более сговорчивых девиц, чем те, которые с нами путешествуют, так ведь?
Джон-Том решительно высвободил свою руку.
- Ох, нет, я еще тот кабак не успел забыть. Там, где меня чуть наизнанку не вывернуло. Не говоря уже о том как ты бросил меня в Усадьбе Жулья.
- Ну, это работа Талеи, я тут ни при чем.
- Чего это еще я натворила? - Выглянула рыжая головка из двери.
- Ничего, любашка, - невинно ответствовал Мадж. Девушка внимательно поглядела на него и решила не связываться.
- А кто-нибудь обратил внимание, что спальные комнаты с обоих концов казармы полны соседей? Нам отвели офицерское помещение, но такое окружение мне не по вкусу.
- Боишься, что во сне убьют? - вступила в беседу Флор.
Талея яростно поглядела на нее.
- Такое частенько случается, в особенности с теми, кто считает, что спит в безопасном месте. К тому же майор этот говорил, что здесь стоит лишь вспомогательный отряд. Откуда же взялись эти головорезы и почему они здесь?
- Сколько их? - осведомился Каз.
- По крайней мере по пятьдесят с каждого края. Опоссумы, куницы, люди... Превосходная смесь. И для строителей явно слишком бойки и отлично вооружены.
- Но ведь в городе, естественно, обеспокоены нашим появлением, и наличие нескольких стражей вполне оправданно.
- Нескольких, но не сотни.
- Значит, мы в заключений? - спросила Флор.
- Я просто хочу сказать, что не стану спать, зная, что рядом со мной спит целая сотня ваших "бойких" и до зубов вооруженных головорезов.
- Не впервые, наверное, - пробормотал Мадж.
Талея резко повернулась к выдру.
- Чего? Чего ты там выступаешь, рожа мохнатая?
- Я говорю, что нам не впервой быть в окружении, милка.
- А-а...
- Все можно понять очень просто. - Каз подошел к небольшой двери, устроенной в одной из огромных створок. Открыв ее, он принялся переговариваться с кем-то незримым. Появился тот же самый бобер. Он явно казался несчастным и прятал глаза.
- Понятно, понятно... Знасит, вы хотите поузинать.
- Именно, - согласился Каз.
- Все немедленно принесут, самое луссее, сто есть в городе. - И он повернул к двери. Каз остановил его.
- Минуточку. Это очень благородно с вашей стороны, только мы предпочитаем сами выбирать блюда. - Он рассеянно огладил свой хвост и, дернув усиками, добавил: - Так ведь? - И направился к полуоткрытой двери.
Офицер неуверенно заступил ему дорогу.
- Подлинно созалею, сэр, - в голосе действительно слышалось сочувствие. - Но майор Отрум отдал мне приказ, как вас разместить и кормить. Власти озабочены васей безопасностью. Они не сомневаются, сто радикальное дурасье попытается напасть на вас.
- Прекрасно, что они так заботятся о нашем здоровье, - отвечал Каз, - но беспокойство напрасно, мы сами способны постоять за себя.
- Я это знаю, - признал офицер. - Но мое насяльство ситает иначе. Все это задумано для васего зе блага. - И он спиной вперед шагнул за дверь, старательно притворив ее за собой.
- Так и есть, - возмутилась Талея. - Значит, мы под домашним арестом. Я знала, что этим дело и кончится.
Флор, поигрывая ножом, чистила длинные ногти; черный плащ соблазнительно обрисовывал фигуру; скрестив ноги, она прислонилась к стене... Соблазн, да и только.
- Это дело простое. Un poco sangre(*28) - и мы можем отправиться куда угодно. No es verdad(*29)? Или можно просто разбудить огнедышащего compadre(*30) Джон-Тома, и пусть превратит эту дверь в уголья. - Она указала ножом на огромные створки.
- Они нам не враги. Флор. Сейчас - время для дипломатии, - ответил юноша. - Во всяком случае, я не рискну оставить здесь Фаламеезара в одиночестве.
Черные глаза блеснули в его сторону, и, распрямившись, девица всадила нож в стену.
- Может быть, ты и прав, но я понимаю Талею. Терпеть не могу, когда мне указывают, куда ходить, а куда не ходить, да еще уверяют, что все это для моего же блага. Старшие братцы и сестры двадцать лет твердили мне эти слова. Черт меня побери, если я позволю какому-то меховому чучелу диктовать мне то же самое.
- Тихо, тихо... Дети, дети.
Все повернулись. Наблюдавший за ними Клотагорб неодобрительно качал головой.
- Все это пригодится на поле боя в грядущей войне, но она еще не началась. Меня здешние злачные места не интересуют ни в коей мере. - Он улыбнулся Джон-Тому. - И я останусь здесь, чтобы в случае необходимости удовлетворить стремление к беседам, не оставляющее нашего громадного компаньона.
- Но вы уверены... - начал Джон-Том.
- Я внимательно слушал вашу болтовню, кроме того, ты дал мне исчерпывающие наставления. Основные убеждения этого дракона настолько примитивны, что ими несложно манипулировать. К тому же драконам и волшебникам по природе своей положено понимать друг друга. Мы найдем, о чем переговорить. А вы идите, если хотите. Вы выполнили все, о чем я просил вас, и заслужили отдых. Поэтому в случае необходимости я займу вашего друга-дракона и помогу вам улизнуть.
- Не знаю. - Джон-Том поглядел на храпящего колосса. - У него пытливый, но односторонний ум...
- Я постараюсь избегать экономики, которая его так интересует. Как только вы уйдете, я заложу дверь снаружи... Простейшая левитация. Если засовы останутся на месте, а внутри будут слышаться голоса, стража решит, что все мы внутри. А че, тока это, наверно, трудно для него будет.
Мадж подпрыгнул - настолько точно волшебник передал его голос.
От стропил отделился темный силуэт.
- А как же я, Мастер? - Пог вопросительно глядел на чародея.
- Ступай с ними, если хочешь. Сегодня ты мне не потребуешься. Только держись подальше от борделей. Помни, что именно склонность к этим заведениям и привела тебя сюда, не то придется привыкать к новому хозяину.
- Не беспокойся, босс. Спасибо! - Пог поклонился в воздухе, изобразив нечто вроде пике.
- Не верю я тебе, но раз все идут, тебя не удержишь. Полное отсутствие морали, - пробормотал с пренебрежением Клотагорб. Пог же просто подмигнул Джон-Тому.
- Вы сказали, что поможете нам улизнуть. Каким это образом? - осведомилась Флор. - Через стенку?
Клотагорб хмуро, насколько это позволяла невыразительная физиономия черепахи, поглядел в сторону Флор.
- Ты недооцениваешь возможности столь умудренного чудотворца, каковым я являюсь. Если я поступлю, как ты предлагаешь, этим, снаружи, сразу же станет ясно, что произошло. Ваше возможное отсутствие должно остаться незамеченным. Когда чуть-чуть стемнеет, я скрытно переправлю вас на улицу.
Так и случилось - через несколько часов они оказались в узком боковом проулке. В ночном тумане мерцали масляные фонари, свет пробивался из-за закрытых ставней. Вокруг еще слабо шумел город, чересчур большой и Деловитый, чтобы спать по ночам.
Позади за пустынной площадью высился грузный высокий барак, в котором они буквально только что находились.
Джон-Том полагал, что Клотагорб совершит нечто необыкновенное, например переместит их в другое здание
Волшебник же просто направился к боковой двери и, магическим или иным путем воспроизведя голос одного из доселе похрапывающих часовых, нанес ряд оскорблений предкам его напарника. Жертва грубых нападок, разбудив по-прежнему подремывавшего обидчика, приступила к мерам физического воздействия.
В создавшейся ситуации Казу и Талее ничего не стоило, прокравшись за спинами драчунов, уверенной рукой применить камни, изъятые из мостовой, и на время прекратить дискуссию.
Хотя Джон-Том рассчитывал увидеть чудеса в исполнении Клотагорба, он вынужден был признать, что вопрос решен вполне эффективно.
Никто не тревожил и не нападал на них на главной улице города. Волей или неволей жители его явно держались в стороне от казармы.
Вскоре начали попадаться и пешеходы, однако, невзирая на рост Джон-Тома и Флор, путешественники не привлекали к себе особого внимания. Талее и Маджу еще не приходилось бывать в Поластринду. Они старались держаться непринужденно, однако не в силах были скрыть трепет.
Джон-Том и Флор ничего не знали о здешних обычаях, но, подобно Погу, вполне представляли размеры города. Поэтому по безмолвному согласию отряд возглавлял Каз. Через некоторое время надвинувший на голову капюшон Джон-Том уже начал находить уютными промокшие улицы. Нависшие балконы, мигающие масляные фонари - все было, как в Линчбени. Единственное различие состояло в числе ссор, драк, а также в громкости выражений любви, ругательств, хохота и щенячьего плача, доносившихся из-за закрытых дверей и окон.
Как и в Линчбени, самые верхние этажи населяли всякие древесные жители: летучие мыши, родня Пога, или птицы в юбочках-килтах. Ночные летуны вовсю резвились в небе, их силуэты то и дело плясали или дрались на фоне занавешенной облаками луны.
Мимо протопала компания подгулявших енотов и коати. На плащах и жилетах темнели свежие пятна. Среди них затесалась абсолютно пьяная рысь в широкополой шляпе и роскошной длинной юбке. Короткохвостая, кошачьими глазами вглядывающаяся в ночь, она казалась сошедшей со сцены - из представления о Коте в сапогах, - однако же сопровождавший ее коати лапал кошку далеко не сказочным образом.
Навстречу им двигалась группа полевок и опоссумов. Пробудившиеся после дневного отдыха звери торопились на работу. Гуляки не желали уступать дорогу. После толкотни и пинков, впрочем, незлобных, работники отправились дальше.
- Теперь сюда, - направил друзей Каз. Они свернули на узкую извилистую улочку. Здесь было потемнее, а шума из всяких весьма деловых заведений прибавилось. В окнах маячили размалеванные физиономии, обязанные своими яркими красками не только одной косметике. Обладательницы их - вне сомнения, все они были самками - манили к себе путешественников.
Время от времени на их физиономиях обнаруживались признаки неделового интереса. В основном взгляды эти были обращены на Джон-Тома и Флор. За взглядами следовали комментарии, восхищенные и весьма откровенные.
- Уж ноги заболели, - упрекнул Джон-Том Каза. - Сколько еще осталось? Куда ты нас ведешь?
- В общем-то никуда, мой друг. Просто подыскиваю заведение, наделенное всеми достоинствами сразу. Сыграть можно не в каждой таверне; там, где это разрешено, не всегда можно подкрепиться, а репутация таких мест, где можно и то, и другое, частенько бывает сомнительной.
Они обогнули еще один угол. К своему удивлению, Джон-Том обнаружил возле себя Талею.
- Хорошо все-таки пройтись, - проговорил он без особой цели. - Не то чтобы мне было не по себе в казарме, тут дело в принципе. Если они полагают, что могут лишить нас свободы перемещения, значит, будут стремиться к этому, невзирая на информацию, имеющуюся у Клотагорба.
- Это так, - согласилась она, - но сейчас меня беспокоит другое.
- Что же? - На пробу он обнял ее за плечи. Девушка не противилась. Он вспомнил то утро в лесу, когда, проснувшись, обнаружил ее прижавшейся к нему. И прежнее тепло исходило от нее через рубашку и куртку с капюшоном. Через пальцы, по руке оно растеклось по его телу.
- И что же тебя взволновало? - с пылом спросил он.
- То, что нас преследуют уже несколько минут. - Удивленный Джон-Том начал поворачиваться, когда в бок его впился острый локоть.
- Не смотри на них, идиот! - Он заставил себя глядеть прямо вперед. - По-моему, их шестеро или семеро.
- Может быть, тоже собрались развлечься, - с надеждой проговорил молодой человек.
- Едва ли. Тогда они не стали бы идти за нами, свернули бы на другую улицу... Подошли бы поближе. А такой постоянный разрыв между нами не сулит ничего хорошего.
- Что же делать? - спросил он.
- Придется идти в первую же таверну. Если они задумали злое, то не посмеют осуществить свои намерения на глазах свидетелей.

Предыдущая страница 20 Следующая страница


21 Алан Дин Фостер

- На это трудно рассчитывать. А может быть, Пог слетает? Пусть посмотрит, прежде чем мы начнем делать выводы, - предложил Джон-Том. - Во всяком случае, он их сосчитает и выяснит, чем они вооружены.
Талея с одобрением поглядела на него.
- Вот это уже лучше. Чем подозрительнее ты станешь, Джон-Том, тем дольше проживешь на свете. - Пог! Пог?! - Остальные, любопытствуя, повернулись к Талее.
- Пог! Ах ты, никчемный паразит, летучий кусок дерьма, какого черта...
- Потише, сестричка! - Мыш затрепетал крылышками перед ними. - У меня для дебя есть плохие новости.
- Знаю уже, - бросила Талея.
С озадаченным видом он висел футах в двух над ними.
- Уже знаешь? Но откуда? Я же залетал вперед, подому чдо скучно стало, а од сюда еще не видно...
- Секундочку... секундочку, - пробормотал Джон-Том. - Вперед? Но мы-то имели в виду тех, кто увязался за нами... - И он ткнул пальцем назад.
- Эти еще далеко! - объявил странный голос.
- Ух... Щас гляну. - Пог ракетой взлетел вверх, исчезнув во тьме среди карнизов и башенок.
Джон-Том поспешно оглядел улицу. Ближайшая открытая дверь, из которой доносились музыка и смех, была не менее чем в половине квартала от них. По бокам виднелось лишь два входа - за одним было нагромождение лестницы, другой был заложен железными засовами и заперт.
Более никого на улице не было - ни единого гуляки... Тем более городской полиции.
Впереди их ожидало с дюжину тяжеловооруженных людей, по большей части наделенных длинными жидкими волосами и тощими физиономиями. В руках у них были дубинки, булавы, шестоперы и болас - в довольно впечатляющем разнообразии. Джон-Тому даже и в голову не пришло, что ничего действительно убийственного - ножей, копий или мечей - при них не было.
Люди полукругом перекрыли дорогу. Джон-Том еще раз изучил узкий вход, который скорее походил на ловушку, чем на путь к спасению.
Две трети нападающих были мужского пола, остальные принадлежали к числу дам. Ни одной приятной физиономии или хотя бы хорошо одетой фигуры. Ростом все были примерно с Талею. Даже Каз был повыше многих. Все внимание свое ночные тати обращали на Джон-Тома и Флор - их рассматривали с нескрываемым интересом.
- Мы бы хотели, чтобы вы пошли с нами, - объявил рослый крепкий блондин, державшийся посередине. Борода его, сливаясь с вислыми усами, словно врастала в грудь. Волос было столько, что Джон-Том даже усомнился - человек перед ним или кто-либо из мохнатых.
И тут необычная однородность группы дошла до его сознания. До сих пор в любой компании он обнаруживал смесь разных типов - будь то купцы, сотрапезники, моряки или прохожие.
Он оглянулся назад. Увязавшаяся следом группа также рассредоточилась, перекрывая пути к отступлению, и все они были людьми. Аналогичным было и вооружение.
- Очень приятно, - ответил на приглашение Каз, - однако у нас есть собственные планы. - Говорил он от лица всех своих спутников. Джон-Том небрежно перебросил дуару за спину и взял в руки посох.
- Прошу прощения, но мы настаиваем.
- Не сомневаюсь, - усмехнулась Флор. - Настаиваете и гоните всякую дрянь, набрались небось.
Тонкая игра слов явно не дошла до ее собеседника, лишь заморгавшего в ответ. Обе группы начали окружать путешественников, обступая их с обеих сторон.
С легким лязгом в руке Талеи объявился клинок.
- Любой хорек, который посмеет прикоснуться ко мне, может считать себя покойником.
В неярком свете масляных фонарей она показалась Джон-Тому очаровательнее, чем когда-либо. Но и Флорес Кинтера тоже.
Она застыла в позе амазонки, выставив вперед кистень и короткий меч. На зубчатом стальном лезвии поигрывал свет.
- Ovejas у putas(*31)! Подходите и берите нас, если сумеете.
- Дамы, дамы! - укоризненно запротестовал Каз, обнаружив за собственной спиной помеху дипломатическим усилиям. - Для всех нас будет лучше, сэр, если... Простите.
Он поглядел на Талею и Флор, не потеряв при этом из виду своих противников. Один из них прыгнул вперед и попытался оглушить кролика короткой дубинкой. С громкими извинениями Каз отпрыгнул в сторону и выставил вперед ногу сорок четвертого размера. Обидчик упал.
- Кошмарная неловкость, - пробормотал Каз. Впрочем, извинения потонули в грохоте, с которым путешественников атаковали обе обступившие их группы.
Узкая улица облегчала оборону. Подвергшиеся нападению сошлись кружком - спина к спине - и отбивались от супостатов, отчаянно бросавшихся на мечи и ножи. Вокруг Джон-Тома мелькало оружие, слышались крики, начинало припахивать потом. Каждый раз, когда посох-дубинка находил одним концом ногу или незащищенную физиономию, дуара подскакивала и хлопала его по спине.
Он подумал, что мог бы отпугнуть нападающих небольшим волшебством, и выругал себя за то, что не подумал об этом сразу. Но теперь было уже не до песен; нападавшие не давали ему возможности даже перекинуть дуару на живот.
Трое из них без всякого успеха пытались пробить оборону Джон-Тома. Он отгонял их своей дубинкой. Скользнув под посох, один из них замахнулся булавой. Джон-Том, как его учили, нажал на середину посоха и описал концом его короткую дугу. Подпружиненный наконечник черканул по бедрам личности с булавой. Ухватившись за ноги, человек взвыл и рухнул.
Вдруг в глазах Джон-Тома потемнело - он получил удар сзади и снизу. Лихорадочно отмахнулся посохом и повернулся. Удар посоха пришелся по чему-то мягкому, податливому.
Тут зрение его, да и чувства вообще охватил какой-то туман. А потом все смешалось, в том числе и звуки борьбы. Мысли ползли, как сквозь желе. Джон-Том еще слышал крики и визг, но шум схватки уже успел отодвинуться далеко.
Тонкий голосишко Талеи все еще выкрикивал оскорбления, подначивал и ругался Мадж. Флор извергала боевые кличи на занимательной смеси английского и испанского. Последним, что он увидел из-под этого темного покрывала, было звездное небо с редкими дождевыми облаками, голубой серпик месяца меж острых крыш, поднимавшихся к небу сложенными ладонями. Он понадеялся, что молятся они за него.
А потом все исчезло вместе с остатками сознания...

Глава 20

Сперва он подумал, что в голову каким-то путем пробралась муха, забилась под череп и пытается выбраться. А потом понял, что жужжание доносится откуда-то снаружи, и попытался определить расположение источника.
На грубо сколоченном деревянном столе горела масляная лампа. Кто-то невидимый проговорил:
- Он очнулся!
Немедленно затопали многочисленные ноги. Джон-Том с трудом сел. Сила тяжести или что-то другое тянуло затылок книзу. Он сморщился от боли, которая словно бы стекала к основанию шеи и ниже - по позвоночнику.
Джон-Том обнаружил, что сидит на топчане. Тусклые лампы освещали знакомые очертания посоха и дуары прислоненных к дальней стене.
Пожитки его охраняли двое людей из тех, что дрались с ним. У одного лоб и ухо закрывала повязка. Глаз другого затянула пурпурная опухоль, рот также обнаруживал следы удара.
Обычно человек крайне миролюбивый, Джон-Том испытал абсолютно несвойственное ему, но тем не менее неподдельное удовольствие при виде повреждений, причиненных им с друзьями нападавшей шайке. Он уже решил было броситься к дубинке, когда слева открылась дверь и внутрь вошло с полдюжины человек.
Наклонившись вперед, юноша, к собственному разочарованию, ничего не увидел за дверью - только неярко освещенный коридор. Впрочем, издали слышался разговор.
Новоприбывшие расположились в комнате, трое - перед дверью. Зажгли новые лампы. На лицах пленивших Джон-Тома написана была решимость. Другое трио уселось за стол. Принесли грубой работы кубки, пару блюд, на которых дымились груды мяса и какого-то вареного корнеплода, родственного картофелю. Пленник и похитители с интересом разглядывали друг друга.
А потом один из трех сидевших обратился к нему, и Джон-Том узнал блондина, распоряжавшегося на улице.
- Ты голоден? - Джон-Том покачал головой. - Пить хочешь? - Отрицательному движению на этот раз сопутствовали улыбка и непристойный жест. Джон-Том мыслил сейчас не как будущий адвокат. Голова его кружилась, и он был, пожалуй, чуточку не в себе.
Его жесты и молчание ни в коей мере не расстроили допрашивающего. Тот пожал плечами и проговорил:
- Бери. Смотри, как надо.
Взяв псевдокартофелину, он помазал ее сверху какой-то прозрачной глазурью, зачерпнув ложкой из небольшого горшочка. Откусил и шумно зачавкал. По подбородку на грудь потек жир.
Прикончив с половину клубня, он вновь поглядел на Джон-Тома и без стеснения спросил:
- Голова не болит?
- Сам знаешь, черт, как болит, - отверз уста Джон-Том, чувствуя вздувающуюся на затылке шишку.
- Нам жаль, что так получилось. - К удивлению Джон-Тома, голос человека звучал вполне искренне. - Но ты не пошел бы к нам по собственной воле, а времени на переговоры уже не оставалось. Вот-вот мог нагрянуть патруль.
- Ну а ты сам-то пошел бы с дюжиной головорезов, преградивших тебе путь на незнакомой улице?
Блондин сухо улыбнулся.
- Наверно, нет. Согласен, особого такта мы не проявили. Но ты должен был пойти с нами, тебя следовало отделить от животных.
При этих словах Джон-Том беспокойно оглядел комнату. Вопросов не осталось - он был единственным пленником.
- А где остальные? Где мои друзья?
- Там, где мы их оставили, - в переулках Вольной Четверти. Нет, их не увечили, - добавил он, заметив, что Джон-Том готов подняться с топчана. - Наши в худшем состоянии. Мы просто увели тебя в сторону от свалки, когда удалось тебя усыпить.
- Почему именно меня? - Джон-Том припал спиной к каменной стенке. - Что во мне такого особенного?
Крепкий главарь в упор поглядел на него.
- Говорят, что ты - волшебник, чаропевец из другого мира. - Он казался скептически настроенным и одновременно стремился поделиться своими сомнениями.
- Да... да, совершенно верно. - Джон-Том потянулся и пошевелил пальцами. - Если вы через десять секунд не выпустите меня отсюда, придется всех превратить в грибы.
Главарь покачал головой, поглядел на пол и, подняв глаза, улыбнулся Джон-Тому. Сложив руки перед собой, он заявил:
- Чаропевцу для колдовства нужен музыкальный инструмент. - И он кивнул в сторону бдительно охраняемой дуары. - Не грози попусту. Я слыхал, что ты сумел заставить покориться речного дракона... Совместно с признанием этот факт в достаточной мере рекомендует тебя.
- А откуда тебе известно, что именно я заставил дракона покориться? Может быть, скажешь еще, что я просто пытаюсь тебя запугать? Маг-черепаха Клотагорб ждет нас в казарме, а он куда более могущественный чародей, чем я. Может быть, это он повелевает драконом и как раз в это время произносит жуткое заклинание, чтобы все вы растворились, как кусок рафинада.
- Мы знаем о твердопанцирном бездельнике, который сопутствует тебе. Известно нам и то, что он в настоящий момент обсуждает с огромным драконом всякую чушь в казармах у пристани. Мы узнали об этом не с помощью магии, а воспользовавшись целой сетью организованных и преданных наблюдателей и шпионов. - Последовала еще одна улыбка. - Иногда от нее больше прока, чем от магии.
Сеть, подумал Джон-Том. Зачем этот разговор об осведомителях? Что-то в этой комнате - может быть, позы людей, может быть, примененное ими оружие, лишающее сознания, но не жизни, - говорило, что перед ним не дешевые налетчики.
- На кого же вы шпионите? Или вы не жители города... Графства Поластринду?
- От рождения, - согласился мужчина, по комнате пробежал согласный ропот, - но не по склонности или верованиям.
- Ты меня разочаровываешь.
- Мы не хотим этого, - сказал человек, расцепив руки. - Мы хотим, чтобы ты примкнул к нам.
- Примкнул? К вам? Зачем? У меня нет времени ни для чего. Мы и так заняты чрезвычайно важным делом для всего вашего мира. - И юноша начал цитировать предупреждения Клотагорба о грядущих бедствиях.
- Броненосный народ подготовил самое жуткое вторжение в эти края за всю историю, и мы...
- Мы знаем об этом, - неторопливо перебил его один из охранников.
Джон-Том, открыв рот, глядел на женщину, сказавшую эти слова. Она была из числа тех троих, что перекрывали выход.
- Как, вы знаете? - Остальные согласно закивали.
- Но я думал... Клотагорб говорил, что, кроме него, никто не может знать. А как вы узнали?
- Терпение, - осадил его блондин. - Все в свое время. Ты интересовался, граждане ли мы этого города и почему нуждаемся в тебе. Да, мы граждане его, но не только. Мы представляем и нечто высшее. А что касается того, к кому тебе предлагают примкнуть, повторяю - к нам. Мы хотим, чтобы ты присоединился к нам.
- Какого черта, что значит "к нам"? Это какая-нибудь политическая организация?
Человек покачал головой.
- Не совсем. К нам - значит к людям. - Он говорил терпеливо, словно обращаясь к ребенку.
- Я все же не понимаю тебя.
Говоривший взволнованно оглядел своих компаньонов и вновь обернулся к Джон-Тому.
- Слушай меня внимательно, чаропевец. Унизив себя, человечество десятки тысячелетий обречено было сосуществовать с животными, словно с ровней. С ордами вонючих грязных мохнатых тварей, низших созданий. - Слова эти явно не относились к собственной густой сальной шевелюре. - С этими скотами, ничуть не возвышающимися над крысами и мышами, которых они охотно унижают.
Джон-Том не отвечал. Человек уже почти молил.
- Но ты ведь, конечно, ощущал уже несправедливость, неестественность подобной ситуации? - Он заходил перед Джон-Томом, время от времени тыкая в его сторону сжатым кулаком.
- Мы ведь лучше животных, разве не так? Конечно, природа предназначала нас для высшей роли, однако какие-то сверхъестественные силы и обстоятельства помешали нам воспользоваться дарованными от рождения правами. Наступает время перемен. Скоро человечество унаследует этот мир, как и было намечено природой.
- Так ты объявишь остальным расовую войну? - медленно проговорил Джон-Том.
- Нет! - Коренастый главарь повернулся к нему. - Это будет война за право человечества занимать ведущую позицию, возглавляя всю цивилизацию. - Он склонился пониже, пытливо глядя в лицо Джон-Тому. - Скажи мне тогда, чаропевец: в твоем мире люди тоже равны животным?
Боже! Мысли Джон-Тома в панике заметались. Что сказать? Насколько они проницательны? Или они способны обнаружить ложь - с помощью магии или других средств? А если докопаются до истины, то способны ли воспользоваться ею для подтверждения своих собственных подлых претензий?
Но почему они подлые? Тебе ненавистны слова этого человека, Джон-Том, или мысль о том, что ты способен с ним согласиться?
- Ну? - повторил главарь.
Оставить вопрос без ответа было еще хуже, чем сказать правду.
- Люди, которых я встречал у себя, ничем не превосходят здешних животных по разуму и величине. Некоторые, по-моему, даже глупее. Почему вы тут считаете себя высшими?
- Мы верим в это, чувствуем нутром, - раздался мгновенный ответ. - Природа не могла замыслить мир подобным образом. Что-то пошло здесь не так. Но ты все-таки не ответил мне об отношениях между людьми и животными в твоем мире.
- Все мы животные. Определяющую роль играет разум, и те личности, которых я здесь встречал, ничуть не ниже нас по уму.
- Это... те, которых ты встречал здесь. А как насчет животных из твоего собственного мира?
Джон-Том в раздражении повысил голос.
- Да, черт тебя побери, рост и величина с этим никак не связаны.
- Так нам говорили и сновидцы, - пробормотал кто-то в задней части комнаты. Раздался неразборчивый шепот, в котором слышалось явное самодовольство. Джон-Тому это не понравилось.
- В любом случае, я к вам не присоединюсь. - Он сложил руки. - И не сомневаюсь, что моему примеру последуют многие. Я знаю много людей, способных, не задумываясь, понять разницу между культурой и бескультурьем, между цивилизацией и невежеством... И вот что: разум не имеет ничего общего с тем, пахнет от тебя или не пахнет. Верьте на здоровье своему нутру. Подобными беспочвенными надуманными фантазиями диктаторы всегда пользовались, чтобы разъединить людей, и я не имею с этой чушью ничего общего. К тому же люди здесь являются одним из меньшинств среди прочих млекопитающих. Но если все ваше человечество свихнется и примкнет к вам, численность людей не позволит вам даже мечтать об успехе геноцида, который вы замыслили.
- Ты прав во всем, за исключением одного, - согласился вожак.
- Едва ли я мог что-либо упустить.
- Может быть, лучше я попробую объяснить.
Голос был сиплым, как при тяжелой простуде или ларингите. Человек, произнесший эти слова, шагнул на свет. Он был столь же плотен, как и главарь, и, пожалуй, еще более волосат. Длинные черные волосы ниспадали на плечи, густая борода скрывала лицо. Тело его, словно плащ-палаткой, было прикрыто бурой и коричневой кожей. Джон-Том уже потерял голову от гнева.
- А ты кто такой, олух?
Ему представились Мадж и Клотагорб, дружелюбный аристократ Каз, въедливый Пог. Пестрая толпа этих полуварваров явно считала себя вправе властвовать над его новообретенными мохнатыми друзьями. Мысль эта не укладывалась в голове.
- Кто я, проще показать, чем объяснить, - проговорил черноволосый тип, протянул руки к голове и снял ее.
Открывшийся череп оказался меньше человеческого, но из-за выпуклых зеленых сложных глаз занимал едва ли не тот же самый объем. Ярко-голубой хитин покрыт был желтыми пятнами. На жвалах лежала багровая полоска. Усики обратились к Джон-Тому. Они шевельнулись, словно руки пловца.
Существо заговорило прежним хриплым скрипучим голосом. Рот не двигался. Джон-Том понял, что насекомое имитирует речь, выпуская воздух через дыхала.
- Я - Ханниуз, - проскрипело создание. - Этот костюм я ношу, чтобы местные жители не убили меня на месте. Они испытывают безрассудную ярость к моему народу и преследовали его целые тысячелетия.
Джон-Том успел уже оправиться от внезапного потрясения.
- Судя по тому, что слыхал я, именно ваш народ повинен во вражде; тысячелетия вы приходите сюда, чтобы поработить местных жителей.
- Не стану отрицать, мы добиваемся власти над ними, но эти завоевания нам не нужны. Мы всего лишь заботимся о собственной безопасности. Жители Теплоземелья становятся все сильнее. Однажды ненависть перевесит их летаргию, и всей своей мощью они навалятся на Броненосный народ, чтобы истребить его. Разве нет у нас права на самозащиту?
Боже, подумал Джон-Том: вот тебе и исторический подход к оправданию агрессии. Он вдруг почувствовал себя дома.
- Не пытайся задурить мне голову. Когда страна объявляет, что хочет получить безопасную границу с другой, это всегда означает требование территориальных уступок. Приграничные территории поглощаются, и новая граница передвигается все дальше... снова и снова. Этот процесс не имеет конца. Безопасности таким путем не достигнуть, но жадность утолить можно.
Голова насекомого обратилась к блондину:
- Чаропевец он или нет, но пользы от него ждать не приходится. Скорее он даже опасен и не может быть полезным для нас. - Джон-Том похолодел и замер.
- Нет, он только так говорит, думает-то он иначе. - Главарь с улыбкой повернулся к молодому человеку. - Будь добр, скажи Ханниузу, что ты примкнешь к нам.
- Я не вижу между вами ничего общего.
- Броненосный народ понимает, что среди всех жителей Теплоземелья лишь мы, люди, одобряем их планы. Мы одни охотно выйдем на бой, а после победы будем править в Теплых землях. Это наше право, и Броненосный народ готов признать его. Мы им поможем, а они тогда позволят нам править. Так они намереваются добиться искомой безопасности.
- И ты в это поверил? Вы здесь тупы или совершенно аморальны? У вас нет никакого естественного права властвовать над кем бы то ни было. В этом мире вся генетика была другой.
Один из стражей встревожился.
- Будьте осторожны, он произнес волшебные слова.
Неярко блеснули в свете плошек мечи и копья. Обращенные к Джон-Тому искрящимся смертоносным лесом, они вдруг окружили его.
- Следи за своим ртом, чужестранец! Не пытайся нас заколдовать!
- Видишь эффект? - обратился главарь к Ханниузу. - Представляешь, каким могучим союзником он может оказаться?
- Друг мой, возможно, это просто ключевые слова. - Насекомое подняло конечность, огладило усики. - Он явно настроен против нас.
Коренастый предводитель подошел к Джон-Тому, тот напрягся, но главарь лишь положил руки ему на плечи.
- Слушай меня, чаропевец. У тебя рост и повадки богатыря, ты еще и чародей. Среди нас ты будешь главным, ты будешь править этими землями. Здешний климат не подходит Броненосному народу. Но им нужна наша помощь - сейчас и когда окончится война.
- Это они сейчас так говорят. - Джон-Том поглядел на невозмутимое насекомое. - Победители способны акклиматизироваться на удивление быстро.
- Последи-ка за собой, чаропевец. Обдумай мои слова без обид. Рассуди сам - с твоим ростом и способностями ты будешь править многими землями - не одним графством. Будешь распоряжаться в дюжине городов - таких, как Поластринду. Все, что захочешь, будет твое: драгоценности, роскошь, любые рабы и рабыни для развлечения. А ты ведь еще молод. Что предлагает тебе взамен твой наставник Клотагорб? Возможность погибнуть? Io что плохого в том, что люди станут править животными? Ты говоришь, что не согласен с моральной стороной нашего дела, но разве ты не видишь, что именно сулит оно тебе самому? Думай, чаропевец, думай... На этот раз Броненосный народ победит, кто бы ни противостоял им. Умереть-то мучеником за всех остальных несложно... Только ведь умрешь-то ты сам. Или ты только об этом и мечтал - с честью погибнуть в юные годы? - Он взмахнул рукой. - Это глупо.
- Сомневаюсь я в том, что вам суждена победа, - негромко проговорил Джон-Том. - Несмотря на... - он вовремя осадил себя и не сказал "тайную магию". - На поддержку всех предателей, которых вы способны завербовать. Не думаю, что их найдется достаточно много.
- Значит, ты ни при каких условиях не согласен присоединиться к нам? Думай, крепче думай! Этот мир может оказаться в твоем распоряжении.
- А на хрен он мне, что мне делать с ним, я не... - Джон-Том вдруг умолк.
И в самом деле, чем это он обязан миру, куда его увлекли путем насильственным, не спрашивая желания, и, быть может, навсегда? Ну а если ему все-таки удастся вернуться в собственное время и место, кем он станет тогда? После пустых долгих лет кончит свою жизнь пузатым адвокатом? Или угрюмым, вечно пьяным музыкантом, играющим в барах и на всяких вечеринках?
А здесь ему суждено место повыше мэра, но пониже бога. Ведь все они, невзирая на легкий налет цивилизации, просто животные-переростки. Мадж, Каз, Пог и все прочие. Он вспомнил, как Флор временами поглядывала на Каза. Неужели справедливо, что он должен соперничать за избранницу своего сердца с каким-то там переросшим все нормальные размеры зайцем? Или такая перспектива более привлекательна, чем сотрудничество с этими людьми?
Почему бы тогда и впрямь не примкнуть к ним... Почему бы не поискать перемен?
- Это очень хорошо, человек, - скрипел Ханниуз. - Ты думаешь. Мы можем убить тебя или возвести на трон. По-моему, и выбирать не из чего. В день нашей атаки восстанут люди во всех Теплых землях. Они выступят за наше дело. А вместе мы заставим этих мохнатых мягких вонючих тварей вернуться в ту грязь, откуда они родом... ааххчрриик.
- Я не уверен, - начал Джон-Том.
Тут за дверью послышались вопли и крики, и все глаза устремились к ней. И вдруг проем оказался заполненным окровавленными телами и сталью. Талея носилась вокруг дерущейся толпы, каждым уколом меча нанося раны созданиям более сильным и крепким, чем она сама. Точными движениями орудовал рапирой Каз, проявляя при этом свирепость, которую Джон-Том не мог даже заподозрить. Мохнатым белым демоном прыгал кролик в свете плошек. Мадж крутился в самой гуще, энергия и быстрота компенсировали свойственные ему ошибочные решения.
Тусклый свет поблескивал на мелькающих клинках. Сражающиеся орали, ругались. Временами на пол падало очередное тело. Ослепив на время Джон-Тома, в лицо ему брызнула кровь. Над толпой башней возвышалась Флорес Кинтера, десница ее разила кистенем, она тыкала зазубренным лезвием во всякого, кто пытался подобраться к ней ближе.
Над схваткой, под самым потолком, метался Пог, время от времени нырявший пониже, чтобы ударить врагов ножом.
Теперь становилось понятно, как его нашли. Там, на улице, когда Джон-Тома отбили у приятелей, Пог предусмотрительно последовал за юношей и похитителями, а потом вернулся, чтобы привести всех на выручку.
Перед глазами Джон-Тома возникла шипастая булава, ее держал человек, обильно залитый кровью из раны на шее... Глаза его горели безумным огнем.

Предыдущая страница 21 Следующая страница


Чародей с гитарой 22

- Умри же тогда, чужестранец.
Закрыв глаза, Джон-Том приготовился встретить смерть... и принял удар, пришедшийся, однако, в правое плечо, а не в лоб. Открыв глаза, он обнаружил, что грозивший булавой рухнул у ног его и, умирая, растянулся на полу.
Над трупом стояла Талея... В каждой руке по ножу, одежда забрызгана кровью. Она глядела назад. В дальнем углу комнаты оказалась еще одна дверь, и уцелевшие похитители отступали через запасной выход. Ханниуза нигде не было видно.
Рыжая девица тяжело дышала, грудь ее вздымалась под блузой. Она озиралась, поводя одичалыми глазами. Когда взгляд ее обратился к скособочившемуся Джон-Тому, в них проступила озабоченность. Моргая, он держался за плечо.
- Все в порядке. Но успели вовремя. Спасибо. - Он поглядел вокруг. - Пог? Это тебя я должен благодарить?
- Факт. Иногда быть трусом полезнее. Когда я увидел, чдо основная-до свалка крутится вокруг дебя, до сразу понял, чдо они за добой увязались. И я назначил себя в резерв, чдобы помочь дебе или привести помощь.
- Ах ты, вероломный ханжа, - завопил с другого конца комнаты Мадж. - Клянусь, ты и не выбирался из своего резерва!
Последние похитители Джон-Тома уже пали или бежали, и выдр направился к столу, вытирая кровь, сочащуюся из пореза на груди.
- Погубил мне лучший жилет, надо же! В целых тридцать медяков обошелся... В Линчбени. - Ухмыльнувшись Джон-Тому, он прибавил: - Ничего, кореш, не расстраивайся, главное, что с тобой нормалек.
- Не загибай, твой жилет куда в лучшем виде, чем мое плечо. - Джон-Том сел с помощью Талеи. Она без церемоний ощупала рану, и молодой человек взвыл.
- Не веди себя как щенок. Кости целы, но, ручаюсь, такой синячище не пройдет и за несколько недель.
Обтерев нож о брюки, она показала на железную решетку над головой Джон-Тома. Он подошел - с того места, где он сидел, решетки не было видно.
- Можно заползти. Мы послушали, как ты разговаривал с этой шайкой, прежде чем стали их разгонять. - Она с интересом поглядела на молодого человека. - И о чем же вы говорили?
- Да ни о чем. - Джон-Том отвернулся. - Они хотели, чтобы я примкнул к ним.
- Ха! В чем это?
- Так, бандитские делишки, - не без легкого стыда пробормотал он.
- И что же это они предлагали?
Джон-Том гневно поглядел на Талею.
- Не о чем было и думать! - Он надеялся, что изображает негодование достаточно убедительно. - За кого ты меня принимаешь?
Она молча поглядела на него, потом ответила:
- За растерянного, упрямого, наивного, одаренного и, я надеюсь, разумного человека.
С этими словами она оставила юношу, чтобы помочь Флор, проверявшей, не осталось ли раненых у задней двери.
За спиной Джон-Тома Каз освобождал его руки от пут.
- Неловко вышло, друг мой.
- Врешь, длинные уши, чего там неловко - кроваво! - Теперь, после победы, Мадж вернулся к прежнему тону. - Тока я оказался в этой комнате, глянь, а он уж булавой замахивается, ну, думаю, на секунду, да опоздали. Хорошо еще, что рыжая руками крутит не хуже, чем попой. - И он быстренько огляделся, чтобы проверить, не слышала ли его Талея.
- Мадж, со мной все в порядке. - Веревки ослабли. Кровь возвращалась в кисти. Потирая их, юноша поднялся, возвышаясь над спасителями.
Мадж, Каз, Пог. Какие они "животные"? - подумал Джон-Том. Человеческого в них куда больше, чем в этих так называемых людях, которые его пленили. Мысль о том, что он мог их предать ради Броненосного народа, теперь причиняла ему почти физическую боль, и все мысли о власти и могуществе сами собой исчезли из головы. Не то чтобы он понял, что не в состоянии был их добиться, и не потому, что они были морально неприемлемы, - просто Джон-Том всегда умел поступать по справедливости.
"Какой из меня адвокат, - подумал он, - все дела проиграю. Но если я не могу противиться искушению власти и могущества... Черт, но ведь это всего лишь по-человечески.
Придется постараться, - сказал он себе, - быть может, я сумею избавиться от этих мыслей".
- У них тут был лазутчик от насекомых, - проговорил Джон-Том. - Они пытаются найти союзников среди местных жителей. Придется известить власти.
- Ей-ей, придется, приятель, - проговорил недоумевающий Мадж. - Подумать только, неужели эти пакостные жуки шныряют повсюду?
- Но как он сумел сюда проникнуть? - удивился Каз.
- Выглядел-то он человеком. Как и все остальные, - заметил Джон-Том. - Клотагорб знает, наверное, как это делается.
Из потайной двери появились Талея и Флор. Ни того, о ком говорил Джон-Том, ни этой сволочи...
Они с опаской двинулись к главной двери. Джон-Том собрал пожитки. Здорово это было - вновь ощутить руками гладкую поверхность дуары, почувствовать тяжесть посоха. Спутники для защиты кольцом окружили его. Мадж выглянул на лестницу, она была пуста.
Потом они припустили по коридору к улице. Джон-Том и Флор перепрыгивали через две ступеньки. Мадж и Талея первыми выскочили в ночной туман, она поглядела налево, он направо.
- Никого, - позвала Талея. И все вышли на мостовую.
Друзья направились обратно. Отыскивая глазами в окнах натянутые луки, они торопливо шли меж темных строений. Пог облетал переулки, разыскивая засады. Однако никто не препятствовал им.
Джон-Том споткнулся, плечо обожгло болью. Талея была рядом - несмотря на его неоднократные заверения, что все в порядке.
- Вот это банда, - проговорила она, внимательно вглядываясь в темноту. - А ты хорошо подумал, может, лучше примкнуть к ним? С помощью Броненосного народа они преуспеют.
- Зачем так глупить? - обрезал он. - Терпеть не могу насекомых.
- Тебе они ничего не сделали и твоему народу тоже. Мог бы помочь им, а не нам.
Сколько же она слышала из-за своей решетки, подумал Джон-Том. А потом понял, что девушка нервничает, а не сердится. Непривычная ранимость странной теплотой согревала его душу.
- Они мне несимпатичны, - спокойно ответил он. - радости Ханниуза не для меня. Кроме того, ты мне нравишься. И Каз, и Мадж, и все остальные.
- Только-то?
- Только, Талея.
Казалось, она хотела что-то добавить, но вместо этого прибавила шагу.
- Лучше пойдем побыстрее. - Девушка заспешила вперед, и даже длинноногому чаропевцу пришлось поторопиться, чтобы угнаться за ней.
На них вдруг спикировал взволнованный Пог.
- Джон-Том, Джон-Том! Впереди неладно!
- Что? Что там творится, Пог?
- Суета и суматоха, босс. Народ валит, словно за ним сам Кагануф гонится. Долько я еще не вижу причины.
Они обогнули угол, и их едва не затоптали. По широкой улице толпой валили горожане, толкаясь и задевая путешественников. Взволнованные еноты несли на руках младенцев с черными полосками шерсти поперек глаз, истерически мотались беличьи хвосты, муравьеды в ночных рубашках сталкивались с встревоженными обезьянами. Все вопили, визжали, кричали, в явной панике спасаясь от чего-то предельно ужасного.
- Что случилось, в чем дело? - спросила Талея у одного из беглецов.
Пожилая рысь в гневе замахнулась на девушку тростью.
- Прочь с дороги, женщина. Он взбесился. Он убьет всех. Пусти меня!
- Кто взбесился? Кто...
В другой лапе у кошки был увесистый кошелек, отягощенный, пожалуй, золотым запасом всего семейства. Она ударила им Талею по руке и вырвалась.
В толпе попадались и люди в ночной одежде и спальных колпаках. Своим ровным шагом они легко обгоняли коротконогих соседей, но были испуганы в не меньшей степени. Опередить людей способны были только редкие здесь крупные кенгуру и валлаби.
- Фаламеезар! Конечно, он, - с тревогой выпалил Джон-Том, - что-то стряслось в казарме.
- Тогда, может быть, лучше кому-то из нас подождать здесь? Вот мы с Погом могли бы задержаться на случай, если...
- Долько не я! - выкрикнул мыш. - Мой Мастер в беде. Я должен помочь ему.
- С чего это вдруг такая преданность, Пог? - Джон-Том не удержался и сказал это вслух.
- Не ему, а собственной заднице, - возмутился Пог. - У меня контракт с эдой двердой коровьей лепешкой, а чдо будед, если сдарого хрена раздавид раскаленная ящерица? - И он высоко взлетел над улицей, уклоняясь от несущихся навстречу взволнованных птиц и летучих мышей.
Начинало казаться, что до казармы они уже не доберутся. Однако толпы беженцев начали редеть. Наконец они исчезли вовсе.
Ночное небо впереди багровело, но не от восходящей луны. Обогнув еще один угол, они оказались на просторной площади перед казармой. Массивное сооружение пылало. Оранжевые языки вздымались к небу и от нескольких ближних строений. Однако пожар еще не дотянулся до обступивших площадь жилых домов. Городская стена была сложена из камня, и огонь не грозил ей; впрочем, сложенные возле нее тенты, знамена и прочие горючие вещи давно были охвачены пламенем и уже превращались в черный пепел, исчезавший в темном ночном небе.
Около ворот пристани кучками сгрудились встревоженные животные. Некоторые были облачены в полную форму, на других же красовались лишь отдельные предметы обмундирования. Позади стояло несколько больших трехосных фургонов, к которым подсоединены были ручные насосы. По тревоге поднятые солдаты сжимали в руках топоры и копья, тем временем кучера отчаянными усилиями сдерживали каркавших и шипевших от страха ящериц, впряженных в фургоны.
От каждого из них в приоткрытые ворота бурыми змеями тянулись шланги, вне сомнения, погруженные в реку. Было понятно, что пожарная команда Поластринду способна управиться с пожаром, но не с иссиня-пурпурным бегемотом, что возился сейчас где-то за стеной огня, охватившего казарму.
- Клотагорб! Где Клотагорб? - завопил Пог, едва маленький отряд вышел на ведущую к воротам брусчатку.
Начальник одной из пожарных команд непонимающим взглядом поглядел на мыша и ответил не сразу.
- Ты про чародея-черепаху? - И без энтузиазма махнул влево. И вновь обратил свой взгляд к фронту пламени явно пытаясь решить, стоит ли рисковать, приступив к тушению пожара, и тем самым привлечь к себе внимание дракона.
Клотагорба они обнаружили на невысокой скамеечке; старый чародей обозревал огонь. Время от времени изнутри горящей казармы слышался громовой рык, перемежаемый достойными Гефеста проклятиями.
Столпившись возле недвижного чародея, друзья беспомощно глядели на него. Тот явно глубоко погрузился в думы.
- Что здесь произошло, сэр? - спросила встревоженная Флор.
- Что? - Клотагорб огляделся, хмурясь какой-то мысли. - Что случилось? Ах да. Это все дракон. Мы с ним мирно беседовали. Все шло просто великолепно, мой мальчик. - Покорежившаяся оправа съехала набок, панцирь чародея почернел от сажи, он показался Джон-Тому очень старым.
- Я уже обдумывал, как завершить нашу беседу, когда вдруг явились двое караульных. Они спросили, где остальные. Я ответил, что спят, но они все равно остались. Наверное, хотели доказать свою смелость, посидев возле дракона. Фаламеезар назвал их товарищами, я объяснил стражам смысл этого слова. Завязался разговор, мне следовало бы прекратить его под первым же предлогом, однако дракон просто кипел желанием переговорить, наконец, по душам с представителями местного пролетариата. - Невзирая на жар от пламени, по спине Джон-Тома пробежал холодок.
- Чудище интересовали настроения в огромной коммуне, а также возможности укрепления солидарности пролетариата. Конечно, слова эти стражникам ничего не говорили. Мне, кстати, тоже, поэтому я никак не мог корректировать их ответы.
Но пожар вспыхнул не здесь. Скоро оба наших гостя принялись хвастать своими планами о том, как они оставят армию и разбогатеют. Я попытался утихомирить их но запутался, пытаясь объяснить все дракону, и уже не мог даже вспомнить нужное заклинание, чтобы заткнуть им рты.
Стражники продолжали брехать и перешли на своих состоятельных приятелей. Один из них оказался купцом, на него работали сто шестьдесят человек, шьющих одежду на продажу. Они принялись хвастать, как мало он платит им, сколь велика прибыль этого жулика, потом еще выразили надежду, что и сами будут когда-нибудь так благоденствовать.
По-моему, добила дракона последняя наглость. Один из них посмел предложить ему поработать в кузнице на полицию - дескать, нужно наделать побольше оружия, чтобы было чем разгонять с улиц "жалких попрошаек, докучающих честным горожанам". Тут он словно потерял рассудок, ничего более уже не воспринимал, завел речь о предателях революции, о жадности капиталистов и принялся плеваться пламенем во все стороны. Я втянул голову в панцирь и пополз в сторону, иначе мне б не уцелеть. Оба стража-кролика вспыхнули как свечки, едва он на них дохнул. - Клотагорб грустно махнул рукой. - А теперь он решил испепелить весь город. Боюсь, что он еще не сделал этого лишь из-за ярости. Она просто душит его, даже огонь из горла не лезет.
- Почему тогда ты не остановил его? - Склонившись пониже, Талея кричала едва не в лицо чародею. - Ты - всемогущий волшебник. Ты - великий маг. Заставь его остановиться!
- Остановиться?.. Ах да - я думал. - Клотагорб подпер подбородок короткими пальцами. - Заговоры на драконов не менее сложны, чем сами чудища. Чтобы все получилось, нужны правильные ингредиенты. Я не знаю...
- Но надо же что-то сделать! - Она поглядела на слепящее пламя. Потом на Джон-Тома... Как и все остальные.
- Ну, будь хорошим добрым мальчиком, - проговорил Мадж и остерег: - Тока без глупостей. Так, приятель? - Выдра раздирал конфликт между здравым смыслом и желанием спасти собственную горючую шубу.
Но дуара уже была на животе Джон-Тома, он пытался сообразить, что следует петь. Про дождь он еще мог придумать несколько песен, но ливень, залив пожар, только разъярил бы дракона, но не решил проблемы. Тогда Фаламеезар, возможно, и не испепелит Поластринду, однако, судя по грохоту, доносящемуся из-за огня, дракон вполне способен уничтожить город и по-другому.
И Джон-Том отправился к казарме. Единственное возражение последовало со стороны Флор. Прочие даже не пробовали переубедить его. У них не было права на это, а он обязан был попытаться.
Ближайшая стена вдруг рухнула, рассыпая водопад горящих обломков и искр. Джон-Том заслонился дуарой и зеленым плащом. Из-за пламени послышался рев, огненный язык пробил еще стоявшую часть стены.
- Ты! Уклонист! Контрреволюционер! - сыпались из-за огня обвинения, впрочем, пока без сопровождения огня. Выглянув из-под капюшона, Джон-Том обнаружил прямо перед собой, ярдах в двух, огненную физиономию Фаламеезара. Огненный зрачок жег, клинки зубов отсвечивали кровью, драконья голова склонилась к Джон-Тому.

Глава 21

- Ложь, ложь и ложь! Ты обманул меня. - Огромная когтистая лапа махнула в сторону города. - Это не коммуна. Тут нет ничего похожего - здесь свили свое гнездо ядовитые капиталистические пороки. Какие здесь могут быть преобразования? Здесь нечего реформировать! Испепелить и истребить, чтобы...
- Подожди минуточку, Фаламеезар. - Джон-Том постарался изобразить праведное негодование. - Кто дает тебе право решать судьбу всех этих рабочих?
- Рабочие... Тьфу! - Пламя лизнуло мостовую справа от Джон-Тома. - Они трудятся, как рабочие, но мыслят - как империалисты! Что до моих прав - я как философ чист и устремлен к цели. Либо общество способно принять более благородный облик, либо никакое искупление уже невозможно! К тому же, - дракон плюнул огнем в ближайший ларек, немедленно вспыхнувший ярким пламенем, - ты лгал мне.
Нерешительность была чревата мгновенной кремацией, и Джон-Том ответил немедленно:
- Я не лгал тебе, Фаламеезар. Это еще складывающаяся коммуна, и население города в основном составляют рабочие.
- Это ничего не значит, если они охотно подчиняются эксплуатирующей их системе.
- Товарищ, ну какой может быть выбор у угнетенного рабочего? Легко говорить о революции тому, кто в двадцать раз крупнее любого, может изрыгать огонь и сеять разрушения. Ты, Фаламеезар, многого хочешь от бедного труженика, которому приходится заботиться о семье. Тебе же не надо этого делать, так ведь?
- Так, но...
- Легко ругать бедолагу за заботу о семьях. Или ты хочешь, чтобы они пожертвовали щенками и младенцами? К тому же у них нет твоего образования. Почему бы тебе не попробовать сперва просветить их? А вот если они отвергнут истинный путь и будут усердно предаваться порокам капитализма - тогда и настанет время истребления и очищения.
"К этому времени, - думал он, - я уже благополучно окажусь далеко-далеко от Поластринду".
- Но ведь они только изображают антибуржуазные наклонности, - уже с меньшей уверенностью проговорил Фаламеезар.
Тем временем Джон-Том все еще старался вспомнить песню, помогающую от драконов. Таковых он не знал.
"Стань дымом, чародей-дракон" - приятная песня, но неуместная. Думай, Джон-Том, думай!
Но времени на размышления не было, Джон-Том с трудом увязывал рассказ дракона в семантические узлы.
- Но не будет ли справедливо заранее предупредить всех, кого может коснуться твой гнев?
Голова Фаламеезара вознеслась в огненную мглу.
- Именно. Предупредить. А потом выжечь прежние пороки, чтобы установить новый порядок. Долой эксплуатацию, долой капиталистический труд на фабриках и заводах! Построим новую коммуну под знаменем истинного социализма.
- Разве ты не слышал мои слова? - Джон-Том отступил в тревоге. - И ты разрушишь дома невиновных невежественных рабочих?
- Это послужит им во благо, - твердо отвечал Фаламеезар. - Им придется заново, совместно, собственными руками построить свои дома. Зачем обогащать домовладельцев и лендлордов? Да. Эти люди получат возможность начать все заново. - И он задумчиво поглядел на ближайшую многоэтажку, раздумывая, каким наиболее эффективным способом "очистить" ее.
- Но ведь они уже ненавидят хозяев. - Джон-Том бежал рядом с шествующим драконом. - Зачем выставлять их на холод и под дождь? Сейчас требуется не насилие, но революционная диалектика.
Когти Фаламеезара царапнули мостовую подобно колесам огромной машины.
- Ты забыл про рабочих! - Джон-Том погрозил кулаком невозмутимому дракону. - Не забудь об их невежестве и предрассудках. - И тут пальцы его без раздумий легли на дуару, нужные слова сами собой сорвались с губ:
Вставай, проклятьем заклейменный,
Весь мир голодных и рабов!
Кипит наш разум возмущенный
И в смертный бой вести готов.
Весь мир насилья мы разрушим...
При первых же волнующих словах "Интернационала" Фаламеезар замер как вкопанный. Голова его медленно повернулась и, раскачиваясь, обратилась к Джон-Тому.
- Смотри за ним, смотри, друг! - издалека завопил Мадж. Аналогичными предупреждениями разразились Каз и Флор, Талея и Пог.
Но дракон был полностью заворожен. Наставив крылышки ушей, он слушал то возвышающийся, то притихавший голос певца.
Наконец гимн кончился. Пальцы Джон-Тома в последний раз скользнули по струнам дуары, Фаламеезар медленно вышел из оцепенения и неторопливо кивнул.
- Да, ты прав, товарищ. Я сделаю, как ты сказал. На миг я забыл об истинно важных вещах. В своем стремлении установить правильные воззрения среди пролетариев я забыл о сочувствии. В своем гневе на пустяковую несправедливость я забыл о более важном деле. - Голова его низко склонилась. - Я забылся и приношу извинения за принесенный ущерб.
Джон-Том повернулся и отчаянно замахал руками, давая знать, что все в порядке. Фургоны пожарной команды Поластринду немедленно покатили вперед, шланги червями ползли следом. Руки и лапы легли на рукояти насосов, и скоро струи воды хлынули на пылающие казармы. Пламя сбили, зашипели горячие угли, и к небу повалили бурые клубы дыма.
- Подобное не повторится, - сказал приунывший дракон. - Я не забуду. - А потом огромный, обтянутый кожей череп склонился набок, и алый глаз обратился к Джон-Тому. - Но скоро здесь начнется революционный прогресс и хозяева будут изгнаны.
Джон-Том торопливо кивнул.
- Конечно. Но не забудь, что сперва нам придется победить самых жестоких, самых коварных из всех угнетателей.
- Помню. - Фаламеезар вздохнул и пыхнул дымом. Джон-Том инстинктивно отшатнулся, но пламени не последовало. - Мы нанесем удар, чтобы защитить всех рабочих. - Свернувшись огромным котом, он положил голову на переднюю ногу. - Я очень устал. Оставляю сегодняшние дела на тебя, товарищ. - Дракон закрыл глаза и, не обращая внимания на суету, дым и крики вокруг, безмятежно отошел ко сну.
- Спасибо тебе, товарищ Фаламеезар. - Джон-Том отвернулся. Когда он вспомнил жар на своем лице и слепую ярость в глазах дракона, его затрясло.
Друзья с опаской приближались к нему. Лица их выражали смесь облегчения и трепета.
- Какую чертовщину ты пел?.. Что это было за странное заклинание?.. Как это тебе удалось? - Таковы были их комментарии.
- Не знаю, не знаю, не уверен. Слова сами пришли ко мне. Запомнились во время прежних занятий, - пробормотал он, направляясь со всеми к городским воротам.
Ожидавший там Клотагорб поздравил его. Старый маг-чародей протянул руку молодому человеку.
- Деяние истинного чародея, мой мальчик, считаешь ты себя волшебником или нет. Я салютую тебе. Ты спас все наше предприятие.
- Боюсь, что мною двигало прежде всего желание спасти себя самого. - Он не мог глядеть в глаза волшебнику.
- Что мотивы... Существенны свершение и результат. Приветствую тебя - нового члена братства волшебников.
Джон-Том обнаружил, что прохладные пальцы старого волшебника с пылом сжали его руку.
- Наверно, было бы неплохо, если бы ты научил меня этим словам, на случай, если с тобой вдруг что-нибудь стрясется. Голос мой не слишком мелодичен, но я, по крайней мере, буду помнить очень могущественное заклинание; оно наверняка не раз пригодится, чтобы справиться с чудищем.
- Это заклинание годится для сдерживания чудищ разного рода.
Остальные слушали тоже, но слова не оказали на них никакого воздействия. Напротив тушили последние пожары. Излив ярость, Фаламеезар беззаботно похрапывал, восстановив внутреннее спокойствие.
На следующий день после Фаламеезаровой ночи последовало приглашение на Совет. Весьма сникший бобер сообщил, что все нужные представители собрались и ждут.
Джон-Том провел большую часть предшествующей ночи, наставляя Каза в социалистической фразеологии, поскольку на Клотагорба еще раз лучше было не полагаться. То, что кролик решил остаться и последить за спящим Драконом, порадовало Джон-Тома.
Казу вызвались помочь Талея и Флор, это, напротив, расстроило молодого человека. И посему, приближаясь к зданию магистрата, он впал в мрачное расположение духа.
- Мальчик мой, - проговорил Клотагорб, - когда ты доживешь хотя бы до половины моего возраста, то поймешь, что любовь длится, но похоть скоротечна. Ты успел уже разобраться в том, в какую сторону направлены твои чувства, и в силе их? Если ты погружен в первую стихию - от всей души поддерживаю тебя. Если же во вторую - могу лишь выразить сочувствие в связи с подверженностью детским болезням, возникающим по чисто физиологическим причинам.
- Но что делать. - Джон-Том с каждым шагом сердито тыкал в мостовую концом посоха. - Да, физиологически - для меня. Но как вы можете судить об этом? Я слыхал, что черепахам в таких вопросах не свойствен особый пыл.
- И да, и нет. Главное - умственная реакция, потому что только ум способен отличить похоть от любви, но уж никак не тело. Если ты, мой мальчик, позволишь своим гонадам думать за тебя - ты ящерица, а не человек.
- Вам легко говорить. Наверное, за две с лишним сотни лет внутренние огни улеглись.
- Сейчас мы говорим о тебе, а не обо мне.
- Ну хорошо, я постараюсь сдерживать себя.
- Ну, и будь хорошим мальчиком. И еще - перестань выжимать из камней воду.
Джон-Том прекратил налегать на посох.
Мадж вышагивал возле молодого человека. Он купался во внимании, уделяемом ему пешеходами, останавливающимися, чтобы поглядеть на них, в любопытных взглядах из окон. Пог то трепетал крыльями, то величественно взмывал вверх, с безразличием проплывая в воздушных просторах мимо пернатых местных жителей. Хотя Клотагорб уже не опасался подвоха, он все-таки настоял, чтобы мыш держался на полет стрелы от земли. Пог мог отнести весть грозному дракону, по-прежнему безмятежно спавшему возле ворот у пристани.

Предыдущая страница 22 Следующая страница


23 Алан Дин Фостер

- Все, присли, сэры. - Бобер остановился и пропустил их вперед.
Они поднялись по каменным ступеням. Вход под аркой с обеих сторон охраняли вооруженные стражники. Они взяли на караул, парадные панцири блестели на солнце, свидетельствуя о потраченном на полировку времени Вмятины на металле говорили о деятельности иного рода.
На небольшой площади возле фонтана жизнь перед городским Магистратом мгновенно вернулась к обычному течению. Джон-Том помедлил, изучая мирные сценки.
Молодая волчица нянчила двоих щенят. Подрастающие зайчата и мускусные крысы заняты были игрой, напоминающей хоккей на траве: они гоняли палками потрепанный череп недавно гильотинированного преступника. Пара седых старцев неторопливо обсуждала политику и погоду: пожилой опоссум свисал с дубовой ветви, а его упитанный собеседник, полный лис в толстом пальто, сидел подле него на скамейке. Разговор шел, невзирая на противоположное положение собеседников в пространстве.
Часовщик и свечных дел мастер, стоя у дверей, обсуждали дела, наслаждаясь неожиданно выпавшим среди зимы теплым деньком. В часовую лавку вошел покупатель, и владелец, облаченный в фартук гиббон, чуть помедлив, последовал за ним, чтобы вернуться к торговле.
Может быть, этот теплый день несет добрый знак, подумал Джон-Том, отворачиваясь от мирной картины. Трудно было представить, что все, кто сейчас развлекался и судачил на площади, скоро умрут или окажутся в рабстве.
Все выглядело просто до невозможности нормально. Казалось, только моргни - и увидишь беседующих стариков, резвящихся мальчишек и девчонок. Да они и были стариками, девчонками и мальчишками - только физиономии покрыты мехом. Главное, что в жилах всех текла теплая кровь. А все прочее - от лукавого.
Он поглядел вперед - в открывшийся перед ним зал. Сейчас они окажутся перед враждебно настроенным, склонным к подозрительности Советом, его придется убеждать в существовании грозящей опасности. Надо бы все-таки овладеть магией, заключенной в его собственном голосе и дуаре. Перед ним сейчас окажутся не преподаватели, нужно будет говорить не о содержании курсовой на какие-то там ненужные исторические темы. Речь пойдет о миллионах жизней. О будущем их мира и его собственного тоже.
Впрочем... Сейчас это и его мир. Мрачное будущее, увиденное Клотагорбом, грозит и ему самому. Рядом были друзья, готовые помочь и ободрить. Никогда еще Флор Кинтера не казалась ему такой прекрасной, как во время боя, с ругательствами на устах. Придется говорить громко и втихую надеяться.
- Идем, и пусть наши предки силой своей помогут нам, - объявил Клотагорб, одолев последние несколько ступеней.
Джон-Том мог лишь согласиться, однако, минуя ряды солдат, выстроившихся по обе стороны коридора, ему вдруг захотелось травки - и совсем не той, что росла на газоне у входа.
(*1) Кампус - территория университета.
(*2) Эпифиты - растения, селящиеся на ветвях и стволах деревьев.
(*3) Стриптизерка. От ecdysias - линька (лат.).
(*4) Валлаби - мелкие кенгуру.
(*5) Гофер - американская мешетчатая крыса.
(*6) Поморник - чайка.
(*7) Обезьяна носач, или ревун, обладающая длинным носом.
(*8) Лимб (собств., край, окраина), где пребывают в ожидании души, помещается, по Данте, в первом круге ада.
(*9) Кровь Христова (исп.).
(*10) Понимаешь, черепаха (исп.).
(*11) Пекло (исп.).
(*12) Матерь Божья (исп.).
(*13) Предместья (исп.).
(*14) Хорошо (исп.).
(*15) Благодетель мой (исп.)
(*16) Битва сил добра и зла перед Страшным судом, которая произойдет на горе близ города Меггидо, отсюда название.
(*17) Как здорово (исп.).
(*18) Мозги (исп.).
(*19) Сиськи (исп.).
(*20) Такова жизнь (исп.).
(*21) Да, это так (исп.)
(*22) Обозначение галактики по "Новому галактическому каталогу" Дрейера.
(*23) Очень хорошо (исп.).
(*24) Пироги с сыром (исп.)
(*25) Поняла (исп.).
(*26) Заяц (лат.).
(*27) Дерьмо (исп.).
(*28) Капля крови (исп.).
(*29) Или не так? (исп.).
(*30) Товарища (исп.).
(*31) Бараны и суки (исп.).

Предыдущая страница 23


Алан Дин Фостер - Биография

Алан Дин Фостер

На основную страницу

Биография

Родился в Нью-Йорке. Изучал политологию и киноискусство в Калифорнийском университете, по окончании университета работал в рекламном агентстве. После успеха нескольких рассказов (первая публикация - повесть "Заметки о зеленой коробке" в альманахе "Arkham Collector", лето 1971 г.) и романа "Тар-Айимский Кранг" написал ряд сценариев для научно-фантастических фильмов (в т.ч. для сериала "Звездный путь").

Известен также как автор литературных переложений известных кинолент ("Темная звезда", "Чужой", "Черная дыра", "Нечто" и др.). Под псевдонимом Джордж Лукас писал новеллизации "Звездных войн". Его перу принадлежит также юмористический фэнтезийный сериал "Чародей с гитарой", несколько лет назад опубликованный на русском языке.

Увлекаетсябаскетболом, классической музыкой и восточными единоборствами. Живет в Калифорнии.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)


Алан Дин Фостер

Чародей с гитарой

Цикл: "Чародей с гитарой" - 1

переводчик: Ю. Соколов

 Читать книгу

Аннотация

Джонатан Томас Меривезер - простой американский студент - случайно попадает в волшебную страну, где он оказывается в довольно странной компании вместе со вздорным выдром по имени Мадж и излишне эмансипированной девицей Талеей. Любовь к рок-музыке неожиданно помогает главному герою выпутываться из сложных ситуаций, хотя, как показывает практика, пение под гитару приводит иногда к довольно странным результатам.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel