Айзек Азимов - Звезды как пыль

1 Айзек Азимов

1. ШЕЛЕСТЯЩАЯ СПАЛЬНЯ

Спальня вкрадчиво шелестела. Звук был едва слышим, однако вполне отчетлив: в нем шуршала смерть.
Но не это разбудило Байрона Фаррилла и прервало его тяжелый мутный сон. Он беспокойно замотал головой из стороны в сторону, пытаясь отогнать от себя назойливое трещание, исходящее с дальнего конца стола.
Не раскрывая глаз, Байрон неуклюже поднял руку и взял трубку.
- Алло, - промямлил он.
Из трубки загремел голос. Он был резким и пронзительным, но Байрон был сейчас не в состоянии уменьшить громкость.
- Могу я поговорить с Байроном Фарриллом? - заорал голос.
Байрон раздраженно сказал:
- Говорите. Что вам нужно?
Голос настойчиво повторил:
- Могу я поговорить с Байроном Фарриллом?
Байрон открыл глаза, пытаясь вглядеться в темноту. Он одновременно ощутил неприятную сухость во рту и спертый воздух, заполнявший комнату.
- Говорите. Кто это?
Будто не слыша его, голос продолжал громко вопрошать:
- Есть здесь кто-нибудь? Мне необходимо поговорить с Байроном Фарриллом!
Байрон приподнялся, опираясь на локоть, тяжело встал и заковылял к слабо светившемуся экрану видеофона. Он нажал кнопку, и маленький экран ярко вспыхнул.
- Я здесь, - буркнул он, узнав в появившейся на экране фигуре Сандера Джоунти. - Но лучше бы ты дождался утра, Джоунти.
Рука его уже почти нащупала выключатель, когда Джоунти вновь заговорил:
- Алло! Алло! Есть здесь кто-нибудь? Это комната 526? Алло!
Внезапно Байрон понял, что датчик обратной связи не зажегся. Выругавшись, он в сердцах щелкнул выключателем, и экран погас. Силуэт Джоунти исчез, и лишь слабый лучик пробивался сквозь тьму.
Байрон вернулся в постель, натянул одеяло на голову и зарылся в подушку. В нем закипело бешенство. Во-первых, никто не имеет права будить его среди ночи. Он бросил быстрый взгляд на циферблат стоявших у изголовья часов. Три часа пятнадцать минут. Свет в доме зажжется только через четыре часа.
Кроме того, ему не по душе просыпаться в совершенно темной комнате. За четыре года он не успел привыкнуть к земным постройкам - душным, не имеющим окон, с низкими потолками. Такова была дань тысячелетней традиции, уходящей корнями в древние времена, когда еще не изобрели защитное силовое поле, способное укрыть от взрыва примитивной атомной бомбы.
Но это все ушло в далекое прошлое. Атомное оружие нанесло Земле непоправимый ущерб. Большая часть была безнадежно заражена радиацией, и использование «грязных» территорий стало невозможным - и из-за этого на Земле царил режим строгой экономии, поддерживаемый автоматикой.
Вот почему пробуждению Байрона сопутствовала такая темень.
Байрон вновь приподнялся, опираясь на локоть. Странно. Он замер. Его насторожил отнюдь не тихий шелест спальни. Что-то неуловимое витало сейчас в заполнявшей комнату атмосфере.
В душном помещении не ощущалось ни малейшего движения воздуха. Он пытался сглотнуть слюну - и не мог. Атмосфера сгущалась с каждой секундой, и он понял причину происходящего. Вентиляционная система прекратила работать! Это ужасно расстроило Байрона. Он даже не может воспользоваться видеофоном, чтобы сообщить о случившемся!
Все же он решил предпринять попытку. Как и несколько ранее, экран засветился мягким матовым светом, отразившимся в хрустальных шариках, украшавших люстру. Видеофон принимал сигнал, но не мог передавать его. Ладно, к черту! Все равно до наступления утра никто ничего не сможет сделать.
Он зевнул, потирая кулаками опухшие веки. Что, дружище, плохо без вентиляции? До него донесся странный запах. Он шумно втянул носом воздух. Запах был знакомым, но Байрон не мог определить его природу.
Он направился в ванную, нажав при этом выключатель. Движение было чисто автоматическим: для того чтобы выпить стакан воды, свет совершенно не нужен. Выключатель щелкнул, но безрезультатно. Байрон попробовал включить свет еще раз, затем снова - то же самое. Интересно, работает сегодня хоть бы что-нибудь?! Чертыхнувшись, он напился в темноте и почувствовал себя несколько лучше. Возвращаясь в спальню, он проверил по пути все имеющиеся в доме выключатели. Ни один из них не работал.
Байрон сел на кровать, уперся руками в колени и принялся размышлять. Случившееся могло стать вполне подходящим поводом, чтобы поставить на место распоясавшийся обслуживающий персонал. Никто не ждет от гостиничных служащих воспитания в духе пансиона благородных девиц, но все же существуют какие-то нормы поведения!.. Впрочем, плевать! Через три дня он покинет и эту комнату, и университет Земли, и саму Землю.
Все же он мог бы сообщить о случившемся. Для этого нужно только выйти и воспользоваться телефоном, стоящим в холле. Тогда они могли бы включить аварийное освещение, а, возможно, и систему кондиционирования, и он сумел бы заснуть без этих кошмарных психосоматических ощущений. Ну, а если нет - пусть все катится к чертовой матери! Осталось каких-нибудь две ночи.
Слабое мерцание экрана видеофона помогло ему найти брюки. Натянув их и прикрыв туловище футболкой, он решил, что достаточно экипирован, и двинулся к двери, громко шаркая шлепанцами. Звуконепроницаемое покрытие на полу исключало возможность разбудить соседей.
Подойдя к двери, он вдавил кнопку. Раздался характерный щелчок, после которого дверь обычно открывалась. Однако сейчас этого не произошло. Он надавил на дверь плечом, но даже его атлетическая мускулатура ничего не изменила.
Он отступил назад. Ситуация походила на фарс. Мог ли стать причиной происходящего сгоревший предохранитель? Нет, вряд ли… Электронные часы работали. Экран видеофона все еще светился.
Стоп! Это могли быть мальчишки с их дебильными шуточками. Так иногда случалось. Глупо, конечно, но он и сам в детстве принимал участие в подобных забавах. Это было несложно, и любой шалопай… Впрочем, когда он ложился спать, свет и вентиляция работали.
Значит, энергия отключилась ночью. И теперь придется ждать утра, чтобы кто-нибудь из персонала обнаружил причину, по которой старина Байрон не может даже выйти отсюда. Возможно, к обеду он все-таки сумеет покинуть это помещение.
- Хо-хо, - прошептал Байрон, возвращаясь назад. Внезапно он задел ногой какой-то предмет, который с металлическим звуком ударился об пол. Байрон попытался рассмотреть его, но предмет закатился под кровать. Байрон достал его и принялся рассматривать.
Это был маленький цилиндрик с отверстием в верхней части. Он поднес находку к носу и чихнул. Так вот откуда шел странный запах! Вне сомнений, это хлороформ. Конечно, проделки мальчишек! Они рассчитывали, что он проспит всю ночь, предоставив им полную свободу действий.
Байрон мысленно попытался шаг за шагом воспроизвести происшедшее. Приоткрыть дверь было делом несложным. Потом в комнату подбросили цилиндр с хлороформом и захлопнули дверь. Препарат действовал медленно, однако через некоторое время его пары заполнили бы всю комнату. Тогда они смогли бы войти - разумеется, в масках. О Боже! Даже влажный носовой платок способен в течение пятнадцати минут предохранить от действия хлороформа. Этого времени вполне хватило бы…
Теперь понятно, что произошло с вентиляционной системой. Ее отключили, чтобы хлороформ не выветрился слишком быстро. Сломанный видеофон не позволял ему попросить помощи извне; заблокированная дверь мешала выйти из помещения; отсутствие света должно было породить в его душе панику. Веселые детишки!
Байрон фыркнул. Случившееся - не более чем глупая шутка. Ему захотелось выломать дверь, и хорошо тренированные мускулы напряглись при одной мысли об этом. Но он знал, что игра не стоит свеч. Эти двери способны устоять даже при ядерном взрыве. Чертовы традиции!
Но выход должен быть, и он найдет его. А для этого ему понадобится свет - настоящий свет, а не слабое свечение экрана видеофона. Последняя проблема решалась просто: в шкафу у него хранился карманный фонарик.
Нащупывая рукой замок шкафа, он на мгновение ужаснулся от мысли, что эта дверца тоже окажется заблокированной. Однако она подалась и отъехала в сторону. Байрон подмигнул сам себе. Они не догадались заблокировать дверцу шкафа! А может, им просто не хватило времени.
И вдруг, когда он уже держал фонарик и даже успел включить его, стройность его умозаключений резко поколебалась. Затаив дыхание, он прислушался.
Лишь сейчас он уловил заполнивший спальню шелест. Он услышал приглушенный, едва уловимый шорох, напоминающий отдаленный разговор, и сразу же узнал эти звуки.
Их было невозможно не узнать. Звуки имели только одно значение: «Пришел конец света». Именно такой шелест звучал здесь тысячу лет назад.
Короче говоря, это был звук счетчика радиоактивности, определяющего уровень гамма-излучения. Прибор отсчитывал единственное, для чего был предназначен, - смерть!
Медленно, на цыпочках, Байрон двинулся назад. С расстояния шести футов он увидел белый луч, пробивающийся сквозь тьму. Там, в дальнем углу, находился счетчик, но его внешний вид ничего не говорил Байрону.
Счетчик находился здесь с самого начала. Большинство студентов, прибывших на Землю из Внешних Миров, в первую же неделю приобретали подобный счетчик. Все они знали о необходимости предохранения от царившей на Земле радиации. Правда, вскоре они благополучно забывали о приборе, но Байрон оказался не столь беспечен, за что и благодарил сейчас небо.
Он пошарил рукой по столу, ища оставленные там с вечера наручные часы. Те оказались на месте. Когда он осветил циферблат лучом фонарика, рука его слегка задрожала. Стекло часов - даже не стекло, а пластик, очень твердый и обычно прозрачный, как слеза, - оказался белым. Он отвел руку с часами и взглянул на циферблат под другим углом.
Тот остался белым.
Байрон вспомнил инструкцию. Индикатором сильного радиационного заражения был голубой цвет, и именно он ассоциировался на Земле со смертью. Как только индикатор загорался голубым светом, владелец счетчика, по земным законам, должен был немедленно отправиться в больницу для прохождения лечения. Это правило никогда не нарушалось. Врачи с помощью фотоэлектрических приборов изучали интенсивность свечения и определяли степень заражения.
Ярко-голубой цвет нес в себе смерть. Он был необратим, как и происшедшие в человеке изменения; он не оставлял надежды. Человеку оставалось только ждать несколько дней или несколько недель. Единственное, чем теперь могли ему помочь в больнице - тщательно подготовиться к кремации.
Но сейчас свет был белым, и у Байрона отлегло от сердца.
Уровень радиоактивности не слишком велик. Что это - обратная сторона шутки? Поразмыслив, Байрон засомневался. Никто не стал бы шутить таким образом. Особенно на Земле, где за незаконное хранение радиоактивных материалов заключали в тюрьму. Здесь, на Земле, весьма серьезно относятся к радиации. Для этого имеются достаточно весомые основания.
Ему пришла в голову мысль о преднамеренном убийстве. Но почему? Для этого не было никаких причин. Прожив на свете двадцать три года, он не нажил ни одного серьезного врага, который мог бы желать его смерти.
Байрон пригладил взъерошенные волосы. Мысль о врагах раздражала его, да и повода думать так не было. Он вновь вернулся к шкафу. Там должно было находиться то, что излучало радиоактивные частицы; что-то такое, чего еще четыре часа назад там не было.
Нужный предмет сразу же бросился ему в глаза. Маленькая коробочка, ни одна из граней которой не превышала шести дюймов. Байрон узнал ее, и губы его задрожали. Он слышал о подобных вещах, хотя видеть ему такие штуки до сих пор не приходилось. Он направил счетчик на дверь спальни. Шелест слегка утих, потом и вовсе прекратился. Но как только Байрон поднес часы к коробочке, счетчик заработал вновь. Сомнений не оставалось.
В шкафу пряталась радиационная бомба.
Уровень радиации пока не являлся смертельным; это был только детонатор. Где-нибудь снаружи коробочки находилась и сама атомная бомба. Пока что содержащиеся в ней изотопы находятся в состоянии покоя, но при определенных условиях может произойти взрыв, и тогда смертоносный поток радиоактивного излучения убьет все живое в радиусе шести миль от эпицентра взрыва.
Как определить время взрыва?! Это может случиться через несколько часов или в следующую секунду. Руки Байрона беспомощно повисли вдоль туловища, фонарик упал на пол. Ужасная истина оглушила его.
Он должен был умереть.
Умирать Байрону не хотелось, но он не мог найти выход из создавшейся ситуации.
Он припомнил расположение комнаты. Она находилась в конце коридора. Напротив нее, а также сверху и снизу были другие комнаты. Комната сверху ничем не могла оказаться ему полезной. Соседняя комната на этом же этаже граничила своей ванной с его ванной, что тоже не могло помочь.
Оставалась комната снизу.
В помещении было несколько складных стульев. Байрон взял один из них. Размахнувшись, он ударил им об пол. Стул глухо стукнул. Байрон методично стал наносить удары, с каждым разом все сильнее и сильнее. Ему было необходимо разбудить спящего соседа. Не прерывая своих усилий, Байрон обдумывал, в каких выражениях извинится перед соседом за причиненное беспокойство.
Внезапно до него донесся слабый шум, и он замер, занеся стул над головой. Шум повторился. Он исходил от входной двери.
Байрон опустил стул и вслушался в темноту, ожидая услышать шум открывающейся двери.
Кто-то из-за двери окликнул его по имени.
- Фаррилл! Фаррилл! - и потом: - Ты здесь? С тобой все в порядке?
- Не входите! - крикнул он. До его сознания вдруг дошло, что при открывании двери бомба может взорваться.
Видимо, его услышали, и тяжелые шаги зазвучали, удаляясь вглубь коридора.
Раздался громкий щелчок, и воздух в комнате сотрясла вибрация. За ней последовал взрыв, сорвавший дверь с петель. Вспышка яркого света осветила коридор.
Лежащий на полу Байрон раскинул руки в стороны и закричал:
- Не входите! Во имя всего святого, не входите! Это бомба!
Перед ним возникли силуэты двух мужчин. Одним из них был Джоунти. Другим - Эсбек, комендант здания, полуголый и злой.
- Бомба? - недоверчиво переспросил он.
Но Джоунти перебил его:
- Какого типа?
В руке его был бластер. Байрон ощутил нелепость ситуации.
Байрон сумел лишь пожать плечами.
- Ладно, - пробормотал Джоунти с рассеянным видом и обратился к коменданту:
- Будет лучше, если вы немедленно эвакуируете всех живущих в этом крыле общежития и перекроете коридоры. Я бы не советовал вам дожидаться наступления утра.
Потом Джоунти повернулся к Байрону:
- Радиус ее действия составляет не менее двухсот футов. Как она сюда попала?
- Не знаю, - ответил Байрон, вытирая тыльной стороной ладони выступивший на лбу пот. - Если ты не возражаешь, я бы с удовольствием присел.
Он заметил, что его часы остались на столе, и ощутил дикое желание вернуться за ними.
В коридоре сновали разбуженные студенты. Они покидали свои комнаты.
- Идем со мной, - приказал Джоунти. - Будет лучше, если мы поскорее уберемся отсюда.
- Как ты оказался здесь? - спросил Байрон. - Только не сочти мое любопытство проявлением неблагодарности, ладно?
- Я звонил тебе. Никто не ответил, и я решил, что должен проведать тебя.
- Проведать меня? - Байрон попытался скрыть охватившую его тревогу. - Зачем?
- Чтобы предупредить о том, что твоя жизнь в опасности.
Байрон нервно засмеялся:
- Это я уже ощутил.
- Это была лишь первая попытка. Они предпримут и другую.
- Кто «они»?
- Не здесь Фаррилл, - возразил Джоунти. - Для этого мы должны уйти отсюда. Я хочу быть уверенным, что нас никто не слышит. Ты теперь под колпаком, и я должен заботиться о собственной безопасности.

2. НИТЬ В ПРОСТРАНСТВЕ

Комната отдыха была пуста; в ней царила темнота. Вряд ли кому-нибудь пришло бы в голову заглянуть сюда в половине пятого утра. Но Джоунти выжидал, прислушиваясь к отдаленному шуму.
- Нет, - наконец решился он. - Мы не будем включать свет. Для того, что я хочу сказать тебе, он не нужен.
- За сегодняшнюю ночь я по горло сыт темнотой, - проворчал Байрон.
- Мы не будем закрывать дверь.
Спорить Байрону не хотелось. Он плюхнулся в ближайшее кресло, оказавшись лицом к тускло освещенному дверному проему. Теперь, когда все кончилось, на него навалилась смертельная усталость.
Джоунти тем временем занимался странным на первый взгляд делом: он подпер дверь своей модной тростью таким образом, что ее набалдашник освещался проникающим светом.
- Не спускай с нее глаз, - велел он. - Она даст нам понять, когда посторонний человек приблизится к двери.
Байрон вяло заметил:
- Мне совершенно не хочется играть в конспираторов. Если ты намерен что-нибудь сказать мне - говори. Я знаю, что ты спас мне жизнь, и завтра буду в состоянии высказать тебе мою благодарность. Но сейчас все, что мне нужно, - это немного выпивки и много отдыха.
- Я вполне понимаю твое состояние, - сочувственно произнес Джоунти, - но если я позволю тебе сейчас терять время на отдых, то последствия этого легкомыслия трудно себе представить. Мне хотелось бы объяснить тебе, что именно я имею в виду. Тебе известно, что я знаком с твоим отцом?
Вопрос прозвучал настолько неожиданно, что Байрон чуть было не подскочил в кресле. После паузы он сказал:
- Отец никогда не рассказывал об этом.
- Я был бы удивлен, если бы он стал рассказывать. Я был известен ему под другим именем. Кстати, ты что-нибудь знаешь о своем отце?
- Почему ты спрашиваешь?
- Потому что ему угрожает большая опасность.
- Что?!
Джоунти молитвенно сложил руки:
- Пожалуйста, не кричи так!
Байрон понял, что все это время они разговаривали шепотом.
Джоунти продолжал:
- Постараюсь объяснить тебе. Твой отец заключен под стражу. Ты понимаешь, что это значит?
- Пока не совсем. Кто заключил его под стражу, и что ты имеешь в виду? Или ты решил, что мне мало сегодняшних волнений?!
Голос Байрона задрожал. Хлороформ и близость смерти не шли ни в какое сравнение со словами сидящего рядом с ним невозмутимого денди.
- Неужели, - продолжал тот, - тебе ничего не известно о работе, которую выполнял твой отец?
- Если ты знаешь моего отца, то знаешь и то, что он - скотовод с Вайдемоса. Это его работа.
Джоунти улыбнулся:
- Конечно, ты вовсе не обязан доверять мне, хоть я и рисковал из-за тебя своей жизнью. Но мне уже ясно, что ты скажешь. Я знаю гораздо больше. Мне, например, известно, что твой отец участвовал в заговоре против Тирании.
- Я возражаю, - раздраженно запротестовал Байрон. - Услуга, которую ты оказал мне этой ночью, не дает тебе права делать подобные умозаключения о моем отце.
- Ты глуп, дружок, и мы даром теряем время. Я знаю, что говорю. Тирания арестовала твоего отца, и он может умереть.
- В это невозможно поверить, - Байрон привстал с кресла.
- Мне это доподлинно известно.
- Давай прекратим это, Джоунти. Я уже давно не верю в сказки, и поэтому…
- Продолжай, - голос Джоунти зазвучал насмешливо. - Как ты думаешь, зачем я рассказываю тебе все это? Позволь напомнить, что только моя осведомленность, в которую ты не веришь, позволила мне предотвратить попытку убить тебя. Здравый смысл изменяет тебе, Фаррилл.
- Начни сначала и объясни мне все подробно. Я слушаю тебя, - прошептал Байрон.
- Прекрасно. Уверен, что ты считаешь меня деревенским простачком из Королевства Космической Туманности, хотя на самом деле я прибыл с Веги.
- Я предполагал это по твоему акценту. Но данный факт не казался мне достойным внимания.
- Тем не менее, это важно, друг мой. Я прибыл сюда, потому что, как и твой отец, не люблю Тиранию. Более пятидесяти лет тиранийцы угнетают наш народ. Это продолжается слишком долго.
- Я не интересуюсь политикой.
Джоунти возвысил голос:
- Поверь, я не принадлежу к числу эмиссаров, стремящихся вовлечь тебя в неприятности. Я только хочу, чтобы ты знал правду. Год назад они поймали меня так же, как сейчас - твоего отца. Но мне удалось сбежать и добраться до Земли, где, как мне казалось, я буду в безопасности пока не придет время вернуться. Вот то, что ты должен знать обо мне.
- Сэр, вы рассказали мне гораздо больше, чем я мог надеяться, - Байрон не смог скрыть неприязни к собеседнику. Претенциозные манеры Джоунти действовали ему на нервы.
- Понимаю. Но ты должен знать это, потому что именно благодаря всему, мною сказанному, я встретил твоего отца. Он работал со мной, или, вернее, я с ним. И при этом твой отец выступал не как знатный дворянин с планеты Нефелос. Ты понимаешь меня?
Байрон кивнул.

1 Следующая страница


Звезды как пыль 2

- Да.
- Не стоит дальше углубляться в это. У меня прекрасные источники информации, и я знаю, что он арестован. Это правда. Покушение на твою жизнь - лишь подтверждение тому.
- Это почему же?
- Могут ли тиранийцы, схватившие отца, оставить на свободе сына?
- Ты хочешь сказать, что тиранийцы поместили бомбу в мою комнату? Полный бред!
- Отнюдь не бред! Попытайся поставить себя на их место. Тиранийцы управляют пятьюдесятью мирами. В их распоряжении имеются самые различные средства. Они опутали пространство паутиной, которую невозможно разорвать. Не удивлюсь, если та же паутина тянется и на расстояние пятисот световых лет от Земли.
Байрон все еще переживал свой ночной кошмар. До его слуха доносился шум из коридоров. Он почти физически ощутил, как шелестит в его комнате счетчик, и возразил своему собеседнику:
- В этом нет никакого смысла. В конце недели я собираюсь возвращаться на Нефелос. Они не могут не знать этого. Почему же им понадобилось убивать меня именно здесь? Чтобы заполучить меня, тиранийцам пришлось бы всего лишь немного подождать.
Собственная логика восхитила его.
Джоунти приблизился, и его дыхание коснулось виска Байрона.
- Твой отец популярен. Его смерть - тиранийцы отлично понимают это - может привести к самым пагубным последствиям, вплоть до массовых беспорядков. Возможен бунт, а ты, как новый Господин Вайдемоса, можешь возглавить его. Это не входит в их планы. Но если ты умрешь в каком-нибудь удаленном мире, это вполне удовлетворит их.
- Я не верю тебе! - Байрон все еще пытался сопротивляться.
- Ты заходишь слишком далеко, Фаррилл, - Джоунти расправил плечи. - Тебе не стоило бы полностью игнорировать услышанное. Твой отец, защищая тебя от действительности, сослужил тебе дурную службу. Думаю, ты не сумеешь оправдать его надежд. Ты просто не в состоянии ненавидеть Тиранию так, как ненавидит ее он. Ты неспособен бороться с нею.
Байрон хмыкнул.
Джоунти продолжил:
- И все же здесь, на Земле, ты находишься не случайно. Это тоже может служить объяснением, почему тиранийцы хотят убить тебя.
- Все это ужасно напоминает дешевую мелодраму.
- Да ну? Что ж, пусть так. Если ты не хочешь посмотреть правде в глаза, то позже будешь вынужден сделать это. Будут и другие попытки покушения на твою жизнь. Причем какая-нибудь из них может оказаться удачной. С сегодняшней ночи ты - мертвец, Фаррилл.
Байрон моргнул:
- Постой! А тебе-то какое до этого дело?
- Я патриот. Я мечтаю увидеть мое Королевство свободным. Я мечтаю о временах, когда его народ сам изберет себе правительство.
- Стоп! В чем твоя личная заинтересованность? Я не верю в абстрактный идеализм, особенно если его проповедуешь ты. Прости, если я обидел тебя.
Последние слова прозвучали с откровенной издевкой.
Джоунти вновь присел и, как бы не замечая иронии, продолжил:
- Мои земли конфискованы. Все, что оставил мне в наследство мой отец, а ему - его отец, отобрали. Как ты думаешь, это достаточно серьезная причина для того чтобы мечтать о революции? Лидером восстания должен был стать твой отец. И ты предашь его?!
- Я? Но мне всего двадцать три года, и я ничего об этом не знаю. Поищи лучше кого-нибудь другого.
- Найти другого несложно, но он не будет сыном твоего отца. Если твоего отца убьют, то Господином Вайдемоса станешь ты, и поэтому мне нужен именно ты, даже если бы тебе было всего двенадцать лет и ты был бы полным идиотом! Ты мне нужен по той причине, по которой тиранийцы стремятся избавиться от тебя. И если ты не послушаешь меня, то угодишь им в лапы. Ведь бомба в твоей комнате была! Ее подложили, чтобы убить тебя. Кто, кроме них, мог бы желать твоей смерти?
Джоунти замолчал в ожидании ответа.
- Никто, - прошептал Байрон. - Никто из тех, кого я знаю, не мог хотеть убить меня. Значит, все, что ты сказал о моем отце - правда!
- Правда. Рассматривай это, как объявление войны.
- Ты считаешь, что так будет лучше? Думаешь, благодарные народы когда-нибудь воздвигнут мне памятник? Один против ядерной заразы, находящейся на расстоянии десятков тысяч миль отсюда! - Его голос окреп. - Думаешь, это осчастливит меня?
Джоунти выждал, но Байрон ничего не собирался прибавлять к сказанному.
- И что же ты намерен делать? - спросил Джоунти наконец.
- Намерен отправиться домой.
- Ты так ничего и не понял!
- Повторяю, я намерен отправиться домой. Чего ты хочешь от меня? Если отец еще жив, я постараюсь освободить его. А если он умер, я… я…
- Успокойся! - резко оборвал его Джоунти. - Ты рассуждаешь как младенец. Тебе не удастся вернуться на Нефелос. Ты не понимаешь этого? С кем я разговариваю - с сопляком или с юношей, знакомым со здравым смыслом?
- И что же ты предлагаешь? - тихо спросил Байрон.
- Знаком ли ты с Правителем Родии?
- Лучшим другом тиранийцев? Я знаю его. Любой житель Королевства знает его. Хенрик V, Правитель Родии.
- Встречал ли ты его когда-нибудь?
- Нет.
- Именно на этом и строится мой план. Ты не знаешь этого человека, Фаррилл. Это настоящий дьявол. Но если тиранийцы конфискуют Вайдемос, как это случилось с моими владениями, им завладеет не кто иной как Хенрик.
- Почему?
- Потому что Хенрик имеет определенное влияние на тиранийцев. И это может помочь нам.
- Не вижу, как именно. Скорее он передаст меня в их руки.
- Да, это в его духе. Но у тебя есть шанс избежать подобного финала. Помни, титул, который ты носишь, важен и почетен, но он не сможет служить тебе защитой. В любом заговоре бывает вождь, который ведет за собой всех. Твое имя привлечет на твою сторону людей, но тебе понадобятся деньги, чтобы удержать их. У тебя нет времени раздумывать. Оно прошло в тот момент, когда в твоей комнате оказалась бомба. Теперь наступила пора действий. Я могу дать тебе рекомендательное письмо Хенрику с Родии.
- Ты так близко знаком с ним?
- Никогда не делай поспешных выводов. Однажды, во главе посольства, я побывал при дворе Хенрика. Он наверняка не сможет вспомнить меня, но самолюбие не позволит показать этого. Таким образом, ты будешь представлен ему. Письмо я дам тебе завтра утром. В полдень на Родию отправится корабль. Твой билет - у меня. Я отправлюсь туда же, но другим маршрутом. Отбрось сомнения. Ты сможешь справиться с этим.
- Но защита диплома…
- Пустая формальность. Это так важно для тебя?
- Уже нет.
- У тебя есть деньги?
- Да, достаточно.
- Отлично. Это лучше, чем если бы их было слишком много. - Речь Джоунти стала торопливой. - Фаррилл!
- Что?
- Возвращайся к остальным. Никому не сообщай о своем отъезде. Пусть поступки говорят сами за себя.
Байрон задумчиво кивнул. Где-то далеко в сознании промелькнула мысль, что его миссия обречена на провал и он не сможет спасти отца от гибели. Он не подготовлен к тому, что должно случиться. Ему слишком мало известно. Он может попасть в западню.
Но теперь, когда он знал правду, или, по крайней мере, большую ее часть, об участии отца в заговоре - ему был крайне нужен один документ, хранящийся в архивах здесь, на Земле. Однако у него не было времени, чтобы искать документ. Не было времени спасти отца. Не было даже времени жить.
- Я сделаю все, как ты сказал, Джоунти.
Сандер Джоунти взглянул на него, и в его взгляде не было восхищения. Затем он сделал несколько шагов в сторону окна. Перед ним сверкнули огни ночного города. На горизонте виделись голубые вспышки - память прошедших войн.
Несколько секунд Джоунти всматривался в небо. Прошло более пятидесяти лет с тех пор, как Тирания положила конец мирному существованию его страны, разделив ее на два лагеря. Сейчас между ними пролегла пропасть. Однако всякая сила порождает еще большую силу. Действия тиранийцев вызывали сопротивление. Организовать это сопротивление было длительным и сложным делом. Что ж, он засиделся на Земле. Пришла пора возвращаться. Там, дома, остались те, кто должен сейчас связаться с ним.
Он поспешил в свою комнату.
Войдя в комнату, Сандер сразу же уловил сигнал. Этот сигнал не могли засечь никакие локаторы, поэтому он не боялся. Звук шел к нему через гиперпространство, и источник его находился на расстоянии полутора тысяч световых лет от Земли.
Приемо-передающим устройством был он сам, его нервная система, его мозг. Он уловил повторяющийся через равномерные промежутки сигнал.
- … вызов… вызов… вызов… вызов… вызов…
Передать сигнал было несколько сложнее, чем принять его. Для этого требовалось полное сосредоточение. Помощь в этом могла оказать пуговица, которую он сейчас сжимал в кулаке. Она усиливала подаваемые мысленные сигналы.
- Я здесь!
Необходимости представляться не было.
Сигнал вызова плавно перешел в связную речь.
- Приветствуем вас, сэр. Захват Вайдемоса произошел. Хотя, конечно, эта новость еще не стала достоянием общественности.
- Меня это не удивляет. Кто-нибудь еще замешан в этом?
- Нет, сэр. Господин Вайдемоса не сделал ни одного заявления. Сильный и преданный человек!
- Да. Но нужно нечто большее, чем просто сила и преданность. Немного осмотрительности никому не помешает. Ладно, неважно! Я говорил с его сыном, новым Господином, который уже оказался лицом к лицу со смертью. Он может быть нам полезен.
- Можно узнать, каким образом, сэр?
- Время покажет. Завтра он отправится на встречу с Хенриком с Родии.
- С Хенриком?! Юноша подвергает себя большому риску! Знает ли он о случившемся?
- Я сказал ему столько, сколько мог, - перебил говорящего Джоунти. - Пока мы не можем сказать ему большего. Пока он только человек, который рискует, - как, впрочем, и любой другой. Мы только используем его. Больше не вызывай меня на связь, поскольку я покидаю Землю.
И, не попрощавшись, Джоунти оборвал сеанс связи.
Он тщательно обдумал события сегодняшнего дня и особенно ночи, мысленно взвешивая каждое из них. Губы его растянулись в усмешке. Все складывалось превосходно; комедии было положено отличное начало.
Не оставалось никакой возможности для случайности.

3. О ЧАСАХ И СЛУЧАЙНОСТЯХ

Первый час после взлета космического корабля, пожалуй, наиболее прозаичен для его пассажиров. Ими властно овладело состояние невесомости, подобно тому, как стремительный горный поток увлекает за собой поваленное дерево.
Конечно, полет связан не только с неудобствами: о вашем багаже позаботятся; протолкнувшись сквозь толпу желающих, подобно вам, улететь этим же рейсом, вы займете предназначенный вам отсек; затем наступит тишина, какая всегда воцаряется перед взлетом. В каждом отсеке вспыхнут красными буквами надписи на табло: «Пристегнуть ремни… Пристегнуть ремни…»
По коридорам промчатся стюардессы; постучав во все двери, они с очаровательной улыбкой напомнят вам: «Прошу прощения. Пристегнитесь, пожалуйста».
Затем внезапно взревут двигатели. Вас отбросит в кресле назад, потом вперед, и так будет происходить все время, пока корабль не наберет скорость. Тот, кто переживет эти минуты, может быть уверен, что «космическая болезнь» ему не угрожает.
В первые три часа полета кают-компания была закрыта для пассажиров, что оказалось неприятным сюрпризом не только для постоянных посетителей планетария (иными словами, для тех, кто еще не бывал в космосе), но и для более опытных путешественников.
Обозрение Земли из космоса, помимо всего остального, являлось одной из обязательных «традиций» туристов.
Кают-компания представляла собой прозрачную сферу, находящуюся на носу корабля. Сейчас она была переполнена людьми. Прижатые к стеклу лица были устремлены в одну точку - они не сводили глаз с удаляющейся от них Земли.
Земля находилась как раз под ними; гигантский оранжево-бело-голубой шар. Она была ярко освещена солнцем; четко просматривались континенты, испещренные зелеными прожилками и оранжевыми пятнами пустынь. Синели моря и океаны; в месте соединения их с горизонтом они были почти черными. А вокруг Земли в действительно черном небе сияли звезды. Они манили и притягивали к себе тех, кто смотрел на них.
Внезапно ночная тень наползла на земной шар, и огромная планета скрылась во тьме.
Скрылась во мраке больная, непригодная к жизни Земля. Сквозь тень едва виднелись радиоактивные вспышки - память о тех временах, когда взрывами ядерных бомб было уничтожено целое поколение; о временах, когда еще только создавалось защитное силовое поле. С тех пор прошло много времени; ни один мир не смог бы теперь совершить подобное самоубийство.
Никто из пассажиров корабля не сводил с Земли глаз до тех пор, пока она не стала крошечной светящейся точкой, а потом и вовсе скрылась из виду.
Среди зрителей находился и Байрон Фаррилл. Он сидел в центральном ряду, положив руки на подлокотники; взгляд его был блуждающим и задумчивым. Не так хотел он расставаться с Землей. Этот способ был плохим, неправильным. Неправильными были космический корабль и пункт назначения.
Рукой он машинально провел по щеке и обнаружил, что забыл сегодня побриться. Ничего, он сможет сделать это, вернувшись в свой отсек. Байрон колебался - стоит ли уходить к себе. Здесь все-таки были люди. В своем отсеке он будет один.
А может, именно поэтому и нужно уходить?
У него возникло неведомое ранее ощущение, что он - дичь, и на него ведется охота. Новое ощущение оказалось не из приятных.
Похоже, в этом мире у него не осталось друзей. Они исчезли в тот самый момент, когда двадцать четыре часа назад он был разбужен телефонным звонком.
Даже в общежитии он мгновенно стал чужаком. Старина Эсбек, дождавшись его после беседы с Джоунти, был как никогда сух и официален.
- Мистер Фаррилл, я хотел бы переговорить с вами. Случившееся не более чем несчастный случай. Я не могу найти этому разумного объяснения. Возможно, у вас есть какие-нибудь соображения на этот счет?
- Нет! - чуть было не закричал Байрон. - Никаких! Могу ли я вернуться в свою комнату и забрать личные вещи?
- Это будет возможно лишь утром. Сейчас в комнате устанавливают специальное оборудование. Первые замеры показали, что уровень радиоактивности не превышает допустимого предела. Вам повезло. Все могло обернуться гораздо хуже.
- Да-да, разумеется, но я, с вашего позволения, хотел бы отдохнуть.
- Вы можете до утра воспользоваться моей комнатой, а потом мы могли бы на оставшиеся дни переселить вас. Хммм… Кстати, мистер Фаррилл, мне кажется, что причина кроется в другом.
Он принял заговорщицкий вид. Голос его понизился до шепота.
- В чем же? - осторожно спросил Байрон.
- Знаете ли вы кого-нибудь, кто хотел бы вас про-у-чить?
- Проучить меня таким образом? Конечно, нет.
- Каковы в таком случае ваши планы? Авторитету школы, несомненно, повредит огласка происшедшего с вами инцидента.
На слове «инцидент» он сделал ударение. Байрон раздраженно ответил:
- Я понимаю вас. Не беспокойтесь. Мне не нужен ни следователь, ни полиция. Скоро я собираюсь покинуть Землю, и мне не хотелось бы нарушать свои планы. Я никуда не буду жаловаться. Ведь главное, что я все еще жив!
Эсбек с нескрываемым облегчением вздохнул. Именно этого они и хотели! Никаких неприятностей. Инцидент был как бы забыт.
Байрон попал в свою комнату только в семь часов утра. Там было тихо. Бомба отсутствовала, счетчик - тоже. Наверное, Эсбек забрал их и утопил в озере. Улики уничтожены. И свет, и видеофон вновь работали. Лишь дверь с выломанным замком напоминала о случившимся.
Ему предоставили другую комнату. Там, приняв меры предосторожности, Байрон вызвал по телефону воздушное такси. Он полагал, что его никто не видит. Пусть себе решают загадку, как он исчез!
В аэропорту он встретил Джоунти, и тот подал знак. Они делали вид, что не знакомы друг с другом, но Джоунти успел незаметно передать Байрону маленький черный шарик, оказавшийся персональной капсулой, и билет до Родии.
Байрон несколько мгновений рассматривал капсулу. На ней не было никакой пломбы. Позже, в комнате, он прочел послание. Это было коротенькое рекомендательное письмо, не более того.
Мысли юноши задержались на особе Сандера Джоунти. До появления того в комнате Байрона в роковую минуту они были едва знакомы. Байрон знал его имя, они обменивались кивками при встрече - вот и все. Джоунти не нравился ему, его безукоризненные манеры, холодность и вычурная одежда раздражали Фаррилла. Но это не имело ничего общего с происходящими сейчас событиями.
Байрон почти физически ощутил присутствие Джоунти. Этот человек - мастер создавать ситуации. Он знал, что будет делать сам, знал, что будет делать Байрон, мог заставить Байрона делать все, что сочтет нужным. И вот Байрон один, и чувствует себя как никогда маленьким, беспомощным и испуганным.
Он пытался переключиться на мысли об отце. Но это не помогло.
- Мистер Мэлейн!
Имя повторили два или три раза, прежде чем Байрон сообразил, что именно это имя стояло на переданном ему Джоунти билете. Его вымышленное имя. На это имя была забронирована каюта для него.
- Я Мэлейн. В чем дело?
Голос обращающегося к нему человека в форме члена экипажа был лишен каких бы то ни было эмоций.
- Должен сообщить вам, что номер вашей каюты изменен и что ваш багаж уже перенесен. Вот ваш новый ключ. Надеюсь, это не слишком расстроит вас.
- Что это значит? - Байрон так резко поднялся с кресла, что несколько пассажиров по соседству устремили на него удивленные взгляды. - С чем это связано?
Гнев овладел им. Его чуть не убили; потом вынудили покинуть Землю, подобно преступнику; он направлялся туда-не-знаю-куда, чтобы делать там то-не-знаю-что; а теперь им еще вздумалось гонять его взад-вперед по кораблю. Это был предел.
- Мне нужен капитан, - заявил он.
- Пожалуйста, как вам угодно. - И после коротких переговоров по крошечной рации: - Вас вызовут. Ждите.
Капитан Хирм Горделл был маленьким крепышом. Он подчеркнуто уважительно принял возмущенного пассажира.
- Мистер Мэлейн, - зачастил он, - очень жаль, что пришлось побеспокоить вас.
Капитан ослепительно улыбнулся.
- Очень сожалею, - сказал Байрон, - но, насколько мне известно, если каюта забронирована, то никто, и даже вы, сэр, не имеете права выселить меня из нее.
- Простите, мистер Мэлейн! Но поймите, это совершенно вынужденная мера! В последнюю минуту на борт прибыла одна важная персона, и попросила разместить ее поближе к гравитационному центру судна. У этого человека больное сердце, и он не в силах перенести высокий гравитационный порог. У нас не было выбора.
- Но почему вы остановились на мне?
- Ну, кто-то ведь должен был… Вы путешествуете в одиночестве, вы молоды, вам не страшна гравитация. - Его глаза оценивающе скользнули по атлетической фигуре собеседника. - Более того, я уверен, что ваша новая каюта покажется вам куда более привлекательной, чем старая. Вы совершенно ничего не потеряете. Совершенно!
Капитан шагнул в сторону Байрона.
- Позвольте мне лично показать вам ваши новые апартаменты!
Спорить Байрону не хотелось. Доводы капитана выглядели убедительно.
Они вышли из капитанской рубки. По дороге капитан спросил:
- Вы не могли бы составить мне компанию за ужином завтра вечером? К этому времени мы уже совершим наш первый Прыжок.
- Благодарю. Весьма польщен, - ответил Байрон.
Странно, подумал он. Наверняка капитан хочет проследить за ним, но слишком уж рьяно он берется за дело!
Длинный стол капитана занимал целую стену в салоне. Байрон, единственный из сидящих за столом, был без галстука; он занимал место в центре. Перед ним находилась табличка с указанием его имени. Ошибки не было - слуги капитана были отлично вышколены.

Предыдущая страница 2 Следующая страница


3 Айзек Азимов

Байрон не страдал излишней скромностью. Он - сын Господина Вайдемоса, и этим все сказано. Но здесь он являлся Байроном Мэлейном, простым смертным, и должен был делать вид, что потрясен и восхищен.
Капитан оказался совершенно прав, говоря, что его новое жилище значительно лучше старого. Прежняя комната была обычной каютой второго класса, новые же апартаменты состояли из двух комнат. Здесь имелась и ванная комната, оборудованная всем на свете, вплоть до воздушного полотенца.
Теперь он находился рядом с «офицерским отсеком», и повсюду натыкался на людей в форме. Завтрак подали ему в каюту на серебряном подносе. Перед обедом внезапно появился парикмахер и предложил свои услуги. Вероятно, так и должно быть, если путешествовать в каюте «люкс», но для Байрона Мэлейна подобные излишества были слишком шикарными.
Перед появлением парикмахера Байрон как раз вернулся с прогулки по кораблю. Он сделал для себя неожиданное открытие. Гуляя, он наткнулся на свою прежнюю каюту - 140-Д - и вдруг обнаружил, что в кармане все еще лежит ключ от нее.
Он остановился, чтобы прикурить сигарету, надеясь втайне, что нынешний жилец этой каюты по какой-нибудь надобности выйдет в коридор. Подождав немного, он нажал кнопку светового звонка на двери. Никто не откликнулся.
Тогда Байрон достал из кармана ключ - на вид простую алюминиевую пластинку - и вставил его в замок. Фотоэлемент сработал, и дверь отворилась. Он шагнул внутрь.
Дверь за его спиной бесшумно закрылась. Он сразу же понял одну вещь. Его старая каюта пустовала. Не было никакой важной персоны с больным сердцем. Постель на кровати выглядела новенькой; нигде никаких следов пребывания кого бы то ни было.
Так что роскошь, в которой его поселили, была лишь предлогом, чтобы заставить его покинуть прежнюю каюту. Они не хотели, чтобы он оставался здесь. Почему? Что их интересовало: комната или он сам?
И вот он сидел за капитанским столом, а в голове у него роились неразрешенные вопросы.
Вошел капитан; все, включая Байрона, встали ему навстречу. Капитан прошел вдоль стола и занял свое место.
Зачем они переселили его?
На корабле играла музыка; стена, разделяющая салон и кают-компанию, была раздвинута. Мягко светился оранжево-красный свет. Салон был полон народу.
Капитан оглядел сидящих за столом и обратился к Байрону:
- Добрый вечер, мистер Мэлейн. Как вам понравилась ваша новая каюта?
- Она прекрасна, даже слишком. Самое лучшее, что я видел в своей жизни. - Байрон произнес тираду невыразительным голосом и заметил, что капитан бросил на него пристальный взгляд.
Подали десерт, и почти одновременно погас свет. Глазам пассажиров открылась великолепная картина. Они увидели Млечный Путь - захватывающее зрелище сияющей диагональной дороги среди звезд.
Разговоры стихли. Заскрипели отодвигаемые стулья, и все головы обратились лицом к звездам. Что-то мягко шептала музыка.
Над головами зазвучал голос:
- Леди и джентльмены! Мы готовы к нашему первому Прыжку. Большинство из вас, я думаю, знают хотя бы теоретически, что такое Прыжок. Многие здесь - кажется, больше половины - еще никогда не ощущали его. Именно к ним мне и хотелось бы обратиться.
Прыжок - это именно то, что заложено в слове, его обозначающем. В цепи время - пространство невозможно двигаться со скоростью, превышающей скорость света. Это простейший закон, открытый в глубокой древности великим Эйнштейном. Но даже при скорости света понадобится много лет, чтобы добраться до звезд.
Теперь давайте отвлечемся от связи время-пространство и перейдем к мало известному понятию гиперпространство, где время и расстояние не имеют различий. В этом «пространстве без пространства», как его иногда называют, таятся гигантские накопления энергии, и наука научилась переносить часть ее в определенную точку обыкновенного пространства. Эта энергия такова, что дает возможность преодолевать большие расстояния в нулевой отрезок времени. Это тот самый Прыжок, который делает возможным межзвездные путешествия.
Мы с вами совершим Прыжок через десять минут. Вас предупредят об этом. Вы ощутите не более, чем секундный дискомфорт, но, надеюсь, при этом все будут сохранять спокойствие. Благодарю за внимание.
На корабле погасли все огни, и только звезды за окнами ярко сияли во тьме.
Казалось, время тянется бесконечно. Внезапно вновь зазвучал тот же голос:
- Через одну минуту мы с вами совершим прыжок. Пятьдесят… сорок… тридцать… двадцать… десять… пять… четыре… три… два… один…
Мир на мгновение перестал существовать. Будто бомба, взорвавшись внутри каждого пассажира, разворотила их сознание и тело.
В это же самое мгновение, за долю секунды, была преодолена тысяча световых лет, и корабль, находившийся раньше на краю солнечной системы, мчался теперь в глубинах межзвездного пространства.
Кто-то неподалеку от Байрона воскликнул:
- Взгляните на звезды!
Жизнь вернулась к обитателям большой комнаты, и за столом прошелестело:
- Звезды! Смотрите!
Вид звезд был теперь совершенно иным. Центр великой Галактики, удаленный от Земли на триста тысяч световых лет, сейчас приблизился, и звезд стало меньше. Они были разбросаны в черном пространстве, излучая при этом холодный свет.
Байрон, сам того не желая, вспомнил вдруг сентиментальное стихотворение, написанное им в восемнадцатилетнем возрасте под воздействием своего первого космического полета; он тогда направлялся на ту самую Землю, которую покинул сейчас столь поспешно. Губы его беззвучно зашевелились:
Звезды как пыль окружают меня,
В небе не сыщешь прекрасней огня…
Вновь зажегся свет, и Байрон очнулся. Он по-прежнему находился в салоне космического корабля, и сидящие с ним за одним столом люди разговаривали на самые прозаические темы.
Он взглянул на часы и долго не мог отвести от них взгляда. Эти часы он оставлял ночью в ванной; они уцелели после происшествия с бомбой, и с тех пор он неоднократно смотрел на них. Неужели он мог не заметить то, что они пытались сказать ему?
Стекло на них было белым, а не голубым. Оно было белым!
События этой ночи внезапно стали на свои места. Удивительно, как один факт способен перевернуть отношение к происходящему!
Он резко встал, бормоча себе под нос слова извинения. Покинуть стол до ухода капитана было нарушением этикета, но его это мало волновало сейчас.
Он спешил в свою комнату, перескакивая через несколько ступенек, впопыхах забыв, что можно воспользоваться лифтом. Он влетел в каюту и первым делом осмотрел ванную и встроенный туалет. Он не очень надеялся поймать кого-либо. То, что они могли сделать, они уже давно сделали.
Байрон тщательно исследовал свой багаж. Отличная работа! Не оставляя никаких следов, они похитили его документы, пачку писем от отца, даже капсулу с письмом к Хенрику с Родии.
Так вот зачем им понадобилось переселять его! Их не интересовала ни старая, ни новая комната; им был важен сам процесс перемещения. В их распоряжении оказалось около часа времени, чтобы рыться в его багаже и совершить то, что они совершили.
Байрон ничком упал на кровать и постарался сосредоточиться. Отличная поездка! Спланированно все без исключения! Если бы не часы, он даже не смог бы догадаться о том, как прочны сети, которые сплела в космосе Тирания.
Раздался звонок в дверь.
- Войдите, - сказал Байрон.
Это был стюард, который вежливо сказал:
- Капитан хотел бы узнать, не может ли он чем-нибудь помочь вам. Вы выглядели не вполне здоровым, когда вставали из-за стола.
- У меня все в порядке, - ответил Байрон.
Какова слежка! Он понял, что ему не оставили выбора, и что корабль неуклонно везет его к гибели.

4. СВОБОДЕН?

Сандер Джоунти холодно встретил взгляд собеседника.
- Говоришь, что-то пропало?
Ризетт провел рукой по щеке.
- Что-то пропало. Не знаю, что именно. Думаю, это тот документ, который нам нужен. Мы знаем о нем одно: он датируется две тысячи пятнадцатым годом по примитивному земному календарю и что он представляет опасность.
- Можем ли мы быть уверены, что пропавший документ - то, что нам нужно?
- Вполне. Он охраняется по приказу правительства Земли.
- Ерунда. Земляне охраняют любой документ, связанный с догалактическим периодом. Это одна из их идиотских традиций.
- Но этот документ - особый случай. Ведь он похищен, а они продолжают охранять пустую папку.
- Представляю их лица, когда они обнаружат пропажу своей жалкой реликвии! Хотя мне и не нравится, что документ у молодого Фаррилла. Я надеялся, что после обыска он окажется в твоих руках.
- У мальчишки документа нет, - улыбнулся его собеседник.
- Откуда тебе это известно?
- Потому что документ похищен более двадцати лет назад.
- Что?!
- Его никто не видел более двух десятилетий.
- Ложь. Повелитель узнал о нем всего шесть месяцев назад.
- Тогда девятнадцать с половиной лет назад его похитил кто-нибудь другой.
Джоунти на мгновение задумался, потом сказал:
- Ладно, это неважно.
- Почему же?
- Я давно нахожусь на Земле. И если до моего прибытия сюда я еще мог поверить, что на Земле способна храниться какая-нибудь серьезная информация, то сейчас очень в этом сомневаюсь. Ну, посуди, сам: когда Земля была единственной населенной планетой Галактики, она имела лишь примитивное вооружение. Самое серьезное оружие, которым располагали земляне - малоэффективные атомные бомбы, и они не смогли даже от них создать элементарной защиты. - Он указал рукой на горизонт, где то и дело возникали голубые радиоактивные вспышки.
Затем Джоунти продолжил:
- Все это я понял, только прибыв сюда. Странно было бы предположить, что можно научиться чему-нибудь полезному у общества с таким уровнем военного развития. Здесь загублено искусство, загублена наука, а жители Земли упорствуют в поддержании культа примитивизма, оставшегося с прежних времен.
Ризетт возразил:
- Но наш Властитель был мудрым человеком. И он особенно подчеркивал, что этот документ наиболее опасен из всех, известных ему. Вспомни, что он говорил! «Это повлечет гибель Тирании и гибель всех нас, и оно же пробудит к жизни всю Галактику».
- Властитель, как и все смертные, мог ошибаться.
- И все же, сэр, пока что даже мы не знаем содержания этого документа. Возможно, в нем содержатся чьи-то неопубликованные исследования. Или документ имеет отношение к оружию, которое земляне вовсе не считают оружием, потому что с первого взгляда оно таковым не кажется…
- Чепуха. Ты человек военный и, конечно, лучше в этом разбираешься. Но если на свете и есть какая-нибудь наука, которая постоянно прогрессирует, то это лишь военная технология. Никакое потенциальное оружие не могло быть не выявлено за десять тысяч лет. Думаю, Ризетт, что нам пора возвращаться на Лингану.
Ризетт пожал плечами. Он не был убежден в правоте собеседника. Джоунти и сам до конца не верил в то, что говорил. Плохо дело! Любой житель Галактики мог сейчас обладать этим проклятым документом.
А если он у тиранийцев?! Нет, лучше уж пусть это будет Властитель. Потому что документ мог попасть к человеку типа Аратапа! Аратап! Единственный после Властителя человек, чьи поступки невозможно предсказать; наиболее опасный из всех тиранийцев.
Саймок Аратап - коротышка с круглыми маленькими глазками. Его предками были путешественники, покинувшие когда-то свои неуютные миры и отправившиеся на поиски лучшей жизни к планетам Королевства Космической Туманности.
Его отец возглавлял целую эскадру небольших космических кораблей. На своем долгом пути эти корабли ломались, возрождались и вновь попадали в крушения; иногда они терпели поражение от нападавших на них больших и мощных линкоров.
Миры Королевства Космической Туманности были устроены на старый лад, но тиранийцы быстро переделали их. Благодаря силе и скорости своих кораблей им удалось подавить соседние королевства одно за другим, оставшиеся просто-напросто перешли на сторону более сильных тиранийцев. Каждому хотелось сохранить хотя бы ощущение безопасности, а не дрожать в ожидании, когда наступит его очередь.
Но все это происходило пятьюдесятью годами раньше. Сейчас Королевства Космической Туманности были полностью оккупированы и превратились в вассалов. Миры не стоят ломаного гроша, думал иногда Аратап, а цена человеческой жизни еще ниже.
Он смотрел на стоящего перед ним юношу. Это был почти мальчик. Высокий, широкоплечий; привлекательное лицо, обрамленное коротко подстриженным волосами. В определенном смысле Аратапу было жаль его. Парень был явно напуган.
Сам Байрон не назвал бы обуревающее его чувство страхом. Скорее он квалифицировал бы его как напряжение. Всю свою жизнь он считал тиранийцев гигантами. Его сильный и суровый отец был, по рассказам других, робким и покорным в их присутствии.
Иногда они приезжали на Вайдемос, и отец снабжал их книгами с большей части планет Нефелоса. Бывало, отец сопровождал тиранийцев в поездках. Они всегда сидели во главе стола; их обслуживали первыми; когда они говорили, все остальные разговоры вокруг стихали.
Еще ребенком Байрон удивлялся, что эти невзрачные, маленькие люди способны так твердо и властно управлять, но зато он всегда понимал, что тиранийцы для его отца являются тем же, чем он сам является для своего скотника. Он научился почтительно говорить с ними и называть их «Ваше Превосходительство».
Байрон усвоил это так хорошо, что уже одно то, что он стоит лицом к лицу с одним из тиранийцев, рождало в нем чувство, которое он именовал «напряжением».
Судно, - он считал его своей тюрьмой, - в один прекрасный день стало ею официально. Они в это время приближались к Родии. В дверь его каюты постучались и вошли два крепких мужчины. За ними проследовал капитан, который обратился к нему невыразительным голосом:
- Байрон Фаррилл, вы арестованы по моему приказу и вам придется ответить на вопросы Представителя Великого Короля.
Представителем и был этот крошечный тираниец, сидящий сейчас перед Байроном и выглядевший скучно и неинтересно. «Великим Королем» являлся Хан Тирании, все еще живший в легендарном каменном дворце на главной планете Тирании.
Байрон оценивающе посмотрел на него. С этим коротышкой он справился бы без труда, но присутствие четырех стражников, - по два с каждой стороны, - делало любую попытку нападения невозможной. Пятый охранник сидел позади Представителя.
Представитель обратился к Байрону со словами:
- Как тебе должно быть известно, - голос его был тонким и визгливым, - старый Господин Вайдемоса, твой отец, казнен за измену. Взгляд его бегающих глаз сосредоточился на Байроне.
Байрон не шелохнулся. В его положении лучше не проявлять эмоций, решил он. Конечно, можно закричать на них, но от этого отец не оживет. Он понимал, зачем ему сообщили о гибели отца - хотят вывести из равновесия. Ну что ж, он не доставит им этого удовольствия.
Байрон лениво протянул:
- Я Байрон Мэлейн с Земли. Если необходимо удостоверить мою личность, я хотел бы связаться с Земным Консулом.
- Конечно-конечно, но, увы, мы сейчас находимся слишком далеко от Земли. Ты утверждаешь, что ты - Байрон Мэлейн с Земли. Но вот, - Аратап зашуршал лежащими перед ним бумагами, - письма, написанные Господином Вайдемоса своему сыну. Здесь же студенческий билет и зачетная книжка на имя Байрона Фаррилла. Все это нашли в твоем багаже.
Байрон слегка опешил, но постарался не подать виду.
- В моем багаже кто-то рылся и подбросил все это.
- Мы пока не в суде, мистер Фаррилл, или Мэлейн. А для суда потребуются объяснения получше.
- Еще раз повторяю: если все это найдено в моем багаже, то бумаги подброшены туда нарочно.
Байрон слегка перевел дух. Конечно, его заявление звучит глупо, и он отлично понимал это. Но Представитель перевел разговор на другую тему. В руках он держал капсулу с письмом к Правителю Родии.
- А это рекомендательное письмо? Тоже не твое?
- Нет, но принадлежит мне, - Байрон заранее решил ответить так, потому что знал - в письме не проставлено имя. - Это послание к Правителю…
Он сам оборвал себя. Любые объяснения в подобной ситуации были проявлением слабости, а Представитель к тому же усмехался. Или это ему только показалось?
Аратап не усмехался. Быстрым движением руки он поправил контактные линзы, затем вынул их из глаз и опустил в стакан с водой, стоящий перед ним на столе. Его опухшие веки были слегка влажными. Он сказал:
- И тебе это известно? Известно на Земле, в пяти сотнях световых лет отсюда? Об этом не слыхала даже наша собственная полиция здесь, на Родии.
- Полиция на Родии. Послание было написано на Земле.
- Вижу. Кто ты - агент? Или просто хочешь предупредить Хенрика о чем то?
- Конечно, второе.
- Да ну? И почему же ты решил это сделать?
- Потому что рассчитывал получить особое вознаграждение.
Аратап улыбнулся.
- Вот теперь в твоих словах есть намек на правду. О чем же конкретно ты собирался ему рассказывать?
- Это я скажу только Правителю.
Вспышка гнева, но только на мгновенье.
- Хорошо. Тиранийцев не волнует местная политика. Мы устроим тебе беседу с Правителем и, таким образом, внесем свой вклад в его безопасность. Мои люди соберут твой багаж, и ты можешь быть свободен. Уведите его!
Последние слова относились к охранникам. Аратап вновь надел контактные линзы, и глаза его тут же приняли более осмысленное выражение.
Обратившись к главному охраннику он сказал:
- Думаю, мы не должны сводить глаз с юного Фаррилла.
Офицер коротко кивнул:
- Слушаюсь! Тем более, что мне его история кажется довольно бессвязной.
- Разумеется. Но это дает ему возможность выкрутиться. Юные глупцы, взявшие за образец поведение героев видеосериалов, легко попадаются. Конечно, он - сын экс-Господина.
- Вы уверены? Тогда уже одно это - серьезное преступление.
- То есть вам кажется, что я ошибаюсь? Почему же?
- А что, если он послан отвлекать наше внимание от настоящего Байрона Фаррилла?
- Нет, я уверен в обратном. И потом, у нас есть фотографии.
- Чьи? Мальчишки?
- Сына Господина. Хочешь взглянуть?
- Конечно.
Аратап взял со стола пачку фотографий.
- Помимо этого, у меня есть нечто, что безусловно произведет на вас впечатление. Думаю, с подобной штукой вы еще не сталкивались. Она изобретена во внутренних мирах и внешне представляет собой обычный фотокуб, но если перевернуть его вверх ногами, автоматически происходит молекулярная реакция, и он становится полностью прозрачным. Славная вещица!
Фотокуб был обыкновенным стеклянным кубиком, черным и прозрачным. Каждая грань его равнялась трем дюймам. Аратап повернул его, и стекло на мгновение помутнело, а потом, с необычной ясностью, с него вдруг улыбнулось приятное юношеское лицо.
- Раньше эта штука принадлежала экс-Господину, - заметил Аратап. - Что ты скажешь?
- Вне всяких сомнений, здесь изображен наш молодой приятель.
- Да, - Представитель Тирании задумчиво рассматривал кубик. - Знаешь, мне пришло в голову, что используя тот же процесс, можно поместить в куб не одну, а шесть фотографий. Шесть связанных друг с другом фотографий, - и статический феномен станет динамическим, наполнив первый новым смыслом и содержанием. Более того, это может стать новым видом искусства!
В голосе его прозвучало нескрываемое торжество.
Но его молчаливый собеседник не обратил никакого внимания на идею Аратапа, и тому пришлось прервать свои творческие фантазии.
- Так ты видишь Фаррилла? - резко спросил Представитель.
- Так точно!
- Теперь ты должен встретиться с Хенриком.

Предыдущая страница 3 Следующая страница


Звезды как пыль 4

- С Хенриком?
- Конечно. Для этого я и собираюсь освободить мальчика. Мне нужно получить ответы на некоторые вопросы. Зачем Фарриллу понадобился Хенрик? Что их связывает? Смерть Господина здесь ни при чем. Между ними была - должна быть - хорошо отлаженная тайная связь, и мы еще не знаем, как именно она осуществлялась.
- Но Хенрик не может быть вовлечен в это! Даже если у него хватило бы смелости, то ума явно недостаточно.
- Согласен. Но именно из-за своего идиотизма он может служить орудием в их руках. Если так, то это станет нашей ахиллесовой пятой. Поэтому необходимо тщательно все проверить.
Он вяло махнул рукой; собеседник отдал ему честь, щелкнул каблуками и вышел.
Аратап задумчиво крутил в руке фотокуб, созерцая, как чернота сменяется изображением. Жизнь во времена его отца была значительно проще. В завоевании чужой планеты крылось жестокое величие, тогда как в манипулировании ничего не понимающим парнишкой была только жестокость.
Но это было необходимо.

5. НЕ САМАЯ УДАЧНАЯ СИТУАЦИЯ

Люди заселили Родию не слишком давно, - даже по сравнению с Центурионом или Сириусом. Планеты Арктура, например, были освоены более двухсот лет назад, когда первые космические корабли пересекли границы Туманности Лошадиной Головы в поисках пригодных для жизни планет. Лишь немногие из исследованных планет удовлетворяли условиям, необходимым для существования человеческого организма.
В Галактике насчитывается от одного до двух тысяч миллиардов звезд, являющихся источниками света и тепла. Среди них есть пятьсот миллиардов планет, где уровень гравитации в одних случаях составляет 120 процентов земного, а в других не достигает и шестидесяти. Некоторые из них слишком жаркие, другие - слишком холодные. Атмосфера многих ядовита, потому что состоит преимущественно или полностью из неона, метана, аммиака, хлора, даже соединений фтора и кремния. На некоторых планетах нет воды, другие состоят почти сплошь из океанов, наполненных серной кислотой. На третьих нет углерода.
Поэтому ни один из этих сотен тысяч миров не может быть обитаем. Жизнь сосредоточена всего лишь в четырех миллионах миров, пригодных для существования.
О количестве заселенных миров идут постоянные споры. По данным «Галактического Альманаха», Родия была 1098-м миром, где поселились люди.
По иронии судьбы, Тирания, завоевавшая Родию, числилась 1099-й.

История повторяется. Период развития и экспансии в Транстуманном регионе ничем не отличался от аналогичного периода в других точках Галактики. Планетарные республики быстро добились успеха; у каждой из них было собственное правительство. Затем в их жизнь вторглась Тирания, и планеты оказались колонизированы, а после и вовсе растворились внутри сателлита. Так появилась маленькая «Империя».
Только на Родии сохранялась некоторая стабильность, и этому способствовала правящая династия Хенриадов. Хотя Тирания за каких-нибудь десять лет сумела расширить границы своей Империи на всю территорию Транстуманности, форма правления на Родии не изменилась. Она даже укрепилась. Хенриады были чрезвычайно популярны в народе, и тиранийцам нужно было лишь уметь влиять на них.
Точнее, Правитель не обязательно происходил из чистых Хенриадов. Должность эта формально являлась выборной из числа членов наиболее влиятельного семейства планеты. Семейство Хенриадов устраивало тиранийцев по ряду причин, и, не без их помощи, Хенрик (пятый по счету) был избран Правителем.
С позиции Тирании это был полезный выбор.
В момент избрания Хенрик выглядел красивым и статным мужчиной; да и сейчас он все еще производил приятное впечатление. Его волосы слегка посеребрила седина, но брови оставались густыми и такими же черными, как и глаза его дочери.
Сейчас он смотрел на свою дочь, а она была взбешена, и не скрывала этого. Высокая - всего на два дюйма ниже отца, при его росте не менее шести футов, - вспыльчивая девушка, темноволосая и темноглазая, чье лицо сейчас потемнело от гнева.
Она беспрестанно повторяла:
- Я не могу этого сделать! Я не буду этого делать!
Хенрик отвечал ей:
- Но, Арта, Арта, это же неразумно! Что я могу поделать? Разве в моем положении можно выбирать?
- Если бы мама была жива, она сумела бы найти выход из положения!
И девушка топнула ногой. Ее полное имя - Артемида, королевское имя, которое в каждом поколении Хенриадов носила одна из женщин.
- Да-да, несомненно… Черт меня побери! У твоей матери был талант на эти вещи! Иногда мне кажется, что ты пошла только в нее и ничуть не похожа на меня! Но серьезно, Арта, ты не оставила ему никакой надежды. Возможно, ты могла бы взглянуть на него более благосклонно?
- Что ты имеешь в виду?
- Ну… - он сделал рукой неопределенный жест, затем положил руку ей на плечо, но она резким движением сбросила ее.
- Я провела с ним вечер, - раздраженно ответила она, - и он попытался поцеловать меня. Это было омерзительно.
- Все целуются, дорогая моя. Конечно, поцелуи не значат сейчас того, что означали во времена твоей прабабки… Это лишь дань традициям. Молодая кровь, Арта, горячая кровь!..
- Молодая кровь… За последние пятнадцать лет молодая кровь в этом чудовище была разве что сразу после переливания. Он на четыре дюйма ниже меня, отец. Как я могу показаться на людях с пигмеем?
- Он - важная персона. Очень важная!
- Это не прибавляет ему в росте ни дюйма. Он кривоног, как все они, и у него дурно пахнет изо рта.
- Пахнет изо рта?
Артемида шмыгнула носом:
- Да, и не просто пахнет, а воняет. Это очень неприятный запах, мне он не нравится, и я сказала ему об этом.
До Хенрика с трудом дошел смысле ее последних слов. Он побледнел, а голос его понизился до шепота:
- Ты сказала ему об этом? Ты считаешь, что высокопоставленная особа из Королевского Двора Тирании может иметь неприятное личное качество?
- Да! Как тебе известно, у меня есть орган, именуемый носом! И когда этот тип подошел слишком близко, я зажала нос и толкнула его. Он шмякнулся на спину, размахивая своими кривульками…
Она пальцами показала, как именно было дело, но Хенрик этого не видел, так как в этот момент закрыл лицо руками.
На миг выглянув наружу, он жалобно спросил:
- Что же теперь будет? Как ты могла так поступить?!
- Не бойся! Знаешь, что он мне ответил? Его слова переполнили чашу моего терпения. Я поняла, что не могу находиться рядом с мужчиной, который всего четырех футов ростом.
- Но что же он сказал тебе?
- Он сказал, - отойди от видео, папа, - он сказал: «Ха! Смелая девушка! После этого она мне нравится еще больше!», и двое слуг помогли ему подняться на ноги. Но больше он не пытался дышать мне в лицо!
Хенрик почесал в затылке, затем внезапно схватил Артемиду за руку:
- Ты могла бы выйти за него замуж! И не спорь! Во имя политической необходимости… Это было бы просто шуткой…
- Что значит «не спорь»? Какой такой шуткой?! Мне что, пришлось бы сложить пальцы левой руки в фигу, подписывая правой брачный контракт?!
- Нет-нет, что ты! - Хенрик был смущен. - Зачем же так? Арта, я просто удивляюсь твоему упрямству.
- Что ты имеешь в виду?
- Что имею в виду? Погоди, о чем это мы? Я не могу сосредоточиться, когда ты споришь со мной. Что я хотел сказать?
- Что-то о моем замужестве. Вспомнил?
- Ах, да! Я хотел сказать, что к замужеству не стоит относиться слишком серьезно.
- Как я понимаю, ты предлагаешь мне иметь любовников.
Хенрик покраснел и гневно взглянул на нее:
- Арта! Я всегда воспитывал тебя умной и рассудительной девочкой! Такой была твоя мать. Как ты можешь говорить подобные вещи? Стыд и срам!
- Но разве ты имел в виду не это?
- Мне можно так говорить. Я мужчина, зрелый мужчина! А девушка, подобная тебе, не должна бросаться такими словами.
- Но я уже бросилась ими, папочка, и слова назад не вернешь. Я ведь не имела в виду, что действительно буду иметь любовников. Я только сказала, что в принципе могу их иметь, если выйду замуж по соображениям государственной необходимости. - Она обняла себя руками за плечи. - Чем же я буду заниматься в свободное от любовников время? Этот карлик ведь все-таки будет моим мужем, хотя подобная мысль может внушить исключительно брезгливость.
- Дорогая, он уже не молод… Тебе недолго придется жить с ним.
- Твое «недолго» может оказаться вечностью! Один час, проведенный с ним - уже слишком долго. Постой, отец, ведь всего пять минут назад ты рассказывал мне про его молодую кровь?! Помнишь?
Хенрик развел руками:
- Арта, этот человек один из тиранийцев, и причем самых влиятельных. При дворе Хана он на хорошем счету.
- Хан может иметь о нем свое мнение. Возможно, он и сам воняет!
От ужаса Хенрик забыл закрыть рот. Автоматически он оглянулся через плечо. Потом осторожно сказал:
- Никогда больше не говори так… Никогда.
- Если ты еще раз заведешь разговор на эту тему, я повторю все сначала! И потом, он уже трижды был женат! - Она подумала и уточнила: - Не Хан, а человек, за которого ты хочешь выдать меня замуж.
- Но ведь его жены умерли, - напомнил ей Хенрик. - Арта, их больше нет в живых! Как ты могла подумать, что я способен выдать свою дочь замуж за полигама? Мы заставим его предъявить соответствующие документы. Он женился на них последовательно, а не одновременно; сейчас все они умерли, и лежат каждая в своей могиле.
- Это неудивительно. При таком муженьке…
- О Боже, ну что мне с тобой делать? - Он попытался в последний раз переубедить ее. - Арта, такова цена того, чтобы быть одной из рода Хенриадов и дочерью Правителя.
- Я не просила, чтобы меня назначали Хенриадой и дочерью Правителя.
- Но судьба распорядилась именно так. Вся история Галактики, Арта, показывает, что бывают ситуации, когда интересы государства, интересы безопасности планеты, интересы народа важнее, чем…
- Чем то, что бедная девушка станет проституткой!
- Боже, как вульгарно! Когда-нибудь ты переменишь свое мнение.
- Отец, я скорее умру, чем сделаю это. Можешь мне поверить.
Правитель направился к ней. Его губы дрожали, и он не мог вымолвить ни слова. Дочь подбежала к нему заливаясь слезами, и прижалась к его груди:
- Я не могу, папочка! Не могу! Не принуждай меня!
- Ты знаешь что произойдет, если ты откажешься? Тиранийцы рассердятся, они сместят меня, заточат в тюрьму, а возможно, даже каз… - Он поперхнулся на последнем слове. - Случится большое несчастье, Арта. Сейчас наступили трудные времена. Господин Вайдемоса на прошлой неделе был схвачен и, я думаю, даже убит. Помнишь его, Арта? Он гостил у нас при дворе полгода назад. Большой человек с круглым лицом и глубоко посаженными глазами. Сперва ты даже боялась его.
- Я помню.
- Ну так теперь он мертв. Чья теперь очередь? Моя? Твой бедный отец должен стать следующим? Поверь, времена сейчас очень сложные, и то, что он гостил у нас при дворе, может навлечь на нас беду.
- Почему же обязательно беду? Ты ведь не связывался с ним?
- Конечно, нет! Но если мы огорчим Хана Тирании отказом вступить в брак с одним из его любимчиков, они могут подумать именно то, о чем ты спросила.
Хенрик помахал перед глазами рукой, отгоняя от себя кошмарную воображаемую картину.
- Я пойду в свою комнату, - продолжил он. - Отдохни. Когда немного вздремнешь, начинаешь чувствовать себя лучше. Посмотрим… посмотрим… Во всяком случае нам обоим необходим отдых.
Артемида посмотрела на отца и вздохнула. Ее лицо оставалось задумчивым, а на лбу пролегли глубокие морщинки.
Внезапно раздался звук чьих-то шагов, и она резко обернулась.
- В чем дело?
Тон был более резким, чем ей хотелось бы.
Это был Хенрик его лицо побледнело от страха.
- Звонил майор Андрос.
- Из Внешней Охраны?
Хенрик сумел только кивнуть.
Артемида вскрикнула:
- Уверена, он не… - она на миг замолчала, не решаясь высказать свои ужасные предположения и ожидая дальнейшего рассказа отца.
- Какой-то юноша настаивает на аудиенции. Я его не знаю. Зачем он здесь? Он прибыл с Земли! - Хенрик перевел дыхание.
- Сядь, отец, - оборвала его Артемида, - и объясни мне, что случилось.
Она взяла его за руку, и Хенрик немного успокоился.
- Я в растерянности, - продолжил он. - Этот юноша пришел сюда с рекомендательным письмом. Он говорит, что знает о плане покушения на мою жизнь. На мою жизнь. И они велят мне выслушать его. Он глуповато улыбнулся. - Народ любит меня. Никто не захочет убивать меня. Верно?
Хенрик внимательно посмотрел на дочь, и расслабился, когда она ответила:
- Конечно, никто не собирается убивать тебя.
Тогда он вновь заговорил:
- Ты думаешь, это могут быть они?
- Кто?
- Тиранийцы. - Он понизил голос до еле слышного шепота. - Совсем недавно здесь был Господин Вайдемоса, и вот он убит. - Хенрик внезапно закричал. - А сейчас они послали кого-то убить меня. Меня!..
Артемида встряхнула его с такой силой, что Правитель разом пришел в себя.
- Отец! Сиди тихо! Ни слова! Слушай меня! Никто не собирается убивать тебя! Слышишь? Никто тебя не убьет! Господин Вайдемоса был здесь шесть месяцев назад. Помнишь? Шесть месяцев назад! Думай!
- Так давно? - прошептал Правитель. - Да, да, кажется, именно так…
- Сейчас ты останешься здесь и отдохнешь. Ты слишком перенапрягся. Я сама взгляну на юношу и потом, если это безопасно, приведу его к тебе.
- Ты, Арта? Ты? Он не станет убивать женщину. Конечно, он не станет убивать женщину!..
Она вскочила и поцеловала отца в щеку.
- Будь осторожна, - пробормотал Хенрик, и глаза его устало закрылись.

6. НОСИТЕЛИ КОРОН

Возле одного из строений Дворца в нетерпении ждал Байрон Фаррилл. Впервые в жизни он чувствовал себя провинциалом.
Вайдемос-Холл, где он вырос, казался ему прекраснейшим местом на свете, и сейчас память вызвала к жизни картины его варварского блеска. При мысли об этом он непроизвольно вздрогнул.
Это место было совершенно другим.
Дворец основателей Родии явился кульминационной точкой династии Хенриадов, выраженной в камне: он был стройным и светлым. Прямые линии его легко и изящно взмывали ввысь, создавая эффект шпилей; и это походило на крещендо в музыке, пиком которого был Центральный Дворец. В нем отсутствовали привычные Байрону «ложные окна», такие популярные в украшении зданий у него на родине. Дворец состоял из конструкций, создававших некую геометрическую абстракцию, устремленную прямо в небо.
… Охранник из числа тиранийцев ввел гостя во внутренние покои.
- Байрон Мэлейн? - уточнил находящийся там второй страж, и Байрон кивнул.
Перед ними остановился небольшой металлический вагончик, управляемый диамагнетическими силами. Байрону еще никогда не приходилось видеть подобного, и он на мгновение задержался.
Вагончик, в котором поместились бы пять-шесть человек, раскачивался на ветру, и в его окнах отражалось прекрасное солнце Родии. К вагончику был подведен тонкий и на первый взгляд не очень прочный рельс, и Байрону показалось, что вагончик даже не касается его. Внезапно порыв ветра ударил по рельсу, но, вопреки ожиданиям, тот не сдвинулся с места, удерживаемый какой-то неведомой юноше силой.
- Входи, - нетерпеливо скомандовал стоящий за его спиной охранник, и Байрон вошел в вагончик. Охранник последовал за ним.
Казалось, вагончик превратился в прозрачный пузырь. Он неощутимо для сидящих в нем людей двинулся вверх. Через секунду перед Байроном открылся прекрасный вид на весь комплекс зданий Дворца Основателей. Это было замечательное, величественное зрелище. Менее чем через две минуты они остановились: подъем был окончен.
Перед Байроном отворилась дверца, и он вышел. Дверца тут же закрылась вновь. В комнате, куда попал Байрон, никого не было, но это не успокоило Байрона: он не питал иллюзий относительно того, что с той самой ночи его действиями управляют другие.
Джоунти поместил его на борт космического корабля. Представитель Тирании отправил его сюда. И с каждым шагом он все больше втягивался в водоворот непонятных ему событий.
Байрон прекрасно понимал, что расчет тиранийца был весьма тонок. Конечно, избавиться от него совсем несложно. Это можно было сделать еще на корабле, и не один раз. Но Джоунти в чем-то прав: им невыгодно убивать его, чтобы не вызвать негативный резонанс. Хенрик - их марионетка, и они рассчитывали убрать Байрона руками Правителя Родии. Тогда тиранийцы остались бы только сторонними наблюдателями.
Пальцы юноши непроизвольно сжались в кулаки. Он высок и силен, но совершенно безоружен. У людей, которые придут за ним, будут бластеры и огнеметы. Незаметно для самого себя он прижался к стене.
Слева от него раздался звук открываемой двери. Вошел вооруженный человек в военной форме, за ним следовала девушка. Байрон немного расслабился. Всего лишь девушка! В другое время он не преминул бы рассмотреть ее подробнее, но сейчас она была для него просто девушкой.
Вошедшие приблизились к Байрону, который не сводил глаз с бластера в руках мужчины.
Девушка повернулась к стражнику:
- Сначала с ним буду говорить я, лейтенант.
Затем она строго сдвинула брови и обратилась к Байрону:
- Ты и есть тот человек, который хочет предостеречь Правителя о покушении на его жизнь?
- Я уже сказал, что буду говорить только с самим Правителем, - ответил Байрон.
- Это невозможно. Если тебе есть, что сказать, то скажи это мне. Если твои сведения окажутся правдивыми и полезными, тебя вознаградят.
- Тогда разреши поинтересоваться - кто ты? Откуда мне знать, имеешь ли ты право говорить от лица Правителя?
Казалось, девушка удивилась заданному ей вопросу.
- Я его дочь. И я собираюсь задавать вопросы, а не отвечать на них. Ты прибыл откуда-то извне Системы?
- Я с Земли, - Байрон подумал и добавил: -… Ваша Светлость.
Обращение удовлетворило ее.
- Где же она находится?
- Это маленькая планета в секторе Сириуса, Ваша Светлость.
- А как зовут тебя?

Предыдущая страница 4 Следующая страница


5 Айзек Азимов

- Байрон Мэлейн, Ваша Светлость.
Она задумчиво смотрела на него:
- Значит с Земли?.. А ты умеешь управлять космическим кораблем?
Байрон едва сдержал улыбку. Она проверяет его. Ей отлично известно, что космическая навигация является запрещенной наукой в мирах, контролируемых Тиранией.
- Да, Ваша Светлость, - ответил Байрон.
Раз они позволили ему так долго оставаться в живых, он мог позволить себе признаться в этом. На Земле космическая навигация запрещена не была, а за четыре года можно научиться многому.
- Очень хорошо, - сказала она. - Ну, а что ты хочешь рассказать?
Внезапно он решился. Он никогда не пошел бы на такой шаг будь здесь только охранник. Если эта девушка не лжет, и она действительно дочь Правителя, то может помочь ему.
- Ваша Светлость! Собственно, никакого покушения нет!
Девушка рассердилась. Она резко повернулась к своему спутнику:
- Теперь ваша очередь, лейтенант. Добейтесь от него правды!
Байрон отступил, ощутив холодное прикосновение бластера охранника, и торопливо произнес:
- Подождите, Ваша Светлость! Выслушайте меня! Это был для меня единственный способ увидеться с Правителем! Разве вы не в состоянии это понять?
Он повысил голос:
- Вы должны сообщить Его Превосходительству, что я - Байрон Фаррилл и прошу предоставить мне убежище!
Именно такие слова в давние времена произносили попавшие в беду феодалы. Слова эти были привычными, пока феодалы не утратили своей власти, но теперь, с приходом тиранийцев, это был всего лишь архаизм, не более того.
Она удивленно вздернула брови:
- Разве ты происходишь из аристократической семьи? Мне кажется, минуту назад ты представился как Мэлейн.
И тут в разговор вмешался новый голос.
- Совершенно верно, но это всего лишь псевдоним. Ты - Байрон Фаррилл, мой дорогой юный сэр! Вне всяких сомнений, ты - Фаррилл. Ошибиться просто невозможно!..
В дверном проеме стоял маленький улыбающийся человечек. Его сияющие глаза скользили по фигуре Байрона. Человечек еще раз улыбнулся и обратился к девушке:
- А ты, Артемида, ты разве не узнала его?!
Артемида поспешила к нему; в ее голосе звучало беспокойство:
- Что ты делаешь здесь, дядя Джил?
- Забочусь о своих интересах, моя дорогая. Вспомнив, что здесь может произойти убийство, я, как ближайший из Хенриадов, намеревался бы претендовать на престол. Ладно, шутки в сторону. Отошли лейтенанта! Опасности нет.
Пропустив его слова мимо ушей, она спросила:
- Ты опять подслушивал у коммутатора?
- А как же! Разве я мог лишить себя подобного удовольствия?
- Когда-нибудь ты попадешься!
- Опасность - неотъемлемая часть любой игры, милочка. Причем самая восхитительная ее часть. Кроме того, тиранийцы уже давно, как мне кажется, знают о моем хобби. Мы мало что можем сделать, чтобы это не стало сразу же известно им. Ладно, ерунда! Ты не хочешь представить меня нашему гостю?
- Нет, не хочу, - резко ответила она. - Это не твое дело.
- Тогда я представлю ему тебя. Когда я услыхал его имя, то перестал подслушивать и вошел. - Он отвесил Байрону полушутливый поклон.
- Дорогая, это Байрон Фаррилл.
- Я уже говорил это, - все внимание Байрона было приковано к лейтенанту, все еще сжимающему в руке бластер.
- Но ты забыл добавить, что ты - сын Господина Вайдемоса.
- Я хотел, но вы прервали меня. Как бы там ни было, вам это уже известно. Я сбежал от тиранийцев, и не назвал им моего настоящего имени.
Он перевел дыхание. Если его сейчас не арестуют, то у него остается маленький шанс на спасение.
- Понимаю, - кивнула Артемида. - Это, я думаю, сможет убедить Правителя. Вы уверены, что речь не идет о покушении?
- Вполне, Ваша Светлость.
- Хорошо. Дядя Джил, ты останешься с мистером Фарриллом? Лейтенант, следуйте за мной.
Ноги Байрона подкосились. Он мечтал об одном - о возможности присесть, и его не интересовало, какое впечатление это может произвести на Джилберта, все еще с нескрываемым интересом изучавшего пришельца.
- Сын Господина! Прелестно! Очаровательно!..
Байрон попытался сосредоточиться. Он устал постоянно думать о том, что можно и чего нельзя говорить. Поэтому он ответил:
- Да, сын Господина. Титул, получаемый при рождении. Чем могу служить?
Джилберт хранил невозмутимый вид. Только улыбка на его лице стала еще шире.
- Удовлетвори мое любопытство, юноша. Ты действительно пришел искать здесь убежища?
- Я предпочел бы обсудить этот вопрос с Правителем, сэр.
- Попытайся, дружок, попытайся! Ты поймешь, что от Правителя здесь не слишком много толку. Как ты думаешь, почему тебе только что пришлось общаться не с ним, а с его дочерью? Проникнись этой мыслью, она прелестна!
- Вам кажется прелестным все без исключения?
- А почему бы и нет? Жизнь вообще прелестная штука. Если не видеть в ней прелести, то скоро захочется сунуть голову в петлю. Задумайся об этом тоже. Кстати, я забыл представиться. Я - кузен Правителя.
- Поздравляю, - холодно ответил Байрон.
Джилберт усмехнулся:
- Ты прав. Это не впечатляет. Но пока у меня нет ни малейшей надежды изменить свой статус.
- Думаю, данный факт очень огорчает вас.
- О-о-о, у вас есть чувство юмора! Имейте в виду, что здесь никто не воспринимает меня всерьез. Для окружающих я всего лишь закоренелый циник. Ты не задумывался, что на свете нет ничего хуже Директории? Ведь Хенрик никогда не отличался большим умом, а с каждым годом он становиться все более беспомощным. Совсем забыл! Ты ведь не знаком с ним! Но скоро тебе это предстоит. Я слышу его шаги. В разговоре с Правителем помни, что он правит самым большим из Транстуманных Королевств. Это самая прелестная мысль!..
Хенрик был в полусонном состоянии. Он вошел в комнату, едва кивнул в ответ на церемонное приветствие Байрона, и сразу же заявил хриплым голосом:
- Какое у вас к нам дело, сэр?
Артемида стояла рядом с отцом, и Байрон с некоторым удивлением отметил, что она весьма хороша собой.
- Ваше Превосходительство, - поклонился он, - я прибыл в интересах доброго имени моего отца. Вы не можете не знать, что его казнь была несправедлива.
- Я немного знал вашего отца, молодой человек. Он гостил у нас раз или два, - голос Хенрика немного окреп. - Вы очень похожи на него. Очень. Но он совершил ошибку, и вам должно быть об этом известно. Во всяком случае, мне так кажется… Уверен, что при его аресте не был нарушен ни один закон. Хотя детали мне неизвестны.
- Конечно, Ваше Превосходительство! Но мне бы хотелось как раз выяснить детали. Я уверен, что мой отец не изменник.
Хенрик торопливо прервал его.
- Это понятно. Вы - его сын и должны защищать отца, но поверьте, что крайне сложно обсуждать подобные вопросы. И вдобавок несколько несвоевременно. Почему бы вам не увидеться с Аратапом?
- Я не знаю кто это, Ваше Превосходительство.
- Аратап! Представитель! Я имею в виду - Представитель Тирании!
- Я уже виделся с ним, и он отослал меня сюда. Конечно, вы понимаете, что я не намерен прощать Тирании…
Хенрик вскочил, зажимая рукой дрожащие губы, и его речь стала невнятной скороговоркой.
- Вы говорите вас послал сюда Аратап?
- Я счел необходимым сказать ему…
- Не повторяйте, что вы ему говорили! Я ничем не могу помочь вам, Господин - ой! - мистер Фаррилл. Это не входит в мою юрисдикцию. Исполнительный Совет - не толкай меня, Арта, я не могу говорить о серьезных вещах если ты мешаешь мне! - должен сказать свое слово. Джилберт! Ты побеспокоишься о том, чтобы мистеру Фарриллу был оказан хороший прием? Я подумаю, что можно будет сделать. Да, я проконсультируюсь в Исполнительном Совете! Это только юридическая формальность, но очень важная. Очень важная!..
Он повернулся, чтобы уйти, что-то бормоча себе под нос.
Артемида немного помедлила и осторожно коснулась плеча Байрона.
- Минуточку… Это правда, что ты умеешь управлять космическим кораблем?
- Естественно, правда, - Байрон улыбнулся ей, и после недолгого колебания она ответила ему улыбкой.
- Джилберт, - добавила она, - с тобой мы поговорим позднее.
И поспешно вышла. Байрон долго смотрел ей вслед. К действительности его вернул вопрос Джилберта.
- Уверен, что ты голоден или, по крайней мере, умираешь от жажды. Жизнь, как я понимаю, все еще продолжается?
- Да, благодарю вас, - Байрон не вполне понял, что имеет в виду его собеседник, но расслабился и пришел в отличное расположение духа.
Она хорошенькая. Очень хорошенькая!
Но Хенрик никак не мог расслабиться. Его одолевали ужасные мысли. Это ловушка! Мальчишку послал Аратап, и это - ловушка!
Он сжал голову руками, погрузился в глубокое раздумье, и вскоре понял, что ему нужно делать.

7. ВИРТУОЗ МЫСЛИ

На все планеты рано или поздно опускается ночь. Она не может поступить иначе, хотя светлое время суток продолжается от пятнадцати до двадцати двух часов. Любой путешествовавший с планеты на планету человек может это подтвердить.
На многих планетах период сна сведен до минимума. На других периоды «день-ночь» примерно равны между собой. На третьих в принципе отсутствуют понятия «свет и тьма».
Но приход ночи всегда и везде имеет важное психологическое значение, связанное с эмбриональной фазой развития организма. Ночь - это пора страхов и беззащитности, и сердце до восхода солнца замирает в ожидании неизвестного.
Во дворце не было сенсоров, способных показать наступление ночи, но инстинкт безошибочно подсказал Байрону ее наступление. Он знал, что ночная тьма за пределами Дворца вовсе не кромешная, и ее нарушает сияние звезд. В это время в Туманности Лошадиной Головы большинство звезд становились видимыми.
Но звездный свет не мог рассеять мрак в душе Байрона.
С момента короткой беседы с Правителем он больше не видел Артемиду, и это огорчало его. Он ждал обеда: возможно, ему удастся с ней поговорить. Но, вопреки ожиданиям, он ел в одиночестве, и только два охранника стояли на посту по обе стороны двери. Даже Джилберт покинул его, оставив наедине с самим собой.
По возвращении Джилберт сказал:
- Вначале мне хотелось бы показать мою лабораторию. Мы с Артемидой решали сейчас, что с тобой делать, - и жестом он приказал охране выйти.
- Какую лабораторию? - в голосе Байрона не звучало ни малейшей заинтересованности.
- Я строю разные приспособления, - прозвучал лаконичный ответ.
На первый взгляд помещение ничуть не напоминало лабораторию. Это скорее была библиотека, в углу которой стоял маленький столик. Байрон медленно осмотрелся по сторонам.
- Именно здесь ты и строишь свои приспособления? Что же они собой представляют?
- Они помогают мне незаметно шпионить за шпионами Тирании. Защиты от моих приспособлений не существует. Вот почему я узнал и о тебе, как только от Аратапа поступило первое сообщение. У меня имеется множество прелестных штучек. Например, мой визисонор. Ты любишь музыку?
- Да.
- Отлично. Я создал один инструмент, только не уверен, что ты сочтешь его музыкальным. - Джил коснулся рукой книжной полки. - Это не очень хороший тайник, но, поскольку никто не воспринимает меня всерьез, его пока не обнаружили. Прелестно, не правда ли? Ах да, я совсем забыл, что ты не находишь в этом прелести.
Перед юношей возник некий предмет: самодельный, грубо сработанный и похожий на коробку. Одна сторона его была покрыта маленькими блестящими ручками. Коробочка лежала этой стороной кверху.
- Он не слишком красив, - сказал Джилберт, - но кого это волнует? Включи подсветку. Нет, нет! Не трогай ни выключателей, ни контактов! Просто медленно пожелай, чтобы подсветка зажглась. Сосредоточься на этом желании!
Внезапно на коробочке замигали огоньки. Их свет отразился в украшавшей потолок хрустальной люстре, и два пятна зажглись во тьме. Джилберт удовлетворенно засмеялся, видя изумление Байрона.
- Это лишь один из трюков моего визисонора. Им можно управлять с помощью мыслей. По такому же принципу действуют персональные капсулы. Ты понимаешь, что я имею в виду?
- Нет, не понимаю, если вам хочется услышать от меня правду.
- Тогда смотри. Электрическое поле, создаваемое твоим мозгом, индуцируется в приборе. С точки зрения математики это очень просто, но я не знаю никого, кому бы удалось поместить подобный прибор в крошечную коробочку. Для этого обычно выстраивают пятиэтажное здание размером в приличный завод. Да и принцип работы здесь другой. Я сумел замкнуть цепь непосредственно на коре головного мозга, минуя подключение глаз и ушей. Смотри!
Сперва смотреть было не на что. Потом на глазах Байрона что-то замелькало. Это «что-то» превратилось в сияющий темно-фиолетовый шар, мелькающий в воздухе. Шар преследовал Байрона при каждом движении, движениям шара сопутствовал ясный музыкальный аккомпанемент, который сам являлся частью движения.
Все это усиливалось, и Байрону стало казаться, что удивительный эффект существует внутри него самого. Ведь цвет не был в полном смысле слова цветом. Он скорее был цветным звуком, не производящим шума. Его можно было потрогать, не прикасаясь к нему.
Потоки цвета лизали его руки и ноги, не причиняя боли… Байрон испугался: он уже не видел своих рук и не чувствовал их. Он беззвучно вскрикнул - и все исчезло. Перед ним стоял Джилберт и смеялся. Комната была освещена.
- Что произошло? - растерянно спросил юноша.
- Не знаю. Я ничего не ощущал. Разве ты не понял? Твои видения продукт твоего собственного мозга. И я не знаю, как можно объяснить подобный феномен. Все время, пока ты концентрируешься на ощущениях, твой мозг преломляет их в привычные, знакомые формы. Это всего лишь попытка соединить одновременно свет, звук и прикосновение. Кстати, а как насчет запаха? Иногда мне кажется, что пахнет какой-то дрянью. Думаю, что опыты на собаках позволили бы вызвать к жизни и самые разнообразные запахи. Мне очень хочется испробовать все это на животных. Я люблю смотреть, какое впечатление производит мое изобретение на других.
В задумчивости он провел рукой по кнопкам на коробочке.
- Изредка я думал, что если изучить возможности этой штуки до конца, то можно создавать на ней симфонии нового типа; можно делать то, чего не сделаешь просто со звуком или просто со светом. Но боюсь, я неспособен сделать это.
Байрон раздраженно прервал его:
- Я хочу задать тебе один вопрос.
- Сколько угодно.
- Почему ты не хочешь использовать свои научные дарования в целях всеобщего блага. А вместо этого…
- Играю в детские игры? Не знаю. Может быть, мои увлечения не так уж бесполезны. Но то, что они противозаконны, это факт.
- Противозаконны? Что именно?
- Визисонор. Приборы для слежки за шпионами - тоже. Если бы тиранийцы узнали о них, это явилось бы для меня смертным приговором.
- Ты, наверное, шутишь?
- Вовсе нет. Видно, что ты вырос в провинции. Молодежь не может помнить того, что было давным-давно. - Внезапно он скосил глаза в сторону Байрона. - Ты против тиранийских правил? Говори смело! Ведь я открылся тебе, и рассказал Артемиде о твоем отце.
- Да, против, - тихо сказал Байрон.
- Почему?
- Они - пришельцы, завоеватели! По какому праву они командуют на Нефелосе и Родии?!
- Ты всегда так думал?
Байрон не ответил.
Джилберт вздохнул:
- Другими словами, ты решил, что они - пришельцы и завоеватели, но только после того, как они казнили твоего отца, причем согласно закону. Нет-нет, лучше не вспыхивай, а рассуди сам! Поверь мне, я на твоей стороне… Но смотри! Твой отец был Господином. Какие права были у его скотников? Ведь в случае если двое из них поспорили вплоть до драки, он мог посадить в тюрьму обоих. Кем был твой отец для своих подданных? Он был их тираном! В своих, - да и моих - глазах твой отец был патриотом. Но что из того? Для тиранийцев он был всего лишь заговорщиком, и они убили его. Надеюсь, ты не против самозащиты? В свое время Хенриады пролили немало крови. Читай историю, мой юный друг! Любое правительство убивает своих подданных, и это в порядке вещей. Поэтому для своей ненависти к Тирании избери повод получше. Как только это произойдет, ты станешь свободен.
Байрон сжал кулаки.
- Твоя философия чрезвычайно интересна. Но мне сложно ее понять. Интересно, что бы ты сказал, если бы казнили твоего отца?
- А ты что, ничего не знаешь? Мой отец был Правителем перед Хенриком, и его убили. Только не физически, а морально. Они убили его волю, его дух, и то же самое сделали сейчас с Хенриком. Им не хотелось, чтобы после смерти отца Правителем стал я; я был для них слишком непредсказуемым. С Хенриком дело обстоит проще. Но все же недостаточно просто. Они убивали его постепенно, превращая в послушную марионетку. Ведь ты видел его! Он изо дня в день становится все хуже. Его постоянное состояние - маниакально-депрессивный психоз. Но не поэтому я хочу разрушить тиранийскую систему! Отнюдь!..
- Что? - спросил Байрон. - У тебя есть другие причины?
- Да, и довольно обоснованные. Тиранийцы нарушили права более чем двадцати миллиардов людей, что составляет большую часть человеческой расы. Ты учился в школе. Там ты изучал экономический цикл. Как только происходит освоение новой планеты, она сразу же сталкивается с проблемой, как накормить себя. Она становится сельскохозяйственной державой, миром скотоводства. По мере развития, когда производится достаточно много продукции, излишки экспортируются и взамен приобретаются оборудование и станки. Это уже второй шаг. Потом, с ростом населения и иностранных инвестиций, начинает строиться промышленная, индустриальная цивилизация, что является третьим шагом. Происходит автоматизация всех процессов, ввоз продуктов питания, вывоз продуктов машиностроения, участие в развитии других более примитивных миров, и так далее. Это четвертый шаг. Развитые миры всегда быстро становятся густо заселенными; они укрепляют свою военную мощь, поскольку война - это поле деятельности машин, и они всегда окружают себя сельскохозяйственными мирами. Что же произошло с нами? Мы находились на третьей ступени; у нас развивалась промышленность. А сейчас? Этот рост полностью остановлен; более того - повернут вспять. Происходит это потому, что Тирания жестко контролирует наше развитие. Чем меньше они позволяют нам действовать, тем беспомощнее мы становимся. Кроме того, если уж мы достаточно развиты в промышленном отношении, мы можем развивать и военную промышленность. Поэтому индустриализация приостановлена; исследовательская работа заморожена. И, поскольку люди быстро привыкают к реальности, они уже даже не пытаются что-либо изобретать! Поэтому ты и удивился, когда я показывал тебе действие визисонора. Конечно, когда-нибудь мы одолеем Тиранию. Это неизбежно. Они не могут править вечно, и становятся вялыми и ленивыми. Со временем они утратят многие традиции, их съест коррупция. Но понадобятся столетия, потому что история не терпит спешки. А когда эти столетия пройдут, мы все еще будем сельскохозяйственной державой, не имеющей промышленных или научных достижений, в то время как наши соседи, избежавшие контроля Тирании, будут сильными и урбанизированными. Поэтому Королевства по сути навсегда останутся колониями. Они никогда не смогут выкарабкаться, и все мы будем только зрителями в великом театре человеческих свершений.
- Кое-что из того, что ты говорил, мне известно, - сказал Байрон.
- Это естественно, если учесть, что ты получил образование не здесь, а на Земле. Земля необыкновенно развита в социальном отношении.
- Разве?
- Конечно! Вся Галактика пребывает в постоянном состоянии экспансии со времен первых известных нам межзвездных путешествий. Мы уже были развивающимся, и весьма незрелым обществом. Очевидно, что человечество достигает зрелости только в одном месте и только однажды, и это случилось на Земле непосредственно перед ее катастрофой. Население Земли находилось в безопасности от географической экспансии и поэтому столкнулось с такими проблемами, как перенаселенность, истощение ресурсов и так далее; эти проблемы никогда не стояли перед другими планетами Галактики. Они форсировали изучение общественных наук. Мы упустили в этом плане многое, и нам есть о чем жалеть, потому что эти науки - прелестная штука. Хенрик в молодости был великим примитивистом. Он имел целую коллекцию земных предметов, аналогов которым не находилось нигде в Галактике. С тех пор как он стал Правителем, это увлечение отошло, как и многие другие. В некотором смысле я унаследовал его. Земная литература неподражаема. Она чрезвычайно интроспективна, чего нет в нашей экстравертной галактической цивилизации. Это восхищает меня больше всего.
- Ты утешил меня, - улыбнулся Байрон. - Ты так долго был серьезным, что я начал бояться, не утратил ли ты своего чувства юмора.
Джилберт пожал плечами:
- Я расслабляюсь, и это прекрасно. Кажется, это происходит со мной впервые за много месяцев. Знаешь ли ты, что такое - все время играть роль? Скрывать свою личностную сущность двадцать четыре часа в сутки? Даже с друзьями? Даже наедине с самим собой не забывать о необходимости притворяться? Выглядеть безобидным чудаком? А ведь жизнь можно спасти только если живешь так, как живу я. Но я все равно могу бороться с ними.
Он поднял глаза, и его голос торжествующе зазвучал в маленькой лаборатории.
- Ты умеешь управлять космическим кораблем. Я этого не умею. Разве это не странно? Ты рассуждаешь о моих научных способностях, а я не умею управлять простейшим космическим одноместным кораблем. Но ты умеешь это делать, и из этого вытекает, что ты должен покинуть Родию.
Вывод был совершенно безошибочным, но Байрон не подал вида. Он холодно спросил:
- Почему?
- Как я уже говорил, мы с Артемидой беседовали о тебе и предусмотрели такую возможность. Когда выйдешь отсюда, иди прямо в ее комнату. Она ждет тебя. Я начертил план, так что тебе не придется расспрашивать, как пройти через переходы. - Он пододвинул к Байрону маленькую металлическую пластинку. - Если тебя кто-нибудь остановит, скажи, что тебя вызывают к Правителю, и проходи дальше. Не переживай, что твои слова могут показаться кому-то неубедительными…

Предыдущая страница 5 Следующая страница


Звезды как пыль 6

- Постой! - Байрон не хотел влипать в детективную историю еще раз. Хватит с него Джоунти, уговорившего сесть в космический корабль, и Представителя Тирании, отгадавшего все его тайны раньше, чем он успел их рассказать. Ему надоело быть игрушкой в чужих руках. Довольно! Они могли ограничить его в действиях, но не в желаниях. Он слишком упрям для них.
- Я здесь по очень важному для меня делу, сэр. И не собираюсь покидать Родию.
- Не будь молодым идиотом! - в голосе Джилберта прозвучали гневные нотки. - Кого ты хочешь провести? Думаешь, ты сможешь покинуть Дворец, если дождешься восхода солнца? Тиранийцы свяжутся с Хенриком, и он заточит тебя в тюрьму. Он только и делает, что ждет их приказа, потому что самая страшная работа для него - это решать самому, как поступить. Он - мой кузен, и я хорошо знаю его, поверь…
- А если даже и так, что тебе до этого? Почему ты так заботишься обо мне? - Байрон отбросил всякую вежливость. Он не будет больше марионеткой в чужих руках!
Джилберт, вставая с места, произнес:
- Я хочу, чтобы ты взял меня с собой. Я забочусь исключительно о самом себе. Я больше не могу жить под игом Тирании. Если бы Артемида или я умели управлять космическим кораблем, мы бы уже давно сбежали отсюда. У нас нет еще одной жизни в запасе, и мы не собираемся доживать свой век на Родии!
Байрон несколько поколебался в своей уверенности:
- Дочь Правителя! А она тут причем?
- Уверен, что она наиболее отчаянная из всех нас. Для женщин существует особая смерть. Кто может сделать так, что дочь Правителя - молодая, независимая и незамужняя - станет молодой, зависимой и замужней? Кто этот счастливчик? Это старый, мерзкий тиранийский придворный, который уже угробил трех жен и желает погасить огонь юности в груди еще одной милой девушки.
- Правитель не допустит этого!
- Правитель допустит все, что угодно, лишь бы не лишиться своего звания.
Байрон вспомнил Артемиду, их последнюю встречу. Прекрасные густые волосы, нежная чистая кожа, черные глаза, алые губы! Высокая, веселая, юная! Эти слова подошли бы к миллионам девушек в Галактике. Но ожидавшая ее участь… Ужасно!
- А здесь есть исправный космический корабль?
Лицо Джилберта озарила улыбка. Но, еще до того, как он успел что-либо сказать, послышался стук в дверь. Он повторился, и Джилберт сказал:
- Лучше открой дверь.
Байрон выполнил просьбу. В комнату вошли два охранника. Один из них отдал честь Джилберту и повернулся к Байрону.
- Байрон Фаррилл, от имени Представителя Тирании и Правителя Родии я арестую тебя.
- По какому обвинению?
- По обвинению в измене.
Джилберт смотрел в сторону. Выражение его лица изменилось:
- На этот раз Хенрик поспешил; он действовал быстрее, чем я ожидал. Восхитительная мысль!
Он вновь играл свою роль, старина Джилберт.
- Следуй за мной, - сказал охранник, а другой подтолкнул Байрона в спину нейронным хлыстом.

8. ЖЕНСКИЕ ЮБКИ

В горле у Байрона пересохло. Если бы он попытался вступить в драку, вооруженные охранники легко одолели бы его. Он знал это, и не стал испытывать судьбу. Не оставалось другого выхода, кроме как подчиниться.
Но Джилберт сказал:
- Позвольте ему прихватить с собой пальто, господа.
Байрон бросил удивленный взгляд на маленького человечка. Ведь у него не было пальто!
Охранник сделал жест, который можно было истолковать как разрешение, и направил на Байрона хлыст:
- Ты слышал, что сказал милорд? Быстро бери пальто, и идем!
Байрон медленно, как только мог, отступил назад. Он подошел к книжной полке и стал шарить рукой по стулу в поисках несуществующего пальто. Он ждал какого-нибудь сигнала от Джилберта.
Охранникам не виден был визисонор. Поэтому они также не заметили, как Джилберт нажал одну из кнопок. Байрон мысленно умолял аппарат включиться. Когда же он наконец заработает?
Охранник насмешливо спросил:
- Твое пальто что, валяется за стулом? Встать! - Он сделал шаг вперед и остановился. Его глаза округлились, и он скосил их куда-то влево.

Началось! Байрон рывком дернул за рукоять нейронного хлыста в руке охранника, и страж, как тюфяк, повалился на пол, выпустив оружие. Второй охранник был все еще вооружен, но сейчас это не имело значения. Свободной рукой он размахивал перед своими глазами, как-бы отгоняя что-то.
Джилберт рассмеялся:
- Тебя что-то беспокоит, Фаррилл?
- Ничего, кроме хлыста в моей руке.
- Отлично! Тогда пошли. Они не смогут остановить тебя. Сейчас их мозг переполнен несуществующими звуками и образами.
Тело одного из охранников сотрясалось в конвульсиях; казалось, наступает агония.
- Осторожней, - предупредил Джилберт.
Второй охранник, сделав внезапный выпад, свалил юношу на пол. Это была атака вслепую. Вряд ли он видел Байрона в этот момент. Его пустые глаза не выражали никаких эмоций. Он хрипло дышал Байрону прямо в ухо; юноша брыкался, пытаясь высвободиться, но у него ничего не получалось. Воспользоваться вновь обретенным оружием он тоже не мог. Внезапно охранник издал какое-то мычание, сквозь которое едва прослушивались слова:
- Я уничтожу вас всех!
Воздух наполнился запахом озона, издаваемым лучом хлыста. Луч коснулся ноги Байрона. Юноше показалось, что он вступил в кипяток. Или что на ногу упала гранитная плита. Или ногу отрезало пилой. На самом деле с ногой физически ничего не произошло. Хлыст подействовал на нервные окончания, и они спровоцировали болевой эффект небывалой силы. Ничего другого луч не мог сделать.
Боль сковала все мышцы Байрона. Он даже не заметил, что схватка закончилась. Когда он смог открыть переполненные слезами глаза, то увидел, что охранник, прислонившись спиной к стене, хихикает, бормоча что-то себе под нос. Первый охранник все еще лежал на спине, но сейчас его руки и ноги были вытянуты. Он молчал, но находился в сознании. Глазами он следил в воздухе за чем-то воображаемым и его тело слегка вздрагивало. Из уголка рта стекала струйка слюны.
Байрон усилием воли заставил себя подняться. Он с трудом дополз до стены, опираясь на рукоять хлыста. Прислонившись спиной, он направил луч на одного охранника, затем на другого. Они не оказали никакого сопротивления. Байрон оглянулся на Джилберта. Тот выключил свой визисонор и потирал рукой щеку.
- Спасибо, - прошептал юноша.
- Не теряй времени! Беги к Артемиде! Скорее!..
Байрон понял, что тот прав. Его нога нестерпимо болела, но промедление грозило гибелью. Он поправил носок, перевязал шнурки на ботинках. Один хлыст у него уже был, но он вспомнил про второй и прихватил его тоже.
Подойдя к двери, он остановился и задал Джилберту мучивший его вопрос:
- Что ты дал им увидеть?
- Не знаю. Я не могу это контролировать. Я только вложил в прибор все свои силы, а остальное добавили их внутренние комплексы. Не теряй времени на болтовню! Ты не потерял схему, как добраться до комнаты Артемиды?
Байрон отрицательно покачал головой и выскочил в коридор. Там было пусто. Он не мог передвигаться быстро, поэтому попытался изобразить, что просто вышел прогуляться.
Глянув на часы, он вспомнил, что не выставил их по местному родийскому времени. Они все еще показывали время, которым пользовались на борту космического корабля. При таком отсчете сто минут составляли час, а тысяча - день. Сейчас на них высвечивалось 876, и это ничего не значило на Родии.
Стены всегда имеют глаза и уши, и Байрон почувствовал это почти сразу же, как только вышел в коридор. Поэтому он торопливо сверился со схемой Джилберта и повернул вправо. Остановившись у двери в конце коридора, он коснулся рукой фотоэлемента. Дверь распахнулась.
- Входите, молодой человек.
Это была Артемида. Байрон скользнул в комнату, и дверь закрылась. Он, ничего не говоря, смотрел на девушку. Странно, подумал Байрон, но наибольшее значение для меня имеет сейчас то, что на мне несвежая и продранная у плеча рубашка, а на лице, должно быть, видна свежая ссадина.
Кроме того, ему захотелось немедленно вычистить ботинки.
Она подвела его к креслу, усадила и взволнованно спросила:
- Что случилось? Что с твоей ногой?
- Поранился, - коротко ответил он. - Ты готова бежать?
Она просияла.
- Значит ты берешь нас с собой?
Но Байрон еще и сам не знал, как ему поступить. Его нога ужасно саднила, и он украдкой потирал голень рукой.
- Как добраться до корабля? - спросил он. - Я намерен как можно скорее покинуть эту чертову планету. Если хочешь следовать за мной, могу прихватить тебя за компанию.
Она вспыхнула:
- Ты мог бы быть и повежливее. Ты с кем-то дрался?
- Да. С охраной твоего отца, намеревавшейся арестовать меня. Они забыли о моих священных правах.
- О! Извини.
- И ты извини меня. Ничего нет странного в том, что тиранийцы более пятидесяти лет помыкают нами. Ведь мы сами охотно помогаем им в этом. Люди, подобные твоему отцу, пойдут на все, лишь бы удержаться у власти; они даже готовы забыть кодекс чести джентльмена! Впрочем какая разница?
- Я уже попросила прощения, Господин. - Она надменно произнесла этот титул. - Но, пожалуйста, не считай, что ты вправе осуждать моего отца. Ты слишком мало о нем знаешь.
- Я не хочу обсуждать это. Нам нужно спешить, пока не подоспела стража. Ладно, я не хотел оскорбить твои чувства. Все в порядке. - Байрон не вполне владел собой, но, черт возьми, его не каждый день секли нейронным хлыстом, и ему это решительно не понравилось. И потом, они покушались на его свободу! Разве этого мало?
Артемида разозлилась. Не на отца, конечно, а на этого глупого молодого человека. Что он возомнил о себе? Он слишком молод, почти ребенок, вряд ли старше ее, как ей показалось; и вообще…
Раздался звук коммуникатора, и она торопливо сказала:
- Пожалуйста, подождите минутку, и мы пойдем.
Это был голос Джилберта. В нем звучал страх.
- Арта! В твоем крыле все в порядке?
- Он здесь, - ответила Артемида.
- Отлично! Ничего не говори, только слушай. Не выходите из комнаты. Его ищут по всему Дворцу, и он может попасться им в лапы. Я попытаюсь что-нибудь придумать, но, ради Бога, не двигайтесь с места!
Он не стал ждать ответа и прервал связь.
- Значит, так, - сказал Байрон, который все слышал. - Что прикажешь делать - оставаться и, возможно, навлечь на тебя беду, или испытать судьбу и попытаться выбраться отсюда?
- Ох, да замолчи же, идиот!
Они замерли, глядя в лицо друг другу. Гнев застилал Байрону глаза. Черт побери, он пытается ей помочь, а она позволяет себе так с ним разговаривать!
Она не выдержала первая, и отведя глаза в сторону, прошептала:
- Извини.
- Все в порядке, - холодно ответил он. - Ты только высказала свое мнение.
- Ты не должен был так говорить о моем отце. Ты ведь не знаешь, что такое - быть Правителем. Он служит на благо людей, что бы ты о нем не думал!
- Ну, конечно же! Он хочет выдать меня тиранийцам именно на благо людей. Весь смысл именно в этом.
- В некотором роде это так. Он должен подтвердить им свою лояльность. Иначе они могут сместить его и упразднить эту форму правления на Родии. Что же лучше?
- Если дворянин забывает о чести…
- Не думай только о себе. В этом твоя ошибка.
- Мне не кажется, что я неправ, когда не хочу умирать. И я предпочитаю сопротивляться прежде чем умру. Мой отец боролся! - Он понимал, что ситуация становится мелодраматичной, но эта девчонка словно провоцировала его.
- И чем это помогло твоему отцу? - с издевкой спросила она.
- Ничем. Он был убит.
Артемиде стало стыдно.
- Мне очень жаль, - и добавила как бы обороняясь, - у меня ведь тоже есть проблемы, как ты знаешь.
Байрон опомнился.
- Я знаю. Ладно, ну его все ко всем чертям!
Ноге его стало несколько легче, и Байрон слабо улыбнулся.
Артемида попыталась изменить тему:
- Знаешь, а на самом деле ты не урод!
Байрон глупо улыбнулся:
- Ну, если…
Внезапно Артемида рукой зажала ему рот. Они замерли, глядя в сторону двери.
Снаружи, в коридоре, раздался топот множества ног. Затем топот прекратился, и в дверь позвонили.
Джилберт работал быстро. Сперва он спрятал свой визисонор. Затем вызвал капитана охраны. Он продемонстрировал ему двух лежащих охранников и поведал о том, что арестованный сбежал.
Капитана это огорошило. Попытавшись привести своих подчиненных в чувство, он обратился к Джилберту:
- Мой господин, я не совсем понял из твоих слов, что же произошло.
- То, что ты видишь, - ответил Джилберт. - Они пришли арестовать его, а он не подчинился. И теперь он убежал, а я не знаю - куда.
- Одна деталь, мой господин, - настаивал капитан. - Дворец хорошо охраняется, и я уверен, что он не сможет выскользнуть из него. Но как ему удалось справиться с охранниками?! Ведь мои люди были вооружены! Он же был безоружен.
- Он сражался, как тигр. Из моего укрытия, из-за вон того стула…
- Мне очень жаль, мой господин, что все это произошло у тебя на глазах… Но почему ты не попытался помочь им?
- Прелестная мысль, капитан! Если твои вооруженные до зубов головорезы нуждаются в помощи такого старика, как я, то, кажется, пришло время заменить тебя кем-нибудь другим.
- Отлично! Мы обыщем весь Дворец, найдем его и посмотрим, сможет ли он повторить проделанное.
- Хотелось бы сопровождать вас, капитан.
Капитан удивленно приподнял брови:
- Я бы не советовал моему господину этого делать. Это опасно.
Хенриадов не стоило бы предупреждать от этом. Но Джилберт лишь улыбнулся:
- Я знаю, но иногда даже опасность бывает восхитительна.
Солдаты приступили к поискам через пять минут. Джилберту хватило этого времени, чтобы позвонить Артемиде.
Услышав сигнал, Байрон и Артемида похолодели. Он повторился, потом в двери постучали, и они услышали голос Джилберта:
- Давайте, я попробую, капитан, - и громко, настойчиво:
- Артемида!
Байрон сделал шаг вперед, но девушка жестом приказала ему молчать. Она отозвалась:
- Минутку, дядя Джил, - и нажала кнопку, утопленную в стене.
Байрон в растерянности следил за ее действиями. Одними губами девушка прошептала:
- Сюда! - и ее руки стали быстро расстегивать застежки на платье. Байрон не мог отвести глаз от нее. Застежки, наконец, расстегнулись, и платье скользнуло к ногам Артемиды. Она схватила другое платье, подтолкнула его рукой в гардеробную, сама выскочила оттуда и закрыла за собой дверь.
Байрон оказался в кромешной темноте. Ни одного лучика не пробивалось из-под дверного проема. В воздухе пахло духами. Он нащупал рукой стопку юбок и спрятался за ними. С помощью Джилберта он одолел двух стражников, но здесь ему оставалось только лишь прятаться под юбками. Под женскими юбками.
Ему захотелось стать сейчас невидимым и оказаться в комнате рядом с этой девчонкой. Отчаянная дама, и, что самое приятное, совершенно не похожа на своего отца.
Сейчас ему оставалось только ждать, спрятавшись за стеной; ждать звука шагов в комнате, ждать включения двери, ждать встречи с врагами. Да, теперь визисонор бессилен помочь ему!
Он ждал, сжимая по нейронному хлысту в каждой руке.

9. И МУЖСКИЕ БРЮКИ

- В чем дело? - удивление Артемиды было почти непритворным. Она обращалась к Джилберту, стоящему в дверях рядом с капитаном охраны. Позади них маячили полуодетые люди. Она быстро спросила:
- Что-нибудь случилось с отцом?
- Нет-нет, - успокоил ее Джилберт, - не произошло ничего из-за чего стоило бы беспокоиться. Ты спала?
- Конечно! И вся моя прислуга тоже давно спит. Вы напугали меня до полусмерти!
Внезапно она повернулась к капитану, и в ее голосе зазвучал гнев:
- Что от меня хотят, капитан? Пожалуйста, выясните ваши проблемы поскорее! Сейчас не время для подобных вторжений.
Джилберт не дал никому раскрыть рта:
- Произошла восхитительная вещь, Артемида! Молодой человек - как там его зовут?.. Ну, ты меня поняла - сбежал, снеся две головы на своем пути. Сейчас мы как раз охотимся на него. И я, как верный пес, помогаю капитану в этом нелегком деле.
Артемида усилием воли заставила себя сдержать улыбку.
Губы капитана задрожали, и он прервал речь Джилберта:

Предыдущая страница 6 Следующая страница


7 Айзек Азимов

- Позвольте заметить, мой господин, что насмешки сейчас неуместны. Госпожа, человек, именующий себя сыном экс-Господина Вайдемоса, был арестован за измену. Он сумел скрыться из-под стражи. Сейчас мы обыскиваем Дворец. Комната за комнатой…
Артемида, отступив назад, возмущенно спросила:
- Включая и мою комнату?!
- Если Госпожа не возражает…
- Госпожа возражает. Если бы в моей комнате находился посторонний мужчина, я бы знала об этом. А подозрения, что я могла укрывать у себя подобного человека, в высшей степени бестактны. Взгляните на это с моей стороны, капитан!
Это отлично сработало. Капитан только смог выдавить из себя:
- У нас нет ни малейших подозрений в отношении вас, моя Госпожа. Приношу свои извинения за беспокойство в столь поздний час. Но это необходимо в целях вашей же безопасности. Он очень опасен.
- Надеюсь, не настолько опасен, чтобы улизнуть от вас, капитан.
В разговор вновь вмешался Джилберт.
- Капитан, хочу предложить выставить охрану у двери госпожи Артемиды, чтобы ничто не могло потревожить ее сон. И тогда, моя дорогая, - он поцеловал кончики пальцев племянницы, - вы простите нас.
- Будет достаточно, - холодно возразила Артемида, - просто запереть и заблокировать мою дверь.
- Ты не права, Артемида. Ты недооцениваешь наших доблестных стражей. У них отличная форма. Она понравится тебе, когда один из солдат останется здесь, у двери.
- Мой господин, - нетерпеливо перебил капитан, - у нас мало времени. Сейчас неуместно шутить.
В ответ на его жест один из солдат козырнул Артемиде и занял порученный ему пост в коридоре. Вскоре в обоих направлениях по коридору зазвучали удаляющиеся шаги.
Артемида выждала немного, потом приоткрыла дверь на пару дюймов. Страж был здесь. Он стоял, слегка расставив ноги, откинувшись назад, с оружием в правой руке, держа левую руку на спусковой кнопке. Он был высоким и сильным. Высоким, как Байрон с Вайдемоса, но менее широким в плечах.
Ее приятно удивило вдруг, что Байрон, - молодой и неразумный в своих взглядах на вещи, - был более мускулистым и сильным. С ее стороны глупо сердить Байрона; вдобавок на него очень приятно смотреть.
Она прикрыла дверь и потихоньку направилась в гардеробную.
Байрон услышал шум отворяемой двери. Он затаил дыхание, а его пальцы крепче стиснули оружие.
Артемида уставилась на хлысты:
- Осторожней!
Он шумно выдохнул и спрятал хлысты в карманы. Это было не самое удобное место, но ничего лучшего он придумать не смог.
- Это на случай, если кто-нибудь обнаружит меня, - сказал он.
- Выходи. И говори шепотом.
Она была в ночной рубашке, сквозь которую мерцала, просвечиваясь, ее прекрасная кожа. Ничего более привлекательного и совершенного, чем фигура Артемиды, Байрону видеть не приходилось. Он чувствовал, что непроизвольно краснеет.
Выждав минуту, Артемида нетерпеливо спросила:
- О чем ты думаешь?
Байрон растерянно посмотрел на нее:
- Что? Ой, прости…
Он повернулся к ней спиной и стал внимательно изучать маленькую трещинку в стене. Ему не приходило в голову задуматься, почему она не переоделась перед тем, как вошла к нему. Подобные глубины женской психологии, требовавшие глубокого анализа, были ему неведомы.
Когда он повернулся, она уже облачилась в черный костюм - «двойку», юбка которого не прикрывала колени. Это произвело на Байрона еще более сильное впечатление, чем ее ночной наряд. Он автоматически спросил:
- Так мы идем?
Она покачала головой.
- Сперва ты должен кое-что сделать. Тебе необходимо переодеться. Стань за дверью, а я позову охранника.
- Какого охранника?
Она загадочно улыбнулась:
- Они оставили за дверью охранника. Это была идея дяди Джила.
Дверь тихонько отворилась. Охранник был все еще на месте.
- Эй, солдат! - прошептала она. - Входи, быстро!
У солдата не было никаких причин не выполнить распоряжение дочери Правителя, поэтому со словами: - К вашим услугам, моя го… - он вошел в комнату, и тут, подавившись последним словом, упал от неожиданного удара.
Артемида быстро захлопнула дверь и со страхом, смешанным с состраданием, смотрела на упавшего охранника. Она никогда раньше не видела залитого кровью лица, и в ужасе отвернулась.
Через мгновение охранник бессильно повис на руках Байрона, и тот бесшумно опустил стража на пол.
- Он умер? - испуганно прошептала Артемида.
- Думаю, что нет. Но некоторое время он не сможет прийти в сознание. У тебя найдется, чем связать его?
Она лишь беспомощно покачала головой.
Байрон подсказал ей:
- У тебя должны быть чулки. Они бы подошли. - Он уже обезоружил охранника и снял с него одежду. - И потом, мне бы хотелось умыться. Я обязательно должен это сделать.
Обстановка ванной комнаты Артемиды умиротворяюще подействовала на Фаррилла. В воздухе витал запах хорошего мыла и духов. Он вымылся под душем и высушился «воздушным полотенцем». У него не было ничего подобного ни на Вайдемосе, ни на Земле.
Форма охранника оказалась слегка маловата, и потом Байрону не нравилась форменная фуражка. Он критически рассматривал свое отражение в зеркале.
- Как я выгляжу?
- Как солдат, - ответила Артемида.
- Тебе придется взять один из этих хлыстов. Я не могу нести три.
Она двумя пальчиками взяла хлыст и сунула его в сумку, которая, как намагниченная, висела у нее сбоку, оставляя свободными руки.
- Сейчас нам лучше идти. Не говори ни слова, если мы встретим кого-нибудь, и предоставь все разговоры мне. Твой акцент легко выдаст тебя. Помни! Ты - простой солдат.
Охранник на полу слегка пошевеливался и приоткрыл глаза. Он был крепко связан.
Переступив через него, Артемида позвала Байрона.
- Сюда!
Внезапно за спиной юноши что-то прошелестело и легкая рука коснулась его плеча. Он резко обернулся, свободной рукой выхватил из кармана оружие.
Но это был Джилберт, который сказал:
- Эй, полегче!
Байрон опустил хлыст.
- Я ждал вас, но это не значит, что ты можешь переломать мне все кости. Дай лучше рассмотреть тебя, Фаррилл. Форма сидит на тебе как влитая; и в ней ты - просто солдат, как и любой другой солдат в форме.
- Дядя Джил, - прошептала Артемида, - не говори так много! Где остальные охранники?
- Обшаривают башню. Они решили, что раз нашего друга нет на низших уровнях, следует искать его на самом верху. Система оповещения отключена, и мы беспрепятственно сможем миновать ее.
- Они не хватятся вас, сэр? - спросил Байрон.
- Меня? Ха! Капитан просто мечтал о моменте, когда я лишу его своего общества. Я уверен, они не станут искать меня.
Они говорили шепотом, но вдруг резко умолкли. Вдали показались три охранника. Они вышли из-за двери, ведущей наружу.
Джилберт окликнул их:
- Известно что-нибудь о беглеце?
- Нет, мой господин, - сказал один из них, отдавая честь.
- Ладно, держите глаза открытыми и не прозевайте его, - и наши друзья прошествовали прямиком в дверь, откуда только что вышли солдаты.
Снаружи царила ночь. Небо было чистым и звездным. Вдалеке вспыхивали огоньки. Дворец нависал над людьми черной массой, а в полумиле отсюда виднелось Дворцовое поле.
Они не прошли и пяти минут, как вдруг Джилберт остановился.
- Что-то здесь не так, - бросил он.
- Дядя Джил, - спросила Артемида, - ты не забыл подготовить корабль?
- Конечно, нет, - он гневно взглянул на нее. - Но почему летная башня вся светится? Она должна быть темной.
Он указал в сторону деревьев, за которыми белым светом сияла башня, которая использовалась для взлетов и посадок всех космических кораблей.
- Сегодня ночью ничего такого не ожидалось, - пробормотал Джилберт. - Это странно…
Они увидели ответ на свой вопрос почти сразу же. Джилберт остановился и резким движением руки задержал своих спутников.
- Все пропало, - истерически хихикнул он. - Вот оно и пришло - то, чего так боялся идиот Хенрик! Они здесь! Тиранийцы! Понятно? Это вооруженный корабль Аратапа.
Байрон тоже увидел корабль, явственно выделяющийся на фоне неосвещенных судов. Он был легче, изящнее и тоньше, чем корабли Родии.
Джилберт сказал:
- Капитан говорил, что «персоны» прибудут сегодня, но я не обратил на это внимания. Теперь мы ничего не сможем сделать. Нам не одолеть тиранийцев.
Внезапно Байрона охватило раздражение:
- Это почему же? Почему мы не одолеем их?! Они не ждут нас, а мы к тому же хорошо вооружены. Так давайте захватим собственный корабль Представителя тиранийцев, а его самого оставим со спущенными штанами.
Он двинулся вперед, прячась в тени деревьев. Остальные последовали за ним. Им не было необходимости прятаться, и они скоро это поняли. Выпрямившись, все трое двинулись в направлении башни; два члена королевской династии и эскортирующий их солдат.
Им предстояло сражение с тиранийцами.
Саймок Аратап был потрясен, когда год назад увидел Главный Дворец на Родии. Сейчас, конечно, от былого восхищения остались лишь воспоминания; и все казалось слишком древним. Двумя поколениями ранее на эти земли высадились первые поселенцы, и теперь здесь располагалось большинство родийских административных зданий. В самом сердце планеты был построен Центральный Дворец.
Раз в году в нем собирались члены Исполнительного Совета (Хан не возражал против существования таких скромных форм демократии) и утверждали все серьезные решения за последние двенадцать месяцев. Собственно говоря, Совет был постоянно действующим органом, но так уж сложилось, что большинство его членов одиннадцать месяцев в году забывали о своих обязанностях. А те, кто заседал в Совете постоянно, хорошо осознавали свою зависимость от Правителя; и в еще большей степени - от тиранийцев.
Поэтому все величие дворца на поверку оказывалось чисто внешним. Там проживала семья Правителя, большой штат прислуги и незначительное количество охраны.
Аратапу было несколько неуютно. Уже поздно, он чертовски устал, его глаза болели, потому что он долго не снимал контактные линзы, и, кроме того, он был сбит с толку.
Вполуха прислушиваясь к разговору Правителя с майором охраны, он отстраненно поинтересовался:
- Сын Вайдемоса? Любопытно! Итак, вы арестовали его? Очень верное решение.
Вайдемос был предателем, а его сын попытался встретиться с Правителем Родии. Сперва он хотел сделать это тайно, но, когда его планы провалились, он рискнул открыться. Должно же это иметь какой-нибудь смысл?!
Но почему Хенрик мечтает немедленно избавиться от мальчишки?! Или Аратап еще не проанализировал всех фактов?
Он попытался вновь сосредоточиться на том, что говорит Правитель. Хенрик начал повторяться. Нет, он все-таки крайне несимпатичен, даже если принять во внимание его преданность Тирании. Его лояльностью движет только страх. Страх, и ничего более.
Вот Вайдемос - тот не боялся, и бунтовал против тиранийских законов. А Хенрик боится, и в этом их разница.
Вслух же Аратап сказал:
- Прекрасно. Я доволен вашей службой и доложу обо всем Хану. Он будет рад услышать это.
Хенрик просиял от удовольствия.
- Доставьте же вашего петушка сюда, и мы послушаем, что он запоет. - Слова сопровождались громким зевком. Ему было совершенно неинтересно, что может спеть «петушок».
Хенрик собрался вызвать по телефону капитана охраны, но в этом не было необходимости, потому что капитан сам возник перед ним. Стоя в дверном проеме, он воскликнул:
- Ваше Превосходительство, заключенный скрылся!
В душе Аратапа шевельнулся страх.
- Подробнее, капитан! - приказал он, выпрямившись на стуле.
Глотая слова, капитан объяснил, как все произошло. Закончил он словами:
- Прошу разрешить мне, Ваше Превосходительство, объявить общую тревогу. Он может улизнуть в любую минуту.
- Конечно, вне всяких сомнений, - воскликнул Хенрик, - вне всяких сомнений! Скорее, мой друг, скорее! Господин Представитель, я не мог предположить подобного поворота событий. Это недоразумение, сэр. Если вы сочтете нужным, я казню всех охранников. Всех!
Он повторял и повторял последнее слово, близкий к истерике. Но капитан не сдвинулся с места. Было очевидно, что он хочет сказать что-то еще.
- Чего вы ждете? - спросил Аратап.
- Могу ли я поговорить с Его Превосходительством наедине?
Хенрик бросил быстрый, испуганный взгляд на невозмутимого Аратапа.
- У нас, - выдавил он, - не должно быть секретов от солдат Хана, наших друзей…
- Говорите, капитан, - прервал его Аратап.
Отбросив минутные колебания, капитан произнес:
- Хочу сообщить, Ваше Превосходительство, что Госпожа Артемида и Господин Джилберт помогали арестованному бежать.
- Он попытался похитить их? - Хенрик вскочил на ноги. - И мои солдаты допустили это?
- Их никто не пытался похитить, Ваше Превосходительство. Они помогали ему добровольно.
- Откуда вам это известно? - Аратап был удивлен, но удивлен приятно. Очень неплохой поворот событий!
- При проверке постов во дворце я обнаружил, что часовой, которого я поставил у дверей Госпожи Артемиды, убит. Она обманула меня, сказав, что спит. Когда обман обнаружился, было слишком поздно. Поэтому перед тем, как объявить сигнал тревоги, я хочу получить разрешение на арест членов королевской семьи.
Хенрик отсутствующим взглядом смотрел на него, не произнося ни слова.
Аратап сказал:
- Капитан, мне кажется, ваш Правитель нездоров. Было бы лучше, если бы вы пригласили его врача.
- Общая тревога! - повторил капитан.
- Не будет никакой общей тревоги, - резко бросил Аратап. - Вы меня поняли? Никакой общей тревоги! Никаких поисков арестованного! Инцидент исчерпан! Прикажите вашим людям возвращаться в казармы, а сами исполняйте свой долг по отношению к вашему господину. Идемте, майор.
Майор заговорил только после того, когда они покинули Центральный Дворец.
- Аратап, - заявил он, - уверен, вы знаете, что делаете. Именно поэтому я предпочел ни во что не вмешиваться.
- Благодарю вас, майор, - Аратап полной грудью вдыхал ночной воздух, в котором так хорошо смешивались запахи зелени и земли. Тирания - более красивая планета, но она красива своими горами и скалами. Иногда ее пейзаж казался Аратапу суховатым.
Он продолжил:
- Хенрику это не помогло бы, майор Андрос. Он полезен, но нуждается в хорошем лечении.
- Тогда почему вы запретили объявить тревогу?
- Давайте на минутку присядем, Андрос, - Аратап остановился. - Вот как раз подходящая скамейка. Какое прекрасное местечко!.. Майор, зачем вам нужен юноша?
- А зачем мне нужен любой заговорщик и конспиратор?!
- Но, поймав несколько птичек, вы оставите нетронутым само осиное гнездо. Что даст вам арест мальчишки, девчонки и старого олуха?
Рядом раздался звук, как будто что-то упало в воду. Что-то маленькое, но тяжелое. Странно, подумал Аратап. Насколько ему было известно, никакой воды в той стороне не было. Может, это игра воображения?
- Если так, - тем временем отвечал майор, - то арест не даст ничего.
- Когда юноша прибыл сюда, мы связали его с Хенриком - и в этом была наша ошибка. Сейчас уже ясно, что дело вовсе не в Хенрике. Дело в его дочери и кузене.
- Почему этот болван капитан так долго не сообщал нам о случившемся?
- Потому что он глуп как пробка. Думаю, мальчишка готов убить каждого, кто приблизится к нему, а Джилберт мнит себя героем. Как ты думаешь, что они предпримут?
- Родия большая, - пожал плечами майор.
- Да, она большая для мальчишки Фаррилла, но как быть с двумя членами королевской семьи? Им не удастся остаться неузнанными. Особенно девушке.
- Тогда они, по-видимому, должны попытаться покинуть планету.
- Каким образом? До Дворцового поля им идти не более пятнадцати минут. Там мы и должны быть сейчас. Это единственный вариант.
- Наш корабль? - спросил майор.
- Конечно. Тиранийский корабль идеально подошел бы для их целей. Фаррилл получил образование на Земле и, я уверен, сумеет управлять им.
- Я не могу поверить в это!

Предыдущая страница 7 Следующая страница


Звезды как пыль 8

- И все же будет лучше, если мы сейчас уже установим контакт с судном. Вызывайте его!
Однако корабль не отвечал. Они попытались связаться со взлетной площадкой. Через мгновение им ответил тихий голос. На вопрос о корабле он растерянно пробормотал:
- Но… Я не понимаю… Это какая-то ошибка! Ваш пилот покинул планету десять минут назад!
- Видите? - рассмеялся Аратап. - Надо только подойти к факту логически, и вы все оцените правильно. Можете представить себе, каковы будут последствия?
Майор представлял. Он внезапно тоже засмеялся:
- Конечно!
- Они, безусловно, не могут знать, - сказал Аратап, - что уничтожат сами себя. Их ничто не спасет. Это так же верно, как то, что на мне мои собственные брюки. Скоро все разрешится, и можно будет отдохнуть!
Он почувствовал, что засыпает.
- Ну, нам повезло, и теперь можно не спешить. Вызовите центральную базу, и пусть за нами пришлют другое судно.

10. ВОЗМОЖНО!

Познания Байрона Фаррилла в космонавигации были скорее академического характера. В университете он прослушал специальный курс, из которого половину семестра они изучали теорию действия гиператомного мотора. Лекции им читали пилоты, и Байрону было известно многое из истории космических полетов. Но ведь всем также известно, что искусством управления космическим кораблем можно овладеть только в космосе, а не на студенческой скамье.
Поэтому юноше приходилось полагаться не на опыт, а на случай. «Беспощадность» была космическим кораблем совершенно нового типа. Байрону на Земле приходилось управлять несколькими космолетами, но все они были устарелых моделей, приспособленных исключительно для обучения студентов. Их механизмы вконец износились, а скорость прохождения сквозь слои атмосферы упала до предела.
«Беспощадность», напротив, осуществила свой взлет с немыслимой скоростью, так что Байрона вжало в кресло, а все его суставы онемели. Артемиду, Джилберта, а также захваченного нашей компанией тиранийца постигла та же участь - за исключением того, что они молча лежали у стены, а тираниец еще и непрерывно постанывал.
Поднявшись, Байрон ударом заставил пленного замолчать. И тут же был отброшен назад в кресло - ускорение не любило шутить. Они достигли верхних слоев родийской атмосферы. Небо здесь было темно-фиолетовым, а обшивка корабля накалилась настолько, что жар ощущался даже внутри.
Через пару часов Байрону удалось вывести судно на орбиту. Он никак не мог рассчитать скорость, необходимую для преодоления родийского притяжения. Он пытался манипулировать кнопками, наблюдая за показаниями массометра, показывающего изменение удаленности судна от поверхности планеты. Ему повезло - массометр был настроен на массу и радиус Родии. Самому Байрону это никогда не удалось бы.
Но вот уже два часа, как показания массометра не менялись. Байрон решил, что необходимо несколько расслабиться. Спутники последовали его же примеру.
Артемида произнесла:
- Вы несколько неуклюжи, Господин Вайдемоса.
- Милая леди, - раздраженно ответил ей Байрон, - если вы считаете, что сделаете это лучше - можете попытаться, но только после того, как я покину борт корабля.
- Спокойнее, спокойнее, - вмешался Джилберт. - Корабль - слишком неподходящий плацдарм для споров. И не стоит так официально называть друг друга. Я Джилберт, ты - Байрон, она - Артемида. Думаю, нам лучше пользоваться при обращении друг к другу именно этими именами. А что касается управления кораблем, то хочу спросить: почему бы нам не воспользоваться услугами нашего тиранийского друга?
Тираниец бросил в его сторону свирепый взгляд, и Байрон сказал:
- Нет. Ему нельзя доверять. И потом, мне кажется, я сумею управлять этим кораблем. Ведь я еще не разбил его, верно?
Его плечи все еще болели от перегрузок; и боль, как обычно, вызывала в нем глухое раздражение.
- Тогда, - продолжил Джилберт, - что же мы сделаем с ним?
- Мне бы не хотелось убивать его, - ответил Байрон, - да это и не поможет нам. Убийство будет только на руку Тирании. Насильственная смерть одного из представителей этой чертовой расы - уже, с их точки зрения, непростительный поступок.
- Но где же выбор?
- Нам придется высадить его.
- Отлично! Каким образом и где?
- На Родии.
- Что?
- Это единственное место, где они не рассчитывают нас найти. Кроме того, мы все равно скоро опустимся на планету.
- Почему?
- Посмотри, ведь это корабль Представителя, и он используется для кратковременных полетов. Он не приспособлен для длительных космических путешествий. Кроме того, отправляясь в долгий путь, не мешало бы запастись едой и водой.
Артемида согласно закивала:
- Он прав! Молодец! Мне это даже в голову не пришло. Очень разумно, Байрон!
Байрон сделал безразличный вид, но ему были весьма приятны ее слова. Она впервые обратилась к нему по имени. Когда она хочет, то может быть очень милой…
Джилберт перебил ее похвалы:
- Но он по рации сообщит о нашем местопребывании.
- Не думаю, - ответил Байрон. - На Родии наверняка есть незаселенные места. Мы же не собираемся высадить его в центре большого города или посреди одного из тиранийских гарнизонов. Кроме того, он и сам не настолько глуп, чтобы вступать в контакт со своими соотечественниками… Скажи, болван, что у вас происходит с солдатом, который позволяет бунтовщикам использовать корабль, принадлежащий одному из Представителей Хана, против него же самого?
Заключенный ничего не ответил, но резко побледнел, а губы его задрожали. Байрону не хотелось бы сейчас оказаться на месте этого бедняги.
Двумя днями позже они приземлились на окраине поселка Саузвока. Они выбрали это место потому, что поселок находился вдали от густонаселенных районов планеты. Тиранийскому солдату предстояло преодолеть более пятидесяти миль до ближайшего крупного города.
Посадка на пустынном берегу прошла удачно, и Байрон в качестве пилота почувствовал себя более уверенно. Пора было думать об удовлетворении своих естественных потребностей, какими были голод и жажда. Раздобыть провизию в городе означало подвергать себя страшному риску, но выбора не оставалось.
Друзья понимали, что им нужна еда вполне определенного вида. Она являлась продуктом пищевой промышленности тиранийцев и предназначалась для длительных космических перелетов. Это были стандартные пищевые концентраты, содержащие строго выверенное количество калорий и минеральных веществ. По размеру они представляли собой одну двадцатую от веса пищи животного происхождения и хранились в виде брикетов при низкой температуре.
Конечно, вкусовые качества концентрированной еды оставляли желать лучшего, но с этим приходилось мириться.
Артемида уже некоторое время пребывала в состоянии некоторой раздраженности, и неустанно повторяла, что еда эта «омерзительна». Байрон понимал, что отнюдь не еда причина плохого настроения. Все дело было в нехватке пространства. Например, у них не было раздельных спален. Корабль был военным, поэтому удобства для пассажиров на нем не предусматривались. Артемиду тяготила невозможность уединиться, отсутствие умывальных принадлежностей, отсутствие зеркал, невозможность сменить наряд, и так далее.
Что ж, ей придется мириться, подумал Байрон. Он и так достаточно делает для нее. Но почему она постоянно недовольна и так редко улыбается? У нее хорошая улыбка, глядя на нее, можно забыть о дурном характере девушки. Но этот характер - о, Боже!..
Впрочем, стоит ли думать о ней так долго?
Ситуация с водой обстояла хуже. Тирания была безводной пустынной планетой, где вода являлась наградой и ее использовали только для утоления жажды, а не для водных процедур. Тиранийцы не создали никаких способов концентрировать воду, чтобы она занимала меньший объем, а содержание воды в пищевых концентратах было крайне низким.
На корабле имелись устройства по переработке жидкости, теряемой телом, но Байрон, поняв принцип их действия, решил никогда не прибегать к их услугам. Химически здесь все было несложно, но оператору требовалось специальное образование.
В свободное время он знакомился с системой управления кораблем. Нажимая на пульте различные кнопки, он пытался проанализировать их действие, тщательно записывая свои выводы.
Однажды это его занятие прервал Джилберт.
Байрон через плечо взглянул на него:
- Надеюсь, Артемида в кабине?
- На судне нет другого места, где она могла бы быть.
- Когда увидишь ее, скажи, что отныне я намерен ночевать в кабине пилота, что советую сделать и тебе. Тогда другая кабина будет в полном ее распоряжении. - Он помолчал и добавил: - Надеюсь это утешит ее.
- Ты не должен забывать, что она всегда вела совсем другую жизнь, - мягко укорил его Джилберт.
- Отлично! Разумеется, я это прекрасно помню. Как ты думаешь, какой жизнью жил я? Я ведь тоже не родился на одном из необитаемых астероидов, как тебе известно! Между прочим, все детство я провел во Дворце Нефелоса! Так что не нужно драматизировать ситуацию. Что я могу поделать, если на корабле не предусмотрена ванная? Она дуется на меня так, будто я проектировал этот чертов корабль!
Этот взрыв предназначался не Джилберту. Просто Байрону необходим был выход эмоций.
Дверь распахнулась; на пороге стояла Артемида. Она холодно сказала:
- Будь я на вашем месте, мистер Фаррилл, я бы воздержалась от крика. Ваш голос слышен даже на самом дальнем уголке корабля.
- Это мало волнует меня, - ответил Байрон. - Если что-то на корабле не устраивает тебя, прошу помнить, что если бы твой дорогой папаша не пытался меня убить, а тебя выдать замуж, - мы никогда не оказались бы здесь.
- Не смей так дурно говорить о моем отце!
- Я буду говорить о ком угодно и что угодно.
Джилберт зажал руками уши:
- Пожалуйста! - завизжал он.
Это произвело мгновенный эффект.
- Зачем нам спорить? - как ни в чем не бывало продолжил Джилберт. - Ведь очевидно, что чем скорее мы выберемся отсюда, тем лучше будет для всех нас.
- Я согласен с тобой, Джил, - кивнул Байрон. - Давай уйдем куда-нибудь, где мне не придется терпеть ее капризы. Тоже мне, женщина на космическом корабле!
Слова Артемиды, как бы не услышавшей его, относились только к Джилберту:
- Почему мы не улетаем отсюда?
- Не знаю, почему не улетаешь ты, - насмешливо сказал Байрон, - а я рассчитываю вернуть себе свои владения, а также отомстить за смерть отца. Поэтому я остаюсь в Королевстве.
- Я не говорю, - уточнила Артемида, - что мы должны улететь навсегда, но не лучше ли дождаться других времен где-нибудь в более безопасном месте? Я не представляю, как ты сможешь вернуть себе то, что отняли у твоего отца, пока жива империя тиранийцев.
- Ты никогда не понимала, что и зачем я делаю.
- Можно внести предложение? - вмешался Джилберт. Он дождался тишины и добавил:
- Мне кажется, Арта права. Пока сильна Империя, ты не сможешь ничего. Следовательно, мы должны помочь ей расколоться на кусочки.
- Да? И как же ты предполагаешь это сделать?
- Мой дорогой мальчик, - улыбнулся Джилберт, - ты поражаешь меня. И не смотри на меня, как на безумца. Все-таки это я помог тебе выбраться из Дворца.
- Я знаю. Именно поэтому я внимательно слушаю тебя.
- Так продолжай слушать. Я ждал этого случая двадцать лет. Если бы я был простым горожанином, я бы уже давно мог сделать это; но в силу своего рождения в королевской семье я всегда находился на виду. Впрочем, мое положение имеет и свои положительные стороны. Как один из Хенриадов я присутствовал на коронации нынешнего Хана Тирании и теперь знаю секрет, который позволит однажды этого Хана уничтожить.
- Продолжай, - коротко приказал Байрон.
- Путешествие с Родии на Тиранию и обратно проходило на военном судне, похожем на это, но гораздо большем по размерам. Путешествие было неинтересным. Пребывание на Тирании имело свои восхитительные моменты, но, с нашей точки зрения, тоже было не слишком интересным. А вот по дороге назад нас сбил метеор.
- Что?!
Джилберт предостерегающе поднял руку:
- Я прекрасно знаю, как невероятно это звучит. Случаи с метеорами - достаточная редкость в космосе, и шансов спастись мало.
- Знаю, - согласился Байрон. - Сейчас ведутся большие исследования по вопросу связи их массы со скоростью. Слишком большая скорость уменьшает массу, - он повторил это, как заученный урок, и поймал на себе насмешливый взгляд Артемиды.
Она, сидя совсем близко от него, внимательно слушала Джилберта. Их плечи почти соприкасались. Байрон отметил, что профиль девушки был прекрасен, и даже слегка растрепанные волосы не портили его. Она сняла жакет, ее белоснежная блузка имела на себе следы сорокавосьмичасового непрерывного ношения, но при этом выглядела все же достаточно свежей. И как ей это удается?
Если она будет держать себя в руках, путешествие обещает быть чудесным, думал он. Проблема лишь в том, что никто не мог обуздать ее. Этого не сумел бы и ее отец. Она слишком самоуверенна. Если бы она родилась военачальником, не хотел бы Байрон служить под ее командованием!
Он только было начал мечтать, что случилось бы, если бы ему удалось подчинить ее своей воле, как она повернула к нему голову, и их глаза встретились. Байрон тут же отвел взгляд и сосредоточился на речи Джилберта. Он и так упустил несколько фраз.
- Я не знаю, почему не сработал экран. На это, пожалуй, не ответит никто. Метеор ударил по обшивке, и вполне мог бы пробить ее насквозь; тогда нас ничто не спасло бы. Но его рикошетом отбросило в сторону. Осколок попал в каюту и разрубил на кусочки двух находившихся там придворных. Меня спасло лишь то, что в это время я был в туалете. Когда я вошел в каюту, встревоженный страшным грохотом, она была залита кровью. То, что произошло потом, я помню слабо, хотя год за годом я тщательно восстанавливал цепь событий. После осмотра корабля мне стало ясно, что в живых остался только я один. Все остальные по той или другой причине были мертвы. Как же мне вернуться? Я был полностью беспомощен. Я не мог покинуть судно, я не мог управлять им; даже не знал, как пользоваться системой пространственной связи, чтобы послать сигнал бедствия. Мне пришлось предоставить судну лететь своим курсом.
- Но это же… - Байрон был совершенно ошеломлен рассказом. - А Прыжки через гиперпространство? Если бы ты не совершал их, ты не был бы здесь.
- Тиранийский корабль, - сказал Джилберт, - совершает такие Прыжки автоматически.
Байрон недоверчиво уставился на него. Джилберт считает его идиотом?
- Ты все это придумал!
- Вовсе нет. Это - одно из военных изобретений, которое помогло им выиграть войну. Их тактика всегда отличалась от нашей, потому что базировалась на автоматике. Автоматических прыжках. Это увеличивало маневренность их кораблей и давало возможность поворачивать ход любого сражения в то русло, которого мы никак не могли предвидеть.
Я считаю, что это - один из наиболее охраняемых секретов их технологии. Я не понял его, пока летел на борту «Кровопийцы» - не правда ли, очаровательное название?.. Тиранийцы любят давать судам неприятные для слуха имена - но увидел его в действии. Я видел, что корабль совершает Прыжки и ничье вмешательство для этого не нужно.
- Ты хочешь сказать, что этот корабль тоже способен на такое?
- Я не знаю. Я только предполагаю это.
Байрон повернулся к приборной доске. Там оставалось еще много кнопок, значения которых он не знал. Ладно, подождут!
Затем он вновь взглянул на Джилберта:
- И корабль доставил тебя домой?
- Нет. Сперва корабль начал тормозить, и я решил, что путешествие окончено, но потом обнаружил, что мы находимся совсем рядом с планетой. Я решил, что меня, очевидно, сумеют обнаружить с помощью радара. Корабль направился прямо к планете. И все же он мог пролететь мимо. Я не хотел допустить этого, и поэтому решил воспользоваться радиосвязью. К счастью, у меня есть некоторые познания в радиотехнике.
- Итак, ты воспользовался ею? - нетерпеливо спросил Байрон.
- Да, и они пришли и спасли меня.
- Кто?
- Люди с планеты. Она была обитаема.
- Что же это была за планета?
- Я не знаю.
- Ты хочешь уверить меня, что они не сказали тебе этого?
- Восхитительно, не правда ли? Да-да, именно так! Они не сказали мне. Но эта планета находится где-то среди Королевств Космической Туманности.
- Откуда тебе это известно?
- Потому что они поняли - корабль, на котором я прибыл, тиранийского образца. Более того, они намеревались уничтожить его, когда услышали мои сигналы. Мне пришлось долго убеждать их, что на борту только я один.
Байрон сжал руками колени.
- Послушай, но разве то, что они знали, будто корабль принадлежит Тирании, не является наилучшим доказательством факта, что планета находится за пределами Королевств? Что это где-то в другом месте?
- Нет, она здесь, в Галактике, - твердо ответил Джилберт. - На территории Королевств. Они высадили меня на поверхность, - и, Боже мой, что за чудо была их планета! Там были люди со всех планет Королевств, как я понял по их акцентам. И они не боялись Тирании! Мой мальчик, эта планета все еще где-то есть, и ее жители намерены уничтожить Тиранию, как уничтожили бы судно, на котором я к ним прилетел - если бы я был там не один. Они живут под землей, но их души полны огня и света!
Сердце Байрона было готово выскочить из груди. Ему искренне хотелось поверить в рассказ Джилберта.
Во всяком случае это возможно. Возможно!

11. ИЛИ НЕВОЗМОЖНО

Или невозможно.
С языка Байрона срывались вопросы, один за другим.
- Откуда тебе известно про их планету? Как долго ты там находился? Что ты видел?
Джилберт безразлично ответил:
- Дело не в том, что я видел. Они очень мало показали мне. И потом, после того, как они сняли меня с корабля, я был в крайне плохом состоянии. Я почти ничего не ел и выглядел гораздо хуже, чем обычно. Потом я немного пришел в себя. Они переправили и меня и судно на поверхность планеты. Конечно, судно их интересовало больше, чем я. Ведь с его помощью они могли постичь тайны тиранийской инженерии. Меня же отправили в некоторое подобие госпиталя.
- Но что же ты все-таки видел, дядя? - спросила Артемида.
Байрон прервал ее:
- Он рассказывал тебе об этом раньше?
- Нет, - ответила девушка.
Джилберт кивнул:
- Об этом я не рассказывал до сих пор никому. Как я уже сказал, меня отправили в госпиталь. Исследовательские лаборатории там гораздо совершеннее, чем на Родии. По дороге в госпиталь я проезжал мимо заводов, где велись какие-то металлургические работы. Тот корабль, который подобрал меня, был не похож ни на что из виденного мною до сих пор. Все это было настолько невероятно, что я растерялся и не задал ни одного вопроса. Но все эти годы я ждал. Ждал, что однажды к нам прилетит корабль, подобный тому, на котором меня доставили на эту планету. Каждый год я говорил себе: наверное, в следующем году!.. И каждый раз в душе я чуть-чуть боялся этого. Назревала великая битва, и мне не хотелось бы, чтобы она началась без меня.
Байрон спросил:
- Почему же они до сих пор не прилетели, если, как ты говоришь, это произошло более двадцати лет назад? И не подали тебе никакого знака? К тому же, не было сообщений ни о каких странных космических кораблях! И ты все еще думаешь…
Джилберт вспыхнул:
- Да, я думаю! Двадцать лет - не такой большой срок, чтобы организовать бунт против планеты, правящей пятьюдесятью системами. Я был там в момент зарождения мятежа. Все это время, я уверен, они не переставали готовиться к схватке. Они создавали новые корабли, разрабатывали более совершенное оружие, готовили людей к нападению. Только в видеотриллерах люди сразу же кидаются в бой. На самом деле оружие создают сегодня, усовершенствуют завтра, а используют только послезавтра. Для этого нужно время, Байрон, и люди из восставшего мира должны быть полностью уверены в своей готовности перед тем, как начать. У них не будет возможности пытаться дважды. И потом, что ты называешь «происшествием»? Корабли тиранийцев исчезали, и их никогда не удавалось найти. Космос велик, скажешь ты, и они могли просто теряться, но что, если все они были захвачены мятежниками? Два года назад такое произошло с «Неутомимым». Они сообщили, что к судну приближается странный предмет - и больше о корабле никто не слышал. Возможно, это был метеор… Ну, а если нет? Поиски длились много месяцев, но никто не смог найти судно. Я думаю, оно в руках мятежников. «Неутомимый» был новым кораблем, экспериментальной моделью. Это как раз то, что им нужно.
- Почему же ты, оказавшись там, не остался?
- Думаешь, я не хотел? У меня просто не было выбора. Когда они думали, что я без сознания, они говорили открыто, - и я многое понял. Они в то время только начинали, и излишняя реклама лишь помешала бы им. Они знали, кто я. Знали они и то, что если я не вернусь на Родию, меня будут тщательно искать - и, возможно, обнаружат их. Они не хотели рисковать, и поэтому было решено вернуть меня на Родию. Что они и сделали.
- Что? - вскричал Байрон. - Но ведь это было еще большим риском! Как же они это сделали?
- Не знаю. - Джилберт запустил пальцы в волосы и устало посмотрел на юношу. - Думаю, они усыпили меня. Этот период полностью стерт в моей памяти. Я только помню, что открыл глаза и обнаружил, что вновь нахожусь на борту «Кровопийцы»; я дрейфовал в космосе, приближаясь к Родии.
- А твои погибшие спутники? Они все еще были на борту?
- Да, они все еще лежали на борту.
- Оставались ли на корабле какие-нибудь признаки того, что ты побывал в мятежном мире?
- Никаких. Исключая, конечно, мою память.

Предыдущая страница 8 Следующая страница


9 Айзек Азимов

- А как ты узнал, что приближаешься к Родии?
- Никак. Массометр показывал, что я нахожусь вблизи планеты. Я вновь воспользовался радио, и ко мне подлетел родийский корабль. О случившемся со мной я в тот же день рассказал тиранийскому наместнику. Конечно, я не обмолвился ни словом о мятежном мире. Я лишь сказал, что корабль столкнулся с метеором после последнего Прыжка. Я не хотел, чтобы они поняли: мне известно, что корабль может совершать Прыжки автоматически.
- Как ты думаешь, известен ли жителям мятежного мира этот факт? Ты говорил им об этом?
- Нет, я не говорил им об этом. У меня не было такой возможности. Ведь я пробыл там очень недолго. Я имею в виду, пробыл в сознании. Но мне совершенно неизвестно, как долго я был без сознания, а также - что им удалось обнаружить самим.
Байрон размышлял. «Беспощадность» может двигаться со скоростью десять тысяч миль в час. Звезды - тяжелые, яркие и неподвижные - гипнотизировали Фаррилла.
Он спросил:
- Так что же нам делать? Ведь ты не знаешь, где находится этот мятежный мир.
- Не знаю. Но я предполагаю кто может знать. Я почти уверен в этом.
- И кто же это?
- Автарх Линганы.
- Линганы? - удивился Байрон. Он когда-то слышал это название, но не помнил, в связи с чем. - Почему именно он?
- Лингана была последним Королевством, капитулировавшим перед Тиранией. Она, можно сказать, не так порабощена, как другие. Разве в этом нет скрытого смысла?
- Возможно, ты и прав, но…
- Если тебе нужен другой довод, то этим доводом станет твой отец.
- Мой отец? - На мгновение Фаррилл забыл, что его отец мертв. Он как бы увидел его своими глазами, большого и сильного, но тут же опомнился, и внутри него разлился неприятный холодок. - Какое отношение имеет к этому мой отец?
- Шесть месяцев назад он гостил при дворе. Я сделал некоторые выводы по поводу его намерений. Кроме того, я подслушал некоторые его разговоры с моим кузеном Хенриком.
- Ох, дядя, - укоризненно вздохнула Артемида. - Ты не имел права подслушивать частные разговоры отца.
- Конечно, нет, но это было восхитительно и, как выяснилось, полезно.
Байрон прервал их:
- Погоди. Ты говоришь, мой отец был на Родии шесть месяцев назад?
- Да.
- Расскажи мне о нем. Интересовался ли он коллекцией примитивизма Хенрика? Когда-то ты рассказывал, что у Правителя есть большая коллекция материалов о Земле.
- Конечно. Коллекция очень знаменита, и ее посещают многие. В их числе был и твой отец. Да, я помню это очень хорошо. Он провел там почти целый день.
Именно полгода назад отец в первый раз попросил сына о помощи.
- Думаю, сам ты хорошо знаком с коллекцией, - сказал Байрон.
- Разумеется.
- Есть ли там что-то, позволяющее предположить, что на Земле существует документ большой военной ценности?
На лице Джилберта отразилось непонимание. Байрон продолжил:
- Где-то в последних столетиях доисторической Земли должен был существовать такой документ. Могу сказать только, что мой отец считал его самой большой ценностью в Галактике - и самой смертоносной. Я должен был раздобыть его, но мне пришлось слишком неожиданно покинуть Землю, да и в любом случае, - его голос сорвался, - отец слишком быстро умер.
- Не знаю, о чем ты говоришь, - взгляд Джилберта был все еще отсутствующим.
- Ты не понимаешь. Первый раз отец упомянул о документе шесть месяцев назад. Он должен был узнать о нем именно здесь, на Родии. И ты ничего не можешь мне об этом рассказать?
Но Джилберт только отрицательно покачал головой.
- Хорошо, продолжай свой рассказ, - бросил Байрон.
- Они говорили об Автархе Линганы, твой отец и мой кузен. Из их слов мне стало ясно, что Автарх возглавлял заговор. А потом сюда прибыла миссия с Линганы во главе с самим Автархом. Я рассказал ему о мятежном мире.
- Ты только что утверждал, что никому об этом не рассказывал!
- Кроме Автарха. Я должен был знать правду.
- Что же он тебе ответил?
- Практически ничего. Но для него это явно была не новость. Возможно, он не доверял мне. Ведь я мог работать на Тиранию. Откуда ему было это знать? Но все же он не захлопнул передо мною дверь. Это наш единственный шанс.
- Да? - переспросил Байрон. - Тогда летим на Лингану. Одно место, я думаю, стоит другого.
Мысли об отце вывели его из равновесия, и по сравнению с этим все остальное не имело значения. Пусть будет Лингана.
Пусть будет Лингана! Легко сказать. Но как добраться на этом суденышке до планеты, удаленной на тридцать пять световых лет отсюда? Двести триллионов миль. Двойка с четырнадцатью нулями после нее. Если лететь со скоростью десять тысяч миль в час (максимальная скорость «Беспощадности»), то понадобится более двух миллионов лет, чтобы добраться туда.

Байрон с отчаянием листал «Справочник космического навигатора» в надежде найти хоть какую-нибудь подсказку. Там в подробностях были описаны десятки тысяч звезд, и каждая изображалась в трех проекциях. Справочник состоял из сотен страниц этих проекций, обозначенных греческими буквами Р (ро), Q (тета), Ф (фи).
Р - расстояние от центра Галактики в парсеках; Q - угол по отношению с Галактической оси (линии, соединяющей центр Галактики и солнце планеты Земля); Ф - угол по отношению к линии, перпендикулярной Галактической оси. Два последних значения выражались в радианах. Совместив три схемы можно было получить представление о положении планеты в космосе.
Все это были величины заданные. Зная положение планеты и скорость ее вращения, рассчитывались скорость и направление. Это были незначительные, но необходимые расчеты. Миллионы миль - по космическим меркам расстояния ничтожные, но для космического корабля это долгий путь.
Имело значение также положение корабля. Байрон отметил для себя две известные звезды и вычислил по расстоянию между ними и солнцем Родии их настоящие координаты.
Расчеты были сделаны наспех, но оказались достаточно точными, - в этом он был уверен. Байрон рассчитал также, что через шесть часов полета им придется совершить Прыжок. После этого он закончил последние приготовления к полету.
Два других его спутника в это время спали. Он сказал себе, что это хорошо и что ему не хотелось бы, чтобы кто-нибудь крутился под ногами. Тут он услышал слабый звук чьих-то шагов. На пороге стояла Артемида.
- Привет, - кивнул он. - Почему ты не спишь?
- Можно мне войти? - шепотом спросила она. - Я не помешаю тебе?
- Зависит от того, что тебе нужно.
- Я постараюсь все делать правильно.
Что-то она уж слишком покладиста, подумал он.
- Я ужасно боюсь, - сказала вдруг она. - А ты?
Он хотел сказать «нет», но внезапно ему перехотелось притворяться. Он смущенно улыбнулся и ответил:
- Тоже.
Казалось, это успокоило ее. Она уселась на пол, вытянув ноги, и принялась рассматривать груду справочников на столе.
- Ты нашел все эти книги здесь?
- Да, конечно. Без них невозможно управлять космическим кораблем.
- И ты все в них понимаешь?
- Не все. Хотя надеюсь, что понимаю достаточно. Для того чтобы попасть на Лингану, нам предстоит сделать Прыжок.
- Это сложно?
- Нет, если понимать в схемах и уметь читать карту. Но для этого нужен опыт, а его-то у меня и нет. Кстати, мы могли бы совершить несколько Прыжков, но я надеюсь обойтись одним.
Он не хотел говорить ей всего: не хотел ее пугать. В то же время ему было необходимо поделиться своими опасениями с кем-нибудь.
- Есть несколько моментов, которых я не знаю, хотя их нужно знать. Я не уверен в точности моих расчетов.
- И что может произойти, если ты ошибся?
- Мы можем слишком приблизиться к солнцу Линганы.
Она задумалась, и потом сказала:
- Ты не представляешь себе, насколько я чувствую себя лучше.
- После того, что я рассказал тебе?
- Конечно. Только что я чувствовала полную нашу беспомощность. Теперь же я знаю, что мы попадем туда, куда стремимся, и что все в наших руках.
Байрон был польщен. Как она изменилась!
- Я не уверен, что все в наших руках.
Она жестом остановила его.
- Да. Я знаю, ты сумеешь управиться с кораблем.
И Байрон почувствовал, что он тоже верит в это.
Она повернулась к нему лицом. Он заметил, что она смыла макияж и удивился, как ей это удалось. Вероятно, с помощью носового платка и мизерного количества питьевой воды. Ее белоснежный воротничок прекрасно оттенял смоль ее волос и глаз. Глаза… Какие они теплые…
Молчание затягивалось. Он торопливо спросил:
- А ты, я думаю, не слишком много путешествовала? Кажется, ты говорила, что летала на пассажирском космическом лайнере?
- Только раз. Но и этого было много. Если бы я не летала на нем, то никогда не встретилась бы с этим противным тиранийским донжуаном… Я не хочу говорить о нем!
Она замолчала. Ее взгляд скользил по полу. Потом она вдруг окликнула его:
- Байрон! Как ты думаешь, история дяди Джила - правда?
- Ты полагаешь, что все, может оказаться лишь игрой его воображения? Ведь он мог сам придумать все это, а по прошествии лет поверить в реальность вымысла. Но все-таки не стоит спешить с выводами. В любом случае, мы летим на Лингану.
Они были очень близко друг от друга. Он мог коснуться ее рукой, обнять, поцеловать…
Что он и сделал.
Казалось, ситуация не располагала к этому. Только что они говорили о Прыжке и Джилберте, а теперь она, тихая и податливая, лежала в его объятьях.
Первым его порывом было извиниться, но она не делала никаких попыток высвободиться, только положила голову ему на плечо. Глаза ее были закрыты.
Поэтому он не сказал ничего, и вновь поцеловал ее, медленно и торжественно. Это было лучшее, что он мог сделать в данный момент, и он понимал это.
Наконец она мечтательно спросила:
- Ты голоден? Я принесу тебе немного концентратов, только разогрею их слегка. Тебе должно понравиться. И мне бы не мешало привести себя в порядок.
Она направилась к двери, но вдруг остановилась. В ее голосе прозвучала легкая насмешка:
- После поцелуев пищевые концентраты должны показаться просто божественными!
Когда в каюту зашел Джилберт (это случилось часом позже), он не выразил никакого удивления по поводу мирно беседующих Арты и Байрона. Не прокомментировал он и тот факт, что рука юноши покоилась на талии его племянницы.
Он спросил:
- Когда мы совершим Прыжок, Байрон?
- Через полчаса.
Прошли полчаса; приборы были включены; разговоры стихли.
Во время «Зеро» Байрон набрал в легкие побольше воздуха и перевел рычаг из крайнего правого положения в крайнее левое.
Корабль тряхнуло, и Байрон на мгновение потерял сознание.
Когда через минуту он пришел в себя, - звезды в смотровом окне преобразились. Байрон выравнял судно. Одна из звезд яркой белой точкой сияла перед ними. Байрон направил на нее телескоп. Сверившись со справочником, он сделал вывод:
«Слишком далеко. Но все же это она, Лингана».
Это был первый совершенный им Прыжок, и он прошел успешно.

12. ПРИБЫТИЕ АВТАРХА

Автарха Линганы, казалось, занимает какая-то мысль.
- И вы ждали сорок восемь часов, чтобы сказать мне об этом, - сказал он.
Ризетт вяло возразил:
- Но, сэр, не было никакой необходимости сообщать вам об этом раньше. Если бы мы беспокоили вас по всякому пустяку, ваша жизнь давно превратилась бы в сущий ад. Сейчас мы сообщаем вам об этом, потому что не можем сами принять решение. Это подозрительно, а в нашем положении мы не можем допускать ничего подозрительного.
- Повторите мне все, что вам известно.
Автарх задумчиво смотрел в окно. Окна были самой большой достопримечательностью линганской архитектуры. Они были средних размеров, невероятно чистые и прозрачные; не столько окна, сколько линзы, отражающие во все стороны свет и открывающие перед любым взглядом великолепную панораму.
Из дворца Автарха была видна часть освещенного солнцем горизонта. Когда солнце оказалось непосредственно напротив окон, они автоматически открылись.
Теория, что архитектура планеты вполне соответствует месту планеты в Галактике, вполне оправдывала себя в отношении Линганы.
Как и окна, Лингана представляла собой весьма живописное зрелище. Это была «планета-государство», в свое время достигшая стабильного экономического и политического развития. В то время как политическая жизнь соседних планет все время менялась, Лингана веками оставалась тем, чем и была - просто обитаемым миром. Ее стратегическое положение оказалось весьма важным. Именно поэтому она захватила в свои руки торговую монополию. Со всех концов Галактики везли сюда минералы, мясо, зерно, а также продукцию машиностроения, медикаменты, готовые продукты переработки и многое другое.
Из своих окон Лингана видела всю Галактику, хотя и стояла несколько особняком.
Не отводя взгляда от окон, Автарх сказал:
- Начнем с почтового корабля. Где он впервые встретился с гостями?
- Менее чем в ста тысячах миль от Линганы. Точные координаты не имеют значения. С тех пор мы следим за ними. Сейчас они находятся на орбите над планетой.
- Они не приземляются? Ждут чего-то?
- Да.
- Как вы считаете, долго ли они намерены ждать?
- Боюсь, что нет. Мы тщательно наблюдали, но они не посылают никаких сигналов.
- Отлично, - сказал Автарх. - Прервемся на минуту. Они остановили почтовый корабль, что, безусловно, является нарушением нашего Договора о Взаимодействии с Тиранией.
- Я сомневаюсь, что они тиранийцы. Их действия скорее похожи на действия заключенных, бежавших из тюрьмы.
- Возможно, таким образом они пытаются сбить нас с толку. В любом случае, все это направлено лишь на одно: они хотят встретиться со мной.
- Да, они настаивают на встрече с Автархом.
- Больше ничего?
- Больше ничего.
- Они не входили в почтовое судно?
- Нет. Мы все время прекрасно их видим. За штурвалом находится молодой человек аристократической наружности. Он попросил передать вам одно слово: «Джилберт». Говорит это вам что-нибудь?
Автарх, как бы не слыша вопроса, продолжал смотреть в окно. На Лингане не всегда царила власть автархов. Когда-то ею управляли различные династии мелких удельных князьков. Это были сплошь аристократические семьи. Они были чрезвычайно богаты, и их мало волновали проблемы землевладения.
Из-за этого Лингану постигла обычная в таких случаях участь. Власть переходила от одной семьи к другой. Интриги и дворцовые перевороты стали хроническими, так что если Родия была образцом политической стабильности, то Лингана могла служить образцом беспорядка и анархии. «Безалаберный, как Лингана», - говорили люди.
Соседние планеты объединились в группы и становились могущественнее, а на Лингане гражданская война становилась неуправляемой. Поэтому соседи путем долгой цепи интриг заменили многих князьков на одним сильным правителем, сосредоточив в одних руках всю власть.
При Автархии Лингана укрепилась и стабилизировалась. Даже Тирания относилась к ней с некоторым почтением. В то время как другие планеты Королевств Космической Туманности уже давно были верными вассалами Тирании, Лингана подписала с ней Договор о Взаимодействии, теоретически дающий обеим сторонам равные права.
Автарх правильно оценивал ситуацию. Он знал, какую опасность несет для грядущих поколений Тирания. И сейчас появление тиранийского корабля могло стать началом конца, началом полного краха.
Он спросил:
- На корабле есть солдаты?
- Очевидно, нет. Массометр показывает присутствие всего троих.
- И что же ты предлагаешь?
- Не знаю. Единственный известный мне Джилберт - это Джилберт из Хенриадов с Родии. Вы знакомы с ним?
- Я видел его во время моего последнего визита на Родию.
- Вы, конечно, ничего ему не рассказывали?
- Конечно.
Глаза Ризетта округлились.
- Возможно, это ловушка, и Джилберт используется в качестве приманки.
- Я думал об этом. Конечно, прибытие корабля подозрительно. Меня долго не было на Лингане, и я вернулся только на прошлой неделе, а через несколько дней опять собираюсь уезжать. Они застали меня именно тогда, когда меня можно было застать.
- А может, это совпадение?

Предыдущая страница 9 Следующая страница


Звезды как пыль 10

- Я не верю в совпадения. Но есть способ проверить наши подозрения. Я посещу это судно. Один.
- Это невозможно, сэр. - Ризетт был ошеломлен. Его лицо покраснело до такой степени, что приняло почти малиновый оттенок.
- Ты споришь со мной? - раздраженно спросил Автарх.
И именно потому, что он был Автархом, Ризетт сказал:
- Как вам будет угодно, сэр.
Пассажиры «Беспощадности» вот уже два дня болтались на орбите.
Джилберт, наблюдавший за Линганой, был твердо уверен, что за ними тоже установлено постоянное наблюдение. Байрон, бреясь, выслушивал его доводы по этому поводу.
Добрившись, он осмотрел свое лицо в зеркале, и тут в дверном проеме возникла Артемида.
- Я думала, ты собираешься спать.
- Я спал, - ответил он, - а потом проснулся. - Он посмотрел на нее и улыбнулся.
Она потрогала его щеку:
- Ты выглядишь сейчас как восемнадцатилетний. Они все еще наблюдают за нами?
- Да. Неужели это тебя беспокоит?
- Я нахожу, что это глупо.
- Можешь объяснить почему, Арта?
- Почему бы нам не приземлиться на поверхность Линганы?
- Мы подумаем об этом. Пока что мы не готовы для подобного риска. Лучше все же немного подождать.
Джилберт вдруг воскликнул:
- Говорю вам, они движутся!
Байрон подскочил к экрану. Прочитав показания массометра, он обернулся к Джилберту:
- Наверное, ты прав.
Он присел к компьютеру и стал внимательно изучать его показания.
- К нам направляется маленький корабль, Джилберт. Как ты думаешь, тебе удастся наладить с ним связь?
- Я попытаюсь, - ответил Джилберт.
- Запомни: не видеосвязь, а только звуковую.
Менее десяти минут понадобилось Джилберту, чтобы выполнить его задание. Теперь Байрон знал планы линганцев.
Он повернулся к Артемиде:
- Они собираются послать к нам человека.
- А мы обязательно должны им это позволить?
- А почему бы нет? Одного человека! Мы ведь вооружены!
- Но что будет, если мы подпустим их корабль слишком близко?
- Мы на тиранийском военном корабле, Арта, и одолеем их, даже если перед нами лучшее судно Линганы. У нас есть пять крупнокалиберных бластеров.
- А ты умеешь ими пользоваться?
- К несчастью, нет. Пока еще нет. Но ведь линганцам это, как ты понимаешь, неизвестно.
Через полчаса на экране появилось судно. Как только радар поймал его, Джилберт в восторге завопил:
- Это яхта Автарха! Его личная яхта! Я же говорил, что упоминание одного лишь моего имени тут же привлечет его внимание!
Они установили с яхтой радиосвязь, и чей-то голос из трубки сказал:
- Готовы к принятию на борт?
- Готовы, - ответил Байрон. - Только одного человека.
- Одного человека, - был ответ.
Яхта подошла ближе, раздался металлический скрежет. Потом корабль линганцев слегка отдалился от судна наших друзей, и между обоими кораблями возникла крепкая прозрачная галерея, напоминающая туннель. По этому туннелю мог пройти человек, и при этом ему не нужны были никакие средства защиты, которыми он пользовался бы в открытом космосе.
Байрон увидел, как из линганского корабля вышел человек в скафандре и уверенно пошел в их сторону. Лицо было скрыто шлемом. Человек шел достаточно быстро; он был уже совсем близко. Через пять секунд гость подошел к люку, который открылся, и пришелец скрылся в его недрах, после чего люк автоматически был задраен.
Войдя в кабину, пришедший снял с себя скафандр, левой рукой отбросив со лба непослушные волосы.
- Ваше Сиятельство! - бросился к нему Джилберт. С нотками триумфа в голосе он воскликнул:
- Байрон, это Автарх собственной персоной!
Но Байрон, сперва потерявший, а потом лишь частично обретший дар речи, сумел сказать только одно:
- Джоунти?!

13. АВТАРХ РЕШАЕТ ОСТАТЬСЯ

Автарх непринужденно расположился в одном из мягких кресел.
- Давно я не проделывал подобных упражнений, - сказал он. - Но это как умение плавать: научившись один раз, забыть невозможно. Привет, Фаррилл! Добрый день, милейший господин Джилберт! А это, если мне не изменяет память, дочь правителя, леди Артемида!
Он достал длинную сигарету, бережно взял ее в рот и зажег, причем для этого ему понадобилось просто сделать легкий выдох. Воздух наполнился приятным запахом хорошего табака. Затем он сказал:
- Не ожидал так быстро вновь встретиться с тобой, Фаррилл!
- А может, не ожидал этого никогда? - грубо поинтересовался Байрон.
- Кто знает? - согласился Автарх. - Конечно, если вспомнить, что сам Джилберт не умеет управлять космическим кораблем, если вспомнить, что я сам послал на Родию молодого человека, который умеет управлять космическим кораблем и который вполне способен похитить тиранийское судно, если вспомнить, что, по донесениям наблюдателей, один из пассажиров корабля молод и обладает аристократической наружностью, напрашиваются очевидные выводы. Я не удивился, увидев тебя.
- А мне кажется, ты удивлен, - возразил Байрон. - Думаю, ты чертовски удивлен, увидев меня. По-твоему, я знаком с логикой слабее, чем ты?
- Я крайне высокого мнения о тебе, Фаррилл.
Автарх сохранял невозмутимость, и Байрон почувствовал себя совсем глупым мальчишкой. Он повернулся к остальным:
- Этот человек - Сандер Джоунти. Я рассказывал вам о нем. Конечно, по совместительству он может быть Автархом Линганы, или пятьюдесятью Автархами одновременно. Это безразлично. Для меня он - Сандер Джоунти.
Артемида произнесла:
- Он - это человек, который…
Джилберт перебил ее. Он был возмущен:
- Контролируй себя, Байрон. Ты что, сошел с ума?
- Это - тот самый человек! Я не сумасшедший! - выкрикнул Байрон. Он с трудом держал себя в руках. - Ладно. Думаю, нам не о чем спорить. Покинь мое судно, Джоунти. Уже достаточно было сказано. Вон с моего судна!
- Мой дорогой Фаррилл! Но почему?
Джилберт издал булькающий звук, но Байрон не повернул в его сторону головы. Он смотрел на Автарха.
- Ты совершил одну ошибку, Джоунти. Только одну. Ты не предусмотрел, что там, на Земле, я вернусь в свою комнату и возьму часы, которые всегда служили мне также индикатором. Индикатором радиации.
Автарх пускал в потолок аккуратные колечки дыма и улыбался.
- Так вот, Джоунти, они никогда не светились голубым светом. В ту ночь в моей комнате не было никакой бомбы. Это была только хлопушка! Ты не станешь этого отрицать, потому что именно ты подложил ее. Ты же организовал и о стальную часть комедии! Да, той ночью ты был великолепен!
Байрон ждал реакции, но Автарх просто с видимым интересом кивнул. Байрон разозлился. У него сложилось впечатление, что он бьет по воздуху.
- Мой отец был казнен. Я и так скоро узнал бы об этом. Тогда я мог бы вернуться на Нефелос, а мог бы и не возвращаться. Я мог бы проанализировать свое положение и найти из него правильный выход. Но ты решил отправить меня на Родию, к Хенрику. Я послушал тебя: ведь ты, казалось, спас мне жизнь; ты все знал и мог дать дельный совет. Но ты забыл предупредить меня, что капитан корабля, на который ты усадил меня, был отлично осведомлен о том, кто я и откуда. Ты забыл предупредить меня, что я окажусь в руках тиранийцев еще до того, как попаду на Родию. Или ты будешь это отрицать?
Он сделал длинную паузу. Джоунти сосредоточенно дымил сигаретой.
Джилберт стиснул руки у груди:
- Байрон, ты ужасен. Автарх не может…
Джоунти посмотрел на него и спокойно возразил:
- Твой Автарх все может.
Он погасил сигарету.
- Байрон прав, и я подтверждаю каждое его слово. Бомба действительно была подложенной мною хлопушкой, и я послал тебя, Байрон, на Родию, зная, что ты будешь арестован тиранийцами.
Лицо Байрона прояснилось. Он сказал:
- Когда-нибудь я отомщу тебе, Джоунти. Сейчас ты Автарх Линганы, и за тебя готов вступиться целый флот. Но «Беспощадность» - это мое судно, и я его капитан. Надевай свой скафандр и убирайся вон. Твой туннель все еще на месте.
- Это не твое судно. Ты скорей пират, чем пилот.
- Я повторяю: даю тебе пять минут на облачение в скафандр.
- Пожалуйста, не драматизируй ситуацию. Мы нужны друг другу, и я не намерен уходить.
- Мне ты не нужен. Ты не был бы мне нужен, даже если бы на нас напали тиранийцы и ты принял бы мою сторону.
- Фаррилл, - улыбнулся Джоунти, - ты говоришь и действуешь как младенец. Я дал тебе высказаться. Дай же теперь высказаться мне.
- Нет. Я не вижу причин слушать тебя.
- А это ты видишь?
Артемида вскрикнула. В грудь Байрона уперся бластер.
- Это - предупреждение, - продолжил Джоунти. - Прошу простить меня за вынужденную меру, но, возможно, это поможет мне заставить тебя слушать.
Оружие его было предназначено не просто причинять боль. Оно должно было убивать.
Джоунти сказал:
- Много лет назад я организовал жителей Линганы против Тирании. Знаешь ли ты, что это значит? Это было нелегко. Это было почти невозможно. Окружающие нас Королевства оказались абсолютно беспомощны. Но и в них жили люди, желающие нам помочь. Твой отец делал это наиболее активно - и был убит. Помни это! Гибель твоего отца явилась для нас ударом. Значит, тиранийцы способны добраться и до нас. Поэтому мне пришлось отправить тебя к Хенрику, чтобы сбить их с толку. Это удалось. Пойми, у меня не было выбора. А потом, есть еще одна вещь, документ…
- Какой документ? - прервал его Байрон.
- Не спеши. Я уже сказал, что твой отец работал на меня. Так что мне известно все, что знал он. Тебе стало известно о документе, и вначале нам всем было выгодно, чтобы ты поискал его. Но после смерти твоего отца это оказалось ненужным. Более того, пришлось убрать тебя с Земли, пока ты не удостоился пристального внимания тиранийцев. Мне это удалось.
- Значит, документ у тебя?
- Нет, к сожалению. Он был утерян на Земле много лет назад. Я не знаю, у кого он. Ну что, могу я опустить бластер? Он весьма тяжел.
- Убери его к черту, - пробурчал Байрон.
Автарх так и поступил. Потом он спросил:
- Что говорил о документе твой отец?
- Ничего, что было бы тебе неизвестно.
Автарх улыбнулся:
- Вот это да!
- Скажи, ты все объяснил нам? - спросил Байрон.
- Практически все.
- Тогда, - подытожил Байрон, - убирайся с корабля.
Джилберт вмешался в их диалог:
- Теперь подожди, Байрон. Это не только твое дело. Здесь есть еще и мы с Артемидой. У нас тоже найдется, что сказать. Чем дальше, тем больше мне кажется, что в словах Автарха есть свой смысл. Вспомни, что на Родии я спас тебе жизнь, так что я рассчитываю на некоторую признательность с твоей стороны.
- Ну, конечно! Ты - мой спаситель! - воскликнул Байрон. - Можешь, если хочешь, уходить с ним. Уходи! Ты хотел найти Автарха. Так вот он! Я согласился доставить тебя к нему, но на этом моя миссия окончена. И не учи меня, что мне делать.
Он повернулся к Артемиде, все еще кипя от злости:
- А ты? Ты ведь тоже спасла мне жизнь! Все вокруг только и делают, что спасают мне жизнь! Ты тоже хочешь уйти с ним?
Она спокойно ответила:
- Не нужно говорить и решать за меня, Байрон. Если захочу уйти с ним, то скажу тебе об этом.
- Ты не должна чувствовать никаких обязательств передо мною. Можешь уйти в любой момент…
Она сердито взглянула на него, и он отвернулся. В душе Байрон понимал, что ведет сейчас себя по-детски. Джоунти всегда оставляет его в дураках. Он вспомнил о бомбе, о родийском лайнере, о тиранийце - и в нем поднялась волна жалости к себе.
Автарх сказал:
- Итак, Фаррилл?
Одновременно прозвучали слова Джилберта:
- Итак, Байрон?
Байрон повернулся к Артемиде:
- А что думаешь ты?
Артемида медленно произнесла:
- Я думаю, что он - Автарх Линганы, и в его распоряжении есть целая армия. Поэтому, мне кажется, у тебя нет выбора.
Автарх с нескрываемым восхищением посмотрел на нее:
- Вы очень умны и проницательны, моя госпожа! Как чудесно, что столь прекрасный ум заключен в столь прекрасную оправу! - Он прикрыл глаза.
- Так чего же ты хочешь? - спросил Байрон.
- Позволь мне воспользоваться вашими именами и вашими возможностями, и я отправлю вас на планету, которую мой господин Джилберт называет мятежным миром.
- Ты полагаешь, такой существует?
- Да, и он будет твоим. Я в состоянии найти его.
- Как? - изумился Байрон.
- Это не так сложно, как может показаться на первый взгляд. Мы должны верить, что где-то в нашей Галактике существует мир, готовый сразиться с Тиранией. По-моему, есть только один сектор, где может находиться такая планета.
- Где?
- А разве для тебя самого это не очевидно? Не кажется ли тебе, что этот мир может существовать только внутри самой Туманности?
- Разве возможна жизнь внутри самой Туманности?
- А почему бы и нет? Не стоит заблуждаться относительно Туманности. Это темное пятно в космосе, но оно вовсе не начинено ядовитым газом. Оно состоит из молекул воды, калия и кальция, которые адсорбируются благодаря свету звезд. Я долго изучал эту проблему в Университете на Земле, и пришел к выводу, что жизнь там все-таки возможна. Просто мы ее не замечаем.
- Кстати, а что ты делал на Земле? - поинтересовался Байрон. - Это не слишком важно для меня, но все же?
- В этом нет никакой тайны. Я покинул Лингану по своим делам. Шесть месяцев назад я посетил Родию. Мой агент Вайдемос, - твой отец, Байрон, - был не слишком удачлив в своих переговорах с Правителем, которого мы рассчитывали привлечь на свою сторону. Прошу прощения у леди, но Хенрик оказался сделанным из неподходящего для нашего дела материала.
- Да уж знаем… - прошептал Байрон.
Автарх продолжил:
- Но я встретил Джилберта, о чем он уже говорил тебе. Потом я отбыл на Землю, потому что Земля - родной дом гуманизма. Именно с Земли послано большинство исследовательских экспедиций в Галактику. Туманность Лошадиной Головы была исследована ими весьма тщательно. Мне понадобились результаты исследований. Теперь слушайте внимательно! Тиранийский корабль, на котором летел мой господин Джилберт, столкнулся с метеором после своего первого Прыжка. Если учесть, что перелет из Тирании на Родию был самым обычным делом, можно установить совершенно точные координаты места столкновения. Потеряв управление, корабль мог пролететь более полумиллиона миль между первыми двумя Прыжками. Следовательно, примем этот промежуток за координату в космосе. Есть и другое предположение. Метеор мог изменить направление Прыжков. Это маловероятно, но возможно. Метеор мог повлиять на силу гиператомных процессов и полностью изменить направление движения. В то же время длина четырех последующих Прыжков осталась величиной неизменной. Конечное положение корабля должно было находиться где-то на поверхности воображаемой сферы, центр которой находится в точке пространства, где произошло столкновение, а радиус ее равен сумме векторов оставшихся Прыжков. Я попытался вычислить эту сферу, и понял, что ее поверхность находиться внутри Туманности Лошадиной Головы. Осталось лишь найти в Туманности ту звезду, которая нам нужна… Как ты думаешь, дружок, сколько таких звезд может быть в Туманности?
Вспомни при этом, что Галактика состоит из ста миллиардов звезд.
Байрон, почти против своего желания заинтересованный рассказом, ответил:
- Думаю, сотни.
- Пять! - торжествующе выкрикнул Автарх. - Всего пять! Не стоит заблуждаться по поводу цифры «сто миллиардов». Объем Галактики равен семи триллионам кубических световых лет, из которых на каждую звезду приходится по семьдесят кубических световых лет. Жаль, что я до сих пор не знаю, какая из этих пяти планет обитаема. Нам придется это выяснить. К несчастью, ранние исследования не дали нам детальной картины. Они лишь изучили положение звезд, тип их движения и спектральную характеристику.
- Значит, в одной из этих пяти звездных систем, - спросил Байрон, - находится мятежный мир?

Предыдущая страница 10 Следующая страница


11 Айзек Азимов

- Исходя из известных нам фактов, можно сделать только такой вывод.
- Видишь, моя история правдива, - вмешался Джилберт. - Я не выдумал ее.
- Я намерен, - продолжал Автарх, - исследовать лично каждый из пяти миров. Мотивы мои очевидны. Как Автарх Линганы, я могу помочь им в их усилиях.
- А с двумя из Хенриадов и Вайдемосом на твоей стороне ты также можешь завоевать ведущие позиции в новых, свободных мирах, - насмешливо подхватил Байрон.
- Твой цинизм не испугает меня, Фаррилл. Ответом будет - да. Если восстание окажется удачным, всегда лучше присоединиться к победителю.
- Более того, в награду одному из друзей восстания может быть отдана Автархия Линганы.
- Или Вайдемос. Верно.
- А если восстание обречено на провал?
- Тогда у нас будет время разобраться и решить, что делать дальше.
Байрон медленно сказал:
- Я полечу с тобой.
- Отлично! Тогда нужно переместить тебя с этого корабля на другой.
- Зачем?
- Так будет лучше для тебя. Этот корабль - всего лишь игрушка.
- Это военный корабль тиранийцев. Было бы глупо не учитывать его мощь.
- Именно потому, что это - военный корабль тиранийцев, отправляться в путешествие на нем опасно.
- Но не в Туманность. Прости, Джоунти! Я присоединяюсь к тебе, потому что тоже хочу найти мятежный мир. Но мы с тобой не друзья, и поэтому я буду поступать по собственному усмотрению.
- Байрон, - осторожно вмешалась Артемида, - но корабль слишком мал для троих!
- Конечно, Арта. Но к нему можно прикрепить прицеп. Джоунти это так же хорошо известно, как и мне. Тогда в космосе у нас будет все необходимое. Кроме того, прицеп изменит внешний вид судна.
Автарх вслух размышлял:
- Если мы с тобой не друзья, Байрон, и не доверяем друг другу, я должен позаботиться о личной безопасности. Можешь лететь на своем корабле с прицепом, но мне нужны некоторые гарантии. Поэтому госпожа Артемида должна пойти со мной.
- Нет! - крикнул Байрон.
Автарх удивленно поднял брови:
- Нет? Пусть говорит сама леди.
Он повернулся к Артемиде:
- Мне кажется, я сумею обеспечить вам несколько больший комфорт, моя госпожа.
- Не думаю, что мое общество может оказаться приятным для вас, мой господин. Поэтому я останусь здесь.
- Мне кажется вы могли бы передумать, - начал было Автарх, но тут с кончика его носа скатилась капелька пота, и это испортило все впечатление.
- А мне так не кажется, - прервал его Байрон. - Госпожа Артемида сделала свой выбор.
- И тебя устраивает ее выбор, Фаррилл? - спросил Автарх, улыбаясь.
- Вполне! Все мы втроем останемся на борту «Беспощадности». Других вариантов не будет.
- Ты опрометчиво выбрал себе спутников.
- Да?
- Я в этом совершенно убежден. Ты плохо относишься ко мне, потому что я обманул тебя и подверг твою жизнь опасности. Тогда тем более странно, что ты находишься в таких дружеских отношениях с дочерью человека по имени Хенрик, превзошедшего в коварстве даже меня.
- Я знаю Хенрика. Твои высказывания о нем не изменят моего мнения.
- Ты знаешь о Хенрике все?
- Я знаю достаточно.
- А знаешь ли ты, что именно он убил твоего отца? - Пальцем Автарх указал в сторону Артемиды. - Знаешь ли ты, что эта девушка, к которой ты так расположен, - дочь убийцы твоего отца?

14. ОТЪЕЗД АВТАРХА

В каюте воцарилось напряженное молчание. Автарх закурил новую сигарету. Он внешне расслабился, на лице появилось беззаботное выражение. Джилберт бессильно опустился в пилотское кресло; казалось он сейчас заплачет.
Байрон, белый как бумага, повернулся к Артемиде; она отвела от Автарха взгляд и смотрела только на Байрона.
Тишину прерывали лишь радиосигналы.
Автарх лениво протянул:
- Боюсь, что наша беседа несколько затянулась. Я просил Ризетта прибыть за мной, если сам не вернусь через час.
На видеоэкране возник Ризетт.
Тогда Джилберт сказал Автарху:
- Он хочет поговорить с тобой, - и включил звук.
Автарх встал с кресла и подошел к зоне видеоконтакта.
- Я в полной безопасности, Ризетт.
В рубке необычайно ясно прозвучал вопрос:
- А кто же наши гости, сэр?
Внезапно Байрон встал рядом с Автархом:
- Я Господин Вайдемоса, - гордо заявил он.
Ризетт приветливо улыбнулся в ответ. Рука его поднялась вверх, отдавая честь.
- Мое почтение, сэр.
Автарх прервал его:
- Я скоро вернусь с молодой леди. Подготовь воздушный туннель. - Он оборвал видеосвязь между кораблями и повернулся к Байрону:
- Я не собирался сообщать им, что на борту корабля находишься именно ты. У меня имелись свои причины прийти сюда одному: твой отец был исключительно популярен среди моих людей.
- И именно поэтому ты хочешь использовать мое имя.
Автарх кивнул.
Байрон продолжил:
- Но это и все, что ты сможешь использовать. Твое сообщение своему офицеру было несколько поспешным.
- То есть?
- Артемида из Хенриадов остается со мной.
- Как? После того, что я рассказал тебе?
- Ты ничего не рассказал мне, - резко возразил Байрон. - Ты высказал предположение, не подтвержденное ничем.
- Неужели ты знаешь Хенрика с такой стороны, что мое утверждение кажется тебе невероятным?
Байрон промолчал.
- Я уверена, что это не так, - вмешалась Артемида. - Какие у вас доказательства?
- Прямых доказательств, безусловно, нет. Я не присутствовал на встречах твоего отца с тиранийцами. Но я мог сопоставить несколько фактов. Во-первых, Господин Вайдемоса шесть месяцев назад посетил Хенрика. Это я уже говорил. Вероятно, переоценив Хенрика, он несколько перестарался. Во всяком случае, он сказал больше, чем должен был говорить. Мой господин Джилберт может подтвердить это.
Джилберт жалко кивнул. Он повернулся к Артемиде, которая ответила ему гневным взглядом.
- Прости, Арта, но это правда. Я говорил тебе. Именно от Вайдемоса я услыхал об Автархе.
- Мне повезло, - добавил Автарх, - что мой господин Джилберт страдает страстью к подслушиванию. Я был предупрежден об опасности и быстро покинул планету.
- И ты не попытался спасти его? - спросил Байрон.
- В нашем деле каждый за себя. Но его предупреждали. После этого он не вступал в контакт ни с кем из нас. Некоторые из нас верили, что твой отец, Байрон, покинул сектор и бежал. Он мог сделать это. Но он не скрылся и решил рискнуть… И проиграл. Тиранийцы долго охотились за ним.
- Это ложь! - вскрикнула Артемида. - Все это ложь! В твоей истории нет ни слова правды. Если бы дело обстояло так, то за тобой тоже следили бы! Ты бы тоже был в опасности и не сидел здесь, улыбаясь и отнимая наше время.
- Моя милая, я вовсе не напрасно сижу здесь. Ведь за это время мне удалось полностью дискредитировать твоего отца, верно? Кроме того, имей в виду, что вряд ли тиранийцы доверяют теперь человеку, чьи дочь и кузен присоединились к предателям. А если даже и доверяют, то очень скоро я намерен скрыться во тьме Туманности, где никто не найдет меня.
Байрон перевел дыхание и подытожил:
- Наше интервью подошло к концу, Джоунти. Мы согласны присоединиться к тебе и обещаем поддержку, в которой ты так нуждаешься. Но это единственное, что я могу обещать тебе. Даже если все, сказанное тобой - правда, преступления Правителя Родии не имеют отношения к его дочери. Артемида из Хенриадов остается со мной, если она согласна.
- Согласна, - сказала Артемида.
- Хорошо. Думаю, это все упрощает. Кстати, хочу предупредить тебя. Ты вооружен, но и я тоже. У тебя в распоряжении есть боевые корабли, у меня - тиранийское военное судно.
- Не глупи, Фаррил. Мои намерения вполне дружеские. Ты хочешь оставить девушку здесь? Пусть будет так. Могу я теперь покинуть вас?
Байрон кивнул.
- Мы давно этого ждем.
Корабли вновь приблизились друг к другу и между ними, как и в предыдущий раз, возник прозрачный туннель. Джилберт внимательно слушал радио.
- Через две минуты они хотят вступить с нами в контакт, - сообщил наконец он.
На видеоэкране возник Автарх. Он уже добрался до своего корабля, и теперь снимал скафандр.
- Спасибо, - приятным голосом сказал он. - Сейчас к вам прибудет мой офицер. С ним вы сможете обсудить детали нашей акции.
На этом связь прервалась.
- Джил, - Байрон повернулся к Джилберту, - я прошу тебя принять офицера, когда он прибудет на борт. Сразу же после его прибытия разорви воздушный контакт. Для этого нужно просто отключить магнитное поле. Ты только нажмешь вот на эту кнопку.
Он повернулся и вышел из рубки. Ему было необходимо остаться наедине с самим собой, чтобы поразмыслить как следует.
Но тут он услышал за спиной торопливые шаги, и тихий голос окликнул его. Он остановился.
- Байрон, - прошептала Артемида. - Я хочу поговорить с тобой.
Он повернулся к ней:
- Потом, Арта, если ты не против.
Она настойчиво искала его взгляд.
- Нет, сейчас. Ты же не поверил тому, что рассказал этот ужасный человек о моем отце?
- Это неважно, - ответил Байрон.
- Байрон, - начала она, - я знаю: то, что произошло между нами, случилось потому, что мы были одни и нам угрожала опасность, но…
Она умолкла.
- Нет необходимости напоминать мне, что ты из рода Хенриадов, Арта. Я знаю это. И я не хочу, чтобы ты продолжала.
- Нет! О, нет! - Она схватила его за руку и прижалась к ней щекой. - Это не так. Не важно, кто мы такие - Хенриады или Вайдемосы. Я… люблю тебя, Байрон. - Ее глаза были полны мольбы. - Я думаю, ты тоже любишь меня. Забудь, что я из Хенриадов. Ты же сам говорил Автарху, что я не могу отвечать за грехи моего отца.
Теперь ее руки обнимали его за шею. Байрон ощутил на губах тепло ее дыхания. Он медленно разжал ее руки и на шаг отступил от нее.
- Я еще не рассчитался с Хенриадами, моя госпожа.
- Но ты же говорил Автарху…
- Прости, Арта, - он смотрел в сторону. - Не нужно повторять, что я говорил Автарху.
Ей хотелось закричать, что это неправда, что ее отец этого не делал, что в любом случае…
Но он повернулся и вошел в рубку, оставив ее, сгоравшую от гнева и стыда, стоять в коридоре.

15. ДЫРА В ПРОСТРАНСТВЕ

Теодор Ризетт повернулся, когда Байрон вошел в рубку. Он был совершенно седой, но его тело дышало силой, а румяное улыбающееся лицо - здоровьем.
Он легко преодолел разделяющее их с Байроном расстояние и дружелюбно глянул в лицо юноши.
- Не нужно слов, - начал он, - чтобы сказать мне, что ты - сын своего отца. Старина Вайдемос воскрес передо мной.
- Мне бы этого очень хотелось, - смущенно ответил Байрон.
Улыбка на лице Ризетта угасла.
- Как и всем нам. Кстати: я Теодор Ризетт, полковник вооруженных сил Линганы, но в нашей маленькой игре мы не пользуемся титулами. Даже Автарху мы говорим - «сэр». Так же называют и меня. На Лингане нет ни лордов, ни леди. Надеюсь, ты простишь меня, если когда-нибудь при обращении к тебе я забуду упомянуть твой титул.
Байрон улыбнулся.
- Разве ты сам не сказал, что в нашей маленькой игре мы обходимся без титулов. Но давай вернемся к прицепу. Я должен посоветоваться с тобой, Ризетт.
Некоторое время он мерил шагами рубку. Сидевший здесь же Джилберт внимательно прислушивался. Тихо вошла Артемида и встала за его спиной. Ее пальцы шевелились, как фотоконтакты компьютера. Тишину прервал голос Ризетта.
- Я впервые вижу тиранийский корабль изнутри. Мне было бы интересно более тщательно осмотреть его. Что же касается прицепа, не беспокойся. К подобным моделям его совсем несложно прикрепить.
- Сколько понадобится времени для этого?
- Совсем немного. Каких размеров он должен быть?
- Самого высокого класса. Размеры - соответствующие.
- Для мисс Хенриады? Конечно, он будет гораздо лучше, чем то, что вы имеете здесь… - Ризетт в растерянности замолчал, потому что Артемида, гордо вскинув голову, медленно вышла из рубки. Байрон проводил ее взглядом.
- Наверное, - пожал плечами Ризетт, - я не должен был называть имя мисс Хенриады…
- Не обращай внимания. Что ты говорил?
- Да, насчет комнат. Их будет две, и они будут соединены между собой. Там же будут туалет и ванная комната. Все очень удобно.
- Хорошо. Кроме того, нам нужна еда и вода.
- Конечно. Воды вам доставят достаточно, чтобы хватило наполнить небольшой плавательный бассейн. И вы также получите много замороженного мяса. Ведь все это время вы питались тиранийскими пищевыми концентратами?
Байрон кивнул, и Ризетт скорчил гримасу.
- По вкусу они напоминают сушеных тараканов, правда? Что еще?
- Кое-какую одежду для леди.
Ризетт почесал в затылке.
- Да, конечно. Ну, это она выберет сама.
- Нет, сэр. Вы сами пришлете нам все необходимое: мы полностью доверяем вашему вкусу.
Ризетт коротко рассмеялся и покачал головой.
- Вайдемос, ей это не понравится. Ей не понравится ни одно платье, которое она не выберет сама. Даже если бы она выбрала то же самое, наш выбор ее не устроит. Это не просто предположение. У меня есть опыт в таких вещах.
- Уверен, что ты прав, Ризетт, - кивнул Байрон. - Но ей придется принять все это.
- Хорошо, но я предупредил тебя. Что еще?
- Всякие мелочи. Косметика, духи - все, что нужно женщине. У нас еще будет время уточнить список. Давай пока займемся прицепом.
Теперь уже Джилберт, ни слова не говоря, вышел из рубки. Байрон смотрел ему вслед, и мышцы его напряглись. Хенриады! Они - Хенриады! И с этим ничего не поделаешь. Они - Хенриады! Джилберт - один из них, она - другая.
Вслух же он сказал:

Предыдущая страница 11 Следующая страница


Звезды как пыль 12

- И, конечно, нужна одежда для меня и мистера Хенриада. Но это не столь важно.
- Хорошо. Могу я воспользоваться рацией? Будет лучше, если я останусь на судне, пока не закончатся последние приготовления.
Байрон ждал пока Ризетт отдавал приказы. Потом офицер встал со стула.
- Мне трудно поверить, Вайдемос, что здесь, со мной, ты, а не твой отец. Ты очень похож на него. Он часто рассказывал о тебе. Ты ведь учился на Земле?
- Да, и закончил бы учебу около недели назад, если бы не некоторые события.
Ризетту явно было неловко.
- Кстати, по поводу отправки тебя на Родию… Ты не должен сердиться на нас. Мы не хотели этого. Строго между нами, кое-кому из ребят это очень не понравилось. Конечно, Автарх не советовался с нами. Некоторые из нас - я не буду называть имена - даже настаивали, чтобы мы остановили корабль и сняли тебя с его борта. Естественно, что это было наихудшим из всех возможных вариантов. Но потом ребята решили, что Автарх знает, что делает.
- Наверное, приятно пользоваться таким неограниченным доверием.
- Оно оправдано. Никто не может объяснить, почему иногда он выбирает то или другое решение. Но любое его решение в конечном итоге оказывается правильным. И он до сих пор избегал тиранийской угрозы, чего не смогли другие.
- Например, мой отец.
- Я не имел его в виду, хотя ты, конечно, прав. Даже он. Но Вайдемос был совсем другим человеком, с несколько своеобразными взглядами на жизнь. Он очень нравился всем нам. Смотри, сейчас я полковник, но отец мой был простым металлургом. Для Вайдемоса не было разницы между полковником и металлургом. А вот Автарх… он - другой. Он не допускает к себе близко никого, кем бы тот ни был. У него совершенно отсутствует чувство юмора. Я не смог бы с ним говорить так, как говорю с тобой. С ним приходится обдумывать каждое свое слово. Автарх есть Автарх, и этим все сказано.
- Я во многом согласен с тобой, - кивнул Байрон. - Знаешь ли ты, что он знал о моем присутствии на корабле еще до того, как увидел меня?
- Знал? Мы этого не знали. Он собирался отправиться на борт тиранийского корабля, и мы сочли это самоубийством. Нам это не понравилось. Но мы опять же решили, что он знает, что делает. Он мог бы сообщить нам о тебе хотя бы с борта корабля. Ему отлично известно, что для всех прибытие сына Вайдемоса было бы огромной радостью. Но это так похоже на него - он промолчал!
Артемида сидела в каюте на низкой скамеечке. Почти автоматически она разглаживала складки на юбке. Девушка была раздражена и очень устала. На стук в дверь она вскочила на ноги; она не хотела видеть его; она не хотела слышать его; она ненавидела его!
Но это был лишь Джилберт. Она вновь села, сказав:
- Привет, дядя Джил.
Он уселся против нее. Минуту Джил рассматривал ее лицо, и вдруг улыбнулся.
- Мне кажется, Арта, провести неделю на корабле - не слишком восхитительное занятие. Ты со мной согласна?
- Дядя Джил, - холодно заметила она, - не надо практиковаться в изучении психологии на мне. Если хочешь задеть меня, то лучше оставь свои попытки, потому что тогда я скорее задену тебя.
- Если тебе станет от этого легче…
- Говорю тебе, прекрати!
- Дорогая, ты почему-то поссорилась с Байроном?
- Не смей расспрашивать меня! Оставь меня в покое!
Она помолчала и после паузы добавила:
- Он считает, что отец совершил все то, о чем говорил Автарх. Я ненавижу его за это.
- Твоего отца?
- Нет! Этого доверчивого, глупого, самонадеянного мальчишку!
- Значит, Байрона. Ладно. Ты ненавидишь его. Но ведь любовь и ненависть всегда ходят рядом?
- Дядя Джил, - жалобно спросила она, - мог он в самом деле это совершить?
- Байрон? Совершить что?
- Нет! Отец! Мог отец совершить это? Мог он предать Вайдемоса?
Джилберт задумчиво посмотрел на нее.
- Я не знаю… Но ведь он хотел выдать Байрона тиранийцам? И сделал это.
- Потому что он знал, что это - ловушка, - гневно ответила она. - Тиранийцы знали, кто такой Байрон, и сами послали его к отцу. Отец сделал то, что он обязан был сделать. Это понятно каждому.
- А если при этом вспомнить, - Джилберт смотрел в сторону, - что он пытался убедить тебя выйти замуж по политическим соображениям? Если Хенрик мог пойти на такое…
Она прервала его:
- У отца не было другого выхода.
- Моя дорогая, если ты собираешься найти оправдание каждому поступку своего отца, объясняя это тем, что у него не было выхода, то, возможно, по этим же соображениям он выдал тиранийцам Господина Вайдемоса?
- Я уверена, что он не делал этого! Ты не знаешь отца так, как знаю его я. Он ненавидит тиранийцев и я это знаю. Он не стал бы помогать им добровольно. Просто он боится их, но сам никогда не стал бы их добровольным союзником.
- А если этого невозможно избежать?
Но она затрясла головой, потом закрыла лицо руками и разрыдалась.
Джилберт посмотрел на Артемиду, беспомощно развел руками и вышел.
Прицеп был прикреплен; его соединял с «Беспощадностью» широкий коридор. Автарх вышел на связь и поинтересовался у Байрона, не нужно ли еще чего-нибудь.
- Нет, - ответил Байрон. - Думаю, нам будет вполне удобно.
- Хорошо. Да, кстати. Ризетт сказал мне, что с госпожой Артемидой не все в порядке, точнее, она не очень хорошо выглядит. Если ей потребуется медицинская помощь, лучше бы отправить ее на мой корабль.
- С ней все в порядке, - отрезал Байрон.
- Ну, если ты уверен… Готов ли ты стартовать через двенадцать часов?
- Если нужно, то и через два.
Проходя по коридору, Байрон столкнулся с Артемидой. Стараясь, чтобы его голос звучал как можно безразличнее, он сказал:
- Теперь у тебя есть собственные покои. Я не буду надоедать тебе. Большую часть времени я буду проводить в рубке.
Она так же холодно ответила ему:
- Ты не беспокоишь меня, Господин Вайдемоса. И меня не интересует, где ты будешь находиться.
… И вот корабли стартовали. После первого же Прыжка они оказались на краю Туманности. Несколько часов пришлось ожидать, пока компьютер на корабле Джоунти сделает последние расчеты. Навигация внутри Туманности была непростым и малоизвестным делом.
Байрон глядел в смотровое окно. Ничего не видно! Вокруг была темнота, и ни один лучик не прорезал ее. Впервые Байрон понял, насколько приветливы звезды, как они наполняют светом космос.
- Это напоминает черную дыру в пространстве, - пробормотал он, обращаясь к Джилберту.
А потом они вновь совершили Прыжок, на этот раз в глубину Туманности.
Почти в это же время Саймок Аратап, Представитель Великого Хана Тирании, во главе десяти вооруженных военных судов, выслушал своего лоцмана и сказал:
- Это неважно. Следуйте за ними по пятам.
И тиранийские корабли пересекли границы Туманности в той точке, где совсем недавно то же самое совершила «Беспощадность».

16. ПРЕСЛЕДОВАТЕЛИ

В форме Саймок Аратап чувствовал себя несколько неудобно. Материал, из которого шили на Тирании формы, был груб. Но давней традицией планеты являлось ношение солдатами несколько неудобной одежды, что должно было, по мнению военачальников, вырабатывать в них дисциплину.
И все же Аратап, в нарушение всех традиций, не смог не заметить:
- Что за гадость этот воротничок! Он натирает мне шею!
Майор Андрос, - чей воротничок ничем не отличался и который носил всю жизнь только военную одежду, не признавая иной, - посоветовал:
- Когда вас никто не видит, воротничок вполне можно расстегнуть!
Аратап фыркнул. Из-за полувоенной миссии их экспедиции он вынужден терпеть такие неудобства! И все это продолжается с того момента, как они покинули Родию.
Все началось прозаически.
К нему явился Андрос и сказал:
- Представитель, нам нужно десять кораблей.
- Десять кораблей, майор?
- Да, сэр. Меньшее количество нас не устроит.
- Почему же?
- Мне нужно обеспечить полную безопасность. Молодой человек куда-то собрался. При этом он соблюдает полную конспирацию. Мы должны следовать за ним.
Аратап взглянул на него, и солнечные зайчики, отраженные в его контактных линзах, заиграли на свету. Он меланхолически заметил:
- У нас есть одна проблема. Это проблема Хенрика. Я думаю, он должен сопровождать нас.
- Не вижу необходимости, - ворчливо возразил майор. - Присутствие в нашей экспедиции представителя местных органов власти может быть дурно истолковано.
Аратап задумчиво слушал его. Андрос, конечно, человек компетентный. Стоит ли спорить с ним?
- Я согласен с тобой. Но вспомни недавнюю историю! Казнь старого Господина Вайдемоса - политическая ошибка. В этом не было необходимости! Нужна ли нам теперь смерть его сына? Тут следует пораскинуть мозгами. Народ Родии считает, что юноша похитил дочь Правителя. Девушка очень популярна среди населения. Поэтому было бы вполне логично, если бы Правитель лично попросил нашей помощи в поимке похитителя.
- Не самый лучший предлог для включения болвана Хенрика в тиранийскую военную экспедицию. Это отдает мелодрамой. Перед нами стоят задачи исключительно военного характера.
- Но я же не сказал, дорогой майор, что Хенрик будет командовать кораблем: он не способен командовать и своими слугами. Он просто будет с нами. Никого из жителей Родии больше на борту не окажется.
- Что ж, мне придется согласиться, Представитель, - нехотя сказал майор.
Тиранийский флот расположился в двух световых годах от Линганы. Теперь следовало оценить ситуацию.
Майор Андрос настаивал на немедленном захвате Линганы.
- Автарх Линганы, - говорил он, - ввел нас в заблуждение, называя себя другом Хана, но я никогда не доверял ему. Странно, что как только он вернулся, на встречу с ним примчался молодой Вайдемос.
- Он не мог знать о путешествии Автарха, майор. И к тому же, нам неизвестно, зачем Вайдемосу понадобилось с ним встречаться. Он кружит на орбите вокруг Линганы. Почему он не приземляется?
- Стоит ли задумываться над тем, что он делает или не делает?
- Хотелось бы высказать одну интересную мысль, майор, - Аратап запустил за воротничок пальцы, чтобы хоть немного ослабить его давление. - Поскольку молодой человек ждет, мы можем предположить, что он ждет кого-то или что-то. Было бы глупо думать, что у него нет никаких намерений. Скорее всего, он ждет встречи с другом или друзьями. Тот факт, что он не приземляется на Лингане, означает, что он не вполне уверен в безопасности этого шага. Это означает, что Лингана в целом - и Автарх в частности - не слишком искушены в конспирации. Так подсказывает мне логика.
- Может быть, вы правы. Но если в течение двадцати четырех часов ничего не изменится, у меня не будет другого выхода, кроме как взять Лингану штурмом.
Аратап взглянул на дверь, через которую только что вышел майор. Очень трудно управлять недальновидными людьми. Двадцать четыре часа. За это время что-нибудь должно случиться, иначе ему придется изобретать способ остановить Андроса.
Прозвенел звонок, и в комнате возникла высокая нескладная фигура Хенрика с Родии. За его спиной нерешительно переминался с ноги на ногу охранник. Теоретически Хенрик был совершенно свободен в своих действиях. Во всяком случае так считал он сам. И поэтому он никогда не обращал внимания на охранника за своей спиной.
Хенрик робко улыбнулся.
- Я не слишком побеспокоил вас, мой господин?
- Вовсе нет. Присаживайтесь, Правитель.
Аратап продолжал стоять. Казалось Хенрик этого не заметил.
- Мне бы хотелось, Представитель, обсудить с вами нечто важное.
Хенрик сделал паузу и что-то промелькнуло в его глазах. Продолжил он несколько другим тоном:
- Какое превосходное судно, верно?
- Благодарю вас, Правитель, - Аратап улыбнулся. Девять остальных кораблей были вполне хороши, но этот, флагманский, представлял собой самую последнюю модель родийской космонавигации. Он полностью олицетворял военный дух Тирании.
- Я пришел чтобы кое-что рассказать вам, - вновь начал Хенрик. - Сегодня я отправил на Родию обращение к своему народу. Я сообщил в нем, что со мной все в порядке и что скоро моя дочь будет в безопасности.
- Хорошо, - одобрил Аратап. Для него это не было новостью. Он сам писал это обращение, поскольку для Хенрика это оказалось непосильной задачей. Аратап почувствовал жалость к этому человеку, деградировавшему на глазах.
- Мой народ, - продолжал Хенрик, - очень обеспокоен этим похищением. Думаю, мне следует предпринять некоторые действия в этой связи. Народ должен понимать, что сила все еще в руках Хенриадов.
Последние слова он произнес торжественным тоном.
- Думаю, вы правы.
- Враг еще не скрылся от нас?
- Нет, Правитель, враг находится там, где и раньше, неподалеку от Линганы.
- До сих пор? Я помню, что хотел вам сказать. Это очень важно, Представитель. Я должен кое-что рассказать вам. На борту зреет заговор. Я раскрыл его. Мы должны быстро действовать. Заговор…
Он заговорил шепотом.
Аратапа охватило безразличие. К бедному идиоту нужно относиться снисходительно, но сколько же можно тратить на него времени?
- Никакого заговора, Правитель. Наши люди верны и преданны. Кто-то сбил вас с толку. Вы устали.
- Нет-нет. - Хенрик отбросил руку Аратапа, которую тот положил ему на плечо. - Где мы?
- Как это «где»?
- Я имею в виду корабль? На смотровом экране вокруг нас нет звезд. Мы в глубинах космоса. Вы это знаете?
- В самом деле?
- Где-то рядом Лингана. Знаете ли вы об этом?
- Да, в двух световых годах от нас.
- Ах-ах-ах! Представитель, нас никто не слышит? Вы уверены? - Он придвинулся вплотную к Аратапу. - Откуда мы можем знать, что враг находится возле Линганы? Он слишком далеко, чтобы его можно было обнаружить. Нас дезинформируют, а это означает заговор.
Человек, конечно, может считаться сумасшедшим, но это, черт возьми, хорошая мысль! Аратап сказал:
- Это могут знать инженеры, и вовсе не обязательно знать это гражданским лицам.
- Но как глава экспедиции я должен знать это! Ведь я ее глава? - Он пристально взглянул на Аратапа. - Мне кажется, майор Андрос не всегда выполняет мои указания. Конечно, я редко приказываю ему. Было бы странно приказывать тиранийскому офицеру. Но я должен найти мою дочь. Ее зовут Артемида. Ее украли у меня, и я приложу все силы, чтобы вернуть дочь. Поэтому я должен все знать. В частности, я должен знать, почему мы решили, что враг находится вблизи Линганы. Ведь там должна быть и моя дочь. Вы знаете мою дочь? Ее зовут Артемида.
Он еще раз пристально взглянул на Представителя. Потом, смутившись, пробормотал:
- Прошу прощения.
У Аратапа перехватило дыхание. Трудно было поверить, что у стоявшего перед ним идиота сохранились хоть какие-нибудь отцовские чувства. Он мягко сказал:
- Я попытаюсь объяснить. Вам известно, что есть прибор под названием «массометр», который может определить наличие в космосе кораблей.
- Да, да.
- Он имеет чувствительность к гравитационным эффектам. Вы понимаете, что я имею в виду?
- О да. Все обладает гравитацией, - руки Хенрика нервно потирали одна другую.
- Хорошо. Массометр действует только в тех случаях, когда корабль находится близко, как вам известно. Менее чем в миллионе миль. Он должен быть удален от ближайшей планеты на такое же расстояние, иначе все, что определит массометр - это планета, которая намного больше.
- И обладает большей гравитационной силой.
- Отлично, - сказал Аратап, и Хенрик удовлетворенно взглянул на него. Аратап продолжал:
- У нас есть еще один прибор. Это трансмиттер, который просвечивает космос во всех направлениях и обнаруживает в нем предметы энергомагнетического характера. Другими словами, он обнаруживает космические корабли. С его помощью мы обнаружили корабль, на котором прилетели наши враги. Как вам известно, он находится неподалеку от Линганы. И, помимо всего прочего, он никуда не улетает, так что мы обязательно спасем вашу дочь.
Хенрик улыбнулся:
- Отлично, я поздравляю вас, Представитель.
Увы, Хенрик понял очень мало из того, что рассказал ему Аратап. Важнее всего для него была надежда на возвращение его дочери. Что ж…
Вновь позвонили, и вошел майор Андрос. Хенрик вцепился двумя руками в кресло, а на его лице появилось затравленное выражение. Он слегка приподнялся, и начал:
- Майор Андрос…
Но Андрос уже говорил, не обращая на беднягу никакого внимания.
- Представитель, - сказал майор, - «Беспощадность» изменила свой курс.
- Значит, он не высаживается на Лингане? - резко спросил Аратап.
- Нет, - прозвучал ответ. - Он совершил Прыжок в сторону, противоположную Лингане.
- Вот как? Хорошо. Вероятно, он следует за каким-нибудь другим кораблем.
- Не за одним, а за многими. Но мы, как известно, можем обнаружить только его.
- В любом случае нужно следовать за ним.
- Приказ уже отдан. Я уверен, что в результате Прыжка он оказался на краю Туманности Лошадиной Головы.

Предыдущая страница 12 Следующая страница


13 Айзек Азимов

- Что?!
- В этом направлении нет ни одной планетарной системы. Но это только мои умозаключения.
Аратап облизнул пересохшие губы и быстро вышел из рубки, кивком пригласив майора с собой.
Хенрик остался стоять посреди внезапно опустевшей комнаты, задумчиво глядя на дверь. Потом, слегка пожав плечами, он вновь сел.
Лоцман сказал:
- Пространственные координаты «Беспощадности» уже определены, сэр. Они пересекаются внутри Туманности.
- Неважно, - ответил Аратап. - Повсюду следуйте за ними.
Он повернулся к майору Андросу:
- Вот видите, в чем польза ожидания! Теперь мы знаем, куда направляются наши друзья. Наблюдая за ними, мы сможем понять и то, зачем им это нужно.
И эскадра пересекла границы Туманности.
В двадцатый раз Аратап автоматически взглянул на смотровой экран. Собственно, это было абсолютно бессмысленно, потому что за стеклом царила темнота.
Андрос сказал:
- Это уже третья остановка без приземления. Я не понимаю их. Каждая остановка длится несколько дней. Но они и никуда не высаживаются.
- Возможно, им приходится долго рассчитывать следующий Прыжок, - предположил Аратап. - Их Прыжки слишком хороши. Каждый раз они останавливаются совсем близко от звезды. Они наверняка пользуются не только массометром - им известно также расположение планет.
- Почему же они не высаживаются?
- Полагаю, они ищут обитаемую планету. Возможно, им неизвестно точное расположение конспиративного центра. - Он хитро подмигнул майору. - Нам нужно только следовать за ними.
Внезапно до его слуха донесся возглас лоцмана:
- Сэр!
- Да?
- Враг высаживается на планету.
Аратап подал знак майору.
- Андрос, - сказал он, - вы уже знаете?
- Да. Что теперь?
- Ждать. Для начала нам нужно выяснить, что это за планета. И я запрещаю вам предпринимать без моего разрешения какие бы то ни было шаги. Иначе вы вернетесь на Тиранию и вас разжалуют в рядовые.
- Разжалуют?!
- Вы поняли меня? Отлично.
Они шли на посадку, и на смотровом экране начали возникать очертания планеты.
- Поверхность кажется весьма пустынной, сэр, - заметил лоцман.
- Вы можете определить точное расположение «Беспощадности»?
- Да, сэр.
- Тогда приблизьтесь к ней, насколько это возможно.
Они пролетали сквозь атмосферу. Небо над ними было ярко-пурпурного цвета. Аратап огляделся. Их долгое путешествие практически достигло цели!

17. И ПРЕСЛЕДУЕМЫЕ

Для тех, кто никогда не бывал в космосе, поиски обитаемой планеты могут показаться увлекательными или, по меньшей мере, интересными. Для космолетчика это - одно из самых утомительных заданий; долгая утомительная процедура, требующая многократных проверок, и когда они повторяются по отношению к трем различным звездам, каждый раз с отрицательным результатом, - депрессия, как следствие, оказывается вполне нормальной реакцией.
В случае с нашими героями депрессия больше всех отразилась на Джилберте. Чем дольше продолжались поиски, тем реже находил он что бы то ни было «восхитительным».
Они как раз готовились к Прыжку к четвертой в списке Автарха звезде, и Байрон заметил:
- А все же каждый раз мы оказываемся вблизи звезд. Расчеты Джоунти верны.
Джилберт возразил:
- Статистика показывает, что каждая третья звезда имеет планетарную систему.
Байрон кивнул. Это была хорошо известная статистика. Каждый ребенок знал это из курса элементарной галактографии.
Джилберт продолжал:
- А мы так и не нашли ни одной. Где-то должна быть ошибка.
- Ты смотришь на это со своей колокольни. И потом, что такое статистика? Все, что мы знали до сих пор, касалось чего угодно, только не Туманности. Может быть, здесь другие законы. Впрочем, мои познания в космогонии невелики.
Он задумался на мгновение и неожиданно спросил:
- Ты знаешь, почему ее назвали «Туманностью Лошадиной Головы?»
- Первым человеком, посетившим ее, был Гораций Хедд ["horace head" - в лошадиная голова (англ.)]. Или ты хочешь сказать мне, что это не так?
- Возможно. Но есть другое объяснение, я слышал его на Земле.
- Да?
- Говорят, что она похожа на лошадиную голову.
- Что такое лошадь?
- Это земное животное.
- Восхитительная мысль, но мне не кажется, что эта Туманность похожа на какое-нибудь животное.
- Смотря откуда смотреть, Джил. С Нефелоса она напоминает человеческую руку с тремя пальцами, но из обсерватории на Земле она и в самом деле похожа на лошадиную голову. Возможно, именно так и возникло ее название, и никакого Горация Хедда тут никогда не было. Кто знает?
Байрон не вдумывался в смысл собственных слов. Он говорил просто, чтобы что-то говорить.
Возникла пауза. Она затягивалась, потому что Джилберт собирался с духом, чтобы поговорить с Байроном об одном чрезвычайно интересующем его деле. Наконец он решился.
- Где Арта? - спросил он.
- Не знаю, - быстро ответил Байрон. - Я не слежу за ней.
- Зато это делает Автарх. Скоро он переедет сюда жить.
- Это было бы крайне удачно для нее.
Джилберт свел брови на переносице.
- Не будь глупцом, Байрон. Артемида - из Хенриадов. Она не может взять то, что ты дал ей.
- Оставь это, - бросил Байрон.
- Нет. Я не могу молчать. Зачем ты так ведешь себя?! Потому что Хенрик, возможно, причастен к смерти твоего отца? Хенрик - мой кузен, но по отношению ко мне ты не изменился!
- Ну, хорошо, - перебил его Байрон. - Я не изменился по отношению к тебе. Я разговариваю с тобой как всегда. С Артемидой я тоже разговариваю как всегда.
- Как всегда?
Байрон промолчал.
Джилберт сказал:
- Ты сам подталкиваешь ее к Автарху.
- Это ее выбор.
- Нет. Это твой выбор. Слушай, Байрон, - Джилберт понизил голос, положив руку на колено юноши. - Мне не хотелось бы вмешиваться. Но она - самое хорошее, что есть в династии Хенриадов. Если хочешь знать, я люблю ее. У меня нет своих детей.
- Я не спрашивал тебя об этом.
- То, что я говорю тебе, нужно для ее блага. Останови Автарха, Байрон.
- Мне казалось, ты доверяешь ему, Джил.
- Как Автарху - да. Как антитиранийскому вождю - да. Но не как мужчине в отношениях с женщиной. В отношениях с Артемидой.
- Скажи ей об этом.
- Она не станет слушать.
- Ты думаешь, она станет слушать, если об этом скажу я?
- Да, если скажешь искренне.
Пораженный Байрон облизнул губы. Потом он отвернулся со словами:
- Я не хочу говорить об этом.
Джилберт грустно сказал:
- Ты еще пожалеешь.
Байрон не ответил. Почему Джилберт не оставит его одного? Он уже сам много раз жалел о случившемся. Но что он мог поделать? Назад пути не было.
Он попытался дышать через рот, чтобы унять боль в груди.
После следующего Прыжка панорама изменилась. Байрон как раз собирался заснуть. Вдруг Джилберт потряс его за плечо.
- Байрон! Байрон!
Байрон приподнялся на локте и раздраженно спросил:
- В чем дело?
Джилберт отступил на шаг:
- Слушай внимательно. На этот раз мы имеем F-2.
- Никогда не буди меня подобным образом, Джил. F-2, ты говоришь? Думаю, теперь нам сопутствует удача!
- Мне тоже так кажется, и это восхитительно!
Здесь необходимо пояснение. Почти девяносто пять процентов обитаемых планет в Галактике окружены звездами спектрального типа F или G диаметром от 750 до 1500 тысяч миль и с температурой на поверхности от пяти до десяти тысяч градусов. Солнце над Землей имело индекс G-0, над Родией - F-8, над Линганой G-2, как и над Нефелосом. F-2 было немного теплее, но не слишком горячее.
Первые три звезды, у которых они останавливались, относились к спектральному типу К, несколько более меньшему и холодному. Поэтому на планетах в их радиусе действия не могло быть никакой жизни.
Хорошая звезда - это хорошая звезда! Фотография показала, что здесь сосредоточились пять планет, ближняя в ста, а дальняя в пятидесяти миллионах миль от них.
Теодор Ризетт явился к ним, чтобы лично сообщить новость. Он не менее часто чем Автарх посещал «Беспощадность», согревая судно своим душевным теплом. На этот раз он сказал:
- Я не знаю, как Автарху удается все это… Пять планет!
Джилберт уточнил:
- Вокруг этой звезды? Ты уверен?
- Безусловно. Хотя четыре из них - газовые гиганты.
- А пятая?
- С пятой, очевидно, все в порядке. Атмосфера содержит кислород.
- А хлориды? - поинтересовался Байрон. - Насколько они просачиваются сквозь атмосферу?
Ризетт вздохнул.
- Пока мы не знаем этого. Если здесь есть хлориды, то они должны быть сконцентрированы на уровне поверхности. Посмотрим.
Джилберт с тоской смотрел на них. Автарх обхаживает Артемиду, а его правая рука стала собутыльником Байрона. «Беспощадность» все больше становилась линганским кораблем. Он подумал, что Байрон знает, что делает, а потом его мысли полностью переключились на новую планету.
Когда они проходили сквозь атмосферу, Артемида была в рубке пилота. Она слегка улыбалась. Байрон изредка поглядывал в ее сторону. Когда она вошла, он сказал:
- Добрый день, Артемида!
Она не ответила.
Потом поздоровалась с Джилбертом и спросила:
- Это правда, что мы приземляемся?
Джил потирал руки.
- Кажется, да, моя дорогая. Через несколько часов мы сможем покинуть наш корабль, и отправиться на прогулку по твердой поверхности. Не правда ли, восхитительная мысль?
- Надеюсь, это та планета, которую мы ищем. Если нет, то не будет ничего восхитительного.
- Тогда мы полетим к другой звезде, - с энтузиазмом провозгласил Джилберт.
Внезапно Артемида повернулась к Байрону и холодно спросила:
- Вы что-то сказали, мистер Фаррилл?
- Нет, ничего, - удивленно ответил Байрон.
Она прошла так близко от него, что подол платья задел его колено, и он почувствовал запах ее духов. Его мышцы напряглись.
- Тогда прошу прощения. Мне показалось.
Ризетт все еще был с ними. Он сказал:
- Теперь мы можем узнать об атмосфере немного больше. Много кислорода, почти 30 процентов азота и инертных газов. Это вполне нормально. Хлоридов нет.
Потом помолчал и промычал:
- Хммм…
- В чем дело? - встревоженно воскликнул Джилберт.
- Нет углекислого газа. Это совсем нехорошо!
- Почему? - поинтересовалась Артемида, глядя на планету в смотровое стекло.
Байрон коротко ответил:
- Нет СО2 - нет растительной жизни.
- Да? - она с дружелюбной улыбкой смотрела на него.
Байрон против желания улыбнулся ей в ответ. Когда она была рядом, он не мог держать себя в руках. Все самовнушение тут же испарялось. Ну что с этим можно поделать?
Джилберт был счастлив. Они приземлялись. Странно было только то, что до сих пор они не получили ответа ни на один радиосигнал.
- Все это мало похоже на мятежный мир, - заметил Джилберт. - Каково содержание углекислого газа, Ризетт?
- Около одной тысячной процента.
- Я вижу фермы, - обрадованно воскликнул Джилберт. - Странно, что они никак не реагировали на наши радиосигналы. Хотя, возможно, это просто необходимая осторожность.
Байрон кивнул. Его внезапно охватила надежда, что это тот мир. Он понял, что не может больше ждать. Он немедленно должен высадиться на эту планету!
Это было восхитительное чувство!
Люки открыли, и корабль заполнился атмосферой планеты. Ризетт предостерегал о возможности возникновения респираторных заболеваний вследствие отсутствия углекислого газа, но Байрон не думал, что за столь короткое время это возможно.
Джилберт сошел с корабля вместе с ними. Они огляделись вокруг и разошлись в разные стороны.
- Скалы! - вдруг воскликнул Джилберт.
- Прекрасно. Мы попробуем послать радиосигнал с вершины самой высокой из них. Если эффекта не последует, попытаемся проделать то же самое на другой стороне планеты. Это сделаем Автарх и я, - Байрон был полон решимости.
Ризетт согласился с ним. Планета оказалась солнечной и уровень влажности воздуха был невелик, но все же они ежились от пронизывающего холода.
Автарх, чья экипировка на этот раз была дополнена маленьким цилиндром с твердой углекислотой, стоял сейчас у главного люка «Беспощадности».

Предыдущая страница 13 Следующая страница


Звезды как пыль 14

Он спросил:
- Ты поможешь мне в поисках, Фаррилл?
- Конечно, - ответил Байрон. - Ты считаешь, я должен взять оружие?
- Об этом я как-то не думал.
Тон обоих был холоден, как и погода.
Байрон натянул скафандр, снабженный радиосвязью. Автарх сделал то же самое.
- Не слишком тяжелый, - заметил Байрон. Он повернулся и увидел стоящую прямо перед ним Артемиду.
Девушка молчала. Ее платье трепетало на ветру. Запястья были схвачены широкими серебряными браслетами.
На мгновение Байрону захотелось бросить все, вернуться, сжать ее в объятиях, ощутить вкус ее губ…
Но вместо этого он прощально кивнул ей и отвернулся, так что ее ответная улыбка досталась Автарху.
Через пять минут Байрон обернулся и увидел, что она все еще стоит в проеме открытого люка. Перед ними открывался пустынный горизонт, и лишь одинокая скала возвышалась вдалеке.
Байрон подумал вдруг, увидит ли он Артемиду вновь - и будет ли она переживать, если он не вернется никогда?

18. СТРЕМИТЬСЯ К ПОБЕДЕ…

Артемида смотрела им вслед, пока их фигуры не стали крошечными точками. Но мгновение, прежде чем они совсем скрылись из виду, один из них оглянулся. Она не могла сказать точно, кто это был, и на сердце у нее залегла печаль.
Он не сказал на прощанье ни слова. Ни единого слова. Ей стало одиноко, ужасно одиноко, как никогда в жизни.
Вернувшись в рубку, она задумчиво уселась в кресло. Она могла бы пойти с ним! Артемида мысленно поправила себя - с ними.
Отогнав от себя крамольную мысль, она спросила:
- Почему они не отвечают, дядя Джилл?
- Кто?
- Жители мятежного мира.
Джилберт был чем-то обеспокоен.
- Мы сделаем все от нас зависящее, дорогая. Мы должны найти их!
Он повторил еще раз:
- Должны!
И мгновением позже:
- Но я не могу их найти.
- Кого?
- Байрона и Автарха. Их нигде не видно. Правда, я вижу корабль Автарха.
Артемида прильнула к стеклу. Да, это был корабль и он сверкал в лучах солнца. Внезапно ей остро захотелось, чтобы можно было повернуть время вспять, чтобы они никогда не приближались к Лингане, чтобы всегда оставались в космосе втроем. Пусть им не всегда было комфортно, но как же она была счастлива тогда! А сейчас она только ненавидит его. Что-то заставляет ее ненавидеть, хотя ей бы хотелось совсем иного…
Внезапно Джилберт воскликнул:
- Что он собирается делать?!
- Кто?
- Ризетт! Я думаю, что это Ризетт. Но он не должен был идти в этом направлении.
- Увеличь изображение, - приказала Артемида.
- На таком маленьком расстоянии? - удивился Джилберт. - Ты ничего не увидишь. Я не смогу навести резкость.
- Увеличь изображение, дядя.
Теперь они ясно видели силуэт Ризетта. Артемида воскликнула:
- Он вооружен. Ты заметил?
- Нет.
- У него в руках бластер, говорю тебе!
Она, вскочив, бросилась к люку.
- Арта! Что ты делаешь?
Она была занята поисками скафандра.
- Я собираюсь выйти отсюда. Ризетт преследует их. Как ты не понимаешь? Автарх вовсе не намерен устанавливать радиосвязь. Это ловушка для Байрона!
- Прекрати! Ты говоришь чепуху!
Но она смотрела на Джилберта невидящими глазами, а ее лицо побелело. О, глупец! Кому этот мальчишка поверил?! Ризетту, который нахваливал его отца, а на самом деле готовился убить его?!
Она сказала:
- Я не знаю, как открывается люк. Открой его.
- Арта, ты не покинешь корабль. Ты же не знаешь, где они!
- Я найду их. Открой люк.
Джилберт отрицательно покачал головой.
- Открой люк! - крикнула она.
Он подчинился. Артемида выскочила наружу и помчалась в сторону скалы. Кровь билась у нее в висках, шлем потерялся по дороге, и теперь голова ее была непокрыта. Но она спешила вперед, держа в руке нейронный хлыст.
Байрон и Автарх не сказали во время своей прогулки ни слова друг другу. Они приближались к скале.
- Какой безнадежный мир, Джоунти, - заметил вдруг Байрон.
Автарх никак не отреагировал на его слова. Он остановился, оглядывая окрестности. Наконец пробурчал себе под нос:
- Это то, что нужно. Идеальное место для наших целей.
«Идеальное место для твоих целей», - подумал Байрон. Он присел на камень, прислушиваясь и чего-то ожидая.
Потом он спокойно добавил:
- Не представляю, что ты скажешь им всем, когда вернешься на корабль, Джоунти. Или я не прав?
Автарх, занятый открыванием двух небольших чемоданчиков, на мгновение замер.
- О чем ты говоришь?
- О том, как ты объяснишь, зачем пришел сюда.
- Я пришел сюда, чтобы попытаться установить радиосвязь, и у меня нет времени на пустую болтовню, Фаррилл.
- Ты вовсе не собираешься устанавливать радиосвязь. Зачем? Ведь мы уже пытались связаться с ними из космоса - и безрезультатно. Так зачем же ты пришел сюда на самом деле, Джоунти?
Автарх сел напротив Байрона. Рука его покоилась на чемоданчике.
- Если у тебя есть сомнения, зачем ты пошел со мной?
- Чтобы узнать правду. Твой человек, Ризетт, говорил мне, что ты собираешься совершить эту маленькую прогулку, и советовал мне пойти с тобой. Я уверен, что приказывая ему посоветовать мне пойти с тобой, ты придумал какую-нибудь вескую причину. Я попался на эту удочку, и вот мы здесь.
- Так ты хочешь узнать правду? - насмешливо переспросил Автарх.
- Да. Я ее уже почти понял.
- Тогда поведай и мне, что же именно ты понял.
- Ты пришел, чтобы убить меня. Я здесь с тобой наедине, над нами нависает скала, и вполне может случиться так, что я полезу на нее, оступлюсь и упаду. Тебе не понадобится даже пользоваться оружием. Потом ты приведешь людей за моим трупом, и, возможно, даже похоронишь меня с почестями.
- И ты веришь в то, что говоришь?
- Да, но ты не застанешь меня врасплох. Мы оба безоружны, и я не думаю, что ты окажешься сильнее меня.
Правой рукой Байрон показал Автарху кукиш.
Джоунти рассмеялся.
- Может быть, мы все же займемся тем, зачем пришли сюда - радиосвязью?
- Перестань дурачить меня. Я знаю, что ты хочешь убить меня.
- Я бы не советовал тебе повторять эти глупости. Щенок!
- Слушай, - голос Байрона был громким и отчетливым. - Ты говорил, что послал бы меня на верную смерть - я имею в виду Родию - только для того, чтобы навлечь подозрения на Правителя?
- Да.
- Это ложь. Твоей главной целью было, чтобы меня убили. Ты сообщил капитану родийского корабля, кто я на самом деле. Ты не думал, что я вообще попаду к Хенрику.
- Если бы я хотел убить тебя, Фаррилл, то мог бы подложить в твою комнату настоящую бомбу.
- Тогда это было бы сложнее представить как попытку тиранийцев убить меня.
- Я мог убить тебя в космосе, когда впервые попал на борт «Беспощадности».
- Мог. Ты пришел вооруженный бластером, и нацелил его на меня. Но когда Ризетт узнал, кто я такой, для тебя стало невозможным убить меня. Твоя ошибка заключалась также в том, что ты не сказал сам своим людям, кто я такой. Не станешь же ты отрицать это, Джоунти?
Лицо Джоунти, без того белое от холода, побелело еще больше.
- Даже сейчас я мог бы убить тебя. И что удержало бы меня?
- Политика, Джоунти. На борту корабля находится Артемида из Хенриадов, и, мне кажется, сейчас она более важная персона, чем я. Убить меня в ее присутствии - означает проиграть так успешно начатую для тебя партию. Ты навсегда потеряешь надежду на успех в ее глазах.
Джоунти вздохнул и сказал:
- Фаррилл, здесь холодно, а становится еще холоднее. Мне кажется, солнце заходит. Ты глуп и очень утомил меня. Все же я хотел бы знать: зачем, по-твоему, мне понадобилось убивать тебя?
- По той же причине, по которой ты убил моего отца.
- Что?!
- Думаешь, я поверил, когда ты обвинил беднягу Хенрика в предательстве? Думаешь, я считаю моего отца таким глупцом, чтобы он мог чересчур довериться Хенрику? Нет, Джоунти! Мой отец должен был очень доверять своему убийце, чтобы позволить ему приблизиться к себе.
Джоунти отступил назад и поддел ногой один из чемоданчиков. Тот раскрылся, и содержимое его вывалилось на землю.
- Я вижу, у тебя разыгралась фантазия. Ты помешан на криминальных историях.
Байрон дрожал, но холод был здесь ни при чем.
- Мой отец был популярен среди твоих людей, Джоунти. Слишком популярен. Автарх не может допустить, чтобы кто-то имел больший авторитет, чем он. Ты избавился от соперника! А от меня хочешь избавиться потому, что боишься, будто я займу его место! - Его голос нарастал и постепенно перешел в крик. - Разве это неправда?
- Нет.
Джоунти нагнулся за чемоданчиком.
- Я могу доказать, что ты ошибаешься. - Он открыл его. - Радиоснаряжение. Посмотри на него. Хорошенько посмотри.
Байрон опустил взгляд на чемоданчик:
- Ну, и что это доказывает?
Джоунти выпрямился.
- Ничего. А теперь внимательно взгляни на это.
В руке он держал бластер.
- Я устал от тебя, Фаррилл. Я больше не хочу разговаривать с тобой.
- Ты пронес бластер в чемоданчике с оборудованием! - Изумлению Байрона не было границ.
- А почему бы и нет? Я могу себе это позволить. Я - Автарх Линганы, и я устал от постоянной необходимости выслушивать всяких Господ Вайдемоса. - И он приказал: - Вперед! Полезай на скалу!
Байрон, неотрывно глядя в дуло бластера, отступил на шаг.
- Ты убил моего отца!
- Да, я убил его, - рассмеялся Автарх. - Я говорю тебе это только потому, что тебе недолго осталось жить.
- И ты уже не раз пытался убить меня!
- Да. Та прав в своих допущениях. И чем сейчас это может помочь тебе? Вперед!
- Нет, - воскликнул Байрон. - Если собираешься стрелять, стреляй.
Автарх раздраженно спросил:
- Ты думаешь, я не сделаю этого?
- Я даже прошу тебя выстрелить.
- Хорошо, - Автарх прицелился в голову Байрона и спустил курок.

19… И ПОТЕРПЕТЬ ПОРАЖЕНИЕ

Теодор Ризетт прятался за скалой. Он не хотел, чтобы его увидели раньше времени. Бластер он держал в кармане. Солнце благоприятствовало ему: если бы те, за кем он наблюдал, повернули головы в его сторону, оно светило бы им прямо в глаза, и его было бы трудно заметить.
Он отлично слышал их голоса. Все же хорошо он придумал с этим встроенным микрофоном! Ризетт усмехнулся. Все идет по плану, только создатель этого плана явно не рассчитывал на присутствие здесь постороннего.
Артемида не видела бластер. Она не видела и двух фигур на скале. Пять минут назад она заметила Ризетта, и теперь следовала за ним. Но он шел слишком быстро. Догоняя его она дважды упала, но даже не почувствовала этого. При втором падении она рассекла ногу, и теперь за ней оставался багровый след.
Из последних сил она сжимала нейронный хлыст.
Как привлечь к себе его внимание? Она крикнула:
- Ризетт! - И вновь: - Ризетт!
Внезапно она споткнулась. Солнце светило ярко, но мир потемнел, сознание начало покидать ее. Артемида почувствовала, что касается земли, что хлыст выскальзывает из пальцев…
Чьи-то руки подхватили ее. Она с усилием приоткрыла глаза.
- Байрон? - прозвучал еле слышный шепот.
В ответ послышались слова, но это был голос не Байрона. Это голос Ризетта, поняла она.
И тут сознание окончательно покинуло девушку.
На лице Автарха было недоумение, как у ребенка, которому дали игрушку и тут же отобрали ее. Он вновь и вновь нажимал на спуск бластера, однако выстрел так и не раздался.
Байрон сказал:
- Кажется, с твоим бластером что-то не в порядке?
Автарх переводил взгляд с Байрона на оружие. С ужасом он обнаружил, что бластер разряжен. Теперь оружие было просто бесполезной игрушкой. Автарх отбросил его в сторону.
- Око за око, - голос Байрона дрогнул.
Автарх, ничего не говоря, отступил назад.
Байрон медленно шагнул к нему.
- Существует множество способов убийства, но я не буду удовлетворен, если смерть твоя наступит сразу. Тогда ты не успеешь ощутить ее. Это будет плохо. Думаю, я должен продлить этот процесс.
Внезапно до его слуха донесся отчаянный крик:
- Ризетт! Ризетт! Не стреляй!..

Предыдущая страница 14 Следующая страница


15 Айзек Азимов

В ту же минуту Автарх бросился на Байрона и повалил его на землю. Его пальцы пытались сдавить шею юноши. Байрону удалось вывернуться. Автарх отскочил в сторону, тяжело дыша и готовясь повторить попытку.
Они вновь сцепились и покатились клубком по земле. Потом вскочили, держа каждый свой углекислотный цилиндр наперевес. Внезапно Автарх метнул цилиндр в сторону юноши, но не попал, и цилиндр с грохотом покатился по скале.
Это разозлило Байрона. Подскочив к Автарху, он рывком втащил его на вершину скалы, подталкивая к самому краю. Автарх уже чуть не потерял равновесие, но противник вовремя схватил его за руку.
- Ты подошел слишком близко к краю, Джоунти. Я еще не хочу, чтобы ты умирал. Поэтому не торопись.
Джоунти застонал от бессильной злобы.
И тут прозвучал голос Ризетта:
- Подожди!
- Убей этого человека, Ризетт! Убей его! - заверещал Автарх. В нем возродилась надежда.
Ризетт медленно поднял оружие и прицелился.
- Как ты думаешь, - спросил Байрон, - почему твой бластер оказался разряженным, Джоунти?
- Что?! - Автарх растерянно заморгал.
- Твой бластер разрядил не я, Джоунти. Так кто же? Кто сейчас целится в тебя, Джоунти? Не в меня, Джоунти, в тебя?
Повернувшись к Ризетту, Автарх процедил:
- Предатель!
- Не я, сэр, - громко возразил Ризетт. - Предатель тот, кто способствовал смерти Господина Вайдемоса.
- Это не я, - закричал Автарх. - Если это сказал тебе он, то он лжет!
- Это сказал мне ты сам. Я не только разрядил твое оружие, но и снабдил тебя микрофоном, который позволял слышать каждое твое слово и мне, и остальным членам команды. Теперь все знают, кто ты есть на самом деле.
- Я твой Автарх!
- Но также и величайший из предателей.
Теперь Автарх лишь молча переводил глаза с одного на другого. К нему вернулось самообладание. Он холодно спросил:
- Если даже это и правда, что можно изменить? Ничего. Мы сейчас находимся на одной из планет Туманности. Эта планета должна быть мятежным миром, и только мне известны ее координаты.
Он все еще пытался играть роль вождя.
- Ты назовешь их нам, - сказал Байрон.
- Никогда!
Байрон обратился к Ризетту:
- Отправь его на «Беспощадность».
Ризетт тихо сказал:
- Леди Артемида…
- Так это она кричала? Где она?
- Все в порядке. Она вышла без углекислотного цилиндра. Углекислый газ замедлил ее кровообращение, и тело автоматически ослабло. Она пыталась бежать, и это еще ухудшило положение.
- Зачем же она догоняла тебя? Чтобы убедиться, что ее дружок не умер?
- Да, именно для этого, - ответил Ризетт. - Только она думала, что я человек Автарха и собираюсь убить тебя. Я отправлю на корабль эту крысу, а ты, Байрон…
- Да?
- Возвращайся как можно скорее. Он все же остается Автархом Линганы, и тебе, возможно, придется поговорить с командой. Трудно решиться оборвать жизнь своего господина… Она за той скалой. Поспеши же к ней, пока она не замерзла до смерти. Ее нельзя оставлять там.
Артемида приходила в себя, когда послышались его торопливые шаги.
- Как ты?
- Спасибо, немного лучше. Прости, что доставляю тебе столько хлопот.
Они стояли, глядя друг на друга, и между ними шел беззвучный диалог.
Потом Байрон сказал:
- Я знаю, что мы не сможем повернуть время вспять, и то что сделано - сделано. Но я хочу, чтобы ты меня поняла.
- Я только и делала все эти дни, что пыталась понять. Ты снова будешь говорить о моем отце?
- Нет. Я знаю, что твой отец невиновен. Автарх оклеветал его. Моего отца убил он сам, и теперь, я думаю, ты не сможешь простить меня. Я знал, что он домогается тебя, Арта! Ты являлась объектом его матримониальных устремлений. Имя Хенриады для его целей было куда важнее имени Вайдемоса! Я оказался ненужным. Он решил, что ты в его руках, и он может смело избавиться от меня. Тогда мы с Ризеттом разработали наш план.
- И ты любил меня все это время?
- Неужели ты сама не знаешь этого, Арта?
- Почему же ты тогда не поделился со мной своими планами?
- Это была не твоя борьба, а моя. Если бы Автарх убил меня, ты бы, возможно, перестала меня ненавидеть. Ты могла бы выйти за него замуж, быть счастлива…
- И теперь ты боишься, что я буду ненавидеть тебя за то, что ты победил.
- А ты могла бы ненавидеть меня?
Она тихо сказала:
- Все это время я пыталась разлюбить тебя, но у меня так ничего и не получилось.
- Тогда прости меня!
- Я уж давно простила тебя, Байрон, потому что люблю!
И вновь она была в его объятиях. Ее холодные губы касались его щеки и тихо шептали что-то. Время остановилось.
Наконец он опомнился.
- Солнце садится. Становится прохладно.
- Странно, - задумчиво прошептала она, - но мне кажется, что, напротив, потеплело.
Обнявшись, они побрели к кораблю.
Их было пятьдесят - членов команды линганского корабля - и все они с ожиданием смотрели сейчас на Байрона. Он выступил вперед.
- За что вы боретесь, люди? За что рискуете своими жизнями? Думаю, за свободу Галактики. Галактики, в которой каждый сможет выбрать свой собственный путь. Я прав?
В ответ раздался приглушенный ропот, который мог быть знаком одобрения, но лишенным энтузиазма.
Байрон продолжал:
- За что же боролся ваш Автарх? За себя самого. Он - Автарх Линганы. Если бы он победил, то стал бы Автархом Королевств Космической Туманности. Вы поменяли бы Хана на Автарха. Кто бы выиграл от подобной замены? И стоило ли умирать за это?
Кто-то из толпы выкрикнул:
- Все же он один из нас, а не гнусный тираниец.
Другой перебил его:
- Автарх хотел примкнуть к мятежному миру. Он думал не только о себе.
- Да, он хотел войти в мятежный мир не только со своей организацией, - голос Байрона гремел над толпой. - Он хотел соблазнить их Линганой; он предложил бы им альянс с Хенриадами. И за это, он был уверен, мятежный мир даст ему все, что он попросит. Разве это не мысли собственника и эгоиста?! И потом, не подвергал ли он неоправданному риску ваши жизни? А мой отец? Он был верным другом свободы и чести. Но он был слишком популярен, и Автарх убрал его с дороги. Автарх может переступить через любого из вас. Можно ли чувствовать себя в безопасности рядом с таким человеком?
- Верно, - веско заявил Ризетт. - Он прав, ребята.
Внезапно тот же самый голос из заднего ряда спросил:
- А мятежный мир? Автарх знал его координаты. А ты их знаешь?
- Об этом мы поговорим позже. Сейчас надо обдумать, какую дорогу мы изберем после…
- Минуточку, мой дорогой юный друг, - раздался тихий прерывистый голос, и Байрон в ужасе оглянулся.
Пятьдесят человек команды вскочили на ноги, но все они пришли на совет безоружными. Их окружил отряд тиранийских воинов, и сопротивление было бесполезным.
А за спиной Байрона и Ризетта с бластером в каждой руке стоял Саймок Аратап.

20. ГДЕ?

Аратап внимательно изучал стоящую перед ним четверку. Майора Андроса с ним больше не было, улетела и тиранийская эскадра.
Остался только флагманский корабль, его команда, и он, Аратап. Лично. Линганская команда также отбыла.
Он медленно произнес:
- Позвольте предупредить вас, леди и джентльмены. Корабль Автарха в настоящее время под конвоем направляется в Тиранию в сопровождении майора Андроса. Вся команда, в соответствии с законом, предстанет перед судом за измену. Но вот что мне делать с вами?
- Учтите, - заговорил сидящий рядом с ним Хенрик с Родии, - что моя дочь - совсем молоденькая девушка. Она была вовлечена во все это помимо ее воли. Артемида, дитя мое, скажи им, что…
- Твоя дочь, - прервал его Аратап, - будет, несомненно, освобождена. Как мне известно, ее руки просит тиранийский придворный. Я не забыл этого.
- Я выйду за него замуж, - вмешалась Артемида, - если вы освободите остальных.
Байрон привстал, но Аратап жестом усадил его на место. Тиранийский Представитель усмехнулся:
- Моя милая леди! Не требуйте от меня невозможного. Я не Хан, а всего лишь один из его слуг. У меня есть только одно право - судить его по справедливости. Так что же вы предлагаете?
- Мое согласие на замужество.
- А оно никому не нужно. Ваш отец уже дал его за вас. Вы можете предложить что-нибудь еще?
Аратап ожидал взрыва негодования. Ему в глубине души была неприятна его роль. Девушка могла также разразиться слезами, что произвело бы соответствующее впечатление на молодого человека. Ведь они явно влюблены друг в друга. Он определил для себя, что девушка очень привлекательна. Жаль, что она достанется этому старцу, Похангу.
Но она вела себя странно. Она, казалось, не собиралась падать без чувств. Отлично, подумал Аратап. У нее сильная воля. Поханг еще хлебнет с ней горя.
Он обратился к Хенрику:
- Ты просишь о снисхождении также для твоего кузена?
Губы Хенрика беззвучно шевелились.
Джилберт воскликнул:
- Я не нуждаюсь ни в каком снисхождении! Я не хочу от Тирании ничего. Прикажите убить меня.
- К чему эта истерика? - удивился Аратап. - Вы отлично знаете, что я не могу расстрелять вас без суда.
- Он мой кузен, - прошептал Хенрик.
- Это тоже будет учтено. Но не следует рассчитывать на то, что ваша служба Хану влечет за собой дополнительные поблажки. Думаю, ваш родственник скоро усвоит этот урок.
Он был удовлетворен реакцией Джилберта. Этот балбес, по-видимому, и в самом деле ищет смерти. Самое страшное наказание для него - оставить его в живых.
Перейдя к Ризетту, Аратап задумался. Это был один из людей Автарха. В связи с этим он обладал некоторой неприкосновенностью. Он сказал:
- Вы - глупец, который служит предателю. Лучше перейдите на службу к нам.
Ризетт фыркнул.
Аратап продолжил:
- Если вы дорожите своей воинской честью, вы можете потерять ее. Вас будут судить публично, и все узнают, что вы глупец из глупцов. Жаль…
- Но я думаю, мы могли бы поторговаться, - сказал Ризетт.
- Поторговаться?
- У вас есть только массометр. Разве вам не хочется иметь другое современное оборудование?
Аратап отрицательно покачал головой.
- Нет. Для этого у нас есть Автарх. Он и послужит источником информации. Такая торговля меня не интересует.
И он повернулся к юноше. Аратап оставил его на закуску, потому что тот был гораздо умнее остальных. Но он был молод, а молодые люди чаще всего неопасны.
Байрон решил опередить его.
- Как вам удалось найти нас? Он работал на вас?
- Автарх? Не в том смысле, в котором ты думаешь. Думаю, бедняга пытался играть за две команды сразу, и проиграл.
Хенрик с глуповатой улыбкой вмешался в их разговор.
- У тиранийцев есть изобретение, позволяющее следить за кораблями в гиперпространстве.
Аратап быстро обернулся:
- Если вы, мой господин, скажете еще хоть одно слово об изобретении, я разгневаюсь.
Хенрик умолк.
На самом деле это не имело значения. Никто из этой четверки не представлял теперь опасности, но он не должен был допустить, чтобы молодой человек узнал слишком многое.
- Итак, обратимся к фактам, - снова заговорил Байрон. - Почему нас не отправили на Тиранию вместе с остальными? Это произошло потому, что вы еще не решили, как лучше нас убить. Двое из нас Хенриады, я - Вайдемос. Ризетт - хорошо известный офицер линганской гвардии. Есть еще и пятый, которого вы назвали предателем - Автарх Линганы. Вы не можете убить ни одного из нас, чтобы это не стало известно всей Галактике. Поэтому вы пытаетесь торговаться с нами, - и вам ничего другого не остается.
- Ты не так уж неправ, - согласился Аратап. - И в подтверждение этого я последую твоим советам; неважно, каким образом. Пока же меня занимает только один вопрос: где этот чертов мятежный мир?
Воцарилась тишина. Аратап поочередно смотрел на каждого из них.
- Здесь нет никакого мятежного мира, - сказал Байрон.
- И вы ничего не искали здесь?
- И мы ничего не искали.
- Твои слова смешны.
- Смешон ты, если ожидаешь ответа на свой вопрос.
- Очевидно, - Аратап рассуждал вслух, - что мятежный мир находится в центре октопуса. Чтобы найти его, я должен оставить вас в живых. Каждому из вас есть что терять. Моя леди, я могу избавить вас от ненавистного замужества. Мой господин Джилберт, мы можем создать для вас лабораторию, где вас никто не побеспокоит. Да-да, нам известно о вас больше, чем вы думаете. Полковник Ризетт, вы будете спасены от трибунала и сохраните таким образом свое доброе имя. Ты же, Байрон Фаррилл, вновь станешь Господином Вайдемоса и мы простим тебе прегрешения твоего отца.
- И вернете его к жизни?
- И восстановим его честь.
- Его честь, - сказал Байрон, - осталась в его поступках и его гибели. Не в вашей власти разрушать или восстанавливать ее.
- Кто-нибудь из вас четверых, - Аратап будто не слышал юношу, - скажет мне, где искать мир. И этот человек получит то, что я ему пообещал. С остальными же произойдет то, что они считают для себя наихудшим - замужество, заключение, суд, казнь. Предупреждаю: я могу, если нужно, быть весьма жестоким.
Он выждал мгновение.
- Итак, кто же? Если не скажете вы, скажет кто-то другой. Тогда вы потеряете всякие шансы, а я все-таки получу нужную мне информацию.
- Это не поможет, - улыбнулся Байрон. - Мятежного мира нет.
- Автарх считает, что есть.
- Тогда и задайте свой вопрос Автарху.
Аратап выпрямился. Молодой человек явно блефует.
- Видишь, - добавил Байрон, - наш торг не удался. Ты не можешь предложить ничего из того, что мы купили бы. Верно?
Артемида крепко прижалась к нему. Ризетт коротко кивнул, а Джилберт пробормотал:
- Верно.
- Вы сами сделали свой выбор, - процедил Аратап, нажимая кнопку.
Теперь перед ним предстал Автарх.
- Что тебе нужно? - глухо спросил он.
- Сейчас я скажу тебе это, - сказал Аратап. - Во-первых, я хотел встретиться с тобой. Посмотреть, кого же мы поймали. Кстати, в наших руках оказался также молодой человек, который, по твоему замыслу, должен был умереть, но который все еще жив и сумел разрушить все твои планы, хотя ты - Автарх, а он всего лишь заключенный.

Предыдущая страница 15 Следующая страница


Звезды как пыль 16

Было бы сложно описать выражение лица Автарха при этом сообщении. Но он быстро принял невозмутимый вид.
Не глядя на него, Аратап продолжал:
- Здесь также Джилберт из Хенриадов, который спас жизнь этого юноши и привел его к тебе. Здесь госпожа Артемида, которая, по-видимому, является возлюбленной этого молодого человека. И здесь полковник Ризетт, твое наиболее доверенное лицо, который приложил руку к твоему падению. Чего бы ты пожелал этим людям, Автарх?
- Что тебе нужно? - снова хрипло спросил Автарх.
- Информация. Дай мне ее и ты вновь станешь Автархом. Твои сведения по заслугам оценят при дворе Хана. Иначе…
- Иначе?
- Иначе все эти люди будут освобождены, а ты казнен.
Лицо Автарха расплылось в коварной улыбке.
- Они не могут быть освобождены. Ведь только я знаю координаты мятежного мира!
- Но я ведь еще не сказал, какого рода информация мне нужна, Автарх!
- Существует только одна вещь, которую ты хотел бы знать.
Ризетт вмешался в этот разговор:
- Если ты и поверишь ему, все равно в конце концов будешь казнен!
Байрон одернул друга.
- Не глупи, - спокойно сказал он. - Ты все равно ничего не сможешь сделать.
- Меня, - произнес Автарх, - мало волнуют и Автархия и я сам, Ризетт. - Он повернулся к Аратапу. - Они будут казнены? Ты можешь мне обещать? - он указал пальцем на Байрона: - Особенно этот.
- Да, если такова твоя цена.
- Если я стану его палачом, то ты узнаешь все, что хочешь знать. Я дам тебе ро, тету и фи в парсеках и радианах: 7352.43, 1.7836, 5.2112. Эти три значения указывают положение мятежного мира в Галактике. Теперь ты знаешь их!
- Теперь да, - Аратап поспешно записывал цифры на клочке бумаги.
С криком «Предатель!» Ризетт вскочил на ноги.
Байрон не сумел удержать его. Ризетт боролся с охранником. Тому на помощь пришел другой охранник, но было поздно - Ризетт уже завладел бластером.
- Предатель, - в последний раз повторил он и выстрелил в Автарха. Автарх упал, тело его несколько раз конвульсивно дернулось - и затихло.
Аратап продолжал сохранять невозмутимость. Он только приказал:
- Уберите тело!
Друзья окружили Ризетта. Он порывисто пожал Байрону руку.
- Я убил-таки этого мерзавца!
Байрон отчетливо произнес:
- Ты попал в ловушку Аратапа, Ризетт.
- В ловушку? Я просто убил одного негодяя!
- В этом и заключается ловушка. Ты доставил ему удовольствие.
Ризетт ничего не ответил, а Аратап не вмешался. Его лицо выражало удовлетворение. Да, мозги этого юноши отлично работают!
Байрон продолжил:
- Если Аратап имел в виду именно то, что говорил, теперь ему известно то, что он хотел знать. Ведь он допрашивал нас просто, чтобы испытать. Я был готов к любым, связанным с этим неожиданностям. Ты - нет.
- Я думал, - голос Аратапа звучал необычайно мягко, - что вы сделаете это.
- Вот-вот, - подхватил Байрон. - Теперь тебе ясно, что он вовсе не собирался оставлять Автарха в живых? Все тиранийцы подобны змеям. Ему нужна была только информация Автарха; он не собирался платить за нее; но он не мог рисковать, убивая его собственноручно. За него это сделал ты.
- Правильно, - подтвердил Аратап, - и теперь у меня есть необходимая мне информация.
Где-то зазвонил колокольчик.
- Хорошо, - наконец прервал молчание Ризетт. - Если это доставило ему удовольствие, то же самое можно сказать и обо мне.
- Не совсем так, - прервал его Аратап, - поскольку твой юный друг не довел свои аналитические упражнения до конца. Ты совершил новое преступление. Это влечет за собой…
Внезапно он замолчал. Он услышал чьи-то шаги и скрип открываемой двери. На пороге стоял солдат.
- Что случилось?
- Общая тревога, сэр. Аккумуляторное отделение.
- Пожар?
- Еще точно неизвестно, сэр.
Про себя Аратап воззвал к небу и только сейчас сообразил:
- Где Джилберт?
Он и не заметил, как тот выскользнул из комнаты.
Джилберта нашли в комнате радиосвязи и немедленно доставили в каюту Аратапа.
Аратап раздраженно спросил:
- Кто позволил вам прогулку по кораблю, мой господин? Особенно сейчас, когда объявлена общая тревога.
Потом он продолжил начатую ранее мысль:
- Мне кажется, Ризетт, на сегодня достаточно. У нас есть похищенный тобой, Фаррил, корабль; есть и мое флагманское судно. С их помощью мы найдем мятежный мир. Мы направимся в точку, которая соответствует координатам Автарха, как только навигаторы рассчитают Прыжок. Это будет одна из тех экспедиций, которая останется в памяти грядущих поколений.
Внезапно он вспомнил о своем отце, командовавшем эскадрой, покорявшей миры. Аратап был доволен, что Андроса нет с ним. Это окажется только его личным завоеванием.
Пленников разделили. Артемиду поместили с отцом, а Ризетта и Байрона увели в противоположном направлении. Джилберт стонал, что не может оставаться один, и Аратапа тронули его мольбы. Дед этого человека бы великим правителем, - так учила история. Поэтому он позволил поместить беднягу с остальными.
Джилберта поселили к Байрону. Они почти не разговаривали друг с другом. Пришла ночь, но заснуть они тоже не могли. Внезапно Джилберт прошептал:
- Байрон!
- Что?
- Байрон, я сделал это. Все в порядке, Байрон.
- Постарайся уснуть, Джил.
Но Джилберт не мог успокоиться:
- Я сделал это, Байрон! Аратап хитер, но я хитрее. Разве это не восхитительно? Можешь не беспокоиться, Байрон! Я укрепил это.
Джилберт хитро улыбнулся. Так улыбается маленькие дети, когда совершают что-нибудь разумное.
- Что ты укрепил? - Байрон вскочил на ноги и потряс Джилберта за плечо. - Отвечай же!
- Они нашли меня в радиорубке, - Джилберт хихикнул. - Они думали, что я прячусь. Но я не прятался. Именно я включил сигнал общей тревоги, потому что мне нужно было отвлечь их на некоторое время.
- Что?!
- Это было несложно и заняло всего минуту. Они ничего не заметили. Я сделал это осторожно. Они ничего не узнают, пока не попытаются совершить Прыжок, и тогда все - и корабль, и мы, и Аратап - все взлетит в воздух.
От неожиданности Байрон отступил назад:
- И ты это сделал?!
- Да. - В голосе Джилберта звучала гордость. - Все мы погибнем, Байрон. Я не боюсь смерти, но не хочу умирать в одиночестве. Только не в одиночестве! В момент моей смерти мне хотелось бы, чтобы кто-нибудь был рядом. Это не страшно: мы все умрем быстро и легко. Это не страшно. Это…
- Идиот! Сумасшедший! - заорал Байрон. - Если бы не ты, у нас еще остался бы шанс победить!
Джилберт не слышал его. В его ушах звучал лишь собственный голос. Байрон бросился к двери.
- Охрана! - кричал он. - Охрана!
Кто знает, сколько им осталось - несколько часов или несколько минут?

21. ЗДЕСЬ?

По коридору загрохотали сапоги солдата.
- В чем дело?
- Я должен сейчас же увидеться с Представителем Аратапом.
- И поэтому ты поднимаешь такой шум? - У солдата было не все в порядке с логикой. - После взлета я подумаю, как это сделать.
- Дело не терпит отлагательств, - настаивал Байрон. - Это важно.
- И тем не менее это подождет. Отойди от двери, или познакомишься с моим хлыстом.
- Смотри, - указал Байрон на Джилберта, - этот человек болен. Он может умереть. Это один из Хенриадов, и если он умрет на тиранийском корабле, потому что ты не дал поговорить мне с Аратапом, тебя ожидают не самые лучшие времена.
- А что с ним?
- Не знаю. И поторопись, если тебе не надоела жизнь.
Охранник пробормотал что-то себе под нос и исчез.
Байрон повернулся к Джилберту: в глазах того жил только страх. Он не узнавал юношу.
- Кто ты?
- Я - Байрон. Как ты себя чувствуешь?
Казалось, до Джилберта смысл его слов не доходит. Он переспросил:
- Байрон? - И потом, как бы придя в себя:
- Байрон! Они совершают Прыжок? Смерть близка, Байрон!
Сердиться на него было невозможно. Сознание его явно помутилось.
Почему они не дают ему поговорить с Аратапом? Почему не приходят за ним? Байрон бессильно прислонился к стене.
И вновь зазвучали шаги. Он бросился к двери, еще не видя, кто стоит перед ним. Дождался!
Это вновь был охранник. С ним - офицер.
Байрон вздрогнул. Теперь на него были направлены сразу два нейронных хлыста. Он сказал:
- Человек, пришедший с тобой - не Аратап. Я хочу поговорить с Представителем.
Офицер одернул его:
- Если Джилберт из Хенриадов болен, тебе вовсе не нужно видеть Представителя. Нужен врач.
Только сейчас Байрон разглядел на офицере погоны лейтенанта медицинской службы.
- Хорошо. Послушай меня. Этот корабль не должен совершать Прыжок. Но подобное решение может принять только Представитель, и поэтому я должен увидеться с ним. Можешь ты это понять? Ведь ты - офицер. Ты обязан доложить ему об этом.
Доктор искоса взглянул на юношу, потом обратился к солдату:
- Выведи этого человека отсюда.
Байрон шагнул вперед. Перед ним с отсутствующим взглядом стоял офицер. Офицер, отвернувшись, пытался нащупать пульс Джилберта. Времени на размышления не оставалось. Резкой подсечкой Байрон повалил солдата на пол, одновременно выхватывая из его рук хлыст. Он направил его на офицера:
- Бросай оружие! Живо!
Тот подчинился. Хлыст выпал из его руки.
Байрон выстрелил - раз, потом другой. Два тела, заливая коридор кровью, валялись у его ног. Он повернулся к Джилберту:
- Прости, но и ты тоже, Джил, - и хлыст щелкнул в третий раз.
На лице Джилберта навсегда застыло обиженно-недоумевающее выражение.
Байрон помчался по коридору. На разговоры с Арапатом времени не оставалось. Он ворвался в рубку. На него испуганно смотрел из-за пульта человек в костюме инженерной службы.
- Когда следующий Прыжок? - спросил Байрон.
- Через полчаса. Кто ты?
Байрон не ответил. Хлыст выстрелил в четвертый раз, и тело свалилось со стула. Оставалось всего полчаса.
Он услышал шум. Тогда, спрятав хлыст в карман, он быстро направился в машинное отделение.
У главного компьютера сидели двое. Один из них спросил:
- Кто ты? И что здесь делаешь? Иди на свое место, - на нем были лейтенантские погоны.
- Слушай меня. Сейчас же прекратите подготовку к Прыжку. Мы все взлетим на воздух!
- Погоди, - сказал второй. - Я уже видел этого человека. Это один из пленников. Держи его, Лэнси.
Он прыжком попытался отрезать Байрону дорогу. Байрон стукнул кулаком по пульту, перевернув его.
- Верно, - сказал он. - Я один из пленников. Я Байрон с Вайдемоса. Но то, что я сказал - правда. Исследуйте компьютер, если не верите мне.
Лейтенант не сводил глаз с нейронного хлыста. Он кротко возразил:
- Это невозможно, сэр, без приказа дежурного офицера или Представителя. Потребуются часы, чтобы изменить программу.
- Тогда зовите его. Зовите Представителя!
- Можно воспользоваться рацией?
- Быстрее!
Внезапно рубка наполнилась людьми. Казалось, вся охрана корабля примчалась сюда, привлеченная производимым ими шумом. Сопротивление было бессмысленно. Байрон отбросил в сторону хлыст.
- Не стреляйте! Я безоружен! Я пришел предостеречь вас! Где-то здесь спрятано взрывное устройство. Прыжок означает гибель для всех нас. Прошу вас только заглушить двигатели. Не теряйте время. Ведь если я прав, вы спасете свои жизни.
На лицах солдат была написана нерешительность. Они явно не знали, что им предпринять. Внезапно раздался неестественно громкий голос:
- По местам! Приготовиться к Прыжку!
Это был Аратап, обращающийся через радиотранслятор. Затем последовал следующий приказ:
- Молодого человека доставьте ко мне. - Байрона схватили. С обеих сторон были два солдата, крепко державшие его под руки. Он попытался вырваться, но они оказались сильнее.
Аратап устало смотрел на Байрона. Юноша вдруг заметил, что его собеседник носит контактные линзы.
- Ты наделал много глупостей, Фаррилл.
- Просто я должен был спасти корабль. Отошлите охрану. Я больше не представляю опасности.
- Охрана останется здесь. Во всяком случае, пока я не услышу рапорт из компьютерного отсека.
Они молча ждали, и каждая минута казалась Байрону вечностью. Внезапно на стене зажглось табло с надписью «Компьютерный отсек».
Аратап включил рацию:
- Докладывайте!
- Представитель, юноша не солгал!
Помолчав мгновение, Аратап сказал:
- Пересчитайте время Прыжка на шесть часов позже.
Он повернулся к Байрону и холодно отметил:
- Ты был прав.
Жестом он отослал охрану. Они остались одни.

Предыдущая страница 16 Следующая страница


17 Айзек Азимов

- Пожалуйста, теперь детали.
- Это сделал Джилберт из Хенриадов, когда сумел бежать из вашей каюты. Он же включил сигнал общей тревоги.
Аратап кивнул.
- С годами он не поумнел. Но ты - ты ведь на самом деле испугался не смерти?
- Дело не в моей смерти, - ответил Байрон. - Мятежного мира не существует, как я уже говорил вам, и вновь могу повторить. Центр сопротивления - Лингана. Я хотел только отомстить за смерть моего отца, а так же избавить леди Артемиду от ненавистного ей замужества. Ну, а Джилберт - он просто сумасшедший.
- Но Автарх верил в существование этой таинственной планеты. Ведь он дал мне какие-то координаты!
- Его уверенность базировалась на мечтах сумасшедшего. Джилберт придумал все это двенадцать лет назад. Автарх вычислил по его рассказам двадцать возможных планет. Но все это чепуха!
- И все же кое-что тревожит меня, - заметил Аратап.
- Что?
- Ты слишком старательно отговариваешь меня. Конечно, я благодарен тебе за то, что ты удержал нас от Прыжка. Теперь ты можешь рассчитывать на благосклонность Хана. Ты спас также и свою жизнь. И все же я не верю, что ты откровенен со мной. В тебе живет юношеский романтизм. В твоем возрасте все хотят стать героями. Именно поэтому мы все же совершим Прыжок.
- Не вижу причин.
- Ты глуп, - Аратап нахмурил брови. - И все же жаль, что ты не на нашей стороне. - Это прозвучало как комплимент. И тут же продолжил:
- Сейчас ты вновь будешь посажен под замок. Это простая предосторожность.
Байрон кивнул.
Это были тяжелые часы для Байрона. Аратап решил устроить останкам Джилберта космические похороны и пригласил Байрона принять в них участие. Здесь же присутствовали Артемида и Хенрик. Поймут ли они? Поймет ли она, что он должен был сделать то, что сделал?
Еще его беспокоило то, что корабль вскоре должен совершить Прыжок. Тогда наступят совсем плохие времена.
Он вновь и вновь пытался проанализировать, прав ли он. А что, если он ошибся? Что, если они сейчас совсем близко от мятежного мира? Тогда информация уйдет на Тиранию, и сюда немедленно будет послана целая армада. А сам он умрет, зная, что мог спасти этот мир, но вместо этого способствовал его гибели.
Уже стемнело, а он все еще думал о документе, который не успел разыскать.
Еще Байрона удивляло, что Аратап намерен найти мятежный мир, имея в своем распоряжении только один корабль. Каковы его намерения?
Автарх сказал, что документ похищен много лет назад, но кто владеет им теперь?
Вероятно, тиранийцы. Наверное, они давно знают секрет, как с помощью одного корабля разрушить целый мир.
Если это правда, тогда неважно, существует или нет мятежный мир на самом деле.
Прошло еще немного времени, и к нему явился Аратап собственной персоной. Байрон встал, приветствуя его.
Аратап сказал:
- Мы запросили информацию. В указанном месте действительно есть звезда. Координаты, данные нам Автархом, верны.
- И?
- Но у нас нет необходимости исследовать относящиеся к ней планеты. Как мне сказали мои астронавигаторы, звезда погасла более миллиона лет назад. Если там и были планеты, то они давно исчезли. Теперь там нет ничего.
- Тогда…
- Тогда ты прав. Мятежного мира на самом деле не существует.

22. ТАМ!

Событие это подорвало все основы философии Аратапа. В последнее время он не был самим собой. Он был теперь своим отцом. Он, как и отец, все эти дни вел эскадру кораблей на битву с врагами Хана.
Безумные дни! Там, где он ожидал найти мятежный мир, обнаружилась только пустота. У Хана не было врагов, и не с кем было сражаться. Аратап теперь - просто Представитель, не более того.
Жаль потраченных эмоций. Это было ни к чему.
Он сказал Байрону:
- Ты был прав. Мятежного мира не существует. И теперь я хочу поговорить с тобой.
Молодой человек с сомнением смотрел на него. Аратап вдруг вспомнил, как около месяца назад они встретились впервые. Теперь мальчик повзрослел, и в нем не было страха. Я впадаю в декадентство, подумал Аратап. Многие из нас начинали в свое время симпатизировать этим субъектам. А многие ли желали им добра?
- Я собираюсь освободить Правителя и его дочь. Этот шаг политически оправдан. Думаю, я могу освободить их прямо сейчас и отправить домой на «Беспощадности». Сможешь ли ты отвезти их?
- Ты освобождаешь меня?
- Да.
- Почему?
- Ты спас мой корабль и мою жизнь.
- Надеюсь, это многому научило вас.
Аратап беззвучно рассмеялся. Ему определенно нравился этот мальчик.
- Теперь я назову тебе и другую причину моего решения. До тех пор, пока я искал нити заговора против Хана, ты был опасен. Когда я понял, что эти нити ведут на Лингану и что ее вождь мертв, ты перестал представлять опасность. На Лингану прибудет суд, и скоро она будет под нашим полным контролем. И все же мы оставим им надежду. Надежду на освобождение.
- Так вы освободите нас всех?
- Это не совсем освобождение, потому что никто из вас не отличается особой лояльностью. С Линганой мы поступим по своему усмотрению, и следующий Автарх вряд ли осмелится восстать против Хана. Ассоциации больше не будет. Мятежники, которых мы захватили, будут сосланы на ближайшие к Тирании планеты. Ты же не сможешь вернуться на Нефелос; и не рассчитывай на это. Ты и полковник Ризетт, вы всегда будете жить на Родии.
- Очень хорошо, - сказал сдержанно Байрон, - но как быть со свадьбой Артемиды?
- Ты хочешь, чтобы она не состоялась?
- Вы должны знать, что мы любим друг друга и хотели бы пожениться.
- Как там говорили древние? «Необходимо прощать ложь влюбленным и дипломатам».
- И все же предупредите Хана, что укрепление правящей фамилии на Родии может грозить ему новыми трудностями, как в случае с Линганой.
Все это время Аратап смеялся.
- Хочешь добрый совет? - отсмеявшись, спросил он.
- Какой?
- Поскорее женись на ней. Для Поханга мы подыщем другую невесту.
Пораженный Байрон протянул ему руку:
- Спасибо, сэр.
Аратап пожал ее.
- Мне не особенно нравится Поханг. Да, я хочу, чтобы ты еще кое-что запомнил. Не давай амбициям одержать в тебе верх. Хотя ты и женишься на дочери Правителя, сам ты никогда не станешь Правителем. Ты не тот человек, который нам нужен.
Аратап проводил «Беспощадность» взглядом. Молодой человек свободен, а сам он уже на полпути в Тиранию. Да, майора Андроса хватил бы удар!
Он должен прибыть на Тиранию. Возможно, с ним встретится Хан, чтобы выслушать его. Взвесив все «за» и «против», Хан, безусловно, поймет, что другое решение было невозможным, и не осудит его.
Ризетт на борту «Беспощадности» также проводил взглядом тиранийский флагман.
- Итак, он отпустил нас! - заметил полковник. - Знаешь, если бы все тиранийцы были похожи на него, я бы пошел к ним на службу. Как ты думаешь, он слышит сейчас, что мы говорим?
Байрон оторвал глаза от пульта:
- Конечно, нет. Да и вряд ли он захотел бы делать это. Вспомни, ведь он первый рассказал нам все, что знал о нас.
В рубку вошла Артемида. Она прижала палец к губам:
- Не так громко. Мне кажется, он уснул. Скоро мы уже будем на Родии, верно, Байрон?
- Чтобы добраться туда, нам хватит одного Прыжка, Арта. Аратап вычислил его для нас.
- Пойду помою руки, - Ризетт вышел из рубки.
Они проводили его взглядами, и Байрон обнял девушку. Он целовал ее глаза, губы, волосы, руки; поцелуи были нежными и легкими.
- Я очень люблю тебя! - сказала она.
- Я люблю тебя так, - ответил Байрон, - что не могу выразить словами. Как ты думаешь, он даст согласие на наш брак?
- Пока не знаю. Но я попытаюсь еще раз все объяснить ему.
Их диалог прервал вернувшийся в рубку Ризетт.
- Значит, нам предстоит прожить на Родии до самой смерти… Не думал я, что меня может ожидать подобное. Эх, и почему этот мятежный мир - только выдумка?
- Мятежный мир существует, Теодор.
- Что?!
- Мятежный мир здесь.
Ризетт резко ответил:
- Я еще не совсем свихнулся, Байрон.
- Я не лгу. Такой мир существует, и я знаю, где он находится. Я мог узнать это несколько недель назад, но только сейчас мне удалось сопоставить все факты. Вспомни слова Джоунти, когда он понял, что мы с тобой заодно. Помнишь?
- Нет.
- Он сказал, что на свете множество звезд, и до любой из них нужно добираться через миллиарды миль. Вот тут-то я все и понял.
- Что ты имеешь в виду? - спросила Артемида.
- Подумай сама. Метеор врезался в корабль дяди Джила и сбил его с курса. Поэтому окончание Прыжка было уже не в нашей системе планет. Так думал дядя Джил. Так считал и Автарх. И оба они ошибались. А что, если при столкновении направление полета и скорость не изменились?
- Тогда…
- Да, тогда корабль приземлился там, где и должен был - на Родии. И как это я сразу не догадался?
Артемида сказала:
- Но ведь тогда мятежный мир должен быть у нас дома. Это невозможно!
- Почему же невозможно? Этот мир находится где-то в Родийской Системе. У нас есть два способа найти его. Давай опять обратимся к фактам. Что случилось с Джилбертом после возвращения из мятежного мира? Он вновь был на Родии. Он считал, что это - заслуга совершенного тиранийского корабля, хотя скорее всего жители мятежного мира, зная, что на борту этого корабля один из Хенриадов, никогда не оставили бы его в живых, если бы этот мир находился за пределами Родийской Системы. Кто, кроме родийцев, стал бы сохранять жизнь Хенриаду?
Артемида взволнованно перебила его:
- Но если то, что ты говоришь, - правда, то мой отец находится в страшной опасности.
- И находился в ней все последние двадцать лет. Но вовсе не по тем причинам, которые ты имеешь в виду. Однажды Джилберт рассказал мне, как сложно было ему прикидываться дурачком. Но твоему отцу играть свою роль было намного сложнее.
- Ты же не хочешь сказать…
- Именно это я и хочу сказать, Арта. И вот что надоумило меня. Еще когда Автарх обвинял твоего отца в предательстве, я усомнился в том, что мой отец мог оказаться таким доверчивым. Мы были уверены, что отец работал на Джоунти, и ошибались. Еще больше в моей уверенности меня укрепил Джилберт, когда рассказал о том, что отец и Правитель долго разговаривали в библиотеке. На самом деле отец служил Правителю и был просто лазутчиком в стане Джоунти. Знаешь, почему для меня было так важно спасти корабль Аратапа? Не из-за себя, конечно, и даже не из-за тебя. Я должен был спасти Правителя. Он самая важная персона среди нас. Бедняга Джилберт не понимал этого.
Ризетт простонал:
- Я просто не могу во все это поверить.
Внезапно в их разговор вмешался новый голос:
- И тем не менее - поверь. Это правда.
У двери стоял Правитель. Это был его голос и в то же время не его. Он звучал веско и уверенно.
Артемида подбежала к нему:
- Отец! Байрон говорит…
- Я все слышал. - Он ласково провел рукой по ее волосам. - И все это правда. Я даже согласен на ваш брак.
Она изумленно всматривалась в него:
- Ты говоришь совсем не так, как раньше. Ты говоришь…
- Как если бы я не был твоим отцом, - грустно сказал он. - К сожалению, Арта, так будет недолго. Как только мы вернемся на Родию, все будет, как прежде.
Байрон затаил дыхание. Хенрик жестом подозвал его к себе.
- Было время, молодой человек, когда мне хотелось принести тебя в жертву. Такое время может возникнуть вновь. И тогда я не смогу защитить тебя. Понимаешь?
Они кивнули друг другу.
- Двадцать лет назад я был не так уверен в себе, - продолжал Хенрик. - Я только вступил в эту роль, и страдал нерешительностью. Мне следовало бы убить Джилберта, а я сохранил ему жизнь. Именно поэтому кое-кто теперь знает, что мятежный мир существует, и что я - его вождь.
- Это знаем только мы, - возразил Байрон.
- Не считай Аратапа глупее, чем он есть, - Хенрик слегка усмехнулся. - Вам с ним были известны одни и те же факты, и если ты сумел сделать правильные выводы, значит, то же самое может и он. Я уверен, что и на свободу он отпустил тебя с одной-единственной целью - чтобы поближе подобраться ко мне.
- Значит, мне придется покинуть Родию? - Байрон чуть не плакал.
- Нет. Это будет фатальной ошибкой. Нет никаких причин для подобного поступка, и это может насторожить кое-кого. Поэтому ты останешься с нами и будешь делать вид, что ничего не произошло.
- Но, Правитель, вы не знаете кое-чего. Существует один документ…
- Который искал твой отец?
- Да.
- Твой отец, мой мальчик, тоже знал не все. Он знал о существовании этого документа, но не знал, где документ находится. Если бы он спросил об этом меня, я бы сразу же сказал ему, что на Земле документа давно нет.
- Более того, сэр. Я уверен, что им владеют тиранийцы.
- Ну, конечно же, нет! Документ у меня. Вот уже двадцать лет он у меня. Я получил его, когда еще только зрела идея мятежного мира. И я всегда знал, что нужно нам, чтобы победить.
- Это какое-нибудь оружие?
- Это самое мощное оружие во Вселенной. Оно разрушит и Тиранию, и Родию, но спасет Королевства Космической Туманности. Без него мы, конечно, можем противостоять тиранийцам, но при этом только заменим феодальный деспотизм другой формой угнетения. Мы должны стремиться совсем к иной политической модели. Придет время, как это уже было однажды на планете Земля, и появится новый, еще невиданный в Галактике тип правительства. Не Ханство, не Автархия, не Директория.
- Во имя неба, - взмолился Байрон, - так что же это будет?
- Люди.
- Люди? Но как они смогут управлять? Ведь решения должен принимать только один человек?

- Ерунда. История докажет тебе, что это возможно не только на одной маленькой планете, а и во всей Галактике.
Правитель улыбнулся:
- Подойдите, дети. Я хочу благословить вас.
Дрожащей рукой Байрон взял за руку Артемиду. Он был как никогда счастлив. И все же что-то угнетало его.
- Сэр, не сочтите это нахальством, но позволите ли вы мне заглянуть когда-нибудь в этот документ?
Артемида весело рассмеялась:
- Если ты не сделаешь этого, отец, моя семейная жизнь не будет удачной.
Хенрик улыбнулся в ответ:
- Я знаю этот документ наизусть. Слушайте.
И глядя в смотровое стекло на родийское солнце, Хенрик начал с тех самых слов, которые были старше - гораздо старше - чем все планеты Галактики вместе взятые:
Мы, народ Соединенных Штатов, в целях создания совершенного союза, установления справедливости и равенства, обеспечения независимости и безопасности, одобряем и подтверждаем эту Конституцию Соединенных Штатов Америки…

Предыдущая страница 17


Айзек Азимов - Биография

Айзек Азимов

На основную страницу

Биография

Родился в местечке Петровичи под Смоленском (Исаак Озимов). Вместе с семьей эмигрировал в США в 1923 г., гражданин США с 1928 года.

Писатель, которого по праву называют одним из основоположников современного фантастического жанра. Автор около 500 книг среди которых художественные и научно-популярные работы, а также путеводители по Библии и Шекспиру. За свое творчество был неоднократно награжден высшими наградами в жанре фантастической литературы, в том числе «За лучшую серию всех времен».

Его часто называли «отцом современного рассказа о роботах», впервые употребивший термин «робототехника» в своем рассказе в 1942 году и сформулировавший три теперь уже классических «Закона робототехники». Азимов значительную часть своего творчества посвятил исследованию «роботопсихологии», которая со временем станет самостоятельным направлением психологической науки.

Написанная Азимовым серия из четырех книг о детективе-человеке Элайдже Бейли и его партнере Р. Дениэле Оливо, а так же сборник рассказов «Детективы по Азимову», явилась вкладом писателя в научно-фантастический детектив. При преобладании в детективной и фантастико-детективной литературе героев – частных сыщиков, Азимов представил образец полицейского романа.

Особенностью серии об Э. Бейли является то, что ему приходится работать либо с напарником роботом, либо против робота, или же на планете с совершенно непривычной культурой, образом жизни и мышления, опять таки в окружении роботов. Робот-детектив имея преимущества перед человеком в физических данных и в способности к запоминанию и переработке огромного количества информации ограничен заложенными в него тремя законами робототехники, первый из которых гласит: «Робот не может причинить вред человеку или своим бездействием допустить, чтобы человеку был причинен вред». Все эти условия накладываются на работу Бейли, и создают массу трудностей из которых он с честью выходит, используя свою человеческую логику и развитые аналитические способности. Романы позволяют ощутить противо-взаимодействие человека и робота в расследовании преступлений.

Стоит обратить внимание и на рассказы писателя, как в жанре фантастического детектива (сборник «Детективы по Азимову»), так и просто детективные. Из детективов Азимова известны романы: «Убийство в Эй-Би-Эй», «Дуновение смерти», «Немезида», сборники рассказов «Записные книжки «Черных вдовцов» и «Сказки «Черных вдовцов».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ШЕЛЕСТЯЩАЯ СПАЛЬНЯ (Страница 1)
  • 2. НИТЬ В ПРОСТРАНСТВЕ (Страница 1)
  • 3. О ЧАСАХ И СЛУЧАЙНОСТЯХ (Страница 2)
  • 4. СВОБОДЕН? (Страница 3)
  • 5. НЕ САМАЯ УДАЧНАЯ СИТУАЦИЯ (Страница 4)
  • 6. НОСИТЕЛИ КОРОН (Страница 4)
  • 7. ВИРТУОЗ МЫСЛИ (Страница 5)
  • 8. ЖЕНСКИЕ ЮБКИ (Страница 6)
  • 9. И МУЖСКИЕ БРЮКИ (Страница 6)
  • 10. ВОЗМОЖНО! (Страница 8)
  • 11. ИЛИ НЕВОЗМОЖНО (Страница 8)
  • 12. ПРИБЫТИЕ АВТАРХА (Страница 9)
  • 13. АВТАРХ РЕШАЕТ ОСТАТЬСЯ (Страница 10)
  • 14. ОТЪЕЗД АВТАРХА (Страница 11)
  • 15. ДЫРА В ПРОСТРАНСТВЕ (Страница 11)
  • 16. ПРЕСЛЕДОВАТЕЛИ (Страница 12)
  • 17. И ПРЕСЛЕДУЕМЫЕ (Страница 13)
  • 18. СТРЕМИТЬСЯ К ПОБЕДЕ… (Страница 14)
  • 19… И ПОТЕРПЕТЬ ПОРАЖЕНИЕ (Страница 14)
  • 20. ГДЕ? (Страница 15)
  • 21. ЗДЕСЬ? (Страница 16)
  • 22. ТАМ! (Страница 17)


Айзек Азимов

Звезды как пыль

Цикл: "Империя Трантора" - 2

 Читать книгу

Аннотация

Через тысячи лет Земля превратится в затерянный среди звезд маленький мирок на окраине Галактической Империи, объединяющей сотни миллионов обитаемых планет. Их жители будут воспринимать ее как ничтожный, зачумленный радиацией камешек в небе, и лишь гордыеземляне сохранят веру в то, что их планета является колыбелью человечества и должна по праву быть центром империи. Но еще никто не знает, какую цену придется заплатить за возрождение былого величия...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel